أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

المزهر في علوم اللغة وأنواعها

عبد الرحمن بن أبي بكر بن محمد بن سابق الدين الخضيري جلال الدين السيوطي
جلال الدين السيوطي

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


النوع الأول معرفة الصحيح

النوع الأول معرفة الصحيح
وفيه مسائل ويقال له الثابت والمحفوظ الأولى في حدِّ اللغة وتصريفها‏.‏

قال أبو الفتح ابن جني في الخصائص‏:‏ حدُّ اللغةِ أصواتٌ يعبِّر بها كلُّ قومٍ عن أغراضهم ثم قال‏:‏ وأما تَصْريفها فهي فُعْلة من لَغَوْت أي تكلَّمت وأصلها لغوة ككُرَة وقُلَة وثُبَة كلّها لاماتها واوات لقولهم كروت بالكرة وقلوت بالقلة ولأن ثبة كأنها من مقلوب ثاب يثوب وقالوا فيها لُغاتٌ ولُغُون كثُبَات وثُبُون وقيل منها لَغِيََ يَلْغَى إذا هَذَى قال‏:‏ وربّ أسراب حَجِيجٍ كُظَّمِ عن اللَّغَا وَرَفَثِ التَّكَلُّمِ وكذلك اللَّغو قال تعالى‏:‏ ‏ «‏ وَإذَا مَرُّوا بِاللَّغْو مَرُّوا كِرَاماً ‏» ‏ أي بالباطل وفي الحديث‏:‏ من قال في الجمعة صَهْ فقد لَغَا‏:‏ أي تكلَّم انتهى كلامُ ابن جني‏.‏

وقال إمامُ الحرمين في البرهان ‏:‏ اللغةُ من لَغِى يَلْغَى من باب رَضِي إذا لهِج بالكلام وقيل من لَغَى يَلْغَى ‏.‏

وقال الأسنوي في شرح منهاج الأصول‏:‏ اللغاتُ‏:‏ عبارةٌ عن الألفاظ الموضوعةِ للمعانِي‏.‏

قيل له‏:‏ إنما قال ذلك - واللّه أعلم - لأنه جمع ما يَعْقِل وما لا يعقل فغلَّب ما يعقل وهي سُنَّةٌ من سُنن العرب أعني باب التغليب وذلك كقوله تعالى‏:‏ ‏ «‏ واللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِن مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبع ‏» ‏ فقال‏:‏ منهم تغليباً لمن يَمْشي على رِجْلين وهم بنو آدم‏.‏

فإن قال‏:‏ أفتقولون في قولنا سيف وحُسام وعضب إلى غير ذلك من أوصافه إنه توقيف حتى لا يكون شيء منه مُصْطَلَحاً عليه قيل له‏:‏ كذلك نقولُ والدليلُ على صحته إجماعُ العلماءِ على الاحتجاج بلغةِ القوم فيما يختلفون فيه أو يتفقون عليه ثم احتجاجهُم بأشعارهم ولو كانت اللغة مُوَاضَعةً واصطلاحاً لم يكن أولئك في الاحتجاج بهم بأوْلَى منَّا فِي الاحتجاج بنا لو اصطلحنا على لغةِ اليوم ولا فَرْق‏.‏

ولعل ظاناً يظنُّ أن اللغةَ التي دللنا على أنها توقيفٌ إنما جاءت جملةً واحدة وفي زمان واحد وليس الأمر كذلك بل وقّف اللّه عزّ وجلَّ آدم عليه السلام على ما شاء أن يُعَلِّمه إياه مما احتاج إلى علمه في زمانه وانتشر من ذلك ما شاء الله ثم عَلّم بعد آدم من الأنبياءِ - صلوات اللّه عليهم - نبيّاً نبيّاً ما شاء اللّه أن يُعَلِّمه حتى انتهى الأمر إلى نبينا محمد صلى الله عليه وسلم فآتاه اللّه من ذلك ما لم يُؤتِه أحداً قبلَه تماماً على ما أحسنه من اللغة المتقدمة ثم قرّ الأمر قَراره فلا نعلمُ لغةً من بعده حدثَتْ فإن تعمَّل اليوم لذلك متعمِّل وجدَ من نُقَّاد العلم من يَنْفيه ويَرُدّه ولقد بلَغنا عن أبي الأسود الدؤلي أن امرءاً كلَّمه ببعضِ ما أنكَره أبو الأسود فسأله أبو الأسود عنه فقال‏:‏ هذه لغةٌ لم تَبْلُغْك فقال له‏:‏ يا بن أخي إنه لا خيرَ لك فيما لم يَبْلُغْني فعرَّفَه بلُطْف أن الذي تكلَّم به مُخْتَلَق‏.‏

وخَلَّة أخرى‏:‏ إنه لم يبلغنا أن قوماً من العرب في زمانٍ يقاربُ زماننا أجمعوا على تسميةِ شيء من الأشياءِ مُصْطَلِحِين عليه فكنا نستدلّ بذلك على اصطلاحٍ قد كان قبلَهم‏.‏

وقد كان في الصحابة رضي اللّه عنهم - وهم البُلَغاءُ والفصحاءُ - من النظر في العلوم الشريفة ما لا خفاءَ به وما عَلِمناهم اصطلَحوا على اختراعِ لغة أو إحْدَاث لفظةٍ لم تتقدمهم ومعلوم أن حوادثَ العالَم لا تنقضي إلاّ بانْقِضَائِه ولا تزولُ إلاّ بِزَواله وفي كل ذلك دليلٌ على صحَّة ما ذهَبْنا إليه من هذا الباب هذا كله كلام ابن فارس وكان من أهل السنة‏.‏

وقال ابنُ جني في الخصائص وكان هو وشيخه أبو عليّ الفارسي مُعْتَزِلِيَّيْن‏:‏ باب القول على أصل اللغة إلهام هي أم اصطلاح هذا موضع مُحْوِج إلى فَضْل تأمُّل غير أن أكثَر أهلِ النظر على أن أصلَ اللغةِ إنما هو تواضعٌ واصطلاح لا وَحْيٌ ولا توقيفٌ إلاّ أن أبا علي رحمه اللّه قال لي يوماً‏:‏ هي من عند اللّه واحتج بقوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأسماءَ كُلَّها ‏» ‏ وهذا لا يتناول موضعَ الخلاف وذلك أنه قد يجوز أن يكونَ تأويلُه‏:‏ أَقدَرَ آدَمَ على أَنْ واضَعَ عليها وهذا المعنى من عند اللّه سبحانه لا مَحالة فإذا كان ذلك مُحْتَمَلاً غير مُسْتَنْكَر سقط الاسْتِدلال به وقد كان أبو علي رحمه اللّه أيضاً قال به في بعض كلامه وهذا أيضاً رأي أبي الحسن على أنه لم يمنعْ قولَ مَنْ قال إنها تواضعٌ منه وعلى أنه قد فُسِّر هذا بأن قيل‏:‏ إنه تعالى علَّم آدمَ أسماء جميع المخلوقات بجميع اللَّغات‏:‏ العربية والفارسية والسريانية والعِبرانية والرُّومية وغير ذلك من سائر اللغات فكان آدمُ وولدُه يتكلمون بها ثم إن ولدَه تفرَّقوا في الدنيا وعَلِق كلُّ واحد منهم بلغة من تلك اللغات فغَلَبَتْ عليه واضمحلَّ عنه ما سواها لِبُعْدِ عَهْدهم بها وإذا كان الخبرُ الصحيحُ قد ورد بهذا وجب تَلقِّيه باعتقاده والانطواء على القول به‏.‏

فإن قيل‏:‏ فاللغةُ فيها أسماءٌ وأفعالٌ وحروف وليس يجوز أن يكون المُعلَّمُ من ذلك الأسماءَ وحدَها دونَ غيرها مما ليس بأسماء فكيف خَصَّ الأسماءَ وحدَها قيل‏:‏ اعتمد ذلك من حيث كانت الأسماءُ أقوى القُبُل الثلاثة ولا بد لكل كلامٍ مفيدٍ منفرد منَ الاسم وقد تستغني الجملةُ المستقلةُ عن كل واحد من الفعل والحرف فلما كانت الأسماء من القوّة والأوليَّة في النفس قال‏:‏ ثم لِنعد فَلْنقل في الاعتلال لمن قال بأنَّ اللغة لا تكون وحْياً وذلك أنهم ذهبوا إلى أن أصلَ اللغة لا بدَّ فيه من المُوَاضعة قالوا‏:‏ وذلك بأن يَجْتَمِعَ حكيمان أو ثلاثةٌ فصاعداً فيحتاجوا إلى الإبانةِ عن الأشياءِ المعلومات فيضعوا لكل واحد منها سِمَةً ولفظاً إذا ذُكِرَ عُرِفَ به ما مُسَمَّاه ليمتاز عن غيره وليُغْني بذِكْره عن إحْضَاره إلى مرآة العين فيكون ذلك أقربَ وأخَفَّ وأسهلَ من تَكلُّف إحضاره لبلوغ الغرضِ في إبانة حاله بل قد يُحْتاج في كثير من الأحوال إلى ذِكْر ما لا يمكن إحضارُه ولا إدْنَاؤُه كالفاني وحال اجتماع الضدَّين على المحلِّ الواحد وكيف يكون ذلك لو جاز وغيرُ هذا مما هو جارٍ في الاستحالة والتَّعَذُّر مَجْراه فكأنهم جاؤوا إلى واحد من بني آدم فأومؤوا إليه وقالوا‏:‏ إنسان إنسان إنسان فأيّ وقتٍ سُمِع هذا اللفظ عُلِم أن المراد به هذا الضرْب من المخلوق وإن أرادوا سِمَةَ عَيْنه أو يده أشاروا إلى ذلك فقالوا‏:‏ يد عين رأس قدَم أو نحو ذلك فمتى سُمعت اللفظة من هذا عرف معْنِيُّهَا وهلمَّ جرّاً فيما سوى ذلك من الأسماء والأفعال والحروف‏.‏

ثم لك من بعد ذلك أن تنقلَ هذه المُواضعة إلى غيرها فتقول‏:‏ الذي اسمهُ إنسان فليجعل مكانه مَرْد والذي اسمهُ رأس فليجعل مكانه سر وعلى هذا بقيةُ الكلام وكذلك لو بُدِئت اللغةُ الفارسيَّة فوقعت المُوَاضعة عليها لجاز أن تُنْقَلَ ويُوَلَّد منها لغاتٌ كثيرة من الرومية والزِّنجية وغيرهما وعلى هذا ما نشاهدُه الآن من اختراع الصُّنَّاع لآلاتِ صنائعهم من الأسماء كالنَّجار والصائغ والحائك والبنَّاء وكذلك الملاَّح قالوا‏:‏ ولكن لا بد لأوَلها من أن يكون متواضعاً عليه بالمشاهدة والإيماء‏.‏

قالوا‏:‏ والقديمُ - سبحانه - لا يجوزُ أن يُوصَف بأن يُوَاضِعَ أحداً على شيء إذ قد ثبتَ أن المُوَاضَعة لا بدَّ معها من إيماءٍ وإشارةٍ بالجارحةِ نحوُ المُومَأُ إليه والمشار نحوه قالوا والقديمُ سبحانه لا جارحةَ له فيصحُّ الإيماء والإشارة منه بها فبطل عندهم أن تَصِحَّ المُوَاضعة على اللغة منه تقدست أسماؤه‏.‏

قالوا‏:‏ ولكن يجوزُ أن يَنْقُلَ اللّهُ تعالى اللغة التي قد وقَع التواضعُ بين عبادهِ عليها بأن يقولَ‏:‏ الذي كنتم تعبِّرون عنه بكذا عَبِّروا عنه بكذا والذي كنتم تسمُّونه كذا ينبغي أن تسمُّوه كذا وجوازُ هذا منه - سبحانه - كجوازِه من عبادِه ومن هذا الذي في الأصوات ما يتعاطاه الناسُ الآن من مخالفة الأشْكال في حروف المُعْجَم كالصورة التي توضع للمُعَمَّيات والتراجم وعلى ذلك أيضاً اختلفت أقلامُ ذوي اللغات كما اختلفت ألسنُ الأصوات المرتَّبة على مذاهبهم في المواضعات فهذا قولٌ من الظهور على ما تراه‏.‏

إلاّ أنني سألتُ يوماً بعضَ أهله فقلت‏:‏ ما تنكر أن تصحّ المواضعة من اللّه - سبحانه وإن لم يكن ذا جارحة بأن يُحدث في جسم من الأجسام - خشبةٍ أو غيرها - إقبالاً على شخص من الأشخاص وتحريكاً لها نحوَه ويُسْمع - في حال تحرك الخشبة نحوَ ذلك الشخص - صَوْتاً يضَعُه اسماً له ويعيد حركة تلك الخشبة نحو ذلك الشخص دفعاتٍ مع أنه - عزَّ اسمُه - قادرٌ على أن يُقْنِعَ في تعريفه ذلك بالمرَّة الواحدة فتقومُ الخشبة في هذا الإيماء وهذه الإشارة مقامَ جارحة ابن آدم في الإشارة بها في المواضعة وكما أن الإنسان أيضاً قد يجوزُ إذا أراد المواضعة أن يشير بخشبةٍ نحو المرادِ المتواضَعِ عليه فيقيمها في ذلك مقامَ يده لو أراد الإيماء بها نحوَه‏.‏

فلم يُجب عن هذا بأكثرَ من الاعترافِ بوجوبه ولم يخرج من جهته شيء أصلاً فأحكيه عنه وهو عندي وعلى ما تراه الآن لازمٌ لمن قال بامتناع كون مواضعة القديم تعالى لغةً مُرْتجلة غير ناقلة لساناً إلى لسان فاعرف ذلك‏.‏

وذهب بعضهم إلى أن أصل اللغات كلها إنما هو من الأصوات المسموعات كدَويِّ الريح وحنين الرعد وخرير الماء وشَحِيج الحمار ونعيق الغراب وصهيل الفرس ونَزيب الظبْي ونحو ذلك ثم وُلِّدت اللغاتُ عن ذلك فيما بعد‏.‏

وهذا عندي وجهٌ صالح ومذهب مُتَقَبَّل‏.‏

واعلم فيما بعد أنني على تَقَادم الوقت دائمُ التَّنْقير والبحث عن هذا الموضع فأجد الدَّواعي والخوالج قويَة التَّجاذب لي مختلفةَ جهاتِ التَّغَول على فكري وذلك أنني إذا تأملتُ حالَ هذه اللغة الشريفة الكريمة اللطيفة وجدت فيها من الحكمة والدِّقَّة والإرهاف والرِّقَّة ما يملك عليَّ جانب الفكر حتى يكاد يطمحُ به أمامَ غَلْوَةِ السِّحْرِ فمن ذلك ما نَبَّه عليه أصحابنا رحمهم اللّه ومنه ما حَذَوْتُه على أمثلتهم فعرفت بتَتَابُعه وانْقِياده وبُعْدِ مَرَاميه وآماده صحةَ ما وُفِّقُوا لتقديمه منه ولُطْفِ ما أُسْعِدوا به وفُرِق لهم عنه وانْضَاف إلى ذلك واردُ الأخبار المأثورة بأنها من عند اللّه تعالى فَقَويَ في نفسي اعتقادُ كونها توقيفاً من اللّه سبحانه وأنها وحيٌ ثم أَقول في ضد هذا‏:‏ إنه كما وقع لأصحابنا ولنا وتَنَبَّهوا وتنبهنا على تأمُّل هذه الحكمة الرائعة الباهرة كذلك لا ننكر أن يكونَ اللّه تعالى قد خَلق مِنْ قبلنا وإن بَعُدَ مَدَاهُ عَنّا مَنْ كان ألطفَ منا أذهاناً وأسْرَعَ خَوَاطِرَ وأجراً جناناً فأقف بين الخلَّتين حسيراً وأُكاثرهما فأَنْكَفئ مكثوراً وإن خطر خاطرٌ فيما بعد يعلق الكف بإحدى الجهتين ويكفها عن صاحبتها قلنا به هذا كله كلامُ ابن جني وقال الإمام فخر الدين الرازي في المحصول وتبعهُ تاج الدين الأرموي في الحاصل وسراج الدين الأرموي في التحصيل ما ملخَّصه‏:‏ النظر الثاني في الواضع‏:‏ الألفاظُ إما أن تدل على المعاني بذواتها أو بوَضْع اللّه إياها أو بوَضْع الناس أو بكَون البعْض بوَضْع اللّه والباقي بوضع الناس والأول مذهب عباد بن سليمان والثاني مذهب الشيخ أبي الحسن الأشعري وابن فُورَك والثالث مذهب أبي هاشم وأما الرابع فإما أن يكونَ الابتداءُ من الناس والتَّتِمَّة من اللّه وهو مذهب قوم أو الابتداءُ من اللّه والتتمة من الناس وهو مذهب الأستاذ أبي إسحاق الإسفرايني‏.‏

والمحققون متوقفون في الكل إلاّ في مذهب عباد ودليل فسادِه أن اللفظَ لو دلَّ بالذات لفَهِم كلُّ واحد منهم كلَّ اللغات لعدم اختلاف الدلالات الذاتية واللازمُ باطلٌ فالملزوم كذلك‏.‏

واحتجَّ عبّاد بأنه لولا الدّلالةُ الذاتيَّةُ لكان وضعُ لفظٍ من بين الألفاظ بإزاء معنًى من بين المعاني ترجيحاً بلا مُرَجِّح وهو محال‏.‏

وجوابُهُ أن الواضعَ إن كان هو اللّه فتخصيصُه الألفاظَ بالمعاني كتخصيص العالَم بالإيجاد في وقتٍ من بين سائر الأوقات وإن كان هو الناس فلعلَّه لتعيّن الخَطَران بالبال ودليلُ إمكانِ التوقّف احتمالُ خَلْقِ اللّه تعالى الألفاظَ وَوَضْعِها بإزاء المعاني وخَلْقِ علومٍ ضروريةٍ في ناس بأن تلك الألفاظَ موضوعةٌ لتلك المعانِي ودليل إمكان الاصطلاح إمكان أن يتولّى واحدٌ أو جمعٌ وضَع الألفاظِ لمعانٍ ثم يُفْهِموها لغيرهم بالإشارة كحال الوالداتِ مع أطفالهن وهذان الدليلان هما واحتجّ القائلون بالتوقيف بوجوه‏:‏ أولها - قوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ فالأسماء كلها معلّمة من عند اللّه بالنَّص وكذا الأفعالُ والحروف لعَدم القائل بالفَصْل ولأن الأفعال والحروف أيضاً أسماء لأن الاسم ما كان علامةً والتمييزُ من تَصَرُّفِ النحاة لا منَ اللغة ولأنَّ التكلمَ بالأسماء وحْدَها متعذّر وثانيها - أنه سبحانَه وتعالى ذَمَّ قوماً في إطلاِقهم أسماء غيرَ توقيفيّة في قوله تعالى‏:‏ ‏ «‏ إنْ هِيَ إلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا ‏» ‏ وذلك يقتضي كونَ البواقي توقيفية‏.‏

وثالثها - قوله تعالى‏:‏ ‏ «‏ وَمِنْ آيَاتِهِ خَلْقُ السَّمَوَاتِ والأَرْضِ وَاخْتِلاَفُ ألْسِنَتِكُمْ وَأَلْوَانِكُمْ ‏» ‏ والأَلْسنةُ اللُّحْمَانية غيرُ مُرادة لعدم اختلافها ولأن بدائعَ الصُّنْع في غيرها أكثرُ فالمراد هي اللغات‏.‏

ورابعها - وهو عقليّ - لو كانت اللغاتُ اصطلاحية لاَحْتِيج في التخاطب بوَضْعِها إلى اصطلاحٍ آخر من لغةٍ أو كتابةٍ ويعودُ إليه الكلامُ ويلزم إما الدَّور أو التسلسلُ في الأوضاع وهو محال فلا بد من الانتهاءِ إلى التوقيف‏.‏

واحتجَّ القائلون بالاصطلاح بوَجْهين‏:‏ أحدهما - لو كانت اللغاتُ توقيفيةً لتقدَّمت واسطةُ البعثةِ على التوقيف والتقدّمُ باطلٌ وبيانُ الملازمة أنها إذا كانت توقيفيةً فلا بدَّ من واسطة بين اللّه والبشر وهو النبيُّ لاسْتِحالة خطابِ اللّه تعالى مع كلِّ أحد وبيانُ بُطْلاَن التَّقَدُّم قوله تعالى‏:‏ ‏ «‏ ومَا أَرْسَلْنَا مِنْ رَسُولٍ إلاّ بِلِسَانِ قَوْمِهِ ‏» ‏ وهذا يَقْتَضِي تقدُّمَ اللغة على البعثة‏.‏

والثاني - لو كانت اللغاتُ توقيفيةً فذلك إما بأن يَخْلُق اللّه تعالى عِلماً ضروريّاً في العاقل أنَّه وَضَع الألفاظ لكذا أو في غير العاقل أو بألاَّ يخلقَ علماً ضرورياً أصلاً والأولُ باطلٌ وإلاّ لكان العاقلُ عالماً باللّه بالضرورة لأنه إذا كان عالماً بالضرورة بكَوْن اللّهِ وضَع كذا لِكَذا كان علمُه باللّه ضروريّاً ولو كان كذلك لبطَلَ التكليفُ والثاني باطلٌ لأن غيرَ العاقل لا يمكنُه إنهاءُ تمام هذه الألفاظ والثالثُ باطل لأن العلمَ بها إذا لم يكن ضرورياً احتيج إلى توقيفٍ آخر ولَزِم التسلسل‏.‏

والجواب عن الأولى من حُجَجِ أصحابِ التوقيف‏:‏ لِمَ لاَ يَجُوزُ أن يكون المرادُ من تعليم الأسماء الإلهامَ إلى وضْعها ولا يقالُ‏:‏ التعليمُ إيجادُ العلم فإنا لا نُسَلِّم ذلك بل التعليم فعلٌ يترتب عليه العلم ولأجله يُقال علَّمْتُه فلم يتعلَّم‏.‏

سلمنا أن التعليمَ إيجاد العلم لكن قد تقرّر في الكلام أن أفعالَ العباد مخلوقةٌ للّه تعالى فعلى هذا‏:‏ العلمُ الحاصل بها مُوجَد للّه‏.‏

سلَّمناه لكنَّ الأسماءَ هي سِماتُ الأشياء وعلاماتُها مثل أن يعلَّمَ آدَمُ صلاحَ الخيل لِلْعَدْو والجمال للحَمْل والثيران للحَرْث فَلِمَ قلتُم‏:‏ إن المراد ليس ذلك وتخصيصُ الأَسماءِ بالألفاظ عرفٌ جديد سلمنا أن المرادَ هو الألفاظُ ولكن لِم لا يجوزُ أن تكون هذه الألفاظُ وضَعَها قومٌ آخرون قبل آدمَ وعلَّمها اللّه آدم وعن الثانية أنه تعالى ذمَّهم لأنهم سمُّوا الأصنامَ آلهة واعتقدوها كذلك‏.‏

وعن الثالثة أن اللسانَ هو الجارحة المخصوصة وهي غيرُ مرادة بالاتفاق والمجازُ الذي ذكرتموه يعارِضُه مَجازاتٌ أخر نحو مخارج الحروف أو القدرة عليها فلم يثبت التَّرجيح‏.‏

وعن الرابعة أن الاصطلاح لا يَسْتَدعي تقدُّمَ اصطلاحٍ آخر بدليل تعليم الوالدين الطفلَ دون سابقةِ اصطلاحٍ ثمة‏.‏

والجوابُ عن الأولى من حُجَّتَي أصحابِ الاصطلاحِ‏:‏ لا نُسَلِّمُ توقُّفَ التوقيف على البعثة لجوازِ أن يخلق اللّه فيهم العلمَ الضروري بأن الألفاظَ وُضِعَت لكذا وكذا‏.‏

وعن الثانية‏:‏ لِمَ لا يجوز أن يخلق اللّه العلم الضروريَّ في العقلاء أن واضعاً وَضعَ تلك الألفاظ لتلكَ المعاني وعلى هذا لا يكونُ العلم باللّه ضرورياً سلَّمناه لكن لِمَ لا يجوز أن يكون الإله معلومَ الوجود بالضرورة لبعض العقلاء قوله‏:‏ لَبَطَلَ التكليف قُلْنا‏:‏ بالمعرفة أمَّا بسائر التكاليف فلا‏.‏

انتهى‏.‏

وقال أبو الفتح بن برهان‏:‏ في كتاب الوصول إلى الأصول‏:‏ اختلف العلماءُ في اللغة‏:‏ هل تَثبُتُ توقيفاً أو اصطلاحاً فذهبت المعتزلةُ إلى أن اللغات بأسْرها تثبت اصطلاحاً وذهبت طائفةٌ إلى أنها تثبتُ توقيفاً‏.‏

وزعم الأستاذُ أبو إسحاق الإسفرائيني أن القَدْرَ الذي يدْعو به الإنسان غيرَه إلى التَّواضع يَثْبتُ توقيفاً وما عدا ذلك يجوز أن يثبت بكل واحدٍ من الطريقين‏.‏

وقال القاضي أبو بكر‏:‏ يجوز أن يثبت توقيفاً ويجوز أن يثبت اصطلاحاً ويجوز أن يثبت بعضه توقيفاً وبعضه اصطلاحاً والكلّ ممكن‏.‏

وعمدة القاضي أن الممْكن هو الذي لو قُدِّر موجوداً لم يعرض لوجوده محال ويعلم أن هذه الوجوه لو قُدِّرَت لم يعرض من وجودها محال فوجب قَطْعُ القول بإمكانها‏.‏

وعمدةُ المعتزلة أن اللغات لا تدلُّ على مدلولاتها كالدلالة العقلية ولهذا المعنى يجوزُ اختلافُها ولو ثبتت توقيفاً من جهة اللّه تعالى لكان ينبغي أن يخلقَ اللّه العلم بالصِّيغَة ثم يخلق العلْمَ بالمدلول ثم يخلق لنا العلم بجَعْل الصيغة دليلاً على ذلك المدلول ولو خلقَ لنا العلمَ بصفاته لجاز أن يخْلُق لنا العلم بذاته ولو خلق لنا العلم بذاته بطل التكليف وبطلت المحنة‏.‏

قلْنا‏:‏ هذا بناءٌ على أصل فاسد فإنا نقول‏:‏ يجوز أن يخلق اللّهُ لنا العلم بذاته ضرورة وهذه وعمدة الأستاذ أبي إسحاق الإسفرائيني‏:‏ أن القَدْر الذي يدعو به الإنسان غيره إلى التواضع لو ثبتَ اصطلاحاً لافْتَقَرَ إلى اصطلاحٍ آخر يتقدَّمه وهكذا فيتسلسل إلى ما لا نهاية له‏.‏

قلنا‏:‏ هذا باطل فإن الإنسان يمكنه أن يُفْهمَ غيرَه معانيَ الأسامي كالطفل ينشأُ غيرَ عالمٍ بمعاني الألفاظ ثم يتعلَّمها من الأبوين من غير تَقَدُّمِ اصطلاح‏.‏

وعمدةُ مَنْ قال‏:‏ إنها تَثْبتُ توقيفاً قولُه تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ وهذا لا حجَّةَ فيه من جهة القَطْع فإنه عُمُوم والعمُوم ظاهرٌ في الاستغراق وليس بنصّ قال القاضي‏:‏ أما الجوازُ فثابتٌ من جهة القطع بالدليل الذي قدَّمْتُه وأما كيفيةُ الوقوع فأنا متوقف فإن دلَّ دليل من السَّمْع على ذلك ثبت به‏.‏

وقال إمام الحرمين في البرهان‏:‏ اختلفَ أربابُ الأصول في مأخَذ اللغات فذهب ذاهبون إلى أنها توقيفٌ من اللّه تعالى وصار صائرون إلى أنها تثبتُ اصطلاحاً وَتَوَاطُؤاً وذهب الأستاذ أبو إسحاق في طائفة من الأصحاب إلى أن القَدْر الذي يُفْهم منه قصدُ التواطؤ لا بدَّ أن يُفْرضَ فيه التوقيف‏.‏

والمختارُ عندنا أن العقلَ يجوِّزُ ذلك كلَّه فأما تجويزُ التوقيف فلا حاجةَ إلى تكلُّف دليلٍ فيه ومعناه أن يُثْبِتَ اللّه تعالى في الصدور علوماً بَدِيهيَّةً بِصَيغٍ مخصوصة بمعاني فتتبَيَّنُ العقلاءُ الصِّيَغَ ومعانيها ومعنى التوقيف فيها أن يلقوا وَضْع الصيغ على حكم الإرادة والاختيار وأما الدليلُ على تجويز وقوعها اصطلاحاً فهو أنه لا يبعدُ أن يحرك اللّه تعالى نفوسَ العقلاء لذلك ويُعْلِم بعضَهم مرادَ بعض ثم ينشئون على اختيارهم صِيغاً وتقترنُ بما يريدون أحوالٌ لهم وإشارات إلى مسمّيات وهذا غيرُ مُسْتَنْكَر وبهذا المسلك ينطلقُ الطفل على طَوَالِ ترديد المُسْمَع عليه ما يريد تلقينه وإفهامه فإذا ثبت الجوازُ في الوجهين لم يبق لِما تخيَّله الأستاذ وجهٌ والتعويل في التوقيف وفرض الاصطلاح على علوم تَثْبُت في النفوس فإذا لم يمنع ثبوتها لم يبقَ لِمَنْع التوقيف والاصطلاح بعدَها معنى ولا أحد يمنعُ جوازَ ثبوت العلومِ الضرورية على النحو المبَيَّن‏.‏

فإن قيل‏:‏ قد أثْبَتُّمُ الجواز في الوجهين عموماً فما الذي اتفق عندكم وقوعه قلنا‏:‏ ليس هذا مما يُتَطَرَّقُ إليه بمسالك العقول فإن وقوعَ الجائز لا يُسْتَدْرك إلاّ بالسَّمْعِ الْمَحْضِ ولم يَثْبت عندنا سمعٌ قاطع فيما كان من ذلك وليس في قوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ دليل على أحد الجائزين فإنه لا يمتنعُ أن تكونَ اللغاتُ لم يكن يعلمها فعلَّمه اللّه تعالى إياها ولا يمتنع أن اللّه تعالى أثبتَها ابتداء وعلَّمه إياها‏.‏

وقال الغزالي في المنخول‏:‏ قال قائلون‏:‏ اللغاتُ كلُّها اصطلاحية إذ التَّوقيفُ يَثبت بقولِ الرسول عليه السلام ولا يُفْهم قولُه دون ثبوت اللغة وقال آخرون‏:‏ هي توقيفية إذ الاصطلاحُ يعْرضُ بعد دعاءِ البعضِ البعضَ بالاصطلاح ولا بدَّ من عبارة يُفْهَم منها قصدُ الاصطلاح‏.‏

وقال آخرون ما يُفْهَمُ منه‏:‏ قصدُ التَّوَاضُع توقيفيّ دون ما عَدَاه ونحنُ نجوّز كونَها اصطلاحية بأن يحرِّكَ اللّهُ رأسَ واحدٍ فيفهم آخرُ أنه قصدَ الاصطلاح ويجوز كونُها توقيفية بأن يثبت الربّ تعالى مراسمَ وخطوطاً يفهمُ الناظر فيها العباراتِ ثم يتعلُم البعضُ عن البعضِ وكيف لا يجوزُ في العقل كلُّ واحدٍ منهما ونحن نرى الصبيَّ يتكلمُ بكلمة أبويه ويفهم ذلك من قرائن أحوالهما في حالة صِغَره فإذَنْ الكل جائزٌ‏.‏

وأما وقوعُ أحدِ الجائزين فلا يستدرك بالعقل ولا دليل في السمع وقوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ ظاهرٌ في كونه توقيفياً وليس بقاطع ويُحْتَمل كونُها مصطلحاً عليها من خَلْق اللّه تعالى قبل آدم انتهى‏.‏

وقال ابن الحاجب في مختصره‏:‏ الظاهرُ من هذه الأقوال قول أبي الحسن الأشعري‏.‏

قال القاضي تاج الدين السبكي في شرح منهاج البيضاوي‏:‏ مَعْنى قولِ ابن الحاجب‏:‏ القولُ بالوقْفِ عن القَطْع بواحدٍ من هذه الاحتمالات وترجيحُ مذهب الأشعري بغلَبَة الظن قال‏:‏ وقد كان بعضُ الضُّعفاءِ يقول‏:‏ إن هذا الذي قاله ابنُ الحاجب مذهبٌ لم يقلْ به أحدٌ لأن العلماءَ في المسألة بين متوقِّفٍ وقاطع بمقالتِه فالقولُ بالظهور لا قائل به قال‏:‏ وهذا ضعيف فإن المتوقِّف لعدم قاطع قد يرجّح بالظنّ ثم إن كانت المسألةُ ظنِّية اكتُفي في العمل بها بذلك التَّرجيح وإلاّ توقف عن العمل بها ثم قال‏:‏ والإنصافُ أن الأدلةَ ظاهرةٌ فيما قاله الأشعري فالمتوقّف إن توقَّفَ لعدم القَطْعِ فهو مصيب وإن ادَّعى عدمَ الظهور فغيرُ مصيب هذا هو الحقُّ الذي فاه به جماعةٌ من المتأخرين منهم الشيخ تقي الدين بن دَقِيق العِيد في شرح العنوان‏.‏

وقال فِي رفع الحاجب‏:‏ اعلم أن للمسألة مقامَين‏:‏ أحدُهما الجوازُ فمن قائل‏:‏ لا يجوزُ أن تكون اللغةُ إلاّ توقيفاً ومن قائل‏:‏ لا يجوزُ أن تكون إلاّ اصطلاحاً والثاني أنه ما الذي وقع على تقدير جوازِ كلٍّ من الأمرين والقول بِتجْويز كل من الأمرين هو رأيُ المحققين ولم أرَ مَن صَرّح عن الأشعري بخلافه والذي أراه أنه إنما تكلم في الوقوع وأنه يجوّز صدور اللّغة اصطلاحاً ولو مَنع الجواز لنَقَله عنه القاضي وغيره من محقِّقي كلامِه ولم أرَهم نقلوه عنه بل لم يَذكره القاضي وإمام الحرَمَين وابن القُشَيري والأشعري في مسألة مبدأ اللغات البتَّة وذكر إمامُ الحرَمين الاختلافَ في الجواز ثم قال‏:‏ إن الوقوعَ لم يَثْبُتْ وتَبِعه القُشَيري وغيرُه‏.‏

تنبيهات‏:‏ أحدها - إذا قلنا بقول الأشعري إن اللغات توقيفيَّة - ففي الطريق إلى علمها مذاهب حكاها ابنُ الحاجب وغيره‏:‏ أحدُها بالوَحْي إلى بعض الأنبياء والثاني بخَلق الأصوات في بعض قال ابنُ السبكي في رفع الحاجب‏:‏ والظاهرُ من هذه هو الأول لأنه المعتادُ في عِلْم اللّه تعالى الثاني - قول الإمام الرّازي فيما تقدّم‏:‏ لِمَ لاَ يجُوزُ أنْ تكونَ هذه الألفاظُ وضَعَها قومٌ آخرون قبلَ آدم قال في رَفْع الحاجب‏:‏ لسنا ندَّعي أن قبل آدم الجِنّ والبن فذلك لم يَثْبُت عندنا بل قال القاضي في التقريب‏:‏ جاز تواضُع الملائكةِ المخلوقة قبله قال ابنُ القشيري‏:‏ وقد كانوا قبلَه يتخاطبون ويفهمون‏.‏

الثالث - قولُ أهل الاصطلاح‏:‏ لو كانت اللّغاتُ توقيفيةً لتقدَّمت واسطةُ البعْثَة على التوقيف أحسنُ من جواب الإمام عن جواب ابن الحاجب حيث قال‏:‏ إذا كان آدمُ عليه السلام هو الذي عُلِّمَها اندفع الدور قال في رفع الحاجب‏:‏ لأنَّ لآدم حالتين‏:‏ حالة النبوّة وهي الأولى وفيها الوحْيُ الذي من جملته تعليمُ اللغات وعلمها الخلق إذ ذاك ثم بُعِث بعد أن عَلَّمَها قومَه فلم يكن مبعوثاً لهم إلاّ بعد علمهم اللغات فبُعِث بلسانهم قال‏:‏ وحاصلُه أن نبوَّته متقدمةٌ على رسالته والتعليمُ متوسّط فهذا وجهُ اندفاع الدَّوْر‏.‏

الرابع - قال في رفع الحاجب‏:‏ الصحيحُ عندي أنه لا فائدة لهذه المسألة وهو ما صحَّحه ابنُ الأنباري وغيرُه ولذلك قيل‏:‏ ذِكْرُها في الأصول فضولٌ وقيل‏:‏ فائدتها النظرُ في جواز قَلْب اللغة فحُكِي عن بعض القائلين بالتَّوْقيف منعُ القَلْب مطلقاً فلا يجوزُ تسمية الثَّوْب فرساً والفرس ثوباً وعن القائلين بالاصطلاح تجويزُه وأما المتوقِّفون - قال المازَرِي - فاختلَفوا فذهب بعضُهم إلى التجويز كمذهبِ قائلِ الاصطلاح وأشار أبو القاسم عبد الجليل الصَّابوني إلى المَنْع وجوَّزَ كونَ التوقيف وارداً على أنه وجبَ ألاَّ يقعَ النطقُ إلاّ بهذه الألفاظ قال ابن السبكي والحقُّ عندي - وإليه يشيرُ كلامُ المازَري - أنه لا تَعَلُّقَ لهذا بالأصل السابق فإن التوقيفَ لو تمَّ ليس فيه حجرٌ علينا حتى لا يُنْطَقُ بسِواه فإن فُرِض حجرٌ فهو أمرٌ خارجي والفرعُ حكمُه حكم الأشياءِ قبل وُرودِ الشرائع فإنا لا نعلمُ في الشَّرْع ما يدلُّ عليه وما ذكره الصابوني من الاحتمال مدفوعٌ‏.‏

قال المازَرِي‏:‏ وقد عُلِم أن الفقهاءَ المحقّقين لا يحرِّمون الشيء بمجرد احتمالِ ورود الشّرع بتحريمه وإنما يحرِّمونه عند انْتهاضِ دليلِ تحريمه قال‏:‏ وإن اسْتُنِد في التحريم إلى الاحتياط فهو نظرٌ في المسألة من جهة أخرى وهذا كلّه فيما لا يؤَدِّي قلبهُ إلى فسادِ النظام وتغييرُه إلى اختلاطِ الأحكام فإن أدَّى إلى ذلك - قال المازَري‏:‏ فلا نختلفُ في تحريم قَلبِه لا لأَجل نفسه بل لأجلِ ما يُؤدِّي إليه قال في شرح المنهاج‏:‏ إن بناءَ المسألة على هذا الأصل غيرُ صحيح فإن هذا الأصل في أن هذه اللغاتِ الواقعة بين أظْهُرِنا هل هي بالاصطلاح أو التوقيف لا في شخْصٍ خاصٍّ اصطلح مع صاحبه على إطلاق لفظِ الثوب على الفرس مثلاً وقال الزَّرْكشِي في البحر‏:‏ حكى الأستاذ أبو منصور قولاً‏:‏ إن التوقيف وقعَ في الابتداء على لُغَة واحدة وما سواها من اللغات وقعَ التوقيف عليها بعد الطوفان من اللّه تعالى في أولاد نوح حين تفرَّقوا في أقطار الأرض قال‏:‏ وقد رُوي عن ابن عباس‏:‏ أول من تكلم بالعربية المحضة إسماعيل وأَرادَ به عربيةَ قريش التي نزل بها القرآن وأما عربية قَحْطان وحِمْير فكانت قبلَ إسماعيل عليه السلام‏.‏

وقال في شرح الأسماء‏:‏ قال الجمهور الأعظم من الصحابة والتابعين من المفسرين‏:‏ إنها كلَّها توقيفٌ من اللّه تعالى وقال أهلُ التحقيق من أصحابنا‏:‏ لا بدّ من التوقيف في أصل اللغةِ الواحدة لاسْتِحَالة وقوعِ الاصطلاح على أوَّل اللغات من غيرِ معرفةٍ من المصطلحين بعَينِ ما اصطلحوا عليه وإذا حصلَ التوقيفُ على لغةٍ واحدة جاز أن يكونَ ما بعدَها من اللغات اصطلاحاً وأن يكون تَوقيفاً ولا يُقْطَع بأحدهما إلاّ بدلالة قال‏:‏ واختلفوا في لغة العرَب فمَن زعم أن اللغاتِ كلَّها اصطلاحٌ فكذا قوله في لغة العرب ومن قال بالتَّوقيف على اللغةِ الأولى وأجاز الاصطلاحَ فيما سواها من اللغات اختلفوا في لغة العرب فمنهم من قال‏:‏ هي أول اللغات وكلُّ لغةٍ سواها حدثَتْ بعدها إما توقيفاً أو اصطلاحاً واستدلوا بأن القرآن كلامُ اللّه وهو عربيّ وهو دليلٌ على أن لغةَ العربِ أسبقُ اللغات وجوداً‏.‏

أحدهما - عربيةُ حِمْير وهي التي تكلّموا بها من عَهْد هود ومَنْ قَبله وبقي بعضُها إلى وقتنا - والثانية - العربيَّةُ المحْضَة التي نزل بها القرآن وأولُ من أُنْطقَ لسانُه بها إسماعيل فعلى هذا القول يكون توقيف إسماعيل على العربية المحْضة يَحْتَمِل أمرين‏:‏ إما أن يكون اصطلاحاً بينه وبين جُرْهم النازلين عليه بمكة وإما أن يكون توقيفاً من اللّه تعالى وهو الصواب‏.‏

انتهى‏.‏

ذكر الآثار الواردة في أن اللّه تعالى علم آدم عليه السلام اللغات‏:‏ قال وَكِيع في تفسيره‏:‏ حدَّثنا شَريك عن عاصم بن كليب الجرمي عن سعيد ابن معبد عن ابن عباس رضي اللّه عنهما في قوله تعالى‏:‏ ‏ «‏ وَعََلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ علّمه كلَّ شيء علَّمه القَصْعَةَ وَالْقُصَيْعَة والفَسوَة والفُسَيْوَةَ أخرجه ابنُ جرير وابن أبي حاتم وابن المنذر في تفاسيرهم بلفظ‏:‏ علَّمه اسمَ الصحْفَة والقدْر وكلَّ شيءٍ حتى الفسوة والفسيّة‏.‏

وأخرج وَكِيع عن سعيد بن جُبَير في قوله‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ علَّمه اسمَ كلِّ شيء حتى البعير والبقرة والشاة‏.‏

وأخرج وَكيع وعبد بن حميد في تفسيرهما عن مجاهد في قوله‏:‏ ‏ «‏ وَعَلَّم آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ علَّمه كلَّ شيء ولفظ عبد بن حميد‏:‏ ما خلقَ اللّهُ كله‏.‏

وأخرج عبد بن حميد وابنُ أبي حاتم في تفسيرهما من طريق السدّي عمن حدّثه عن ابن عباس في قوله‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ عرض عليه أسماءَ ولدِه إنساناً إنساناً والدَّوَاب فقيل‏:‏ هذا الحمار هذا الجمل هذا الفرس‏.‏

وأخرج ابنُ جزيّ في تفسيره من طريق الضَّحاك عن ابن عباس في قوله‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ هي هذه الأسماء التي يَتعارف بها الناسُ إنسان ودابة وأرض وسهل وبَحْر وجَبَل وحمار وأشباه ذلك من الأمم وغيرها‏.‏

وأخرج عبد بن حميد عن سعيد بن جُبَير في قوله‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ اسم الإنسان واسم الدابة واسم كلِّ شيء‏.‏

وأخرج عبد عن قَتَادة فِي قوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ علم آدم من أسماء خَلْقه ما لم يُعَلِّم الملائكة فسمَّى كلَّ شيء بِاسْمِه وأَلْجَأ كلَّ شيء إلى جنسه‏.‏

وأخرج ابن جرير عن ابن عباس في قوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ علمه القصعة من القُصَيْعة والفسوة من الفسية‏.‏

وأخرج إسحاقُ بن بشر في كتاب المبتدأ وابن عساكر في تاريخ دمشق عن عطاء قال‏:‏ ‏ «‏ يا آدم أنْبئْهُم بأسمائهم ‏» ‏ فقال آدم‏:‏ هذه ناقةٌ جمل بقرة نعجة شاة وفرس وهو من خَلْق ربي فكلُّ شيء سَمَّى آدم فهو اسمُه إلى يوم القيامة وجعل يدعو كلَّ شيء باسمه وهو يمرُّ بين قلت‏:‏ في هذا فضيلةٌ عظيمة ومَنْقَبَةٌ شريفة لِعلْمِ اللغة‏.‏

وأخرج الدَّيلمي في مسند الفردوس عن عطية بن بشر مرفوعاً في قوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ علَّمه في تلك الأسماء ألْفَ حِرْفَة‏.‏

وأخرج ابنُ جرير عن ابن زيد في قوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ أسماء ذُرِّيته أجمعين‏.‏

وأخرج عن الربيع بن أنس في قوله تعالى‏:‏ ‏ «‏ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ‏» ‏ قال‏:‏ أَسماء الملائكة وأخرج ابن أبي حاتم عن حميد الشامي قال‏:‏ علَّم آدمَ أسماءَ النجوم وأخرج ابن عساكر في التاريخ عن ابن عباس أن آدم عليه السلام كان لغتُه في الجنّة العربيةَ فلما عَصَى سلَبه اللّهُ العربية فتكلّم بالسريانية فلما تاب ردَّ اللّه عليه العربية‏.‏

قال عبد الملك بن حبيب‏:‏ كان اللسانُ الأوّلُ الذي نزل به آدمُ من الجنة عربياً إلى أن بَعُد العهدُ وطال حرّف وصار سُرْيانياً وهو منسوب إلى أرض سُورَى أو سوريانة وهي أرضُ الجزيرة بها كان نوح عليه السلام وقومه قبل الغَرَق قال‏:‏ وكان يُشَاكِل اللسانَ العربي إلاّ أنه محرّف وهو كان لسانَ جميع مَنْ في سفينة نوح إلاَّ رجلاً واحداً يقال له جُرهم فكان لسانه لسانَ العربيّ الأول فلما خرجُوا من السفينة تزوّج إرَم بن سام بعض بناته فمنهم صار اللسانُ العربي في ولده عَوْص أبي عاد وعَبيل وجاثر أبي ثمود وجديس وسُمِّيَت عادٌ باسم جرهم لأنه كان جدَّهم من الأم وبقي اللسان السرياني في ولد أرْفَخَشْذ بن سام إلى أن وصل إلى يشجب بن قحطان من ذريته وكان باليمن فنزل هناك بنو إسماعيل فتعلّم منهم بنو قحطان اللسانَ العربي‏.‏

أقسام العرب وقال ابنُ دِحْيَة‏:‏ العربُ أقسام‏:‏ الأول عاربة وعرباء وهم الخلَّص وهم تسع قبائل من ولد إرم بن سام بن نوح وهي‏:‏ عاد وثمود وأُمَيم وعَبيل وطَسْم وجَدِيس وعِمْلِيق وجُرْهم وَوََبار ومنهم تعلَّم إسماعيل عليه السلام العربية‏.‏

الثاني المتعرّبة قال في الصحاح‏:‏ وهم الذين ليسوا بخُلَّص وهم بنو قحطان‏.‏

والثالث المستعربة - وهم الذين ليسوا بخلّص أيضاً كما في الصحاح‏.‏

وقال ابنُ دريد في الجمهرة‏:‏ العربُ العاربة سبع قبائل‏:‏ عاد وثمود وعمليق وطَسْم وجَديس وأُمَيم وجاسم وقد انْقرض أكثرُهم إلاّ بقايا متفرّقين في القبائل قال‏:‏ وسُمي يعرب بن قحطان لأنه أولُ من انعدلَ لسانُه من السُّريانية إلى العربية وهذا معنى قول الجوهري في الصحاح‏:‏ أولُ من تكلَّم بالعربية يعربُ بن قحطان وأخرج ابنُ عساكر في التاريخ بسَنَدٍ رواه عن أنس بن مالك موقوفاً قال‏:‏ لما حَشرَ اللّه الخلائق إلى بابل بعث إليهم ريحاً فاجتمعوا ينظرون لماذا حُشِروا له فنادى مُنَادٍ‏:‏ مَنْ جعل المَغرِب عن يمينه والمشرق عن يساره واقْتَصَد البيتَ الحرام بوَجْهِه فله كلامُ أهلِ السماء فقام يعرب بن قحطان فقيل له‏:‏ يا يَعْرُبُ بن قحطان بن هود أنت هو فكان أولَ من تكلم بالعربية المَبينَة فلم يزل المنادي يُنَادي مَنْ فَعل كذا وكذا فله كذا وكذا حتى افترقوا على اثنين وسبعين لساناً وانقطع الصوتُ وَتَبَلْبَلَتِ الألسُن فسُمِّيت بابل وكان اللسان يومئذ بابلياً‏.‏

وأخرج الحاكم في المستدرك وصحّحهُ والبيهقي في شعب الإيمان عن بُرَيدة رضي اللّه عنه في قوله تعالى‏:‏ ‏ «‏ بلِسَانٍ عَرَبِيٍّ مُبينٍ ‏» ‏ قال‏:‏ بلسان جُرْهم‏.‏

وقال محمد بن سلام الجمحي في كتاب طبقات الشعراء‏:‏ قال يونس بن حبيب‏:‏ أولُ من تكلم بالعربية إسماعيلُ بن إبراهيم عليهما السلام ثم قال محمد بن سلاّم‏:‏ أخبرني مِسْمَع بن عبد الملك أنه سمع محمد بن عليّ يقول - قال ابن سلاّم‏:‏ لا أدري رَفَعَه أم لا وأظنه قد رفعه - أولُ من تكلَّم بالعربية ونَسِي لسانَ أبيه إسماعيلُ عليه السلام‏.‏

وأخرج الحاكم في المستدرك وصحَّحه والبيهقي في شعب الإيمان من طريق سفيان الثّوري عن جعفر بن محمد عن أبيه عن جابر‏:‏ أن رسول اللّه صلى عليه وسلم تلا‏:‏ ‏ «‏ قرآناً عَرَبيّاً لقومٍ يعلمون ‏» ‏ ثم قال‏:‏ أُلْهِمَ إسماعيلُ هذا اللسان العربيَّ إلهاماً‏.‏

قال محمد بن سلاَّم وأخبرني يونس عن أبي عمرو بن العلاء قال‏:‏ العربُ كلُّها ولدُ إسماعيل إلاّ حِمْير وبقايا جُرْهم وكذلك يروى أن إسماعيل جاوَرهم وأصْهر إليهم ولكنَّ العربيةَ التي عنى محمد بن علي اللسان الذي نزل به القرآن وما تكلّمت به العربُ على عهد النبي # وتلك عربيةٌ أخرى غير كلامنا هذا‏.‏

وقال الحافظ عِمَاد الدين بن كَثِير في تاريخه‏:‏ قيل إن جميع العرب ينتسبون إلى إسماعيل عليه السلام والصحيح المشهور أن العربَ العاربة قبلَ إسماعيل هم عاد وثمود وطسم وجَديس وأُمَيم وجُرْهم والعماليق وأمم آخرون لا يعلَمهم إلاّ اللّه كانوا قبل الخليل عليه السلام وفي زمانه أيضاً فأما العربُ المستعربة وهم عربُ الحجاز فمن ذرِّية إسماعيل عليه السلام وأما عربُ اليمن وحِمْيرَ فالمشهورُ أنهم من قَحْطان واسمه مهزَّم قاله ابن مَاكُولا‏.‏

وذكروا أنهم كانوا أربعةَ إخوة‏:‏ قحطان وقاحط ومقحط وفالَغ وقَحْطان بن هود وقيل هود وقيل أخوه وقيل من ذريته وقيل إن قحطان من سُلالة إسماعيل حكاه ابنُ إسحاق وغيره‏.‏

والجمهور على أن العربَ القحطانية من عرب اليمن وغيرُهم ليسوا من سلالة إسماعيل‏.‏

وقال الشيرازي في كتاب الألقاب‏:‏ أخبرنا أحمد بن سعيد المعداني‏:‏ أنبأنا محمد بن أحمد بن إسحاق الماسي حدثنا محمد بن جابر حدثنا أبو يوسف يعقوب بن السكِّيت قال‏:‏ حدَّثني الأثرم عن أبي عبيدة حدثنا مسمع بن عبد الملك عن محمد بن علي بن الحسين عن آبائه عن النبي صلى الله عليه وسلم‏:‏ أول مَن فُتق لسانُه بالعربية المتينة إسماعيلُ عليه السلام وهو ابنُُ أربع عشرة سنة فقال له يونس‏:‏ صدقت يا أبا سيار هكذا حدثني به أبو جزيّ هذه طريقةٌ موصولة للحديث السابق من طريق الجُمَحِي‏.‏

- ذِكْر إيحاءِ اللغة إلى نبينا عليه أفضل الصلاة والسلام قال أبو أحمد الغِطْريف في جُزْئه‏:‏ حدثنا أبو بكر بن محمد بن أبي شيبة ببغداد‏:‏ أخبرنا أبو الفضل حاتم بن الليث الجوهري حدثنا حماد بن أبي حمزة اليشكري حدثنا علي بن الحسين بن واقد نبأنا أُبي عن عبد اللّه بن بُرَيدة عن أبيه عن عمر بن الخطاب أنه قال‏:‏ يا رسول اللّه مَا لَكَ أفصحنا ولم تَخرج من بين أَظْهرِنا قال‏:‏ كانت لغةُ إسماعيل قد دَرَست فجاء بها جبريلُ عليه السلام فحفَّظَنِيهَا فحفظتُها أخرجه ابنُ عساكر في تاريخه‏.‏

وأخرج البيهقيّ في شُعَب الإيمان من طريق يونس بن محمد بن إبراهيم بن الحارث التيميّ عن أبيه قال‏:‏ قال رسول اللّه صلى الله عليه وسلم في يوم دَجْن‏:‏ كيف ترون بواسقها قالوا‏:‏ ما أحسنها وأشدّ تراكمها قال‏:‏ كيف ترون قواعدها قالوا‏:‏ ما أحسنها وأشدّ تمكنها قال‏:‏ كيف ترون جَوْنَها قالوا‏:‏ ما أحسنه وأشدّ سواده قال‏:‏ كيف ترون رَحَاها استدارت قالوا‏:‏ نعم ما أحسنها وأشدّ استدارتها قال‏:‏ كيف ترون برقها أخفيّاً أم وميضاً أم يشق شقّاً قالوا‏:‏ بل يشق شقّاً فقال‏:‏ الحياءُ فقال رجل‏:‏ يا رسول اللّه ما أفصحك ما رأينا الذي هو أعرب منك قال‏:‏ حقّ لي فإنما أُنْزِلَ القرآن عليّ بلسانٍ عربي مبين وأخرج الديلمي في مسند الفردوس عن أبي رافع قال‏:‏ قال رسول اللّه صلى الله عليه وسلم‏:‏ مُثِّلت لي أُمَّتي في الماء والطين وعُلِّمْت الأسماءَ كلَّها كما عُلّم آدمُ الأسماءَ كلها‏.‏

المسألة الثالثة - في بيان الحكمة الداعية إلى وضْع اللغة‏:‏ قال الكِيَا الهَرَّاسي في تعليقه في أُصول الفقه‏:‏ وذلك أن الإنسانَ لمَّا لم يكن مكتفياً بنفسه في معاشه ومُقِيمات معاشه لم يكن له بدٌّ من أن يسترفد المعاونة من غيره ولهذا اتَّخَذ الناسُ وقيل‏:‏ إن الإنسان هو المتمدّن بالطبع والتوحُّش دَأْبُ السباع ولهذا المعنى توزَّعَت الصنائع وانْقَسَمَت الحِرَف على الخَلْق فكلُّ واحدٍ قصَر وقتَه على حِرْفة يشتغل بها لأن كلَّ واحد من الخَلْق لا يمكنُه أن يقوم بجُمْلَة مَقَاصِده فحينئذ لا يخْلُو من أن يكونَ محلُّ حاجته حاضرةً عنده أو غائبةً بعيدةً عنه فإن كانت حاضرةً بين يديه أمكنه الإشارة إليها وإن كانت غائبةً فلا بدَّ له من أن يدلَّ على محل حاجاته وعلى مَقْصوده وغَرضه فوضعوا الكلامَ دلالةً ووجدوا اللسانَ أسرعَ الأعضاءِ حركةً وقبولاً للتّرداد‏.‏

وهذا الكلام إنما هو حرفٌ وصوتٌ فإن تركه سدًى غفلاً امتدَّ وطال وإن قطعه تقطَّع فقطَّعوه وجزّؤوه على حركات أعضاءِ الإنسان التي يخرج منها الصوت وهو من أقصى الرِّئة إلى منتهى الفم فوجدوه تسعةً وعشرين حرفاً لا تزيد على ذلك ثم قسَّموها على الحلْق والصَّدْر والشَّفَةِ واللثَّة ثم رَأَوْا أن الكفاية لا تقعُ بهذه الحروف التي هي تسعةٌ وعشرون حرفاً ولا يحصل له المقصود بإفرادها فركّبوا منها الكلامَ ثُنائيّاً وثلاثيّاً ورباعيّاً وخماسيّاً هذا هو الأصل في التركيب وما زاد على ذلك يُستَثْقَل فلم يضعوا كلمةً أصلية زائدة على خمسة أحرف إلاّ بطريق الإلْحاق والزيادة لحاجة وكان الأصلُ أن يكون بإزاءِ كل معنى عبارةٌ تدلُ عليه غير أنه لا يمكنُ ذلك لأَن هذه الكلمات متناهيةٌ وكيف لا تكون متناهية ومَوَارِدها ومَصَادرها متناهية فدعت الحاجةُ إلى وضع الأسماء المشتَركة فجعلوا عبارةً واحدةً لمسَمَّيَاتٍ عِدَّة كالعَيْنِ والجَوْن واللون ثم وضعوا بإزاء هذا على نقيضه كلماتٍ لمعنًى واحد لأن الحاجةَ تدعو إلى تأكيد المعْنى والتحريض والتقرير فلو كُرّرَ اللفظ الواحد لسَمُجَ ومُجَّ ويقال‏:‏ الشيء إذا تكرّر تكرَّج والطِّباعُ مجبولةٌ على مُعَاداة المُعَادات فخالفوا بين الألفاظ والمعنى واحد‏.‏

ثم هذا ينقسم إلى ألفاظ متواردة وألفاظ مترادفة‏:‏ فالمتواردة كما تسمَّى الخمرُ عَقاراً وصَهْباءَ وقهوة وسلسالاً والسبعُ ليثاً وأسداً وضِرْغاماً والمترادفة هي التي يُقام لفظٌ مقام لفظٍ لمعانٍ مُتَقَاربة يجمعها معنًى واحد كما يقال‏:‏ أَصْلَح الفاسِدَ ولمَّ الشَّعَث ورتقَ الفَتقَ وشعبَ الصَّدْع وهذا أيضاً مما يَحْتَاجُ إليه البليغ في بلاغته فيقال خطيبٌ مِصْقَع وشاعر مُفْلِق فَبِحُسْنِ الألفاظ واختلافها على المعنى الواحد ترصع المعاني في القلوب وتَلْتَصِق بالصدور ويزيد حسنُه وحَلاوته وطَلاَوته بضَرْب الأمثلة به والتشبيهات المجازية وهذا ما يَسْتَعْمِلُه الشعراء والخطباء والمترسِّلون ثم رأوا أنه يضيقُ نِطاقُ النُّطق عن استعمال الحقيقة في كل اسمٍ فعدَلوا إلى المجاز والاستعارات‏.‏

ثم هذه الألفاظ تنقسم إلى مشتركة وإلى عامَّة مطلقة وتسمى مستغرقة وإلى ما هو مفرد وقال الإمام فخر الدين وأتباعه‏:‏ السببُ في وضع الألفاظ أن الإنسان الواحد وحدَه لا يستقلُّ بجميع حاجاته بل لا بدَّ من التعاون ولا تعاونَ إلاّ بالتَّعارف ولا تعارفَ إلاّ بأسباب كحركات أو إشاراتٍ أو نقوش أو ألفاظٍ توضع بإزاء المقاصد وأَيْسَرُها وأفيدُها وأعمُّها الألفاظ أمَّا أنها أيسر فِلأَنَّ الحروفَ كيفيَّاتٌ تَعْرِضُ لأصواتٍ عارضة للهواء الخارج بالتّنفس الضروريّ الممدود من قبل الطبيعة دون تكلُّف اختياري وأما أنها أفيدُ فلأَنها موجودةٌ عند الحاجة معدومةٌ عند عَدَمها وأما أنها أعمُّها فليس يمكن أن يكونَ لكل شيءٍ نَقْشٌ كذات اللّه تعالى والعلوم أو إليه إشارة كالغائبات ويمكن أن يكونَ لكل شيءٍ لفظٌ فلما كانت الألفاظُ أيسرَ وأفيدَ وأعمَّ صارت موضوعةً بإزاء المعاني‏.‏

المسألة الرابعة - في حدِّ الوَضْع‏:‏ قال التاج السبكي في شرح منهاج البيضاوي‏:‏ الوضع عبارة عن تخصيص الشيء بالشيء بحيث إذا أُطلق الأوَّلُ فُهِم منه الثاني قال‏:‏ وهذا تعريفٌ سديد فإنك إذا أطلقت قولك‏:‏ قام زيد فُهِمَ منه صُدُور القيام منه‏.‏

قال‏:‏ فإن قلتَ‏:‏ مدلولُ قولنا‏:‏ قام زيد صدور قيامه سواءٌ أطلقنا هذا اللّفظ أم لم نُطْلِقه فما وجهُ قولكم‏:‏ بحيث إذا أطلق‏.‏

‏.‏

‏.‏

قلت‏:‏ الكلامُ قد يخرج عن كونه كلاماً وقد يتغيَّر معناه بالتّقييد فإنك إذا قلتَ‏:‏ قام الناس اقتضى إطلاق هذا اللفظ إخبارك بقيام جميعهم فإذا قلتَ‏:‏ إن قام الناس خرج عن كونه كلاماً بالكليّة فإذا قلتَ‏:‏ قام الناس إلاّ زيداً لم يخرجْ عن كونه كلاماً ولكن خرج عن اقتضاء قيام جميعهم إلى قيام ما عدا زيداً فعلم بهذا أن لإفادة قام الناس الإخبار بقيام جميعهم شرطين‏:‏ أحدهما ألاّ تبتدئَه بما يخالِفُه والثاني ألاّ تختمَه بما يخالفه وله شرطٌ ثالث أيضاً وهو أن يكونَ صادراً عن قَصْد فلا اعتبارَ بكلام النائم والساهي فهذه ثلاثةُ شروط لا بدَّ منها وعلى السامع التنبّه لها فوضحَ بهذا أنك لا تستفيدُ قيام الناس من قوله‏:‏ قام الناس إلاّ بإطلاق هذا القول فلذلك اشترطنا ما ذكرناه‏.‏

فإن قلت‏:‏ مِنْ أين لنا اشتراطُ ذلك واللفظُ وحدَه كافٍ في ذلك لأن الواضع وضَعَه لذلك قلت‏:‏ وضْعُ الواضع له معناه أنه جعله مُهَيَّأً لأن يفيد ذلك المعنى عند استعمال المتكلّم على الوجه المخصوص والمفيدُ في الحقيقة إنما هو المتكلم واللفظُ كالآلة الموضوعة لذلك‏.‏

فإن قلتَ‏:‏ لو سمعنا قام الناس ولم نَعْلَم مِنْ قائِله هل قصده أم لا وهل ابتدأه أو ختمه بما يغيِّره أو لا هل لنا أن نُخبِر عنه بأنه قال‏:‏ قام الناس قلت‏:‏ فيه نظر يحتمل أن يُقال بجوازه لأن الأصل عدمُ الابتداء والختم بما يُغيّره ويحتمل أن يقال‏:‏ لا يجوز لأن العُمْدة ليس هو اللفظ ولكنَّ الكلام النفساني القائم بذات المتكلم وهو حكمه واللفظ دليل عليه مشروط بشُروط ولم تتحقَّق ويُحْتَمل أن يقال‏:‏ إن العلم بالقصد لا بدّ منه لأنه شَرْطٌ والشكُّ في الشرط يقتضي الشّكّ في المشروط والعلم بعدم الابتداء والختم بما يخالفُه لا يُشْتَرَط لأنهما مانعان والشكُّ في المانع لا يقتضي الشك في الحكم لأن الأصلَ عدمه قال‏:‏ واختار والدي - رحمه اللّه - أنه لا بدَّ من أن يعلم الثلاثة‏.‏

انتهى‏.‏

المسألة الخامسة - اختلف هل وضَعَ الواضعُ المفرداتِ والمركَّبات الإسناديّة أو المفردات خاصة دون المركبات الإسنادية فذهب الرّازي وابنُ الحاجب وابنُ مالك وغيرُهم إلى الثاني وقالوا‏:‏ ليس المركَّب بموضوع وإلاّ لتوقَّفَ استعمالُ الجُمل على النَّقْل عن العرب كالمفردات‏.‏

ورجَّح القَرَافي والتاج السبكي في جمع الجوامع وغيرهما من أهل الأصول أنه موضوع لأن العربَ حَجَرت في التراكيب كما حَجَرت في المفردات‏.‏

وقال ابن إبار في شرح الفصول في قول ابن عبد المعطي‏:‏ الكلامُ هو اللفظُ المركّب المفيد بالوضع كذا قال الجزولي وكان شيخي سعد الدين يقولُ فيه بغير ذلك لأنَّ واضعَ اللغةِ لم يَضَع الجملَ كما وضعَ المفردات بل ترك الجُمل إلى اختيار المتكلِّم يُبَيِّنُ ذلك لك أن حال الجُمل لو كانت حال المفردات لكان استعمالُ الجمل وفهمُ معانيها متوقفاً على نَقْلها عن العرب كما كانت المفرداتُ كذلك ولوجب على أهل اللغة أن يَتَتبّعوا الجُمل ويودِعوها كتبَهم كما فعلوا ذلك المسألة السادسة - قال الإمام فخر الدين الرَّازي وأتباعه‏:‏ لا يجبُ أن يكون لكلِّ معنى لفظٌ لأنَّ المعانيَ التي يمكن أن تُعْقَل لا تَتَناهى والألفاظ متناهيةٌ لأنَّها مركبّة من الحروف والحروف متناهية والمركَّب من المُتناهي مُتَنَاهٍ والمتناهي لا يَضْبِطُ ما لا يَتَنَاهى وإلاَّ لزم تَناهي المدلولات قالوا‏:‏ فالمعاني منها ما تكثرُ الحاجةُ إليه فلا يَخْلُو عن الألفاظ لأن الداعيَ إلى وضْع الألفاظ لها حاصلٌ والمانعُ زائل فيجب الوضعُ والتي تَنْدُر الحاجة إليها يجوزُ أن يكونَ لها ألفاظٌ وألاَّ يكون‏.‏

المسألة السابعة - قالوا أيضاً‏:‏ ليس الغرضُ من الوَضْع إفادةَ المعاني المفردة بل الغرضُ إفادةُ المركَّبَات والنسب بين المفردات كالفاعليَّة والمفعولية وغيرهما وإلاّ لَزِم الدَّور وذلك لأنّ إفادةَ الألفاظِ المفردة لمعانيها موقوفةٌ على العِلْم بكونها موضوعةً لتلك المسمّيات والعلم بذلك موقوفٌ على العلم بتلك المسمّيات فيكون العلمُ بالمعاني متقدماً على العِلْم بالوَضْع فلو استَفَدْنا العلم بالمعاني من الوَضع لكان العلْمُ بها متأخراً عن العلم بالوَضْع وهو دَوْرٌ‏.‏

فإنْ قِيلَ‏:‏ هذا بَعْينِهِ قائمٌ فِي المركَّبَاتِ لأنَّ المركَّبَ لا يفيدُ مدلولَه إلاّ عند العلم بكونه موضوعاً لذلك المدلول والعلم به يَسْتدعي سبقَ العلم بذلك المدلول فلو استفدنا العلمَ بذلك المدلول من ذلك المركَّب لزِم الدَّوْر‏.‏

فالجواب أنَّا لا نُسَلِّم أن إفادةَ المركب لمدلوله تتوقَّفُ على العلم بكوْنه موضوعاً له بل على العلم بكون الألفاظ المفردة موضوعةً للمعاني المفردة حتى إذا تُلِيَت الألفاظ المفردةُ عُلِمَتْ مفردات المعاني منها والتناسبُ بينهما من حركاتِ تلك الألفاظ فظَهرَ الفرق‏.‏

المسألة الثامنة - اخْتُلِفَ‏:‏ هل الألفاظ موضوعةٌ بإزاء الصُوَر الذهنية - أي الصورة التي تَصَوَّرها الواضع في ذِهْنِه عند إرادة الوَضْع - أو بإزاء الماهيات الخارجية فذهب الشيخ أبو إسحاق الشيرازي إلى الثاني وهو المختارُ وذهب الإمام فخر الدين وأتباعه إلى الأول واستدلّوا عليهِ بأن اللفظَ يتغيَّر بحسب تغيُّر الصورة في الذِّهن فإن مَنْ رأَى شَبحاً من بعيد وظَنَّه حَجراً أطلق عليه لفظ الحجر فإذا دَنا منه وظنَّه شجراً أطلق عليه لفظ الشّجر فإذا دَنَا وظنَّه فرساً أطلق عليه اسم الفرس فإذا تحقَّق أنه إنسان أطلق عليه لفظَ الإنسان فَبَانَ بهذا أن إطلاقَ اللفظ دائر مع المعاني الذهنيَّة دون الخارجية فدلّ على أن الوضْعَ للمعنى الذهنيّ لا الخارجيّ‏.‏

وأجاب صاحبُ التحصيل عن هذا بأنه إنما دار مع المعاني الذِّهنية لاعْتقاد أنها في الخارج كذلك لا لِمُجرَّد اختلافِها في الذهن‏.‏

قال الأسنوي في شرح منهاج الإمام البيضاوي‏:‏ وهو جواب ظاهر قال‏:‏ ويظهرُ أن يُقال‏:‏ إن اللفظ موضوع بإزاءِ المعنى من حيث هو مع قَطْعِ النظر عن كونه ذهنيّاً أو خارجيّاً فإن حصولَ المعنى في الخارج والذّهن من الأوصاف الزائدة على المعنى واللفظُ إنما وُضِعَ للمعنى من غير تقييده بوَصْفٍ زائد ثم إن الموضوعَ له قد لا يُوجد إلاّ في الذهن فقط كالعلم ونحوه‏.‏

انتهى‏.‏

وقال أبو حيّان في شرح التسهيل‏:‏ العجبُ ممن يُجيز تركيباً مَا في لغة من اللغات من غير أن يسمعَ من ذلك التركيب نظائرَ وهل التراكيب العربية إلاّ كالمفردات اللغوية فكما لا يجوز إحداثُ لفظٍ مفردٍ كذلك لا يجوز في التراكيب لأن جميعَ ذلك أمورٌ وضعية والأمورُ الوضعيةُ تحتاج إلى سماع من أهل ذلك اللسان والفرقُ بين علم النّحو وبين علم اللغة أن علمَ النحو موضوعُه أمورٌ كليّة وموضوعُ علم اللغة أشياء جزئية وقد اشتركا معاً في الوضْع‏.‏

انتهى‏.‏

وقال الزَّركشيُّ في البحر المحيط‏:‏ لا خِلاَفَ أن المفرداتِ موضوعةٌ كوضع لفظ إنسان للحيوان الناطق وكوَضْعِ قام لحدوث القيام في زمن مخصوص وكَوَضْع لعلَّ للترجِّي ونحوها واختلفوا في المركَّبَات نحو قام زيد و عمرو منطلق فقيل‏:‏ ليست موضوعة ولهذا لم يتكلم أهلُ اللغة في المركبات ولا في تأليفها وإنما تكلموا في وَضْع المفردات وما ذاك إلاَّ لأن الأمر فيها مَوْكول إلى المتكلِّم بها واختاره فخرُ الدين الرّازي وهو ظاهرُ كلام ابن مالك حيث قال‏:‏ إن دلالة الكلام عقليَّة لا وَضعيَّة واحتجَّ له في كتاب الفيصل على المفصل بوجهين‏:‏ أحدهما - أن من لا يَعْرف من الكلام العربيّ إلاّ لفظين مفردين صالحين لإسناد أحدهما إلى الآخر فإنه لا يَفْتَقر عند سماعهما مع الإسناد إلى مَعرّف بمعنى الإسناد بل يُدْرِكه ضرورة‏.‏

وثانيهما - أن الدَّال بالوضع لا بدَّ من إحصائه ومنع الاستئناف فيه كما كان في المفردات والمركَّبات القائمة مقامها فلو كان الكلامُ دالاًّ بالوضْع وجب ذلك فيه ولم يكن لنا أن نتكلم بكلام لم نُسْبَق إليه كما لم نَستعمل في المفردات إلاّ ما سَبَق اسْتِعماله وفي عدم ذلك برهانٌ على أنَّ الكلامَ ليس دالاًّ بالوضع‏.‏

انتهى‏.‏

وحكاه ابنُ إياز عن شيخه قال‏:‏ ولو كان حالُ الجُمَلِ كحال المفرداتِ في الوضع لكان استعمال الجُمَلِ وفهمُ معانيها متوقفاً على نَقْلِها عن العرب كما كانت المفرداتُ كذلك ولَوَجَبَ على أهل اللغة أن يَتَتَبَّعوا الجُمَل ويُودِعُوها كُتبَهم كما فعلوا ذلك بالمفردات ولأن المركّباتِ دلالتُها على معناها التركيبي بالعقل لا بالوضع فإنَّ مَنْ عرف مسمَّى زيد وعرف مسمَّى قائم وسمع زيد قائم بإعرابه المخصوص فَهِمَ بالضرورة معنى هذا الكلام وهو نِسْبَةُ القيام إلى زيد نعم يصحّ أن يقالَ‏:‏ إنها موضوعة باعتبار أنها متوقّفة على معرفة مفرداتها التي لا تُستفاد إلاّ من جهة الوَضْع ولأَن لِلَّفْظ المركَّب أجزاء مادّية وجزءاً صورياً وهو التأليفُ بينهما وكذلك لمعناه أجزاءٌ مادّية وجزءٌ صوريّ والأَجزاءُ المادّية من اللفظ تدلُّ على الأَجزاءِ المادية من المعنى والجزءُ الصوريّ منه يدل على الجزء الصوريّ من المعنى بالوَضْع‏.‏

والثاني - أنها موضوعة فوضعت زيد قائم للإسناد دون التَّقوية في مفرداته ولا تَنَافي بين وَضْعها مفردةً للإسناد بدون التَّقوية وَوَضْعها مركَّبة للتَّقوية ولا تختلف باختلاف اللغات فالمضافُ مقدَّم على المضاف إليه في بعض اللغات ومؤخَّر عنه في بَعْض ولو كانت عقليّةً لفهم المعنى واحداً سواءٌ تقدّم المضافُ على المضاف إليه أو تأخر وهذا القولُ ظاهرُ كلام ابنِ الحاجب حيث قال‏:‏ أقسامُها مفرد ومركب قال القَرَافي‏:‏ وهو الصحيح‏.‏

وعزَاه غيرُه للجمهور بدليل أنها حَجَرت في التَّراكيب كما حَجَرت في المفردات فقالت‏:‏ من قال‏:‏ إن قائم زيداً ليس من كلامنا ومن قال‏:‏ إن زيداً قائم فهو من كلامنا ومن قال‏:‏ في الدار رجلٌ فهو من كلامنا ومن قال‏:‏ رجل في الدار فليس من كلامنا إلى ما لا نهاية له في تراكيب الكلام وذلك يدلّ على تَعَرُّضِهَا بالوضعِ للمركبات‏.‏

قال الزَّرْكَشِيّ‏:‏ والحقُّ أن العربَ إنما وَضَعَتْ أنواعَ المرَكَّبَاتِ أما جُزئيات الأنواع فلا فَوَضَعَتْ باب الفاعل لإسْناد كلِّ فعلٍ إلى مَنْ صَدَرَ منه أما الفاعلُ المخصوص فلا وكذلك باب إن وأخواتها أما اسمُها المخصوصُ فلا وكذلك سائر أنواعِ التراكيب وأحالت المعنى على اختيار المتكلم فإنْ أراد القائلِ بِوَضْع المركّبات هذا المعنى فصحيح وإلاّ فممنوع قال‏:‏ ولم أر لهم كلاماً في المثنى والمجموع والظاهرُ أنهما موضوعان لأنهما مفردان وهو الذي يقتضيه حدُّهم للمفرد ولهذا عامَلُوا جُمُوعَ التكسير معاملةَ المفردِ في الأحكام لكنْ صَرَّح ابنُ مالك في كلامه على حدِّهما بأنهما غيرُ موضوعين ويبعدُ أن يقالَ‏:‏ فرَّعه على رأيهِ في عدم وضْعِ المركّبات لأنه لا تركيب فيها لا سيما أن المركّب في الحقيقة إنما هو الإسنادُ وكذا القولُ في أسماء الجُموع والأجناس مما يدلُّ على متعدد والقول بعدم وضْعه عجيب لأن أكثره سماعيّ وقد صرَّح ابنُ مالك بأنَّ شَفْعاً ونحوه مما يدلّ على الاثنين موضوع‏.‏

وقال الجُوَينِي‏:‏ الظاهرُ أن التثنية وُضِعَ لفظُها بعد الجمع لِمَسِيس الحاجة إلى الجمع كثيراً ولهذا لم يُوجد في سائر اللغات تثنية والجمع موجود في كل لغة وَمِنْ ثمَّ قال بعضهم‏:‏ أقلُّ الجمع اثنان كأَن الواضع قال‏:‏ الشيءُ إما واحدٌ وإما كثير لا غيرُ فجعل الاثنين في حدِّ الكثرة‏.‏

المسألة التاسعة - قال الإمام عضد الدين الإيجي في رسالة له في الوَضْع‏:‏ اللَّفْظُ قد يوضع لشخصٍ بعينه وقد يُوضع له باعتبار أمرٍ عام وذلك بأن يُعْقل أمرٌ مشتَرَك بين مشخصات ثم يُقال‏:‏ هذا اللفظ موضوع لكلِّ واحدٍ من هذه المشخصات بخصوصه بحيث لا يُفاد ولا يُفْهم به إلاَّ واحد بخصوصه دون القَدْر المشترك فتعقل ذلك المشترك آلة للوضع لا أنه الموضوع له فالوَضْع كلِّي والموضوعُ له مشخّص وذلك مثلُ اسم الإشارة فإنَّ هذا مثلاً موضوعُه ومسمّاه المشارُ إليه المشخّص بحيث لا يَقْبَلُ الشّركة وما هو من هذا القبيل لا يُفيدُ التشخُّص إلاّ بقرينة تفيدُ تعيينه لاسْتواءِ نسبة الوَضْع إلى المسّميات‏.‏

قال‏:‏ ثم اللفظُ مدلوله إما كلّي أو مشخّص والأول إما ذاتٌ وهو اسم الجنس أو حدَث وهو المصدر أو نسبة بينهما وذلك إما أن يكون يُعْتَبَر من طَرَفِ الذات وهو المشتقّ أو من طَرَف الحدَث وهو الفِعْل والثاني العلم فالوَضعُ إما كلي أو مشخّص والأول مدلولُه إما معنى في غيره يتعيَّنُ بانضمام غيره إليه وهو الحرف أولاً فالقرينةُ إن كانت في نحو الخطاب فالضميرُ وإن كانت في غيره فإما حسيَّة وهو اسمُ الإشارة أو عقليَّة وهو الموصول فالثلاثة مشتركة فإن مدلولَها ليس معاني في غيرها وإن كانت تتحصَّل بالغير فهي أسماء‏.‏

المسألة العاشرة - نقلَ أهلُ أُصول الفِقْه عن عبّاد بن سليمان الصيمري من المعتزلة أنه ذهبَ إلى أنَّ بين اللفظِ ومدلولهِ مناسبةً طبيعيةً حاملةً للواضع على أن يضعَ قال‏:‏ وإلاّ لكانَ تخصيصُ الاسمِ المُعيّنِ بالمسمَّى المُعيَّن ترجيحاً من غير مُرَجِّح وكان بعضُ مَنْ يرَى رأْيَه يقول‏:‏ إنه يعرفُ مناسبةَ الألفاظِ لمعانيها فَسُئِل ما مُسَمَّى اذغاغ وهو بالفارسية الحجر فقال‏:‏ أجدُ فيه يُبْساً وأنكَر الجمهور هذه المقالة وقال‏:‏ لو ثبتَ ما قالَه لاهْتَدَى كلُّ إنسان إلى كل لغةٍ ولما صحَّ وضعُ اللفظِ للضدين كالقَرْءِ للحيض والطّهر والجَوْن للأَبيض والأسود وأجابوا عن دليله بأنَّ التخصيص بإرادة الواضع المختار خصوصاً إذا قلنا‏:‏ الواضعُ هو اللّه تعالى فإن ذلك كتخصيصه وجود العالَم بوقت دون وقت وأما أهل اللغة والعربية فقد كادوا يُطْبقون على ثبوت المناسبة بين الألفاظ والمعاني لكن الفرقَ بين مذهبهم ومذهب عبّاد أن عبَّاداً يراها ذاتية موجبة بخلافهم وهذا كما تقول المعتزلة بمراعاة الأصْلح في أفعالِ اللّه تعالى وُجوباً وأهل السنة لا يقولون بذلك مع قولهم إنه تعالى يفعل الأصْلَح لكن فضلاً منه ومَنَّاً لا وجوباً ولو شاءَ لم يفعله‏.‏

وقد عقد ابنُ جنِّي في الخصائص باباً لمناسبة الألفاظ للمعاني وقال‏:‏ اعلم أن هذا مَوْضع شريف نبَّه عليه الخليل وسيبويه وَتَلَقَّتْه الجماعة بالقبول له والاعتراف بصحته قال الخليل‏:‏ كأنهم تَوَهَّموا في صوت الجُنْدُب استطالةً ومَدّاً فقالوا‏:‏ صَرّ في صوت البازي تقطيعاً فقالوا‏:‏ صرصر‏.‏

وقال سيبويه في المصادر التي جاءت على الفَعَلاَن‏:‏ إنها تأتي للاضطراب والحرَكة نحو النَّقَزَان و الغَليان والغَثيان فقابلوا بِتَوَالي حركاتِ الأمثالِ تواليَ حركات الأفعال‏.‏

قال ابنُ جني‏:‏ وقد وجدتُ أشياء كثيرة من هذا النَّمَط من ذلك المصادرُ الرُّباعية المضعّفة والفَعلى إنما تأتي للسرعة نحو البَشَكى و الجَمَزى والوَلقى‏.‏

ومن ذلك باب اسْتفعل جعلوه للطَّلب لما فيه من تَقََدُّم حروفٍ زائدة على الأصول كما يتقدَّم الطلبُ الفعل وجعلوا الأفعالَ الواقعة عن غير طلب إنما تفجأُ حروفها الأصول أو ما ضارع الأصول فالأصولُ نحو قولهم‏:‏ طعِم ووهَب ودخل وخرج وصعِد ونزل فهذا إخبار بأصولٍ فاجأت عن أفعال وَقعت ولم يكن معها دلالة تدلّ على طلبٍ لها ولا إعمال فيها وكذلك ما تقدَّمت الزيادةُ فيه على سَمْت الأصل نحو أحسن وأكرم وأعطى وأولى فهذا من طريق الصّيغة بوزن الأصل في نحو دَحْرج وسَرْهف‏.‏

‏.‏

‏.‏

‏.‏

‏.‏

وكذلك جعلوا تكرير العين نحو فرَّح وبَشَّر فجعلوا قوّة اللفظِ لقوّة المعنى وخصُّوا بذلك العين لأنها أقْوَى من الفاء واللام إذ هي واسطة لهما ومكنوفةٌ بهما فصارا كأنهما سِيَاج لها ومَبْذولان للعَوارِض دونها ولذلك تجد الإعلال بالحذف فيهما دونها‏.‏

فأما مقابلةُ الألفاظ بما يُشاكل أصواتها من الأحداث فبابٌ عظيم واسع ونَهْج مُتْلَئِبّ عند عَارِفيه مَأمُوم وذلك أنهم كثيراً ما يجعلون أصوات الحروف على سَمت الأحداث المعبّر بها عنها فَيَعدِلونها بها ويَحتذُونها عليها وذلك أكثرُ مما نقدّره وأضعافُ ما نستشعره من ذلك قولهم‏:‏ خَضَم وقضِم ف الخَضْم لأكل الرَّطْب كالبِطّيخِ والقِثَّاء وما كان من نحوها من المأكول الرطب والقضْمُ لأكل اليابس نحو قَضَمَت الدَّابة شعيرها ونحو ذلك‏.‏

وفي الخبر‏:‏ قد يُدْرَكُ الخَضْم بالقَضْم أي قد يُدرك الرخاء بالشدة واللّين بالشَّظَف وعليه قول أبي الدَّرْداء‏:‏ يَخْضَمون ونقضَم والموعد اللّه فاختاروا الخاء لرخاوتها للرطب والقاف لصلابتها لليابس حَذْواً لمسموع الأصوات على مَحْسوس الأحْداث ومن ذلك قولهم النَّضْح للماء ونحوه والنَّضْخ أقوى منه قال اللّهُ سُبْحَانه‏:‏ ‏ «‏ فِيهِمَا عَيْنَانِ نَضّاخَتَانِ ‏» ‏ فجعلوا الحاء لرقتها للماءِ الخفيف والخاءَ لِغَلظها لما هو أقوى منه ومن ذلك القدّ طولاً والقطّ عرضاً لأن الطاءَ أخفض للصوت وأسرعُ قطعاً له من الدَّال فجعلوا لِقَطْع العَرض لِقُرْبِه وسرعته والدّال المَاطلة لمَا طال من الأثَر وهو قَطْعُهُ طولاً‏.‏

قال‏:‏ وهذا الباب واسعٌ جداً لا يمكنُ اسْتِقْصَاؤُه‏.‏

قُلت‏:‏ ومِنْ أَمْثِلة ذلك ما في الجمهرة‏:‏ الخَنَنَ في الكلام أشدُّ من الغَنَن والخُنّة أشدّ من الغُنَّة والأنِيتُ أشدّ من الأنِين والرَّنين أشدّ من الحِنين‏.‏

وفي الإبدال لابن السكّيت يقال‏:‏ القَبْصة أصغرُ من القَبْضة قال في الجمهرة‏:‏ القَبْصُ‏:‏ الأخذُ بأطراف الأنامل والقَبْضُ‏:‏ الأخذ بالكفِّ كلّها‏.‏

وفي الغريب المصنّف عن أبي عَمْرو‏:‏ هذا صَوْغُ هذا إذا كان على قَدْره وهذا سَوْغُ هذا إذا وُلِدَ بعد ذاك على أَثره ويقال‏:‏ نَقَبَ على قومه ينقُب نِقابةً من النَّقيب وهو العَرِيف ونكَب وقال الكسائيّ‏:‏ القَضْمُ للفرس والخَضْمُ للإنسان‏.‏

وقال غيرُه‏:‏ القَضْم بأطراف الأسنان والخَضْم بأقْصى الأَضراس‏.‏

وقال أبو عمرو‏:‏ النَّضْح بالضاد المعجمة‏:‏ الشّرب دون الرِّيّ والنَّصْح بالصاد المهملة‏:‏ الشُّرْب حتى يَرْوَى والنَّشْح بالشين المعجمة دون النَّضْح بالضاد المعجمة‏.‏

وقال الأَصْمعيّ من أصوات الخيل‏:‏ الشّخِيرُ والنَّخِيرُ والكَريرُ فالأوَّل من الفم والثاني من المَنْخَرين والثالث من الصَّدر‏.‏

وقال الأصمعي‏:‏ الهَتْل من المطر أصغرُ من الهَطْل‏.‏

وفي الجمهرة‏:‏ العَطْعَطَةُ بإهمال العين‏:‏ تتابعُ الأصوات في الحرب وغيرها والغَطْغَطة بالإعجام‏:‏ صوتُ غَلَيَان القِدْر وما أشبهه والجَمْجَمَة بالجيم‏:‏ أن يُخْفِي الرجلُ في صدره شيئاً ولا يُبْدِيه‏.‏

والحَمْحَمَةُ بالحاء‏:‏ أن يردِّد الفرسُ صوتَه ولا يَصْهَلِ‏.‏

والدَّحْدَاح بالدال‏:‏ الرجل القصير والرَّحْرَاح بالراء‏:‏ الإناء القصير الواسع‏.‏

والجَفْجَفَةُ بالجيم‏:‏ هَزِيز المَوْكِب وحَفِيفُه في السير‏.‏

والحَفْحَفَةُ بالحاء‏:‏ حفيفُ جَنَاحي الطائر‏.‏

ورجل دَحْدَح بفتح الدالين وإهمال الحاءين‏:‏ قصير‏.‏

ورجل دُخْدُخ بضم الدَّالين وإعجام الخاءين‏:‏ قصيرٌ ضخْم‏.‏

والجَرْجَرَة بالجيم‏:‏ صوتُ جَرْعِ الماء في جَوف الشَّارب‏.‏

والخَرْخَرة بالخاء‏:‏ صوتُ تردُّد النَّفَس في الصدْر وصوت جَرْي الماء في مضيق‏.‏

والدَّرْدَرَة‏:‏ صوت الماء في بطون الأودية وغيرها إذا تدافع فَسَمِعْتَ له صوتاً‏.‏

والغَرْغَرَة‏:‏ صوتُ ترديد الماء في الحَلْق من غير مَجّ ولا إسَاغة‏.‏

والقَرْقَرَة‏:‏ صوتُ الشّراب في الحلق‏.‏

والهَرْهَرَةُ‏:‏ صوت تَرْدِيد الأسد زئيرَه‏.‏

والكَهْكَهَة‏:‏ صوتُ تردِيد البعير هَدِيره‏.‏

والقَهْقَهَةُ‏:‏ حكاية استِغْرَاب الضحك‏.‏

والوَعْوَعَةُ‏:‏ صوت نُبَاح الكلب إذا رَدَّده‏.‏

والوَقْوَقَةُ‏:‏ اختلاطُ الطير‏.‏

والوَكْوَكَةٌُ‏:‏ هديرُ الحمام‏.‏

والزَّعْزَعَةُ بالزاي‏:‏ اضطرابُ الأشياء بالريح‏.‏

والرَّعْرَعَةُ بالراء‏:‏ اضطرابُ الماء الصافي والشراب على وجه الأرض‏.‏

والزَّغْزَغَةُ بالزاي وإعجام الغين‏:‏ اضطراب الإنسان في خِفّة ونَزَق‏.‏

والكَرْكَرَة بالكاف‏:‏ الضحك‏.‏

والقَرْقَرَة بالقاف‏:‏ حكاية الضحك إذا اسْتَغْرَب الرجلُ فيه‏.‏

والرَّفْرَفَة بالراء‏:‏ صوت أَجنِحة الطائر إذا حَام ولم يَبْرح‏.‏

والزَّفْزَفَة بالزاي‏:‏ صوتُ حفيف الريح الشديدة الهبوب وسَمِعْتُ زفزفةَ الموكِب إذا سمعت هَزيزِه‏.‏

والسَّغْسَغَةُ بإهمال السين‏:‏ تحريك الشيء من موضعه لِيُقْلَعَ مثل الوَتَدِ وما أشبهه ومثل السن‏.‏

والشَّغْشَغَةُ بالإعجام‏:‏ تحريك الشيء في موضعه ليتَمكَّن يقال‏:‏ شَغْشَغ السِّنان في الطَّعْنة إذا حرَّكه ليتمكّن‏.‏

والوَسْوَسَةُ بالسين‏:‏ حركة الشيء كالحَلْي والوَشْوَشة بالإعجام‏:‏ حركة القوم وهَمْسُ بعضِهم إلى بعض‏.‏

فانْظر إلى بديع مناسبةِ الألفاظ لمعانيها وكيف فَاوَتَت العربُ في هذه الألفاظ المُقْتَرنة المتقاربة في المعاني فجعلت الحرفَ الأضْعف فيها والألْين والأخْفَى والأسْهل والأهْمس لِمَا هو أدْنى وأقلّ وأخفّ عملاً أو صوتاً وجعلت الحرفَ الأقْوى والأشدّ والأظهر والأجهر لِمَا هو أقوى عملاً وأعظم حِسّاً ومن ذلك المدّ والمطّ فإنَّ فعْلَ المطّ أقوى لأنه مدٌّ وزيادةُ جَذْب فناسَب الطاء التي هي أَعْلى من الدال‏.‏

قال ابن دُريد‏:‏ المدُّ والمتُّ والمطُّ متقاربةٌ في المعنى‏.‏

ومن ذلك الجُفّ بالجيم‏:‏ وعاءُ الطَّلْعة إذا جَفت والخُفُّ بالخاء‏:‏ الملبوس وخفُّ البعير والنعامة ولا شكّ أن الثلاثة أقوى وأجلَد من وعاءِ الطَّلعة فخُصَّت بالحاءِ التي هي أعلى من الجيم‏.‏

وفي ديوان الأدب للفارابي‏:‏ الشّازِب‏:‏ الضَّامر من الإبل وغيرها‏.‏

والشاصب‏:‏ أشد ضُمْراً من الشّازب‏.‏

وفيه قال الأصمعي‏:‏ ما كان من الرياح من نفخ فهو برد وما كان من لفح فهو حَرٌّ‏.‏

وفي فقه اللغة للثعالبي‏:‏ إذا انْحَسَرَ الشَّعرُ عن مقَدَّم الرأسِ فهو أَجْلَحُ فإن بلغ الانحسارُ نصف رأسِه فهوَ أَجْلَى وأَجْلَه‏.‏

وفيه‏:‏ النَّقْشُ في الحائط والرَّقْشُ في القِرْطاس والوَشْمُ في اليد والوَسْمُ في الجِلْدِ والرَّشْمُ على الحِنْطَة والشَّعير والوَشْيُ في الثوب‏.‏

وفيه‏:‏ الدُّبُر يقال له الاسْت والشّعرُ الذي حوله يقال له الاسْبُ‏.‏

وفيه الحَوَص‏:‏ ضِيقُ العينين والخَوَص غُؤُورُهُما مع الضِّيق وفيه‏:‏ اللَّسْب من العقرب واللّسع وفيه‏:‏ وسَخُ الأُذنِ أُفّ ووسَخ الأظفار تُفٌّ‏.‏

وفيه‏:‏ اللِّثَامُ‏:‏ النِّقاب على حَرْف الشَّفة واللّغَامُ على طرف الأنف‏.‏

وفيه‏:‏ الضَّرْب بالرَّاحة على مُقَدَّم الرأس‏:‏ صَقْعٌ وعلى القَفَا صَفْعٌ وعلى الخَدِّ بِبَسْطِ الكَفِّ لَطْمٌ وبقَبْضِ الكَفِّ لَكْمٌ وبِكلْتَا اليَدَيْنِ لَدْمٌ وعلى الجَنْبِ بالإصْبَعِ وَخْزٌ وعلى الصدْر والجَنْبِ وَكْزٌ ولَكْزٌ وعلى الحَنَكِ والذَّقَنِ وَهْزٌ ولهْزٌ‏.‏

وفيه يُقَالُ‏:‏ خَذَفَه بالحَصى وحَذَفَه بالعصا وقَذَفَه بالحجر‏.‏

وفيه‏:‏ إذا أخرجَ المكْروبُ أو المريضُ صوتاً رَقِيقاً فهو الرَّنين فإنْ أخْفَاهُ فهو الهَنِينُ فإنْ أَظْهَرَه فخرج خافياً فهو الحَنِينُ فإن زاد فيه فهو الأنين فإن زاد في رَفعه فهو الخَنِين‏.‏

فانْظُرْ إلى هذه الفُروق وأشباهها باختلاف الحرف بحسب القوَّة والضَّعف وذلك في اللغة كثيرٌ جداً وفيما أوردناه كفاية‏.‏

المسألة الحادية عشرة - قال ابن جني‏:‏ الصواب - وهو رأي أبي الحسن الأَخفش - سواءٌ قلنا بالتوقيف أم بالاصطلاح أن اللغة لم تُوضع كلّها في وقت واحد بل وقعت متلاحقةً متتابعة‏.‏

قال الأخفش‏:‏ اختلافُ لغاتِ العرب إنما جاءَ من قِبَل أنَّ أول ما وُضِع منها وُضِعَ على خلاف وإن كان كلّه مسوقاً على صحّة وقياس ثم أَحدثوا من بعدُ أشْيَاء كثيرة للحاجة إليها غير أنها قال‏:‏ ويجوز أن يكونَ الموضوعُ الأولُ ضَرْباً واحداً ثم رأى مَنْ جاءَ بعد أن خالف قياسَ الأولِ إلى قياسٍ ثانٍ جارٍ في الصحة مَجْرَى الأوَّل‏.‏

قالَ‏:‏ وأما أيّ الأجناس الثلاثة - الاسم والفعل والحرف - وُضِع قبلُ فلا يُدْرى ذلك ويحتمل في كل من الثلاثة أنه وُضِع قبل وبه صرَّح أبو عليّ‏.‏

قال‏:‏ وكان الأخفشُ يذهب إلى أن ما غُيِّر لكَثْرة استعماله إنما تصوَّرَتهُ العربُ قبل وضْعِه وعَلِمَت أنه لا بدَّ من كثرة استعمالهما إياه فابتدؤوا بتغييره عِلْماً منهم بأنه لا بدَّ من كثرة الداعية إلى تغييره‏.‏

قال‏:‏ ويجوزُ أن تكون كانت قديمة معربة فلما كثرت غُيِّرت فيما بعدُ‏.‏

قال‏:‏ والمقُول عندي هو الأول لأنه أدلّ على حِكمتها وأشهدُ لها بعِلْمِها بمصاير أمْرِها فتركوا بعضَ الكلام مبنيّاً غير معرب نحو أمسِ وهؤلاء وأين وكيف وكم وإذ وحيثُ عِلْماً بأنهم سيستكْثِرُون منها فيما بعد فيجبُ لذلك تغييرها‏.‏

المسألة الثانية عشرة - في الطريق إلى معرفة اللغة‏:‏ قال الإمام فخر الدين الرَّازي في المحصول وأتباعه‏:‏ الطريقُ إلى معرفة اللغة إما النقلُ المحْضُ كأكثرِ اللغة أو استنباطُ العقل من النَّقْل كما إذا نُقِلَ إلينا أنَّ الجمع المعرَّف يدخله الاستثناء ونقل إلينا أن الاستثناءَ إخراجُ ما يتناوله اللفظ فحينئذ يستدلُّ بهذين النَّقْلين على أن صِيَغ الجمع للعموم وأما العقل الصِّرف فلا مجالَ له في ذلك‏.‏

قال‏:‏ والنقلُ المحضُ إما تواترٌ أو آحاد‏.‏

قلت‏:‏ وسيأتي بَسْطُ الكلام فيهما في النوع الثالث‏.‏

ولم يذكر ابنُ الحاجب في مختصره ولا الآمدي في الأحكام سوى الطريق الأول وهو النقل المَحْضُ‏:‏ إما تواتراً وهو ما لا يَقْبَل التشكيك كالسماء والأرض والحرِّ والبَرْدِ ونحوها وإما آحاداً كالقُرْءِ ونحوه من الألفاظ العربية‏.‏

قال الإمام فخر الدين والآمدي‏:‏ وأكثرُ ألفاظ القرآن من الأول أي المتواتر‏.‏

وقال ابنُ فارس في فقه اللغة‏:‏ باب القول في مأْخذ اللغة‏:‏ تُؤخَذ اللّغُة اعتياداً كالصبيِّ العربيِّ يسمعُ أبويه أو غيرهما فهو يأخذ اللغةَ عنهم على ممرِّ الأوقات وتؤخذ تلقُّناً من مُلَقِّن وتؤخذُ سماعاً من الرّواة الثّقات ذوي الصدق والأمانة ويُتَّقَى المظنون‏.‏

وستأتي بقيةُ كلامه في نوعِ مَنْ تُقْبَل روايته ومن تُرَدُّ وكذا كلامُ ابن الأنباري في ذلك ويؤْخذ من كلامهما أن ضابط الصحيح من اللغة ما اتََّصل سَنَدُه بنَقْل العَدْل الضابط عن مِثله إلى لاتلزمُ اللغةُ إلاّ بخمس شرائط‏:‏ وقال الزَّرْكَشِيّ في البحر المحيط‏:‏ قال أبو الفضل بن عبدان في شرائط الأحكام وتبعه الجيلي في الإعجاز‏:‏ لا تلزمُ اللغةُ إلاّ بخمس شرائط‏:‏ احدها ثبوت ذلك عن العرب بسنَدٍ صحيح يُوجِبُ العملَ‏.‏

الثاني عدالةُ الناقلين كما تُعْتَبَرُ عدالتُهم في الشَّرعيات‏.‏

الثالث أن يكون النقلُ عَمّن قولُه حجة في أصل اللغة كالعرب العاربة مثل قحطان ومعدّ وعدنان فأما إذا نقلوا عمَّن بعدهم بعد فَسَادِ لسانهم واختلاف المولّدين فلاَ‏.‏

قال الزركشي‏:‏ ووقع في كلام الزمخشري وغيره الاستشهادُ بشِعْر أبي تمام بل في الإيضاح للفارسي ووجّه بأنَّ الاستشهاد بتقرير النّقَلة كلامَهم وأنه لم يخرج عن قوانين العرب‏.‏

وقال ابنُ جنّي‏:‏ يُسْتَشْهَدُ بشِعر المولَّدين في المعاني كما يُستَشْهد بشِعر العرب في الألفاظ‏.‏

منهم حِسّاً وأمَّا بغيره فلا‏.‏

الخامس أن يسمع من الناقل حسّاً وقال ابنُ جنّي في الخصائص مَنْ قال إن اللغة لا تُعْرَف إلاّ نقلاً فقد أخطأ فإنها قد تُعَلمُ بالقرائن أيضاً فإن الرجل إذا سمع قول الشاعر‏:‏ قومٌ إذا الشرُّ أَبْدَى نَاجِذيه لهم طارُوا إليه زَرَافات وَوُحْدَانا يعلم أن الزرافات بمعنى الجماعات‏.‏

وقال عبد اللطيف البغدادي في شرح الخطب النباتية‏:‏ اعلم أن اللّغوي شَأنُه أن يَنْقُل ما نطقت به العربُ ولا يتعدّاه وأما النَّحوي فشأنُه أن يتصرّف فيما ينْقُله اللّغوي ويقيس عليه ومِثَالُهما المحدِّث والفقيه فشأنُ المحدّث نقلُ الحديث برُمَّته ثم إن الفقيهَ يتلقَّاه ويتصرَّفُ فيه ويبسط فيه عِلَله ويقيسُ عليه الأمثال والأشباه‏.‏

قال أبو علي - فيما حكاه ابنُ جنّي‏:‏ يجوزُ لنا أن نقيس منثورنا على منثورهم وشعرَنا على شعرهم‏.‏

في اللغة هل تثبت بالقياس قال الكِيَا الهرَّاسي في تعليقه الذي استقرّ عليه آراء المحققين من الأصوليين‏:‏ إن اللغة لا تَثْبت وقال كثيرٌ من الفقهاء‏:‏ القياسُ يجري في اللغة وعُزِي هذا إلى الشافعيّ رضي اللّه عنه ولم يدُل عليه نصُّه إنما دلَّت عليه مسائلُه فنُصدِّر المسألة بتصويرها فنقول‏:‏ أما أسماء الأعلام الجامدة والألقاب المحضة فلا يجري القياسُ فيها لأنه لا يُفيد وصفاً للمُسَمَّى وإنما وُضِعَت لمجرَّد التّعيين والتّعريف ولو قَلَبْتَ فَسَمَّيْت زيداً بعمرو وعكسه لصحّ إذ كلُّ اسمٍ منها لم يختص بمن سُمِّي به لمعنًى حتى لا يجوزَ أن يُعْدَل به إلى غيره فليست هذه الصورةُ من محلّ الخلاف‏.‏

ولا يجوزُ أيضاً أن يكونَ محلّ الخلاف المصادر التي يُقال هي مشتَقةٌ من الأفعال نحو ضرب ضرباً فهو ضارب وقتل قَتْلاً فهو قاتل فهذا ليس بقياس بل هو معلومٌ ضرورة من لغتهم ونُطْقِهم به على هذا الوجه ولكنّ محلّ الخلاف الأسماءُ المشتقَّة من المعاني كما يُقال في الخمر إنه مشتقٌّ من المُخَامرة أو التَّخْمير فإذا سُمِّي خَمْراً من هذا الاشتقاق كان ما وُجِد فيه ذلك خمراً كالنبيذ وغيره‏.‏

قال‏:‏ وهذا عندنا باطلٌ والدليل عليه أن إجراءَ القياس في اللغة لا يخلُو إما أن يُعْلَمَ عقلاً أو نقلاً أما العقلُ فلا مجالَ له في ذلك لأنه يجوزُ أن يكونَ واضعُ اللغة قد قصدَ بهذا الاسم أن يختصّ بما سُمِّي به ويجوز أن يكُونَ لم يقصد الاختصاص بل يُسمّى به كلّ ما في معناه وإذا كان الأمران جائزين في العقل لم يرجَّح أحدُهما على الآخر من غير مرجّح‏.‏

وإن كان بطريق النّقل فالنقل إما تَوَاتُر أو آحاد أما التواتر فلا مَطْمع فيه إذْ لو كان لَعَلِمْناه ولكان مُخَالِفُه مكابراً وأما الآحادُ فظنٌّ وتخمين لا يستندُ إلى أصلٍ مَقطوع به‏.‏

فإن قيل‏:‏ فالأقيسةُ الشّرعيةُ كلُّها مظنونةٌ ويُعْمَل بها‏.‏

قلنا‏:‏ تلك مستندة إلى سَمْعيّ مقطوعٍ به في وجوب العمل وهو إجماعُ الصحابة وليس في قياس اللغة شيءٌ من ذلك‏.‏

فإن قيل‏:‏ فالمعنى الظاهرُ في موضع الاشتقاق أصلٌ يُقاس عليه فكلُّ محَلٍّ يوجدُ فيه ذلك المعنى ينبغي أن يَجْري عليه ذلك الاسم‏.‏

قلنا‏:‏ قد بيَّنا أن ذلك ظنٌّ وتخمينٌ لا يَسْتَنِدُ العملُ به إلى أصلٍ مَقْطوع به فكيف يقاسُ عليه وقال أبو الفتح بن برهان في كتاب الوصول إلى الأُصول‏:‏ لا يجوزُ إجراءُ القياس في الأسامي اللغوية المشتقّة خلافاً للقاضي وابن شُرَيح وطوائفَ من الفقهاء فإنهم أثبتوا الأسَامِي بالقياس وقالوا‏:‏ النبيذُ يسمَّى خمراً لأن فيه شدة مُطْرِبة فهو كعصير العنب‏.‏

واللِّوَاط يسمى زناً لأنه وَطْء في فرج مُشتهى طبعاً محرّمٍ قطعاً فكان زناً كالوَطْءِ في القُبل‏.‏

وذَكَرَ الدليل على ردّه كما تقدم في كلام الكِيَا الهرّاسِي في تعليقه سواء‏.‏

ثم قال‏:‏ وعمدةُ الخَصْم أن العرب وَضعت اسمَ الفرس للحيوان الذي كان في زمانهم موجوداً ثم انقَرضَ وحدَث حيوانٌ آخرُ فسمِّي بذلك بطريق الإلحاق والقياس‏.‏

قلنا‏:‏ هذا ليس بصحيح بل قالوا‏:‏ إذا جاز إجراءُ القياسِ في الأحكام الشَّرعية عند فَهْم المعنى جاز إجراءُ القياس في الأسَامِي اللّغوية عند فَهْم المعنى‏.‏

قلنا‏:‏ هذا باطلٌ فإن القياس الشَّرعي إنما جاز إثباتُ الأحكام به بالإجماع المتَّفَق عليه وليس فيما تنَازعْنَا فيه إجماع وليس المقصودُ من إثبات الاسم اللّغوي إثباتَ الحكم فإن القياسَ يجري في الأسامي اللغوية قبل الشَّرع على رأي مُثْبتي القياس في اللغة ولأن المعنى في القياس الشَّرعي مطَّرِد وفي القياس اللغوي غيرُ مطَّرد فإن البَنْج لا يسمّى خمراً وإن كان يخامِرُ العقل والدار لا تسَمَّى قارُورة وإن كانت الأشياء تستقرّ فيها والغرابُ لا يسمى أَبْلَق وإن اجتمع فيه السوادُ والبياض فليس القياسُ الشرعي كالقياس اللغوي في المعنى وإن تمسّكوا بأنَّ القياسَ يجري في المصادر نحو ضرب يضرِب ضرباً وأكل يأكل أكلاً فلسنا نسلّم أن اللغة تثبت بالقياس وإنما تثبتُ نقلاً عن العرب‏.‏

- وقال إمامُ الحرَمين في البرهان‏:‏ ذهب بعضُ أصحابنا في طوائف من الفِرَق إلى أن اللغةَ لا يمتنعُ إثباتها قياساً وإنما قالوا ذلك في الأسماء المشتقّةِ كالخمر فإنها من التّخمير أو المخامرة فقال هؤلاء‏:‏ إن خَصّصَت العربُ في الوَضْع اسم الخمر بالخمر النّيئة العتيقة يجوزُ تسميةُ النبيذ المشتدّ خمراً لمشاركتِه الخمر النّيئة فيما منه اشتقاقُ الاسم‏.‏

والذي نرتضيه أن ذلك باطلٌ لِعلْمنا أن العربَ لا تلتزم طردَ الاشتقاق وأقربُ مُمَالٍ إليه أن الخمرَ ليس في معناها الإطراب وإنما هي المخامرة أو التّخمير فلو ساغ الاستمساكُ بالاشتقاق لكان كلُّ ما يَخْمِر العقل أو يُخامره ولا يُطْربُ خمراً وليس الأمر كذلك والقولُ الضابطُ فيه أن الذي يدّعي ذلك إن كان يزعمُ أن العربَ أرادته ولم تَبُح به فهو متحكّم من غير تثبّت وتوقيف فإن اللغاتِ على خلاف ذلك ولم يصح فيها ادّعاءُ نَقْل وإن كان يزعمُ أن العربَ لم تَعْن ذلك فَيُلْحِق فإلحاق شيءٍ بلسانها - وهي لم تُرِده - محال‏.‏

والقياسُ في حكم من يبتدئُ وضع صيغة‏.‏

فإن قيل‏:‏ الأقيسة الحكمية يدور فيها هذا التقسيم‏.‏

قلنا‏:‏ أَجَل ولكنْ ثَبَتَ قاطعٌ سمعيّ على أنها متعلَّق الأحكام‏.‏

فإن نقلتم قاطعاً من أهل اللسان اتَّبَعْنَاه‏.‏

ثم السرُّ فيه أن الإجماع انعقَد على وجوب العمل عند قيام ظنون القائسين فلم تكن الظنونُ موجبةً علماً ولا عملاً وليس في اللغات عَمل‏.‏

وإن كنتم تظنون شيئاً فلا نمنعكم من الظّن ولكن لا يسوغُ الحكمُ بالظن المجرّد‏.‏

فإن تعلّق هؤلاء بالأسماء المشتقَّة من الأفعال كأسماء الفاعلين والمفعولين التي تجري على قضيَّةٍ واحدة فقد ثبت في هذه الفنون من طريق النقل اطّرادُ القياس فاتَّبعناه ولا يجري هذا في محلّ النّزاع‏.‏

قال الغزَالي في المنخول‏:‏ اختلفوا في أن اللغات هل تثبتُ قياساً ووجهُ تنقيح محلّ النزاع أن صوغَ التصاريف على القياس ثابتٌ في كل مصدر نُقِل بالاتّفاق وهو في حكم المنقول وتبديلُ العبارات ممتنعٌ بالاتّفاق كتسمية الفرس داراً وتسميةِ الدار فرساً ومحلُّ النزاع القياسُ على عبارة تشير إلى معنى وهو حائدٌ عن منهج القياس كقولهم للخمر خمراً لأنه يُخامر العقل أو يَخْمِرُه فهل تسمَّى الأشربة المخامِرة للعقل خمراً وكذا قولهم للبعير إذا استحقَّ الحمل فهو حِقّ‏.‏

وجوَّز الأستاذُ أبو إسحاق مثلَ هذا القياس‏.‏

والمختار مَنْعه لنا إن كان إثبات هذا القياس مظنوناً فلا يُقبل إذ ليس هذا في مَظِنّة وجوبِ عمل وإن كان معلوماً فأثْبتوا مستنده ولا نَقْل من أهل اللغة في جواز ذلك ولا من الشارع ومسلكُ العقل ضروريّة ونظريّة منحسم في الأسامي واللغات وإن قاسوا على القياس في الشّرع فَتَحكُّم لأن مستند ذلك التأسّي بالصحابة فما مستندُ هذا القياس ثم أطبقوا على أن البَنْج لا يسمَّى خمراً مع كونه مخَمِّراً فإن سَمّوه فليسمُّوا الدار قارورة لمشاركتها القارورة في هذا المعنى وهذا محال‏.‏

في سعَة اللغة‏:‏ قال بعض الفقهاء‏:‏ كلامُ العرب لا يحيطُ به إلاّ نبيٌّ‏.‏

قال ابنُ فارس‏:‏ وهذا كلام حَرِيٌّ أن يكونَ صحيحاً وما بَلَغَنا أن أحداً ممنْ مَضَى ادَّعى حفظَ اللغة كلِّها فأما الكتابُ المنسوب إلى الخليل وما في خاتمته من قوله‏:‏ هذا آخرُ كلام العرب فقد كان الخليلُ أورعَ وأتقى للّه تعالى من أن يقول ذلك‏.‏

وقد سمعت عليّ بن محمد بن مِهْرُوَيه يقول‏:‏ سمعت هارون بن هزاري يقول‏:‏ سمعت سفيان بن عُيَيْنة يقول‏:‏ مَن أحبَّ أن ينظرَ إلى رجلٍ خُلِقَ من الذَّهب والمِسك فليَنْظُر إلى الخليل بن أحمد‏.‏

وأخبرني أبو داود سليمان بن يزيد عن ذلَل المَصاحفي عن النَّضْر بن شُمَيل قال‏:‏ كنا نُمَيِّل بين ابن عَوْنٍ والخليل بن أحمد أيهما نُقدّم في الزهد والعبادة فلا نَدْري أيهما نقدّم‏.‏

قال‏:‏ وسمعتُ النضر بن شُمَيل يقول‏:‏ ما رأيتُ أحداً أعلمَ بالسُّنَّة بعد ابن عوْن من الخليل بن أحمد‏.‏

قال‏:‏ وسمعتُ النضر يقول‏:‏ أُكِلَت الدنيا بأدَب الخليل وكُتُبِه وهو في خُصّ لا يُشْعَر به‏.‏

قال ابن فارس‏:‏ فهذا مكان الخليل من الدِّين أَفَتُرَاه يُقْدِم على أن يقول‏:‏ هذا آخرُ كلام العرب ثم إن في الكتابِ المَوْسُوم به من الإخلال ما لا خفاءَ به على علماء اللغة ومَنْ نظر في سائرِ الأصناف الصحيحة عَلِم صحَّةَ ما قُلْناه‏.‏

انتهى كلام ابنُ فارس‏.‏

وهذا الذي نَقَله عن بعض الفقهاءِ نصَّ عليه الإمامُ الشافعي رضي اللّه عنه فقال في أوائل الرسالة‏:‏ لسانُ العرب أوسعُ الألسنة مذهباً وأكثرُها ألفاظاً ولا نعلمُ أن يحيط بجميع عِلْمِه إنسان غير نبيّ ولكنه لا يذهبُ منه شيء على عامَّتها حتى لا يكونَ موجوداً فيها مَنْ يعرِفه والعلمُ به عند العرب كالعِلم بالسّنة عند أهلِ الفقه لا يعلمُ رجلٌ جميعَ السنن فلم يذهب منها عليه شيء وإذا جمع علم عامة أهل العلم بها أتى على السّنن‏.‏

وإذا فرّق عِلْم كلِّ واحد منهم ذهب عليه الشيءُ منها ثم ما ذهب منها عليه موجودٌ عند غيره وهم في العلم طبقاتٌ منهم الجامعُ لأكْثَره وإن ذهب عليه بعضُه ومنهم الجامعُ لأقلَّ مما جمع غيرُه وليس قليلُ ما ذهب من السُّنن على مَنْ جمع أكثرَها دليلاً على أن يطلبَ عِلمه عند غير أهل طبقته من أهلِ العلم بل يَطلبُ عند نُظرائه ما ذهب عليه حتى يُؤتى على جميع سنن رسول اللّه صلى الله عليه وسلم بأبي هو وأمي فتفرَّد جملة العلماء بجملتها وهم درجات فيما وعوا منها وهذا لسانُ العرب عند خاصّتِها وعامتها لا يذهبُ منه شيءٌ عليها ولا يُطْلبُ عند غيرها ولا يعلمُه إلاّ من قبله منها ولا يَشْرَكها فيه إلاّ من اتَّبعها وقبِله منها فهو من أهل لسانها وعِلْمُ أكثر اللسان في أكثر العرب أعمُّ من عِلْم أكثر السّنن في العلماءِ‏.‏

هذا نص الشّافعي بحُروفِه‏.‏

وقال ابن فارس في موضع آخر‏:‏ باب القول على أن لغة العرب لم تنته إلينا بكلّيتها وأن الذي جاءنا عن العرب قليل من كثير وأن كثيراً من الكلام ذهب بِذهَاب أهله‏.‏

ذهب علماؤُنا أو أكثرُهم إلى أنَّ الذي انتهى إلينا من كلام العرب هو الأقلُّ ولو جاءَنا جميعُ ما قالوه لجاءنا شعرٌ كثيرٌ وكلامٌ كثير وأَحْرِ بهذا القول أن يكونَ صحيحاً لأنَّا نرى علماء اللُّغَة يختلفون في كثيرٍ مما قالَتْه العربُ فلا يكادُ واحدٌ منهم يُخبرُ عن حقيقةِ ما خُولف فيه بل يسلك طريقَ الاحتمال والإمكان ألا ترى أنَّا نسألهم عن حقيقةِ قَوْل العرب في الإغراء‏:‏ كَذَبك كذا‏.‏

وعما جاءَ في الحديث من قَوْله‏:‏ كَذَب عليكم الحجُّ‏.‏

وكَذَبك العسَلُ‏.‏

وعن قول القائل‏:‏ كذَبْتُ عليكم أَوْعِدُوني وعَلّلوا بِيَ الأرضَ والأقوامَ قِرْدانَ مَوْظَبا وعن قول الآخر‏:‏ كَذَبَ العَتِيقُ وماءُ شَنٍّ بارِدٌ إن كُنتِ سائِلتي غَبُُ وقاً فاذْهبي ونحن نعلم أن قول‏:‏ كذب يَبْعُدُ ظاهره عن باب الإغراء وكذلك قولهم‏:‏ عَنْكَ في الأرض وعَنْكَ شيئاً‏.‏

وقول الأفْوَه‏:‏ عنكُم في الأرض إنَّا مَذْحِجٌ ورُوَيداً يَفْضَح الليلَ النهارُ ومن ذلك قولهم‏:‏ أَعْمَدُ من سيِّدٍ قَتَله قومُه‏.‏

أي هل زاد على هذا فهذا من مُشْكِلِ الكلام الذي لم يُفَسَّر بعدُ وقال ابنُ مَيّادة‏:‏ وأعْمَدُ من قومٍ كَفَاهم أخُوهُمُ صِدامَ الأَعادي حين فُلَّتْ نُيوبُها وقال أبو ذؤيب‏:‏ صَخِبُ الشَّوَارِبِ لا يزالُ كأنَّه عبدٌ لآلِ أبي رَبيعةَ مُسْبَعُ فقوله مسبع ما فُسِّر حتى الآنَ تَفْسيراً شافياً‏.‏

ومن هذا الباب قولهم‏:‏ يا عِيد مالَك ويا هَيْء مالك ويا شيءَ مالك‏.‏

ولم يُفَسِّروا قولهم‏:‏ صَهْ‏.‏

وَوَيْهَك‏.‏

وإنيهْ‏.‏

ولا قول القائل‏:‏ بخاي بِكَ الحَقْ يَهْتِفون وحَيَّ هَلْ ويقولون‏:‏ خاءِ بكما وخَاء بكم‏.‏

فأما الزَّجْرُ والدُّعاءُ الذي لا يُفهَمُ موضوعُه فكثيرٌ كقولهم‏:‏ حيَّ وحيَّ هَلا وبعَيْنٍ ما أَرَيَنَّك في مَوْضعِ اعْجل وهَجْ وهَجَا ودَعْ وَدَعاً ولَعاً للعاثر يدعون له‏.‏

ويُروى عن النبيّ صلى الله عليه وسلم أنه قال‏:‏ لا تَقولوا دَعْدَعْ ولا لَعْلَعْ ولكن قولوا‏:‏ اللهمَّ ارْفَع وَانْفَعْ فلولا أن للكلمتين معنًى مفهوماً عند القومِ ما كَرِههما صلى الله عليه وسلم‏.‏

وقولهم في الزَّجْرِ‏:‏ أخِّرْ وَأَخِّرِي وهَأْهَأْ وهَلاَ وهَابْ وَأَرْحِبْ وَأرْحِبي وَعَدْعَدْ وعاجِ وياعاطِ وِيَعَاطِ وإجِدْ واجْدَمْ وجِدِحْ‏.‏

لا نعلم أحداً فسَّر هذا‏.‏

وهو باب يكثرُ ويُصَحِّحُ ما قلناه‏.‏

ومن المشتَبَه الذي لا يقالُ فيه اليومَ إلاّ بالتّقريب والاحتمال وما هو بغريب اللفظ لكنَّ الوقوف على كُنهه مُعتَاصٌ قولنا‏:‏ الحِين والزمانُ والدهرُ والأوَان وبضع سنين والغِنَى والفَقْر والشريف والكريم واللئيم والسّفِيه والسِّفْلة وما أشبه ذلك مما يطول ولا وجه فيه غير التقريب والاحتمال وإلاّ فإن تحديدَه حتى لا يجوزَ غيرُه بعيد‏.‏

وقد كان لذلك كلِّه ناس يعرفونه وكذلك يعلمون معنى ما نَسْتَغْرِبه اليوم نحن من قولنا عُبْسور في الناقة وعَيْسَجُور وامرأة ضِناك وفرس أشقُّ أمَقُّ خِبَقُّ ذهب هذا كله بذهاب أهله ولم يبق عندنا إلاّ الرَّسمُ الذي نراه‏.‏

قال‏:‏ وعلماء هذه الشريعة وإن كانوا اقتصروا من علم هذا على معرفة رَسْمِه دون عِلْم حقائقه فقد اعتاضوا عنه دَقيقَ الكلام في أصول الدِّين وفروعه من الفقه والفرائض ومن دقيق النحو وجليله ومن عِلْم العَرُوض الذي يُربأْ بحُسْنِه ودقَّته واستقامته على كل ما تبجَّح به الناسبون أنفسهم إلى الفلسفة ولكلّ زمانٍ علم وأشرف العلوم علوم زماننا هذا وللّه الحمد هذا كلُّه كلام ابن فارس‏.‏

في عدة أبنية الكلام‏:‏ إذا أردت أن تُؤَلِّف بناءً ثُنائيّاً أو ثلاثيّاً أو رُباعيّاً أو خُماسيّاً فخذْ من كل جنس من أجناس الحروف المتباعدة ثم أَدِرْ دَارَةً فوّقع ثلاثة أحرف حَواليها ثم فُكَّها من عند كل حرفٍ يمنة ويسرة حتى تُفَكّ الأحرفُ الثلاثة فيخرج من الثلاثي ستة أبنية وتسعة أبنية ثنائية - وهذه الصورة‏:‏ فإذا فعلت ذلك استقصيتَ من كلام العرب ما تكلَّموا به وما رغبوا عنه‏.‏

قال‏:‏ وأنا مفسّر لك ما يرتفع من الأبنية الثنائية والثلاثية والرباعية والخماسية إن شاء اللّه تعالى بضَرْبٍ من الحِساب واضح‏.‏

فإذا أردت أن تستقصي من كلام العرب ما كان على حرفين مما تكلَّموا به أو رغبوا عنه مما يَأتَلف أو لا يأتلف مثل‏:‏ كم وقد وعن وأخواتها فانظر إلى الحروف المعجمة وهي ثمانيةٌ وعشرون حرفاً فاضْرب بعضها في بعض تبلغ سبعمائة وأربعة وثمانين حَرْفاً ولا يكون الحرف الواحد كلمة‏.‏

فإذا أزوجتهن حرفين حرفين صِرْن ثلاثمائة واثنتين وتسعين بناءً مثل دم وما أشبهه فإذا قَلَبْتَهُ عاد إلى سبعمائة وأربعة وثمانين بناء منها ثمانية وعشرون بناء مشتَبهة الحرفين مثله قلْبُه وغير قَلبه لفظٌ واحد‏.‏

ومنها مائة وخمسون بناء ثنائية ممزوجة بهذه الأحرف الثلاثة المعتلة‏:‏ الياء والواو والهمزة ويجمعها خمسة وسبعون بناءً ثنائياً قبل القلب ومنها ستة أبنية معتلّة يَجْمَعُها ثلاثة أبنية قبل القلْب ومنها ثلاثة أبنية مضاعفة وخمسة وعشرون بناء ثنائياً صحاحاً مضاعفة فافهم فقد بيَّنت لك عِدّة ما يخرج من الثنائي مما تكلَّموا به ورغبوا عنه‏.‏

وإذا أردت أن تؤلّف الثلاثي فاضرب ثلاثة أحرف معتَلات في التسعة الثنائية المعتلة فتصير سبعة وعشرين بناء ثلاثية معتلات كلها وتضرب الثلاثة المعتلات أيضاً في مائة وخمسين بناء ثنائياً حرف منها صحيح وحرف منها معتل فتصير أربعمائة وخمسين 450 بناء ثلاثياً حرفان منها معتلاَّن وحرف صحيح وتضرب الثلاثة المعتلات في ستمائة بناء صحيحة الحرفين فتصير ألفاً وثمانمائة 1800 بناء ثلاثي حرفان منها صحيحان وحرف معتل وتضرب خمسة وعشرين حرفاً صحيحاً في ستمائة بناء ثنائي صحاح الحروف فتصير خمسة عشر ألفاً وستمائة وخمسة وعشرين 15625 بناء ثلاثياً فهذا أكثرُ ما يخرج من البناء الثلاثي فإذا أردت أن تؤلِّف الرباعي فعلى القياس تضرب الثلاثة المعتلات في سبعة وعشرين بناء ثلاثياً ثم تضرب في أربعمائة وخمسين ثم في الألف والثمانمائة ثم تضرب الخمسة والعشرين الصحاح في الخمسة عشر ألف بناء ثلاثي صحاح الحروف فما بَلَغ فهو عدد الأبنية الرباعية وذكر حمزة الأصبهاني في كتاب الموازنة فيما نقله عنه المؤرخون قال‏:‏ ذَكَر الخليل في كتاب العَيْن أن مبلغ عدد أبنية كلام العرب المُسْتَعمَل والمهمل على مراتبها الأربع من الثنائيّ والثلاثي والرباعي والخماسي من غير تكرار اثنا عشر ألف ألف وثلاثمائة ألف وخمسة آلاف وأربعمائة واثنا عشر‏:‏ الثنائيّ سَبعِمائة وستة وخمسون والثلاثي تسعة آلاف ألف وستمائة وخمسون والرباعي أربعمائة مائة ألف وواحد وتسعون ألفاً وأربعمائة والخماسي أحد عشر ألف ألف وسبعمائة ألف وثلاثة وتسعون ألفاً وسِتمائة‏.‏

وقال أبو بكر محمد بن حسن الزَّبَيدي في مختصر كتاب العَين‏:‏ عدّةُ مُسْتَعْمَلِ الكلام كلِّه ومُهمَلِه ستةُ آلاف ألف وسِتِّمائة ألف وتسعةٌ وخمسون ألفاً وأربعمائة المستعملُ منها خمسةُ آلاف وسِتمائة وعشرون والمهملُ ستة آلاف ألف وستمائة ألف وثلاثة وتسعون ألفاً وسبعمائة وثمانون عِدَّةُ الصحيح منه ستة آلاف ألف وستمائة ألف وثلاثة وخمسون ألفاً وأربعمائة والمعتلَّ ستة آلاف‏.‏

المستعملُ من الصحيح ثلاثة آلاف وتسعمائة وأربعة وأربعون والمهملُ منه ستة آلاف ألف وتسعة وثمانون ألفاً وأربعمائة وستة وخمسون المستعمل من المعتل ألف وستمائة وستة وسبعون والمهملُ منه أربعة آلاف وثلاثمائة وأربعة وعشرون‏.‏

عدّة الثنائيّ سبعمائة وخمسون والمستعملُ منه أربعمائة وتسعة وثمانون والمهملُ مائتان وواحد وستون الصحيح منه ستّمائة والمعتل مائة وخمسون المستعمل من الصحيح أربعمائة وثلاثة والمهمل مائة وسبعة وتسعون والمستعمل من المعتل ستة وثمانون والمهملُ أربعة وستون‏.‏

وعدّة الثلاثي تسعة عشر ألفاً وستمائة وخمسون المستعمل منه أربعة آلاف ومائتان وتسعة وستون والمهملُ خمسة عشر ألفاً وثلاثمائة وواحد وثمانون‏.‏

الصحيح منه ثلاثة عشر ألفاً وثمانمائة والمعتلُّ سوى اللّفيف خمسة آلاف وأربعمائة واللَّفيفُ أربعمائة وخمسون‏.‏

المستعمل من الصحيح ألفان وستمائة وتسعة وسبعون والمهملُ أحد عشر ألفاً ومائة وواحد وعشرون‏.‏

والمستعملُ من المعتل سوى اللّفيف ألف وأربعمائة وأربعة وثلاثون والمهملُ ثلاثة آلاف وتسعمائة وستة وستون‏.‏

والمستعملُ من اللفيف مائة وستة وخمسون والمهملُ مائتان وأربعة وتسعون‏.‏

وعدّة الرّباعيّ ثلاثمائة ألف وثلاثة آلاف وأربعمائة المستعمل ثمانمائة وعشرون والمهملُ ثلاثمائة ألف وألفان وخمسائة وثمانون‏.‏

وعدَّة الخماسيّ ستة آلاف ألف وثلاثمائة ألف وخمسة وسبعون ألفاً وستمائة المستعمل منه اثنان وأربعون والمهملُ ستة آلاف ألف وثلاثمائة ألف وخمسة وسبعون ألفاً وخمسمائة وثمانية وخمسون‏.‏

قال الزَّبيدي وهذا العددُ من الرباعي والخماسي على الخمسة والعشرين حرفاً من حروف المعجم خاصة دون الهمزة وغيرها وعلى ألاّ يتكرر في الرباعي والخماسيّ حرف من نَفْس الكلمة‏.‏

قال‏:‏ وعدّة الثنائي الخفيف والضربين من المضاعف على نحو ما ألحقناه في الكتاب‏:‏ ألفا حرف ومائتا حرف وخمسة وسبعون حرفاً المستعملُ من ذلك ألف حرف وثمانمائة وخمسة وعشرون والمعتل أربعمائة وخمسون المستعملُ من الصحيح تسعة وخمسون والمهمل ألف وسبعمائة وستة وستون والمستعملُ من المعتل ثلاثة وأربعون والمهمل أربعمائة وسبعة‏.‏

في أولُ مَنْ صَنَّف في جَمْع اللُّغَةِ الخليلُ بن أحمد ألّف في ذلك كتابَ العَين المشهور قال الإمام فخر الدين في المحصول‏:‏ أصلُ الكُتب المصنَّفَة في اللغة كتابُ العين وقد أَطْبَق الجمهور من أهل اللغة على القَدْح فيه‏.‏

وقال السِّيرافِي في طبقات النحاة - في ترجمة الخليل‏:‏ عملَ أوَّل كتاب العين المعروف المشهور الذي به يتهيّأ ضبطُ اللغة وهذه العبارةُ من السِّيرافي صريحةٌ في أن الخليلَ لم يُكَمِّلْ كتابَ العين وهو الظَّاهرُ لما سيأتي من نَقْل كلام الناس في الطَّعْن فيه بل أكثرُ الناس أنْكَرُوا كونَه من تصنيف الخليل‏.‏

قال بعضهم‏:‏ ليس كتابُ العين للخليل وإنما هو لِلَّيث بن نَصْر بن سيّار الخُرَاساني‏.‏

وقال الأزهري‏:‏ كان الليثُ رجلاً صالحاً عمِل كتاب العين ونسبَه إلى الخليل ليَنْفُق كتابُهُ باسمِه ويَرْغب فيه من حوله‏.‏

وقال بعضهم‏:‏ عَمِلَ الخليلُ من كتاب العين قطعةً من أوَّله إلى حرف الغين وكَمَّله الليث ولهذا لا يُشْبِهُ أولَه آخرُه‏.‏

وقال ابن المعتزّ‏:‏ كان الخليلُ منقطعاً إلى اللَّيْث فلما صنَّف كتابه العين خصَّه به فحظِيَ عنده جدّاً ووقع منه مَوْقِعاً عظيماً ووهَبَ له مائة ألف وأقبل على حِفْظِه ومُلاَزَمَتِهِ فحفظ منه النّصف واتَّفَق أنه اشترى جارية نفيسةً فَغَارَت ابنةُ عمه وقالت‏:‏ واللّه لأغيظنَّه وإن غِظْتُه في المال لا يُبَالي ولكني أراهُ مُكِبّاً ليلَه ونهارَه على هذا الكتاب واللّه لأفجَعَّنه به فأحْرَقتْهُ فلما عَلِمَ اشتدَّ أسفُه ولم يكن عند غيرِه منه نسخةٌ وكان الخليلُ قد مات فأمْلَى النِّصْفَ من حِفْظه وجمع علماءَ عصره وأمرهم أن يُكَمِّلُوه على نَمَطه وقال لهم‏:‏ مَثِّلوا واجتهدوا فعملوا هذا التَّصْنيف الذي بأيْدِي الناس أَوْرَدَ ذلك ياقوت الحموي في مُعجم الأُدباء‏.‏

وقال أبو الطيِّب عبد الواحد بن علي اللغوي في كتاب مراتب النحويين‏:‏ أبْدَعَ الخليلُ بَدائع لم يُسْبَق إليها فمن ذلك تأليفُه كلامَ العرب على الحروف في كتابه المُسمَّى كتابَ العين فإنه هو أخبرنا محمد بن يحيى قال‏:‏ سمعت أحمد بن يحيى ثعْلَبَ يقول‏:‏ إنما وقَع الغلطُ في كتاب العين لأَنَّ الخليلَ رسمَهُ ولم يَحْشه ولو كان هو حَشاه ما بقيَ فيه شيءٌ لأَن الخليل رجلٌ لم يُرَ مثلُه وقد حشا الكتاب أيضاً قومٌ علماء إلاّ أنه لم يُؤخذ منهم روايةً وإنما وُجد بنقل الورَّاقين فاختلَّ الكتابُ لهذه الجهة‏.‏

وقال محمد بن عبد الواحد الزاهد‏:‏ قال‏:‏ حدَّثني فتًى قَدِمَ علينا من خُراسان وكان يقرأ عليَّ كتاب العين قال‏:‏ أخبرني أبي عن إسحاق بن راهَويْه قال‏:‏ كان الليثُ صاحبُ الخليل بن أحمد رجلاً صالحاً وكان الخليلُ عَمِل من كتاب العين باب العين وحدَه وأحبَّ الليثُ أن يَنْفُق سوقُ الخليل فصنَّف باقي الكتاب وسمَّى نفسه الخليل وقال لي مرّةً أخرى‏:‏ فسمَّى لسانه الخليل من حبِّه للخليل بن أحمد‏.‏

فهو إذا قالَ في الكتاب‏:‏ قال الخليل بن أحمد‏:‏ فهو الخليل‏.‏

وإذا قال‏:‏ وقال الخليلُ مطلقاً فهو يحكي عن نفسه فكلُّ ما في الكتاب من خَلل فإنه منه لا من الخليل‏.‏

انتهى‏.‏

وقال النووي في تحرير التنبيه‏:‏ كتابُ العين المنسوبُ إلى الخليل إنما هو من جَمْع اللّيثِ عن الخليل‏.‏

ذِكْرُ قَدْحِ الناس في كتاب العين تقدَّمَ في كلام الإمام فخر الدين أنَّ الجمهورَ من أهل اللغة أَطْبَقُوا على القَدْح فيه وتقدَّم كلامُ ابن فارس في ذلك في المسألة الرابعة عشرة وقال ابنُ جني في الخصائص‏:‏ أما كتابُ العين ففيه من التَّخْلِيط والخَلَل والفَساد ما لا يَجُوزُ أن يُحْمَل على أصْغَر أتباع الخليل فَضْلاً عن نفسه ولا محالة أن هذا التَّخْليط لَحِق هذا الكتابَ من قِبَل غيره فإن كان للخليل فيه عَمَلٌ فلعلَّه أوْمَأ إلى عمل هذا الكتاب إيماءً ولم يَلِه بنفسه ولا قرَّره ولا حرَّره ويدلُّ على أنه كان نحَا نحْوَه أنني أجدُ فيه معاني غامضة ونَزَوَات للفكر لطيفة وصيغةً في بعض الأحوال مستحكمة وذاكرتُ به يوماً أبا عليّ فرأيتُه مُنْكِراً له فقلت له‏:‏ إن تصنيفَه مُنْساق متوجّه وليس فيه التعسُّف الذي في كتاب الجمهرة فقال‏:‏ الآن إذا صنَّف إنسان لغة بالتركية تصنيفاً جيداً يؤخذ به في العربية أو كلاماً هذا نحوه‏.‏

انتهى‏.‏

وقال أبو بكر محمد بن حسن الزَّبيدي اللّغوي مؤلّف مختصر العين في أول كتابه - اسْتِدْرَاكُ الغَلَطِ الواقع في كتاب العَين - وهو مجلَّد لطيف يخاطب بعضَ إخوانه‏:‏ وصل إلينا أَيَّدَكَ اللّه كتابَك تذكُرُ فيه ما أُولع به قومٌ من ضَعَفَة أهل النَّظر من التحامل علينا والتسرّع بالقول فينا بما نسبُوه إلينا من الاعتراض على الخليل بن أحمد في كتابه والتَّخْطِئَة له في كثير من فُضُوله وقلت‏:‏ إنهم قد استمالوا جماعةً من الحشوية إلى مذهبهم وعَدَلوا بهم إلى مقالتهم بما لبّسوا به وشنَّعوا القول فيه وسألتَ أن أَحْسم ما نَجَم من إفْكِهِم وأرد ما نَدَر من وقد كنتَ - أَيَّدَك اللّه في صحَّة تمييزك وعظيم النعمة عليك - في نظرك جديراً ألا تُعرِّج على قوم هم بالحال التي ذَكرتَ وأن يقعَ لهم العذرُ لديك بوجوه جَمَّة منها‏:‏ تخلّفهم في النظر وقلةُ مطالعتهم للكتب وجهلُهم بحُدُودِ الأدب مع أن العلَّة المُوجبة لمقالتهم والباعثةَ لتسرُّعِهم علةُ الحسد الذي لا يُدَاوى سَقَمه ولا يُؤْسَى جرحه فقد قال الحكيم‏:‏ كلُّ العَداوات قد تُرجى إفاقتها إلاَّ عداوةَ مَنْ عاداك من حَسدِ أوليسَ من العجب العجيب والنادِر الغريب أن يَتوهَّم علينا مَنْ به مُسْكَة من نظَرٍ أو رمَق من فَهْم تخطئةَ الخليل في شيءٍ من نظرِه والاعتراضَ عليه فيما دقَّ أو جلّ من مذهبه والخليلُ بنُ أحمد أَوْحَدُ العصر وقريعُ الدَّهر وجِهْبِذ الأُُمة وأستاذُ أهل الفِطْنَة الذي لم يُرَ نظيرُه ولا عُرِف في الدنيا عديلُه وهو الذي بَسط النحوَ ومَدَّ أطنابَه وسبَّب عِلَلَه وفَتَقَ معانيه وأوضحَ الحِجاج فيه حتى بلغ أَقْصى حدودِه وانتهى إلى أبعدِ غاياته ثم لم يرضَ أن يؤلِّفَ فيه حرفاً أو يَرْسُمَ منه رَسْماً نَزَاهَةً بنفسه وتَرَفُّعاً بقَدْرِه إذ كان قد تقدّم إلى القول عليه والتأليف فيه فَكَرِهَ أن يكونَ لمن تقدّمه تالياً وعلى نظَرِ مَن سَبَقهُ مُحْتَذِياً واكتفى في ذلك بما أَوْحَى إلى سيبويه من عِلْمِه ولقَّنه من دقائقِ نَظره ونتائج فِكره ولطائفَ حكمته فحَمل سيبويه ذلك عنه وتقلّده وألفَّ فيه الكتاب الذي أعجَزَ من تقدَّم قبلَه كما امتنع على مَنْ تأخَّرَ بعده‏.‏

ثم ألَّف على مذهب الاخْتراع وسبيل الإبداعِ كتابي الفرش والمثال في العَروض فحصرَ بذلك جميعَ أوزانِ الشّعر وضمَّ كلَّ شيءٍ منه إلى حيِّزه وأَلْحَقَه بشَكْله وأقام ذلك عن دوائرَ أَعْجَزَتِ الأذهان وبَهَرَتِ الفِطَن وغمرتِ الألباب وكذلك ألَّف كتاب المُوسيقى فَزَمَّ فيه أصناف النَّغَم وحََصَر به أنواع اللّحون وحدَّد ذلك كلّه ولخّصه وذكر مَبَالغ أقسامه ونهاياتِ أعداده فصار الكتابُ عِبرةً للمُعتبرين وآيةً للمتوسِّمين‏.‏

ولما صنعَ إسحاق بن إبراهيم كتابَه في النَّغم واللّحون عَرضه على إبراهيم بن المهدي فقال له‏:‏ لقد أحسنتَ يا أبا محمد وكثيراً ما تُحْسِنُ فقال إسحاق‏:‏ بل أحسنَ الخليلُ لأَنه جعلَ السبيلَ إلى الإحسان فقال إبراهيم‏:‏ ما أحسن هذا الكلام فمِمَّنْ أخَذْتَهُ قال‏:‏ من ابن مُقْبِل إذ سمع حمامةً فاهْتاج فقال‏:‏ ولو قَبْلَ مَبْكاها بكيتُ صبابةً إذاً لشَفيت النفسَ قبل التندُّم ولكن بكَتْ قبلي فهاج ليَ البُكا بُكاها فقلت‏:‏ الفضلُ للمتقدِّم ثم ذهب بعد - في حَصْر جمع الكلام - مذهبَهُ من الإحاطة التي لم يتعاطاها غيرُه ولا تعرّضها أحدٌ سواه فثقَّف الكلام وزمَّ جميعه وبيّن قيامَ الأبنية من حروف المُعْجم وتعاقب الحروف لها بنظَرٍ لم يُتَقَدَّم فيه وإبْداعٍ لم يُسْبَق إليه ورَسَمَ في ذلك رُسُوماً أكملَ قياسها وأعطى الفائدةَ بها فكان هذا قدرَه في العِلم ومبلغَه من النفاذ والفَهْم حتى قال بعضُ أهل العلم‏:‏ إنه لا يجوزُ على الصِّراط بعد الأنبياءِ عليهم السلام أحدٌ أدقُّ ذِهْناً من الخليل ولو أن الطاعنَ علينا يتصفّحُ صَدْر كتابُنا المختصر من كتاب العين لَعَلِمَ أنَّا نَزَّهْنا الخليل عن نِسْبَة المُحال إليه ونَفَيْنا عنه من القَوْل ما لا يليقُ به ولم نَعْدُ في ذلك ما كان عليه أهلُ العلم وحذَّاق أهل النظر‏.‏

وذلك أنَّا قلنا في صَدْر الكتاب‏:‏ ونحن نَرْبأُ بالخليل عن نِسْبَة الخَلَل إليه أو التعرّض للمقاومة له بل نقول‏:‏ إن الكتاب لا يصحّ له ولا يثبتُ عنه وأكثرُ الظن فيه أن الخليل سَبَّب أصله وثقَّف كلام العرب ثم هلَك قبل كَماله فتعاطى إتمامَه من لا يقومُ في ذلك مقامه فكان ذلك سببَ الخَللِ الواقع فيه والخطأِ الموجود فيه‏.‏

هذا لفظُنا نصّاً وقد وافقْنا بذلك مقالةَ أبي العباس أحمد بن يحيى ثَعْلب قبل أن نُطالِعَها أو نسمعَ بها حتى ألفيناها بخطّ الصّولي في ذكر فضائل الخليل‏.‏

قال الصولي‏:‏ سمعتُ أبا العباس ثعلباً يقول‏:‏ إنما وقع الغلطُ في كتاب العين لأنَّ الخليل رسَمهُ ولم يحشه ولو أن الخليل هو حشاه ما بقّى فيه شيئاً لأن الخليلَ رجلٌ لم يُرَ مثلُه‏.‏

قال‏:‏ وقد حَشَا الكتاب قومٌ علماء إلاّ أنه لم يُؤْخذ عنهم رواية إنما وُجد بنقل الورَّاقين ومن الدليل على ما ذكره أبو العبّاس من زيادات الناس فيه اختلافُ نُسَخِه واضطرابُ رواياته إلى ما وقع فيه من الحكايات عن المتأخِّرِين والاستشهاد بالمرذول من أشعار المُحْدَثين فهذا كتابُ ابنُ مُنذر بن سعيد القاضي الذي كتبه بالقَيْروَان وقابلَه بمصر بكتابِ ابن وَلاّد وكتابُ ابن ثابت المُنتسَخ بمكّة قد طالعناهما فألفينا في كثير من أبوابهما‏:‏ أخبرنا المسعريّ عن أبي عُبيد وفي بعضها‏:‏ قال ابنُ الأعرابيّ وقال الأصمعي هل يجوزُ أن يكون الخليل يروي عن الأصمعي وابن الأعرابي أو أبي عُبيد فضلاً عن المسعري وكيف يروي الخليلُ عن أبي عبيد وقد تُوفِّيَ الخليل سنة سبعين ومائة وفي بعض الروايات سنة خمس وسبعين ومائة وأبو عبيد يومئذ ابنُ ست عشرة سنة‏.‏

وعلى الرواية الأخرى ابنُ إحدى وعشرين سنة لأنَّ مَوْلد أبي عبيد سنة أربع وخمسين ومائة ووفاتَه سنة أربع وعشرين ومائتين ولا يجوز أن يُسْمَع عن المسعري عِلُم أبي عُبيد إلاّ بعد مَوْتِه وكذلك كان سماعُ الخُشَني منه سنة سبع وأربعين ومائتين فكيف يُسْمَع الموتى في حالِ مَوْتهم أو يَنْقُلُون عمّن وُلِد مِن بعدهم وحدّثنا إسماعيل بن القاسم البغدادي - وهو أبو عليّ القالي - قال‏:‏ لما وَرَدَ كتابُ العَين من بلد خُراسان في زمن أبي حاتم أنكره أبو حاتم وأصحابه أشدّ الإنكار ودفعَهُ بأبْلَغِ الدَّفع وكيف لا ينكِرُهُ أبو حاتم على أن يكون بريئاً من الخَلَل سليماً من الزَّلل وقد غَبر أصحابُ الخليل بعدُ مدةً طويلة لا يعرفون هذا الكتابَ ولا يَسمعون به منهم النَّضر بن شُميل ومُؤَرِّج ونصر بن علي وأبو الحسن الأخفش وأمثالهم ولو أن الخليل ألَّف الكتاب لَحَمَله هؤلاءِ عنه وكانوا أَوْلَى بذلك من رجلٍ مجهول الحال غير مشهور في العلم انفرَدَ به وتوحَّدَ بالنقل له ثم دَرَجَ أصحابُ الخليل فتوفي النّضر بن شُمَيل سنة ثلاث ومائتين والأخفش سنة خمس عشرة ومائتين ومؤَرّج سنة خمس وتسعين ومضت بعدُ مدة طويلة ثم ظهر الكتابُ بأخَرَةٍ في زمان أبي حاتم وفي حال رياسته وذلك فيما قارب الخمسين والمائتين لأن أبا حاتم تُوُفِّي سنة خمس وخمسين ومائتين فلم يلتفت أحدٌ من العلماءِ إليه يومئذ ولا استجازوا روايةَ حرفٍ منه ولو صحَّ الكتابُ عن الخليل لبَدر الأصمعي واليَزِيديّ وابنُ الأعرابي وأشباههم إلى تزيين كُتُبهم وتَحْلِيَة علمهم بالحكاية عن الخليل والنَّقْلِ لِعِلْمِه وكذلك مَنْ بعدهم كأبي حاتم وأبي عُبيد ويعقوب وغيرهم من المصنّفين فما عَلِمنا أحداً منهم نَقَلَ في كتابه عن الخليل من اللغة حَرْفاً‏.‏

ومن الدّليل على صحّة ما ذكرناه أن جميعَ ما وَقَع فيه من معاني النّحو إنما هو على مذهب الكوفيين وبخلاف مذهب البصريين فمن ذلك ما بُدِئَ الكتابُ به وبُني عليه من ذكر مَخارج الحروف في تقديمها وتأخيرها وهو على خلاف ما ذكره سيبيويه عن الخليل في كتابه وسيبويه حاملٌ علمَ الخليل وأوْثَقُ الناس في الحكاية عنه ولم يكن لِيَخْتَلِف قولُه ولا لِيتناقَض مذهبُه ولسنا نريدُ تقديم حرفِ العين خاصّة للوَجْه الذي اعتلَّ به ولكن تقديمَ غير ذلك من الحروف وتأخيرها‏.‏

وكذلك ما مضى عليه الكتابُ كلُّه من إدْخال الرُّباعي المضاعف في باب الثلاثي المضاعف وهو مذهبُ الكوفيين خاصة‏.‏

وعلى ذلك استمرَّ الكتابُ من أوّله إلى آخره إلى ما سنذكره من نحو هذا‏.‏

ولو أن الكتاب للخليل لما أَعْجَزَه ولا أشْكل عليه تثقيفُ الثنائيّ الخفيف من الصحيح والمعتل والثنائي المضاعف من المعتل والثلاثي المعتل بعِلّتين ولما جعل ذلك كله في باب سمَّاه‏:‏ اللفيف فأدْخَلَ بعضَه في بعض وخَلَط فيه خَلْطاً لا ينفصلُ منه شيءٌ عما هو بخلافه ولوَضع الثُّلاثي المعتل على أقسامه الثلاثة لِيسْتَبينَ معتلُّ الياءِ من معتل الواو والهمزة ولما خلَط الرباعيّ والخماسي من أولهما إلى آخرهما‏.‏

ونحن على قَدْرنا قد هذَّبْنا جميعَ ذلك في كتابنا المختصَر منه وجَعَلْنا لكلِّ شيءٍ منه باباً يحصُره وعدداً يجمعه‏.‏

وكان الخليلُ أَوْلَى بذلك وأَجْدَر ولم نحْكِ فيه عن الخليل حَرْفاً ولا نَسَبْنا ما وقع في الكتاب عنه توخِّياً للحق وقصْداً إلى الصدق وأنا ذَاكِرٌ الآنَ من الخطأ الواقع في كتاب العَيْن ما لا يذهب على َمنْ شَدَا شيئاً من النَّحو أو طالَع باباً من الاشتقاق والتّصريف ليقومَ لنا العُذْر فيما نَزَّهْنا الخليل عنه انتهى كلام الزَّبيدي في صَدْر كتاب قلت‏:‏ وقد طالعتُه إلى آخره فرأيتُ وَجْهَ التَّخْطِئَة فيما خُطّئ فيه غالبُه من جهة التصريف والاشتقاق كَذِكْرِ حرفٍ مَزِيدٍ في مادّة أصلية أو مادةٍ ثُلاثية في مادة رُباعية ونحو ذلك وبعضُه ادّعى فيه التصحيف وأما أنه يُخَطأ في لفظة من حيث اللغة بأن يقال‏:‏ هذه اللفظة كذبٌ أو لا تُعرف فمعاذَ اللّه لم يقع ذلك‏.‏

وحينئذ لا قَدْح في كتاب العين لأن الأولَ الإنكارُ فيه راجعٌ إلى الترتيب والوضْع في التأليف وهذا أمْرٌ هَيّن لأنَّ حاصله أن يقال‏:‏ الأَوْلَى نقلُ هذه اللفظة من هذا الباب وإيرادُها في هذا الباب وهذا أمرٌ سَهلٌ وإن كان مقامُ الخليل يُنزَّه عن ارتكاب مثل ذلك إلاَّ أنه لا يمنعُ الوثوقَ بالكتاب والاعتمادَ عليه في نقل اللغة‏.‏

والثاني إن سُلِّم فيه ما ادّعى من التصحيف يقال فيه ما قالته الأئمة‏:‏ ومَنْ ذا الذي سَلِمَ من التصحيف كما سيأتي في النوع الثالث والأربعين مع أنه قليل جداً وحينئذ يزول الإشكال الذي يأتي نَقْله عن الإمام فخر الدين في النوع الثالث‏.‏

فائدة - ممن ألَّف أيضاً الاستدراك على العين أبو طالب المُفَضَّل بن سَلَمَة بن عاصم الكُوفيّ من تلامذة ثعلب قال أبو الطيب اللغوي‏:‏ ردَّ أشياء من كتاب العين للخليل أكثرُها غيرُ مَردود وأبو طالب هذا متقدِّم الوفاة على الزَّبيدي‏.‏

قال أبو الحسن الشَّاري في فهرسته‏:‏ كان شيخُنا أبو ذرّ يقول‏:‏ المختصرات التي فُضِّلَت على الأمَّهات أربعة‏:‏ مختصر العين للزَّبيدي ومختصر الزَّاهر للزَّجاجي ومختصر سيرة ابن إسحاق لابن هِشام ومختصر الواضحة للفضل بن سلمة‏.‏

قال الشاري‏:‏ وقد لهج الناسُ كثيراً بمختصر العين للزَّبيدي فاستعملوه وفضَّلوه على كتاب العَين لكونه حَذَف ما أورده مؤلِّفُ كتاب العَيْن من الشواهد المختلقة والحروف المصحّفة والأبنية المختلّة وفضَّلوه أيضاً على سائر ما أُلِّف على حروف المعجم من كتب اللغة مثل جمهرة ابن دريد وكتب كُراع لأجل صِغَر حجمه وأَلْحَق به بعضُهم ما زاده أبو علي البغدادي في البارع على كتاب العين فكَثُرَت الفائدة‏.‏

قال‏:‏ ومَذْهبي ومذهب شيخي أبي ذرّ الخُشَني وأبي الحسن بن خَرُوف أن الزَّبيدي أخلَّ بكتاب العَين كثيراً لِحَذْفه شواهدَ القرآن والحديث وصحيحَ أشعار العرب منه‏.‏

ولما عَلِمَ ذلك من مُخْتَصَر العين الإمام أبو غالب تَمّام بن غالب المعروف بابن التَّيَّاني عمل كتابه العظيم الفائدة الذي سمَّاه بفَتْح العين وأتى فيه بما في العَيْن من صحيح اللّغة الذي لا اختِلاف فيه على وجهه دون إخْلالٍ بشيء من شواهد القرآن والحديث وصحيحِ أشعار العرب وطرَح ما فيه من الشواهد المختلقة والحروف المُصَحَّفة والأبنية المختلّة ثم زاد فيه ما زاده ابنُ دُريد في الجمهرة فصار هذا الديوانُ محتوياً على الكتابين جميعاً وكانت الفائدةُ فيه فَصْلَ كتاب العين من الجمهرة وسِياقه بلفظه لِينْسب ما يحكى منه إلى الخليل إلاّ أن هذا الديوان قليلُ الوجود لم يعرّج الناسُ على نَسْخه بل مالوا إلى جمهرة ابن دريد ومُحكم ابن سيده وجامع ابن القَزَّاز وصِحَاح الجوهري ومُجْمَل ابن فارس وأفعال ابن القُوطيّة وابن طريف ولم يعرّجوا أيضاً على بارع أبي عليّ البغدادي ومُوعَبُ أبي غالب بن التَّيَّاني المذكور وهما من أصحِّ ما أُلِّف في اللغة على حروف المعجم والكتُب التي مالوا إلى الاعتناءِ بها قد تكلَّم العلماءُ فيها إلاّ أن الجمْهرة لابنِ دُريد أثنى عليه كثيرٌ من العلماءِ ويوجد منه النُّسَخُ الصحيحةُ المروِيَّة عن أكابر العلماء‏.‏

وقال بعضهم‏:‏ إنه من أحسن الكتب المؤلَّفة على الحروف وأصحّها لغة وقد آخذه أبو علي الفارسي النحوي وأبو عليّ البَغدادي القَالِي وأبو سعيد السِّيرافي النحوي وغيرهم من الأئمة‏.‏

وأما كتاب العَيْن المنسوب إلى الخليل فهو أصلٌ في معناه وهو الذي نهج طريقةَ تأليف اللّغة على الحروف وقديماً اعتَنى به العلماء وقبِلَه الجهَابذة فكان المبرّد يَرْفع مِن قدره ورواه أبو محمد بن دَرَسْتويه وله كتاب في الردِّ على المفضَّل ابن سلمة فيما نسبَه من الخلَل إليه ويكادُ لا يوجدُ لأبي إسحاق الزّجاجي حكايةٌ في اللغة إلاّ منه وقد تكلَّم الناس فيه بما هو مشهور فائدة - ترتيب كتابُ العين ليس على التَّرتيب المعهود الآن في الحروف وقد أكْثرَ الأدباءُ من نَظْم الأبيات في بيان ترتيبه من ذلك قول أبي الفرج سلمة بن عبد اللّه المعَافِري الجزيري‏:‏ يا سائلي عن حروف العين دونكَهَا في رتبة ضمَّها وزنٌ وإحْصاء العين والحاء ثم الهاءُ والخاء والغين والقاف ثم الكاف أكْفاءُ والجيم والشين ثم الضادُ يتبعها صاد وسين وزاي بَعْدها طاء والدّال والتاء ثم الطاءُ متَّصِل بالظاءِ ذال وثاء بعدها راءُ واللام والنون ثم الفاء والباء والميم والواو والمهموز والياء قال أبو طالب المفضَّل بن سَلَمة الكوفي‏:‏ ذكر صاحبُ العين أنه بدأ كتابَه بحرف العين لأنها أَقْصى الحروف مَخْرجاً‏.‏

قال‏:‏ والذي ذكره ِسيبَويْه أن الهمزةَ أَقْصى الحروف مخرجاً‏.‏

قال‏:‏ ولو قال بدأتُ بالعين لأنها أكثرُ في الكلام وأشدُّ اختلاطاً بالحروف لكان أولى‏.‏

وقال ابن كَيْسان‏:‏ سمعتُ مَنْ يذكر عن الخليل أنه قال‏:‏ لم أبْدَأْ بالهمزة لأنها يلحقها النقصُ والتغييرُ والحذفُ ولا بالألف لأنها لا تكون في ابتداءِ كلمة ولا في اسم ولا فعل إلاّ زائدة أو مُبْدَلَةً ولا بالهاءِ لأنها مهموسة خفيَّة لا صوتَ لها فنزلتُ إلى الحيِّز الثاني وفيه العين والحاء فوجَدْت العين أنْصَعَ الحرفين فابتدأت به ليكون أحسنَ في التأليف وليس العلْمُ بتقدّم شيءٍ على شيء لأنه كلَّه مما يُحتاج إلى معرفته فبأيّ بدأت كان حَسناً وأولاها بالتقديم أكثرُها تصرُّفاً‏.‏

انتهى‏.‏

وقال أبو العباس أحمد بن ولاَّد في كتاب المقصور والممدود‏:‏ لعلَّ بعضَ مَنْ يقرأ كتابنا يُنْكِرُ ابتداءنا فيه بالألف على سائر حروف المعجم لأنها حرفٌ معتل ولأن الخليل تَرَك الابتداءَ به في كتاب العين لأنَّ كتاب العين لا يمكن طالب الحرفِ منه أن يَعلَمَ مَوْضعه من الكتاب من غير أن يقرأه إلاّ أن يكونَ قد نظر في التّصريف وعرفَ الزائد والأصلي والمعتلَّ والصحيح والثلاثيّ والرباعيّ والخماسيّ ومراتبَ الحروف من الحَلْق واللّسان والشَّفَة وتصريفَ الكلمة على ما يمكنُ من وُجوهِ تصريفها في اللّفظ على وجوه الحركات وإلحاقها ما تحتمل من الزائد ومواضع الزوائد بعد تصريفها بلا زيادةٍ‏.‏

ويحتاجُ مع هذا إلى أن يعلمَ الطريقَ التي وصلَ الخليل منها إلى حَصْر كلام العرب فإذا عرفَ هذه الأشياءَ عرفَ مَوْضع ما يطلُبُ من كتاب العين‏.‏

قال‏:‏ وكتابُنا قَصَدْنا فيه التّقريب على طالب الحَرْفَ وأن يستويَ في العلم منه بموضعه العالِم والمتعلّم‏.‏

انتهى‏.‏

تذنيب - قال تاج الدين أحمد بن مكتوم في تذكرته‏:‏ سُئل بعضُهم لِم سمِّيَ كتابُ الجيم - تصنيف أبي عمرو إسحاق بن مرار الشّيباني - بهذا الاسم فقال‏:‏ لأن أوله حرف الجيم كما سمِّي كتاب العين لأن أولَه حرفُ العين قال‏:‏ فاستحسنَّا ذلك ثم وقفنا على نسخةٍ من كتاب الجيم فلم نجده مبدوءاً بالجيم‏.‏

فائدة - روى أبو علي الغساني كتاب العين عن الحافظ أبي عمر بن عبد البر عن عبد الوارث بن سفيان عن القاضي مُنذر بن سعيد عن أبي العبّاس أحمد بن محمد بن ولاّد النّحوي عن أبيه عن أبي الحسن علي بن مهدي عن أبي معاذ عبد الجبار بن يزيد عن الليث بن المظفر بن نصر بن سيار عن الخليل‏.‏

فرع - ومِنْ مشاهير كُتب اللّغةِ التي نَسَجَت على مِنْوَال العين كتابُ الجَمْهَرَة لأبي بكر بن دُريد‏.‏

قال في خطبته‏:‏ قد ألَّف أبو عبد الرحمن الخليلُ بنُ أحمد الفَرْهُودِي رضوان اللّه عليه كتابَ العين فأَتْعَبَ مَنْ تَصَدَّى لغَايته وعَنَّى من سَما إلى نهايته فالمُنْصِفُ له بالغَلب مُعْترف والمُعَاند متكلِّف وكلُّ مَنْ بَعْدَه له تَبَع أقرَّ بذلك أم جَحَد ولكنَّه رحمه اللّه - ألَّف كتابَه مُشاكِلاً لِثُقُوب فَهْمِه وذَكَاءِ فِطْنَتِه وحِدَّةِ أذهان أهل دَهْرِه‏.‏

وأمْلينا هذا الكتاب والنَّقْص في الناس فاشٍ والعَجْزُ لهم شامل إلاّ خصائص كَدَرَارِيِّ النُّجوم في أَطْرَافِ الأُفق فسهَّلنا وَعْرَه ووطَّأْنا شَأْزَه وأَجْرَيْنَاه على تأليف الحروف المُعْجمة إذ كانت بالقلوب أَعْلَق وفي الأَسْماع أَنْفَذ وكان عِلْمُ العامَّة بها كعلم الخاصة وسَمَّيْناه كتاب الجمهرة لأنا اخْتَرْنا له الجمهور من كلام العرب وأَرْجَأْنا الوَحْشِيّ المستنكر‏.‏

انتهى‏.‏

وقال ابنُ جنِّي في الخصائص‏:‏ وأما كتابُ الجمهرة ففيه أيضاً من اضْطِراب التَّصْنيف وفسادِ التَّصْريف مما أَعْذِرُ واضعَه فيه لبُعْدِه عن معرفة هذا الأمر ولمَّا كتبتُه وقعتُ في مَتونه وحواشيه جميعاً من التنبيه على هذه المواضع ما اسْتَحْيَيْت من كَثْرَته ثم إنه لما طال عليّ أوْمَأْتُ إلى بعضه وضربتُ البَتَّةَ عن بعضه‏.‏

قلت‏:‏ مقصودُه الفسادُ من حيث أبنية التصريف وذكرُ الموادّ في غير محالّها كما تقدم في العَيْن ولهذا قال‏:‏ أعذر واضعَه فيه لِبُعْدِه عن معرفة هذا الأمر يعني أن ابنَ دُريد قصيرُ الباع في التصريف وإن كان طويلَ الباعِ في اللغة‏.‏

وكان ابنُ جنّي في التصريف إماماً لا يشُقُّ غبارُه فلذا قال ذلك‏.‏

وقال الأزهري ممن ألَّف الكتبَ في زماننا فَرُمِي بافتعالِ العربيَّةِ وتوليد الألفاظ أبو بكر بن دُريد وقد سألتُ عنه إبراهيمَ بن محمد عرفة - يعني - نِفْطَويه فلم يَعْبَأْ به ولم يُوَثِّقْه في روايته‏.‏

قلت‏:‏ معاذَ اللّه‏!‏ هو بَريءٌ مما رُمِي به وَمَنْ طالَع الجمهرة رأى تحرِّيه في روايته وسَأَذْكرُ منها في هذا الكتاب ما يُعْرَفُ منه ذلك ولا يُقْبل فيه طعنُ نِفْطَويه لأنه كانَ بينهما مُنافرةٌ عظيمةٌ بحيث إنَّ ابنَ دُرَيد هجاه بقَوْله‏:‏ لَوْ أُنْزِلَ الْوَحْيُ عَلَى نِفْطَويْه لكان ذاك الوَحْيُ سُخْطاً عَلََيه وشَاعِرٍ يُدْعَى بِنصْفِ اسْمِه مُسْتَأْهلٌ للصَّفْعِ في أَخْدَعَيْه أَحْرَقَهُ اللّهُ بنِصفِ اسْمِه وَصَيَّرَ الباقي صُرَاخاً عَلَيْه وهجا هو ابنَ دُرَيد بقوله‏:‏ ابنُ دُرَيْدٍ بَقَرَه وفيه عِيّ وَشَرَه وَيَدَّعِي مِنْ حُمْقِه وَضْعَ كِتَابِ الْجَمْهَرَه وهو كتابُ الْعَيْن إلاَّ أَنَّهُ قدْ غَيَّرَه وقد تقرّر في علم الحديث أنَّ كلامَ الأقرانِ في بعضهم لا يقدح‏.‏

وقال بعضهم‏:‏ أمْلَى ابنُ دُرَيْد الجمهرَة في فارس ثم أَمْلاها بالبَصْرة وببَغْداد مِنْ حِفْظه ولم يستَعِنْ عليها بالنظر في شيءٍ من الكُتُب إلاَّ في الهَمزةِ واللفيف فلذلك تختلف النسخ والنُّسْخَة المعوَّل عليها هي الأخيرة وآخرُ ما صحَّ نسخة عبيد اللّه بن أحمد جَخْجَخْ لأنه كتبها من عِدَّةِ نسخ وقَرَأَها عليه‏.‏

قلت‏:‏ ظَفِرْتُ بنسخة منها بخطِّ أبي النمر أحمد بن عبد الرحمن بن قابوس الطرابلسي اللُّغوي وقد قرأها على ابن خالويه بروايته لها عن ابن دُرَيد وكتب عليها حواشي من استدراك ابن خالويه على مواضع منها ونبَّه على بعض أوهامٍ وتصحيفات‏.‏

وقال بعضهم‏:‏ كان لأبي عليّ القالي نسخةٌ من الجمهرة بخطِّ مؤلفها وكان قد أُعْطِي بها ثلاثمائة مثقال فأبى فاشتدَّت به الحاجةُ فباعها بأربعين مثقالاً وكتبَ عليها هذه الأبيات‏:‏ أَنِسْتُ بها عشرين عاماً وبعتُها وقد طال وَجْدِي بعدَها وحَنيني وما كان ظنِّي أنني سأبيعها ولو خَلَّدَتْني في السجون دُيوني ولكن لِعَجْزٍ وافتقارٍ وصِبْيَة صغارٍ عليهم تستهلّ شؤوني فقلت - ولم أملك سوابقَ عَبْرتي مقالةَ مكوى الفؤاد حَزين وقد تُخْرِجُ الحاجاتُ - يا أم مالك - كرائمَ من ربٍّ بِهِنَّ ضَنِين قال‏:‏ فأَرْسَلها الذي اشتراها وأرسل معها أربعين ديناراً أُخْرى رحمهم اللّه‏.‏

وجدت هذه الحكاية مكتوبةً بخطّ القاضي مجد الدين الفيروزابادي صاحبِ القاموس على ظَهْرِ نسخة من العُبَاب للصَّغَاني ونقلها من خَطِّه تلميذُه أبو حامد محمد بن الضياءِ الحنفي ونقلتُها من خطِّه‏.‏

لما فَرَغْنا من نِظَامِ الجَوْهره أعورت العَيْن ومات الجَمْهَرَه ووقف التَّصنيف عند القَنْطره وألَّفَ أتباعُ الخليل وأتباعُ أتباعه وهلّم جَرًّا كُتُباً شتى في اللّغة ما بين مُطَوَّلٍ ومختَصر وعامٍّ في أنْواع اللغة وخاصٍّ بنوع منها كالأجناس للأصمعي والنوادر واللُّغات لأبي زيد والنوادر للكسائي والنوادر واللغات للفرَّاءِ واللغات لأبي عبيدة مَعْمَر بن المُثَنَّى والجيم والنوادر والغريب لأبي عَمْرو إسحاق بن مرار الشيباني والغريب المصنف لأبي عبيد القاسم بن سلام والنوادر لابن الأعرابي والبَارِع للمفضّل بن سلمة واليواقيت لأبي عمر الزاهد غلام ثعلب‏.‏

والمنضد لكُراع والتهذيب للأزهري والمُجْمَل لابنِ فارس وديوان الأدب للفارابي والمحيط للصاحب ابن عبَّاد والجامع للقزَّاز وغير ذلك مما لا يُحْصى حتى حُكِي عن الصاحب ابن عبّاد أن بعضَ الملوك أرسل إليه يسألهُ القدومَ عليه فقال له في الجواب‏:‏ أحتاجُ إلى ستين جمَلاً أنقل عليها كتبَ اللغة التي عندي وقد ذهب جلُّ الكتب في الفِتَنِ الكائنة من التَّتار وغيرهم بحيث إن الكتبَ الموجودة الآن في اللغة من تصانيف المتقدّمين والمتأخرين لا تجيء حِمْل جملٍ واحدٍ وغالبُ هذه الكتب لم يََلتزم فيها مؤلّفوها الصحيحَ بل جمعُوا فيها ما صحَّ وغيرَه وينبِّهون على ما لم يثبت غالباً‏.‏

وأولُ مِن التزمَ الصحيح مقتصراً عليه الإمامُ أبو نصر إسماعيل بن حمّاد الجَوْهَري ولهذا سمَّى كتابه بالصحاح وقال في خطبته‏:‏ قد أوْدَعْتُ هذا الكتاب ما صحَّ عندي من هذه اللغة التي شرَّف اللّه منزلتَها وجعل عِلْم الدِّين والدنيا مَنُوطاً بمعرفتها على ترتيبٍ لم أُسْبَق إليه وتهذيبٍ لم أُغلبْ عليه بعد تحصيلها بالعراق روايةً وإتقانها دِراية ومُشافهتي بها العربَ العاربة في ديارهم بالبادية ولم آل في ذلك نُصْحاً ولا ادَّخَرتُ وسعاً‏.‏

قال أبو زكريا الخطيب التِّبريزي اللّغوي‏:‏ يقال كتاب الصِّحاح بالكسر وهو المشهور وهو جمع صحيح كظريف وظراف ويقال‏:‏ الصَّحاح بالفتح وهو مفرد نعت كصحيح وقد جاءَ فَعال بفتح الفاءِ لغةً في فعيل كصحيح وصَحاح وشحيح وشَحاح وبريءٍ وبَراءٍ‏.‏

قال‏:‏ وكتاب الصّحاح هذا كتابٌ حسنُ الترتيب سَهلُ المطلبِ لِما يُراد منه وقد أتى بأشياءَ حسنة وتفاسير مشكلات من اللغة إلاّ أنه مع ذلك فيه تصحيفٌ لا يُشَكُّ في أنه من المصنِّف لا من الناسخ لأنَّ الكِتاب مبنيٌّ على الحروف قال‏:‏ ولا تخلو هذه الكتبُ الكِبار من سهْوٍ يقعُ فيها أو غلطٍ‏.‏

وقد رد على أبي عبيد في الغريب مواضع كثيرة منه غير أن القليل من الغَلط الذي يقع في الكُتب إلى جنبِ الكثير الذي اجتهدوا فيه وأتعبوا نفوسهم في تصحيحه وتنقيحه معفوٌّ عنه‏.‏

هذا كلام الخطيب أبي زكريا‏.‏

وقال أبو منصور عبد الملك بن أحمد بن إسماعيل الثعالبي اللغوي في كتابه يتيمة الدهر في محاسن أهل العصر‏:‏ كان الجوهريُّ من أعاجيبِ الزمان وهو إمام في اللغة وله كتاب الصحاح وفيه يقول أبو محمد إسماعيل بن محمد بن عبدوسٍ النيسابوري‏:‏ هذا كتابُ الصِّحاح سيّدُ ما صُنِّف قبل الصحاح في الأدبِ تَشْمَلُ أبوابهُ وَتَجْمَعُ ما فُرِّق في غيره من الكُتُبِ وقال ابنَ برِّي‏:‏ الجوهري أَنْحَى اللغويين‏.‏

وقال ياقوت الحموي في معجم الأدباء‏:‏ كتاب الصحاح هو الذي بأيْدي الناس اليوم وعليه اعتمادُهم أحْسنَ الجوهري تصنيفَه وجوَّدَ تأليفَه هذا مع تصحيف فيه في عدّة مواضع تَتَبَّعَهَا عليه المحققون‏.‏

وقيل‏:‏ إن سببه أنه لما صنَّفَهُ سُمِع عليه إلى باب الضاد المعجمة وعَرَضَ له وسْوَسَة فألْقى نفسه من سَطْحٍ فمات وبقي سائر الكتاب مسوَّدة غيرَ مُنَقَّح ولا مبيَّض فبيَّضَه تلميذُه إبراهيم بن صالح الورَّاق فَغَلِطَ فيه في مواضع غلطاً فاحشاً وكان وفاة الجوهري في حدود الأربعمائة‏.‏

وقد ألَّف الإمام أبو محمد عبد اللّه بن برِّي الحواشيَ على الصِّحاح وصَلَ فيها إلى أثناء حرف الشين فأكملها الشيخ عبد اللّه بن محمد البسطي‏.‏

وألَّف الإمام رضيّ الدين حسن بن محمد الصَّغَاني التَّكْمِلَة على الصحاح ذَكَرَ فيها ما فاته من اللّغة وهي أكبرُ حجماً منه وكان في عَصْر صاحب الصَّحاح ابنُ فارس فالتزم أن يذكرَ في مُجْمَله الصحيح‏.‏

قال في أوله‏:‏ قد ذَكرنا الواضحَ من كلام العرب والصحيحَ منه دون الوَحْشيّ المُسْتَنْكر ولم نألُ في اجتباءِ المشهور الدَّالِّ على غُرَر وتفسير حديث أو شعر والمقصودُ في كتابنا هذا من أوّله إلى آخره التقريبُ والإبانةُ عما ائْتَلف من حروف العربية فكان كلاماً وذِكْرُ ما صحَّ من ذلك سماعاً أو من كتابٍ لا يشكُّ في صحَّةِ نَسَبه لأنَّ مَنْ عَلِم أن اللّه تعالى عند مَقَالِ كلِّ قائل فهو حَرِيٌّ بالتَّحَرُّج من تطويل المؤلَّفات وتكثيرها بمُسْتَنْكَرِ الأقاويل وشنيع الحكايات وبُنَيَّات الطُّرُق فقد كان يُقال‏:‏ مَنْ تتبَّع غرائبَ الأحاديث كَذَب ونحن نعوذ باللّه من ذلك‏.‏

وقال في آخر المجمل‏:‏ قد توخَّيْتُ فيه الاختصارَ وآثرتُ فيه الإيجازَ واقتصرتُ على ما صحَّ عندي سماعاً ومن كتابٍ صحيح النسب مشهورٍ ولولا توخِّي ما لم أشككّ فيه من كلام العرب لَوَجَدْتُ مقالاً‏.‏

وأعظمُ كتابٍ أُلِّفَ في اللغة بعد عَصْرِ الصّحاح كتابُ المُحْكَم والمحيط الأعظم لأبي الحسن علي بن سِيدَه الأندلسي الضَّرير ثم كتابُ العُباب للرضي الصَّغاني ووصل فيه إلى فصل بكم حتى إن الصّغاني الذي حاز العلوم والحكم كان قُصَارى أَمْرِه أن انتهى إلى بكم ثم كتابُ القاموس للإمام مجد الدين محمد بن يعقوب الفَيْرُوزَابادي شيخ شيوخنا ولم يصل واحدٌ من هذه الثلاثة في كَثرَة التَّدَاول إلى ما وصل إليه الصّحاح ولا نقصت رتبةُ الصحاح ولا شُهْرَته بوجود هذه وذلك لالتزامه ما صحَّ فهو في كُتب اللغة نظيرُ صحيح البخاري في كُتب الحديث وليس المَدَارُ في الاعتماد على كَثَرة الجمع بل على شرْط الصحة‏.‏

قال صاحبُ القاموس في خُطْبته‏:‏ وكنتُ بُرْهَةً من الدَّهْر أَلتْمسُ كتاباً جامعاً وصحيحاً بسيطاً ومُصَنَّفاً على الفُصُح والشوَارد مُحيطاً ولما أعياني الطّلاب شرعتُ في كتابي الموسوم باللامع المُعْلَم العُجَاب الجامعِ بين المُحْكَم والعُبَاب فهما غُرَّتا الكُتب المصنّفة في هذا الباب ونَيِّرَا بَرَاقِع الفضل والآداب وضَمَمْتُ إليهما زيادات امْتَلأَ بها الوطِاب واعْتَلَى منها الخِطَاب ففاقَ كلَّ مؤلف في هذا الفن هذا الكتابُ غيرَ أني خَمَّنْتُه في ستين سِفْراً يُعْجز تحصيلُه الطُّلاب وسُئِلْتُ تقديم كتاب وجيز على ذلك النظام وعَمَلٍ مُفَرَّغ في قالَبِ الإيجاز والإحكام مع التزام إتمام المعاني وإبرام المباني فصرفت صوبَ هذا القصد عِناني وألَّفتُ هذا الكتاب محذوفَ الشواهد مطروحَ الزوائد مُعْرِباً عن الفُصُحِ والشَّوارد وجعلت بتوفيق اللّه زُفَرَاً في زِفْر ولَخَّصتُ كلَّ ثلاثين سِفراً في سِفْر ثم قال‏:‏ ولما رأيت إقْبالَ الناس على صحاح الجوهري وهو جدير بذلك غيرَ أنه فاتَه ثلثا اللغة أو أكثر إما بإهمال المادة أو بترك المعاني الغريبة النَّادّة أردتُ أن يظهر للناظر بادئَ بدءٍ فَضْلَ كتابي عليه ونَبَّهْت فيه على أشياء ركب الجوهريّ رحمه اللّه فيها خلاف الصواب غير طاعنٍ فيه ولا قاصد بذلك تَنْدِيداً له وإزراءً عليه وَغضّاً منه بل استيضاحاً للصواب واسْتِرْباحاً للثواب وتحرّزاً وحذاراً من أن ينمى إليّ التصحيف أو يُعْزَى إليّ الغلط والتحريف‏.‏

‏.‏

‏.‏

‏.‏

واخْتَصَصْتُ كتابَ الجوهري من بين الكتب اللُّغَوية مع ما في غالبها من الأوهام الواضحة والأغلاط الفاضحة لِتَدَاوُله واشتهارِه بخصوصه واعتماد المدرسين على نُقُوله ونصوصه‏.‏

انتهى‏.‏

وفي القاموس يقولُ بعضُ الأُدبَاء‏:‏ مذ مدَّ مجدُ الدين في أيامه من بعض بحر علومه القاموسا ذهبت صحاح الجوهري كأنها سحر المدائن حين القى موسى قلت‏:‏ ومع كَثرةِ ما في القاموس من الجمع للنَّوادّ والشوارد فقد فاته أشياءُ ظفِرتُ بها في أثناء مطالعتي لكُتُب اللغة حتى هَمَمْتُ أن أجْمَعَها في جُزءِ مُذَيِّلاً عليه وهذا آخر الكلام في هذا النوع ونشرعُ بعده إن شاء اللّه تعالى في بقية الأنواع‏.‏

ولم يثبت هذا النوع يقابلُ النوعَ الأولَ الذي هو الصحيح الثابتُ والسبب في عدم ثبوت هذا النوع عدمُ اتصال سَنَدِه لسقوطِ راوٍ منه أو جهالته أو عدم الوثوق بروايته لفَقْدِ شَرْطِ القَبول فيه كما سيأتي بيانُه في نوع مَنْ تُقْبَلُ روايته ومَنْ تُرَدُّ أو للشكِّ في سَمَاعه‏.‏

أمثلة هذا النوع كثيرةٌ منها ما في الجمهرة لابن دُرَيد‏:‏ قال‏:‏ زَعموا أن الشَّطْشاط‏:‏ طائر وليس بثبت‏.‏

وفيها‏:‏ في بعض اللغات‏:‏ ثَبَطَت شفةُ الإنسان ثَبْطَاً إذا ورِمت وليس بثَبْت‏.‏

وفيها‏:‏ استعمل ضَبَجَ ضبجاً إذا ألقى نفسه بالأرض من كلال أو ضرب وليس بثبت‏.‏

وفيها‏:‏ الجَبْجَاب‏:‏ الماء الكثير وكذلك ماءٌ جُبَاجب وليس بثبت‏.‏

وفيها‏:‏ الرُفَف‏:‏ الرقَّة في الثوب وغيره وليس بثبت‏.‏

وفيها‏:‏ بتأ َيَبْتَأُ بَتأً‏:‏ إذا أقام بالمكان وليس بثبت‏.‏

وفيها‏:‏ هَتأَ الشيء يَهْتَوُه إذا كسره وَطْأً برجله زعموا وليس يثبت‏.‏

وفيها‏:‏ الخَثْوَاء‏:‏ المسترخيةُ أسفل البطن من النساء امرأة خثواء ورجل أخثى وليس بثبت‏.‏

وفيها‏:‏ ناقة رَجَّاء ممدود زعموا إذا كانت مرتجة السنام ولا أدري ما صحّته‏.‏

وفيها‏:‏ الدَّنْحَبَة‏:‏ الخِيانة وليس بثبت‏.‏

وفيها‏:‏ ذكر بعضُ أهل اللغة أن الكَسْحَبَة‏:‏ مَشْيُ الخائف المُخْفِي نفسه وليس بثبت‏.‏

وفيها‏:‏ الحَبْشَقة والحُبْشُوقة‏:‏ دُويّبة وليس بثبت‏.‏

وفيها‏:‏ كَنْحَب قالوا‏:‏ نبت وليس بثبت‏.‏

وفيها‏:‏ يقال‏:‏ زَلْدَبْتُ اللُّقمة إذا ابتلعتُها وليس بثبت‏.‏

وفيها‏:‏ يقال‏:‏ رجل بُرْزُل‏:‏ إذا كان ضخماً وليس بثبت‏.‏

وفيها‏:‏ القَهْبَسَة‏:‏ الأتانُ الغليظةُ وليس بثبت‏.‏

وفيها‏:‏ القُشْلُب والقِشْلِب قالوا‏:‏ نبت وليس بثبت‏.‏

وفيها‏:‏ العَضْبَل‏:‏ الصُّلب وليس بثبت‏.‏

وفيها‏:‏ الهَنْقب‏:‏ القصير وليس بثبت‏.‏

وفيها حَثْرَفْتُ الشيء‏:‏ زعزعته وليس بثبت‏.‏

الثُّخْروط‏:‏ نبت زعموا وليس بثبت‏.‏

وفيها‏:‏ العَنْطث زعموا‏:‏ نبت وليس بثبت‏.‏

وفيها‏:‏ القَنطَثَة زعموا العَدْوُ بفَزَع وليس بثبت‏.‏

وفيها‏:‏ السَّحْجَلَةُ زعموا صَقْلُك الشيء وليس بثبت‏.‏

وفيها‏:‏ سَبّود ذكر بعض أهل اللغة أنه الشَّعر وليس بثبت‏.‏

وفيها‏:‏ جَزالاء بمعنى الجزل وليس بثبت قال‏:‏ وجاء أيضاً مِمّا لا يُعْرَف قِصَاصَاء بمعنى القِصاص وزعموا أن أعرابيّاً وقف على بعض الأمراءِ بالعراق فقال‏:‏ القِصَاصاء أصلحك اللّه أي خُذْلِي بالقِصَاص‏.‏

وفيها‏:‏ في بعض اللغات حُسُن الشيء وحَسَن وصَلَح وصُلح وليس بثبت وفيها‏:‏ زعم قومٌ من أهل اللغة أن القِشْبَة‏:‏ ولدُ القِرْد ولا أدري ما صِحَّته‏.‏

وفيها‏:‏ العلب زعموا الذي لأُمه زوج ولا أعرف ما صحّة ذلك وفيها‏:‏ الهَبَق نبت زعموا ولا أدري ما صحّته‏.‏

وفيها‏:‏ اللَّقْعُ‏:‏ الضربُ وليس بثبت‏.‏

وفيها‏:‏ القَلْس‏:‏ حبل من ليفٍ أو خُوص ولا أدري ما صحَّتُه‏.‏

وفيها‏:‏ ما ذكر أبو مالك أنه سمع من العرب حِمْلاق وحُمْلاق وليس الضم بثبتَ وفيها‏:‏ يقال تَفَكَّن القوم إذا تندّموا وتفكهنُوا وليس بثبت فأما تفكَّهوا تعجَّبوا فصحيح وكذلك فسِّر في التنزيل قوله تعالى‏:‏ ‏ «‏ فَظلْتُم تَفَكَّهُونَ ‏» ‏ أي تَعْجَبون وتميم تقول‏:‏ وتَفَكَّنُونَ‏:‏ تندمون وفيها‏:‏ يقال إن الكُلاَم بضم الكاف‏:‏ أرضٌ غليظة وما أدري ما صحَّته‏.‏

وفيها‏:‏ الهَرْوُ لا أصل له في العربية إلاّ أن أبا مالك جاء بحرفٍ أنْكَرَه أهلُ اللغة قال‏:‏ هَرَوْتُ اللحم أنضجته وإنما هو هَرَأْتُه‏.‏

وفيها‏:‏ خَذَعْرَب‏:‏ اسمٌ جاء به أبو مالك ولا أدري ما صحَّته‏.‏

وفيها‏:‏ عذَج الماء يعذِجه عذْجاً جرَعه ولا أَدري ما صِحَّتها‏.‏

وفيها‏:‏ البَيْظُ‏:‏ زعموا مستعمل وهو ماء الفَحْل ولا أدري ما صِحَّته‏.‏

وفيها‏:‏ زعموا أن المِنْطَبَة‏:‏ مِصْفَاة يصفَّى بها الخمر ولا أدري ما صحَّته‏.‏

وفيها‏:‏ قال قوم‏:‏ الوَقْواق‏:‏ طائرٌ بَعيْنه وليس بثَبْت‏.‏

وفيها‏:‏ كرى‏:‏ نجم زَعموا من الأنواء وقالوا‏:‏ هو النسر الواقع لغة يمانية وليس بثبت‏.‏

وفيها يقال‏:‏ طِفْل بيِّن الطُّفولة وقال قوم‏:‏ الطَّفَالة وليس بثبت وصارم بيِّن الصَّرامة وحازم بيِّن الحزَامة وقال قوم‏:‏ الصُّرومة والحُزُومة وليس بثبت‏.‏

وفيها‏:‏ الطائر الذي يسمى اللَّقْلق ما أدري ما صِحَّته‏.‏

وفيها‏:‏ الغُنْبُول والغُنْبُول‏:‏ طائر وليس بثبت‏.‏

وفيها‏:‏ البَغْز أَصْلُ بنْيَة البَاغِز وهو المُقْدِم على الفجور زعموا ولا أُحقِّه‏.‏

وفيها‏:‏ البَاغِز‏:‏ موضع تُنْسَب إليه الأكسِية والثياب ولا أعرف صحَّته ما هو‏.‏

وفيها‏:‏ قد اختُلف في المثل الذي يقال‏:‏ الكِرابَ على البقر فقالوا‏:‏ إنما هو الكلابُ على البقر ولا أدري ما صحَّته‏.‏

وفيها زعم قوم أنَّ بعض العرب يقولون في الأخِ والأُخت أخٌّْ وأخَة ذكره ابنُ الكلبي ولا أدري ما صحَّةُ ذلك‏.‏

وفيها‏:‏ الخَلاة‏:‏ الأرض الكثيرة الشجر بغير هَمْزٍ وليس بثبت‏.‏

و فيها‏:‏ الخِضَاء‏:‏ تفتُّت الشيء الرَّطْب وانْشِدَاخُه خاصة وليس بثبت‏.‏

وفيها‏:‏ العَشْجَب‏:‏ الرجل المُسْتَرخي وقالوا‏:‏ الخبول من جُنون أو نحوه وليس بثبت‏.‏

وفيها‏:‏ الفَظِيظُ‏:‏ زعم قوم أنه ماء الفَحْل أو ماء المرأة وليس بثبت‏.‏

وفيها‏:‏ الخُعْخُع‏:‏ ضربٌ من النبت وليس بثبت‏.‏

وقال‏:‏ زعم قومٌ من أهل اللغة أن الحرَّ - يعني خلاف البَرْد - يُجْمَعُ أَحَارِر ولا أعْرَف ما وقال‏:‏ المُحَاح في بعض اللغات‏:‏ الجوع ولا أدري ما صحته‏.‏

وقال‏:‏ قال بعض أهل اللغة‏:‏ العَلُّ مثل الزِّير‏:‏ الذي يُحِبُّ حديث النساء ولا أدري ما صحته‏.‏

وقال‏:‏ ذكر قوم أن الوَحْوح ضربٌ من الطير ولا أدري ما صحَّته‏.‏

وقال‏:‏ الزُّغْزُغ‏:‏ ضربٌ من الطير زعموا ولا أعرف ما صحَّته‏.‏

وقال ابن دريد قال أبو حاتم‏:‏ الأَتانُ‏:‏ مَقَامُ المُسْتَقِي على فَمِ الرَّكِيَّة فسألت عبد الرحمن فقال‏:‏ الإتان بكسر الألف قال ابنُ دُرَيد‏:‏ والكفُّ عنها أحبُّ إليّ لاختلافهما‏.‏

وقال‏:‏ سمعت عبد الرحمن بن أخي الأصمعي يقول‏:‏ أرض جِلْحِظاء - الظاء معجمة والحاء غير معجمة - وهي الصُّلْبَة التي لا شَجَرَ بها وخالفه أصحابُنا فقالوا‏:‏ الجِلْخِطَاء بالخاء معجمة فسألته فقال‏:‏ هذا رأيتُه في كتاب عمِّي قال ابنُ دريد‏:‏ وأنا أَوْجَل من هذا الحَرْف وأخافُ ألا يكون سَمِعه‏.‏

وقال سيبويه‏:‏ جِلْخِطاء بالجيم والخاء والطاء فلا أدري ما أقولُ فيه‏.‏

وقال‏:‏ زعم قومٌ من أهل اللغة أن الضُّؤْضُؤ هذا الطائر الذي يسمى الأَخْيَل ولا أدري ما صحَّته‏.‏

وقال‏:‏ الجُمُّ زعموا‏:‏ صَدف من صدَف البحر ولا أعرفُ حقيقته‏.‏

وقال‏:‏ الحَوْبَجَة زعموا‏:‏ وَرَمٌ يصيب الإنسان في جَسده لغة يمانية لا أدري ما صِحَّته‏.‏

وقال‏:‏ يقال للقناة التي يجري فيها الماءُ في باطن الأرض إرْدبّ ولا أدري ما صحَّته‏.‏

وقال‏:‏ البَيْقَرَان‏:‏ نَبْتٌ ذكره أبو مالك ولا أدري ما صحَّته‏.‏

وقال ابنُ دُريد قال بعض أهل اللغة‏:‏ تُسمى الفَأْرة غُفَّة لأنها قُوتُ السنَّوْر وأنشد هذا البيت عن يونس لا أدري ما صحَّته‏:‏ يديرُ النَّهَار بحَشْر له كما عَالَج الغُفَّة الخَيْطَل النهار‏:‏ وَلَدُ الحُبَارى والخَيْطل‏:‏ السِّنَّوْر والحَشْر‏:‏ سهم صغير‏.‏

وقال أبو عبيد في الغريب المصنّف‏:‏ قال الأموي‏:‏ المنيّ والمذيّ والوديّ ومشدَّادات الياء والصواب عندنا قول غيره أن المنيَّ وحده بالتشديد والآخران مخففان‏.‏

وفي الصحاح‏:‏ البُصْع الجمع سمعتُه من بعض النَّحويين ولا أدري ما صحَّتُه‏.‏

والنحيجة‏:‏ زبد رقيق ويقال‏:‏ النَّجيحة بتقديم الجيم ولا أدري ما صحته‏.‏

وفي الصحاح يقول‏:‏ في فلان تَيْسِيَّةٌ وناس يقولون تَيْسُوسِيَّة وكَيفُوفِيّة ولا أدري ما صحتهما‏.‏

وفي التهذيب للأزهري‏:‏ قال الليث‏:‏ أَسَد قَصْقَاص نعْتٌ له في صوته وحيَّة قَصْقاص نعتٌْ لها في خُبْثِها قال الأزهري‏:‏ وهذا الذي في نَعْت الأسد والحيَّة لا أعرِفه وأنا بريء من عُهْدته‏.‏

وفي الصحاح‏:‏ يقال‏:‏ وَرضَت الدَّجاجة إذا كانت مرخمة على البيض ثم قامت فذرقت بمَرَّةٍ واحدة ذرقاً كثيراً قال الأزهري في التهذيب بعد أن حكَى هذه المقالة عن الليث وزاد وكذلك التَّوْريض في كلِّ شيء‏:‏ هذا الحرفُ عندي مريب والذي يصحُّ فيه التَّوْريص بالصاد‏.‏

أخبرني المنذريّ عن ثعلب عن سلمة عن الفرّاء ورَّص الشيخ بالصاد إذا استرخى حِتَار خَوْرَانِه فأبدى‏.‏

وحُكي عن ابن الأعرابي نحوه قال‏:‏ أَوْرَص ووَرَّص إذا رمى بغطائه قال الأزهريّ‏:‏ فهذا هو الصحيح ولا أعرف الحرف بالضاد‏.‏

وفي الصحاح‏:‏ الضِّفة بالكسر‏:‏ جانب النهر ونقله الأزهري في التهذيب عن اللَّيث ثم قال‏:‏ لم أَسْمع ضِفَّة لغير اللَّيث والمعروف الضَّفة والضِّيفُ الجانب النهر‏.‏

وفي الصحاح‏:‏ زَبَق شعره يزِبقُهُ زبقاً‏:‏ نتفه قال أبو زكريا التَّبريزي قال أبو سهل‏:‏ هكذا رواه أبو عبيد في الغريب المصنَّف عن أبي زيد بالباء‏.‏

وأخبرنا أبو أُسامة عن أبي منصور الأزهري عن أبي بكر الإيادي عن ابن حمدويه قال‏:‏ الصواب زَنقه بالنون يزنقه ومنه زنق ما تحت إبطِه من الشَّعر إذا نَتَفَه قال‏:‏ وأما زَبقه بالباء فمعناه حبَسه‏.‏

والزابوقاء‏:‏ الحبس‏.‏

وقال أبو أُسامة يصحِّح قولَ ابن حمدويه أن الأصمعي قال‏:‏ زَلَقَ رأسه إذا حلقه باللام والنون تُبْدَلُ من اللام في مواضع كثيرة فكأن زنقه بالنون بمعنى زَلَقه باللام‏.‏

وفي العين‏:‏ احْوَنْصَل الطائر إذا ثَنَى عُنقُه وأخرج حَوْصَلَته‏.‏

قال الزَّبيدي في كتاب الاستدراك‏:‏ احْوَنْصَلَ مُنْكَرَةٌ ولا أعلم شيئاً على مثال أفونعل من الأفعال‏.‏

وفي العَين‏:‏ التُّحْفة مُبَدلة من الواو وفلان يتوحَّف‏.‏

قال الزَّبيدي‏:‏ ليست التاء في التحفة مبدلة من الواو لوجودها في التصاريف‏.‏

وقوله‏:‏ يتوحَّف منكَر عندي‏.‏

وقال ابن القوطية‏:‏ في كتاب الأفعال‏:‏ أَنْهَبْتُ الشيءَ‏:‏ جعلته نهباً يغار عليه ونَهَبْتُه لغة ذكرها قُطْرب وهو غير ثِقَة‏.‏

انتهى‏.‏

و في المجمل لابن فارس‏:‏ الحَتْرُ‏:‏ ذكر الثّعالب وفيه نظر‏.‏

وقال‏:‏ العِلَّوش‏:‏ الذئب وفيه نظر لأن الشين لا تكون بعد اللام‏.‏

وقال‏:‏ الوَلاَّس‏:‏ الذئب فيما يقال وفيه نظر‏.‏

وقال‏:‏ يقولون‏:‏ القَلْخ‏:‏ الحمار والقلخ‏:‏ الفَحْل إذا هاج وفيهما نظر‏.‏

وقال‏:‏ يقال‏:‏ نَأَتَ الرجل‏:‏ إذا اجتهد وفيه نظر وقال‏:‏ رجل أَنْبَس‏:‏ كريه الوجهِ وفيهِ نظر وقال‏:‏ يقال النَّسْك‏:‏ المكان الذي تألفهُ وفيه نظر وقال‏:‏ يقال شيء وافلٌ أي وافر وفيه نظر‏.‏

وقال يقال‏:‏ المَعْفِس‏:‏ المَفْصِل من المفاصل وفي هذه الكلمة نظر‏.‏

وقال‏:‏ يقال إن غُنَجَة معرفة بلا ألف ولام‏:‏ القُنفذ لا تنصرف وفيه نظر‏.‏

وقال‏:‏ عَمَشْتُ الرجل بالعصا‏:‏ ضربتُه وفيه نظر‏.‏

وقال‏:‏ العتار قرحة لا تجفّ وفي ذلك نظر‏.‏

وقال يقال‏:‏ إن العَاذِرَة المرأة المستحاضة‏.‏

وقال‏:‏ حَكى بعض مَنْ في قوله نظَر أن الاعْتِذَال‏:‏ الاعتزام على الشيء يقال‏:‏ اعتذل على الأمر إذا اعتزم عليه‏.‏

وقال يقال‏:‏ عَرَّز عني أَمْرَه‏:‏ أي أخفاه واعْتَرَز‏:‏ أي انقبص وفيه نظر‏.‏

وقال‏:‏ قال ابن دريد‏:‏ القَزَب‏:‏ الصَّلاَبة والشدة قَزِبَ الشيء‏:‏ صلب لغة يمانية‏.‏

قال‏:‏ ولولا حُسْنُ الظنّ بأهل العلم لتُرك كثير مما حكاه ابنُ دريد‏.‏

المزهر في علوم اللغة وأنواعها_عبد الرحمن بن أبي بكر بن محمد بن سابق الدين الخضيري جلال الدين السيوطي

موقع أم الكتاب و موقع نداء الإيمان


النوع الثالث معرفة المتواتر والآحاد

النوع الثالث معرفة المتواتر والآحاد
قال الكمال أبو البركات عبد الرحمن بن محمد الأنْبَاري في كتابه لمع الأدلة في أصول النحو‏:‏ تقسيم النقل إلى قسمين‏:‏ تواتر وآحاد اعلم أن النَّقْل ينقسم إلى قسمين‏:‏ تواتر وآحادفأما التواترُ فلغةُ القرآن وما تواترَ من السّنة وكلام العرب وهذا القسم دليل قطعيّ من أدلة النَّحْو يفيدُ العلم واختلفَ العلماء في ذلك العلم فذهب الأَكْثرون إلى أنه ضروريّ واستدلّوا على ذلك بأن العلم الضروريَّ هو الذي بينه وبين مَدْلولِه ارتباطٌ معقول كالعلم الحاصل من الحواسِّ الخمسِ‏:‏ السمع والبَصر والشمّ والذَّوْق واللَّمْس وهذا موجود في خَبر التواتر فكان ضروريّاً‏.‏

وذهب آخرون إلى أنه نظريّ واستدلُّوا على ذلك بأن بينَه وبين النَّظَر ارتباطاً لأنه يُشْتَرط في حصوله نقلُ جماعةٍ يستحيلُ عليهم الاتفاقُ على الكَذِب دونَ غيرهم فلما اتَّفَقوا عُلِمَ أنه صِدْق‏.‏

وزعمت طائفةٌ قليلة أنه لا يُفْضِي إلى عِلْمٍ البتَّة وتمسكت بشُبْهَة ضعيفةٍ وهي أن العلمَ لا يَحْصُلُ بنَقْلِ كلِّ واحد منهم فكذلك بنَقْلِ جماعتهم وهذه شُبْهَةٌ ظاهرةُ الفسادِ فإنه يَثْبُت للجماعة ما لا يثبُت للواحد فإن الواحدَ لو رَامَ حَمْل حِمْلٍ ثقيل لم يُمْكِنْه ذلك ولو اجتَمَع على حَمْله جماعةُ لأمكن ذلك فكذلك هاهنا‏.‏

وأما الآحاد فما تَفَرَّد بنَقْلِه بعضُ أهل اللغة ولم يُوجَدْ فيه شرطُ التواتر وهو دليلٌ مأخوذٌ به واختَلفوا في إفادته‏:‏ فذهب الأكثرون إلى أنه يفيدُ الظنَّ وزعم بعضُهم أنه يفيدُ العلم وليس بصحيح لتَطَرُّق الاحتمال فيه وزعم بعضُهم أنه إن اتصلت به القرائنُ أَفاد العلمَ ضرورةً كخبر التَّواتر لوجودِ القرائن‏.‏

ثم قال‏:‏ واعلم أن أكثرَ العلماء ذهبوا إلى أن شَرْط التواتر أن يبلغَ عددُ النَّقَلَة إلى حدٍّ لا يجوزُ على مثلهم الاتفاقُ على الكذب كَنَقلة لغةِ القرآن وما تواترَ من السُّنة وكلامِ العرب فإنهم انْتَهَوْا إلى حدٍّ يستحيل على مثلِهم الاتفاقُ على الكذب‏.‏

وذهب قومٌ إلى أن شَرْطَهُ أن يبلغوا سبعين‏.‏

وذهب آخرون إلى أن شَرْطَه أن يبلغوا أربعين‏.‏

وذهب آخرون إلى أن شَرْطه أن يبلغوا اثني عشر‏.‏

وذهب آخرون إلى أن شَرْطه أن يبلغوا خمسة‏.‏

والصحيح هو الأول‏.‏

وأما تعيينُ تلك الأعداد فإنما اعتمدُوا فيها على قِصَص ليس بينها وبين حصول العلم بأخبار التواتر مُناسبةٌ وإنما اتَّفَق وجودها مع هذه الأعداد فلا يكون فيها حجةٌ انتهى ما ذكره ابن الأنباري‏.‏

الطريق إلى معرفة اللّغة النقلُ المحض وقال الإمام فخر الدين الرّازي في كتاب المحصول‏:‏ الطريقُ إلى معرفة اللّغة النقلُ المحض وهو إما تواتر أو آحاد وعلى كل منهما إشكالات‏:‏ أحدُها - أنَّا نجدُ الناسَ مختلفين في معاني الألفاظ التي هي أكثرُ الألفاظِ تداوُلاً ودَوَرَاناً على ألْسِنَة المسلمين اختلافاً شديداً لا يمكنُ فيه القَطْعُ بما هو الحقُّ كلَفْظة اللّه فإن بعضَهم زعم أنها عِبْرية وقال قومٌ‏:‏ سُرْيانية والذين جعلوها عربيةً اختلفوا‏:‏ هل هي مشتَقَّة أَوْلاً والقائلون بالاشتقاق اختلفوا اختلافاً شديداً ومن تأمَّل أدلَّتهم في ذلك علم أنها مُتعَارِضة وأنَّ شيئاً منها لا يُفيد الظنَّ الغالب فَضْلاً عن اليقين‏.‏

وكذلك اختلفوا في لَفْظ الإيمان والكُفْر والصَّلاة والزكاة فإذا كان هذا الحال في هذه الألفاظ التي هي أشهرُ الألفاظ والحاجةُ إليها ماسَّة جدّاً فما ظنّك بسائر الألفاظ وإذا كان كذلك ظهر أن دَعْوَى التواتر في اللُّغة والنَّحْو متعذّرٌ‏.‏

وأُجيب عنه بأنه وإن لم يُمْكِن دَعْوى التواتر في معانيها على سبيل التَّفصيل فإنَّا نعلمُ معانَيها في الجملة فنعلم أنهم يطلقون لفظة اللّه على الإله المعبود بحقّ وإن كنا لا نعلمُ مُسَمَّى هذا اللفظ أَذَاته أم كونه معبوداً أم كونه قادراً على الاختراع أم كونه مَلْجَأ للخَلْق أم كونه بحيث تتحيَّر العقول في إدْراكه إلى غير ذلك من المعاني المذكورة لهذا اللفظ وكذا القولُ في سائر الألفاظ‏.‏

الإشكال الثاني - أن من شَرْط التواتر استواءَ الطَّرَفين والواسطة فهَبْ أنَّا علمنا حصولَ شَرْط التَّواتر في حُفَّاظ اللّفة والنَّحْو والتصريف في زماننا فكيف نعلمُ حصولها في سائر الأزمنة وإذا جهلنا شَرْط التواتر جهلنا التواتر ضرورة لأن الجهلَ بالشرط يوجب الجهلَ بالمشروط‏.‏

فإن قيل‏:‏ الطريق إليه أَمْران‏:‏ أحدهما - أن الذين شاهَدْناهم أخبرونا أن الذين أخبرُوهم بهذه اللغات كانوا موصوفين بالصفاتِ المُعتَبَرَةِ في التواتر وأن الذين أخبروا مَنْ أَخْبَروهم كانوا كذلك إلى أن يتَّصل النَّقْل بزمان الرسول صلى الله عليه وسلم‏.‏

والآخرُ - أن هذه لو لم تكن موضوعة لهذه اللغات ثم وضَعَها واضعٌ لهذه المعاني لاشتهَر ذلك وعُرِف فإن ذلك مما تَتَوَفَّر الدَّواعي على نَقْلِه‏.‏

قلنا‏:‏ أما الأول فغيرُ صحيح لأنَّ كلَّ واحد منَّا حين سمع لغةً مخصوصة من إنسانٍ فإنه لم يسمع منه أنه سَمِعه من أهل التواتر وهكذا بل تحرير هذه الدعوى على هذا الوجه مما لا يَفْهمه كثيرٌ من الأدباء فكيف يُدَّعى عليهم أنهم علموه بالضرورة بل الغايةُ القصوى في راوي اللغة أن يسنده إلى كتاب صحيح أو إلى أُسْتاذٍ مُتْقن ومعلومٌ أن ذلك لا يفيدُ اليقين‏.‏

وأما الثاني فضعيفٌ أيضاً لأن ذلك الاشتهارَ إنما يَجبُ في الأمور المهمَّة وتغييرُ اللفظةِ الواحدة ليس من المهمّات العظيمة حتى يُشْتهر ويُنْقل وأيضاً فهو منقوض بالكلمات الفاسدة الثالث - إنه قد اشتهر بل بلغ مَبْلغَ التواتر أن هذه اللغاتِ إنما أُخِذَت عن جمع مخصوص كالخليل وأبي عمرو والأصمعي وأَقْرَانهم ولا شكَّ أنَّ هؤلاء ما كانوا مَعْصومين ولا بالِغين حدَّ التواتر وإذا كان كذلك لم يحصل القَطْع واليقينُ بقولهم‏.‏

أَقْصى ما في الباب أن يقال‏:‏ نعلم قطعاً أن هذه اللغاتِ بأسْرها غيرُ منقولة على سبيل الكذب ويقطع بأن فيها ما هو صدقٌ قطعاً لكن كلّ لفظة عيَّناها فإنا لا يمكننا القطعُ بأنها من قبيل ما نُقل صِدْقاً وحينئذ لا يبقى القَطْع في لفظِ معيَّن أصلاً وهذا هو الإشكال على مَن ادّعى التواتر في نقل اللّغات‏.‏

وأما الآحاد فالإشكالُ عليه من جهةِ أن الرُّواة له مَجْروحون ليسوا سالمين عن القَدْح بيانُه أن أصلَ الكتب المصنّفة في النّحو واللغة كتابُ سيبويه وكتابُ العَيْن أما كتابُ سيبويه فَقَدْحُ الكوفيين فيه وفي صاحبه أظهرُ من الشمس وأيضاً فالمبرّد كان من أجلِّ البصْريين وهو أَفْرَد كتاباً في القَدْح فيه وأما كتابُ العين فقد أطبَق الجمهور من أهل اللغة على القَدْح فيه وأيضاً فإن ابنَ جنِّي أورد باباً في كتاب الخصائص في قَدْح أكابر الأدباءِ بعضهم في بعض وتكذيبِ بعضهم بعضاً وأورد باباً آخر في أن لغة أهل الوَبر أصحُّ من لغة أهل المَدر وغرضُه من ذلك القَدْحُ في الكوفيين وأورد باباً آخر في كلماتٍ من الغريب لا يُعلم أحدٌ أتى بها إلاّ ابن أحمر الباهلي وروي عن رُؤْبة وأبيه أنهما كانا يَرْتجلان ألفاظاً لم يَسْمَعاها ولا سُبِقا إليها وعلى ذلك قال المازني‏:‏ ما قِيس على كلام العرب فهو من كلامهم‏.‏

وأيضاً فالأصمعي كان منسوباً إلى الخَلاعة ومشهوراً بأنه كان يَزِيد في اللغة ما لم يكن منها‏.‏

والعَجَبُ من الأصوليين أنهم أقاموا الدّلائل على خَبَر الواحد أنه حجّةٌ في الشّرع ولم يقيموا الدّلالة على ذلك في اللغة وكان هذا أَوْلى وكانوا من الواجب عليهم أن يَبْحَثوا عن أحوال اللّغات والنّحو وأن يفحصوا عن جَرْحهم وتعديلهم كما فعلوا ذلك في رُواة الأخبار لكنهم تركوا ذلك بالكلية مع شدةِ الحاجةِ إليه فإن اللغة والنحو يجريان مَجْرَى الأصل للاستدلال بالنصوص‏.‏

ثم قال الإمام‏:‏ والجواب عن الإشكلالات كلّها أن اللغةَ والنّحو والتصريف تنقسم إلى قسمين‏:‏ قسم منه متواتر والعلمُ الضروريّ حاصلٌ بأنه كان في الأزمنة الماضية موضوعاً لهذه المعاني فإنا نجد أنفسنا جازمة بأن السماء والأرض كانتا مُسْتعَملَتين في زَمَنه صلى الله عليه وسلم في معناهما المعروف وكذلك الماء والهواء والنار وأمثالها وكذلك لم يَزَل الفاعلُ مرفوعاً والمفعولُ منصوباً والمضافُ إليه مجروراً‏.‏

وقسم منه مَظنون وهو الألفاظ الغريبة والطريق إلى معرفتها الآحادُ وأكثرُ ألفاظِ القرآن ونحوه وتصريفِه من القسم الأول والثاني فيه قليلٌ جدّاً فلا يُتَمَسَّك به في القَطْعيات ويُتَمَسَّك به في هذا كله كلام الإمام فخر الدين وقد تابعهُ عليه صاحبُ الحاصل فأوردَه برُمَّته ولم يتعقّب منهُ حرفاً‏.‏

وتعقَّب الأصبهاني في شرح المحصول بعضَه فقال‏:‏ أما قوله‏:‏ وأورد ابنُ جنّي باباً في كلمات من الغريب لم يأتِ بها إلاّ الباهلي‏.‏

فاعلمْ أن هذا القدرَ وهو انفرادُ شخصٍ بنَقْل شيَء من اللغة العربية لا يقدَح في عدالته ولا يلزمُ من نَقْل الغريب أن يكون كاذباً في نَقْله ولا قصدَ ابنُ جنّي ذلك‏.‏

وأما قول المازني‏:‏ ما قِيس‏.‏

‏.‏

‏.‏

إلى آخره فإنه ليس بكذبٍ ولا تجويز لِلْكذِب لجوازِ أن يرى القياس في اللغات أو يُحْمَل كلامه على هذه القاعدة وأمثالها وهي أن الفاعل في كلام العرب مرفوعٌ فكلُّ ما كان في معنى الفاعل فهو مرفوع‏.‏

وأما قوله‏:‏ إن الأصوليين لم يقيموا‏.‏

‏.‏

‏.‏

إلى آخره فضعيف جداً وذلك أن الدليلَ الدالَّ على أن خبرَ الواحد حجةٌ في الشّرع يمكن التمسّك به في نَقْل اللغة آحاداً إذا وُجدت الشرائط المعتبرة في خبر الواحد فلعلهم أهملوا ذلك اكْتِفاءً منهم بالأدلة الدَّالة على أنه حجةٌ في الشرع‏.‏

وأما قوله‏:‏ كان الواجب أن يبحثوا عن حال الرُّواة‏.‏

‏.‏

‏.‏

إلى آخره فهذا حق فقد كان الواجب أن يُفْعَل ذلك ولا وجْه لإهماله مع احتمال كذب من لم تُعْلَم عدالتُه‏.‏

وقال القَرَافي‏:‏ في شرح المحصول في هذا الأخير‏:‏ إنما أهملوا ذلك لأن الدواعيَ متوفِّرة على الكذب في الحديث لأسْبابِه المعروفةِ الحاملةِ للواضعين على الوَضْعِ وأما اللغةُ فالدَّواعي إلى الكذب عليها في غاية الضّعْف وكذلك كتبُ الفقهِ لا تكادُ تجد فروعاً موضوعة على الشافعي أو مالك أو غيرهما وكذلك جَمَع الناس من السنّة موضوعاتْ كثيرة وجَدُوها ولم يجدوا من اللغة وفروع الفقهِ مثل ذلك ولا قريباً منه‏.‏

ولما كان الكذبُ والخطأُ في اللغة وغيرها في غاية النّدرة اكْتَفَى العلماءُ فيها بالاعتماد على الكتب المشهورة المُتَدَاولَة فَإنَّ شُهْرَتها وتداولها يَمْنَعُ من ذلك مع ضعف الداعية له فهذا هو الفرق‏.‏

انتهى‏.‏

وأقول‏:‏ بل الجوابُ الحقُّ عن هذا‏:‏ أن أهلَ اللّغة والأخبار لم يُهْمِلُوا البحثَ عن أحوال اللغات وَرُوَاتها جَرْحاً وتعديلاً بل فحصوا عن ذلك وبيَّنوه كما بيّنوا ذلك في رُواة الأخبار ومَنْ طالَعَ الكتبَ المؤلفة في طبقات اللغويين والنُّحاة وأخبارِهم وجدَ ذلك‏.‏

وقد ألَّف أبو الطيب اللَّغوي كتابَ مراتب النحويين بيَّن فيه ذلك وميَّزَ أهلَ الصدق من أهل الكذب والوَضْع وسيمرُّ بك في هذا الكتاب كثيرٌ من ذلك في نَوْع الموضوع ونَوْع معرفة الطبقات والثِّقات والضعفاءِ وغيرها من الأنواع‏.‏

وأما قول الإمام في القَدْح في كتاب العَيْن فقد قدَّمتُ الجوابَ عنه في أواخر النوع الأول‏.‏

وفي الملخص في أُصول الفقه للقاضي عبد الوهاب المالكي‏:‏ في ثبوت اللغة بأخبار الآحاد طريقان لأصحابنا‏:‏ أحدُهما - أن اللغة تَثْبُتُ به لأنَّ الدليل إذا دلَّ على وجوب العمل به في الشرع كان في ثبوت اللُّغة واجباً لأن إثْبَاتهَا إنما يُراد للعمل في الشرع‏.‏

والثاني - لا تثبت لغةٌ بإخبار الآحاد‏.‏

وهذه أمثلةٌ من المتواتر مما تواتَر على أَلْسِنَةِ الناس من زمن العرب إلى اليوم وليس هو في القرآن من ذلك‏:‏ أسماء الأيام والشهور والربيع والخريف والقَمْح والشعير والأرز والحَِمِّص والسِّمْسِم والسُّمَّاق والقَرْع والبِطِّيخ والمِشْمِش والتّفاح والكُمَّثْرَي والعُنَّاب والنَّبقْ والخَوْخ والبَلَح والبُسْر والخِيار والخَسُّ والنَّعْنَع قال ابن دريد‏:‏ الظهر أنه عربي‏.‏

والكُرَّاث والخَشْخَاش قال الخليل‏:‏ هو عربي صحيح والخِرْبِز قال فيِ القاموس‏:‏ الخربز بالكسر‏:‏ البطيخ عربي صحيح وقيل‏:‏ أصلُه فارسي والزبد والسمن والعَسَل والدِّبْس والخَلّ والخُبْز والجُبْن والدَّقيق والنُّخَالة والدَّجاج والإوَزّ والنَّعام والحَمام والقُمْرِي والعَنْدَليب والكَرَوان والوَرَشان والوَطْوَاط والخُطَّاف والعُصْفُور والحِدَأَة وابن عِرْس والفَأْرَة والهِرَّة والعَقْرَب والخُنْفَسَاءُ والوَزغ والسَّرَطَان والضّفْدع والضَّبُعْ والفَهدْ والنَّمِر والثَّعْلَب والأرْنب والغَزَال والظّبْي والدُّب‏.‏

قال ابن دريد‏:‏ عربي صحيح والزَّرَافة والسِّدْر والحِنَّاء والفَاغِية والزَّعْفَرَان‏.‏

قال ابن دريد‏:‏ عربي معروف‏.‏

قال‏:‏ والعُصْفُر عربي معروف تكلَّمت به العرب قديماً والزَّهرة وعُطَارد قال ابن دريد‏:‏ عربي فصيح‏.‏

والشَّمَع والعَرُوس والقَمِيص والكُمّ والعِمامة والفَرْوَة والكَتَّان والمِنديل وفَصّ الخاتم والإزَار والمِئْزر والنَّعْل والقَوْس والنُّشَّاب والرُّمح والسَّيف والدِّرع والبَيْضَة والكلاب والخَيْزُرَان وَالقِنَّب ورَزَّة الباب والمَكْسُ والوَخشُ بمعنى الرُّذَال والرَّديء والصُّدَاع والإسهال والرَّمد واليَرَقان والاستسقاء والحُمَّى والوَبَاء والطَّاعون والجُدَري والحَصْبَة والجَرَب والجَذَام والدرَّة والرَّصَاص قال ابن دريد‏:‏ عربي صحيح والبَلاط والمِدْمَاك ورَفّ البيت والدَّرْب وَالبِرْدَعَة والفأس والدَّلْو والقِدْر والرَّحى والعُكَّة والكُرّ والإرْدَبُّ قال الأَخطل‏:‏ وَالخُبْزُ كالعَنْبَرِ الهِنْدِيّ عِنْدَهُم والقَمْحُ سَبْعُونَ إرْدَبّاً بِدينَارِ والزَّبَرْجَد قال في الجمهرة‏:‏ عربيٌّ معروف فكلُّ هذه الألفاظ عربيةٌ صحيحة متواتِرةٌ على أَلْسنَةِ الخلق من زَمن العرب إلى وقتنا هذا‏.‏

وثَمَّ ألفاظ شائعة على الألْسنة لكنها أعجمية الأصل تأتي في نوع المُعَرَّب‏.‏

وقال الثعالبي في فقه اللغة‏:‏ فصل في سياقِه أسماء فارسيَّتُها مَنْسِيَّة وعربيَّتها مَحْكِيَّة مُسْتعمَلة الكَفُّ السَّاق الفَرّاشُ البزَّازُ الوزَّان الكَيَّال المسَّاحُ البَيَّاع الدَّلاَّل الصَّرَّاف البَقَّال الجمَّال الحمَّال القَصَّاب الفَصَّاد البَيْطَار الرَّائِض الطَّرَّاز الخَرَّاطُ الخيَّاط القَزَّاز الأَمِير الخليفَةُ الوزيرُ الحاجِبُ القاضي صاحبُ البريد صاحبُ الخبَر الوَكيل السَّقَّاء السَّاقي الشَّرَاب الدَّخْل الخَرْج الحَلال الحَرَام البَرَكة البِرْكة العِدَّة الصَّوابُ الخَطَأُ الغَلَط الوَسْوَسَةُ الحَسَدُ الكَسَادُ العَارِيَّةُ النَّصِيحة الفَضِيحة الصُّورة الطَّبيعة النّد العادة الَبَخور الغَالية الخَلوق الحِنَّاء اللَّخْلَخة الجُبَّةُ الجثَّة المِقنَعَة الدُّرَّاعة الإزَار المُضَرَّبةُ اللِّحاف المِخَدّة النَّعْل الفَاخِتة القُمْرِي اللَّقلق الخطُّ القَلَم المِدَاد الحِبْر الكِتاب الصُّندوق الحُقَّة الرَّبْعَة المُقَدّمة السَّفَطُ الخُرْجُ السُّفْرَةُ اللَّهْوُ القِمَار الجَفَاء الوَفَاء الكُرْسيُّ القَنَص المِشْجَبُ الدَّوَاةُ المِرْفع القِنِّينَة الفَتيلة الكَلْبَتَانِ القُفْل الحَلْقة المِنْقلَة المِجْمَرَة المِزْرَاق الحَرْبَة الدَّبُّوس المِنْجَنِيق العَرَادة الرِّكاب العَلَم الطَّبْلُ اللِّوَاءُ الغَاشِيَة النصْلُ القُطري الجُلُّ البُرْقُع الشِّكالُ العِنَان الجَنِيبَة الغِذَاء الحَلْوَاء القَطَائف القَلِيَّةُ الهَرِيسَةُ العَصِيدَةُ المُزَوَّرَةُ الفَتِيتُ النُّقْل النِّطع العِلْم الطِّرَاز الرِّدَاء الفَلك المَشْرِق المَغْرِب الطَّالِع الشَّمَالُ الجَنُوب الصَّبَا الدُّبُور الأَبْلَه الأحْمَقُ النَّبيل اللَّطيف الظَّرِيف الجَلاَّد السَّيَّاف العَاشِق الجَلاَّب‏.‏

هذا كلُّه كلام الثعالبي‏.‏

قد توقَّف ابنُ دريد في النَّدِّ فقال في الجمهرة‏:‏ المستعمل من هذا الطِّيب لا أحسبه عربياً صحيحاً وتوقَّف صاحب الصحاح في الدَّبُّوس فقال‏:‏ بعد أن أنشد قول لقيط بن زُرَارة‏:‏ لو سمعوا وقع الدبابيس واحدها دبوس أراه مُعَرّباً‏.‏


النوع الرابع معرفة المرسل والمنقطع

النوع الرابع معرفة المرسل والمنقطع
قال الكمال بن الأنباري في لمع الأدلة‏:‏ المُرْسل هو الذي انقطع سنَدُه نحو أن يَرْويَ ابنُ دريد عن أبي زيد وهو غيرُ مقبول لأن العَدالة شرطٌ في قبول النَّقْل وانقطاعُ سَنَد النَّقْل يوجب الجَهْل بالعَدَالة فإن من لم يُذْكَر لا يُعرف عدالته وذهب بعضُهم إلى قَبُول المُرَسل لإن الإرسال صدَر ممن لو أُسند لقُبِل ولم يُتّهم في إسناده فكذلك في إرساله لأن التّهمة لو تطرَّقت إلى إرساله لتطَرَّقت إلى إسناده وإذا لم يتهم في إسناده فكذلك في إرساله‏.‏

قلنا‏:‏ هذا اعتبار فاسد لأن المسند قد صُرِّح فيه باسم الناقل فأمكن الوقوف على حقيقة حاله بخلاف المرسل فبانَ بهذا أنه لا يلزم من قبول المُسْند قبولُ المرسل انتهى ما ذكره ابن الأنباري‏.‏

ومن أمثلة ذلك ما في الجمهرة لابن دُريد‏:‏ يقال فَسَأْتُ الثوبَ أفسؤه فسْأً إذا مَدَدتُه حتى يتفزَّر وأخبر الأصمعي عن يونس قال‏:‏ رآني أعرابيٌّ محتبياً بطيلسان فقال‏:‏ علام تفسؤه - ابن دريد لم يُدْرِك الأصمعي‏.‏

وقال ابنُ دريد في أماليه‏:‏ أخبرنا الأشْنانْدَاني عن التَّوزي عن أبي عُبيدة قال‏:‏ اجتمع عند يزيد بن معاوية أبو زُبَيد الطائي وجَميل بن مَعْمر العُذْري والأخطل التَّغْلبي فقال لهم‏:‏ أيكم يصفُ لي الأسدَ صفة في غير شِعْر فقال أبو زُبَيد‏:‏ أنا يا أمير المؤمنين لونه وَرْد وزئير رَعْد - وقال مرة أخرى‏:‏ زَغْد - ووثْبُه شَدّ وأَخْذه جِدّ وهَوْلُه شَدِيد وشرُّه عَتِيد ونَابُه حَدِيد وأنفُه أَخْثَم وخدّه أَدْرم ومِشْفَرُه أَدْلَم وكفَّاه عُرَاضَتان ووجْنَتاه ناتِئتان وعيناه وقَّادَتان وكأنهما لَمْحٌ بارق أو نجمٌ طارق إذا استقبلتَه قلتَ أَفْدَع وإذا استعرضتَه قلت أَكْوَع وإذا استدبرتَه قلت أَصْمَع بَصِير إذا استغْضَى هَمُوس إذا مَشَى إذا قَفَّى كَمَشَ وإذا جَرى طَمَش بَرَاثِينُه شَثنَة ومَفَاصِله مُتْرَصَة مُصْعِقٌ لقَلْبِ الجَبَان مُرَوِّع لماضي الجَنَان إذا قاسَمَ ظَلَم وإن كابَر دَهَمَ وإن نازل غَشَم ثم أنشأ يقول‏:‏ خُبَعْثِنٌ أَشْوَسُ ذو تَهَكُّمِ مُشْتَبِك الأنياب ذو تَبَرْطُمِ وذُو أَهَاويلَ وذو تَجَهُّم ساطٍ على اللَّيث الهِزَبْر الضَّيْغَم فقال‏:‏ حسبك يا أبا زُبيد ثم قال‏:‏ قُلْ يا جميل فقال‏:‏ يا أميرَ المؤمنين‏:‏ وجهُه فَدْغم وشَدْقُه شَدْقَم ولُغْدُه مُعْرَنْزِم مُقَدَّمَه كثيف ومُؤَخَّرُه لطيف ووثْبُه خفيف وأخْذه عنيف عَبْل الذراع شديد النُّخَاع مُرْدٍ للسباع مُصْعِق الزَّئير شديد المَرِير أَهْرَت الشِّدْقين مُتْرَص الحَصِيرين يركب الأهوال ويَهتِصر الأبطال ويمنع الأشبال ما إن يزال جاثماً في خِيس أو رابضاً على فَرِيس أو ذَا وَلْغٍ ونَهِيس ثم قال‏:‏ ليْثُ عَرِينٍ صَيْغَمٌ غَضَنْفَرُ مُداخَلٌ في خَلْقِه مُضَبَّر يُخَافُ من أنْيابه ويُذْعَرُ ما إن يزالُ قائماً يُزَمْجِر له على كلِّ السباع مَفْخَرُ قُضاقِض شَنْن البَنَان قَسْوَر فقال‏:‏ حسبُك يا بن مَعْمر ثم قال‏:‏ قلْ يا أخطل فقال‏:‏ ضَيْغَمٌ ضِرغام غَشَمْشَم هَمْهَام على الأهوَال مِقْدَام وللأقران هَضَّام رِئْبال عَنْبس جَريء دلَهْمَس ذو صَدْر مُفَرْدَس ظلوم أَهْوَس لَيْث كَرَوَّس ثم قال‏:‏ شَرَنْبَتُ الكَفَّيْن حامي أشْبُل إذا لَقَاه بَطَلٌ لم يَنْكَل قُضَاقِضٌ جَهْمٌ شديد المَفْصِلَ مُضَبَّر الساعد ذو تَعَثْكُلِ أنيابُه في فِيه مثلُ الأَنْصُل وَعَيْنُهُ مثل الشِّهابِ المُشْعَل فقال له‏:‏ حسبُك وأَمَرَ لهم بجوائز‏.‏

هذا منقطع أبو عبيدة لم يدرك يزيد‏.‏


النوع الخامس معرفة الأفراد

النوع الخامس معرفة الأفراد
وهو ما انْفَرَدَ بروايته واحدٌ من أهل اللغة ولم ينقله أحدٌ غيره وحكْمُه القبول إن كان المنفرّد به من أهل النَّبْط والإتقان كأبي زيد والخليل والأصمعي وأبي حاتم وأبي عبيدة وأضرابهم وشرْطُه ألاَّ يخالفه فيه مَنْ هو أكثر عدداً منه وهذه نبذةٌ من أمثلته‏:‏ فمن أفراد أبي زيد الأوسي الأنصاري - قال في الجمهرة‏:‏ المَنْشَبة‏:‏ المال هكذا قال أبو زيد ولم يقله غيرُه‏.‏

وفيها‏:‏ رجل ثَطّ ولا يقال أَثَطّ قال أبو حاتم‏:‏ قال أبو زيد مرةً أَثَطّ‏.‏

فقلت له‏:‏ أتقول‏:‏ أثط فقال‏:‏ سمعتها والثَّطَط‏:‏ خفَّة اللِّحية من العارضين‏.‏

وفي الصحاح‏:‏ البِدَاوة‏:‏ الإقامةُ في البادية يُفْتَح ويكسر قال ثعلب‏:‏ لا أعرف البَداوة بالفتح إلاّ عن أبي زيد وحْدَه‏.‏

ومن أفراد الخليل - قال في الجمهرة‏:‏ الرَّتُّ الجمع رُتُوت وهي الخنازير الذكور ولم يجئ به غيرُ الخليل وقال‏:‏ الحُضَض والحُضُض‏:‏ دواءٌ معروف وذكروا أنَّ الحليل كان يقول الحُضُظ بالضاد والظاءِ ولم يعْرِفه أصحابُنا‏.‏

وقال‏:‏ يوم بُعَاث سمعناه من علمائنا بالعين وضمّ الباء وذُكِرَ عن الخليل بغَين معجمة ولم يُسْمَع من غيره‏.‏

ومن أفراد يونس بن حبيب الضبي - قال في الجمهرة‏:‏ الصِّنْتِيت بمعنى الصِّنْدِيد هكذا يقول يونس ولم يقلْه غيره‏.‏

ومن أفراد أبي الحسن الكسائي - قال ثعلب في أماليه‏:‏ قال الكسائي‏:‏ سمعت لجَبَة ولَجَبَات وَلجِبَة ولَجبَات فجاءَ بها على القياس ولم يحكها غيره‏.‏

وقال القالي في كتاب المقصور والممدود‏:‏ السَّبَأُ على وزن جبل مقصور مهموز‏:‏ الحمْرُ عن الكسائي ولم يَرْوِ هذا غيرُه‏.‏

ومن أفراد أبي صاعد - قال ابن السكِّيت في إصلاح المنطق والخطيب التبريزي في تهذيبه‏:‏ يقال‏:‏ لم يعطهم بَازِلة أي لم يعطهم شيئاً وعن ابن الأنباري وحده بَارِلة بالراء والصوابُ بالزاي وقال الأصمعي‏:‏ لم يجئ ببارلة غير أبي صاعد الكلابي ولم يَدْر ما هي حتى قلت له‏:‏ أهي من بُرَائل الديك فقال‏:‏ أَخْلق بها‏.‏

ومن أفراد أبي الخطاب الأخفش الكبير - في الجمهرة‏:‏ الجُثّ‏:‏ ما ارتَفع من الأرض حتى يكون وأَوْفَى على جُثٍّ ولِلَّيْلِ طُرَّةٌ على الأُفْق لم يَهْتِكْ جوانبَها الفَجْرُ قال‏:‏ وأحسب أن جثة الإنسان من هذا اشتقاقها وقال قوم من أهل اللغة‏:‏ لا نُسمى جُثَّة إلاّ أن يكون قاعداً أو نائماً فأما القائم فلا يقال جثته إنما يقال قِمته وزعموا أن أبا الخطاب الأخفش كان يقول‏:‏ لا أقول جثة الرجل إلاّ لشخصه على سَرْج أو رَحْل ويكون معتمّاً ولم يُسْمَع من غيره‏.‏

وفيها‏:‏ ذُكِر عن أبي الخطاب الأخفش أنه قال‏:‏ الخَفْخُوف‏:‏ طائر‏.‏

وما أدري ما صحَّته ولم يذكره أحدٌ من أصحابنا غيره‏.‏

ومن أفراد جمال الدين أبي مالك - في الجمهرة قال أبو مالك‏:‏ الجَمْش‏:‏ الصَّوْت لم يجئ به غيره‏.‏

وفيها‏:‏ قال أبو مالك جارية لَعَّة‏:‏ خفيفة مليحة لم يجئ بها غيره والمعروف أن لَعَّ أُمِيت وأُلحق بالرباعي‏.‏

وفيها‏:‏ حكى أبو مالك‏:‏ الحُضْحُض‏:‏ ضَرْب من النبت ولم يجئ به غيره‏.‏

وفيها‏:‏ حكى عن أبي مالك أنه قال‏:‏ الرَّطْرَاط‏:‏ الماءُ الذي أَسْأَرَتْه الإبل في الحياض ولم يعرفه أصحابنا‏.‏

وفيها‏:‏ أحسب أن أبا مالك قال‏:‏ واحد الجناجين جُنْجُون وهذا شيء لا يُعْرَف والمعروف جِنْجِن وهي عِظام الصدر‏.‏

وفيها‏:‏ ذكر أبو مالك‏:‏ أنه سمع طعام بَرِيك في معنى مبارك فيه‏.‏

وفيها‏:‏ قال أبو مالك‏:‏ الشِّنْقَاب‏:‏ طائر ولم يجئ به غيره فإن كان هذا صحيحاً فإن اشتقاقه من الشَّقْب وهو صَدْعٌ ضَيِّق في الجبل والألف والنون زائدتان‏.‏

وفيها‏:‏ قال أبو مالك‏:‏ البُصْم‏:‏ للْفَوْت بين الخِنْصر والبِنْصر ولم يجئ به غيره‏.‏

ومن أفراد أبي عبيدة - قال ابن دُريد‏:‏ قال أبو عبيدة‏:‏ الدَّأْدَاء‏:‏ ما استوى من الأرض ولم يجئ به غيره وقال‏:‏ يوم الأرْبِعاء بكسر الباء وزعم قوم أنهم سمعوا الأربَعَاء بفتح الباء وأخبرنا أبو عثمان الأشْنَانْدَاني عن التَّوّزيّ عن أبي عبيدة الأَربُعَاء بالضم وزعم أنهم فصيحة‏.‏

ومن أفراد أبي زكريا الفرّاء - قال أبو عبيد في الغريب المصنّف قال الفرّاء‏:‏ الثَّأْدَاء والدَّأْثاء‏:‏ الأَمَة والسَّحَنَاء‏:‏ الهيئة على فَعلاء بفتح العين ولم أسمع أحداً يقول ذلك غيرُه والمعروف عندنا بجزم العين‏.‏

وفي الصحاح المَوْضَع بفتح الضاد لغة في الموضِع سمعها الفرّاء‏.‏

وفي شرح المقصورة لابن خالويه‏:‏ الجَهَام‏:‏ السَّحاب الذي قد هَرَاق ماءه ومثله الهِفّ والجُِلْب والسَّيّق والصُّرَّاد والنَّجْو والنِّجَاء والجَفْل والزِّعْبَج ذكره الفراء قال أبو عبيد‏:‏ وأنا أنكر أن يكون الزعبج من كلام العرب والفراء عندي ثقة‏.‏

انتهى‏.‏

ومن أفراد الأصمعي - قال فِي الجمهرة قال الأصمعي‏:‏ سمعتُ العرب تقول‏:‏ هم يَحْلُبون ويَحلِبون ولم يقل هذا غيرُ الأصمعي وقال‏:‏ أرض قِرْواح وقِرْياح وقِرْحِيَاء ممدودة‏:‏ قفراء ملساء قِرْحِياء لم يجئ به غيره‏.‏

وفي كتاب ليس لابن خالويه‏:‏ لم يقل أحد من أصحاب اللغة قرياح وقِرْحِياء إلاَّ الأصمعي قال في الجمهرة‏:‏ ويقال‏:‏ هسَّ الشيء إذا فتَّه وكسره والهسيس مثل الفَتُوت كذا قال الأصمعي وحدَه‏.‏

وفي الصحاح - قال الأصمعي‏:‏ ما سَمِعْنا العام قابّة‏:‏ أي صوت رَعْد‏.‏

قال ابن السكِّيت‏:‏ ولم يَرْو هذا الحرفَ أحدٌ غيره والناسُ على خلافه إنما يُقال‏:‏ ما أصابتنا العام قابّة أي قَطْرة‏.‏

ومن أفراد أبي حاتم - في الجمهرة‏:‏ كان أبو حاتم يقول‏:‏ سمعتُ بعضَ مَنْ أثقُ به يقول‏:‏ الكَيْكَة‏:‏ البَيْضَة ولم يسمع من غيره‏.‏

ومن أفراد أبي عثمان الأشْنانداني‏:‏ ذبيت شُفَتُه كما يقال ذَبّت بمعنى ذبلت من العَطَش ولم وفيها‏:‏ يقال مُدْعَنْكر إذا تدرّأ بالسُّوء والفُحْش قال الشاعر‏:‏ قد ادْعَنْكَرت بالسُّوء والفُحْشِ والأَذى أُسَيْمَاء كادْعِنْكار سَيْلٍ على عَمْرِو قال ابن دُريد‏:‏ هذا البيتُ لم يعرفْه البَصريون وزعم أبو عثمان أنه سمعه ببغداد ولا أدري ما صحَّته‏.‏

أفراد جماعة - قال أبو عليّ القالي في أماليه قال أبو المياس‏:‏ الفِجْرِم‏:‏ الجَوْز قال‏:‏ ولم أجد هذه الكلمة في كتب اللغويين ولا سمعتُها من أحد من أشياخنا غيره‏.‏

قال‏:‏ وقال أبو نصر‏:‏ الكَتيفة‏:‏ بيضة الحديد ولا أعرف هذه الكلمة عن غيره‏.‏

قال‏:‏ قولُ ذي الرمة‏:‏ ما بالُ عَيْنِك منها الماءُ يَنْسَكِبُ كأنه مِن كُلَى مَفْرِيَّةٍ سَرَبُ قال الأُمَوي‏:‏ السَّرَب‏:‏ الخُرَز وهو شاذ لم يَقُلْه أحدٌ غيرُه‏.‏

وقال أبو بكر بن الأنباري‏:‏ الطَّخاء‏:‏ الغيم الكثيف ولم أسمع ذلك إلاّ منه والذي عليه عامة اللغويين أن الطَّخاء‏:‏ الغيم الذي ليس بكثيف‏.‏

وفي أمالي ثعلب قال أبو الحسن الطوسي‏:‏ إن المشايخ كانوا يقولون‏:‏ كل ما رأيتَه بعينك فهو عَوَج بالفتح وما لم تر بعينك يقال فيه عِوَج بالكسر وحكى عن أبي عمرو أنه قال في مصدر عَوِج عَوجاً بالفتح ويقال في الدِّين عِوَج وفي العصا والحائط عَوَج إلاّ أن تقول عَوِج عَوجاً حينئذ نفتح ولم يقل هذا غيرُ أبي عمرو من علمائنا وهو الثِّقة‏.‏

وفيها‏:‏ يقال‏:‏ ثوب شَبَارِق ومُشَبْرَق أي خَلَق وحكى أبو صفوان ثوب شَمَارق بالميم ومُشَمْرق ولم يعرفه أصحابُنا‏.‏

وفي شرح المقامات لأبي جعفر النحاس‏:‏ حكى الأَخفش سعيد بن مسعدة‏:‏ ناقةٌ بِلِزٌ للضخمة ولم يَحْكِه غيره‏.‏

وفي تهذيب التبريزي يقال‏:‏ ما أصابتنا العام قطرة وقَابَّة بمعنى واحدة‏.‏

وقال الأصمعي‏:‏ ما سمعنا لها العام رعدة وقَابَّة يُذْهب به إلى القَبِيب أي الصوت ولم يَرْوِ أحدٌ هذا الحرفَ غيره والناسُ على خلافه‏.‏

وفي المحكم‏:‏ حكى القشيري عن أبي زيد جَنَقُونا بالمَنْجَنيق أي رَمَوْنا به لم أرها لغيره‏.‏

وفي كتاب العين التَّاسوعاء‏:‏ اليوم التاسع من المحرّم‏.‏

وقال أبو بكر الزَّبيدي في كتاب الاستدراك على العَين‏:‏ لم أسمع بالتَّاسوعاء وأهلُ العلم مختلفون في عاشوراء فمنهم من قال‏:‏ إنه اليوم العاشر من المحرّم ومنهم من قال‏:‏ إنه اليوم التاسع‏.‏

وقال القالي في كتاب المقصور والممدود قال اللحياني‏:‏ يقال قعد فلان الأُرْبُعاء والأُبُعَاوى أي مُتَرَبِّعاً وهو نادر لم يأت به أحدٌ غيره‏.‏

فائدة - قد يُتَابَع المنفرد على روايته فيقوَى قال في الجمهرة‏:‏ فلان مُزَخْلِبٌ إذا كان يَهْزَأُ بالناس هذا عن أبي مالك وذكر أيضاً عن مَكْوَزة الأعرابي‏.‏

وقال ابنُ فارس في المُجْمَل‏:‏ مَقَوْتُ السيفَ‏:‏ جَلَوْته وكذلك المرآة جاء بهما يونس وأبو الخطاب‏.‏

فائدة - قال الجوهري في الصحاح‏:‏ سائرُ الناس جميعُهم‏.‏

قال ابن الصلاح في مشكلات الوسيط قال الأزهري في تهذيبه‏:‏ أهلُ اللغة اتَّفقوا على أن معنى سائر الباقي ولا الْتِفات إلى قول الجوهري فإنه ممَّن لا يُقْبَل ما يَنْفَرِد به‏.‏

انتهى‏.‏

وقد انتصر للجوهري بأنه لم ينفرد به فقد قال الجواليقي في شرح أدب الكتاب‏:‏ إن سائر الناس بمعنى الجميع وقال ابنُ دُريد‏:‏ سائر الناس يقع على مُعْظَمِه وجُلِّه‏.‏

وقال ابن برّي‏:‏ يدلُّ على صِحَّة قول الجوهري قول مضرّس‏:‏ فما حسنٌ أن يعذرَ المرءُ نفسَه وليس له من سائرِ الناسِ عاذرُ في شواهد أُخَر‏.‏

فائدة - قال الجوهريُّ أيضاً‏:‏ تقولُ كان ذلك عامَ كذا وهلمَّ جرّاً إلى اليوم ذكر مثلَه الصَّغاني في عُبَابه وكذر ابن الأنباري هلمَّ جرّاً في كتاب الزاهر وبَسط القولَ فيه‏.‏

قال الشيخ جمال الدين بن هشام في تأليف له‏:‏ عندي توقّف في كون هذا التركيب عرَبيّاً محضاً لأنَّ أئمةَ اللغةِ المعتمَد عليهم لم يتعرَّضوا له حتى صاحب المُحْكم مع كَثرة استيعابه وتتبّعه وإنما ذكره صاحب الصحاح‏.‏

وقال الشيخ تقي الدين بن الصلاح في شرح مشكلات الوسيط‏:‏ إنه لا يقبل ما تفرَّد به وكان علَّة ذلك ما ذكره في أوّل كتابه من أنه يَنْقُل من العرب الذين سمع منهم فإنَّ زمانَه كانت اللغة فيه قد فسدت وأما صاحب العُباب فإنه قلَّد صاحب الصحاح فنسَخ كلامه وأما ابنُ الأنباريِّ فليس كتابُه موضوعاً لتفسير الألفاظ المسموعة من العرب بل وضْعه أن يتكلم على ما يجري في محاورات الناس ولم يصرّح بأنه عربي هو ولا غيره من النُّحاة‏.‏

انتهى‏.‏

وفي المحكم في مُصَنَّفِ ابن أبي شيبة عن جابر بن سَمُرة أنه صلى الله عليه وسلم في جِنَازة ابن الدَّحْدَاح ركب فرساً وهو يَتَقَوْقَس به ونحن حوله فسَّرَه أصحابُ الحديث أنه ضَرْبٌ من عَدْوِ الخيل وبه سمّي المُقَوْقِس صاحبُ مصر‏.‏

قال‏:‏ ولم يذكر أحدٌ من أهل اللغة هذه الكلمة فيما انتهى إلينا‏.‏

فيه مسائل‏:‏ الأولى - قال ابن فارس في فقه اللغة‏:‏ تؤخذ اللغة سَمَاعاً من الرُّوَاة الثقاتِ ذوي الصِّدق والأمانة ويُتَّقَى المظنون فحدَّثنا علي بن إبراهيم عن المَعْدَاني عن أبيه عن معروف بن حسان عن الليث عن الخليل قال‏:‏ إن النَّحَارير ربما أَدْخَلوا على الناس ما ليس من كلام العرب إرادةَ اللَّبْسِ والتَّعْنيت‏.‏

قال ابن فارس‏:‏ فَلْيَتَحَرَّ آخذُ اللغةِ أهل الأمانة والصِّدْق والثِّقة والعَدالة فقد بلغنا من أمر بعض مَشْيَخة بَغْداد ما بَلَغَنا‏.‏

وقال الكمال بن الأنباري‏:‏ في لُمَع الأدلّة في أُصول النَّحْو‏:‏ يُشْتَرط أن يكونَ ناقلُ اللغةِ عَدْلاً رَجلاً كان أو امرأة حرّاً كان أو عبداً كما يُشْترط في نقل الحديث لأن بها معرفةَ تفسيره وتأويله فاشْتُرِطَ في نقلها ما اشتُرِط في نقله وإن لم تكن في الفضيلة من شكله فإن كان ناقُل اللغة فاسقاً لم يقَبل نقله‏.‏

الثانية - قال ابنُ الأنباري‏:‏ يُقْبل نقْل العَدْل الواحد ولا يُشْترط أن يُوافِقَه غيرُه في النَّقل لأن الموافقة لا يخلو إما أن تُشْترط لحصول العلم أو لغَلبة الظَّن‏:‏ بطل أن يُقال لِحُصُول العلم لأنه لا يحصلُ العلمُ بنَقْل اثنين فوجب أن يكونَ لغَلَبة الظنّ وإذا كان لغَلَبة الظنَّ فقد حصلَ غلبةُ الظنّ بخبَرِ الواحد من غير مُوافقة وزعم بعضُهم أنه لا بد من نَقْل اثنين كالشهادة وهذا ليس بصحيح لأن النَّقْل مَبْنَاه على المُسَاهلة بخلاف الشهادة ولهذا يُسْمع من النساءِ على الانفراد مطلقاً ومن العبيد ويُقبل فيه العَنْعَنَة ولا يشترط فيه الدّعوى وكلُّ ذلك معدوم في الشهادة فلا يُقاسُ أحدُهما بالآخر‏.‏

انتهى‏.‏

ومن أمثلة ما رُويَ في هذا الفنّ عن النساء والعبيد قال أبو زيد في نَوَادره‏:‏ قلت لأعرابية بالعُيون ابنة مائة سنة‏:‏ مالك لا تأتين أهل الرققة فقالت‏:‏ إني أَخْزى أن أمشي في الزّقاق‏:‏ أي أستحي‏.‏

وقال أبو زيد‏:‏ زعموا أن امرأةً قالت لابنتها‏:‏ احفظي بيتك ممن لا تنشرين أي لا تَعْرِفين‏.‏

وفي الجهمرة‏:‏ قال عبد الرحمن عن عمه قال‏:‏ سمعتُ أعرابيّة تقول لابنتها‏:‏ همِّمي أصابعك في رأسي أي حرِّكي أصابعك فيه‏.‏

وفي الجمهرة‏:‏ المنيئة‏:‏ الدِّباغ يُدْبغ به الأديم والنَّفْس‏:‏ كفٌّ من الدباغ‏:‏ قال الأصمعي‏:‏ جاءت جاريةٌ من العرب إلى قوم منهم فقالت‏:‏ تقول لكم مولاتي‏:‏ أعطوني نَفْساً أو نَفْسَين أمْعَس به مَنيئتي فإني أَفِدَة أي مُسْتَعجلة‏.‏

وفيها‏:‏ قال أبو حاتم‏:‏ قلتُ لأم الهيثم‏:‏ ما الوَغْد فقالت‏:‏ الضعيف فقلت‏:‏ إنك قلت مرّة الوغد‏:‏ العبد فقالت‏:‏ ومن أَوْغد منه‏.‏

وفي الغريب المصنف‏:‏ قال الأصمعي أخبرني أبو عمرو بن العََلاَء قال‏:‏ قال لي ذو الرّمة‏:‏ ما رأيت أفصح من أمَة بني فلان قلت لها‏:‏ كيف كان مطركم فقالت‏:‏ غِثْنا ما شِئْنا‏.‏

الثالثة - قال الشيخ عز الدين بن عبد السلام في فتاويه‏:‏ اعْتُمِد في العربية على أشعار العرب وهم كُفّار لبُعْدِ التَّدليس فيها كما اعتُمِد في الطّب وهو في الأصل مأخوذ عن قوس كفّار لذلك‏.‏

انتهى‏.‏

ويُؤخذ من هذا أن العربيَّ الذي يُحْتَجُّ بقوله لا يشترط فيه العَدَالة بخلافِ رَاوي الأشعار واللّغات وكذلك لم يشترطوا في العربيّ الذي يُحتجّ بقوله البلوغ فأخذوا عن الصّبيان‏.‏

وقال ابنُ دُريد في أماليه‏:‏ أخبرنا عبدُ الرحمن عن عمّه الأصمعي قال‏:‏ سمعتُ صِبْية بحِمَى ضَرِيّة يتراجزون فوقفتُ وصدُّوني عن حاجتي وأقبلتُ أكتب ما أسمعُ إذ أقبل شيخٌ فقال‏:‏ أتكتبُ كلامَ هؤلاء الأقزام الأدناع وكذلك لم أرَهم توقَّوا أشعار المجانين من العرب بل رَوَوْها واحتجُّوا بها وكُتبُ أئمة اللغة مشحونة بالاستشهاد بأشعار قيس بن ذريح مجنون ليلى لكن قال أبو محمد بن المعلى الأزدي في كتاب الترقيص‏:‏ أخبرنا أبو حفص قال أخبرنا أبو بكر الثعلبي عن أبي حاتم قال‏:‏ قال أبو العلاء العماني الحارثي‏:‏ لرجل يرقّص ابنته‏:‏ تمشي على متن شِراك أعْجَفَا كأنما تَنشر فيه مُصحفا فقلت لأبي العلاء‏:‏ ما معنى قول هذا الرجل قال‏:‏ لا أدري قلت‏:‏ إن لنا علماء بالعربية لا يَخْفَى عليهم ذلك قال‏:‏ فأْتهم فأتيتُ أبا عُبيدة فسألته عن ذلك فقال‏:‏ ما أَطْلَعَني اللّه على عِلْم الغيب فلقيتُ الأصمعي فسألتُه عن ذلك فقال‏:‏ أنا أحسب أن شاعرها لو سُئل عنه لم يَدْرِ ما هو فلقيتُ أبا زيد فسألتهُ عنه فقال‏:‏ هذا المرقّص اسمه المجنون بن جندب وكان مجنوناً ولا يَعْرِف كلامَ المجانين إلاّ مجنونٌ أسألتَ عنه أحداً قلت‏:‏ نعم فلم يعرفه أحدٌ منهم‏.‏

الرابعة - قال ابنُ الأنباري‏:‏ نَقْل أهلِ الأهواء مقبول في اللغة وغيرها إلاَّ أن يكونوا ممن يتدينَّون بالكَذِب كالخَطَّابيّة من الرَّافِضَة وذلك لأن المُبْتدع إذا لم تكن بدعتُه حاملةً له على الكَذب فالظاهرُ صِدْقه‏.‏

الخامسة - قال الكمال بن الأنباري‏:‏ المجهولُ الذي لم يُعْرف ناقله نحوُ أن يقول أبو بكر بن الأنباري‏:‏ حدّثني رجلٌ عن ابنِ الأعرابي غيرُ مقبول لأن الجهلَ بالناقل يُوجب الجهلَ بالعَدالة وذهب بعضُهم إلى قبوله وهو القائل بقبول المُرسَل قال‏:‏ لأنه نَقْلٌ صدَر ممن لا يُتَّهم في نَقْله لأن التهمة لو تطرَّقت إلى نَقْله عن المجهول لتطرّقت إلى نَقْله عن المعروف‏.‏

وهذا ليس بصحيح لأن النقل عن المجهول لم يصرَّح فيه باسم الناقل فلم يمكن الوقوفُ على حقيقة حَاله بخلاف ما إذا صُرّح باسم الناقل‏.‏

فَبان بهذا أنه لا يلزم من قبول المعروف قبولُ المجهول هذا كلامُ ابن الأنباري في اللُّمع‏.‏

وذكر في الإنصاف أنه لا يحتجّ بشعر لا يُعرَف قائلُه يعني خوفاً من أن يكون لمولّد فإنه أورد احتجاج الكوفيين على ذلك‏.‏

وذكر ابنُ هشام في تعليقه على الألفية مثلَه فإنه أورد الشّعر الذي استدلّ به الكوفيون على جَواز مدّ المقصور للضرورة وهو قوله‏:‏ قد علمت أخت بني السِّعْلاء وعلمت ذاك مع الجزاء أن نعم مأكول على الخَوَاءِ يا لَك من تَمْرٍ ومن شِيشَاءِ يَنْشَبُ في المَسْعَل واللَّهَاءِ وقال‏:‏ الجواب عندنا أنه لا يُعلَم قائله فلا حجّة فيه لكن ذكر في شرح الشواهد ما يُخَالفه فإنه قال‏:‏ طعن عبد الواحد الطّرّاح صاحب كتاب بغية الآمل في الاستشهاد بقوله‏:‏ لا تكثرن إني عسِيتُ صائما وقال‏:‏ هو بيتٌ مجهول لم يَنسبْه الشرَّاح إلى أحد فسقط الاحتجاج به‏.‏

قال ابنُ هشام‏:‏ ولو صحَّ ما قاله لسقَطَ الاحتجاج بخمسين بيتاً من كتاب سيبويه فإن فيه ألفَ بيت قد عُرِف قائلوها وخمسين مجهولة القائلين‏.‏

ومن أمثلة المجهولِ ناقلٌ قال أبو علي القالي في أماليه‏:‏ أخبرَنا بعض أصحابنا عن أحمد بن يحيى أنه قال‏:‏ حكي لنا عن الأصمعي أنه قيل له‏:‏ إن أبا عبيدة يحكي وَقَع في رُوعي ووقع في جَخِيفي فقال‏:‏ أما الرُّوع فنعم وأما الجَخيف فلا‏.‏

السادسة - التعديلُ على الإبهام‏:‏ نحو أخبرني الثقةُ هل يُقبل فيه خلاف بين العلماء وقد استعمل ذلك سيبويه كثيراً في كتابه يَعني به الخليل وغيره وذكر المرْزُباني عن أبي زيد قال‏:‏ كلُّ ما قال سيبويه في كتابه أخبرني الثّقة فأنا أخبرته‏.‏

وذكر أبو الطيّب اللغوي في كتاب مراتب النحويين‏:‏ قال أبو حاتم عن أبي زيد‏:‏ كان سيبويه يأتي مَجْلسي وله ذُؤَابتان فإذا سمعته يقول‏:‏ وحدّثني مَن أثقُ بعربيَّته فإنما يريدُني‏.‏

وقال ثعلب في أماليه‏:‏ كان يونس يقول‏:‏ حدَّثني الثّقة عن العرب فقيل له‏:‏ مَن الثقة قال‏:‏ أبو زيد قيل له‏:‏ فلِمَ لا تسمّيه قال‏:‏ هو حيّ بعدُ فأنا لا أسميّه‏.‏

السابعة - إذا قال‏:‏ أخبرني فلان وفلان وهما عَدْلان احتجّ به فإن جهل عدالة أحدهما أو قال فلان أو غيره لم يحتجّ‏.‏

مثال ذلك قال في الجمهرة‏:‏ قال الأصمعي قال ابنُ دريد أحسبه يرويه عن يونس قال‏:‏ سألتُ بعضَ العرب عن السَّبَخَة النَّشَّاشة فوصفَها لي ثم ظنَّ أني لم أفهم فقال‏:‏ التي لا يجفّ ثراها ولا يَنْبُتُ مَرْعاها‏.‏

وقال في موضع آخرَ‏:‏ أحسبه عن أبي مَهْدِيّة أو عن يونس وقال‏:‏ أنشد الأصمعي عن أبي عمرو أو عن يونس‏:‏ عَدَانِي أن أزورَكِ أمَّ بَكْر دَيَاوِينٌ تَشَقَّقُ بالمِدَاد يريد تشقيق الكلام والدياوين جمع ديوان في لغة وجمعوا على هذه اللغة ديباجاً على ديابيج‏.‏

وقال أبو علي القالي في أماليه‏:‏ أنشدنا أبو بكر بن دريد قال أنشدنا أبو حاتم أو عبد الرحمن عن الأصمعي - الشك من أبي علي‏:‏ اقْرَأ على الوَشَل السَّلامَ وقُل له‏:‏ كلُّ المَشَاربِ مُذْ هَجِرتَ ذَمِيمُ سَقْياً لِظلِّك بالعَشِيّ وبالضُّحَى ولِبَرْدِ مائكَ والمِيَاهُ حَمِيم فرع - إذا سُئل العربيِّ أو الشيخ عن معنى لفظٍ فأجاب بالفعل لا بالقول يكفي قال في الجمهرة‏:‏ ذكر الأصمعي عن عيسى بن عمر قال‏:‏ سألتُ ذا الرّمة عن النَّضْنَاض فلم يزدني على أن حرّك لسانه في فيه‏.‏

انتهى‏.‏

قال ابنُ دريد يقال‏:‏ نَضنَضَ الحيةُ لسانه في فيه إذا حرَّكه وبه سمى الحية نَضْنَاضاً‏.‏

وقال الزجاجي في شرح أدب الكاتب‏:‏ سُئل رُؤْبَة عن الشَّنَبِ فأراهم حبَّة رُمّان‏.‏

وقال القالي في أماليه‏:‏ سُئل الأصمعي عن العارِضَين من اللحية فوضَع يدَه على ما فوق


النوع السابع معرفة طرق الأخذ والتحمّل

النوع السابع معرفة طرق الأخذ والتحمّل
هي ستة‏:‏ أحدها - السماعُ من لفظ الشيخ أو العَرَبيّ قال ابنُ فارس‏:‏ تُؤْخَذ اللغة اعتياداً كالصبيّ العربيّ يَسْمَعُ أبَوَيه وغيرَهما فهو يأخذُ اللغة عنهم على ممرِّ الأوقات وتُؤْخَذ تَلَقُّناً من مُلَقِّن وتُؤْخذ سَماعاً من الرُّواة الثِّقَاتِ وللمُتَحَمِّل بهذه الطرق عند الأداء والراوية صِيَغ‏:‏ أَعْلاها أن يقولَ أَمْلَى عليّ فلانٌ أو أَمَلّ على فلان‏.‏

قال أبو علي القالي في أماليه‏:‏ أَمْلى علينا أبو بكر بن دُريد قال أنشدنا أبو حاتم عن أبي عبيدة لِخِرْنق بنت هَفَّان تَرْثي زوجَها عمرو بن مَرْثد وابنَها عَلْقَمَة بن عمرو وأخويه حَسَّاناً وشُرَحْبيل‏:‏ لا يَبْعَدَنْ قومي الذين همُ سمُّ العُداة وآفَةُ الجُزر النازلون بكل مُعْتَرَك والطيِّبون مَعَاقِد الأُزر قال‏:‏ وأمْلى علينا أبو العهد صاحب الزّجّاج قال‏:‏ أنشدنا أبو خليفة الفضل بن الحُباب الجُمَحي قال‏:‏ أنشدنا أبو عثمان المازني للفرزدق‏:‏ لا خيرَ في حُبّ من تُرْجَى نَوَافِلُه فاسْتَمْطِرُوا من قريش كلَّ مُنْخَدِع تَخَال فيه إذا ما جئته بَلَهاً في ماله وهْو وَافي العَقْلِ والوَرَع قال القالي‏:‏ أولُ كلمة سمعتها من أبي بكر بن دريد دخلتُ عليه وهو يُملي على الناس‏:‏ العربُ تقول‏:‏ هذا أَعْلَق من هذا أي أمرّ منه وأنشدنا‏:‏ نَهارُ شَراحيلَ بن طَوْدٍ يَرِيبني ولَيْلُ أبي لَيْلَى أَمَرُّ وأَعْلَقُ أي أشدُّ مرارة‏.‏

ويلي ذلك سمعت‏:‏ قال ثعلب في أماليه‏:‏ حدثنا مَسلمة قال سمعت الفرَّاء يحكي عن الكِسَائي أنه سمع اسْقِني شَرْبَة ما يا هذا يريد شربة ماء فقصر وأخْرجه على لفظ من التي للاستفهام وهذا إذا مضى فإذا وقف قال‏:‏ شربة ماء‏.‏

وقال أبو حاتم سمع أبا زيد مائة مرة أو أكثر يقول‏:‏ بَصَّصَ الجِرْ وبالياء إذا فتح عَيْنَيْه كذا في نوادر أبي زيد‏.‏

قال القالي حدثني أبو بكر بن دريد قال حدثنا أبو حاتم قال سمعت أمّ الهيثم تقول‏:‏ شِيرَة وأنشدَتْ‏:‏ إذا لم يكن فيكُنَّ ظِلٌّ ولا جَنًى فأبْعَدَكُنَّ اللّه من شِيرَاتِ فقلتُ‏:‏ يا أمَّ الهيثم صغِّريها‏.‏

فقالت‏:‏ شُيَيْرة‏.‏

وقال القالي حدثنا أبو بكر بن دُرَيد حدثنا عبد الرحمن عن عمه الأصمعي قال‏:‏ سمعتُ أعرابياً يدعو لرجل فقال‏:‏ جنَّبك اللّه الأمَرَّين وكفاك شرَّ الأجوفين وأذاقك البردين‏.‏

قال القالي‏:‏ الأمَرَّان‏:‏ الفَقْر والعُري والأجوفان‏:‏ البَطْن والفرج والبردان‏:‏ برد الغنى وبرد العافية‏.‏

وقال القالي‏:‏ حدثنا أبو بكر قال حدَّثنا أبو حاتم عن الأصمعي قال‏:‏ سمعتُ أعرابيّاً من غَنِّيٍ يذكر مطراً صاب بلادَهم في غِبِّ جَدْب فقال‏:‏ تَدَارَكَ رَبُّكَ خَلْقَه وقد كَلِبت الأَمْحَال وَتَقَاصَرَت الآمال وَعَكَفَ اليَاس وكُظِمَت الأَنفاس وأصبحَ الماشي مُصْرِماً والمُتْرب مُعْدِماً وجُفِيت الحَلاَئِل وامْتُهنَت العقَائل فأَنْشَأَ سحاباً رُكاماً كَنْهوراً سَجَّاماً بُرُوقُه متألِّقَةٌ ورُعُوده مُتَقَعْقِعَة فَسَحَّ سَاجياً راكِداً ثلاثاً غير ذي فُواق ثم أمَرَ ربُّكَ الشَّمَالَ فَطَحَرَت رُكامه وفَرَّقَتْ جَهَامه فَانْقَشَع محموداً وقد أَحْيَا وأَغْنى وجادَ فأَرْوى فالحمدُ للّه الذي لا تُكَتُّ نِعَمه ولا نَنْفَدُ قِسَمُه ولا يَخِيبُ سَائِلُه ولا يَنْزُر نَائِله‏.‏

صاب‏:‏ جاد‏.‏

كَلِبت‏:‏ اشتدَّت‏.‏

كُظِمَتْ‏:‏ رُدَّتْ إلى الأجواف‏.‏

الماشي‏:‏ صاحبُ الماشية‏.‏

مُصْرماً‏:‏ مُقِلاًّ‏.‏

المُتْربُ‏:‏ الغَنيُّ الذي له مالٌ مثل التراب‏.‏

امْتُهِنَتْ‏:‏ استُخْدِمت‏.‏

العقَائل‏:‏ الكرائم‏.‏

الكَنَهْوَر‏:‏ القِطَع كأنها الجبال واحدتها كَنَهْوَرة‏.‏

سجَّام‏:‏ صبَّاب‏.‏

متألقة‏:‏ لامِعَة‏.‏

سحَّ‏:‏ صبَّ‏.‏

ساجياً‏:‏ ساكناً‏.‏

طَحَرَت‏:‏ اذْهَبَتْ‏.‏

الرُّكام‏:‏ ما تَرَاكم منه‏.‏

الجَهَام‏:‏ السحاب الذي هَرَاق ويَلِي ذلك أن يقول‏:‏ حدَّثني فلان وحدَّثنا فلان ويستحسن حدَّثني إذا حدّث وهو وحدَه وحدَّثنا إذا حدّث وهو مع غيره‏.‏

وقال ثعلب في أماليه‏:‏ حدَّثنا ابنُ الأعرابي قال حدِّثني شيخٌ عن محمد بن سعيد الأمويّ عن عبد الملك بن عمير قال‏:‏ كنتُ عند الحجّاج بن يوسف فقال لرجل من أهل الشأم‏:‏ هل أصابك مطرٌ قال نعم أصابني مطر أسَال الآكام وأدْحض التلاع وخرق الرَّجْع فجئتك في مثل مَجَرِّ الضَّبع‏.‏

ثم سأل رجلاً من أهل الحجاز‏:‏ هل أصابك مطر قال‏:‏ نعم سقتني الأَسْمِية فغيبت الشِّفَار وأُطْفئت النار وتَشَكَّت النساء وتظالمت المِعْزى واحتلبت الدَّرَّة بالجرّة ثم سأل رجلاً من أهل فارس فقال‏:‏ نعم ولا أحسِنُ كما قال هؤلاء إلاّ أني لم أزل في ماءٍ وطين حتى وصلت إليك‏.‏

وقال حدّثني أبو بكر الأنباري عن أبي العباس عن ابن الأعرابي قال‏:‏ يقال‏:‏ لَحَن الرجل يَلْحَن لَحْناً فهو لاحِن‏:‏ إذا أَخْطَأَ ولَحِنَ يَلْحَن لَحَناً فهو لَحِن‏:‏ أصاب وفطن‏.‏

وقال ثعلب في أماليه‏:‏ حدثنا أبو سعيد عبد اللهّّ بن شبيب حدثنا أبو العالية قال‏:‏ قلت للغنوي‏:‏ ما كان لك بنَجْد قال‏:‏ ساحات فِيح وعين هُزَاهِز واسعة مُرْتَكَض المحبر قلت‏:‏ فما أَخْرَجَك عنها قال‏:‏ إن بني عامر جعلوني على حِنْدِيرة أعينهم يريدون أن يحفظوا دَمِيَّةْ أي يقتلوني سراً‏.‏

وقال حدثنا عمر بن شيبة حدثنا إبراهيم حدثنا عبد العزيز بن أبي ثابت حدثنا محمد بن عبد العزيز عن أبيه عن أبي سلمة بن عبد الرحمن قال‏:‏ أول مَن قال‏:‏ أما بعد كعب بن لؤي وهو أول مَن سمَّى يوم الجُمُعة الجمعة وكان يقال له العَرُوبة‏.‏

وقال القالي في أماليه‏:‏ حدثنا أبو بكر بن الأنباري قال حدثنا الحسن بن عُلَيل العَنزي قال حدثني مسعود بن بِشْر عن وهب بن جرير عن الوليد بن يسارٍ الخزاعي قال‏:‏ قال عمرو بن معد يكرِب لعمر بن الخطاب رضي اللّه عنه‏:‏ يا أمير المؤمنين أأَبْرَامٌ بنو مَخْزُوم قال‏:‏ وما ذاك قال‏:‏ تضيَّفْتُ خالد بن الوليد فأتى بقَوْسِ وثَوْرٍ وكَعْبٍ‏.‏

قال‏:‏ إن في ذلك لَشَبْعَة‏.‏

قلت‏:‏ لِيَ أو لَكَ قال‏:‏ لي ولك قال‏:‏ حِلاًّ يا أمير المؤمنين فيما تَقُول وإني لآكُلُ الجَذَع عن الإبل أَنْتَقِيه عَظْماً عظماً وأشرب التِّبْن من اللّبن رثيئة وصَريفاً‏.‏

قال القالي‏:‏ القَوْس‏:‏ البقيَّة من التمر تبقى في الجُلَّة والثَّوْر‏:‏ القطعة من الأقِط والكَعْب‏:‏ القطعة من السمن والعرب تقول‏:‏ حلاًّ في الأمر تَكْرَهُه بمعنى كَلاَّ والتِّبْن‏:‏ أعظمُ الأقداح‏.‏

وقال القالي حدثنا أبو بكر بن الأنباري قال حدثني أبي عن أحمد بن عبيد أنه قال‏:‏ أحجم وقال القالي‏:‏ حدَّثني أبو عمر الزاهد حدثنا أبو العباس ثعلب عن ابن الأعرابي‏:‏ قال‏:‏ العرب تقول ماء قَرَاح وخبَز قَفَار لا أدم معه وسويق جافّ وهو الذي لم يلَتّ بسمن ولا زيت وحنظل مُبَسَّل وهو أن يُؤكَل وحدَه‏.‏

وقال‏:‏ حدَّثني غيرُ واحدٍ عن أصحاب أبي العباس ثعلب عنه أنه قال‏:‏ كلُّ شيء يعزُّ حين ينزر إلاّ العلم فإنه يعزُّ حين يغزر‏.‏

وقال القالي‏:‏ حدثنا أبو بكر بن دريد قال حدثنا أبو حاتم عن الأصمعي عن أبي عمرو بن العلاء عن رواية كثير قال‏:‏ كنت مع جرير وهو يريد الشأم فطرب فقال‏:‏ أنشدني لأخي بنى مُلَيح - يعني كثيراً - فأنشدتُه حتى انتهيت إلى قولهِ‏:‏ وأَدْنَيْتِني حتى إذا ما اسْتَبَيْتني بقولٍ يُحِلُّ العُصْمَ سَهْلَ الأَباطحِ تولَّيْتِ عني حين لاَ لِيَ مَذْهَبٌ وغادرتِ ما غادَرْتِ بين الجوانِح فقال‏:‏ لولا أنه لا يَحْسن لشيخ مثلي النَّخِير لَنَخَرْتُ حتى يَسْمَع هشامٌ على سريره‏.‏

ويلي ذلك أخبرني فلان وأخبرنا فلان ويُسْتَحْسَن الإفراد حالَة الأفرد والجمع حالة الجمع كما تقدم‏.‏

قال ثعلب في أماليه أخبرنا أبو المنهال قال أخبرنا أبو زيد قال‏:‏ السانح الذي يليك مَيَامِنه إذا مرَّ من طير أو ظبيٍ أو غيره والبَارِح الذي يليك مَيَاسِره إذا مرَّ بك وإن استقبلك فهو ناطِح وإن استدبرك استدباراً فهو قَعِيد وإمرَّ مُعْتَرضاً قريباً فهو الذابح وأنشد للخطيم‏:‏ بَرِيحاً وشرُّ الطيْر ما كان بارحاً بشَؤمِي يديه والشَّواحج بالفجر يريد وشرها الشواحج بالفجر يريد الغِرْبان وقال في مصارد هذه الجواري وهي تمر به فيزجرها وكلها عندهم طائر في موضع الزجر وإن كان ظبياً أو غيره‏:‏ سَنَح يسْنَح سُنوحاً وسَنْحاً وبَرَح يبرُح بروحاً وبرحاً ونطح ينطح نَطْحاً وقَعِد الطائر مكسورة العين يقعد قعْداً وذبح يذبح ذبحاً قال أبو زيد‏:‏ وإنما قال الحظيم‏:‏ بَرِيحاً على لَفْظِ سنيح وذبيح وقَعِيد‏.‏

- ويلي ذلك أن يقول‏:‏ قال لي فلان قال ثعلب في أماليه‏:‏ قال لي يعقوب‏:‏ قال لي ابنُ الكلبي‏:‏ بيوتُ العرب ستةٌ‏:‏ قُبَّة من أَدَمَ ومِظلَّة من شعر وخباءٌ من صوف وبجَادَ من وَبَر وخَيْمَة من شَجَر وأُقْنة من حجر‏.‏

ويلي ذلك أن يقول‏:‏ قال فلان بدون لي قال ثعلب في أماليه‏:‏ قال أبو المنهال قال أبو زيد‏:‏ لستُ أقولُ‏:‏ قالت العربُ إلاّ إذا سمعتُه من هؤلاء‏:‏ بكر بن هوازن وبني كلاب وبني هلال أو من عالية السافلة أو سافلة العالية وإلاّ لم أقلْ‏:‏ قالت العرب‏.‏

قال‏:‏ وعرضتُ قوله على الأخفش صاحب الخليل وسيبويه في النحو فجعل يقول‏:‏ قال يونس‏:‏ حدّثني الثّقَةُ عن العرب قلت له‏:‏ مَنِ الثقة قال أبو زيد‏:‏ فقلتُ له‏:‏ فما لك لا تسمّيه قال‏:‏ هو حيٌّ بعدُ فأنا لا أسمّيه‏.‏

وقال ثعلب‏:‏ قال أبو نصر‏:‏ قال الأصمعي‏:‏ أشدُّ الناس الأعجف الضَّخم وأخبثُ الأفاعي أفاعي الجَدْب وأخبث الحيّات حيات الرِّمْت وأشد المواطئ الحصى على الصَّفا وأخبث الذئاب ذِئاب الغَضَى‏.‏

وقال القالي‏:‏ حدثنا أبو محمد قال‏:‏ قرأت على عليّ بن المهدي عن الزجاج عن الليث قال‏:‏ قال الحليل‏:‏ الجُعْسُوس‏:‏ القبيح الئيم الخُلُق والخَلْق‏.‏

ونحو ذلك أو مثله أن يقول زعم فلان‏:‏ قال القالي في أماليه‏:‏ قرأت على أبي عمر المطرّز حدثنا أحمد بن يحيى عن ابن الأعرابي قال‏:‏ زعم الثقفيّ عثمان بن حَفْص أن خَلَفاً الأحمرَ أخبره عن مروان ابن أبي حفصة أن هذا الشِّعر لابن الدُّمَينة الثقفيّ‏:‏ ما بَالُ من أَسْعَى لأجْبُرَ عَظْمَه حِفَاظاً ويَنْوي من سَفَاهَتِه كَسْرى ‏.‏

‏.‏

‏.‏

الأبيات وقال ثعلب في أماليه‏:‏ حدثنا عمر بن شيبة حدثني محمد بن سلاَّم قال زعم يونس بن حبيب النحوي قال‏:‏ صنع رجلٌ لأعرابي ثَرِيدة ثم قال له‏:‏ لا تسقعها ولا تشرمها ولا تَقْعرها قال‏:‏ فمن أين آكل لا أبالك قال ثعلب‏:‏ تصقعها‏:‏ تأكلُ من أعلاها وتَشْرمها‏:‏ تخرقها وتَقْعرها تأكلُ من أسفلها قال ثعلب‏:‏ وفي غير هذا الحديث‏:‏ فمن أين آكل قال‏:‏ كلْ من جَوانبها‏.‏

قال القالي‏:‏ أخبرنا الغالبي عن أبي الحسن بن كيسان عن أبي العباس أحمد ابن يحيى قال‏:‏ زعم الأصمعي أن الغَرْز لغة أهل البحرين وأن الغَرَز بالفتح اللّغة العليا‏.‏

ويلي ذلك أن يقول عن فلان قال ثعلب في أماليه‏:‏ قال الأصمعي عن أبي عمرو بن العلاء قال‏:‏ قاتل اللّه أَمَّة بني فلان سألتها عن المطر فقالت‏:‏ غِثْنا ما شئنا‏.‏

وقال القالي في أماليه‏:‏ حدثنا أبو بكر بن دريد حدثنا أبو حاتم عن الأصمعي عن أبي عمرو بن العلاء قال‏:‏ لقيتُ أعرابيّاً بمكة فقلت‏:‏ مِمَّنْ أنت قال‏:‏ أسديّ‏.‏

قلت‏:‏ ومِن أيّهم قال نمريّ قلت‏:‏ من أيِّ البلاد قال‏:‏ مِن عمان قلت‏:‏ فأَنَّى لك هذه الفَصاحة قال‏:‏ إنَّا سكَنَّا أرضاً لا نَسْمَعُ فيها ناجخة التَّيار قلت‏:‏ صِفْ لي أرضَك قال‏:‏ سِيفٌ أفيح وفضاء ضَحْضَحْ وجَبل صَرْدَح ورمل أَصْبَح قلت‏:‏ فما مالُك قال‏:‏ النخل قلت‏:‏ فأينَ أنتَ من الإبل قال‏:‏ إن النَّخل حِمْلُها غذاء وسَعفها ضياء وجِذْعها بناء وكَرَبها صلاء وليفها رِشاء وخوصها وِعاء قال القالي‏:‏ الناجخة‏:‏ الصوت والتيار‏:‏ الموج والسِّيف‏:‏ شاطئ البحر‏.‏

وأفيح‏:‏ واسع والفضاء الواسع من الأرض والضَّحْضَح‏:‏ الصحراء والصَّرْدح‏:‏ الصلب والأصبح‏:‏ الذي يعلو بياضه حُمرة والرشاء‏:‏ الحبل والقَرْو‏:‏ وعاء من جذع النخل ينبذ فيه‏.‏

ومثل عن إن فلاناً قال‏.‏

قال القالي في أماليه‏:‏ حدثني أبو عمر الزاهد عن أبي العباس - يعني ثعلباً - عن ابن الأعرابي أن غُلَيِّماً من بني دُبَيْر أنشده‏:‏ يا بنَ الكِرام حَسَباً ونَائلاَ حَقّاً ولا أقولُ ذاك باطلا إليك أشكو الدَّهْرَ والزَّلازلا وكلَّ عامٍ نَقَّحَ الحَمَائلا قال القالي‏:‏ التنقيح‏:‏ القَشر‏.‏

قال‏:‏ قشروا حمائلَ السيوف فباعوها لشدَّة زمانهم‏.‏

وقال‏:‏ حدثنا أبو بكر بن الأنباري رحمه اللّه أن أبا عثمان أنشدهم من التَّوَّزيَّ عن أبي عبيدة لأِعرابيٍّ طلَّق امرأته ثم ندم فقال‏:‏ نَدِمْتُ وما تُغْنِي الندامةُ بَعْدَما خرجنَ ثلاثٌ ما لهنَّ رُجُوع ثالثا يُحَرِّمْنَ الحلال على الفتى ويَصْدَ عْنَ شَمْلَ الدار وهو جَمِيعُ ومن غريب الرواية ما ذكره أبو العباس ثعلب في أماليه قال‏:‏ الذي أحقّه عن عبد اللّه بن شبيب أكثر وهمي قال أخبرنا الزبير بن بكار عن يعقوب بن محمد عن إسحاق بن عبد اللّه قال‏:‏ بينما امرأةٌ تَرْمي حَصَى الجِمار إذ جاءت حصاة فصكَّت يدها فَوَلْوَلَتْ وأَلْقَت الحصى فقال لها عمر بن أبي ربيعة‏:‏ تَعُودين صاغرة فتأخذين الحصى فقالت‏:‏ أنا واللّه يا عمر‏:‏ من اللاءِ لم يحججنَ يبْغِين حِسْبة ولكن لِيَقْتُلْنَ البريءَ المغَفَّلاَ فقال‏:‏ صانَ اللّه هذا الوجه عن النار‏.‏

ويقال في الشعر أنشدنا وأنشدني على ما تقدم‏.‏

قال القالي في أماليه‏:‏ أنشدنا أبو بكر بن الأنباري رحمه اللّه قال‏:‏ أنشدنا أبو العباس بن مروان الخطيب لخالد الكاتب قال‏:‏ وسمعت شعر خالد من خالد‏:‏ رَاعَى النجومَ فقد كادت تُكَلِّمُه وانْهَلَّ بَعْدَ دُموعٍ يَالَهَا دَمُهُ أَشْفَى عَلَى سَقَمٍ يُشْفَي الرَّقيبُ به لو كان أَسْقَمَه مَنْ كان يَرْحَمُهُ يَا مَنْ تَجَاهَلَ عَمَّا كَانَ يَعْلَمُهُ عَمْداً وباحَ بِسِرٍّ كان يَكْتُمُهُ هذا خَلِيلُك نِضْواً لا حراكَ بهِ لم يَبْقَ من جسمه إلاّ تَوَهُّمُه قال القالي‏:‏ أنشدنا أبو بكر بن دريد قال أنشدني عبد الرحمن عن عمه الأصمعي قال أنشدتي عِشْرقَةُ المحاربية - وهي عجوز حَيْزَبون زَوْلَةٌ‏:‏ فما لَبسَ العُشَّاق من حُلَل الهَوَى ولا خَلَعُوا إلاَّ الثِّيَابَ التي أُبْلي جَرَيْتُ مع العُشَّاقِ في حَلْبَةِ الهَوَى فَفُقْتُهُمُ سَبْقاً وجئتُ على رِسْلِي وقال القالي وأنشدني أبو عمرو عن أبي العباس عن ابن الأعرابي‏:‏ لقد عَلِمَتْ سَمْراءُ أنَّ حديثَهَا نَجِيعٌ كما ماءُ السماءِ نَجِيعُ إذا أمَرَتْني العَاذِلات بَصَرْمها أَبَتْ كَبِدٌ عما يَقُلْنَ صَدِيع وكيف أُطِيعُ العاذِلاتِ وحُبُّها يُؤرِّقني والعاذِلاتُ هُجوع قال القالي‏:‏ أنشد ابنُ الأعرابي البيتين الأولين وأنشدنا أبو بكر بالإسناد الذي تقدّم عن الأصمعي عن عشرقة البيت الثاني والثالث‏.‏

وقال ثعلب في أماليه أنشدنا عبد اللّه بن شبيب قال‏:‏ أنشدني ابن عائشة لأبي عبيد اللّه بن زياد الحارثي‏:‏ لا يَبْلُغُ المجدَ أقوامٌ وإن كَرُموا حتى يَذِلُّوا وإن عَزُّوا لأقوام ويُشْتَمُوا فَترَى الألْوَانَ مُسْفِرَةً لا عَفْوَ ذلٍّ ولكن عَفْوَ أَحْلامَ وقال الزجاجي في شرح أدب الكاتب أنشدنا أبو بكر بن دريد قال أنشدنا عبد الرحمن ابن أخي الأصمعي عن عمه قال أنشدني أعرابيّ من بني تميم ثم من بني حَنْظلة لنفسه‏:‏ مَنْ تصدَّى لأخيه بالغِنى فهو أخُوه يكرم المرء وإن أم لق أقْصَاه بَنُوه لو رأى الناسُ نبياً سائلاً ما وصَلُوه وهم لو طمعوا في زَادِ كَلْب أكلوه لا تراني آخرَ الدَّهْرِ بتسآل أفُوه إن من يَسأل سوى الرحمن يكْثر حارمُوه والذي قام بأرْزا قِ الورى طرّاً سلُوه وعن الناس بفضل اللّه فاغنوا واحْمَدوه تلْبَسوا أثوابَ عزّ فاسْمَعُوا قولي وَعُوه أنتَ ما اسْتَغْنَيتَ عن صا حِبَك الدَّهْرَ أخوه فإذا احتجتَ إليه ساعة مجَّك فُوه أهْنأ المعروف ما لم تُبْتَذَلْ فيه الوُجُوه إنما يَصْطَنِع المع روفَ في الناس ذَوُوه يحيى قال حدّثنا عبد اللّه بن شبيب عن ابن مِقَمَّة عن أمه قالت‏:‏ سمعتُ مَعْبداً بالأخْشَبَيْن وهو يُغَنِّي‏:‏ ليس بين الحياةِ والموتِ إلاّ أن يَرُدُّوا جِمَالَهُمْ فَتُزَمّا ولقد قلتُ مُخْفِياً لِغَرِيضٍ‏:‏ هَلْ ترى ذلك الغَزالَ الأجَمَّا هل تَرى فوقَه من الناس شَخْصاً أحسنَ اليومَ صورةً وأتَمّا إن تُنيلي أعِشْ بخيرٍ وإن لم تَبْدُ لِي الوُدَّ مُتُّ بالهمِّ غَمَّا ثانيها - القراءة على الشيخ ويقول عند الرواية‏:‏ قرأت على فلان‏.‏

قال القالي في أماليه قرأت على أبي بكر محمد بن أبي الأزهر قال حدثني حماد بن إسحاق بن إبراهيم الموصلي قال حدثني أبي قال‏:‏ قيل لعَقِيل بن عُلّفة وأراد سفراً أين غَيْرتك على مَنْ تُخَلِّف مِنْ أهلك قال‏:‏ أُخَلِّف معهم الحافِظِين‏:‏ الجوعَ والعُرْيَ أُجيعُهنَّ فلا يَمْرَحْن وأُعْرِيهن فلا يبْرَحن‏.‏

وقال قرأت على أبي بكر محمد بن أبي الأزهر وقال حدثنا الشونيزيّ قال‏:‏ حدثنا محمد بن الحسن المخزومي عن رجل من الأنصار نسي اسمَه قال‏:‏ جاء حسان بن ثابت إلى النابغة فوجدَ الخنساءَ حين قامت من عنده فأنشد قوله‏:‏ يَسْقُونَ مَنْ ورَدَ البَريصَ عليهم بَرَدَى يُصَفَّقُ بالرَّحيقِ السَّلْسَلِ يُغْشَوْن حتى لا تَهِرُّ كِلابهم لا يسألون عن السَّواد المُقْبلِ ‏.‏

‏.‏

‏.‏

الأبيات فقال‏:‏ إنك لشاعر وإن أُختَ بني سليم لَبَكَّاءَةٌ‏.‏

وقال القالي قرأت على أبي عمر الزاهد قال‏:‏ حدّثنا أبو العباس ثعلب عن ابن الأعرابي قال‏:‏ الطّاية والتاية والغاية والرََّاية والآية فالطايةُ‏:‏ السَّطْحُ الذي ينام عليه‏.‏

والتَّاية‏:‏ أن تَجْمَعَ بين رؤوس ثلاث شجرات أو شجرتين فَتُلْقى عليها ثوباً فيستظلُّ به‏.‏

والغاية‏:‏ أقصى الشيء وتكون من الطير التي تُغَيي على رأسك أي ترفرف‏.‏

والآية‏:‏ العلامة‏.‏

وقال القالي‏:‏ قرأت على أبي عمر الزاهد قال حدثنا أبو العباس أحمد بن يحيى عن ابن الأعرابي قال يقال‏:‏ علَّ في المرض يَعِلُّ أي اعتلَّ وعلَّ في الشراب يَعِلُّ وَيعُلّ عَلاًّ‏.‏

وقال القالي قرأت على أبي بكر بن دريد قال‏:‏ قرأت على أبي حاتم والرياشي عن أبي زيد قال راجز من قيس‏:‏ بئس الغِدَاءُ للغلام الشاحبِ كَبْدَاء حُطَّتْ من صَفاَ الكَواكبِ أدارها النَّقَّاش كلَّ جانبِ حتى اسْتَوَتْ مُشْرِقة المَناكب يعني رحًى‏.‏

مِثْلُ السَّفاةِ دائمٌ طَنِينها رُكِّبَ في خُرْطُومها سِكِّينها ويستعمل في ذلك أخبرنا‏.‏

رأيت القالي في أماليه يذكر في الرواية عن ابن دريد حدّثنا لأنه أخذ عنه إملاء ويذكر عن أبي الحسن علي بن سليمان الأخفش تارة أمْلى عليَّ فيما سمعه إملاءً عليه وتارة أخبرنا فيما قرأه عليه وتارة قرئ عليه وأنا أسمع وقد يستعمل فيه حدثنا‏.‏

قال الترميسي في نكت الحماسة‏:‏ حدثنا أبو العباس محمد بن العباس بن أحمد بن الفرات قراءة عليه قال قرأت على أبي الخطاب العباس بن أحمد حدثنا أبو أحمد محمد بن موسى بن حماد اليزيديّ أخبرنا أبو بكر أحمد بن أبي خيثمة أنبأنا عمر بن محمد بن عبد الرزاق بن الأقيصر قال‏:‏ كان هريم بن مِرْداس أخو عباس بن مِرْداس يجاور إلى خراعة فذكر قصة وشعراً‏.‏

فرع - ويجوز في القراءة والتَّحْديث تقديمُ المَتْن أو بعضِه على السَّند‏.‏

قال القالي في أماليه‏:‏ قرأت على أبي عبد اللّه نِفْطَوَيه قال عثمان بن إبراهيم الخاطبي - فقال لي بعد أن قرأتُ قطعةً من الخبرَ فتبَيَّنه‏:‏ حدّثنا بها الخبر أحمد بن يحيى عن الزبير بن بكَّار قال حدثني عمّي مصعب بن عبد اللّه عن عثمان بن إبراهيم الخاطبي قال‏:‏ أتيت عمر بن أبي ربيعة فذَكر قِصَّةً طويلة وشعراً واْشعاراً وقد كانت الأئمةُ قديماً يتصدَّوْن لقراءة أشعار العربِ أخرج الخطيب البغدادي عن ابن عبد الحكم قال‏:‏ كان أصحابُ الأدَب يأتون الشافعيّ فيقرؤون عليه الشعرَ فيفسّره وكان يحفظُ عشرةَ آلاف بيت من شعرِ هُذَيل بإعرابها وغَرِيبها ومَعَانيها‏.‏

وقال السَّاجي‏:‏ سمعتُ جعفر بن محمد الخوارزمي يحدِّث عن أبي عثمان المازني عن الأصمعي قال‏:‏ قرأتُ شعرَ الشَّنفَرى عن الشافعي بمكة‏.‏

وقال ابن أبي الدنيا‏:‏ حدَّثنا عبد الرحمن ابن أخي الأصمعي قال‏:‏ قلت لعمِّي‏:‏ عَلَى مَنْ قرأتَ شِعْرَ هُذَيل قال‏:‏ على رَجُلٍ من آلِ المطلب يقال له ابنُ إدْريس‏.‏

وقال ابن دريد في أماليه‏:‏ أخبرنا أبو حاتم قال‏:‏ جئت أبا عُبَيدة يوماً ومعي شعرُ عُرْوة بن الوَرْد فقال لي‏:‏ ما مَعَك فقلت‏:‏ شعر عروة‏.‏

فقال‏:‏ فارغٌ حَملَ شِعْر فقير ليقرأه على فَقِير‏.‏

وقال القالي‏:‏ حدَّثنا أبو بكر بن دريد قال‏:‏ جلس كاملٌ المَوْصِليّ في المسجد الجامع يُقْرِئ الشعر فصَعِد مَخْلَدٌ الموصلي المنارَة وصَاح‏:‏ تأهّبوا للحَدَثِ النَّازلِ قد قُرِئ الشِّعْرُ على كامِل ‏.‏

‏.‏

‏.‏

في أبيات أُخر‏.‏

ثالثها - السماع على الشيخ بقراءةِ غيره ويقول عند الرواية‏:‏ قُرِئ على فلان وأنا أسمَع‏.‏

قال القالي‏:‏ قرأتُ على أبي بكر بن الأنباري في كتابه وقرئ عليه في المعاني الكبير ليعقوب بن السكّيت وأنا أسمع فذكر أبياتاً وقال أنشدني أبو بكر بنُ الأنباري قال‏:‏ قُرِئ على أبي العباس أحمد بن يحيى لأبي حيّةَ النُّمَيْرِي وأنا أسْمع‏:‏ وخَبَّرَكِ الوَاشُون أن لَنْ أُحبَّكم بَلَى وسُتُورِ اللّهِ ذَاتِ المَحَارمِ ‏.‏

‏.‏

‏.‏

الأبيات‏.‏

وقال القالي‏:‏ قُرِئ على أبي الحسن علي بن سليمان الأخفش وأنا أسمع وذكر أنه قرأ جميعَ ما جاء عن أبي مُحَلِّم عن أبي جعفر محمد بن علي بن الحسين فذكر أبو جعفر أنه سَمِع ذلك مع أبيه من أبي محلّم قال أنشدني أبو محلم لخِنَّوْص أحد بني سعد‏:‏ ألا عائذٌ باللّه من سَرَفِ الغِنَى ومن رَغبْة يوماً إلى غير مَرْغَب ‏.‏

‏.‏

‏.‏

الأبيات‏.‏

وبهذا الإسناد عن أبي محلّم قال‏:‏ أنشدني مَكْوَزَة وأبو مَحْضَة وجماعة من ربيعة لسَيَّار بن هُبَيرة يُعَاتب خالداً أو زياداً أخويه ويمدح أخاه مُنَخِّلاً‏:‏ َنَاس هَوى أسماء إما نَأيْتَها وكيف تَناسِيك الذي لَسْت نَاسِيا ‏.‏

‏.‏

القصيدة بطولها‏.‏

ويستعمل في ذلك أيضا أخبرنا قراءة عليه وأنا أسمع وأخبرني فيما قرئ عليه وأنا أسمع وقد يسْتعمل في ذلك حدّثنا‏.‏

رأيت الترميسي في شرح نكت الحماسة يقول‏:‏ حدّثنا فلان فيما قُرئ عليه وأنا أسمع والترميسي هذا متقدمٌ أخذَ عن أبي سعيد السِّيرافي وأبي أحمد العسكري وطبقتهما‏.‏

رابعاً - الإجازة وذلك في رواية الكتب والأشعار المدوَّنة‏.‏

قال ابن الأنباري‏:‏ الصحيحُ جوازُها لأن النبيِّ صلى الله عليه وسلم كتب كُتُباً إلى الملوك وأخبرت بها رسله ونُزِّل ذلك مَنْزلة قوله وخِطابه وكتب صحيفة الزكاة والدِّيات ثم صار الناسُ يُخْبرون بها عنه ولم يكن هذا إلا بطريق المناولة والإجازة فدلَّ على جوازها وذهب قومٌ إلى أنها غيرُ جائزة لأنه يقول‏:‏ أخبرني ولم يوجد ذلك‏.‏

وهذا ليس بصحيح فإنه يجوزُ لمَنْ كتب إليه إنسان كتاباً وذكر له فيه أشياء أن يقول‏:‏ أخبرني فلان في كتابه بكذا وكذا ولا يكون كاذباً فكذلك المرء ههنا‏.‏

انتهى‏.‏

وقال ثعلب في أماليه‏:‏ قال زبير‏:‏ ارْوِ عنِّي ما أخذته من حديثي فهذه إجازة‏.‏

وقال أبو الفرج الأصبهاني في الأغاني‏:‏ أخبرني محمد بن خلف بن المرزبان قال أخبرنا الزبير بن بكار إجازة عن هارون بن عبد اللّه الزبيري عن شيخ من الخُضْر بالسُّغْد قال‏:‏ جاءنا نُصَيب ألا يا عُقاَب الوَكْرِ وَكْرِ ضَرِيَّةٍ سُقيت الغَوَادي من عُقاَبٍ ومن وَكْرِ ‏.‏

‏.‏

‏.‏

القصيدة بتمامها‏.‏

وقال ابنُ دريد في أماليه‏:‏ أجاز لي عمي في سنة ستين ومائتين قال‏:‏ حدَّثني أبي عن هشام بن محمد بن السائب قال حدَّثني ثابت بن الوليد الزهري عن أبيه عن ثابت بن عبد اللّه بن سباع قال‏:‏ حدثني قيس بن مخرمة قال‏:‏ أوصى قصيّ بن كلاب بنيه وهم يومئذ جماعة فقال‏:‏ يا بني إنكم أصبحتم من قومكم موضع الخَرَزَةِ من القِلادة يا بني فأكرموا أنفسكم تُكْرمكم قومُكم ولا تَبْغُوا عليهم فتبوروا وإيَّاكم والغَدْر فإنه حُوَب عند اللّه عظيم وعارٌ في الدنيا لازمٌ مقيم وإياكم وشُرْبَ الخمر فإنها إن أصلَحَتْ بدَناً أفسدَتْ ذِهْناً وذكر الوصيّة بطولها‏.‏

قال ابن دريد وأجاز لي عمي عن أبيه عن ابن الكَلْبي قال‏:‏ أخبرني الشرفي وأبو يزيد الأوديّ قالا‏:‏ أوْصى الأفْوَه بن مالك الأوديّ فقال‏:‏ يا معشر مَذْحج عليكم بتقْوَى اللّه وصلةِ أرحامكم وحُسْنِ التعزِّي عن الدنيا بالصّبْر تَعِزُّوا والنظر في ما حوْلكم تُفلحوا ثم قال‏:‏ إنا مَعَاشِرُ لم يَبْنُوا لقومِهمُ وإنْ بَني قومُهم ما أفْسدوا عادُوا ‏.‏

‏.‏

‏.‏

القصيدة بطولها‏.‏

لا يَصْلحُ الناسُ فَوْضَى لا سَرَاةَ لهم ولا سَرَاةً إذا جُهَّالُهمْ سادُوا وقال ابن دُرَيد‏:‏ أجاز لي عمّي عن أبيه عن ابن الكَلْبي عن أبيه قال‏:‏ حدَّثني عبادة بن حصين الهمداني قال‏:‏ كانت مُرَاد تعبدُ نَسْراً يأتيها في كل عام فيضربون له خِباءً ويُقْرِعون بين فَتياتهم فأيتُهنّ أصابَتْها القرعةُ أخرجوها إلى النّسر فأدخلوها الخِباء معه فيمزِّقُها ويأكلُها ويُؤْتَى بخمر فَيَشْرَبه ثم يخبرهم بما يصنعون في عامهم ويطير ثم يأتيهم في عام قاَبل فيصنعون به مثلَ ذلك وإن النّسر أتاهم لعادته فأقْرعوا بين فَتياتهم فأصابت القُرعْة فتاة من مُراد وكانت فيهم امرأةٌ من همدان قد وَلَدت لرجل منهم جاريةً جميلة ومات المُرَاديّ وتيتَّمت الجارية فقال بعض المُرَاديّين لبعض‏:‏ لو فَدَيتُم هذا الفتاة بابنةِ الهمدانية فأجْمَع رأيُهم على ذلك وعَلِمت الفتاةُ ما يُرَاد بها ووافَقَ ذلك قدومُ خالها عمرو بن خالد بن الحصين أو عمرو بن الحصين بن خالد فلما قدم على أخته رأى انكسارَ ابنتها فسألها عن ذلك فَكَتَمتْه ودخلت الفتاة بعضَ بيوت أهلِها فجعلتْ تبكي على نفسها بهذه الأبيات لكي يسمَع خالُها‏:‏ أتثني مراد عامها عن فتاتها وتُهْدي إلى نَسْرٍ كريمة حَاشِد تُزَفُّ إليه كالعَرُوس وخالها فتى حيّ همدان عمير بن خالد فإن تنم الخَوْدُ التي فُدِيت بنا فما ليلُ مَنْ تُهْدَى لَنسْر بَرَاقِد ففطن الهمذاني فقال لأُخته‏:‏ ما بالُ ابنتك فقصَّت عليه القصَّة‏.‏

فلما أمسى الهمداني أخذ قَوْسَه وهيَّأ أسْهُمَه فلما اسوَدَّ الليلُ دخل الخِباء فكَمن في ناحِية وقال لأخته‏:‏ إذا جاؤوك فادْفَعي ابنتَك إليهم فأقبلتْ مُراد إلى الهمدانية فدفعت ابنَتها إليهم‏.‏

فأقبلوا بالفتاة حتى أدخلوها الخِباء ثم انصرفوا‏.‏

فحجَل النَّسْر نحوها فرماه الهمذانيّ فانتظَم قلبه ثم أخذ ابنةَ أخته وترك النَّسْر قتيلاً وأخذ أختَه وارْتَحل في ليلته وذلك بوادي حُراض ثم سرَى ليلته حتى قطَع بلادَ مُراد وأشرف على بلاد همذان فأغذَّت مراد السير فلم تُدركْه فعظُمت المصيبة عليها بقَتْل النّسر فكان هذا أولَ ما هاج الحرب بين همذان ومُراد حتى حَجر الإسلامُ بينهم فقال الهمذاني‏:‏ وما كان من نَسْرٍ هِجَفّ قتلته بوادي حُراض ما تغذ مراد أرَحْتُهم منه وأطفأت سُنَّة فإنْ باعَدُونا فالقلوب بعاد له كلّ عام من نِساء مخاير فتاة أناس كالبنية زادُ تُزَفّ إليه كالعروس ومالَهُ إليها سوى أكل الفتاة معاد فلما شكته حُرَّة حاشِديَّة أبوها أبي والأم - بَعْدَ سُهاد سددت له قَوْسِي وفي الكفّ أسهم مَرَاعِيس حرّات النِّصال حِداد وأنشأت الفتاة تقول‏:‏ جزء اللّه خالي خير الجزا بمتركه النَّسر زهفاً صَرِيعا زُفِفْتُ إليه زفاف العروس وكان بمثلي قديماً بلوعا فيرميه خالي عن رقبة بسهم فأنفذ منه الدَّسِيعا وأضْحت مراد لها مأتم على النَّسْرِ تَذْرى عليه الدُّمُوعا وقال الترميسي في نكت الحماسة‏:‏ أجاز لي أبو المنيب محمد بن أحمد الطبريّ قال أنشدنا اليزيدي لابن مخزوم‏:‏ إنّا لَنُرْخِص يَوْم الرَّوْع أنفُسَنا ولو نُسَامُ بها في الأمن أغلينا خامسها - المكاتبة قال ثعلب في أماليه‏:‏ بعث بهذه الأبيات إليّ المازنيّ وقال أنشدنا الأصمعي‏:‏ وقائلة ما بالُ دَوْسَر بعدنا صحا قلبه عن آل لَيْلَى وعن هِنْد ‏.‏

‏.‏

‏.‏

الأبيات‏.‏

وقال الترميسي في نكت الحماسة‏:‏ أخبرنا أبو أحمد الحسن بن سعيد العسكري فيما كتب به إليَّ وحدثنا المرزباني فيما قرئ عليه وأنا حاضر أسمع قالا‏:‏ أخبرنا محمد بن يحيى قال حدثنا الغلابي قال‏:‏ حدّثنا إبراهيم بن عمر قال‏:‏ سأل الرشيدُ أهلَ مجلسه عن صدر هذا البيت‏:‏ ومن يسألُ الصَّعْلوك أين مذاهبُه فلم يعرفه أحد فقال إسحاق المَوْصلي‏:‏ الأصمعي مريض وأنا أمضي إليه فأسألّه عنه فقال الرشيد‏:‏ احملوا إليه ألفَ دينار لنفقته واكتبُوا في هذا إليه‏.‏

قال‏:‏ فجاء جواب الأصمعي‏:‏ أنشدنا خلف لأبي النَّشْناش والنهشلي‏:‏ وسائلةٍ اينَ الرَّحيل وسائِل ومَن يسألُ الصعلوكَ أين مذاهبُه ودَاوِيَّة تَيْهاء يُخْشى بها الرَّدى سَرت بأبي النَّشْناش فيها رَكائبُه لِيُدرك ثاراً أو ليكسب مَغْنَماً جزيلاً وهذا الدَّهرُ جَمٌّ عَجائبه قال‏:‏ وذكر القصيدة كلها‏.‏

سادسها - الوجادة قال القالي في أماليه قال أبو بكر بن أبي الأزهر‏:‏ وجَدْت في كتاب أبي حدَّثنا الزبير بن عبّاد ولا أدري عمَّن هو قال‏:‏ حدَّثنا عبد الملك بن عبد العزيز عن المغيرة بن عبد الرحمن قال‏:‏ خرجتُ في سفر فصَحِبني رجلٌ فلما أصبحْنا نزَلنا منزلاً فقال‏:‏ ألا أنشدك أبياتاً قلت‏:‏ أنشدني فأنشدني‏:‏ بانوا فَمُلْتَمِسٌ سوى أوْطانه وطَناً وآخرُ همُّه أوطانهُ قد زادني كلَفاً إلي ما كان بي رِئْمٌ عصى فأذابني عِصْيانُه إنْ كان شيءٌ كان منه ببابل فَلِسَانهُ قد كان أو إنسانه قال قلت‏:‏ إنك لأنتَ المُؤَمِّل قال‏:‏ أنا المؤمل بن طالوت‏.‏

وقال أبو عبيدة في كتاب أيام العرب‏:‏ وجدتُ في كتابٍ لبعِض ولد أب عمرو بن العلاء‏:‏ أخذ عن سليط بن سعد اليربوعي أن الحَوْفزان أغار على بني يَرْبوع فنَذِروا به فذكر قصة‏.‏

وقال القالي في أماليه قال أبو بكر بن الأنباري‏:‏ وجدتُ في كتاب أبيّ عن أحمد بن عبيد عن أبي نصر‏:‏ كان الأصمعي يقول‏:‏ الجَلَل‏:‏ الصغير اليسير ولا يقول‏:‏ الجلَل‏:‏ العظيم‏.‏

وقال الترميسي في نكت الحماسة‏:‏ وجدت بخط أبي رياش قال أخبرنا ابن مقسم عن ثَعْلب إجازة بقصيدة أبي كبِير الهُذَلي وهي من مَشْهُور الشِّعر ومذكوره‏:‏ أزهير هَلْ عن شيبة من معدل قال‏:‏ وقرأتها من طريق آخر على الشيخ أبي الحسن علي بن عيسى النحوي وكان يرويها عن ابن دريد عن أبي حاتم عن الأصمعي‏.‏

وقال ابنُ ولاّد في المقصور والممدود‏:‏ عُشُورا بضم العين والشين زعم سيبويه أنه لم يعلم في وقرأت بخط أهل العلم أنه اسم موضع ولم أسمع تفسيره من أحد‏.‏

قلت‏:‏ ذكر القالي في كتاب المقصور والممدود أن العشورا‏:‏ العاشوراء‏.‏

قال‏:‏ وهي معروفة‏.‏

وفي الصحاح‏:‏ أحْقَد القومُ‏:‏ إذا طَلَبوا من المَعْدِن شيئاً فلم يجدوا‏.‏

هذا الحرف نقلتُه من كتابٍ ولم أسمْعه وفيه‏:‏ حكى السجستاني‏:‏ ماءٌ رَمِدٌ إذا كان آجنا‏.‏

نقلتُه من كتاب‏.‏

وفيه‏:‏ لَجِذ الكلب الإناء بالكسر لَجْذا ولَجَذا أي لحسَه حكاه أبو حاتم نقلتُه من كتاب الأبواب من غير سماع‏.‏

وفيه‏:‏ الكُظْر في سِيَة القوس وهو الفَرْض الذي فيه الوتر‏.‏

والكُظْر أيضاً‏:‏ ما بين التّرقوتين وهذا الحرفُ نقلته من كتابٍ من غير سماع‏.‏

وفيه‏:‏ هَرْهَرْتُ الشيء لغة في فَرْفَرْته إذا حرّكته وهذا الحرفُ نقلتُه من كتاب الاعتقاب لأبي تراب من غير سماع‏.‏

وقال أبو زيد في نوادره‏:‏ سمِعتُ أعرابيَّاً من بني تميم يقول‏:‏ فلان كِبْرَة ولد أبيه أي أكبرهم‏.‏

وقال أبو حاتم‏:‏ وقع في كتابي إكْبِرَّة ولد أبيه أي أكبرهم فلا أدري أغلط هوأم صواب‏.‏

وفي الصحاح‏:‏ تقول العرب‏:‏ فلان ساقطُ بنُ ماقِط بن لاقطِ تَتسابُّ بذلك فالساقط‏:‏ عبدُ الماقط والماقِط‏:‏ عبدُ الَّلاقط والّلاقط‏:‏ عبدٌ مُعْتق نقتله من كتابٍ من غير سماع‏.‏

وفيه‏:‏ قول الرّاجز‏:‏ تُبْدِي نَقِيّاً زانَهاَ خِمارُها وقُسْطَة ما شانَها غُفَارُها يقال‏:‏ القُسْطَة‏:‏ هي السَّاق نقلته من كتاب‏.‏

وفيه‏:‏ الطَّقْطَقَة‏:‏ صوتُ حوافر الدواب مثل الدَّقْدَقَة وربما قالوا‏:‏ حَبَطِقْطِقْ كأنهم حكَوا به صوت الجرى وأنشد المازني‏:‏ جَرت الخَيْلُ فَقالتْ حَبَطِقْطِقْ حَبَطِقْطِق ولم أرَ هذا الحرف إلا في كتابه‏.‏

وفي المجمل لابن فارس‏:‏ وجدت بخطّ سلمة‏:‏ أُمَّات البهائم وأُمَّهات الناس‏.‏

وفيه‏:‏ ذكر بعضهم أن النَّشحة‏:‏ القليل من اللبن يقال‏:‏ ما بقى في الإناء نشحة ولم أسمعها وفيها نظر‏.‏

وفيه‏:‏ إذا ضَرب الفحلُ الناقة ولم يكن أعدَّ لها قيل لذلك الولد‏:‏ الحلس‏.‏

كذا وجدته ولم أسمعه سماعا‏.‏

قال ابنُ فارس‏:‏ حدّثنا علي بن إبراهيم عن المعداني عن أبيه عن معروف ابن حسان عن الليث عن الخليل قال‏:‏ إن النَّحَارير ربَّما أدخلوا على الناس ما ليس من كلام العرب إرادة اللَّبس والتَّعنيت‏.‏

وقال محمد بن سَلاّم الجَمحي في أول طبقات الشعراء‏:‏ في الشعر مصنوعٌ مُفْتَعل موضوعٌ كثيرٌ لا خيرَ فيه ولا حجةَ في عربيته ولا غريب يستفاد ولا مَثل يُضرب ولا مَدْح رائع ولا هجاء مقذع ولا فخر معجب ولا نسيب مُسْتَطرف وقد تداولَه قوم من كتابٍ إلى كتاب لم يأخذوه عن أهل البادية ولم يَعْرِضوه على العلماء وليس لأحدٍ إذا أجمع أهلُ العلم والرّواية الصحيحة على إبطال شيء منه أن يقبل من صحيفة ولا يَرْوي عن صحفي‏.‏

وقد اختلفت العلماءُ بعدُ في بعض الشعر كما اختلفت في سائر الأشياء فأما ما ااتّفقوا عليه فليس لأحدٍ أن يخرجَ منه وللشِّعر صناعة وثقافة يعرفُها أهلُ العلم كسائر أصناف العلم والصناعات منها ما تثقفه العين ومنها ما تثقفه الأذن ومنها ما تثقفه اليد ومنها ما يثقفه اللسان‏.‏

من ذلك‏:‏ اللّؤلؤ والياقوت لا يُعْرَف بصفةٍ ولا وزْن دون المُعاينة ممن يُبْصره ومن ذلك الجهبذة فالدِّينار والدرهم لا يعرف جودتُهما بلونٍ ولا مسّ ولا طراق ولا جَسّ ولا صفة ويعرفُه الناقد عند المُعاينة فيعرف بَهْرَجها وزائفها ومنه البصر بغريب النّخْل والبصر بأنواع المتاع وضروبه واختلاف بلاده وتَشَابه لونه ومسه وذرعه حتى يضافَ كلُّ صنف منها إلى بلده الذي خرج منه وكذلك بصر الرقيق والدابة وحسن الصوت يعرفُ ذلك العلماء عند المعانية والاستماع له بلا صفة ينتهي إليها ولا علمٍ يُوقَف عليه وإنّ كثرة المداومة لتعين على العلم به فكذلك الشِّعْر يعرفُه أهلُ العلم به‏.‏

قال خلاّد بن يزيد الباهلي لخلف بن حيّان أبي مُحْرِز - وكان خلاد حسنَ العلم بالشعر يرويه ويقوله‏:‏ بأيّ شيء تردّ هذه الأشعار التي تروي قال له‏:‏ هل تعلم أنت منها ما إنه مصنوعٌ لا خيرَ فيه قال‏:‏ نعم‏.‏

قال‏:‏ أفتعلم في الناسَ مَن هو أعلمُ بالشعر منك قال‏:‏ نعم‏.‏

قال‏:‏ فلا تُنْكر أن يعْلموا من ذلك ما لا تَعْلَمُه أنت‏.‏

وقال قائل لخلف‏:‏ إذا سمعتُ أنا بالشعر واستحسنتُه فلا أبالي ما قلتَه أنتَ فيه وأصحابك‏.‏

قال له‏:‏ إذا أخذتَ أنت درهماً فاستحسنته فقال لك الصَّرَّاف‏:‏ إنه رديء هل ينفعُك استحسانك له وكان ممن هَجّن الشعرَ وافسده وحمل منه كل غُثاء محمد بن إسحاق بن يسار مولى آل مَخْرَمة بن المطّلب بن عبد مناف وكان من علماء الناس بالسِّير والمغازي قَبِل الناسُ عنه الأشعار وكان يتعذرُ منها ويقول‏:‏ لا عِلْمَ لي بالشّعر إنما أُوتَى به فأحْمِله ولم يكن له ذلك عذراً فكتب في السّيرة من أشعار الرجال الذين لم يقولوا شِعراً قط وأشعار النساء فضلاً عن أشعار الرجال ثم جاوز ذلك إلى عادٍ وثمود فكتب لهم اشعاراً كثيرة‏!‏ وليس بشعر إنما هو كلامٌ مؤلف معقود بقوافي‏!‏ أفلاَ يَرْجعُ إلى نفسه فيقول‏:‏ مَن حَمَل هذا الشعر وَمن أدَّاه منذُ ألوف من السنين واللّه تعالى يقول‏:‏ ‏ «‏ فَقُطِع دَابِرُ القوْمِ الذين ظلموا ‏» ‏‏.‏

أي لا بقيّة لهم‏.‏

وقال أيضاً‏:‏ ‏ «‏ وأنه أهْلِكَ عاداً الأُولى وثمودَ فما أبْقى ‏» ‏‏.‏

وقال في عاد‏:‏ ‏ «‏ فهلْ تَرَى لهم منْ باقية ‏» ‏‏.‏

وقال‏:‏ ‏ «‏ وقُرُونا ًبين ذلك كثيراً ‏» ‏‏.‏

وقال يونس بن حبيب‏:‏ أولُ من تكلّم بالعربية إسماعيل بن إبراهيم عليه السلام‏.‏

وقال أبو عمرو بن العلاء‏:‏ العربُ كلّها ولدُ إسماعيل إلا حِمْير وبقايا جُرهم ونحن لا نجد لأوَّليّة العرب المعروفين شعراً فكيف بعادٍ وثمود ولم يروِ عربيٌّ قط ولا رَاويةٌ للشعر بيتا منها مع ضعْفِ أمره وقلَّةِ طلاوته‏.‏

قال أبو عمرو بن العلاء‏:‏ ما لسانُ حِمْير وأقاصي اليمن لساننا ولا عربيتهم عربيتنا فكيف بها على عَهْدِ عاد وثمود مع تَدَاعيه ووَهْنِه فلو كان الشعر مثلَ ما وُضع لابن إسحاق ومثل ما يَرْوى الصَّحَفِيون ما كانت إليه حاجة ولا كان فيه دليل على علم‏.‏

هذا كله كلامُ ابن سلام‏.‏

ثم قال بعد ذلك‏:‏ لما راجَعَت العربُ في الإسلام روايةَ الشعر بعد أن اشتغلت عنه بالجهاد والغَزْو واستقلّ بعضُ العشائر شعرَ شعرائهم وما ذهب من ذِكْرِ وقائعهم وكان قومٌ قَلَّتْ وقائعهُم وأشعارُهم فأرادوا أن يلحقوا بمنْ له الوقائع والأشعار فقالوا على ألْسُن شعرائهم‏.‏

ثم كانت الروايةُ بعدُ فزادُوا في الأشعار التي قيلت وليس يُشْكِل على أهل العلم زيادةُ ذلك ولا ما وضعوا ولا ما وضَع المولّدون وإنما عَضَل بهم أن يقول الرجل من أهل بادية من ولد الشعراء أو الرجل ليس من ولدهم فيُشْكِل ذلك بعض الأشكال‏.‏

أخبرني أبو عبيدة أن ابن دؤاد بن متمم بن نويرة قدم البَصْرة في بعض ما يقدم له البَدَوِيّ من الجَلب والمِيرة فأتيتُه أنا وابن نوح فسألناه عن شِعْرِ أبيه متمم وقمْنا له بحاجته فلما فقد شعرَ أبيه جعل يزيد في الأشعار ويضعُها لنا وإذا كلامٌ دون كلامِ متمم وإذا هو يَحْتَذي على كلامه فيذكر المواضعَ التي ذكرها متمّم والوقائعَ التي شهدها فلما توالى ذلك علمنا أنه يفَتْعَله‏.‏

وقال أبو علي القالي في أماليه‏:‏ حدثنا أبو بكر محمد بن أبي الأزهر حدّثنا الزبير بن بكار حدثنا محمد بن سلاّم الجمحي قال‏:‏ حدّثني يحيى بن سعيد القطان قال‏:‏ رُواةُ الشِّعْرِ أعقلُ من رُواة الحديث لأن رُواةَ الحديث يرْوُون مصنوعاً كثيراً ورُواة الشعر ساعةَ يُنْشِدون المصنوع ينتقدونه ويقولون‏:‏ هذا مصنوع‏.‏

وقال محمد بن سلاّم الجمحي‏:‏ كان أولُ مَن جَمَع أشعارَ العرب وساق أحاديثها حمّاد الرواية وكان غيرَ موثوق به وكان يَنْحَل شعرَ الرجل غيره ويزيد في الأشعار‏.‏

أخبرني أبو عبيدة عن يونس قال‏:‏ قدم حمادٌ البَصْرة على بلال بن أبي بردة فقال‏:‏ ما أطرفتني شيئاً فعاد إليه فأنشده القصيدة التي في شعر الحطيئة مديح أبي موسى فقال‏:‏ ويحك يمدحُ الحطيئة أبا موسى ولا أعلمُ به وأنا أرْوي من شعر الحطيئة‏!‏ ولكن دعْها تذهب في الناس‏.‏

وأخبرني أبو عبيدة عن عمرو بن سعيد بن وهب الثقفيّ قال‏:‏ كان حمّاد الرّاوية لي صديقاً مُلْطِفاً فقلت له يوماً‏:‏ أمْل عليّ قصيدةً لأخوالي بني سعد بن مالك فأمْلَى عليّ لطرَفة‏:‏ إنّ الخليطَ أجدّ منتقَله ولذاك زمّت غُدوة إبِله عهدي بهم في العقْب قد سَنَدوا تهدي صعاب مطيّهم ذلله وهي لأعشى همدان‏.‏

وسمعت يونس يقول‏:‏ العجبُ لمن يأخذ عن حمّاد وكان يَلْحن ويكذِب ويكسر وفي طبقات النحويين لأبي بكر الزَّبيدي‏:‏ قال أبو علي القالي‏:‏ كان خلف الأحمر يقول القصائد الغرّ ويدخلها في دواوين الشعراء فيقال إن القصيدة المنسوبة إلى الشَّنْفَزى التي أولها‏:‏ أقيموا بَني أُمِّي صدورَ مَطِيِّكُم فإنّي إلى أهْل سِواكم لأمْيَلُ هي له‏.‏

وقال أبو حاتم‏:‏ كان خلف الأحمر شاعراً وكان وضع على عبد القيس شِعراً مصنوعاً عبثاً منه ثم تَقَرَّأ فرجع عن ذلك وبيّنه‏.‏

وقال أبو حاتم‏:‏ سمعتُ الأصمعي يقول‏:‏ سمعتُ خَلفاً الأحمر يقول‏:‏ أنا وضعتُ على النابغة هذه القصيدة التي فيها‏:‏ خيلٌ صِيامٌ وخيلٌ غير صائمة تحتَ العَجَاج وأُخْرى تَعْلِكُ اللُّجما وقال أبو الطيب في مراتب النحويين‏:‏ أخبرنا محمد بن يحيى أخبرنا محمد بن يزيد قال‏:‏ كان خلف الأحمر يُضْرَب به المثلُ في عَمل الشعر وكان يعمل على أ لْسنة الناس فيشبه كلَّ شعر يقوله بشعر الذي يضَعُه عليه ثم نَسَك فكان يختم القرآن في كلّ يوم وليلة فلما نَسك خرج إلى أهل الكوفة فعرَّفهم الأشعار التي قد أدخلها في أشعار الناس فقالوا له‏:‏ أنتَ كنتَ عندنا في ذلك الوقت أوثقَ منك الساعةَ فبقي ذلك في دواوينهم إلى اليوم‏.‏

ذكر أمثلة من الأبيات المستشهد بها التي قيل إنها مصنوعة‏:‏ في نوادر أبي زيد أوس الأنصاري‏:‏ أنشدني الأخفش بيتاً مصنوعاً لطرفة‏:‏ اضْرِبَ عنك الهمومَ طارقَها ضَرْبَك بالسَّوْط قَوْنَس الفَرَس وقال ابنُ برِّي أيضاً‏:‏ هذا البيتُ مصنوعٌ على طَرفة بن العبد‏.‏

وقال أبو علي القالي في أماليه‏:‏ قرأتُ على أبي بكر محمد بن الحسن بن دريد قصيدة كعب الغَنوى والمرثي بها يُكْنَى أبا المِغْوار واسمه هَرِم وبعضهم يقول‏:‏ اسمه شَبِيب ويحتجُّ ببيت رُوِي فيها‏:‏ أقامَ وخَلَّى الظاعِنين شَبِيبُ وهذا البيت مصنوع والأوَّل كأنه أصحّ لأنه رواه ثقة‏.‏

في أمالي ثَعْلب أنشد في وصف فرس‏:‏ ونَجا ابنُ خَضْراء العِجَانِ حُوَيْرِثٌ غَلَيانُ أُمِّ دِمَاغِه كالزِّبْرِجِ وقال لنا أبو الحسن المعيديّ‏:‏ هذا البيت مصنوع وقد وقفتُ عليه وفتَّشْتُ شِعْرَه كله فلم أجدْه فيه‏.‏

وفي شرح التسهيل لأبي حيّان‏:‏ أنشد خلف الأحمر‏:‏ قل لعَمْرو‏:‏ يا بنَ هند لو رأيت القومَ شَنّا لرأتْ عيناك منهم كلَّ ما كنتَ تَمَنّى إذْ أتتنا فَيْلَقٌ شَهْ باء من هَنَّا وهَنَّا وأتت دَوْسَر المَ لْحاء سيراً مُطَّمَئِنا وثلاثاً ورباعاً وخماساً فأطَعْنا وسُداساً وسُباعاً وثماناً فاجْتَلَدْنا وتُسَاعاً وعُشَاراً فأُصِبْنا وأصَبْناْ لا ترى إلاَّ كَمِيّاً قاتِلاً مِنْهُم ومنّا قال‏:‏ وذكر غيره أن هذه الأبيات مصنوعة لا يقوم بها حجة‏.‏

وقال محمد بن سلاّم‏:‏ زاد الناس في قصيدة أبي طالب التي فيها‏:‏ وأبْيَض يُسْتَسْقى الغمامُ بوَجْهِه وطُوِّلت رأيت في كتاب كتبه يوسف بن سعد صاحبنا منذ أكثر من مائة سنة‏:‏ وقد علمت أن قد زاد الناس فيها بحيث لا يدري أين منتهّاها‏.‏

وقد سألني الأصمعي عنها فقلتُ‏:‏ صحيحة‏.‏

قال‏:‏ أتَدْري أين منتهاها قلت‏:‏ لا‏.‏

وقال المرزوقي في شرح الفصيح‏:‏ حكى الأصمعي قال‏:‏ سألت أبا عمرو عن قول الشاعر‏:‏ أُمَّهتي خِنْدِف والياس أبي فقال‏:‏ هذا مصنوع وليس بحجّة‏.‏

وأنشد أبو عبيدة في كتاب أيام العرب لهند ابنة النعمان‏:‏ فليتَ الجيشَ كلّهم فِدَاكم ونفسي والسرير وذو السرير فإن تكُ نعمةٌ وظهور قومي فيا نعم البَشارَة للبَشِير ثم قال أبو عبيدة‏:‏ وهي مصنوعةٌ لم يعرفها أبو بُرْدة ولا أبو الزّعراء ولا أبو فِراس ولا أبو سُرَيرة ولا الأغطش وسألتهم عنها قبل مخرج إبراهيم بن عبد اللّه بسنتين فلم يعرفوا منها شيئاً وهي مع نقيضة لها أخذت عن حمّاد الراوية أنشد أبو عبيدة أيضاً لجرير‏:‏ وخُور مُجاشِع تَرَكوا لَقِيطاً وقالوا‏:‏ حِنْوَ عَيْنِكَ والغُراباَ ثم قال‏:‏ وهذا البيتُ مصنوع ليس لجرير‏.‏

وقال أبو العباس أحمد بن عبد الجليل التدميري في شرح شواهد الجمل‏:‏ أخبرنا غيرُ واحدٍ من أصحابنا عن أبي محمد بن السيد البطليوسي عن أخيه أبي عبد اللّه الحجازي عن أبي عمرو الطلمنكي عن أبي بكر الأدفوي عن أبي جعفر النَّحاس عن علي بن سليمان الأخفش عن محمد بن يزيد المبرّد عن أبي عثمان المازني قال‏:‏ سمعتُ اللاحقي يقول‏:‏ سألني سيبويه‏:‏ هل تحفظُ للعربِ شاهداً على أعمال فَعِل قال‏:‏ فوضعتُ له هذا البيت‏:‏ حَذِر أموراً لا تضير وآمن ما لَيْسَ مُنْجيه من الأقْدَار وقال المبرّد في الكامل‏:‏ كان عموم سعيد بن العاصي بن أميّة يذكرون أنه كان إذا اعتمَّ لم يعتم أبُو أُحَيْحَة مَنْ يَعْتَمّ عِمَّتَهُ يُضْرَبْ وَإنْ كانَ ذَا مَالٍ وَذا عَدَدِ قال‏:‏ ويذكر الزُّبَيْرِيُّونَ أن هذا البيتَ باطلٌ موضوع‏.‏

وفي الجمهرة‏:‏ يقال دَسَّى فلان فلاناً إذا أغْواه ومنه قوله تعالى‏:‏ ‏)‏وقَدْ خابَ مَن دَسَّاها‏(‏‏.‏

وقد أنشدوا في هذا بيتاً زعم أبو حاتم أنه مصنوع‏:‏ أنت الذي دَسَّيْتَ عمراً فأصبحتْ حَلائله عَنْه أرامِلَ ضيّعا وفيها‏:‏ الزِّنقِير‏:‏ القطْعَة من قُلامة الظُّفْر‏.‏

قال الشاعر‏:‏ فما جادتْ لَنا سَلْمَى بِزنْقِيرٍ ولا فُوفَهْ قال أبو حاتم‏:‏ أحسب هذا البيت مصنوعاً‏.‏

وأنشد المبرّد في الكامل‏:‏ أقْبلَ سَيْلٌ جاء من أمْرِ اللّه يَحْرِدُ حَرْدَ الجَنَّةِ المُغِلَّهْ وقال أبو إسحاق البطليوسي في شرحه يقال‏:‏ إن هذا الرجز لحنظلة بن مطيح ويقال‏:‏ إنه مصنوع صنعه قُطْرُب محمد بن المُسْتَنِير‏.‏

ذكر أمثلة من الألفاظ المصنوعة‏:‏ قال ابن دريد في الجمهرة قال الخليل‏:‏ أمّا ضَهِيد وهو الرجل الصُّلب فمصنوع لم يأت في وفيها‏:‏ عَفشَج‏:‏ ثقيل وخم زعموا وذكر الخليل أنه مصنوع‏.‏

وفيها‏:‏ زعم قوم أن اشتقاق شَراحيل من شرحل وليس بثبت وليس للشرحلة أصل‏.‏

وفيها‏:‏ قد جاء في باب فيعلول كلمتان مصنوعتان في هذا الوزن قالوا‏:‏ عَيْدَشُون‏:‏ دويَّبة وليس بثبت‏.‏

وصَيْخَدُون - قالوا‏:‏ الصَّلابة ولا أعرفها‏.‏

وفيها‏:‏ البُدُّ‏:‏ الصَّنَم الذي لا يُعْبَد ولا أصل له في اللغة‏.‏

وفيها‏:‏ مادة ‏ «‏ بَ شْ بَ شْ ‏» ‏ أهملت إلا ما جاء من البَشْبشة وليس له أصل في كلامهم‏.‏

وفيها‏:‏ البتش ليس في كلام العرب الصحيح‏.‏

وفيها‏:‏ خْطعٌ‏:‏ اسم وأحسبه مصنوعاً‏.‏

وفي المجمل لابن فارس‏:‏ الالط‏:‏ نبت أظنُّ أنه مصنوع‏.‏

فصل - قال محمد بن سلاَّم الجمحي في طبقات الشعراء‏:‏ سألت يونس عن بيت روَوْه للزبرقان بن بَدْر وهو‏:‏ تَعْدو الذّئاب على مَنْ لا كِلاب له وتَتَّقي مَرْبض المستثفر الحامي فقال‏:‏ هو للنابغة أظن الزبرقان استزاده في شعره كالمثل حين جاء موضعه لا مُجتْلِباً له‏.‏

وقد تفعل ذلك العرب لا يُريدون به السَّرقِة تلك المكارمُ لا قَعْبانٍ من لبن شِيباَ بماءٍ فعادَا بعدُ أبوالا وقال النابغة الجعدي في كلمةٍ فخر فيها ورد فيها على القشيري‏:‏ فإن يكن حاجِب ممن فخرت به فلم يَكُنْ حاجب عَمّاً ولا خالا هلا َّفخرت بيومي رَحْرَحان وقد ظَنَّتْ هوازن أن العِزَّ قد زالا تلك المكارمُ لا قَعْبانِ من لبن شيبا بماء فعادا بَعْدُ أبوالا ترويه بنو عامر للنابغة والرواة مُجمعون أن أبا الصلت ابن ابي ربيعة قاله‏.‏

وقال غير واحد من الرجاز‏:‏ عند الصَّبَاح يحمد القوم السرى إذا جاء موضعه جعلوه مكملاً‏.‏

وقال امرؤ القيس‏:‏ وقوفاً بها صحبي عليَّ مَطِيهم يقولون‏:‏ لا تهلك أسًى وتحَمّل وقال طرفة بن العبد‏:‏ قُوفاً بها صَحْبي عليَّ مطيهم يقولون لا تَهْلِك أسًى وتَجَلَّد


النوع التاسع معرفة الفصيح

النوع التاسع معرفة الفصيح
الكلام عليه في فصلين‏:‏ أحدُهما بالنسبة إلى اللّفظ والثاني بالنسبة إلى المتكلِّم به والأول أخصُّ من الثاني لأن العربيّ الفصيح قد يتكلم بلفظةٍ لا تعدُّ فصيحة‏:‏ الفصل الأول في معرفة الفصيح من الألفاظ المفردة قال الراغب في مفرداته‏:‏ الفَصْحُ‏:‏ خلوصُ الشيء مما يشوبهُ وأصله في اللَّبن يقال‏:‏ فَصَّح اللبنُ وأفْصَحَ فهو فِصِّيح ومُفْصِح إذا تعرَّى من الرَّغوة قال الشاعر‏:‏ وتَحْتَ الرَّغْوَةِ اللَّبَنُ الفَصِيحُ ومنه اسُتعير فصحُ الرجل‏:‏ جادَتْ لغته وأفْصح تكلم بالعربية وقيل بالعكس والأولُ أصحّ انتهى‏.‏

وفي طبقات النحويين لأبي بكر الزُّبيديّ‏:‏ قال ابنُ نوفل‏:‏ سمعتُ أبي يقول لأبي عمرو بن العلاء‏:‏ أخبرني عما وضعت مما سميت عربية‏!‏ أيدخلُ فيه كلامُ العرب كلُّه فقال‏:‏ لا‏.‏

فقلت‏:‏ كيف تصنع فيما خالفتْك فيه العرب وهم حجة فقال‏:‏ أحملُ على الأكثر وأُسَمِّي ما خَالَفني لغات‏.‏

والمفهومُ من كلام ثعلب أن مَدار الفصاحةِ في الكلمة على كَثْرَة استعمالِ العرب لها فإنه قال في أول فصيحه‏:‏ هذا كتابُ اخيتار الفصيح مما يجري في كلام الناس وكتبهم فمنه ما فيه لغةٌ واحدة والناس على خلافها فأخبرْنا بصواب ذلك ومنه ما فيه لغتان وثلاث وأكثر من ذلك فاخترنا أفصحهنّ ومنه ما فيه لغتان كثُرنا واستُعْمِلتا فلم تكن إحداهما أكثر من الأخرى فأخبرنا بهما انتهى‏.‏

ولا شك في أن ذلك هو مَدَارُ الفصاحة‏.‏

ورأى المتأخرون من أرباب علوم البلاغة أن كل أحدٍ لا يمكُنه الاطّلاع على ذلك لتَقَادُم العهد بزمان العرب فحرَّرُوا لذلك ضابطاً يُعْرَفُ به ما أكثرت العربُ من استعماله من غيره فقالوا‏:‏ الفصاحةُ في المفرد‏:‏ خلوصه من تَنَافُرِ الحروف ومن الغَرَابة ومن مخالفة القياس اللّغوي‏:‏ فالتنافر منه ما تكونُ الكلمةُ بسببه مُتناهيةً في الثِّقَل على اللسان وعُسْر النُّطْق بها كما رُوي أن أعرابياً سُئل عن ناقته فقال‏:‏ تركتها تَرْعى الهُعْخُع ومنه ما هو دون ذلك كلفظ مُسْتَشْزِر في قول امرئ القيس‏:‏ غَدَائرُه مُسْتَشْزِرَاتٌ إلى العُلاَ وذلك لتوسُّط الشين وهي مَهْموسة رخوة بين التاء وهي مهموسة شديدة والزاي وهي مجهورة‏.‏

- والغرابةُ أن تكون الكلمة وحْشِيَّة لا يظهر معناها فيحتاج في معرفتها إلى أن يُنَقّر عنها في كتب اللغة المبسوطة كما رُوي عن عيسى بن عمر النحوي أنه سقط عن حمار فاجتمع عليه الناس فقال‏:‏ ما لكم تَكَأْ كَأْتُمْ عليَّ تَكَأْ كُؤَكم على ذي جنَّة اِفْرَنْقِعوا عَنِّي أي اجْتَمَعْتم تَنحَّوا‏.‏

أو يخرج لها وجه بعيد كما في قول العجّاج‏:‏ وفَاحِماً ومَرْسِنَا مُسَرَّجا فإنه لم يعرف ما أراد بقوله‏:‏ مسرجا حتى اختلف في تخريجه فقيل‏:‏ هو من قولهم للسُّيوف سُرَيْجِيَّة منسوبة إلى قَيْن يقال له سُرَيج يريد أنه في الاستواء والدِّقة كالسيف السُّرَيْجَي وقيل من السِّراج يريد أنه في البريق كالسِّراج - ومخالفة القياس كما في قول الشاعر‏:‏ الحمدُ للّه العَلِيّ الأَجْلَل فإن القياس الأجَلّ بالإدغام وزاد بعضُهم في شروط الفصاحة‏:‏ خلوصُه من الكراهة في السَّمْع بأن يمجَّ الكلمةَ وينبو عن سماعها كما ينبو عن سماع الأصوات المُنْكَرة فإن اللَّفظ من قبيل الأصوات والاصوات منها ما تستلذّ النفسُ بسماعه ومنها ما تكره سماعَه كلفظ الجِرِشَّي في قول أبي الطيب‏:‏ كريمُ الجِرِشَّي شريفُ النَّسَبْ أي كريم النفس وهو مردود لأن الكراهَة لِكَوْنِ اللفظ حُوشِيّاً فهو داخلٌ في الغرابة هذا كله كلام القَزْويني في الإيضاح‏.‏

ثم قال عَقِبه‏:‏ ثم علامةُ كون الكلمة فصيحةً أن يكون استعمالُ العربِ الموثوقِ بعربيتهم لها كثيراً أو أكثرَ من استعمالهم ما بمَعْنَاها وهذا ما قدَّمتُ تقريره في أول الكلام فالمرادُ بالفصيح ما كَثُر استعمالهُ في أَلْسِنَة العرب وقال الجاربردي في شرح الشَّافية‏:‏ فإن قلتَ‏:‏ ما يُقْصَدُ بالفصيح وبأيِّ شيءٍ يُعْلَم أنه غيرُ فصيح وغيره فصيح قلت أن يكونَ اللفظُ على أَلْسِنَة الفصحاءِ الموثوقِ بعربيتهم أدْور واستعمالهم لها أكْثر فوائد - بعضها تقريرٌ لما سبق وبعضها تعقّب له وبعضها زيادة عليه‏:‏ الأولى - قال الشيخ بهاءُ الدين السبكي في عروس الأفراح‏:‏ ينبغي أن يُحمَل قوله‏:‏ ‏ «‏ والغرابة ‏» ‏ على الغَرَابةِ بالنسبة إلى العرب العَرْباء لا بالنّسبة إلى استعمال الناس وإلاّ لكان جميعُ ما في كُتُب الغريب غيرَ فصيح والقَطعُ بخلافه قال‏:‏ والذي يقتضيه كلامُ المفتاح وغيرِه أن الغَرَابة قِلَّةُ الاستعمال والمرادُ قلّةُ استعمالها لذلك المعنى لا لِغَيره الثانية - قال الشيخ بهاءُ الدين‏:‏ قد يَرِد على قوله‏:‏ ومخالفة القياس ما خالَف القياسَ وكَثُر استعماله فورد في القرآن فإنه فصيح مثل اسْتَحْوذ وقال الخطيبي في شرح التلخيص‏:‏ أما إذا كانت مخالفةُ القياس لِدَليل فلا يخرج عن كونه فصيحاً كما في سُرر فإن قياس سَرير أنْ يجمع على أَفْعلة وفُعْلاَن مثل أرغفة ورُغْفان‏.‏

وقال الشيخ بهاءُ الدين‏:‏ إن عَنَى بالدليل ورودَ السَّماع فذلك شرطٌ لجواز الاستعمال اللُّغوي لا الفَصَاحة‏:‏ وإن عَنَى دليلاً يصيِّره فصيحاً وإن كان مخالفاً للقياس فلا دليلَ في سُرر على الفَصَاحة إلاّ وروده في القرآن فينبغي حينئذ أن يُقال‏:‏ إن مخالفَة القياس إنما تُخِلُّ بالفصاحة حيث لم يقع في القرآن الكريم‏.‏

قال‏:‏ ولقائل أن يقولَ حينئذ‏:‏ لا نُسَلِّم أن مخالفةَ القياس تُخِلُّ بالفصاحة ويُسْنَد هذا المنع بكَثْرةِ ما وَرَدَ منه في القرآن بل مخالفةُ القياس مع قلَّةِ الاستعمال مجموعُهما هو المخلّ‏.‏

قلت‏:‏ والتَّحقيقُ أن المُخِلّ هو قلةُ الاستعمال وحدَها فرجعت الغَرَابةُ ومخالفةُ القياس إلى اعتبارِ قلّة الاستعمال والتنافر كذلك وهذا كلَّه تقريرٌ لكَوْن مدَار الفصاحة على كثرة الاستعمال وعدمها على قلَّته‏.‏

الثالثة - قال الشيخ بهاء الدين‏:‏ مُقْتَضى ذلك أيضاً أن كلَّ ضرورة ارتكبها شاعر فقط أخرجت الكلمةَ عن الفَصَاحة‏.‏

وقد قال حازم القرطاجني في مِنْهاج البُلَغَاء‏:‏ الضَرائر الشائعة منها المُسْتَقْبَحُ وغيره وهو ما لا تستوحش منه النَّفس كصَرْف ما لا ينصرف وقد تستوحش منه في البعض كالأَسْماء المَعْدُولة وأشدّ ما تَسْتَوْحِشُه تنوينُ أفعل منه ومما لا يُسْتَقْبَح قصرُ الجمع الممدود ومَدّ الجمع المقصور وأقبحُ الضرائر الزيادةُ المؤدّيةُ لما ليس أصلاً في كلامهم كقوله‏:‏ أدْنو فأنظُور أي أنظر‏.‏

والزيادة المؤدّيةُ لما يقلَّ في الكلام كقوله‏:‏ فاطأت شيمالي أي شمالي وكذلك النقص المُجْحِف كقوله‏:‏ دَرَسَ المَنَا بمُتَالِعٍ فأَبانا أي المنازل‏.‏

جَدْلاَءُ محْكَمةٍ من نَسْج سَلاَّم أي سليمان انتهى‏.‏

وأطلق الخفاجيّ في سرِّ الفصاحة إن صرفَ غير المنصرف وعكْسَه في الضرورة مخلٌّ بالفصاحة‏.‏

الرابعة - قال الشيخ بهاءُ الدين‏:‏ عدَّ بعضُهم من شروط الفصاحة ألاَّ تكونَ الكلمةُ مُبتَذلة‏:‏ إما لتغيير العامَّة لها إلى غير أصلِ الوضع كالصُّرْم للقَطْع وجعلته العامة للمحلِّ المخصوص وإما لسخافتها في أصل الوضع كاللَّقَالق ولهذا عدَل في التنزيل إلى قوله‏:‏ ‏ «‏ فأَوْقِدْ لِي يا هَامانُ على الطِّين ‏» ‏ لسخافة لفظ الطّوب وما رَادَفه كما قال الطيبي ولاستثقال جَمع الأرض لم تُجْمَع في القرآن وجُمِعت السماء حيثُ أُريدَ جمعها قال تعالى‏:‏ ‏ «‏ ومن الأرض مثْلهنّ ‏» ‏ ولاسْتثقال اللُّب لم يقع في القرآن ووقع فيه جمعُه وهو الألباب لخِفَّتِه وقد قسَّم حازم في المنهاج الابتذا لَ والغَرَابة فقال‏:‏ الكلمة على أقسام‏:‏ - الأول‏:‏ ما استعملَتْهُ العربُ دون المحدثين وكان استعمال العربِ له كثيراً في الأشعار وغيرها فهذا حسنٌ فصيح‏.‏

- الثاني‏:‏ ما استعملَتْه العربُ قليلاً ولم يحسن تأليفُه ولا صيغتُه فهذا لا يَحْسُن إيراده‏.‏

- الثالث‏:‏ ما استعملَتْهُ العربُ وخاصَّةُ المحدثين دون عامتهم فهذا حسنٌ جدّاً لأنه خلص من حُوشيَّة العربِ وابتذالِ العامّة‏.‏

- الرابع‏:‏ ما كثُر في كلام العرب وخاصَّة المحدَثين وعامتهم ولم يكثر في أَلْسِنة العامة فلا بأس به‏.‏

- الخامس‏:‏ ما كان كذلك ولكنه كثُرَ في ألْسِنة العامة وكان لذلك المعنى اسمٌ استغنتْ به الخاصَّةُ عن هذا فهذا يَقْبَحُ استعماله لابتذاله‏.‏

- السادس‏:‏ أن يكون ذلك الاسم كثيراً عند الخاصة والعامة وليس له اسمٌ آخر وليست العامة أحوج إلى ذِكْره من الخاصِة ولم يكن من الأشياء التي هي أنسب بأهل المِهَن فهذا لا يَقْبُح ولا يُعَدُّ مُبْتَذَلاً مثل لفظ الرأس والعين‏.‏

- السابع‏:‏ أن يكون كما ذكرناه إلاّ أن حاجةَ العامّة له أكثر فهو كثير الدَّوَرَان بينهم كالصنائع فهذا مُبتذل‏.‏

- الثامن‏:‏ أن تكون الكلمةُ كثيرةَ الاستعمال عند العرب والمحدَثين لمَعْنًى وقد استعملها بعضُ العرب نادراً لمعنى آخر فيجب أن يُجْتَنَبْ هذا أيضاً‏.‏

- التاسع‏:‏ أن تكون العربُ والعامةُ استعملوها دون الخاصّة وكان استعمالُ العامَّة لها من غير ثم اعلم أن الابتذالَ في الألفاظِ وما تدل عليه ليس وصفاً ذاتيّاً ولا عَرَضاً لازماً بل لاحِقاً من اللَّواحق المتعلِّقةِ بالاستعمال في زمان دون زمان وصُقْع دون صُقع‏.‏

انتهى‏.‏

الخامسة - قال ابنُ دريد في الجمهرة‏:‏ اعلم أن الحروفَ إذا تقاربت مخارجُها كانت أثقَل على اللِّسان منها إذا تباعدت لأنك إذا استعملتَ اللسانَ في حروف الحَلْق دون حروف الفم ودون حروف الذَّلاقة كلَّفته جَرْساً واحداً وحركاتٍ مختلفة ألا ترى أنك لو أَلَّفْتَ بين الهمزة والهاء والحاء فأمكن لوجدتَ الهمزةَ تتحوَّل هاء في بعض اللغات لقُرْبها منها نحو قولهم في أم والله‏:‏ هم واللّه وكما قالوا في أراق هَرَاق الماء ولوجَدْتَ الحاء في بعض الألسنة تتحول هاء وإذا تباعدتْ مخارجُ الحروف حَسُنَ وجه التأليف‏.‏

قال‏:‏ واعلم أنه لا يكاد يجيء في الكلام ثلاثةُ أحرف من جنسٍ واحد في كلمةٍ واحدة لصعوبة ذلك على ألسنتهم وأَصْعَبُها حروف الحَلْق فأما حرفان فقد اجتمعا مثل أح بلا فاصلة واجتمعا في مثل أحد وأهل وعَهد ونَخْعٍ غيرَ أنَّ من شأنهم إذا أرادوا هذا أن يبدءوا بالأقوى من الحرفين ويُؤَخّروا الألْين كما قالوا‏:‏ وَرَل ووَتِدِ فبدءوا بالتاء مع الدَّال وبالراء مع اللام فذُق التاد والدال فإنك تجد التَّاء تنقطع بجَرْسٍ قويّ و تجد الدال تنقطع بجرس لين وكذلك الراء تنقطع بجرس قوي وكذلك اللام تنقطع بِغُنَّة ويدلّك على ذلك أيضاً أن اعْتِياص قال الخليل‏:‏ ولولا بُحَّة في الحاء لأَشْبَهَت العينَ فلذلك لم يأتلفا في كلمة واحدة وكذلك الهاء ولكنهما يجتمعان في كلمتين لكلِّ واحدة منهما معنًى على حِدَة نحو قولهم‏:‏ حيَّهَل وقول الآخر‏:‏ حيهاوه وحَيّهلاً فحيّ كلمة معناها‏:‏ هَلُمَّ وهَلاً‏:‏ حثيثاً وفي الحديث‏:‏ فحيّ هَلا بعُمَر وقال الخليل‏:‏ سمعنا كلمةً شَنْعَاء ‏ «‏ الهعخع ‏» ‏ فأنكَرْنا تأليفها وسُئل أعرابيّ عن نَاقَتَه فقال‏:‏ تركتُها تَرْعَى الهُعْخع فسألنا الثِّقات من علمائهم فأنكروا ذلك وقالوا‏:‏ نعرف الخُعْخُع فهذا أقرب إلى التأليف انتهى كلام الجمهرة‏.‏

وقال الشيخ بهاء الدين في عروس الأفراح‏:‏ قالوا‏:‏ التنافر يكون إما لِتَبَاعُد الحروف جدّاً أو لتقاربها فإنها كالطَّفْرَة والمَشْي في القَيْد نقله الخفاجي في ‏ «‏ سرّ الفصاحة ‏» ‏ عن الخليل بن أحمد وتعقّبه بأن لنا ألفاظاً حروفُها متقاربة ولا تنافرَ فيها كلَفْظ الشَّجَر والجيش والفم وقد يوجد البُعْدُ ولا تنافر كلفظ العلم والبعد ثم رأى الخفاجي أنه لا تنافر البُعْدِ وإن أفرط بل زاد فجعل تَبَاعد مخارج الحروف شَرْطاً للفصاحة‏.‏

قال الشيخ بهاء الدين‏:‏ ويُشبه استواءَ تقاربِ الحروف وتباعدها في تحصيل التنافر اسْتواءُ المِثْلَين اللَّذَين هما في غاية الوِفاق والضِّدَّين اللذين هما في غاية الخلافِ في كَون كلٍّ من الضِّدَّين والمِثلين لا يجتمع مع الآخر فلا يجتمع المثلان لشدَّة تقاربهما ولا الضِّدَّين لشدة تباعدهما وحيث دار وقال ابنُ جني في سرِّ الصناعة‏:‏ التأليفُ ثلاثة أضرب‏:‏ أحدُها‏:‏ تأليفُ الحروفِ المتباعدة وهو أَحْسَنُه وهو أغلب في كلام العرب‏.‏

والثاني‏:‏ الحروفُ المتقاربة لضَعْفِ الحرْفِ نفسه وهو يلي الأول في الحسْن‏.‏

والثالث‏:‏ الحروفُ المتقاربة فإما رُفض وإما قَلَّ استعماله وإنما كان أقلَّ من المتماثلين وإن كان فيهما ما في المتقاربين وزيادة لأن المتماثلَين يخفَّان بالإدغام ولذلك لما أرادت بنو تميم إسكان عَيْن ‏ «‏ مَعْهم ‏» ‏ كرهوا ذلك فأبدلوا الحرفين حائين وقالوا‏:‏ ‏ «‏ مححم ‏» ‏ فرأوا ذلك أسهلَ من الحرفين المتقاربين‏.‏

السادسة - قال ابنُ دريد‏:‏ اعلم أن أحسن الأبنيةِ أن يبنوا باْمتِزَاج الحروف المتباعدة ألا ترى أنك لا تجدُ بناء رباعياً مُصْمَت الحروف لا مِزاج له من حروف الذّلاقة إلاّ بناءً يجيئُك بالسين وهو قليلٌ جداً مثل عَسْجد وذلك أن السينَ ليّنةٌ وجَرْسها من جَوْهر الغُنَّة فلذلك جاءت في هذا البناء‏.‏

فأما الخماسي مثل فَرَزْدَق وسَفَرْجَل وشَمَرْدل فإنك لست واجدَه إلاّ بحرف أو حرفين من حروف الذَّلاقة من مَخْرج الشفتين أو أَسَلة اللسان فإذا جاءك بناءٌ يُخَالف ما رسمْتُه لك مثل‏:‏ دعشق وضغنج وحضافَج وضقعهج أو مثل عَقْجَش وشعفج فإنه ليس من كلام العرب فارْدُدْه فإن قوماً يَفْتَعلون هذه الأسماءَ بالحروف المُصْمتة ولا يمزجونها بحروف الذَّلاقة فلا نقبلْ ذلك كما لا نقبل من الشِّعْر المستقيمِ الأَجْزاء إلاّ ما وافَق ما بَنَتْه العرب من العروض الذي أسس على شعر الجاهلية فأما الثُّلاثي من الأسماء والثنائي فقد يَجوز بالحروف المُصْمَتة بلا مِزاج من حروف الذَّلاقة مثل خُدَع وهو حَسَن لفَصْلِ ما بين الخاء والعين بالدال فإن قَلَبْتَ الحروف قَبح فعلى هذا القياس فألِّف ما جاءَك منه وتدبَّره فإنه أكثرُ من أن يُحْصَى قال‏:‏ واعلم أن أكثر الحروف استعمالاً عند العرب الواوُ والياءُ والهمزة وأقلّ ما يستعملون على ألسنتهم لِثقلها الظاء ثم الذال ثم الثاء ثم الشين ثم القاف ثم الخاء ثم العين ثم النون ثم اللام ثم الراء ثم الباء ثم الميم فأخفُّ هذه الحروف كلِّها ما استعملته العرب في أصول أبنيتهم من الزوائد لاخْتلاف المعنى‏.‏

قال‏:‏ ومما يَدلّك على أنهم لا يؤلفون الحروفَ المُتَقَاربةَ المَخَارج أنه ربما لَزِمَهم ذلك من كلمتين أو من حَرْفٍ زائد فيحوِّلون أحدَ الحرفين حتى يصيِّروا الأقوى منهما مبتدأ على الكره منهم وربما فعلوا ذلك في البناء الأصلي فأما ما فعلوه من بناءين فمثلُ قوله تعالى‏:‏ ‏ «‏ بَلْ رَانَ ‏» ‏ لا يُبيّنون اللام ويُبْدِلونها راء لأنه ليس في كلامهم ‏ «‏ لر ‏» ‏ فلما كان كذلك أَبْدَلوا اللام فصارت مثل الراء ومثله ‏ «‏ الرَّحمن الرَّحيم ‏» ‏ لا تَسْتَبِين اللامُ عند الراء وكذلك فعلُهم فيما أُدْخل عليه حرفٌ زائد وأُبْدِل فتاءُ الافتعال عند الطاء والظاء والضاد والزاي وأخواتها تحوَّلُ إلى الحرْفِ الذي يَليه حتى يبدؤوا بالأقوى فيصيرا في لَفْظٍ واحد وقُوَّة واحدة وأما ما فعلوه في بناءٍ واحد فمثلُ السّين عند القاف والطاء يُبْدلونها صاداً لأن السين من وسط الفم مطمئنَّة على ظَهْر اللّسان والقافَ والظاءَ شاخصتان إلى الغار الأعلى فاستثقلوا أن يَقَع اللِّسانُ عليها ثم يرتفع إلى الطاءِ والقاف فأبْدَلوا السين صاداً لأنها أقربُ الحروف إليها لقُرْب المخرج ووجدوا الصّاد أشدَّ ارتفاعاً وأقربَ إلى القاف والطاء وكان استعمالُهم اللسانَ في الصاد مع القاف أيسرَ من استعماله مع السين فمِن ثَمَّ قالوا‏:‏ صَقر والسين الأَصل وقالوا‏:‏ قَصَطَ وإنما هو قَسَط وكذلك إذا دخَل بين السّين والطاء والقاف حرفٌ حاجز أو حرفان لم يَكْتَرثوا وتوهموا المجاورةَ في اللفظ فأَبْدلوا ألاَ تراهم قالوا‏:‏ صَبْط وقالوا في السَّبْق صَبْق وفي السَّويق صَويق وكذلك إذا جاورت الصادُ الدال والصادُ متقدمة فإذا سكنتِ الصّادُ ضَعُفَت فيحوِّلونها في بعض اللغات زاياً فإذا تحرّكت ردّوها إلى لفظها مثل قولهم‏:‏ فلان يَزْدُق في كلامه فإذا قالوا‏:‏ صدَق قالوها بالصاد لتحركها وقد قُرِئ ‏ «‏ حتى يَزْدُر الرِّعاء ‏» ‏ بالزّاي فما جاءك من الحروف في البناءِ مُغَيراً عن لَفظِه فلا يخلو من أن تكون عِلَّتُه داخلةً في بعض ما فسرتُ لك من عِلل تقارُب المَخْرج‏.‏

السابعة - قال في عروس الأفراح‏:‏ رُتَبُ الفَصَاحة مُتَفَاوتة فإن الكلمةُ تخفُّ وتَثْقُل بحَسَب الأول - الانحدارُ من المخرج الأعلى إلى الأوْسط إلى الأدنى نحو ‏ «‏ ع د ب ‏» ‏‏.‏

الثاني - الانتقالُ من الأعلى إلى الأدنى إلى الأوْسط نحو ‏ «‏ ع ر د ‏» ‏‏.‏

الثالث - من الأعلى إلى الأدنى إلى الأعلى نحو ‏ «‏ ع م ه ‏» ‏‏.‏

الرابع - من الأعلى إلى الأوْسط إلى الأعلى نحو ‏ «‏ ع ل ن ‏» ‏‏.‏

الخامس - من الأدنى إلى الأوْسط إلى الأعلى نحو ‏ «‏ ب د ع ‏» ‏‏.‏

السادس - من الأدنى إلى الأعلى إلى الأوسط نحو ‏ «‏ ب ع د ‏» ‏‏.‏

السابع - من الأدنى إلى الأعلى إلى الأدنى نحو ‏ «‏ ف ع م ‏» ‏‏.‏

الثامن - من الأدنى إلى الأوسط إلى الأدنى نحو ‏ «‏ ف د م ‏» ‏‏.‏

التاسع - من الأوسط إلى الأعلى إلى الأدنى نحو ‏ «‏ د ع م ‏» ‏‏.‏

العاشر - من الأوسط إلى الأدنى إلى الأعلى نحو ‏ «‏ د م ع ‏» ‏‏.‏

الحادي عشر - من الأوسط إلى الأعلى إلى الأوسط نحو ‏ «‏ ن ع ل ‏» ‏‏.‏

الثاني عشر - من الأوسط إلى الأدنى إلى الأوسط نحو ‏ «‏ ن م ل ‏» ‏‏.‏

إذا تقرّر هذا فاعلم أن أحسنَ هذه التراكيب وأكثرَها استعمالاً ما انحدر فيه من الأعلى إلى الأوسط إلى الأدنى ثم ما انتقل فيه من الأوسط إلى الأدنى إلى الأعلى ثم من الأعلى إلى الأدنى إلى الأوسط‏.‏

وأما ما انتقل فيه من الأدنى إلى الأوسط إلى الأعلى وما انْتُقل فيه من الأوسط إلى الأعلى إلى الأدنى فهما سِيَّان في الاستعمال وإن كان القياس يقتضي أن يكون أرجَحَهما ما انتُقل فيه من الأوسط إلى الأعلى إلى الأدنى أقلُّ الجميع استعمالاً ما انتُقل فيه من الأدنى إلى الأعلى إلى الأوسط هذا إذا لم ترجع إلى ما انتقلتَ عنه فإن رجعت فإن كان الانتقالُ من الحرف الأول إلى الثاني في انحدارٍ من غير طَفْرة - والطَّفْرة الانتقال من الأعلى إلى الأدنى أو عكسه - كان التركيبُ أخفَّ وأكثر وإن فُقِد بأن يكون النقلُ من الأول في ارتفاع مع طفرة كان أثقلَ وأقلَّ استعمالاً‏.‏

وأحسنُ التراكيب ما تقدمت فيه نُقْلَة الانحدار من غير طَفْرة بأن ينتقل من الأعلى إلى الأوسط إلى الأعلى أو من الأوسط إلى الأدنى إلى الأوسط ودون هذين ما تقدمتْ فيه نقلةُ الارتفاع من غير طَفْرةٍ‏.‏

وأما الرّباعي والخماسي فعلى نحو ما سبق في الثلاثي ويخص ما فوق الثلاثي كثرةُ اشتماله على حروف الذلاَّقة لتَجْبُر خفَّتُها ما فيه من الثِّقل وأكثرُ ما تقع الحروف الثقيلة فيما فوقَ الثلاثي مفصولاً بينها بحرفٍ خفيف وأكثرُ ما تقع أولاً وآخراً وربما قُصِد بها تشنيع الكلمة لذمٍّ أو غيره انتهى‏.‏

الثامنة - قال في عروس الأفراح‏:‏ الحروف كلُّها ليس فيها تنافر حروف وكلُّها فصيحة‏.‏

التاسعة - قال ابن النّفيس في كتاب الطريق إلى الفصاحة‏:‏ قد تُنْقلُ الكلمةُ من صيغَةٍ لأُخرى أو من وزْنٍ إلى آخر أو من مُضِيّ إلى استقبال وبالعكس فَتَحْسُن بعد أن كانت قبيحةً وبالعكس فمِن ذلك خَوَّد بمعنى أَسْرع قبيحة فإذا جُعلَتْ اسماً ‏ «‏ خَوْداً ‏» ‏ وهي المرأةُ الناعمةُ قلَّ قُبْحُها وكذلك دَعْ تقبُح بصيغة الماضي لأنه لا يُسْتَعْمل وَدَع إلاَّ قليلاً ويَحْسن فعلَ أمرٍ أو فعلاً مُضَارعاً ولفظُ اللُّب بمعنى العقل يقبح مُفرداً ولا يقبح مجموعاً كقوله تعالى‏:‏ ‏ «‏ لأُولي الألباب ‏» ‏‏.‏

قال‏:‏ ولم يرد لفظُ اللّب مفرداً إلاّ مُضافاً كقوله صلى الله عليه وسلم‏:‏ ‏ «‏ ما رأيتُ من ناقِصاتِ عقلٍ ودين أذهبَ لِلُبِّ الرجلِ الحازمِ من إحْداكُنَّ ‏» ‏ أو مضافاً إليه كقول جرير‏:‏ يَصْرَعْنَ ذَا اللُّبِّ حتى لا حَرَاكَ به وكذلك الأرْجاء تحسن مجموعةً كقوله تعالى‏:‏ ‏ «‏ والمَلَكُ عَلَى أَرْجائها ‏» ‏‏.‏

ولا تحسنُ مفردةً إلاّ مضافةً نحو رَجَا البئر وكذلك الأصواف تحسن مجموعة كقوله تعالى‏:‏ ‏ «‏ ومِنْ أَصْوَافِها ‏» ‏ ولا تحسن مفردةً كقول أبي تمام‏:‏ فكأنما لَبِسَ الزمانُ الصّوفا ومما يحسن مفرداً ويقبح مجموعاً المصادرُ كلُّها وكذلك بُقْعَة وبقاع وإنما يحسن جمعها مضافاً مثل بِقَاع الأرض‏.‏

انتهى‏.‏

العاشرة - قال في عروس الأفراح‏:‏ الثلاثيُّ أحسنُ من الثُّنَائي والأحادي ومن الرباعي والخماسي فذكر حازم وغيرُه من شروطِ الفصاحة‏:‏ أن تكونَ الكلمةُ متوسطةً بين قلَّةِ الحروف وكثرتها والمتوسطةُ ثلاثة أحرف فإن كانت الكلمةُ على حرف واحد مثل قِ فعل أمْر في الوصل قَبُحَتْ وإن كانت على حرفين لم تقبح إلاّ أن يليَها مثلُها وقال حازم أيضاً‏:‏ المُفْرِط في القِصَر ما كان على مقطع مقصور والذي لم يُفْرِط ما كان على سبب والمتوسط ما كان على وتد أو على سبب ومقطع مقصور أو على سببين والذي لم يُفْرط في الطول ما كان على وتد وسبب والمُفْرط في الطول ما كان على وتدين أو على وتد وسببين قال‏:‏ ثم الطولُ تارة يكون بأصل الوَضْع وتارةً تكونُ الكلمةُ متوسطةً فتطيلها الصلة وغيرها كقول أبي الطَّيب‏:‏ خَلَت البلاد من الغَزَالةِ ليلَها فأعاضَهَاكُ اللّهُ كي لا تحزنا وقول أبي تمام‏:‏ ورفعت للمستنشدين لوائي قال في عروس الأفراح‏:‏ فإن قلْتَ‏:‏ زيادةُ الحروف لزيادة المعنى كما في اخْشَوْشَنَ ومقتدر وكَبْكَبُوا فكيفَ جعلتم كثرةَ الحروف مُخِلاًّ بالفصاحةِ مع كثرةِ المعنى فيه قلت‏:‏ لا مانع من أن تكون إحدى الكلمتين أقلَّ معنًى من الأخرى وهي أفصحُ منها إذ الأمور الثلاثة التي يشترط الحادية عشرة - قال في عروس الأفراح‏:‏ ليس لكل معنى كلمتان‏:‏ فصيحةٌ وغيرُها بل منه ما هو كذلك وربما لا يكون للمعنى إلاّ كلمةٌ واحدةٌ فصيحةٌ أو غير فصيحة فيضطرّ إلى استعمالها وحيثُ كان للمعنى الواحد كلمتان ثلاثية ورباعية ولا مُرَجِّح لإحداهما على الأخرى كان العدول إلى الرباعيّة عدولاً عن الأفصح ولم يوجد هذا في القرآن الكريم انتهى‏.‏

الثانية عشرة - قال الإمام أبو القاسم الحسين بن محمد بن المفضَّل‏:‏ المشهور بالراغب وهو من أئمة السُّنة والبلاغة في خُطبة كتابه المفردات‏:‏ فألفاظ القرآن‏:‏ هي لبُّ كلام العرب وزُبْدَتُه وواسطته وكرائمه وعليها اعتمادُ الفقهاءِ والحكماءِ في أحكامهم وحِكَمِهم وإليها مَفْزَعٌ حُذّاَق الشعراء والبُلَغاء في نَظْمهم ونَثْرهم وما عداها وما عدا الألفاظ المتفرعات عنها والمشتَقاتِ منها هو بالإضافة إليها كالقشُور والنَّوَى بالإضافة إلى أطايب الثمرة وكالحُثالة والتِّبْن بالنسبة إلى لُبُوبِ الحِنْطة‏.‏

انتهى‏.‏

الثالثة عشرة - ألَّف ثعلب كتابه الفصيح المشهور التزَم فيه الفصيحَ والأفصحَ مما يجري في كلام الناس وكُتُبهم وفيه يقول بعضهم‏:‏ كتاب الفصيح كتاب مفيد يقال لقاريه ما أَبْلَغَه بُنيّ عليك به إنه لُبَابُ اللبيب وصِنْوُ اللُّغة وقد عكفَ الناسُ عليه قديماً وحديثاً واعْتَنَوْا به فشرحه ابن دَرَسْتَويه وابن خالويه والمرزوقي وأبو بكر بن حيَّان وأبو محمد بن السيد البطليوسي وأبو عبد اللّه بن هشام اللخمي وأبو إسحاق إبراهيم بن علي الفهري وذيَّل عليه الموفق عبد اللطيف البغدادي بذيل يُقَاربُه في الحَجْم ونَظمه ومع ذلك ففيه مواضعُ تعقَّبها الحُذَّاق عليه‏.‏

قال أبو حفص الضرير‏:‏ سمعت أبا الفتح ابن المراغي يقول‏:‏ سمعتُ إبراهيم ابن السَّرِيّ الزَّجَّاج رحمه الله يقول‏:‏ دخلتُ على ثعلب أبي العباس في أيام المبرّد أبي العباس محمد بن يزيد وقد أملى علينا شيئاً من المُقْتَضَب فسلّمتُ عليه وعنده أبو موسى الحامِض وكان يَحْسُدني كثيراً ويُجَاهِرُني بالعدَاوة وكنتُ أَلِينُ له وأحْتَمِلُه لموضع الشَّيْخُوخَة فقال ثعلب‏:‏ قد حَمل إليَّ بعضَ ما أَمْلاَهُ هذا الخَلَدِيّ يعني المبرد فرأيتُه لا يَطُوعُ لسانُه بعبارة فقلت له‏:‏ إنه لا يَشُكُّ في حُسْن عِبارته اثنان ولكنَّ سوءَ رأيك فيه يَعيبُه عندك فقال‏:‏ ما رأيته إلاّ أَلْكَن متفلّقاً فقال أبو موسى‏:‏ واللّه إن صاحبَكم ألكَنَُ يعني سيبويه فأحْفَظني ذلك ثم قال‏:‏ بلغني عن الفرَّاء أنه قال‏:‏ دخلت البَصْرة فلقيتُ يونس وأصحابه فسمعتهم يذكرونه بالحِفْظِ والدّراية وحُسنِ الفِطْنة وأتيتُه فإذا هو اعجم لا يفْصِح وسمعته يقول لجارية له‏:‏ هاتي ذِيكِ الماءَ من ذلكِ الجرَّة فخرجتُ عنه ولم أَعُد إليه فقلت له‏:‏ هذا لا يصحُّ عن الفرّاء وأنتَ غيرُ مأمون عليه في هذه الحكاية ولا يعرفُ أصحاب سيبويه من هذا شيئاً وكيف يقول هذا مَنْ يقول في أول كتابه‏:‏ هذا بابُ علم ما الكَلِم من العربية وهذا يعجِز عن إدْراك فهمه كثيرٌ من الفُصَحاءِ فضلاً عن النُّطق به فقال ثعلب‏:‏ قد وجدتُ في كتابه نحو هذا‏.‏

قلت‏:‏ ما هو قال‏:‏ يقول في كتابه في غير نُسْخَة‏:‏ حاشا حرفٌ يخفِضُ ما بعدَه كما تَخْفِضُ حتّى وفيها مَعْنى الاستثناء فقلتُ له‏:‏ هذا هكذا وهو صحيح ذهب في التذكير إلى الحرْف وفي التأنيث إلى الكلمة قال‏:‏ والأجود أن يُجْعلَ الكلام على وجْهٍ واحد قلت‏:‏ كلٌّ جيد‏.‏

قال اللّه تعالى‏:‏ ‏ «‏ وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ ورسولهِ ويَعْمَل صالحاً ‏» ‏ وقُرِئَ‏:‏ ‏ «‏ وتعمل صالحاً ‏» ‏ وقال تعالى‏:‏ ‏ «‏ وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إلَيْكَ ‏» ‏ ذهب إلى المعنى ثم قال‏:‏ ‏ «‏ ومِنْهُمْ ‏» ‏ مَنْ يَنْظُرُ إلَيْكَ ‏ «‏ ذهب إلى اللفظ‏.‏

وليس لقائل أن يقول‏:‏ لو حُمِل الكلامُ على وجْهٍ واحد في الآيتين كان أجوَدَ لأن كلاًّ جيّد وأما نحن فلا نذكرُ حدودَ الفراء لأن خَطَأَه فيها أكثرُ من صوابه ولكن هذا أنت عملتَ كتابَ الفصيح للمتعلّم المبتدئ وهو عشرون ورقة أخطأتَ في عشرة مواضع منه فقال لي‏:‏ اذكرها‏.‏

قلت له‏:‏ نعم قلتَ ‏» ‏ وهو عِرْق النَّسا ‏ «‏ ولا يقال إلاّ النَّسا كما لا يقال‏:‏ عِرْق الأكْحَل ولا عرق الأَبْهَر قال امرؤ القَيْس‏:‏ فأَنْشَب أَظْفَاره في النَّسا فقلت‏:‏ هُبِلْتَ ألاّ تنتصر وقلتَ‏:‏ حَلَمْت ُفي النوم أحلُم حُلماً وحُلُم ليس بمَصْدَر إنما هو اسم قال اللّه تعالى‏:‏ ‏» ‏ والَّذِين يَبْلُغُوا الحُلُمَ مِنْكُمْ ‏ «‏ وإذا كان للشيء مصدر واسمٌ لم يوضع الاسمُ مَوضعَ المصدر ألا ترى أنك تقول‏:‏ حَسِبْتُ الشيءَ أحسِبه حَسْباً وحُسْبَاناً والحَسْبُ المصدر والحِساب الاسم فلو قلت ما بلغَ الحَسْب إليّ أو رفعتُ الحَسْبَ إليك لم يَجُزْ وأنتَ تريد‏:‏ ورفعَتَ الحَسْاَب إليك وقلتَ‏:‏ رجلٌ عَزَب وامرأة عزبة وهذا خطأٌ وإنما يقال رجل عزب وامرأة عزب لأنه مصدر وُصِف به ولا يثنى ولا يجمع ولا يُؤنَّث كما تقول‏:‏ رجل خَصْم ولا يقال امرأة خصمة وقد أثبتَّ من هذا النوع في الكتاب وأفردتَ هذا منه قال الشاعر‏:‏ يا مَنْ يَدُلُّ عَزَباً عَلَى عَزَبْ وقلتُ‏:‏ كِسْرى بكسر الكاف وهذا خطأٌ إنما هو كَسْرى بفتحها والدليل أنا وإياكم لا نختلفُ في أن النسَب إلى كسرى كَسْرَويّ بفتح الكاف وهذا ليس مما تُغَيِّرُه ياءُ الإضافة لبُعْدِه منها ألا ترى أنك لو نسبتَ إلى مِعْزَى ودِرْهم لقلت مِعزي ودِرهمي ولم تقل مَعزى ولا دَرهمى‏.‏

وقلت‏:‏ وعدتُ الرجلَ خيراً وشراً فإذا لم تذكر الشرّ قلت‏:‏ أوعدتُه بكذا وقولك كذا كنايةٌ عن الشر‏.‏

والصوابُ أن يقال‏:‏ وإذا لم تذكر الشر قلت أَوْعَدْته‏.‏

وقلتَ‏:‏ هم المُطَوَّعة وإنما هو المُطَّوِّعة بتشديد الطاء كما قال تعالى‏:‏ ‏» ‏ الذين يَلْمِزُون المُطَّوِّعين من المؤمنين ‏"‏ فقال‏:‏ ما قلتُ إلاّ المُطَّوِّعة‏.‏

فقلت له‏:‏ هكذا قرأته عليك وقرأَه غيري وأنا حاضرٌ أسمعُ مِراراً‏.‏

وقلتَ‏:‏ هو لِرشْدَةٍ وزِنْيَة كما قلتَ‏:‏ هو لِغيّة والبابُ فيهما واحد لانه إنما يريدُ المرَّة الواحدة ومَصادِر الثلاثي إذا أردت المرّةَ الواحدة لم تختلفْ تقول‏:‏ ضربتُه ضَربة وجلستُ جَلْسَة وركبتُ رَكْبة لاَ اخْتلاف في شئ من ذلك بين أحدٍ من النحويين وإنما كُسِر ما كان هيئةَ حال فتصفها بالحسن والقُبْح وغيرهما فتقول هو حَسنُ الجِلسة والسِّيرة والرِّكبة وليس هذا من ذاك‏.‏

وقلتَ‏:‏ هي أَسْنُمَة فِي البَلَد ورواه الأصمعي أسْنُمة بضم الهمزة فقال‏:‏ ما رَوَى ابنُ الأعرابي وأصحابه إلاّ أَسْنُمَة بفَتْحِها فقلت له‏:‏ قد علمتَ أن الأصمعي أضبط لما يحكيه وأوثَق فيما يُرويه‏.‏

وقلت‏:‏ إذا عزَّ أخوك فهُن والكلام فهِن وهو من هان يَهين إذا لان‏.‏

ومنه قيل هَيِّنٌ لَيّنٌ لأن هُن من هانَ يَهون وهان يهون من الهوان والعربُ لا تأمرُ بذلك ولا معنى هذا فصيح لو قلته ومعنى عزَّ ليس من العِزَّة التي هي مَنَعَةٌ وقُدْرة وإنما هي من قولك عزَّ الشيءَ إذا اشتدَّ ومعنى الكلام إذا صعب أخوك واشتدَّ فَذِلّ له من الذّل ولا معنى للذُّلّ ههنا كما تقول‏:‏ إذا قال أبو إسحاق‏:‏ فما قُرِئ عليه كتابُ الفصيح بعد ذلك عِلْمِي ثم سئم بعدُ فأنكر كتابه الفصيح‏.‏

انتهى‏.‏

وذكر طائفة أن الفصيحَ ليس تأليف ثعلب وإنما هو تأليف الحسن بن داود الرّقّي وقيل تأليف يعقوب بن السكّيت‏.‏

الرابعة عشرة - قال ابن دَرَسْتَويه في شرح الفصيح‏:‏ كلُّ ما كان ماضيه على فعَلت بفتح العين ولم يكن ثانيه ولا ثالثه من حُروف اللِّين ولا الحَلْق فإنه يجوزُ في مُستَقْبله يفعُل بضم العين ويفعِل بكسرها كضرب يضرِب وشكر يشكرُ وليس أحدُهما أولى به من الآخر ولا فيه عند العرب إلا الاستحسانُ والاستخفاف فمما جاء واسْتُعْمِلَ فيه الوجهان قولهم‏:‏ نفر ينفِر وينفُر وشتم يشتِمُ ويشتُم فهذا يدلُّ على جواز الوجهين فيهما وأنهما شيء واحد لأنَّ الضمّة أختُ الكسرة في الثِّقل كما أن الواو نظيرةُ الياء في الثقل والإعلال ولأن هذا الحَرْفَ لا يتغيّرُ لفظه ولا خطُّه بتغيير حركته‏.‏

فأما اختيارُ مؤلِّف كتاب الفصيح في ينفِر ويشتِم فلا عِلَّة له ولا قياس بل هو نقضٌ لمذهب العرب والنَّحْويين في هذا الباب فقد أخبرنا محمد بن يزيد عن المازني والزيادي والرباشي عن أبي زيد الأنصاري وأخبرنا به أيضاً أبو سعيد الحسن بن الحسين السكري عنهم وعن أبي حاتم وأخبرنا به الكسروي عن ابن مهدي عن أبي حاتم عن أبي زيد أنه قال‏:‏ طُفْتُ في عُلْيا قيس وتميم مدةً طويلة أسألُ عن هذا الباب صغيرَهم وكبيرَهم لأعرف ما كان منه بالضم أوْلى وما كان بالكسر أولى فل أجدْ لذلك قياساً وإنما يتكلّم به كلُّ امرئ منهم على ما يَسْتَحْسِن ويستخفُّ لا على غير ذلك ونظنُّ المختارُ لِلْكَسْرِ هُنَا وَجَدَ الكَسر أَكثرَ استعمالاً عند بعضهم فجعلَه أفصحَ مِنَ الذي قلَّ استعمالهُ عندهم وليست الفصاحة في كثرةِ الاستعمال ولا قِلَّته وإنما هاتان لغتان مُستَويتان في القياس والعلّة وإن كان ما كَثر استعماله أعرف وآنس لطول العادة له‏.‏

وقد يلتزمون أحدَ الوجهين للفَرْق بين المعاني في بعض ما يجوز فيه الوجهان كقولهم‏:‏ ينفرُ بالضم من النِّفار والاشمئزاز وينفِر بالكسر من نَفْر الحُجاج من عرَفَات فهذا الضربُ من القياس يُبْطِل اختيارَ مؤلف الفصيح الكسر في ينفِر على كل حال‏.‏

ومعرفةُ مثل هذا أنْفع من حِفْظ الألفاظ المجرّدة وتقليدِ اللغة مَنْ لم يكن فقيهاً فيها وقد يلهج العربُ الفصحاء بالكلمة الشاذّة عن القياس البعيدة من الصواب حتى لا يتكلّموا بغيرها وَدَعوا المُنْقاس المطَّرِد المختار ثم لا يَجِبُ لذلك أن يُقالَ‏:‏ هذا أفصحُ من المتروك‏:‏ من ذلك قول عامة العرب‏:‏ إيش صنعت‏.‏

يريدون أي شيء ولا بشانيك يعنون لا أب لشانيك‏.‏

وقولهم‏:‏ لا تبل أي لا تبالي‏.‏

ومثل تركهم استعمال الماضي واسم الفاعل من‏:‏ يَذَر ويَدَع واقتصارهم على‏:‏ تَرَك وتارك وليس ذلك لأن تَرك أفصحُ من وَدع ووذر وإنما الفصيح ما أَفْصَحَ عن المعنى واستقام لفظهُ على القياس لا ما كثُر استعمالهُ‏.‏

انتهى‏.‏

ثم قال ابن دَرَسْتَويه‏:‏ وليس كُلُّ ما ترك الفصحاءُ استعمالَه بخطأ فقد يتركون استعمالَ الفصيح لا ستغنائهم بفصيحٍ آخر أو لعلَّة غير ذلك‏.‏

انتهى‏.‏

الفصل الثاني في معرفة الفصيح من العرب أفصحُ الخَلْق على الإطلاق سيدُنا ومولانا رسول اللّه صلى الله عليه وسلم حبيب رب العالمين جلَّ وعلا قال رسول اللّه صلى الله عليه وسلم‏:‏ أنا أفصحُ العرب‏.‏

رواه أصحابُ الغريب ورَوَوْه أيضاً بلفظ‏:‏ أنا أفصَحُ من نَطق بالضاد بَيْدَ أني من قريش‏.‏

وتقدم حديث‏:‏ أن عمر قال‏:‏ يا رسول اللّه مالَكَ أفْصحنا ولم تخرج من بين أظْهُرِنا الحديث‏.‏

وروى البَيْهَقي في شعب الإيمان عن محمد بن إبراهيم بن الحارث التيمي‏:‏ أن رجلاً قال‏:‏ يا رسول اللّه ما أفْصَحَك فما رأينا الذي هو أعْرَبُ منك‏.‏

قال‏:‏ حقّ لي فإنما أُنزل القرآن عليّ بلسانٍ عربيٍّ مبين‏.‏

وقال الخطابي‏:‏ اعلم أن اللّهَ لما وضعَ رسوله صلى الله عليه وسلم موضع البلاغ من وَحْيه ونَصَبه مَنْصِب البيان لدينه اختار له من اللغات أعربَها ومن الألْسُن أفصحَها وأبينَها ثم أمدَّه بجوامع الكَلم‏.‏

قال‏:‏ ومِنْ فصاحته أنه تكلّم بألفاظ اقْتَضَبَها لم تُسْمَع من العرب قبله ولم توجد في مُتقدّم كلامها كقوله‏:‏ مات حَتْف أَنْفه وحَمِيَ الوطيس ولا يُلْدَغُ المؤمنُ من جُحرٍ مرَّتين‏.‏

في ألفاظ عديدة تَجْري مَجْرى الأمثال وقد يدخل في هذا إحْدَاثُه الأسماء الشرعية‏.‏

انتهى‏.‏

وأفصح العرب قريش قال ابنُ فارس في فقه اللغة‏:‏ باب القول في أفصح العرب أخبرني أبو الحسن أحمد بن محمد مولى بني هاشم بقَزْوين قال‏:‏ حدثنا أبو الحسن محمد بن عباس الحشكي قال‏:‏ حدثنا إسماعيل بن أبي عبيد اللّه قال‏:‏ أَجْمَع علماؤنا بكلام العرب والرُّواة لأشعارهم والعلماءُ بلُغاتهم وأيامهم ومحالِّهم أن قُرَيْشاً أفصحُ العربِ أَلْسِنَةً وأَصْفَاهُمْ لَغةً وذلك أن اللّه تعالى اختارَهم من جميع العرب واختارَ منهم محمداً # فجعلَ قريشاً قُطَّانَ حَرَمه ووُلاَةَ بَيْته فكانت وفودُ العرب من حجَّاجها وغيرهم يَفِدُونَ إلى مكة للحج ويتحاكمون إلى قريش في دارهم وكانت قريشٌ مع فصاحتها وحسْن لُغاتها ورِقَّة أَلْسِنتها إذا أتتهم الوفود من العرب تخَيَّرُوا من كلامهم وأشعارهم أحسنَ لُغَاتهم وأصْفَى كلامهم فاجتمعَ ما تخَيَّرواْ من تلك اللغات إلى سلائقِهم التي طُبعوا عليها فصاروا بذلك أفصحَ العرب‏.‏

ألا ترى أنك لا تجدُ في كلامهم عَنْعَنة تميم ولا عَجْرفية قَيْس ولا كشْكَشَة أسد ولا كَسْكَسَة وروى أبو عبيد من طريق الكلبي عن أبي صالح عن ابن عباس قال‏:‏ نزل القرآن على سبع لغات منها خمسٌ بلغة العَجُز من هوازن وهم الذين يقال لهم عُلْيا هوازن وهم خمس قبائل أو أربع منها سعد بن بكر وجُشَم بن بكر ونَصْر بن معاوية وثقيف‏.‏

قال أبو عبيد‏:‏ وأحسب أفصحَ هؤلاء بني سعد بن بكر وذلك لقول رسول اللّه صلى الله عليه وسلم‏:‏ أنا أفصح العرب بَيْدَ أني من قريش وأني نشأْتُ في بني سعد بن بكر‏.‏

وكان مُسْتَرْضعاً فيهم وهم الذين قال فيهم أبو عمرو بن العلاء‏:‏ أفصحُ العرب عُلْيا هَوازن وسُفْلَى تميم‏.‏

وعن ابن مسعود‏:‏ إنه كان يُسْتَحَبُّ أن يكون الذين يكتبون المصاحفَ من مُضَر وقال عمر‏:‏ لا يُمْلِيَنَّ في مصاحفنا إلا غِلْمان قريش وثقيف‏.‏

وقال عثمان‏:‏ اجعلوا المُمْلِي من هُذَيل والكاتبَ من ثقيف‏.‏

قال أبو عبيدة‏:‏ فهذا ما جاء في لغات مضر‏.‏

وقد جاءت لغاتٌ لأهلِ اليمن في القرآن معروفةٌ ويروى مرفوعاً‏:‏ نزل القرآن على لغة الكَعْبَيْن كعب بن لُؤَيّ وكعب بن عمرو وهو أبو خزاعة‏.‏

وقال ثعلب في أماليه‏:‏ ارتفعت قريشٌ في الفصاحة عن عَنْعَنَةِ تميم وتَلْتَلةِ بَهْرَاء وكَسْكَسَة ربيعة وكَشْكَشَةِ هَوَازن وتضجع قريش وعجر فيه ضبّة وفسّر تَلْتَلَة بَهْرَاء بكسر أوائل الأفعال المُضَارعة‏.‏

وقال أبو نصر الفارابي في أول كتابه المسمّى بالألفاظ والحروف‏:‏ كانت قريشٌ أجودَ العرب انتقاداً للأفصح من الألفاظ وأسهلها على اللسان عند النُّطْق وأحسنها مسموعاً وأبينها إبانَة عمّا في النفس والذين عنهم نُقِلت اللغة العربية وبهم اقْتُدِي وعنهم أُخِذَ اللسانُ العربيٌّ من بين قبائل العرب هم‏:‏ قيس وتميم وأسد فإن هؤلاء هم الذين عنهم أكثرُ ما أُخِذ ومعظمه وعليهم اتُّكل في الغريب وفي الإعراب والتَّصْريف ثم هذيل وبعض كِنانة وبعض الطائيين ولم يؤخذ عن غيرهم من سائر قبائلهم‏.‏

وبالجملة فإنه لم يؤخذ عن حضَريٍّ قطّ ولا عن سكَّان البَرَاري ممن كان يسكنُ أطرافَ بلادِهم المجاورة لسائر الأمم الذين حولهم فإنه لم يؤخذ لا مِنْ لَخْم ولا من جذَام لِمُجاوَرتهم أهل مصر والقِبْط ولا من قُضاعة وغَسَّان وإياد لمجاورتهم أهل الشام وأكثرهم نصارى يقرؤون بالعبرانية ولا من تغلب واليمن فإنهم كانوا بالجزيرة مجاورين لليونان ولا من بكر لمجاورتهم للقبط والفرس ولا من عبد القيس وأَزْدعُمَان لأنهم كانوا بالبحرين مُخالطين للهِند والفُرس ولا من أهل اليمن لمخالطتهم للهند والحبشة ولا من بني حنيفة وسكان اليمامة ولا من ثقيف وأهل الطائف لمخالطتهم تجّار اليمن المقيمين عندهم ولا من حاضرة الحجاز لأن الذين نقلوا اللغة صادفوهم حين ابتدؤوا ينقلون لغةَ العرب قد خالطوا غيرهم من الأمم وفسدت أَلسِنتهم والذي نقل اللغةَ واللسانَ العربيَّ عن هؤلاء وأَثْبَتها في كتاب فصيَّرها عِلْماً وصناعة هم أهلُ البصرة والكوفة فقط من بين أمصار العرب‏.‏

انتهى‏.‏

فرع - رَُتَبُ الفصيح متفاوتةٌ ففيها فصيحٌ وأفصح ونظيرُ ذلك في علوم الحديث تفاوت رُتَبِ الصحيح ففيها صحيحٌ وأَصَحّ‏.‏

ومن أمثلة ذلك‏:‏ قال في الجمهرة‏:‏ البُرُّ أفصحُ من قولهم القَمْح والحنْطة‏.‏

وأنصَبَه المرضُ أعْلى من نَصَبَه‏.‏

وغلب غَلَباً أفصح من غَلْبَاً‏.‏

واللُّغوب أفصحُ من اللَّغْب‏.‏

وفي الغريب المصنّف‏:‏ قَرَرت بالمكان أجود من قَرِرت‏.‏

وفي ديوان الأدب‏:‏ الحِبْر‏:‏ العالم وهو بالكسر أفصح لأنه يجمع على أفْعال والفَعل يجمع على فُعُول ويقال‏:‏ هذا مَلْك يميني وهو أفصحُ من الكسر‏.‏

وفي أمالي القالي‏:‏ الأَنملة والأُنملة لغتان‏:‏ طرف الأصبع وأَنملة أفصح‏.‏

وفي الصحاح‏:‏ ضَرْبة لازب أفصحُ من لازم وبُهِت أفصحُ من بَهُتَ وبَهِت‏.‏

وقال ابنُ خالويه في شرح الفصيح‏:‏ قد أجمع الناس جميعاً أن اللغة إذا وَرَدت في القرآن فهي أفصح مما في غير القرآن لا خلافَ في ذلك‏.‏

فائدة - قال ابنُ خالويه في شرح الدريدية‏:‏ فإن سأل سائل فقال‏:‏ أوفى بعهده‏.‏

أفصحُ اللغات وأكثرها فلِمَ زعمت ذلك وإنما النَّحْوي الذي ينقِّر عن كلام العربِ ويحتجّ عنها ويَبِين عمّا أَوْدَع اللّه تعالى من هذه اللغة الشريفة هذا القبيل من الناس وهم قريش فقل‏:‏ لمَّا كان وفَى بعهده يجذبه أصلان‏:‏ مِنْ وفَى الشيء إذا كَثُرَ ووفَى بعَهْدِهِ اختاروا أَوْفَى إذا كان لا يشكل ولا يكونُ إلا للعَهْدِ‏.‏


النوع العاشر معرفة الضعيف والمنكر والمتروك من اللغات

النوع العاشر معرفة الضعيف والمنكر والمتروك من اللغات
الضعيفُ‏:‏ ما انحطَّ عن دَرجة الفصيح والمُنْكَر أَضعفُ منه وأقلُّ استعمالاً بحيثُ أنكرَه بعضُ أَئمة اللغة ولم يَعْرِفه‏.‏

والمتروك‏:‏ ما كان قديماً من اللغات ثم تُرِك واسْتُعْمِل غيرُه وأمثلةُ ذلك كثيرة في كتب اللغة‏.‏

منها في ديوان الأدب للفارابي‏:‏ اللَّهَجَة لغة في اللَّهْجة وهي ضعيفة وأَنْبَذ نبيذاً لغة ضعيفة في نَبَذَ‏.‏

وانْتُقِعَ لونه لغة ضعيفة في امْتُقِع وتَمَنْدَلَ بالمنديل لغة ضعيفة في تَنَدَّلَ وواخاه في آخاه وهي ضعيفة‏.‏

والامْتِحَاء لغة ضعيفة في الإمْحاء‏.‏

وفيه‏:‏ الجَلَد أن يسلخ الحُوار فيُلْبَس جلده حُواراً آخر‏.‏

وفيه الخَرِيع من النساء‏:‏ التي تَتَثَنَّى من اللين والخَرِيع‏:‏ الفاجِرَة وأنكرها الأصمعي‏.‏

وفي نوادر أبي زيد‏:‏ كان الأصمعي ينكر هي زوجتي وقُرِئ عليه هذا الشعر لعبدة بن الطبيب فلم يُنْكِره‏:‏ فبكى بناتي شجوهنَّ وزوجتي وقال القالي‏:‏ قال الأصمعي‏:‏ لا تكادُ العربُ تقول زوجته‏.‏

وقال يعقوب‏:‏ يقال زوجته وهي قليلة قال الفرزدق‏:‏ وإنَّ الذي يَسْعَى ليُفْسِد زوجتي وفي نوادر أبي زيد‏:‏ شَغِب عليه لغة في شَغَب وهي لغةٌ ضعيفة‏.‏

وفيها‏:‏ يقال‏:‏ رَعِف الرجل لغة في رَعَف وهي ضعيفة‏.‏

وفي أمالي القالي‏:‏ لغة الحجاز ذَأَى البقْل يَذْأَى وأهل نجد يقولون‏:‏ ذَوَى يَذْوي وحكى أهل الكوفة ذَوِي أيضاً وليست بالفصيحة‏.‏

وفي الصحاح‏:‏ المِرْزاب لغة من الميزاب وليست بالفَصيحة‏.‏

ولغِب بالكسر يَلْغَب لغة ضعيفة في لَغَب يَلْغُب‏.‏

والإعراس لغة قليلة في التَّعْريس وهو نزولُ القوم في السَّفر من آخر الليل‏.‏

وفي شرح الفصيح لابن درستويه‏:‏ جمع الأمّ أُمّات لغة ضعيفة غيرُ فصيحة والفصيحة أمَّهات‏.‏

وفي نوادر أبي محمد يحيى بن المبارك اليزيدي‏:‏ تقول العرب عامة‏:‏ عَطَس يعطِس يكسرون الطاء من يعطِس إلا قليلاً منهم يقولون يَعْطُس‏.‏

ويقول أهل الحجاز‏:‏ قتَر يَقْتِر ولغة فيها أخرى يقتُر بضم التاء وهي أقلُّ اللغات‏.‏

وقال البطليوسي في شرح الفصيح‏:‏ المشهور في كلام العرب ماءٌ مِلْح ولكن قول العامة مَالِح لا يعدُّ خطأ وإنما هو لغة قليلة‏.‏

وقال ابن درستويه في شرح الفصيح‏:‏ قول العامة حَرِصت بالكسر أَحرص لغة معروفة صحيحة إلا أنها في كلام العرب الفصحاء قليلة والفصحاء يقولون بالفتح في الماضي والكسر في المستقبل‏.‏

وقال أيضاً‏:‏ العامة تقول‏:‏ اعْنَ بحَاجتي على لغة من يقول عَنِيت بالحاجة وهي لغةٌ ضعيفة‏.‏

وفي الجمهرة الدُّجا مقصور‏:‏ الظلمة في بعض اللغات يقال‏:‏ ليلةٌ دجياء - زعموا‏.‏

وفيها‏:‏ الخَوَى‏:‏ الجوع مقصور قد مدَّه قوم وليس بالعلي‏.‏

وفيها‏:‏ خُنْدَع يقال إنه الضفدع في بعض اللغات‏.‏

وفيها‏:‏ الخُنْعَبَة‏:‏ المتدَّلية في وسط الشفة العليا في بعض اللغات‏.‏

وفيها البُرْصوم‏:‏ عِفَاص القارورة ونحوها في بعض اللغات‏.‏

وفيها‏:‏ العُرَيْنَة في بعض اللغات‏:‏ طَرَفُ الأنف‏.‏

وفيها‏:‏ تَحَثْرف الشيء من يدي إذا بَدَّدْتُه في بعض اللغات‏.‏

وفيها‏:‏ الحِثْرمة‏:‏ الناتئة في وسط الشَّفة العليا في بعض اللغات‏.‏

وفيها‏:‏ الطَّيْثَار‏:‏ البعوض في بعض اللغات‏.‏

وفيها‏:‏ الزُّلْقوم في بعض اللغات‏:‏ الحلقوم‏.‏

وفيها‏:‏ العين في بعض اللغات تسمى البصَّاصة‏.‏

وفيها‏:‏ شَقَي في لغة طيئ في معنى شَقِي ومثله بَقَي في معنى بَقِي وبَلَى في معنى بَلِي ورَضَي في معني رَضِيَ‏.‏

وفيها‏:‏ هَبَّت الريح هُبوباً وقالوا‏:‏ هَبّاً وليس في اللغة العالية‏.‏

وفيها‏:‏ تَمَتَّى‏:‏ في معنى تمطَّى في بعض اللغات‏.‏

وفيها‏:‏ القُرَّة‏:‏ الضِّفْدَع في بعض اللغات‏.‏

وفيها‏:‏ الغُزَّان‏:‏ الشّدْقان في بعض اللغات الواحد غُزّ‏.‏

وفيها الكُشَّة‏:‏ الناصية في بعض اللغات‏.‏

وفيها‏:‏ اللِّصت في بعض اللغات‏:‏ اللِّصُّ‏.‏

وفيها‏:‏ الضفْدعة في بعض اللغات‏:‏ النقَّاقة‏.‏

وفيها‏:‏ المَنَا‏:‏ الذي يُوزَن به ناقِص وذكروا أن قوماً من العرب يقولون‏:‏ مَنّ وَمَنَّان وأَمْنَان وليس بالمأخوذ به‏.‏

وفيها‏:‏ النَّملة الصغيرة في بعض اللغات تسمى النِّمَّة‏.‏

وفيها‏:‏ الصُّفْصُف‏:‏ العصفور في بعض اللغات‏.‏

وفيها‏:‏ ذَأَى العود ليس باللغة العالية والفصيح ذَوَى‏.‏

وفيها‏:‏ الصُّوَّة في بعض اللغات‏:‏ الأرض ذات الحجارة‏.‏

وفيها‏:‏ صَحَبْتُ المَذْبُوح‏:‏ إذا سَلَخْته في بعض اللغات‏.‏

وفيها‏:‏ الخَزَب‏:‏ الخَزَف المعروف في بعض اللغات‏.‏

وفيها‏:‏ البَخْو‏:‏ الرِّخْو في بعض اللغات‏.‏

وفيها‏:‏ ربما سُمِّي النهرُ الصغير رَبيعاً في بعض اللغات ومنها قيل الرَّبيع في معنى الرُّبع‏.‏

والثَّمين في معنى الثُّمن ولم تجاوز العربُ في هذا المعنى الثَّمين‏.‏

وقال بعضهم بل يقال‏:‏ التسيع والعَشِير والأول أعلى‏.‏

وفيها‏:‏ الهُبْر‏:‏ مُشَاقَةُ الكَتَّان في بعض اللغات‏.‏

ومن أمثلة المنكر ما في الجمهرة‏:‏ قال قومُ‏:‏ بَلق الدابة وهذا لا يعرف في أصل اللغة‏.‏

وفيها‏:‏ قال قوم‏:‏ نَبْلة واحدة النَّبْل وليس بالمعروف‏.‏

وفي الصحاح‏:‏ جَرَعْتُ الماءَ بالفتح لغة أنكرها الأصمعي والمعروف جَرِعت بالكسر‏.‏

وفي المقصور للقالي‏:‏ يقال سقط على حَلاَوى القَفَا وحَلاَوَة القفا وحُلاوى القفا‏.‏

وقال أبو عبيدة‏:‏ يجوز أيضاً على حَلاَوةِ القفا وليست بالمعروفة‏.‏

ومن أمثلة المتروك قال في الجمهرة‏:‏ كان أبو عمر بن العلاء يقول‏:‏ مَضَّنِي كلام قديم قد تُرك قال ابنُ دريد‏:‏ وكأنه أراد أن أمَضَّني هو المستعمل‏.‏

قال في الجمهرة‏:‏ خوّان يومٌ من أيام الأسبوع من اللغة الأولى وخَوَّان وخُوَّان شهر من شهور السنة العربية الأولى‏.‏

وفي الصحاح للجوهري‏:‏ جَفَأْتُ القدر‏:‏ كَفَأْتُها وصبَبْتُ ما فيها ولا تقل أَجْفَأْتها وأما الحديث الذي فيه فَأجفؤوا قُدُورهم بما فيها‏.‏

فهي لغةٌ مجهولة فهذا يُحتمل أن يكون من أمثلة المتروك ويحتمل أن يكون من أمثلةِ المُنْكَر‏.‏

وفي شرح المعلقات لأبي جعفر النحاس‏:‏ قال الكسائي‏:‏ مَحْبوب مِن حَبَبْتُ وكأنها لغةٌ قد ماتت كما قيل‏:‏ دمت أدوم ومت أموت وكان الأصل أن يقال‏:‏ أمات وأدام في المستقبل إلا قال في الجمهرة‏:‏ أسماء الأيام في الجاهلية‏:‏ السبت‏:‏ شِيَار والأحد‏:‏ أَوّلُ والاثنين‏:‏ أَهْونَ وأوْهَد والثلاثاء‏:‏ جُبَار والأربعاء‏:‏ دِبُار والخميس‏:‏ مُؤْنِس والجمعة‏:‏ عَرُوبة‏.‏

وأسماء الشهور في الجاهلية‏:‏ المُؤْتَمِر وهو المحرّم‏.‏

وصفر وهو ناجِر‏.‏

وشهر ربيع الأول وهو خَوَّان وقالوا‏:‏ خُوَّان وربيع الآخر وهو وَبْصَان‏.‏

وجمادى الأولى‏:‏ الحَنِين‏.‏

وجمادى الآخرة‏:‏ ربَّى‏.‏

ورجب‏:‏ الأَصَمّ‏.‏

وشعبان‏:‏ عادل‏.‏

ورمضان‏:‏ ناتِق‏.‏

وشوَّالَ‏:‏ وَعِلْ‏.‏

وذُو القعدة‏:‏ وَرْنَة‏.‏

وذو الحجة‏:‏ بُرَك‏.‏

وقال الفرّاء في كتاب الأيام والليالي‏:‏ خُوَّانَ من العرب من يخفِّفه ومنهم مَنْ يَشدّده‏.‏

التثنية خَوَانان والجمع أخونة ووبْصَان منهم مَنْ يقُول‏:‏ بوصان على القَلْب ومنهم مَنْ يُسقط الواو ويقول‏:‏ بُصَان مَضموم مخفّف‏.‏

والحَنِينَ منهم مَنْ يفتح حاءه ومنهم مَنْ يَضمّه‏.‏

قال‏:‏ وجمادى الآخرة يسمى وَرْنَةَ ساكن الراء ومنهم مَنْ يقول‏:‏ رِنة كزِنة قال‏:‏ وذو القعدة يسمى هُوَاعاً‏.‏

وقال ابن خالَويه‏:‏ اختلف في جمادى الآخرة فقال قُطْرب وابن الأنباري وابن دريد‏:‏ هو رُبَّى بالباء وقال أبو عمر الزاهد‏:‏ هذا تصحيف إنما هو رُبَّى وقال أبو موسى الحامض‏:‏ رِنَة‏.‏

وقال القالي‏:‏ في المقصور والَممدود‏:‏ قال ابنُ الكلبي‏:‏ كانت عاد تسمِّي جمادى الأولى رُنَّى وجمادى الآخرة حَنِيناً‏.‏

وفي الصحاح‏:‏ يقال إنهم لما نقلوا أسماء الشهور عن اللغة القديمة سمَّوْها بالأزمنة التي وقعت فيها فوافق شهرُ رمضان أيامَ رَمَضَ الحرّ فسُمِّي بذلك‏.‏

تنبيه - الفرقُ بين هذا النوع وبين النوع الثاني أن ذاك فيما هو ضعيف من جهة النَّقل وعدم الثبوت وهذا فيما هو ضعيف من جهة عدم الفصاحة مع ثبوته في النقل فذاك راجعٌ إلى الإسناد وهذا راجعٌ إلى اللفظ‏.‏


النوع الحادي عشر معرفة الرديء المذموم من اللغات

النوع الحادي عشر معرفة الرديء المذموم من اللغات
هو أقبحُ اللغات وأنزلُها درجة قال الفراء‏:‏ كانت العربُ تحضر المَوسِم في كل عام وتحجُّ البيتَ في الجاهلية وقريشٌ يسمعون لغاتِ العرب فما اسْتحسنوه من لغاتهم تكلّموا به فصاروا أفصحَ العرب وخلَتْ لغتُهم من مُستبْشع اللغات ومُستقبَح الألفاظ من ذلك‏:‏ الكَشْكَشة وهي في ربيعة ومضر يجعلون بعد كاف الخطاب في المؤنث شِيناً فيقولون‏:‏ رَأَيْتُكش وبكَش وعَليْكَش فمنهم من يُثبتُها حالةَ الوقف فقط وهو الأشْهر ومنهم من يُثبتها في الوصل أيضاً ومنهم من يَجعلها مكانَ الكاف ويكسرها في الوصل ويُسكنِّها في الوقف فيقول‏:‏ مِنْش وَعَليْش‏.‏

ومن ذلك‏:‏ الكَسْكَسة وهي في ربيعة ومُضر يجعلون بعد الكافِ أو مكانها في المذكر سيناً على ما تقدّم وقصدوا بذلك الفَرْقَ بينهما‏.‏

ومن ذلك‏:‏ العَنْعََنة وهي في كثير من العرب في لغة قيس وتميم تجعل الهمزة المبدوء بها عيناً فيقولون في أنك عنّك وفي أسْلم عَسْلم وفي أذُن عُذُن‏.‏

ومن ذلك‏:‏ الفَحفَحة في لغة هُذَيل يجعلون الحاء عَيْناً‏.‏

ومن ذلك‏:‏ الوكْم في لغة ربيعة وهم قوم من كَلْب يقولون‏:‏ عليكِم وبكِم حيث كان قبل الكاف ياء أو كسرة‏.‏

ومن ذلك‏:‏ الوهْم في لغة كلْب يقولون‏:‏ منهِمْ وعنهِم وبينهِمْ وإن لم يكن قبل الهاء ياءٌ ولا كسرة‏.‏

ومن ذلك‏:‏ العَجْعَجَة في لغة قضاعة يجعلون الياء المشدَّدة جيماً يقولون في تميميّ تميمِجّ‏.‏

ومن ذلك‏:‏ الاستنطاء في لغة سعد بن بكر وهذيل والأزد وقيس والأنصار تجعل العين الساكنة نوناً إذا جاورت الطاء كأنْطي في أعْطِي‏.‏

ومن ذلك‏:‏ الوتم في لغة اليمن تجعلُ السِّين تاء كالنات في الناس‏.‏

ومن ذلك‏:‏ الشَّنشنة في لغة اليمن تجعل الكاف شيناً مطلقاً كلبَّيْش اللهم لبَّيْش أي لبيك‏.‏

وقال ابن فارس في فقه اللغة‏:‏ باب اللغات المذمومة - فذكر منها العَنْعَنَة والكشكشة والكَسكَسة والحرف الذي بين القاف والكاف في لغة تميم والذي بين الجيم والكاف في لغة اليمن وإبدال الياء جيماً في الإضافة نحو غُلامج وفي النسب نحو بَصرجّ وكُوفِجّ‏.‏

ومن ذلك الخَرْم وهو زيادةُ حرف الكلام لا الذي في العروض كقوله‏:‏ ولا للما بهم أبداً دواء وقوله‏:‏ وصاليات كَكَما يُؤَثْفَيْنْ قال‏:‏ وهذا قبيحٌ لا يزيد الكلام قُوَّة بل يُقَبِّحه‏.‏

وذكر الثعالبي في فقه اللغة من ذلك‏:‏ اللَّخْلَخَانيَّة تَعْرِض فِي لغة أعراب الشِّحْر وعُمان كقولهم‏:‏ مَشَا اللّه كان يريدون‏:‏ ما شاء اللّه كان‏.‏

والطُّمْطُمانيَّة تَعْرِض في لغة حِمْيَر كقولهم‏:‏ طاب أمْهَوَاء‏:‏ أي طاب الهواءُ‏.‏

وهذه أمثلة من الألفاظ المفردة‏:‏ في الجمهرة‏:‏ الطَّعْسَفَة لغةٌ مرغوب عنها يقال‏:‏ مرَّ يُطَعْسِفُ في الأرض إذا مرَّ يَخْبِطُهَا‏.‏

وفي الغريب المصنف‏:‏ يقال حفرت البئر حتى أَمَهْتُ وأَمْوَهْت وإن شئتَ أَمْهَيْتُ وهي أبعد وفي الجمهرة‏:‏ تَدَخْدَخ الرجل إذا انقبض لغةٌ مرغوب عنها ورضَبَت الشاة لغةٌ مرغوب عنها والفصيح رَبَضَتْ‏.‏

وفي أمالي القالي‏:‏ يقال‏:‏ بَغْداد وبَغْدَان ومغدان وبَغْدَاذ وهي أقلها وأردَؤها‏.‏

وفي أدب الكاتب لابن قُتَيبة‏:‏ يقال في أسنانه حَفَر وهو فسادٌ في أصول الأسنان وحَفْر رديئة‏.‏

ويقال‏:‏ فلان أحْوَل من فلان من الحِيلة لأن أصل الياءِ فيها واو من الحَول ويقال‏:‏ أحْيل وهي رديئة‏.‏

وفي ديوان الأدب للفارابي‏:‏ الفِصّ بالكسر لغة في الفَصّ وهي أردأ اللغتين وأَشْغَلَه لغة في شَغله وهي رديئةٌ وانْدَخَل أي دخل وليس بجيّد‏.‏

والدِّجاج بالكسر لغة في الدّجاج وهي لغة رديئة‏.‏

والوحْل بالسكون لغةٌ في الوحَل وهي أردأُ اللغتين‏.‏

والوَتَد بفتح التاء لغة في الوَتِد وهي أردَأ اللغتين واليِسار بالكسر لغة في اليسار وهي أرْدؤُهما‏.‏

ويقال‏:‏ هو أَخْيَرُ منه في لغة رديئة والشائعُ خيرٌ منه بلا هَمْز‏.‏

وفي الصحاح قال الخليل‏:‏ أفَلَطني لغةٌ تميمية قبيحة في أفلتني‏.‏

وفي نوادر اليزيدي يقال‏:‏ أَلَقْتُ الدواة إلاَقة ولُقْتُها ليقاً رديئة‏.‏

وتقول‏:‏ أَقَلْتَه البيع إقالة وقِلْتُهُ قيلاً رديئة‏.‏

وأنتن اللحم فهو مُنْتِن وقد يقال له‏:‏ مِنتِن بالكسر وهي رديئة خبيثة‏.‏

وتقول في كل لغة‏:‏ هذا مَلاك الأمر وفِكاك الرقاب وقد جاء عن بعض العرب أنه فتح هذين الحرفين وهي رديئة وتقول‏:‏ رابني الرجل وأما أرابني فإنها لغة رديئة‏.‏

وفي شرح الفَصِيح للبَطْليوسي‏:‏ الرُّنْزُ‏:‏ لغة في الأرز وهي رديئة وقال ابنُ السكّيت في الإصلاح‏:‏ يقال‏:‏ في الإشارة‏:‏ تَلك بفتح التاء لغةٌ رديئة‏.‏

قال ابنُ دَرَسْتَويه في شرح الفصيح‏:‏ قول العامة نحويّ لغوي على وزن جهل يجهل خطأ أو لغة رديئة وقوله‏:‏ دَمِعَتْ عيني بكسر الميم لغة رديئة‏.‏

وقال ابن خالويه في شرح الفصيح‏:‏ قال أبو عمرو‏:‏ أكثر العرب تقول‏:‏ تلك وتيك لغةٌ لا خيرَ فيها‏.‏

ويقال‏:‏ حَدَر القراءة يحْدُرُها ويحْدِرها ولا خيرَ فيها وسُؤْت به ظنّاً وأسأت به ظنّاً ولا خيرَ فيها والطِّرياق لغة في التِّرياق ولا خير فيها‏.‏

وحَوْصَلة الطائر مخفّفة ولا خير في التَّثْقيل وبعضُ العرب يسمِّ الصَّفا والعصا لغة سوء ويقال‏:‏ تَطَالَلْت بمعنى تطاولت لغة سوء‏.‏

وتميم تقول‏:‏ الحمدِ للّه بكسر الدال ولا خير فيها‏.‏

انتهى‏.‏

وفي الصحاح‏:‏ أَوقفت الدابّة لغة رديئة‏.‏

وفيه‏:‏ أَعَقَّت الفرس أي حملت فهي عَقُوق ولا يقال مُعِق إلا في لغة رديئة وهو من النوادر وفيه غَلَقْتُ البابَ غَلْقَاً لغة رديئة متروكة‏.‏

وفيه‏:‏ لا يقال ماء مالح إلا في لغة رديئة‏.‏

ولا يقال‏:‏ أشَرُّ الناس إلا في لغة رديئة‏.‏

وفي تهذيب التبريزي‏:‏ الحُوار بالضم‏:‏ ولد الناقة والحوار بالكسر لغة رديئة‏.‏

وفي المقصود والممدود للقالي‏:‏ في نفساء ثلاث لغات‏:‏ نُفَساء وهي الفصيحةُ الجيدة ونَفْساء ونَفَساء وهي أقلّها وأردؤها‏.‏

وفي المجمل‏:‏ قال ابن دريد‏:‏ الثَّحْج لغة مرغوب عنها لمهْرَة بن حَيْدَانَ يقولون‏:‏ ثَحَجه برجْله إذا ضربه بها‏.‏

وفي الأفعال لابن القوطيّة‏:‏ حَدَرت السفينة والقِراءة والرباعي لغة رديئة‏.‏


النوع الثاني عشر معرفة المطرد والشاذ

النوع الثاني عشر معرفة المطرد والشاذ
قال ابن جني في الخصائص‏:‏ أصل مواضع ط ر د في كلامهم التتابع والاستمرار من ذلك طَرَدت الطَّرِيدة إذا اتبعتَها واستمرت بين يديك ومنه مطارَدَة الفُرْسان بعضهم بعضاً ألا ترى أن هناك كرّاً وفرّاً فكلٌّ يطرد صاحبه ومنه المِطْرَد‏:‏ رمحٌ قصيرٌ يطرد به الوحش واطَّرد الجدول إذا تتابع ماؤُه بالريح ومنه بيت الأنصاريّ‏:‏ أي كتتابع المذاهب وهي جمع مُذْهَب‏.‏

وأما مواضع ش ذ ذ في كلامهم فهو التفرّق والتفرّد من ذلك قوله‏:‏ يَتركْن شَذَّان الحَصَى جَوافِلاَ أي ما تطاير وتهافتَ منه‏.‏

وشذَّ الشيء يشُذّ ويشِذ شذُوذَاً وشذّاً وأشْذَذْتُهُ وشَذَذْتُهُ أيضاً أَشُذّه بالضم لا غير‏.‏

وأباها الأصمعي وقال‏:‏ لا أعرف إلا شاذاً أي متفرقاً وجمع شاذّ شُذَّاذ قال‏:‏ # كبعضِ من مَرَّ من الشُّذَّاذ هذا أصل هذين الأصلين في اللغة ثم قيل ذلك في الكلام والأصوات على سَمْته وطريقه في غيرهما فجعل أهلُ عِلم العرب ما استمرّ من الكلام في الإعراب وغيره من مواضع الصّناعة مُطَّرداً وجعلوا ما فارق عليه بِقيّةُ بابه وانفرد عن ذلك إلى غيره شاذاً حَمْلاً لهذين الموضعين على أحكام غيرهما‏.‏

قال‏:‏ ثم اعلم أن الكلام في الاطّراد والشذوذُ على أربعة أضرب‏:‏ مُطَّرِد في القياس والاستعمال جميعاً وهذا هو الغاية المطلوبة وذلك نحو قام زيد وضربتُ عمراً ومررت بسعيدٍ‏.‏

ومُطَّرِد في القياس شاذٌّ في الاستعمال وذلك نحو الماضي من يَذَر ويدَع وكذلك قولهم‏:‏ مكان مُبْقِل هذا هو القياس والأكثر في السَّماع باقل والأول مسموع أيضاً حكاه أبو زيد في كتاب حِيْلة وَمحَالة وأنشد‏:‏ أعَاشَني بَعْدَك وادٍ مُبْقِلُ ومما يَقْوى في القياس ويضعُف في الاستعمال استعمال مفعول عسى اسماً صريحاً نحو قولك‏:‏ عسى زيد قائماً أو قياماً هذا هو القياس غير أن السماع ورَد بحَظْرِه والاقتصار على ترك استعمال الاسم هاهنا وذلك قولهم‏:‏ عسى زيد أن يقوم و ‏)‏عسى اللّه أن يأتي بالفتح‏ «‏ وقد جاء عنهم شيء من الأول أنشدنا أبو علي‏:‏ أكثرتَ في العذْلِ مُلحّاً دائما لا تَعْذُلَنْ إني عَسِيتُ صائما ومنه المثل السائر‏:‏ عَسَى الغُوَيْرُ أَبْؤُساً‏.‏

والثالث المُطَّرِد في الاستعمال الشَّاذ في القياس نحو قولهم‏:‏ أَخْوَصَ الرِّمْث واسْتَصْوبت الأمر أخبرنا أبو بكر محمد بن الحسن عن أحمد بن يحيى قال‏:‏ يقال‏:‏ اسْتَصْوبْت الشيء ولا يقال استَصَبْتُ ومنه استَحْوذَ وأغْيلت المرأة واستنوق الجملُ واسْتَتْيَسَت الشاة واسْتَفْيَل الجمل‏.‏

قال أبو النجم‏:‏ يدير عَيْنَيْ مُصْعَب مُسْتَفْيل والرابع - الشاذ في القياس والاستعمال جميعاً وهو كتتميم مفعول مما عينه واو أو ياء نحو ثوب مَصْوُون ومسك مَدْووف وحكى البغداديّون‏:‏ فرس مَقْوُود ورجل معْوود من مَرَضه وكلُّ ذلك شاذٌّ في القياس والاستعمال فلا يسوغ القياس عليه ولا ردُّ غيره إليه‏.‏

قال‏:‏ واعلم أن الشيء إذا اطَّرد في الاستعمال وشذّ عن القياس فلا بدَّ من اتِّباع السمع الوارد به فيه نفسه لكنه لا يُتَّخذ أصلاً يقاسُ عليه غيرُه ألا ترَى أنك إذا سمعت استحوذ و استصوب أدَّيتهما بحالهما ولم تتجاوز ما ورد به السمعُ فيهما إلى غيرهما فلا تقول في استقام استقوم ولا في استباع استبْيَع ولا في أعاد أعوَد لو لم تسمع شيئاً من ذلك قياساً على قولهم‏:‏ أَخْوَصَ الرِّمث فإن كان الشيء شاذّاً في السماع مطّرداً في القياس تحاميتَ ما تحامت العربُ من ذلك وجريت في نظيره على الواجب في أمثاله‏.‏

من ذلك امتناعك من وذر وودَع لأنهم لم يقولوهما ولا غَرو عليك أن تستعمل نظيرهما نحو وَزن ووعد لو لم تسمعهما‏.‏

ومن ذلك استعمال ‏» ‏أن‏(‏ بعد كاد نحو قولك‏:‏ كاد زيد أن يقوم وهو قليلٌ شاذّ في الاستعمال وإن لم يكن قبيحاً ولا مَأْبيّاً في القياس‏.‏

ومن ذلك قول العرب‏:‏ أقائم أخواك أم قاعدان هكذا كلامهم‏.‏

قال أبو عثمان‏:‏ والقياس مُوجب أن تقول أقائم أخوَاك أم قاعدٌ هُما إلا أن العربَ لا تقولهُ إلا ذكر نبذ من الأمثلة الشاذة في القياس المطّردة في الاستعمال‏.‏

قال الفارابي في ديوان الأدب‏:‏ يقال أحْزَنه يَحْزُنُه قال تعالى‏:‏ ‏ «‏ ولا يَحْزُنْك ‏» ‏ وهذا شاذٌّ وكان القياس يُحزِنه ولم يُسْمَع‏.‏

ويقال‏:‏ أحَمَّه اللّه من الحمَّى فهو محموم وهو من الشَّواذ والقياسُ مُحَمّ وأجنَّه اللّه من الجنون فهو مُجَنّ وهو من الشواذّ‏.‏

قال‏:‏ ومن الشواذّ باب فَعِل يفعِل بكسر العين فيهما كوَرِث وورِع ووبِق ووثِق ووفِق وومِقَ ووِرم وورِي الزَّند وَوَلي وِلاية وَيَبِس يَيَبس لغة في يبس يَيْبِس ويقال‏:‏ أورس الشجر إذا اصفرَّ ورقه فهو وارس ولا يقال مُورس وهو من الشواذ‏.‏

ومن الشواذ أيضاً قولهم‏:‏ القَوْد والعَوَر والخَوَل والخور وقولهم‏:‏ أحوجني الأمر وأرْوَح اللحم وأسْود الرجل من سواد لونِ الولد وأحوز الإبل أي سار بها‏.‏

وأعور الفارس إذا بدا فيه موضعُ خَلل للضَّرب‏.‏

وأَحْوشَ عليه الصيد إذا أنفره ليصيدَه وأخْوَصت النَّخلة من الخَوص‏.‏

وأعْوص بالخَصْمِ إذا لوى عليه أمره‏.‏

وأفوق بالسهم لغة في أفاق‏.‏

وأشْوكت النخلة من الشَّوْك وأنْوكْت الرجل إذا وجدته أنوك‏.‏

وأحَوْلَ الغلام إذا أتى عليه حَوْل وأطولت في معنى أطلت‏.‏

وأعْول أي بكى ورفع صوته‏.‏

وأقْوَلْتَني ما لم أقُل وأعْوَه القوم لغة في أعاه أي أصاب ماشيَتَهم عاهَة وأَخْيَلت السماء وأغْيَمَت لغة في أغامت وأغْيل فلان ولده لغة في أغال‏.‏

وفي أمالي ثعلب‏:‏ قال أبو عثمان المازني قالت العرب‏:‏ زُهي الرجل وما أزْهاه وشُغِل وما أشْغله وجُنَّ وما أَجَنَّه هذا الضَّرْب شاذ وإنما يُحْفظ حِفْظاً‏.‏

وفي الصحاح للجوهري‏:‏ تقول جئت مجيئاً حسناً وهو شاذ لأن المصدر من فَعَل بفِعل مَفعَل بفتح العين وقد شذّت منه حرُوفٌ فجاءت على مَفْعِل كالمجِيءِ والمحيض والمَكيل والمَصِير‏.‏

وفيه‏:‏ شَنآن بالتحريك والتسكين وقُرِئ بهما وهما شاذّان فالتحريك شاذّ في المعنى لأن فَعَلان إنما هو من بناء ما كان معناه الحركة والاضطراب كالضرَبان والخَفَقان والتسكين شاذٌّ في اللفظ لأنه لم يجئ شيءٌ من المصادر عليه‏.‏

وقال ابن السراج في الأصول‏:‏ اعلم أنه ربما شذَّ من بابه فينبغي أن تعلم أن القياس إذا اطَّرَد في جميع الباب لم يكن بالحرف الذي يشذّ منه‏.‏

وهذا مستعمل في جميع العلوم ولو اعتُرض بالشاذّ على القياس المطّرد لبطل أكثرُ الصناعات والعلوم فمتى سمعت حَرْفاً مخالفاً لا شكَّ في خلافه لهذه الأصول فاعلم أنه شذّ فإن كان سُمع ممن تُرْضَى عربيته فلا بدّ من أن يكون قد حاول به مذهباً أو نحا نحْواً من الوجوه أو استهواه أمرٌ غلطه‏.‏

قال‏:‏ وليس البيتُ الشاذّ والكلام المحفوظ بأدنى إسناد حجةً على الأصل المُجْمَع عليه في كلامٍ ولا نحو ولا فِقه وإنما يَرْكَن إلى هذا ضَعفة أهل النحو ومَنْ لا حجةَ معه وتأويل هذا ما وفيه‏:‏ لا يقال هذا أبيض من هذا‏.‏

وأجازه أهلُ الكوفة واحتجُّوا بقول الرَّاجز‏:‏ جارِية في دِرْعِها الفَضْفَاض أبيضُ من أُخت بَنِي أُبَاضِ قال المبرّد‏:‏ البيتُ الشاذُّ ليس بحجة على الأصل المُجْمَع عليه‏.‏

فائدة - قال ابن خالويه في شرح الفصيح‏:‏ قال أبو حاتم‏:‏ كان الأصمعي يقولُ أفصحُ اللغات ويُلغي ما سواها وأبو زيد بجعلُ الشاذّ والفصيح واحداً فيجيز كلَّ شيء قيل‏.‏

قال‏:‏ ومثال ذلك أن الأصمعي يقول‏:‏ حزَنني الأمر يحزُنني ولا يقول أحزنني‏.‏

قال أبو حاتم‏:‏ وهما جائزان لأن القراء قرؤوا «‏ لا يَحزُنهما الفَزَعُ الأَكْبَرُ ‏» ولا يُحْزِنهم‏.‏

جميعاً بفتح الياء وضمها‏.‏


النوع الثالث عشر معرفة الحوشي والغرائب والشواذّ والنوادر

النوع الثالث عشر معرفة الحوشي والغرائب والشواذّ والنوادر
هذه الألفاظ مُتَقاربة وكلّها خلافُ الفصيح‏.‏ قال في الصحاح‏:‏ حُوشيُّ الكلام وَحْشِيّه وغَرِيبه‏.‏

وقال ابن رشيق في العمدة‏:‏ الوَحْشِيُّ من الكلام ما نَفر عن السمع‏.‏

ويقال له أيضاً حُوشِي كأنّه منسوب إلى الحُوشِ وهي بقايا إبل وبار بأرض قد غَلَبَتْ عليها الجنّ فعمرتها ونفَتْ عنها الإنس جرَت رجالاً من بِلاَد الحُوشِ قال‏:‏ وإذا كانت اللفظةُ حسنةً مُسْتَغربة لا يعلمُها إلا العالم المبرّز والأعرابي القحّ فتلك وَحشيّة‏.‏

قال إبراهيم بن المهدي لكاتبه عبد اللّه بن صاعد‏:‏ إياك وتتبُّع وحشيَّ الكلام طمعاً في نَيْل البَلاغة فإن ذلك هو العيّ الأكبر وعليك بما سَهُل مع تجنُّبك ألفاظ السّفل‏.‏

وقال أبو تمام يمدح الحَسنَ بن وَهْبَ بالبلاغة‏:‏ لم يتّبع شَنَع اللُّغات ولا مشى رَسْفَ المقيّد في طَرِيق المنطقِ والغَرائب جمع غريبة وهي بمعنى الحوشيّ والشوارد جمع شاردة وهي أيضاً بمعناها وقد قابل صاحب القاموس بها الفصيح حيث قال‏:‏ مشتملاً على الفُصُح والشوارد‏.‏

وأصلُ التشريد التَّفْريق فهو من أصل باب الشذوذ والنوادر جمع نادرة‏.‏

وقال في الصحاح‏:‏ نَدَر الشيء يندر نُدُوراً‏:‏ سقَط وشذَّ ومنه النوادر وقد أَلَّفَ الأقدمون كتباً في النوادر كنوادر أبي زيد ونوادر ابن الأعرابي ونوادر أبي عمرو الشيباني وغيرهم وفي آخر الجمهرة أبوابٌ معقودةٌ للنوادر وفي الغريب المصنف لأبي عبيد بابٌ لنوادر الأسماء وبابٌ لنوادر الأفعال وألف الصغانيّ كتاباً لطيفاً في شوارد اللغة ومن عبارات العلماء المستعملة في فائدتان‏:‏ الأولى - قال ابنُ هشام‏:‏ اعلم أنهم يستعملون غالباً وكثيراً ونادراً وقليلاً ومطَّرداً فالمطَّرد لا يتخلَّف والغالبُ أكثر الأشياء ولكنه يتخلَّف والكثير دونه والقليل دون الكثير والنادر أقل من القليل فالعشرون بالنسبة إلى ثلاثة وعشرين غالبُها والخمسة عشر بالنسبة إليها كثير لا غالب والثلاثة قليل والواحد نادر فعلم بهذا مراتبُ ما يُقالُ فيه ذلك‏.‏

الثانية - قال ابنُ فارس في فقه اللغة‏:‏ باب مراتب الكلام في وُضوحه وأشكاله أما واضحُ الكلام فالذي يفهمه كلّ سامع عرَف ظاهرَ كلام العرب وأما المُشْكِل فالذي يأتيه الإشكالُ من وجوه‏:‏ منها غرابة لفظه كقول القائل‏:‏ يَمْلَخُ في الباطل مَلْخَاً‏.‏

يَنْفضُ مِذْرَوَيْه‏.‏

وكما جاء أنه قيل‏:‏ أيُدَالِكَ الرجلُ امْرَأتَهُ قال‏:‏ نعم إذا كان مُلْفَجَاً‏.‏

ومنه في كتاب اللّه تعالى‏:‏ ‏ «‏ فلا تَعْضِلُوهُنَّ ‏» ‏ ‏ «‏ وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ ‏» ‏ ‏ «‏ سَيِّداً وَحَصُوراً ‏» ‏ ‏ «‏ وتُبْرئُ الأَكْمَهَ ‏» ‏‏.‏

وغيرُه مما صنَّف فيه عُلَمَاؤُنا كتبَ غريب القرآن‏.‏

ومنه في الحديث‏:‏ على التِّيعَة شاةٌ والتِّيمَةُ لصاحبها وفي السُّيُوب الخُمْس لا خِلاَط ولا وِراط ولا شِنَاق ولا شِغَار‏.‏

ومَنْ أَجْبى فَقَد أرْبَى وهذا كتابهُ إلى الأقْيَال العَبَاهِلة‏.‏

ومنه في شعر العرب‏:‏ شأز بمن عَوّه جدب المنطلق مَضْبُورَةٌ قَرْوَاءُ هِرْجاب فُنُقْ وفي أمثال العرب‏:‏ باقِعةٌ وشرّابٌ بأنْقُعٍ ومُخْرَنَبق لِيَنْبَاعَ‏.‏

ذكر أمثلة من النوادر قال أبو عبيد في الغريب المصنّف‏:‏ نوادر الأسماء البرْت‏:‏ الرجلُ الدليل‏.‏

والحَرْش‏:‏ الأثَر‏.‏

والعَيْقَة‏:‏ ساحلُ البحر‏.‏

ويقال‏:‏ شَيْن عَبَاقِيَة للذي له أثرٌ باق‏.‏

‏)‏و ث ي ج‏(‏ الوَثيجُ من كل شيء‏:‏ الكثيف‏.‏

واللَّويَّة‏:‏ ما خَبَأَتْه من غيرك التَّلَهْوق مثل التَّمَلُّق‏.‏

والوَبيل‏:‏ الحُزْمة من الحطب‏.‏

تزوّج فلان لُمَّته من النساء أي مثله‏.‏

العَرين‏:‏ اللحم‏.‏

الصُّمَادح‏:‏ الخالص من كل شيء‏.‏

النسع‏:‏ العرق‏.‏

الشُّوَاية‏:‏ الشيء الصغير من الكبير كالقطعة من الشاة‏.‏

وشِوَاية الخبز‏:‏ القرص نلان في معنى الآن‏.‏

أنشدنا الأحمر‏:‏ نَوِّلِي قَبْلَ نَأْيِ دَارِي جُمَانَا وصِليهِ كما زَعَمْتِ تَلاَنَا الغُبَّة من الشيء‏:‏ البُلْغَة من العيش‏.‏

وهو على شصاصاء أمْرٍ أي على عجلةٍ وعلى حدِّ أمر‏.‏

النَّاصاة‏:‏ النَّاصيَة في لغة طيء‏.‏

ومن نوادر الفعل‏:‏ مَتَعْتُ بالشيء‏:‏ ذهبت‏.‏

تَشَاوَل القوم‏:‏ تناول بعضُهم بعضاً عند القتال بالرماح‏.‏

خرج يَسْتَمِي الوَحْشَ‏:‏ يَطْلُبُهَا‏.‏

هَلْهَلْتَ أُدْركه‏:‏ أي كِدْت‏.‏

آزيت على صَنِيع بني فلان أي أضْعَفْت عليه‏.‏

آض يئيض أيضاً‏:‏ صار وردت على القوْم التِقَاطَاً إذا لم تَشْعُرْ بهم حتى تَرِد عليهم وردت الماء نِقاباً مثل الالتقاط‏.‏

أزْلَجتُ الباب إزلاجاً‏:‏ أغلقته‏.‏

جاء فلان توّاً إذا جاء قاصداً لا يُعَرِّجُه شيء‏.‏

فإن أقام ببعض الطريق فليس بتوّ اسْتادَ القومُ بني فلان استِياداً إذا قتلوا سيّدهم أو خَطَبوا إليه‏.‏

اسْتَأْتَنْتُ أتاناً‏:‏ اتَّخَذت أتاناً‏.‏

كَمَيْت الشهادة أكميها‏:‏ كتمتُها‏.‏

ذرَّحْت الزعفران وغيره في الماء إذا جعلت فيه منه شيئاً يسيراً‏.‏

يَقِنْت الأمر يقَناً من اليقين ما أبْرح هذا الأمر أي ما أعجبه‏.‏

ونوادرُ الأسماء والأفعال كثيرة لا يمكنُ اسْتِقْصَاؤُهَا‏.‏

قال في الجمهرة‏:‏ ومن نوادر قولهم أن يقولوا‏:‏ أفعلت أنا وفعلت بغيري‏.‏

فمن ذلك‏:‏ أكببت على الشيء تَجَانأْتُ عليه وكببت الشيء أكبّه إذا قلبته‏.‏

وقال ابن خالويه في شرح الدريدية‏:‏ يقال أكبّ لوجهه أي سقط وكبّه اللّه وهذا حرف نادر جاء خلاف العربية لأن الواجب أن يقول‏:‏ فعل الشيء وأفعله غيره‏.‏

وفي الصحاح‏:‏ حكى يونس لَبُبْتَ يا رجل بالضم‏:‏ أي صرت ذا لُبّ وهو نادر ولا نظير له في وفي شرح الدريدية لابن خالويه‏:‏ يقال طاف الخيال يطوف وأخبرنا ابن مجاهد عن السمري عن الفرّاء قال‏:‏ سمعت شيخاً من النحويين - وكان ثقة - يقال له الأحمر يقال‏:‏ طِفت بالكَسر وهو نادر‏.‏

وفي شرح الفصيح له‏:‏ يقال ما أحسن شِبْره أي طُوله وما أحسنَ عماه مثله وهما حرفان نادران‏.‏

ومن الشوارد‏:‏ الأجيار جمع جيران حكاه ابنُ الأعرابي‏:‏ وأجبته جِيبى على وزن فعلى حكاه اللحياني‏.‏

ومن الغرائب‏:‏ قال ياقوت في بعض نسخ الصحاح‏:‏ الخازباز‏:‏ السِّنَّوْر عن ابن الأعرابي قال‏:‏ وهو من أغْرَب الأشياء والمشهور أنه اسمٌ للذباب ولِدَاء يأخذ الإبل في حُلُوقها ولِنَبْت‏.‏

وفي شرح المقامات لسلامة الأنباري‏:‏ الوَطْبُ‏:‏ وِعاء اللبن مشهور وكذا المِحْقَن وهو غريب‏.‏

وقال ابن خالويه في شرح الدريدية في قول الشاعر‏:‏ بِسَرْوِ حِمْيرَ أَبوالُ البِغَالِ بهِ أَنَّى تَسَدَّيتِ وَهْنَاً ذلكِ البِينَا أبوال البغال في هذا البيت‏:‏ السراب قال‏:‏ وهذا حرف غريب حدثناه أبو عمر الزاهد‏.‏

وفي المجمل لابن فارس‏:‏ الإبرة معروفة وأَبْرَتْه العقرب‏:‏ ضربته بإبْرَتها وإبْرَة الذراع مستدقّها ومما يستغرب قليلاً‏:‏ المآبر وهي النَّمائم الواحد مِئْبَرَة‏.‏

وفيه‏:‏ الجُود‏:‏ الجوع سمعت القطان يقول‏:‏ سمعت علياً يقول‏:‏ هذا أغربُ حَرْفٍ فيه يريدُ في باب الجوع‏.‏


النوع الرابع عشر معرفة المستعمل والمهمل

النوع الرابع عشر معرفة المستعمل والمهمل
تقدّم في النوع الأول عدَّة الأبنية المستعملة والمهمَلة وكان هذا محلّه قال ابن فارس‏:‏ المهمل على ضربين‏:‏ ضربٌ لا يجوز ائتلاف حروفه في كلام العرب البتّة وذلك كجيم تؤلّف مع كاف أو كاف تقدّم على جيم وكعين مع غين أو حاء مع هاء أو غين فهذا وما أشبَهه لا يأْتَلِف ‏.‏

والضَّرْبُ الآخر‏:‏ ما يجوزُ تألّف حروفه لكنَّ العرب لم تقل عليه وذلك كإرادة مُرِيد أن يقول عضخ فهذا يجوز تألّفه وليس بالنّافر ألا تراهم قد قالوا في الأحرف الثلاثة‏:‏ خضع لكن العرب لم تقل عضخ فهذان ضربان للمهمل ‏.‏

وله ضربٌ ثالث وهو أن يريد مريدٌ أن يتكلّم بكلمةٍ على خمسة أحرف ليس فيها من حروف الذُّلْق أو الإطباق حرف وأي هذه الثلاثة كان فإنه لا يجوز أن يسمّى كلاماً‏.‏

وأهل اللغة لم وقال ابن جنّي في الخصائص‏:‏ أما إهمالُ ما أُهْمِل مما تحتمله قسمةُ التركيب في بعض الأصول المتصوّرة أو المستعملة فأكثرهُ متروكٌ للاستثقال وبقيتُه ملحقةٌ به ومقَفَّاة على إثْره ‏.‏

فمن ذلك ما رُفِض استعماله لتَقَارُب حروفه نحو سص و صص وطت وتط وضش وشض وهذا حديث واضح لنُفور الحسِّ عنه والمشقَّة على النفس لتكلّفه وكذلك نحو قج وجق وكق وقك وكج وجك وكذلك حروف أعني حروف الحَلق هي من الائتلاف أبْعَدُ لتَقَارُب مَخارجها عن مُعظَم الحروف أعني حروف الفم وإن جُمع بين اثنين منها يقدَّم الأقوى على الأضعف نحو‏:‏ أهل وأحَدٍ وأخٍ وعَهد وعَهْر وكذلك متى تقاربَ الحرفان لم يُجْمَع بينهما إلا بتقديم الأقوى منهما نحو أُرُل وَوَتِد وَوطْد يدل على أن الراء أقْوَى من اللام أن القَطع عليها أقوى من القَطع على اللام وكأنَّ ضَعْف اللام إنما أتاها لما تُشْرَبه من الغُنَّة عند الوقوف عليها ولذلك لا تكاد تَعْتاص اللام‏.‏

وقد ترى إلى كثرة اللَّثْغَة في الكلام بالراء‏.‏

وكذلك الطاء والتاء هما أقوى من الدال وذاك لأن جَرْس الصوت بالتاء والطاء عند الوقوف عليهما أقْوَى منه وأظهر عند الوقوف على الدال‏.‏

وأما ما رُفِض أن يُسْتَعْمل وليس فيه إلا ما استُعمِل من أصله فالجوابُ عنه تابعٌ لما قبله وكالمحمُول على حُكمه وذلك أن الأصولَ ثلاثة‏:‏ ثلاثيّ ورباعيّ خماسيِ فأكثرُها استعمالاً وأَعْدَلُهَا تركيباً الثلاثيّ وذلك لأنه حرفٌ يُبْتدأ به وحَرْفٌ يُحْشَى به وحرف يُوقَف عليه وليس اعتدالُ الثلاثيّ لقلَّةِ حروفه فحسب ولو كان كذلك لكان الثنائيّ أكثرَ منه اعتدالاً لأنه أقلُّ حروفاً وليس الأمر كذلك‏.‏

ألا ترى أن ما جاء من ذوات الحرفين جزءٌ لا قَدْر له فيما جاء من ذوات الثلاثة وأقلُّ منه ما جاء على حرفٍ واحد فتمكُّن الثلاثي إذن إنما هو لقلَّة حروفه ولشيء آخر وهو حَجْز الحَشْو الذي هو عينُه بين فائه ولامه وذلك لتباينهما وتعادي حاليهما ألا ترى أن المُبْتدأ به لا يكون إلا متحرِّكاً وأن الموقوف عليه لا يكون إلا ساكناً فلما تنافرت حالاهما وسَّطوا العين حاجزاً بينهما لئلاَّ يفجؤوا الحسّ بضدِّ ما كان آخذاً فيه ومُنصبّاً إليه فقد وضح بذلك خفَّة الثلاثي‏.‏

وإذا كان كذلك فذوات الأربعة مستثقلةٌ غيرُ متمكنة تمكَّن الثلاثي لأنه إذا كان الثلاثي أخفّ وأمْكَنَ من الثنائي على قلَّة حروفه فلا محالة أنه أخفُّ وأمكن من الرباعي لكَثْرة حروفه ثم لا شكّ فيما بعد في ثِقَل الخماسيّ وقوة الكلْفة به فإذا كان كذلك ثقُل عليهم مع تناهيه وطوله أن يَسْتَعملوا في الأصل الواحد جميعَ ما تنقسم إليه به جهات تركيبه وذلك أن الثلاثي يتركّب منه ستة أصول نحو جَعْلَ جَلْع عِلْج لجْع لَعْج عِجْل والرّباعي يتركب منه أربعة وعشرون أصلاً وذلك أنك تضرب الأربعة في التراكيب التي خرجت عن الثلاثي وهي ستة فيكون ذلك أربعة وعشرين تركيباً المستعملُ منها قليلٌ وهي‏:‏ عَقْرب وبُرْقع وعَرْقَب وعَبْقَر ولو جاء منه غيرُ هذه الأحرف فعسى أن يكونَ ذلك والباقي مهملٌ كله وإذا كان الرباعي مع قُرْبه من الثلاثي إنما استُعْمل منه الأقل النَّزْر فما ظنّك بالخماسي على طوله وتقاصر الفِعل الذي هو مِئَنّة من التصرف والثقل عنه فلذلك قلَّ الخماسي أصلاً‏.‏

ثم لا تجد أصلاً مما رُكِّب منه قد تُصُرّف فيه بتغيير نَظْمه ونَضَده كما تُصُرف في باب عَقْرب بَعَبْقر وعرقب وبُرْقع ألا ترى أنك لا تجد شيئاً من نحو سَفَرْجل قالوا فيه‏:‏ سَرَفجل ولا نحو ذلك مع أن تقليبه يبلغ مائة وعشرين أصلاً‏.‏

ثم لم يُسْتعمل من ذلك إلا سفرجل وحده فأما قول بعضهم‏:‏ زبردج فَقَلْبٌ لَحِق الكلمة ضرورة في بعض الشعر ولا يقاس فدلَّ ذلك على استكراههم ذوات الخمس لإفراط طولها فأوجبت الحالُ الإقلالَ منها وقَبْضَ اللسان عن النُّطْق بها إلا فيما قلَّ ونَزُر ولما كانت ذوات الأربعة تليها وتتجاوز أعدل الأصول - وهو الثلاثي - إليها مسَّها بقُرْبها منه قلةُ التصرف فيها غيرَ أنها في ذلك أحسنُ حالاً من ذواتِ الخمسة لأنها أدنى إلى الثلاثة منها وكان التصرُّفُ فيها دون تصرف الثلاثي وفوقَ تصرّف الخماسي ثم إنهم لما أمسُّوا الرباعي طرفاً صالحاً من إهمال أصوله وإعدام حال التمكّن في تصرفه تخطَّوا بذلك إلى إهمال بعض الثلاثي لا من أجل جفاء تراكيبه لتقارُبه نحو سص وصس لكن من قِبل أنهم حَذَوه على الرُّباعي كما حَذوا الرباعي على الخماسي ألا ترى أن لجع لم يُهْمل لثِقله فإن اللام أخت الراء والنون وقد قالوا‏:‏ نجع فيه ورجع عنه واللام أخت الحرفين وقد أُهملت في باب اللجع فدلَّ على أن إهمالَ لجع ليس للاستثقال بل لإخلالهم ببعض أصول الثلاثي لئلا يخلو هذا الأصلُ من ضَرْبٍ من الإهمال مع شِياعه واطّراده في الأصلين اللذين فوقه كما أنهم لم يُخْلوا الخماسي من بعض تصرّف بالتحقير والتكسير والترخيم فعُرِف أن ما أُهْمِل من الثلاثي لغير قُبْحِ التأليف نحو‏:‏ ضث و ثض و ثذ و ذث إنما هو لأن محلّه من الرباعي محلُّ الرباعي من الخماسي فأتاه ذلك القَدْر من الجمود من حيث ذلك كما أتى الخماسيّ ما فيه من التصرّف في التكسير والتحقير والترخيم من حيث كان محلّه من الرباعي محلَّ الرباعي من الثلاثي وهذه عادةٌ للعرب مألوفة وسنّةٌ مسلوكة إذا أعطوا شيئاً من شيء حُكْماً ما قابلوا ذلك بأن يُعْطُوا المأخوذ منه حكماً من أحكام صاحبه أمارة بينهما وتتميماً للشَّبَه الجامع لهما ألا تراهم لما شبّهوا الاسم بالفعل فلم يصرفوه كذلك شبهوا الفعل بالاسم فأعربوه‏.‏

وإذ قد ثبت أن الثلاثي في الإهمال محمولٌ على حكم الرباعي فيه لقُربه من الخماسي بقي علينا أن نورد العلة التي لها استعمل بعض الأصول من الثلاثي والرباعي والخماسي دون بعض‏.‏

وقد كانت الحالُ في الجميع متساوية‏.‏

فنقول‏:‏ اعلم أن واضعَ اللغة لما أراد صَوْغَها وترتيبَ أحوالها هجَم بِفِكره على جميعها ورأى بعين تَصَوِّره وجوه جُمَلها وتفاصيلها فعلِم أنه لا بدّ من رفْض ما شَنُع تأليفه منها نحو‏:‏ هع وقخ وكق فنَفَاه عن نفسه ولم يَمْزجه بشيء من لفظه وعَلِم أيضاً أن ما طال وأملَّ بكثرة حروفه لا يمكنُ فيه من التصَرُّف ما أمكن في أعدَل الأصول وأخفّها وهو الثلاثي وذلك أن التصرّف في الأصل وإن دعا إليه قياسٌ - وهو الاتّساع به في الأسماء والأفعال والحروف - فإن هناك من وجْهٍ آخر ناهياً عنه ومُوحِشاً منه وهو أنَّ في نَقل الأصل إلى أصلٍ آخر - نحو صبر وبصر وضرب وربض - صورة الإعلال نحو قولهم‏:‏ ما أطيبه وأيْطَبَه واضمحل وامضحلّ وقِسِيّ وأَينق وهذا كله إعلالٌ لهذه الكلِم وما جرى مجراها فلما كان انتقالهم من أصل إلى أصل نحو صبر وبصر مشابهاً للإعلال من حيث ذكرنا كان عذراً لهم في الامتناع من استيفاء جميع ما تحتمِله قسمةُ التركيب في الأصول فلما كان الأمر كذلك واقتضت الضرورةُ رفْضَ البعض واستعمال البعض جرت موادُّ الكلم عندهم مَجْرى مالٍ مُلقًى بين يَدَيْ صاحبه وقد عزم على إنفاق بعضه دون بعض فميَّزَ رديئه وزائفه فنفاه البتة كما نَفَوّْا عنهم تركيب ما قَبُح تأليفه ثم ضرب بيده إلى ما لطُف له من جيّده فتناوله للحاجة إليه وترك البعض الآخر لأنه لم يُرِد استيعاب جميعَ ما بين يديه منه لما قدمنا ذِكْره وهو يرى أنه لو أخذ ما ترك مكان أخْذ ما أَخذ لأغْنى عن صاحبه وأدَّى في الحاجة إليه تأديته ألا ترَى أنهم لو استعملوا لجع مكان نجع لقام مقامه وأغنى مَغْناه ثم قد يكون في بعض ذلك أغراضٌ لهم لأجلها عدَلوا إليه على ما تقدَّمت الإشارةُ إليه في مناسبةِ الألفاظ للمعاني‏.‏

وكذلك امتناعُهم في الأصل الواحد من بعض مُثُله واستعمال بعضها كرَفْضِهم في الرباعي مثل فَعْلُل وفَعلِل وفُعْلَل لما ذكرناه فكما توقَّفوا عن استيفاء جميع تراكيب الأصول كذلك توقفوا عن استيفاء جميع أمثلة الأصل الواحد من حيثُ كان الانتقال في الأصل الواحد من مثالٍ إلى مثال في النّقْص والاختلال كالانتقال في المادة الواحدة من تركيبٍ إلى تركيب لكنَّ الثلاثي جارٍ فيه لخِفَّته جميع ما تحتملُه القِسمةُ وهي الاثنا عشر مثالاً إلا مثالاً واحداً وهو فِعُل فإنه رُفِض للاستثقال لما فيه من الخروج من كَسْرٍ إلَى ضم انتهى كلام ابن جني‏.‏


النوع الخامس عشرمعرفة المفاريد

النوع الخامس عشرمعرفة المفاريد
قال ابنُ جني في الخصائص‏:‏ المسموعُ الْفَرْد هل يقبل ويحتجُّ به له أحوال‏:‏ أحدها - أن يكون فرداً بمعنى أنه لا نظير له في الألفاظ المسموعة مع إطباق العرب على النُّطق به فهذا يُقْبَل ويحتجُّ به ويُقاس عليه إجماعاً كما قِيس على قولهم في شَنُوءة شَنَئِيّ الحال الثاني - أن يكون فرداً بمعنى أن المتكلِّم به من العرب واحد ويخالف ما عليه الجمهور فينظر في حال هذا المنفرد به فإن كان فصيحاً في جميع ما عدا ذلك القَدْر الذي انفرد به وكان ما أورده مما يقبلُه القياسُ إلا أنه لم يَرِد به استعمالٌ إلا من جهة ذلك الإنسان فإنّ الأَوْلى في ذلك أن يحسن الظنّ به ولا يحمل على فساده‏.‏

فإن قيل‏:‏ فمن أين ذلك وليس يجوز أن يَرْتجل لغةً لنفسه قيل‏:‏ يمكن أن يكون ذلك وقع إليه من لغةٍ قديمة طال عهدُها وعَفا رسمُها فقد أخبرنا أبو بكر جعفر بن محمد بن الحجاج عن أبي خليفة الفضل بن الحبَاب قال‏:‏ قال لي ابن عَوْن عن ابن سيرين قال عمرُ بن الخطاب رضي اللّه عنه‏:‏ كان الشّعرُ علم قوم ولم يكن لهم علمٌ أصحَّ منه فجاء الإسلام فتشاغلت عنه العربُ بالجهاد وغزْوِ فارسَ والروم ولَهَت عن الشعر ورِوايته فلما كَثُر الإسلام وجاءت الفتُوحُ واطمأنت العرب في الأمصار راجعُوا رِواية الشعر فلم يَؤُولوا إلى ديوان مُدَوَّن ولا كتاب مكتوب وألْفَوا ذلك وقد هلك من العرب مَنْ هَلَك بالموت والقتل فحفِظوا قُلّ ذلك وذهب عنهم كُثْره‏.‏

وقال أبو عمرو بن العلاء‏:‏ ما انتهى إليكم ممّا قالت العربُ إلا قُلُّه ولو جاءكم وافراً لجاءكم علمٌ وشعر كثير‏.‏

وعن حمَّاد الرَّاوية قال‏:‏ أمر النعمانُ بن المُنذر فنُسِخت له أشعارُ العرب في الطُّنُوج وهي الكراريس ثم دفَنها في قصره الأبيض فلما كان المختار بن أبي عُبيد الثقفي قيل له‏:‏ إن تحت القَصْر كنزاً فاحتَفَره فأخرج تلك الأشعار فمن ثمَّ أهل الكوفة أعلمُ بالشعر من أهل البصرة‏.‏

قال ابن جني‏:‏ فإذا كان كذلك لم نقطع على الفصيح يُسْمَع منه ما يخالِفُ الجمهور بالخطأ ما دام القياسُ يَعْضُده فإن لم يَعْضُده كرَفْع المفعول والمضاف إليه وجرِّ الفاعل أو نصبه فينبغي أن يردّ وذلك لأنه جاء مُخالفاً للقياس والسماع جميعاً وكذا إذا كان الرجلُ الذي سُمِعت منه تلك اللغة المخالفة مضعوفاً في قوله مألوفاً منه اللَّحن وفساد الكلام فإنه يردّ عليه ولا يُقبل منه وإن احتمُل أن يكون مصيباً في ذلك لغةً قديمة فالصواب ردّه وعدمُ الاحتفال بهذا الاحتمال‏.‏

الحال الثالث - أن ينفرد به المتكلِّم ولا يُسْمع من غيره لا ما يوافقه ولا ما يخالفه‏.‏

قال ابن جني‏:‏ والقولُ فيه أنه يجب قبولُه إذا ثبتت فصاحته لأنه إما أن يكون شيئاً أخذه عمن نطق به بلغةٍ قديمة لم يشارك في سماع ذلك منه على حدِّ ما قلناه فيمن خالف الجماعة وهو فصيح أو شيئاً ارتجله فإن الأعرابي إذا قويت فصاحته وسمَتْ طبيعته تصرّف وارتجل ما لم يُسْبق إليه فقد حكي عن رُؤْبة وأبيه أنهما كانا يرتجلان ألفاظاً لم يسمعاها ولا سُبِقا إليها‏.‏

أما لو جاء شيء من ذلك عن متَّهم أو من لم تَرْقَ به فصاحته ولا سبَقت إلى الأنفس ثِقته فإنه يردّ ولا يُقبل فإن ورد عن بعضهم شيءٌ يدفعه كلام العرب ويأباه القياسُ على كلامهما فإنه لا يُقنع في قبوله أن يُسْمَع من الواحد ولا من العدَّة القليلة إلا أن يكثر من ينطق به منهم فإن كَثُر قائلوه إلا أنه مع هذا ضعيف الوَجه في القياس فمجازُه وجهان‏:‏ أحدهما أن يكون مَنْ نطق به لم يُحْكِم قياسه على لغة آبائهم والآخر أن تكون أنت قصَّرْت عن استدراك وجه صحته‏.‏

ويحتمل أن يكون سمَعه من غيره ممن ليس فصيحاً وكثُرَ استماعه له فسرَى في كلامه إلا أن ذلك قلّما يقع فإن الأعرابي الفصيح إذا عُدِل به عن لغته الفصيحة إلى أخرى سقيمة عافَها ولم يَعْبَأ بها فالأقوى أن يُقْبل ممن شهرت فصاحته ما يُورده ويُحْمَل أمرُه على ما عُرِف من حاله لا على ما عسى أن يحتمل‏.‏

كما أن على القاضي قبولَ شهادة من ظهرت عدالته وإن كان يجوز كذِبه في الباطن إذ لو لم يُؤْخذ بها لأدّى إلى ترك الفصيح بالشك وسقوط كلّ اللغات‏.‏

تنبيه - الفرق بين هذا النوع وبين النوع الخامس أن ذاك فيما تفرَّد بنقله عن العرب واحدٌ من أئمة اللغة وهذا فيما تفرَّد بالنطق به واحدٌ من العرب فذاك في الناقل وهذا في القائل‏.‏

وهذه أمثلةٌْ من هذا النوع في الجمهرة‏:‏ قال الأصمعي‏:‏ لم تأت الخَيْطة في شِعْرٍ ولا نَثْرٍ غير بيت تَدَلَّى عليها بَينَ سِبٍّ وَخَيْطَةٍ شديدُ الوَصَاة نَابلٌ وابنُ نابلِ السِّب بلغة هذيل‏:‏ الحَبْل‏.‏

وفي الغريب المصنّف‏:‏ الرُّحُم‏:‏ الرَّحْمَة‏.‏

قال الأصمعي‏:‏ كان أبو عمرو بن العلاء ينشد بيت زهير‏:‏ ومن ضَرِيبتُه التَّقْوَى وَيَعْصِمُهُ من سَيِّئ العَثَراتِ اللَّهُ بالرُّحُمِ قال ثم قال‏:‏ لم أسْمَع هذا الحرفَ إلاَّ في هذا البيت قال‏:‏ وكان يقرأ وأقرب رُحماً‏.‏

وفي الجمهرة يقال‏.‏

هو ابن أَجْلَى في معنى ابنِ جَلاَ قال العجّاج‏:‏ لاَقَوْا به الحجَّاج والإصْحارا به ابن أَجْلَى وافَقَ الإسْفارا قال الأصمعي‏:‏ ولم أسمع بابنِ أَجْلَى إلاَّ في هذا البيت‏.‏

وفيها‏:‏ أخبرنا أبو حاتم قال‏:‏ سألت أمَّ الهيثم عن الحَبِّ الذي يسمى أسفيوش ما اسمه بالعربية فقالت‏:‏ أرني منه حبَّات فأريتُها فأَفْكَرت ساعة ثم قالت‏:‏ هذه البُحْدُق ولم أسمَعْ ذلك من غيرها‏.‏

وفيها الحَوْصَلاء‏:‏ الحَوْصَلة قال أبو النجم‏:‏ وفي أمالي القالي‏:‏ الكِتَرْ‏:‏ السَّنام قال عَلْقَمة بن عَبْدَة‏:‏ كِتْرٌ كَحَافةِ كِير القَيْنِ مَلْمُومُ قال الأصمعي‏:‏ ولم أسمع بالكَتْر إلا في هذا البيت‏.‏

وفي الصحاح‏:‏ التَّوْأَبَانِيَّانِ‏:‏ قَادمتا الضرع قال ابن مُقبل‏:‏ لها تَوْأََبَانِيَّان لم يَتَفَلْفَلاَ أي لم تسوّد حلمتاهما‏.‏

قال أبو عبيدة‏:‏ سمّى ابنُ مُقْبل خِلْفَي الناقة تَوْأَبَانِيَّيْن ولم يأت به عربيّ‏.‏

وفيه‏:‏ الشَّمَل لغة في الشّمْل أنشد أبو زيد في نوادره للْبُعَيث‏:‏ وقد يَنْعَشُ اللَّهُ الفَتَى بعد عَثْرةٍ وقد يَجْمعُ اللَّهُ الشَّتِيتَ من الشَّمَلْ قال أبو عَمْرو الجَرْمي‏:‏ ما سَمِعتُه بالتحريك إلا في هذا البيت‏.‏

وفي الغريب المصنّف قال الكسائي‏:‏ نَمَى الشيء يَنْمِي بالياء لا غير قال‏:‏ ولم أسمعه يَنْمو إلا من أخوين من بني سليم ثم سألتُ عنه بني سليم فلم يعرفوه بالواو‏.‏

وفي الكامل للمبرد‏:‏ زعم الأصمعي أن الكِرَاض حَلَقُ الرَّحِم قال‏:‏ ولم أسمعه إلا في هذا الشعر وهو قول الطرماح‏:‏ وفي شرح المعلقات للنحاس الفَرَد لغة في الفَرْد قال النابغة‏:‏ طاوي المَصير كَسَيْفِ الصَّيْقَلِ الفَرَد قال‏:‏ وقال بعض أهل اللغة‏:‏ لم يسمع بفرَد إلا في هذا البيت‏.‏

وفي كتاب ليس لابن خالَوَيْه لم تأت الأجِنَّة لجمع الجنَّة بمعنى البُسْتان إلاَّ في بيت واحد وهو‏:‏ وترى الحمام مُعانقاً شُرُفاته يَهْدِلْنَ بين أَجِنَّةٍ وحَصَاد قالوا‏:‏ ويجوز أن تكون الأجنَّة الفراخ فيكون جمع جَنين‏.‏

وقال أيضاً‏:‏ لم يأت فمّ بالتشديد إلا في قول جرير‏:‏ إن الأمامَ بعدهُ ابنُ أُمِّه ثم ابنه والي عَهْدِ عَمِّه قَدْ رضِيَ الناسُ به فسَمه يا ليتَها قد خَرَجَتْ من فُمِّه وقال ابن خالويه في شرح الدريدية‏:‏ الرّشاء بالمد‏:‏ اسمُ موضع وهو حرف نادر ما قرأته إلا في قول عوف بن عطيّة‏:‏ يَقودُ الجِياد بأرسانها يضعن ببطن الرّشاء المِهارا وقال ابن السكّيت في إصْلاح المنطق‏:‏ لم يجئ مالح في شيء من الشِّعر إلا في بيت لعُذَافِر‏:‏ وقال‏:‏ يقال فلان ذو دَغَوَات ودَغَيات أي أخلاق رديئة ولم يُسْمع دَغَيات ولا دَغْيَة إلا في بيت لرُؤْبة فإنهم زعموا أنه قال‏:‏ نحن نقول دَغْية وغيرنا يقول دَغْوَة وأنشد‏:‏ ذَا دَغَيَاتٍ قُلَّبَ الأَخْلاَقِ وقال القالي في المقصور والمدود‏:‏ قال صاحبُ كتاب العين‏:‏ قال أبو الدقيش‏:‏ كلمة لم أسمعها من أحدنُهَاء النهار أي ارتفاعُه‏.‏

وذكر ابن دُريد أنه قد جاء الفعالاء القُصاصاء في معنى القِصاص‏.‏

وقال‏:‏ زعموا أن أعرابيَّاً وقف على بعض أُمراءِ العراق فقال‏:‏ القُصَاصاء أَصْلَحَك اللَّه أي خُذْ لي بالقصاص وهو نادر شاذ وقد قال سيبويه‏:‏ إنه ليس في كلامهم فُعالاء والكلمة إذا حكاها أعرابيٌّ واحد لم يَجُزْ أن يُجْعَل أصلاً لأنه يجوز أن يكون كذِباً ويجوزُ أن يكون غَلَطاً ولذلك لم يودِع في أبواب الكتاب إلا المشهور الذي لا يُشَكّ في صحَّته‏.‏

وقال أيضاً‏:‏ ذكر أبو زيد أنه سمع أعرابيًّا يقول‏:‏ نَسيماء بالمد قال‏:‏ والواحد إذا أتى بشاذٍّ نادر لم يكن قولُه حجةً مع مخالفة الجميع‏.‏


النوع السادس عشر معرفة مختلف اللغة

النوع السادس عشر معرفة مختلف اللغة
أحدُها - الاختلافُ في الحركات نحو نَستعين ونِستعين بفتح النون وكسرها قال الفرّاء‏:‏ هي مفتوحةٌ في لغة قريش وأسد وغيرهم يكسرها‏.‏

والوجه الآخر - الاختلافُ في الحركة والسكون نحو مَعَكم ومَعْكم‏.‏

ووجهٌ آخر - وهو الاختلاف في إبْدال الحروف نحو‏:‏ أولئك وأُولاَلِك ومنها قولهم‏:‏ أن زيداً وعنّ زيداً‏.‏

ومن ذلك‏:‏ الاختلافُ في الهَمز والتَّلْيين نحو مُسْتهزئون ومُسْتهزُوْن‏.‏

ومنه‏:‏ الاختلافُ في التقديم والتأخير نحو صاعِقة وصاقِعةٌ‏.‏

ومنها‏:‏ الاختلاف في الحَذْفِ والإثبات نحو اسْتَحْيَيْتُ واستَحْيتُ وصَدَدْتُ وأصْدَدْتُ‏.‏

ومنها‏:‏ الاختلاف في الحرف الصحيح يُبْدَلُ حَرْفاً مُعْتلاً نحو أمَّا زيد وأَيْما زيد‏.‏

ومنها‏:‏ الاختلافُ في الإمَالَةِ والتفخيم مثل قَضَى ورمى فبعضهم يفخّم وبعضهم يميل‏.‏

ومنها‏:‏ الاختلافُ في الحَرْفِ الساكن يستقبله مثله فمنهم من يكسر الأول ومنهم من يضم نحو‏:‏ اشْتَرَوا الضّلالة‏.‏

ومنها‏:‏ الاختلافُ في التذكير والتأنيث فإن من العرب من يقول‏:‏ هذه البقَر وهذه النخل ومنهم من يقول‏:‏ هذا البقر وهذا النخل‏.‏

ومنها‏:‏ الاختلافُ في الإعراب نحو‏:‏ ما زيدٌ قائماً وما زيدٌ قائم وإنّ هَذين وإنَّ هَذان ومنها‏:‏ الاختلاف في صورة الجمع نحو‏:‏ أسْرى وأُسارى‏.‏

ومنها‏:‏ الاختلافُ في التحقيق والاختلاس نحو‏:‏ يأمرُكم ويأمرْكم وعُفِيَ له وعُفْي له‏.‏

ومنها‏:‏ الاختلاف في الوقف على هاء التأنيث مثل‏:‏ هذه أُمَّهْ وهذه أمّتْ‏.‏

ومنها‏:‏ الاختلافُ في الزيادة نحو‏:‏ أَنْظُرُ وأنْظُورُ‏.‏

وكلُّ هذه اللغات مسماةٌ منسوبةٌ إلى أصحابها وهي وإن كانت لقومٍ دون قومٍ فإنها لمّا انتشرت تَعَاوَرَها كلٌّ‏.‏

ومن الاختلاف اختلافُ التضادّ وذلك كقول حِمْيَر للقائم‏:‏ ثب أي اقْعُد وفي الحديث‏:‏ إن عامر بن الطفيل قدم على رسول اللَّه صلى الله عليه وسلم فوثَّبَه وسادة أي أفرشه إياها والوِثاب‏:‏ الفراش بلغة حِمْير‏.‏

وروي أن زيد بن عبد اللَّه بن دارم وفدَ على بعض ملوك حِمْير فألفاه في مُتَصَيَّدٍ له على جبل مُشْرف فسلَّم عليه وانتسب له فقال له الملك‏:‏ ثِبْ أي اجلس وظنَّ الرجلُ أنه أمرَ بالوُثوبِ من الجبل فقال‏:‏ ستجدني أيها الملك مِطْوَاعاً ثم وثب من الجبل فهلك فقال الملك‏:‏ ما شأنه فخبروه بقصته وغلطه في الكلمة فقال‏:‏ أما أنه ليست عندنا عَرِبيَّتْ من دخل ظَفَارِ حَمَّر أي فوائد‏:‏ الأولى - قال ابنُ جني في الخصائص‏:‏ اللغاتُ على اختلافها كلُّها حجة ألا ترى أن لغةَ الحجاز في إعمال ما ولغةَ تميم في تَرْكِه كلٌّ منهما يَقْبلهُ القياس فليس لك أن تردّ إحدى اللغتين بصاحبتها لأنها ليست أحقَّ بذلك من الأخرى لكن غايةُ مَا لَك في ذلك أن تتخيَّر إحداهما فتقوِّيها على أختها وتعتقد أن أقوى القياسين أقبلُ لها وأشدُّ نسباً بها فأما ردّ إحداهما بالأخرى فلا‏.‏

ألا ترى إلى قوله صلى الله عليه وسلم نزل القرآنُ بسبع لغاتٍ كلُّها شافٍ كافٍ هذا إذا كانت اللغتان في القياس سواء أو متقاربتين فإن قلّت إحداهما جدّاً وكثرت الأخرى جداً أخذتَ بأوسعها رواية وأقواهما قياساً‏.‏

ألا ترى أنك لا تقول‏:‏ المال لِك ولا مررت بَك قياساً على قول قُضاعة‏:‏ المال لِه ومررت بَه ولا أكرَمْتُكِش قياساً على قول من قال‏:‏ مررت بكِش فالواجبُ في مثل ذلك استعمالُ ما هو أقوى وأشيع ومع ذلك لو استعمله إنسان لم يكن مُخْطِئاً لكلام العرب فإن الناطق على قياس لغةٍ من لغات العرب مصيب غير مخطئ لكنه مخطئ لأجود اللغتين فإن احتاج لذلك في شعر أو سجع فإنه غير ملوم ولا منكَر عليه‏.‏

انتهى‏.‏

وقال أبو حيان في شرح التسهيل‏:‏ كلُّ ما كان لغةً لقبيلة قِيسَ عليه‏.‏

وقال أيضاً‏:‏ إنما يسوغ التأويل إذا كانت الجادّة على شيء ثم جاء شيء يخالف الجادّة فيتأوَّل أما إذا كان لغة طائفة من العرب لم يتكلَّم إلا بها فلا تأويل‏.‏

ومن ثم رُدَّ تأويل أبي على قولهم‏:‏ ليس الطيبُ إلا المسكُ على أن فيها ضمير الشأن لأن أبا عمرو نقل أنّ ذلك لغة بني تميم‏.‏

وقال ابن فارس‏:‏ لغةُ العرب يُحْتَجَّ بها فيما اختُلِف فيه إذا كان التنازع في اسم أو صفة أو شيء مما تستعملُه العرب من سُنَنها في حقيقةٍ أو مجاز أو ما أشبه ذلك فأما الذي سبيلُه سبيلُ الاستنباط وما فيه لِدلائل العقل مَجال أو من التوحيد وأصول الفقه وفروعه فلا يحتجُّ فيه بشيءٍ من اللغة لأن موضوع ذلك على غير اللغات فأما الذي يختلف فيه الفقهاء من قوله تعالى‏:‏ ‏ «‏ أوْ لاَمَسْتُمُ النِّسَاءَ ‏» ‏ وقوله‏:‏ ‏ «‏ وَالمُطَلَّقَات يَتَرَبَّصْنَ بأنْفُسِهِنَّ ثَلاََثةَ قُرُوء ‏» ‏ وقوله تعالى‏:‏ ‏ «‏ فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النعَمِ ‏» ‏ وقوله تعالى‏:‏ ‏ «‏ ثمَّ يَعُودُونَ لمَا قَالُوا ‏» ‏ فمنه ما يصلُح الاحتجاجُ فيه بلغة العرب ومنه ما يُوكَل إلى غير ذلك‏.‏

الفائدة الثانية - في العربي الفصيح ينتقل لسانه‏:‏ قال ابن جنّي‏:‏ العمل في ذلك أن تنظر حالَ ما انتقل إليه لسانه فإن كان فصيحاً مثل لغته أُخِذَ بها كما يؤخذ بما انتقل منها أو فاسداً فلا ويؤخد بالأولى‏.‏

فإن قيل‏:‏ فما يُؤْمنك أن يكون كما وجدتَ في لغته فساداً بعد أن لم يكن فيها فيما علمت أن قيل‏:‏ لو أخذ بهذا لأدَّى إلى ألاّ تطيب نفسٌ بلغة وأن تتوقَّف عن الأخذ عن كلّ أحدٍ مخافةَ أن يكون في لغته زَيْغ حادث لا نعلمه الآن ويجوزُ أن يعلَم بعد زمان وفي هذا من الخَطَل ما لا يخفى فالصوابُ الأخذُ بما عُرف صحته ولم يظهر فساده ولا يلتفت إلى احتمال الخلَل فيه ما لم يبيّن‏.‏

الفائدة الثالثة - قال ابن فارس في فقه اللغة‏:‏ باب انتهاءِ الخلاف في اللغات‏.‏

يقع في الكلمة الواحدة لغتان كقولهم‏:‏ الصِّرَام والصَّرام والحِصاد والحَصاد‏.‏

ويقع في الكلمات ثلاثُ لغات نحو‏:‏ الزُّجاج والزَّجاج والزِّجاج ووَشْكانَ ذَا ووُشْكانَ ذا ووِشْكانَ ذا‏.‏

ويقعُ في الكلمة أربعُ لغات نحو الصِّداق والصَّداق والصَّدَقة والصُّدُقة‏.‏

ويكون فيها خمسُ لغات نحو‏:‏ الشَّمال والشَّمْل والشَّمْأل والشَّيمْلَ والشَّمَل‏.‏

ويكون فيها ستُّ لغات نحو‏:‏ قُسْطاس وقِسْطاس وقِصْطَاس وقُسْتَاط وقِسَّاط وقُسَّاط ولا يكون أكثر من هذا‏.‏

والكلام بعد ذلك أربعة أبواب‏:‏ الباب الأول - المجمع عليه الذي لا علةَ فيه وهو الأكثر والأعمّ مثل‏:‏ الحمد والشكر لا والباب الثاني - ما فيه لغتان وأكثرُ إلا أن إحدى اللُّغاتِ أفصح‏.‏

نحو بَغْذَاذ وبَغْدَاد وبَغْدان هي كلها صحيحة إلا أن بعضها في كلام العرب أصحّ وأفصح‏.‏

والباب الثالث - ما فيه لغتان أو ثلاثٌ أو أكثر وهي متساوية كالحَصاد والحِصاد والصَّداق والصِّداق فأيّاً ما قال القائل فصحيح فصيح‏.‏

والباب الرابع - ما فيه لغة واحدة إلا أن المُولَّدين غيَّروا فصارتْ ألسنتهُم فيه بالخَطأ جاريةً نحو قولهم‏:‏ أَصْرَف اللَّه عنك كذا‏.‏

وانْجَاص‏.‏

وامرأة مُطاوعة وعِرْق النِّسا بكسر النون‏.‏

وما أشبه ذا‏.‏

وعلى هذه الأبواب الثلاثة بنى أبو العباس ثعلب كتابه المُسمَّى فصيح الكلام أخبرنا به أبو الحسن القطان عنه - انتهى كلامُ ابن فارس‏.‏

الرابعة - قال ابنُ هشام في شرح الشواهد‏:‏ كانت العربُ ينشد بعضهم شعرَ بعض وكلٌّ يتكلم على مقتضى سجيّته التي فُطِر عليها ومن هاهنا كثرت الرواياتُ في بعض الأبيات‏.‏

انتهى‏.‏


النوع السابع عشر معرفة تداخل اللغات

النوع السابع عشر معرفة تداخل اللغات
قال ابن جني في الخصائص‏:‏ إذا اجتمع في الكلام الفصيح لغتان فصاعداً كقوله‏:‏ فقال‏:‏ نحوه بالإشباع وعيونه بالإسكان فينبغي أن يُتَأَمَّل حال كلامه فإن كانت اللفظتان في كلامه متساويتين في الاستعمال وكثرتهما واحدةٌ فأخْلَق الأمر به أن تكونَ قبيلتُه تواضعت في ذلك المعنى على ذينك اللَّفظين لأنّ العرب قد تفعلُ ذلك للحاجة إليه في أوزان أشعارها وسَعة تصرّف أقوالها ويجوز أن تكون لغتُه في الأصل إحداهما ثم إنه استفاد الأخرى من قبيلةٍ أخرى وطال بها عهدُه وكثر استعماله لها فلحقت - لطول المدّة واتساع الاستعمال - بلغته الأولى وإن كانت إحدى اللفظتين أكثرَ في كلامه من الأخرى فأخْلَق الأمر به أن تكون القليلةُ الاستعمال هي الطارئة عليه والكثيرةُ هي الأولى الأصلية‏.‏

ويجوز أن تكونا مخالفتين له ولقبيلته وإِنما قلَّت إحداهما في استعماله لضعفها في نفسه وشذوذها عن قياسه‏.‏

وإذا كثر على المعنى الواحد ألفاظٌ مختلفة فسُمِعت في لغة إنسان واحد فعلى ما ذكرناه كما جاء عنهم في أسماء الأسد والسيف والخمر وغير ذلك وكما تنْحَرف الصيغةُ واللفظ واحد كقولهم‏:‏ رَغْوة اللبن ورُغْوته ورِغاوته كذلك مثلثاً‏.‏

وكقولهم‏:‏ جئت من عَلِ ومن عَلُ ومن عَلاَ ومن عُلْو ومن عِلْو ومن عَلْوُ ومن عالٍ ومن مُعالٍ فكلُ ذلك لغات لجماعات وقد تجتمع لإنسان واحد‏.‏

قال الأصمعي‏:‏ اختلف رجلان في الصّقر فقال أحدُهما‏:‏ بالصاد وقال الآخر‏:‏ بالسين فتراضَيا بأوَّل واردٍ عليهما فحكيا له ما هما فيه فقال‏:‏ لا أقول كما قلتما إنما هو الزّقْر وعلى هذا يتخرَّج جميعُ ما ورد من التَّدَاخل نحو قَلاَ يَقْلَى وسَلَى يَسْلَى وطهُر فهو طاهر وشَعُر فهو شاعر فكلُّ ذلك إنما هو لغاتٌ تداخلتْ فتركّبت بأن أُخِذ الماضي من لغةٍ والمضارعُ أو الوصفُ من أُخرى لا تَنْطقُ بالماضي كذلك فحصل التداخل والجمع بين اللغتين فإنّ من يقول قَلَى يقول في المضارع يَقْلِي والذي يقول يَقْلَى يقول في الماضي قَلَِي وكذا من يقول سَلا يقول في المضارع يَسْلو من يقول فيه يَسْلَى يقول في الماضي سَلِي فتلاقَى أصحابُ اللغتين فسَمِع هذا لغةَ هذا وهذا لغة هذا فأخذَ كلُّ واحد من صاحبه ماضيَه إلى لغته فتركَّبَت هناك لغةٌ ثالثة وكذا شاعر وطاهر إنما هو من شَعَر وطهَر بالفتح وأما بالضّم فوصفُه على فعيل فالجمعُ بينهما من التداخل‏.‏

انتهى كلامُ ابن جنّي‏.‏

وقال ابنُ دريد في الجمهرة‏:‏ البُكا يمد ويُقْصر فمن مدّه أخرجه مخرج الضُّغاء والرُّغاء ومن قَصره أخرجه مخرج الآفة وما أشبهها مثل الضَّنى ونحوه‏.‏

وقال قومٌ من أهل اللغة‏:‏ بل هما لغتان صحيحتان وأنشدوا بيت حسان‏:‏ بكَتْ عيني وحقّ لها بُكاها وما يُغْني البكاءُ ولا العَويلُ وكان بعضُ مَن يُوثق به يَدفع هذا ويقول‏:‏ لا يجمع عربيٌّ لفظين أحدهما ليس من لغته في بيت وقال ثعلب في أماليه‏:‏ يقال‏:‏ فَضَل يفْضُل وفَضِل يَفْضَل وربما قالوا فَضِل يَفْضُل‏.‏

قال الفراء وغيرُه من أهل العربية‏:‏ فَعِل يفعُل لا يجيء في الكلام إلا في هذين الحرفين‏:‏ مِتّ تَمُوت في المعتل ودِمتَ تَدُوم وفي السالم فَضِل يَفْضُل أخذوا مِتّ من لغةِ مَنْ قال يفضَل وأخذوا يموت مِن لغةِ مَنْ قال يفضُل ولا يُنكر أن يؤخذ بعض اللغات من بعض‏.‏

وقال ابن درستويه في شرح الفصيح‏:‏ يقال‏:‏ حَسِبَ يَحْسَب نظير علم يعلم لأنه من بابه وهو ضدّه فخرج على مِثاله وأما يحسِب بالكسر في المستقبل فلغةٌ مثل وَرِم يَرِم وَوَلِي يَلي‏.‏

وقال بعضهم‏:‏ يقال حَسَب يَحْسِب على مثال ضرب يضرب مخالفة للّغة الأخرى فمن كسر الماضي والمستقبل فإنما أخذ الماضي من تلك اللغة والمستقبل من هذه فانكسر الماضي والمستقبل لذلك‏.‏

وقال في موضع آخر شملهم الأمر يشملهم لغات فمن العرب قوم يقولون‏:‏ شَمَل بفتح الميم من الماضي وضمها في المستقبل ومنهم من يقول شَمِل بالكسر يَشْمَل بالفتح ومنهم من يأخذ الماضي من هذا الباب والمستقبل من الأول فيقول‏:‏ شَمِل بالكسر يشمُل بالضم و ليس ذلك بقياس واللغتان الأوليان أجْوَد‏.‏

قال الجمهور‏:‏ ليس في كتاب اللَّه - سبحانه - شيءٌ بغير لغةِ العرب لقوله تعالى‏:‏ ‏ «‏ إنَّا جَعَلْنَاهُ قُرْآناً عَرَبيّاً ‏» ‏ وقوله تعالى‏:‏ ‏ «‏ بِلِسَانٍ عَرَبيٍّ مُبين ‏» ‏ وادَّعى ناسٌ أن في القرآن ما ليس بلغةِ العرب حتى ذكروا لغةَ الرّوم والقِبط والنَّبط‏.‏

قال أبو عبيدة‏:‏ ومَن زعم ذلك فقد أكْبَرَ القول‏.‏

قال‏:‏ وقد يُوافق اللفظُ اللفظَ ويقاربه ومعناهما واحدٌ وأحدهما بالعربية والآخر بالفارسية أو غيرها‏.‏

قال‏.‏

فمن ذلك الإسْتَبْرَق وهو الغليظُ من الدِّيباج وهو استبره بالفارسية أو غيرها قال‏:‏ وأهلُ مكة يسمُّون المِسْح الذي يَجعَل فيه أصحاب الطعام البرّ البِلاَس وهو بالفارسية بلاس فأمالوها وأعربوها فقاربت الفارسيةَ العربية في اللفْظ‏.‏

ثم ذكر أبو عبيدة البالِغاء وهي الأكارع وذكر القَمَنْجَر الذي يُصلح القسيّ وذكر الدَّسْت والدَّشْت والخِيم والسَّخت‏.‏

ثم قال‏:‏ وذلك كلُّه من لغات العرب وإن وافَقه في لفظه ومعناه شيء من غير لغاتهم‏.‏

قال ابن فارس في فقه اللغة‏:‏ وهذا كما قاله أبو عبيدة‏.‏

وقال الإمام فخر الدين الرازي وأتباعه‏:‏ ما وقع في القرآن من نحو المِشْكاة والقِسْطاس والإستبرق والسجِّيل لا نُسَلِّم أنها غيرُ عربية بل غايتُه أن وَضْع العرب فيها وافق لغةً أخرى قلت‏:‏ والفرق بين هذا النوع وبين المعَرَّب أن المعرَّب له اسم في لغة العرب غير اللفظ الأعجمي الذي استعملوه بخلاف هذا‏.‏

وفي الصحاح الدَّشْتُ‏:‏ الصحراء قال الشاعر‏:‏ سُودِ نِعَاجٍ كَنِعَاجِ الدَّشْتِ وهو فارسيٌ أو اتفاقٌ وقعَ بين اللغتين‏.‏

وقال ابنُ جنّي في الخصائص يقال‏:‏ إن التنُّور لفظةٌ اشترَك فيها جميعُ اللغات من العرب وغيرهم وإن كان كذلك فهو ظريف وعلى كل حال فهو فَعوّل أو فعنول لأنه جنسٌ ولو كان أعجمياً لا غير جاز تمثيلُه لِكَوْنه جنساً ولاَحقاً بالمعرب فكيف وهو أيضاً عربيّ لكونه في لغة العرب غير منقول إليها وإنما هو وِفاق وقع ولو كان منقولاً إلى اللغة العربية من غيرها لوَجب أن يكون أيضاً وِفاقاً بين جميع اللغات غيرها ومعلومٌ سعة اللغات غير العربية فإن جاز أن يكون مشتركاً في جميع ما عدا العربية جاز أيضاً أن يكون وِفاقاً فيها‏.‏

قال‏:‏ ويَبْعُدُ في نفسي أن يكون الأصلُ للغة واحدة ثم نُقِل إلى جميع اللغات لأنَّا لا نعرفُ له في ذلك نظيراً وقد يجوزُ أيضاً أن يكون وِفاقاً وقع بين لغتين أو ثلاث أو نحو ذلك ثم انْتَشر بالنَّقل في جميعها‏.‏

قال‏:‏ وما أقرب هذا في نفسي لأنا لا نعرفُ شيئاً من الكلام وقَع الاتفاقُ عليه في كل لغةٍ وعند كل أمة هذا كلُّه إذا كان في جميع اللغات هكذا وإن لم يكن كذلك كان الخَطْبُ فيه أيسر‏.‏

انتهى‏.‏

وقال الثعالبي في فقه اللغة‏:‏ فصل في أسماء قائمة في لغتي العرب والفُرس على لفظٍ واحد‏:‏ التنّور الخمير الزمان الدِّين الكنز الدينار الدرهم‏.‏


النوع التاسع عشر معرفة المعرَّب

النوع التاسع عشر معرفة المعرَّب
هو ما استعملته العرب من الألفاظِ الموضوعةِ لمعانٍ في غير لغتها‏.‏

قال الجوهري في الصحاح‏:‏ تعريبُ الاسم الأعجمي أن تتفوَّه به العرب على مِنْهاجها تقول‏:‏ عرَّبَتْه العرب وأَعَرَبته أيضاً‏.‏

وقال أبو عبيد القاسم بن سلام‏:‏ أما لغاتُ العَجَم في القرآن فإنَّ الناسَ اختلفوا فيها فرُوي عن ابن عباس ومجاهد وابن جبير وعكرمة وعطاء وغيرهم من أهل العلم أنهم قالوا في أحْرُفٍ كثيرة إنها بلغات العَجَم منها قوله‏:‏ طَه واليمّ والطور والرَّبانيُّون فيقال‏:‏ إنها بالسُّرْيانية‏.‏

والصِّراط والقِسْطاس والفِرْدَوْس يقال‏:‏ إنها بالرُّومية ومِشْكاة وكِفْلَيْنِ يقال‏:‏ إنها بالحبشيّة قال‏:‏ وزعم أهلُ العربية أن القرآنَ ليس فيه من كلام العجم شيءٌ لقوله تعالى‏:‏ ‏ «‏ قُرْآنا ًعَرَبيّاً ‏» ‏‏.‏

وقوله‏:‏ ‏ «‏ بِلسَانٍ عَرَبيٍّ مُبِين ‏» ‏‏.‏

قال أبو عبيدة‏:‏ والصواب عندي مذهبٌ فيه تصديقُ القَوْلين جميعاً وذلك أنَّ هذه الحروف أصولُها عجمية كما قال الفقهاء إلا أنها سقطت إلى العرب فأعْرَبتها بألْسِنتها وحوَّلتْها عن ألفاظ العجم إلى ألفاظها فصارت عربيةً ثم نزل القرآن وقد اختلطت هذه الحروف بكلام العرب فمن قال إنها عربية فهو صادق ومن قال عجمية فهو صادق‏.‏

انتهى‏.‏

وذكر الجواليقي في المعرَّب مثله وقال فهي عجمية باعتبار الأصل عربيةٌ باعتبار الحال ويطلق على المعرَّب دخيل وكثيراً ما يقعُ ذلك في كتاب العَيْن والجمهرة وغيرهما‏.‏

فصل - قد ألَّف في هذا النوع الإمامُ أبو منصور الجواليقي كتابَه المعرب في مجلّد وهو حسنٌ ومفيد ورأيت عليه تعقباً لبعضهم في عِدَّة كراريس‏.‏

وقال أبو حيَّان في الارتشاف‏:‏ الأسماء الأعجمية على ثلاثة أقسام‏:‏ قسمٌ غيَّرَتْه العربُ وألحَقْته بكلامها فحُكْمُ أبْنيَته في اعتبار الأصلي والزائد والوَزْن حُكْمُ أبنية الأسماء العربيةِ الوَضْع نحو درهم وبَهْرَج‏.‏

وقسمٌ غَيَّرته ولم تُلْحِقْه بأبنيةِ كلامِها فلا يُعْتَبَر فيه ما يُعْتَبَر في القسم الذي قبلَه نحو آجر وسِفْسِير‏.‏

وقسمٌ تركوه غيرَ مغيَّر فما لم يُلحِقوه بأبنية كلامهم لم يُعَدّ منها وما ألحقوه بها عُدّ منها مثال الأول‏:‏ خُرَاسان لا يثبت به فُعالان ومثال الثاني‏:‏ خُرَّم ألحق بسُلّم وكُركُم ألحق بقُمقُم‏.‏

فصل - قال أئمة العربية‏:‏ تُعْرف عُجْمَة الاسم بوجوه‏:‏ أحدها - النَّقْل بأن ينقُل ذلك أحد أئمة العربية‏.‏

الثاني - خروجُه عن أوزان الأسماء العربية نحو إبْرَيْسَم فإن مثل هذا الوزن مفقود في أبنية الأسماء في اللسان العربي‏.‏

الثالث - أن يكون أوَّله نون ثم راء نحو نرْجس فإنّ ذلك لا يكون في كلمة عربية‏.‏

الرابع - أن يكونَ آخرُه زاي بعد دال نحو مهندز فإن ذلك لا يكونُ في كلمة عربية‏.‏

الخامس - أن يجتمع فيها الصاد والجيم نحو الصَّوْلجان والجصّ‏.‏

السادس - أن يجتمع فيه الجيم والقاف نحو المنجنيق‏.‏

السابع - أن يكون خُماسياً ورُباعياً عارياً عن حروف الذّلاقة وهي الباء والراء والفاء واللام والميم والنون فإنه متى كان عربيّاً فلا بدَّ أن يكونَ فيه شيء منها نحو سَفَرْجَل وقُذَعْمِل وقِرْطَعْب وجَحْمَرش فهذا ما جمعه أبو حيّان في شرح التسهيل‏.‏

وقال الفارابي في ديوان الأدب‏:‏ القافُ والجيم لا يجتمعان في كلمةٍ واحدة في كلام العرب والجيم والتاء لا تجتمعُ في كلمة من غير حرف ذَوْلَقِيّ ولهذا ليس الجِبْت من مَحْض العربية والجيم والصاد لا يَأْتلفان في كلام العرب ولهذا ليس الجصّ ولا الإجّاص ولا الصَّوْلجان بعربيّ والجيم والطاء لا يجتمعان في كلمةٍ واحدة ولهذا كان الطَّاجِن والطَّيْجَن مولّدين لأن ذلك لا يكون في كلامهم الأصلي‏.‏

انتهى‏.‏

وفي الصحاح‏:‏ المُهَنْدِز‏:‏ الذي يقدّر مَجاري القُنيّ والأبنية معرّب وصيَّرُوا زايه سيناً فقالوا‏:‏ مهندس لأنه ليس في كلام العرب زايٌ قبلها دال‏.‏

وقال أيضاً‏:‏ الجيم والقاف لا يجتمعان في كلمة واحدة من كلام العرب إلا أن تكون مُعَرّبة أو حكاية صَوْت نحو الجَرْدَقَة وهو الرغيف والجُرْموق‏:‏ الذي يُلْبَس فوق الخُفِّ والجَرَامِقة‏:‏ قومٌ بالموْصِل أصلُهم من العجَم‏.‏

والجَوْسق‏:‏ القَصْر‏.‏

وجِلِّق‏:‏ موضع بالشأم‏.‏

والجُوالِقُ‏:‏ وعاء‏.‏

والجُلاهِق‏:‏ البُندق‏:‏ والمَنْجَنيق‏:‏ التي يُرمَى بها الحجارةُ ومعناها ما أجْوَدَني‏.‏

وجَلَنْبَلَقْ‏:‏ حكاية صوت باب ضَخمٍ في حالةِ فَتْحِه وإصْفاقه جَلَنْ على حدة وَبَلَقْ على حِدَة أنشد المازني‏:‏ فَتَفْتَحُه طَوْراً وطوْراً تُجِيفُه فتسمَعُ في الحالَيْن منه جَلَنْبَلَقْ وقال الأزهري في التهذيب متعقّباً على مَنْ قال‏:‏ الجيمُ والصادُ لا يجتمعان في كلمة من كلام العرب‏:‏ الصادُ والجيم مُستعمَلان ومنه جَصَّص الجِرْو وإذا فَتَحَ عينيه وجصَّصَ فلانٌ إنَاءَه إذا وقال البطليوسي في شرح الفصيح‏:‏ لا يوجدُ في كلام العرب دالٌ بعدها ذال إلا قليل ولذلك أَبى البصريون أن يقولوا بغداذ بإهمال الدال الأولى وإعجام الثانية فأما الدَّاذي ففارسي لا حجة فيه‏.‏

وقال ابنُ دُرَيد في الجمهرة‏:‏ لم تَجْمع العربُ الجيم والقاف في كلمة إلا في خمس كلمات أو ست‏.‏

وقال ابنُ فارس في فقه اللغة‏:‏ حدَّثني علي بن أحمد الصباحي قال‏:‏ سمعتُ ابنَ دريد يقول‏:‏ حروفٌ لا تتكلمُ العرب بها إلا ضرورة فإذا اضطرّوا إليها حوَّلوها عند التكلّم بها إلى أقرب الحروف من مخارجها وذلك كالحرف الذي بين الباء والفاء مثل بور إذا اضطروا قالوا‏:‏ فُور‏.‏

قال ابن فارس‏:‏ وهذا صحيحٌ لأن بور ليس من كلام العرب فلذلك يَحتاج العربي عند تعريبه إياه أن يصيِّره فاء‏.‏

قال ابنُ دُريد في الجمهرة قال أبو حاتم قال الأصمعي‏:‏ العربُ تجعل الظاء طاء ألا تراهم سمّوا الناظر ناطوراً أي ينظر ويقولون البُرْطُلَة وإنما هو ابن الظُّلَّة‏.‏

وفي مختصر العين‏:‏ الناظر والناطور‏:‏ حافظُ الزَّرع وليست بعربية‏.‏

وقال سيبويه أبدلوا العَين في إسماعيل لأنها أشبهُ الحروف بالهمزة قالوا‏:‏ فهذا يدلُّ على أن وفي شرح أدب الكاتب‏:‏ التوت أعجمي معرّب وأصلُه باللسان العجمي توث وتوذ فأبدَلت العرب من الثاء المثلثة والذال المعجمة تاء ثنويّة لأن المثلّثة والذال مهملان في كلامهم‏.‏

وقال أبو حنيفة‏:‏ توث بالثاء المثلثة وقوم من النحويين يقولون‏:‏ توت بتاء ثنوية ولم يُسْمع به في الشعر إلا بالمثلثة وذلك أيضاً قليلٌ لأنه لا يكاد يجيءُ عن العرب إلا بِذكر الفرصاد وأنشد لبعض الأعراب‏:‏ لَرَوْضَةٌ من رياض الحَزْنِ أو طَرَفٌ من القُرَيَّة حَزْنٌ غيرُ مَحْرُوثِ أَحْلَى وأشْهَى لِعَيْني إن مَرَرْتُ به من كَرْخِ بَغْدَاد ذي الرُّمَّان والتّوثِ وقال ابنُ درستويه في شرح الفصيح‏:‏ الجَص فارسيٌّ معرب كجّ أُبْدلت فيه الجيم من كاف أعجميّة لا تُشْبه كاف العرب والصاد من جيم أعجميّة وبعضُهم يقول‏:‏ القَصّ بالفتح وهو أفصح وهو لغةُ أهل الحجاز‏.‏

وقال الجواليقي في المعرَّب‏:‏ إن العرب كثيراً ما يجترئون على الأسماء الأعجمية فيغيِّرونها بالإبدال قالوا‏:‏ إسماعيل وأصلُه إشْمائيل فأبدلوا لقُرْب المَخْرج‏.‏

قال‏:‏ وقد يُبْدِلون مع البُعْد من المخرج وقد ينقلونها إلى أبنيتهم ويزيدون وينقصون‏.‏

وقال بعضهم‏:‏ الحروف التي يكون فيها البَدل في المُعَرَّب عشرة‏:‏ خمسةٌ يُطَّرِد إبدالها وهي‏:‏ الكاف والجيم والقاف والباء والفاء وخمسةٌ لا يطَّرد إبدالُها وهي‏:‏ السين والشين والعين واللام والزاي فالبدَلُ المطَّرِد‏:‏ هو في كلِّ حرف ليس من حروفهم كقولهم‏:‏ كُرْبَج الكاف فيه بدلٌ من حرف بَين الكاف والجيم فأبدلوا فيه الكاف أو القاف نحو قُرْبَق‏.‏

أو الجيم نحو جَوْرب وكذلك فِرِند هو بين الباء والفاء فمرّة تُبْدَل منها الباء ومرة تُبْدل منها الفاء‏.‏

وأما ما لا يطّرد فيه الإبدال فكلُّ حرف وافَق الحروف العربية كقولهم إسماعيل أبدلوا السين من الشين والعينَ من الهمزة وأصله إشمائيل‏.‏

وكذلك قَفْشَلِيل أبْدَلُوا الشين من الجيم واللام من الزاي والأصل قفجليز‏.‏

وأما القاف في أوله فتبدل من الحرف الذي بين الكاف والجيم‏.‏

وذكر أبو حاتم أن الحاء في الحُبّ بدل من الخاء وأصله في الفارسية خب قال‏:‏ وهذا لم يذكره النّحويون وليس بالممتنع‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ العرب يعرِّبون الشين سيناً يقولون‏:‏ نيسابور وهي نيشابور وكذلك الدَّشْت يقولون دَسْت فيُبدلونها سيناً‏.‏

وفي تذكرة الشيخ تاج الدين بن مكتوم بخطّه‏:‏ قال نصر بن محمد بن أبي الفنون النحوي في كتاب أوزان الثلاثي‏:‏ سين العربية شين في العبرية فالسلام شلام واللسان لشان والاسم اشم‏.‏

وقال ابنُ سِيدَه في المُحْكم‏:‏ ليس في كلام العرب شينٌ بعد لامٍ في كلمة عربيةٍ مَحْضَة الشينات ذكر أمثلة من المُعرَّب قال الثعالبي في فقه اللغة‏:‏ فصل - في سياقة أسماء تَفَرّد بها الفُرْس دون العرب فاضطَّرت العرب إلى تعْرِيبها أو تركها كما هي من ذلك‏:‏ الكُوز الجَرَّة الإبريق الطَّشْتُ الخِوان الطَّبق القَصْعَة السُّكرُّجة‏.‏

السَّمُّور السِّنْجَاب القَاقُم الفَنَك الدَّلَق الخَزُّ الدِّيباج التَّاخُتْج الرَّاخُتْجُ السُّنْدُس‏.‏

الياقوت الفَيْرُوزج البَلُّور‏.‏

الكَعْك الدَّرْمَك الجَرْدق السَّمِيذ‏.‏

السِّكْبَاج الزيرباج الاسْفِيداج الطَّبَاهِج الفَالُوذَج اللَّوْزِينَج الجَوْزينَجُ النَّفْرِينَج‏.‏

الجُلاَّب السَّكَنْجُبِين الجَلَنْجُبِين‏.‏

الدَّارَصِيني الفُلْفُل الْكَرَوِيَّا الزَّنْجَبِيل الخُولِنْجَان الْقِرْفة‏.‏

النَّرْجِس الْبَنَفْسَج النِّسْرَين الخِيْرِيّ السَّوسَن المَرْزَنْجُوش الياسِمينُ الجُلَّنار‏.‏

المِسْك العَنْبَر الكافور الصَّندَل القَرَنْفُل‏.‏

ومن اللغة الرومية‏:‏ الفِرْدَوْس وهو البستان‏.‏

القُسْطاس وهو الميزان‏.‏

السَّجَنْجَل‏:‏ المِرآة‏.‏

البِطاقة‏:‏ رُقْعَةٌ فيها رَقْمُ المتَاعِ‏.‏

القَرَسْطُون‏:‏ القَفَار‏.‏

الاصطرلابُ مَعْروف‏.‏

القُسْطناس‏:‏ صَلابةُ الطِّيب‏.‏

القَسْطَرِيّ والقُسْطار‏:‏ الجِهْبِذ‏.‏

القَسْطَل‏:‏ الغُبار‏.‏

القُبْرسُ‏:‏ أَجْوَدُ النُّحَاس‏.‏

القِنْطار‏:‏ اثنا عشر ألف أوقيَّة‏.‏

البِطْرِيقُ‏:‏ القائد‏.‏

القَرَامِيد‏:‏ الآجر‏.‏

التِّرْياق‏:‏ دواء السُّموم‏.‏

القَنْطَرَةُ معروفة‏.‏

القيطون‏:‏ البيتُ الشَّتوي‏.‏

النِّقْرِس والقُولَنْج‏:‏ مَرَضان‏.‏

سأل عليٌّ رضي اللَّه عنه شُرَيْحاً مسألة فأجابه بالصواب فقال له‏:‏ قَالون‏:‏ أي أصبتَ - بالرُّومية‏.‏

انتهى ما أورده الثعالبي‏.‏

وقال ابن دُرَيد في الجمهرة‏:‏ الكِيمياء ليس من كلام العرب قال‏:‏ ودِمَشق معرّب‏.‏

وفي كتاب المقصور والممدود للأندلسي‏:‏ الهَيُولَى في كلام المتكلمين‏:‏ أصل الشيء فإن يكن من كلام العرب فهو صحيح في الاشتقاق‏.‏

ووزنه فيعولى‏.‏

وفيه‏:‏ قَطُونا الذي يُضاف إليه بزر فيقال‏:‏ بزْر قَطونا أعجميّ معرب قال‏:‏ وكذلك الكمّثرى‏.‏

وفي المجمل لابن فارس‏:‏ تأْريج الكتاب كلمةٌ معرَّبة‏.‏

وفيه‏:‏ الخُِوان فيما يقال اسم أعجمي غير أني سمعت إبراهيم بن علي القطان يقول‏:‏ سُئل ثعلب وأنا أسمعُ‏:‏ أيجوزُ أن يُقال إن الخُِوان إنما سمّيَ بذلك لأنه يتخوَّن ما عليه أي يَتنَقّص وقال ابن سِيده في المُحْكم‏:‏ يقال للفقير بالسريانية فالِغاً وأعْرَبته العرب فقالت‏:‏ فِلْجٌ‏.‏

قال‏:‏ وقانون كلِّ شيء طريقه ومِقْياسه وأراها دخيلة‏.‏

وقال في الجمهرة‏:‏ قيل ليونس بِمَ نَعْرفُ الشِّعْر الجيّد فقال‏:‏ بالشَّشْقَلة‏.‏

قال‏:‏ الشَّشْقلة‏:‏ أن تَزِن الدينار بإزاء الدينار لتنظر أيهما أثقل ولا أحسْبه عربيّاً محضاً‏.‏

وفي شرح الفصيح للمرزوقي‏:‏ الأتْرُجّ فارسيّ معرَّب قال‏:‏ وقيل‏:‏ إن الأرز كذلك‏.‏

وفي الاستدراك للزبيدي‏:‏ النَّارَجِيل‏:‏ جوز الهند أعجمي على غير أبنيةِ العرب وأحسبه من كلمتين‏.‏

وفيه‏:‏ المَتْرس خشبةٌ توضع خَلْف الباب تسمى الشِّجار وهي أعجمية‏.‏

وفي مختصر العين له‏:‏ الفَانِيذ فارسية‏.‏

وقال الجواليقي في المعرّب قال ابنُ دريد قال أبو حاتم‏:‏ الزِّنْدِيق فارسيّ معرب كأنَّ أصله عنده زنده كرد‏.‏

زنده‏:‏ الحياة وكرد‏:‏ العمل أي يقول بدوام الدهر‏.‏

وقال‏:‏ أخبرنا أبو زكريا عن علي بن عثمان بن صخر عن أبيه قال‏:‏ السُّوذَانِق والسَّوْذَنَيق والشَّوذنيق والشَّوْذَق بالشين معجمة‏.‏

قال‏:‏ ووجد بخط الأصمعي شُوذَانِق وقيل شَوْذَنُوق كله الشاهين وهو فارسي معرب وقال ابن دريد في الجمهرة‏:‏ باب ما تكلَّمتْ به العرب من كلام العجم حتى صار كاللّغز وفي نسخة حتى صار كاللغة‏:‏ فمما أخذوه من الفارسية‏:‏ البُستان والبَهْرمان وهو لونٌ أحمر وكذلك الأُرْجُوان والقِرْمز وهو دود يُصْبَغ به‏.‏

والدَّشت وهي الصحراء‏.‏

والبُوصيّ‏:‏ السفينة‏.‏

والأرَنْدَج‏:‏ الجلود التي تُدْبغ بالعَفْص‏.‏

والرَّهْوَج‏:‏ الهِمْلاج وأصله رهوار والقَيْرَوان‏:‏ الجماعةُ وأصله كاروان والمُهْرَق وهي‏:‏ خِرَق كانت تصقلُ ويكتبُ فيها وتفسيرها مُهر كَرْدأي صقلت بالخرز‏.‏

والكرد وهي العُنُق‏.‏

والبَهْرج وهو‏:‏ الباطل‏.‏

والبِلاَس وهو المِسْحُ‏.‏

والسَّرَقُ وهو ضَرْبٌ من الحرير‏.‏

والسرَاويل والعِراق‏.‏

قال الأصمعي‏.‏

وأصلُها بالفارسية إِرانْ شَهْر أي البلد الخراب فعرّبوها فقالوا‏:‏ العراق‏.‏

والخَوَرْنقَ وأصلُه خرانكه أي موضع الشرب‏.‏

والسَّدير وأصله سِدِلّي أي ثلاث قباب بعضُها في بعض‏.‏

والطَّيْجَن والطَّاجن وأصله طابق‏.‏

والباريّ وأصله‏:‏ بورياء‏.‏

والخَنْدَق وأصله كَنْدَه أي محفور‏.‏

والجَوْسَق وأصله كوشك‏.‏

والجَرْدق من الخبز وأصله كرْدَه‏.‏

والطّسْت والتَّوْر والهاون والعرب تقول الهاوون إذا اضطرّوا إلى ذلك‏.‏

والعسكر وأصله لشكر‏.‏

والإسْتَبرَق‏.‏

غليظُ الحرير‏.‏

وأصلُه اسْتَرْوَه‏.‏

والتَّنّور والجَوْز واللَّوز والمَوْزَج‏:‏ الخفّ وأصله موزه‏.‏

والخَوْر وهو‏:‏ الخليج من البَحر‏.‏

ودَخاريص القميص‏.‏

والبطّ للطائر المعروف‏.‏

والأشْنان والتَّخْت‏.‏

ومن الأسماء‏:‏ قابوس وأصله كاَؤوس وبسْطام وأصله أوستام وزاد في الصحاح‏:‏ الدُّولاب والمِيزاب قال‏:‏ وقد عُرِّب بالهَمْز‏.‏

والبَخْتُ بمعنى الجَدِّ قال‏:‏ والبُخْت من الإبل معرّب أيضاً وبعضهم يقول‏:‏ هو عربيّ‏.‏

والتُّوتِياء ودُرُوز الثوب والدِّهَلِيز وهو ما بين الباب والدّار والطِّراز وإفرِيز الحائط والقزّ من الإبريْسم لكن قال في الجمهرة‏:‏ إنه عربي معروف‏.‏

والبَوْس بمعنى التَّقْبيل والزئبق والباشَق وجُلَّسَان وهو الورد معرب كُلَّشَان والجاموس والطَّيْلَسَان والمِغْنَطيس والكِرْباس والمارَسْتان والدَّوْرق‏:‏ مِكْيال الشراب والصَّكّ‏:‏ الكتاب وصَنْجَة الميزان والصَّنْج والصَّاروج وهي‏:‏ النُّورة‏.‏

والصَّوْلجان والكَوْسَج ونَوَافِج المِسْك والهِمْلاَج من البَرَاذِين‏.‏

والفَرْسَخ والبَند وهو‏:‏ العلم الكَبير‏.‏

والزُّمُرُّد والطَّبَرْزَذ والآجر والجوهر والسِّفْسِير وهو‏:‏ السِّمْسَار والسُّكَّر والطُّنْبُور والكَبَر وزاد في المحكم‏:‏ الزِّرْنيخ‏.‏

قال ابن دريد‏:‏ ومما أَخَذُوه من الرومية‏:‏ قَوْمس وهو‏:‏ الأمير والإسْفَنْط وهو ضَرْب من الخمر وكذا الخَنْدَريس والنُّمِّيُّ‏:‏ الفَلس والقُمْقُم والخَوْخ والدُّراقِن رومي أو سرياني‏.‏

ومن الأسماء‏:‏ مارية ورُومانِس وزاد الأندلسي في المقصور والممدود‏:‏ المَصْطَكاء‏.‏

قال ابن دُريد‏:‏ ومما أخذوه من السُّرْيانية‏:‏ التّأْمُور وهو موضع السرّ والدَّرْبخة‏.‏

الإصغاء إلى الشيء أحسبها سريانية وزاد الأندلسي‏:‏ البَرنْساء والبَرْناساء بمعنى الخَلْق وقال‏:‏ تفسيره بالسريانية ابن الإنسان‏.‏

قال ابن دريد‏:‏ ومن الأسماء‏:‏ شُرَحْبيل وشَراحيل وعَادِياء‏.‏

قال‏:‏ ومما أخذوه من النبطية المِرْعِزّى والمِرْعَزاء وأصله مريزي‏.‏

والصِّيق‏:‏ الغُبَارُ وأصله زيقا‏.‏

والجُدَّاد‏:‏ الخيوط المعقّدة وأصله كداد‏.‏

انتهى‏.‏

ومما أخذوه من الحبشية‏:‏ الهَرْج‏:‏ وهو القتل‏.‏

ومما أخذوه من الهندية‏:‏ الإهْلِيلَجُ‏.‏

فصل في المعرّب الذي له اسمٌ في لغة العرب في الغريب المصنف‏:‏ إن الإبريق في لغة العرب يسمى التَّأمورَة وفي الجمهرة‏:‏ البطّ عند العرب صِغاره وكباره إوَز الواحدة إوَزة وإن الهاوُون يسمى المِنْحاز والمِهْراس وإن الطّاجن يسمى بالعربية المِقْلَى‏.‏

وفي الصحاح‏:‏ إن الأشْنان يسمّى الحُرُض والمِيزَاب يسمى المثْعب والسُّكُرُّجة تسمى الثُّقْوَة وإن العرب كانت تسمي المِسْك المَشْموم وإن الجاسوس يسمى النَّاطِس والتُّوث يسمى وفي ديوان الأدب‏:‏ إن الكَبَر فارسيّ ويسمّى بالعربية اللَّصَف‏.‏

وفي كتاب العَين - المنسوب للخليل‏:‏ أن الياسَمين يسمى بالعربية السَّمْسَق والسِّجلاَّط وإن اللُّوبْيا تسمى الدَّجر وإن السكّر يسمى المِبْرت بلُغة أهل اليمن‏.‏

وقال في الجمهرة‏:‏ السَّذاب اسم البَقْلة المعروفة معرب‏.‏

قال‏:‏ ولا أعلم للسَّذاب اسماً بالعربية إلا أن أهلَ اليمن يسمونه الفَيْجَن‏.‏

وفي المجمل‏:‏ أن الكُزْبَرة تسمى التَّقْدَة وأن البَاذَنْجان يسمى الحدجَ وأن النّرْجس يسمى العَبْهَر‏.‏

وفي شرح التسهيل لأبي حيّان‏:‏ أن الباذَنْجان يسمى الأَنَب‏.‏

وفي شرح الفصيح لابن درستويه‏:‏ الرَّصاص اسم أعجمي معرَّب واسمه بالعربية الصَّرَفان وبالعجمية أرزرز فأبدلت الصاد من الزاي والألف من الراء الثانية وحذفت الهمزة من أوله وفتحت الراء من أوَّله فصار على وزن فعال‏.‏

وفي الصحاح‏:‏ أن الخيار الذي هو نوع من القِثَّاء ليس بعربي وفي المحكم أن اسمَه بالعربية القَثَد‏.‏

وفي أمالي ثعلب‏:‏ إن البَاذِنجان يسمى المَغْد‏.‏

وهي فيها معرَّبة وهي عربية في معانٍ أخر غير ما اشتهر على الألسنة‏:‏ من ذلك‏:‏ الياسمين للزهر المعروف فارسي وهو اسم عربي للنّمَط يُطْرَح على الهَوْدَج والوَرْد للمشموم فارسي وهو اسم عربي للفَرَس ومن أسماء الأسد‏.‏

فصل في ألفاظ شك في أنها عربية أو معرّبة قال في الجمهرة‏:‏ الآسُ هذا المشموم أحسبه دخيلاً على أن العرب قد تكلَّمت به وجاء في الشعر الفصيح‏.‏

قال‏:‏ وزعم قومٌ أن بعض العرب يسميه السَّمْسَق ولا أدري ما صحّته‏.‏

وفيها‏:‏ التِّكَّة لا أحسبها إلا دخيلاً وإن كانوا قد تكلَّموا بها قديماً‏.‏

وفيها‏:‏ النِّد المستعمل من هذا الطيب لا أحسبه عربياً صحيحاً‏.‏

وفيها‏:‏ السَّلَّة التي تعرفها العامة لا أحسبها عربية‏.‏

وفيها‏:‏ لا أحسب هذا الذي يسمى جَِصّاً عربياً صحيحاً‏.‏

وفيها‏:‏ أحسب أن هذا المِشْمِش عربي ولا أدري ما صحَّته إلا أنهم قد سمُّوا الرجل مِشْماشاً وهو مشتق من المَشْمَشَة وهي السُّرْعة والخفّة‏.‏

وفيها‏:‏ تسميتهم النحاس مِسّاً لا أدري أعربيٌّ هو أم لا‏.‏

وفيها‏:‏ القَصْف‏:‏ اللهو واللعب ولا أحسبه عربياً‏.‏

وفيها الفُرْن‏:‏ خُبْزَة معروفة لا أحسبها عربية مَحْضة‏.‏

وفيها‏:‏ القط‏:‏ السِّنَّور ولا أحسبها عربية صحيحة‏.‏

وفيها‏:‏ الطُّنُّ من القصب ولا أحسبه عربيّاً صحيحاً وكذلك قول العامة‏:‏ قام بِطُنّ نفسه أي كَفَى نفسَه‏.‏

وفي الصحاح‏:‏ الرَّانج‏:‏ الجَوْزُ الهنديّ وما أحسبه عربياً‏.‏

والرَّهْوَجَة‏:‏ ضَرْبٌ من السير ويُشْبه أن يكون فارسياً معرباً‏.‏

والكُزْبُرَة من الأبازير وأظنه معرّباً والباطِية‏:‏ الإناء وأظنه معرباً وهو النَّاجود‏.‏

فائدة سُئل بعض العلماء عمّا عربتْه العرب من اللغات واستعملتْه في كلامها‏:‏ هل يُعْطَى حكم كلامها فَيُشَقّ وُيشْتَقُّ منه فأجاب بما نصه‏:‏ ما عرّبتهُ العربُ من اللغات من فارسي وروميّ وحبشيّ وغيره وأدخلتْهُ في كلامها على ضربين‏:‏ أحدُهما - أسماء الأجناس كالفِرِند والإبْرَيسم واللّجام والمَوْزَج والمُهْرَق والرَّزْدق والآجّر والباذَق والفَيْرُوز والقِسْطَاس والإسْتَبرق‏.‏

والثاني - ما كان في تلك اللغات علماً فأجَرَوه على علميته كما كان لكنّهم غيّروا لفظه وقرَّبُوه من ألفاظهم وربما ألحقوه بأمثلتهم وربما لم يُلْحقوه ويشاركه الضَّرب الأول في هذا الحكم لا في العلمية إلا أن يُنْقل كما نُقل العربي وهذا الثاني هو المعتدّ بعُجْمته في منع الصرف بخلاف الأول وذلك كإبراهيم وإسماعيل وإسحاق ويعقوب وجميع أسماء الأنبياء إلا ما استُثني منها من العربي كهود وصالح ومحمد عليهم الصلاة والسلام وغير الأنبياء كبير وزوتكين ورستم وهزارمرد وكأسماءِ البُلْدَان التي هي غير عربية كإصطخر ومرو وبلخ وسمرقند وخراسان وكرمان وغير ذلك فما كان من الضَّرْب الأول فأشرفُ أحواله أن يجريَ عليه حكم العربيّ فلا يُتجاوز به حُكمه‏.‏

فقول السائل‏:‏ يشتق جوابه المنع لأنه لا يخلو أن يشتق من لفظٍ عربي أو عجمي مثله ومحالٌ أن يشتق العجمي من العربي أو العربي منه لأنّ اللغات لا تشتق الواحدة منها من الأخرى مواضعةً كانت في الأصل أو إلهاماً وإنما يشتق في اللغة الواحدة بعضها من بعض لأن الاشتقاق نتاجٌ وتوليد ومحالٌ أن تنتج النوق إلا حُوراناً وتلد المرأة إلا إنساناً‏.‏

وقد قال أبو بكر محمد بن السري في رسالته في الاشتقاق وهي أصحُّ ما وُضع في هذا الفن من علوم اللسان‏:‏ ومَن اشتقَّ الأعجمي المعرّب من العربي كان كمن ادَّعى أن الطَّير من الحوت‏.‏

وقول السائل‏:‏ ويشتق منه فقد لعمري يجري على هذا الضَّرْب المجري مَجْرَى العربي كثير من الأحكام الجارية على العربي من تصرّف فيه واشتقاقٍ منه ألا تراهم قالوا في اللجام وهو معرب لغام وليس تبيينهم لأصله الذي نُقل عنه وعرّب منه باشتقاق له لأن هذا التبيين مغزى والاشتقاق مغزى آخر وكذا كلّ ما كان مثله قالوا في جمعه‏:‏ لجم فهذا كقولك‏:‏ كتاب وكتب‏.‏

وقالوا‏:‏ لُجِّيم في تصغيره كقولك كتيّب ويصغّرونه مرخَّماً لُجَيْماً فهذا على حذف زائده‏.‏

ومنه لُجَيْم أبو عجل في أحدِ وجوهه ويشتقُّ منه الفعل أمراً وغيره فتقول‏:‏ أَلْجمه وقد ألجمه ويُؤْتَى للفعل منه بمصدر وهو الإلجام والفرس مُلْجم والرجل ملجم قال‏:‏ وملجمنا ما إن ينال قذاله ويستعمل الفعلُ منه على صيغةٍ أخرى ومنه ما جاء في الحديث من قوله للمرأة‏:‏ استَثْفرِي وتَلَجَّمي‏.‏

فهذا تَفَعّل من اللجام ويُتصرَّف فيه أيضاً بالاستعارة ومنه الحديث‏:‏ التّقيّ مُلْجم‏.‏

فهذا من إلجام الفرس شَبّه التقيّ به لتقييد لسانه وكفّه وتكاد هذه الكلمة - أعني لجاماً - لتمكّنها في الاستعمال وتصرّفها فيه تقضي بأنها موضوعة عربية لا معرّبة ولا منقولة لولا ما قَضَوا به من أنها معرّبة من لغام‏.‏

ولا شُبْهة في أن ديواناً معرب وقد جمعوه على دواوين وقضوا بأنه كان الأصل فيه دوَّاناً فأبدلوا إحدى واويه ياء بدليل ردّها في جمعه واواً وكان هذا عندهم كدينار في أن الأصل دِنَّار فأبدلوا الياء من إحدى نونيه ولذا ردّوه في الجمع والتصغير إلى أصله فقالوا‏:‏ دنانير ودنينير لأن الكسرة في أوله الجالبة للياء زالت في الجمع واشتقوا من ديوان الفعل فقالوا‏:‏ دَوَّن ودُوّن‏.‏

وأهدي إلى علي رضي اللّه عنه في النَّوْروز الخَبِيص فقال‏:‏ نَوْرزوا لنا كلّ يوم‏.‏

وقال العجاج‏:‏ كالحَبَشِيِّ الْتفّ أو تسبَّجا فقوله‏:‏ تسبَّجَ هو تفعَّل من السَّبيج أي الْتف به والسبيج معرّب قولهم شَبيّ أي ثوب أسود‏.‏

وقال الآخر‏:‏ فكر نبواودَ وّْلبوا‏.‏

أي قصدوا كرنبا ودولاب وهما مَدِينتان عجميَّتان‏.‏

وقال الأعشى‏:‏ حتى مات وهو مُحَرْزق وهو معرّب هرزوقا أي مخنوق وأصله نبطيّ‏.‏

وقال الآخر‏:‏ وروي القَمَنْجر وهو معرب كمانْكَرْ ومُقَمْجر فيمن رواه مُفَعْلل منه‏.‏

وقال آخر‏:‏ هل يُنْجِينّي حَلِفٌ سِخْتِيتُ فهذا فِعليل من السَّخْت كزِحْلِيل من الزَّحْل وشِمْليل من الشمّل‏.‏

وقالوا‏:‏ بهرجه إذا أبطله قال العجاج‏:‏ وكان ما اهْتَضَّ الجحَافُ بَهْرَجا وأصله من قولهم درهم بَهرج أي رديء وهو معرّب نَبْهَره فيما قالوه‏.‏

وأحسبهم قد قالوا‏:‏ مُزَرْجَن فأخذوه من الزَّرَجُون‏:‏ وهي الخمر وهي معربة عندهم‏.‏

فإن كان قد جاء فهو كالمُعَرْجن في أخذِه من العُرْجون ومُحَلْقن في أَخْذِه من الحُلْقَان من الرّطب وهو عربيّ‏.‏

وقالوا‏:‏ نَوْروز واختلف أبو علي وأبو سعيد في تعريبه فقال أحدهما‏:‏ نَوْرُوز والآخر نَيْروز والأول أقربُ إلى اللفظ الفارسي الذي عرِّب منه وأصله نوروز أي اليوم الجديد وإن كان خارجاً عن أمثلة العربية وليس يلزم في المعرّبات أن تأتي على أمثلتهم ألا ترى إلى الآجر والإبْرَيسَم والإهْليلَج والإطْرِيفَل بل إنْ جاءت به فحسنٌ لِتكون مع إقحامها على العربية شبيهةً بأوْزانها ونيروز أدْخَل في كلامهم وأشبه به لأنه كقيصوم وعَيْثُوم‏.‏

فأما اشتقاق الفعل منه فعلى لفظيهما له نظيرٌ في كلامهم فنَوْرَز كحَوْقَل وهَرْوَل ونيْرَز كبَيْطَر وبَيْقَر والفاعل من الأول مُنَوْرِز ومن الثاني مُنَيْرز وقد بنى أبو مهدية اسمَ الفاعل من لفظٍ أعجمي وذلك فيما أنشدوا له في حكاية ألفاظ أعجمية سمعها وهي‏:‏ يقولون لي شنبذ ولستُ مشنبذاً طوالَ الليالي ما أقام ثَبِير ولا قائلاً زودا ليعجل صاحبي وبستان في قولي عليّ كبير ولا تاركاً لحني لأتبع لحنهم ولو دار صرفُ الدهر حيث يدور فبنى من شنبذ مشنبذاً‏.‏

وهو من قولهم‏:‏ شون بوذ أي كيف - يعنون الاستفهام وزود‏:‏ عجل وبستان‏:‏ خذ‏.‏

وأما قولُ رُؤْبة‏:‏ إلاَّدهٍ فلادَهٍ‏.‏

فالصحيحُ في تفسيره أنها لفظه أعجمية حَكَى فيها قولَ ظِئره‏.‏

فهذه نبذة مُقْنِعة في بيان ما تصرّف فيه من الألفاظ الأعجمية‏.‏

وأما الضربُ الآخر - وهي الأعلام - فبعيدةٌ من هذا كلّ البعد بل لها أحكامٌ تختصّ بها من جَمْع وتصغير وغير ذلك قد بيّنَت في أماكنها - قال‏:‏ وجملةُ الجوابِ أن الأعْجمية لا تُشْتَق أي لا يُحْكَم عليها بأنها مشتقة وإن اشتقَّ من بعضها فكما رأينا مما جاء من ذلك فإذا وافق لفظٌ أعجمي لفظاً عربياً في حروفه فلا ترين أحدَهما مأخوذاً من الآخر فإسْحَاق اسمُ النبي ليس من لَفْظ أَسْحَقَه اللّه إسحاقاً أي أبعده في شيء ولا من باقي متصرّفات هذه الكلمة كالسَّحق وثوب سَحْق ونخلة سَحُوق وساحوق اسم موضع ومكان سَحِيق‏.‏

وكذا يعقوب اسمُ النبي ليس من اليعقوب اسم الطائر في شيء وكذا سائر ما وقَعَ من الأعجَمي موافقاً لفظُه لفظَ العربي‏.‏

انتهى‏.‏

فئدة قال المرزوقي في شرح الفصيح المعرَّباتُ ما كان منها بناؤه موافقاً لأبنية كلام العرب يُحْمَل عليها وما خالفَ أبنيتهم منها يُرَاعى ما كان الفهم له أكثر فيُخْتار وربما اتّفق في الاسم الواحد عدةُ لغات كما روي في جبريل ونحوه وطريقُ الاختيار في مثلِه ما ذَكَرْت‏.‏

وقال سلامة الأنباري في شرح المقامات‏:‏ كثيراً ما تغيِّر العربُ الأسماءَ الأعْجَمية إذا استعملتَها كقول الأعشى‏:‏ وكِسْرَى شَهَنْشَاهُ الذي سَارَ مُلْكُه الأصل شاهان شاهْ فحذفوا منه الألف في كلامهم وأشعارهم‏.‏

قال التاج ابن مكتوم في تذكرته‏:‏ وهذه الهاء التي من شهنشاه تتبع ما قبلها من رفْع ونَصْب وقال ثعلب في أماليه‏:‏ الأسماء الأعجمية كإبراهيم لا تعرف العرب لها تثنية ولا جمعاً فأما التثنية فتجيء على القياس مثل إبراهيمان وإسماعيلان فإذا جمعوا حذفوا فردّوها إلى أصل كلامهم فقالوا‏:‏ أباره وأسامع وصغّروا الواحد على هذا بُرَيْه وسُمَيْع فرودّها إلى أصل كلامهم‏.‏

فئدة في فقه اللغة للثعالبي يقال‏:‏ ثوب مُهَرَّى إذا كان مصبوغاً بلونِ الشمس وكانت السادة من العرب تلبس العمائم المهرَّاة وهي الصفرُ‏.‏

وأنشد الشاعر‏:‏ رأيتك هرّيت العِمَامَة بَعْدَمَا عمَرْت زماناً حاسراً لم تعمَّمِ وزعم الأزهري أنها كانت تُحْمَل إلى بلاد العرب من هَرَاة فاشتقُّوا لها وصفاً من اسمها‏.‏

قال الثعالبي‏:‏ وأحسبه اخترع هذا الاشتقاق تعصّباً لبلده هَرَاة كما زعم حمزة الأصبهانيّ أنّ السَّامَ‏:‏ الفِضَّة وهو معرب عن سِيم وإنما تقوَّلَ هذا التعريب وأمثاله تكثيراً لسواد المعربات من لغات الفرس وتعصَّباً لهم‏.‏


النوع العشرون معرفة الألفاظ الإسلامية

النوع العشرون معرفة الألفاظ الإسلامية
قال ابن فارس في فقه اللغة - باب الأسباب الإسلامية‏:‏ كانت العربُ في جاهليّتِها على إرْث من إرْث آبائِهم في لُغاتهم وآدابهم ونَسَائِكهم وقَرَابِينهم فلما جاء اللّه تعالى بالإسلام حالت أحوالٌ ونُسِخَتْ دِيانات وأُبْطِلَت أمورٌ ونُقِلَت من اللغة ألفاظٌ من مواضعَ إلى مواضع أُخَر بزيادات زِيدَت وشرائع شُرعت وشرائط شُرِطت فعفَّى الآخرُ الأولَ‏.‏

فكان مما جاء في الإسلام ذكرُ المؤمن والمسلم والكافر والمُنَافق وإن العربَ إنما عرفتْ المؤمنَ من الأمان والإيمان وهو التصديقُ ثم زادتَ الشريعةُ شرائطَ وأوصافاً بها سُمِّي المؤمنُ بالإطلاقِ مؤمناً‏.‏

وكذلك الإسلام والمُسْلم إنما عَرَفَتْ منه إسلامَ الشيء ثم جاء في الشرع من أوصافه ما جاء وكذلك كانت لا تعرف من الكُفْر إلا الغطاء والسَّتْر فأما المنافقُ فاسمٌ جاء به الإسلام لقوم أبْطَنوا غيرَ ما أظهروه وكان الأصل من نافِقاء اليَرْبوع ولم يعرفوا في الفِسْق إلا قولهم‏:‏ فَسَقَتِ الرُّطَبة إذا خرجت من قِشْرها وجاء الشرع بأن الفِسْق الإفحاشُ في الخروج عن طاعة اللّه تعالى‏.‏

ومما جاء في الشرع‏:‏ الصلاة وأصلُه في لغتهم الدّعاء وقد كانوا يعرفون الرُّكوع والسجودَ وإن لم يكن على هذه الهيئة قال أبو عمرو‏:‏ أَسْجََدَ الرجل‏:‏ طَأٌْطَأ رأسَه وانْحَنى وأنشد‏:‏ فَقُلْنَ له‏:‏ أَسْجِدْ لِلَيْلَى فَأَسْجَدا يعني البعير إذا طأَطَأ رأسه لتَرْكَبه‏.‏

وكذلك الصيامُ أصلهُ عندهم الإمساك ثم زادت الشريعةُ النّيّة وحظَرت الأكلَ والمباشرة وغيرهما من شرائع الصوم وكذلك الحجّ لم يكن فيه عندهم غير القصد ثم زادت الشريعةُ ما زادَته من شرائط الحج وشعائره وكذلك الزكاة لم تكن العربُ تعرفُها إلا من ناحيةِ النَّماءِ وزاد الشرعُ فيها ما زاده‏.‏

وعلى هذا سائر أبواب الفقه فالوَجْه في هذا إذَا سُئل الإنسانُ عنه أن يقول فيه اسمان‏:‏ لُغَوي وشَرْعي ويذكر ما كانت العربُ تَعرفُهُ ثم جاء الإسلام به وكذلك سائر العلوم كالنَّحْو والعروض والشعر كلُّ ذلك له اسمان‏:‏ لُغوي وصِناعيّ‏.‏

انتهى كلامُ ابنِ فارس‏.‏

وقال في باب آخر‏:‏ قد كانت حدثتْ في صدر الإسلام أسماء وذلك قولهم لمن أدرك الإسلام من أهل الجاهلية مُخَضْرم‏.‏

فأخبرَنا أبو الحسين أحمد بن محمد مولى بني هاشم حدثنا محمد بن عباس الخُشْكي عن إسماعيل بن عبيد اللّه قال‏:‏ المُخَضْرَمون من الشعراء مَنْ قال الشِّعْر في الجاهلية ثم أدرك الإسلام فمنهم حَسَّان ابن ثابت ولَبِيد بنُ رَبيعة ونابغة بني جعدة وأبو زيد وعَمْرو بن شأس والزِّبْرقان بن بدر وعَمْرو بن معدي كرب وكعبُ بن زهير ومَعْن بن أوس‏.‏

وتأويل المُخَضْرَم من خَضْرَمْتُ الشيء أي قطعتُهُ وخَضْرَم فلان عطيته أي قَطَعَها فسمّي هؤلاء مُخضرمين كأنهم قُطعوا عن الكفر إلى الإسلام وممكن أن يكونَ ذلك لأن رُتْبَتَهم في الشِّعْر نقَصَتْ لأن حالَ الشعر تطامَنت في الإسلام لما أنزلَ اللّه تعالى من الكتاب العربي العزيز وهذا عندنا هو الوَجْه لأنه لو كان من القَطْع لكان كلُّ من قُطِع إلى الإسلام من الجاهلية مُخَضْرَماً والأمر بخلاف هذا‏.‏

ومن الأسماء التي كانت فزالت بزوال معَانيها قولهم‏:‏ المِرْباع والنَّشِيطة والفُضول ولم يذكر الصَّفِّي لأن رسول اللّه صلى الله عليه وسلم قد اصْطفى في بعض غَزواته وخُصّ بذلك وزال اسم الصفّي لمّا توفي صلى الله عليه وسلم‏.‏

ومما ترك أيضاً‏:‏ الإتاوة والمَكْس والحُلْوان وكذلك قولهُم‏:‏ أنْعم صباحاً وأنعم ظلاماً وقولهم للملك‏:‏ أَبَيْتَ اللعن‏.‏

وترك أيضاً قول المملوك لمالكه‏:‏ رَبّي وقد كانوا يخاطبون ملوكهم بالأرباب قال الشاعر‏:‏ وتُرِك أيضاً تسمية مَن لم يحجّ‏:‏ صَرورَة لقوله صلى الله عليه وسلم‏:‏ لا صَرُورة في الإسلام‏.‏

وقيل معناه‏:‏ الذي يَدَعُ النّكاح تَبتُّلاً أو الذي يحدث حَدثاً ويلجأ إلى الحرم‏.‏

وترك أيضاً قولهم للإبل تُساق في الصَّداق‏:‏ النَّوافج‏.‏

وممّا كُره في الإسلام من الألفاظ قول القائل‏:‏ خَبُثَت نفسي للنَّهْي عن ذلك في الحديث وكُرِه أيضاً أن يقال‏:‏ استَأْثََر اللّه بفلان‏.‏

ومما كانت العرب تستعمله ثم تُرِك قولهم‏:‏ حِجْراً مَحْجُوراً وكان هذا عندهم لمعنيين‏:‏ أحدهما - عند الحِرْمان إذا سئل الإنسانُ قال‏:‏ حجْراً مَحْجوراً فيعلمُ السامعُ أنه يريد أن يحرمه ومنه قوله‏:‏ حنت إلى النَّخْلَة القُصْوَى فقلتُ لها‏:‏ حجْرٌ حرامٌ ألا تِلْكَ الدَّهاريس والوجه الآخر‏:‏ الاستعاذة كان الإنسانُ إذا سافر فرأى من يخافُه قال‏:‏ حِجْراً محجوراً أي حرام عليك التعرّض لي وعلى هذا فسّر قوله تعالى‏:‏ ‏ «‏ يَوْمَ يَرَونَ الملائكةَ لا بُشْرَى يَومَئِذٍ لِلْمُجْرِمين ويقولون حِجْراً مَحْجُوراً ‏» ‏ يقول المجرمون ذلك كما كانوا يقولونه في الدنيا‏.‏

انتهى ما ذكره ابن فارس‏.‏

وقال ابن برهان في كتابه في الأصول‏:‏ اختلف العلماء في الأسامي هل نُقلت من اللغة إلى الشرع فذهبت الفقهاء والمعتزلة إلى أن من الأسامي ما نُقِل كالصَّوْم والصلاة والزكاة والحج‏.‏

وقال القاضي أبو بكر‏:‏ الأسماء باقيةٌ على وَضْعها اللُّغوي غير منقولة‏.‏

قال ابن برهان‏:‏ والأولُ هو الصحيح وهو أن رسولَ اللّه صلى الله عليه وسلم نَقَلها من اللغة إلى الشرع ولا تخرجُ بهذا النقل عن أحد قسمي كلام العرب وهو المجازُ وكذلك كلُّ ما استَحدثه أهل العلوم والصناعات من الأسامي كأهل العَرُوض والنحو والفقه وتَسْميتهم النقضَ والمنعَ والكَسر والقلْب وغيرَ ذلك‏.‏

والرفع والنصب والخفض والمديد والطويل‏.‏

قال‏:‏ وصاحبُ الشرْع إذا أتى بهذه الغرائب التي اشتملت الشريعةُ عليها من علوم حار الأوّلون والآخرون في معرفتها مما لم يخطْر ببال العرب فلا بدَّ من أسامي تدل على تلك المعاني‏.‏

انتهى‏.‏

وممن صَحَّح القول بالنقل الشيخ أبو إسحاق الشيرازي وأَلكْيا قال الشيخ أبو إسحاق‏:‏ وهذا في غير لفظ الإيمان فإنه مُبْقى على موضوعه في اللغة‏.‏

قال‏:‏ وليس من ضرورة النقل أن يكون في جميع الألفاظ وإنما يكون على حسب ما يقومُ عليه الدليل‏.‏

وقال التاج السبكي‏:‏ رأيت في كتاب الصلاة للإمام محمد بن نصر عن أبي عبيد‏:‏ أنه استدلَّ على أن الشارعَ نَقَل الإيمان عن معناه اللُّغوي إلى الشرعي بأنه نقلَ الصلاة والحجّ وغيرهما إلى معانٍ أخر‏.‏

قال‏:‏ فما بالُ الإيمان قال السبكي‏:‏ وهذا يدلُّ على تخصيص محلِّ الخِلاف بالإيمان‏.‏

وقال الإمام فخر الدين وأتباعه‏:‏ وقع النقلُ من الشارع في الأسماء دون الأفعال والحروف فلم يوجد النّقل فيهما بطريق الأصالة بالاسْتقْراء بل بطريقِ التَّبعيَّة فإن الصلاةَ تستلزِمُ صَلّى‏.‏

قال الإمامُ‏:‏ ولم يوجد النقلُ في الأسماء المترادِفة لأنها على خلاف الأصْل فتقدَّر بقدر الحاجة‏.‏

وقال الصفي الهندي‏:‏ بل وُجد فيها في الفَرْض والواجب والتزويج والإنكاح‏.‏

وقال التاج السبكي في شرح المنهاج‏:‏ الألفاظُ المُسْتَعمَلة من الشارع وقع منها الاسمُ الموضوعُ بإزاء الماهيات الجعلية كالصلاة والمصدرُ في أنتِ طلاق واسمُ الفاعل في أنت طالق وأنا ضامن واسم المفعول في الطلاق والعتْق والوكالة والصفة المشبهة في أنت حرّ والفعل الماضي في الإنشاءات وذلك في العقود كلّها والطلاق والمضارع في لفظ أشهد في الشهادة وفي اللّعان والأمر في الإيجاب والاستيجاب في العقود نحو بعْني واشْترِ مني‏.‏

وقال ابن دُريد في الجمهرة‏:‏ الجوائز‏:‏ العَطَايا الواحدة جائزة‏.‏

قال‏:‏ وذكر بعضُ أهل اللغة‏:‏ أنها كلمة إسلامية وأصلها أن أميراً من أمَراء الجيوش واقَفَ العدوّ وبينه وبينهم نهر فقال‏:‏ مَن جاز هذا النهرَ فله كذا وكذا فكان الرجلُ يعبرُ النهر فيأخذُ مالاً فيُقالُ‏:‏ أخذ فلان جائزة فسمِّيت جوائز بذلك‏.‏

وقال فيها‏:‏ لم يكن المحرَّم معروفاً في الجاهلية وإنما كان يقال له ولصَفر الصِّفَرَيْن وكان أول الصَّفَرَين من أشهر الحُرُم فكانت العربُ تارةً تحرِّمُه وتارةً تُقاتل فيه وتحرِّم صفر الثاني مكانه‏.‏

قلت‏:‏ وهذه فائدةٌ لطيفة لم أرها إلا في الجمهرة فكانت العرب تسمي صفر الأول وصفرَ الثاني وربيعَ الأول وربيعَ الثاني وجمادى الأولى وجمادى الآخرة فلما جاء الإسلام وأبطل ما كانوا يفعلونه من النَّسِيء سمَّاه النبي صلى الله عليه وسلم شهرَ اللّه المحرم كما في الحديث‏:‏ أفضلُ الصيام بعدَ رمضان شهرُ اللَّه المحرم وبذلك عُرفت النكتة في قوله‏:‏ شهر اللّه‏.‏

ولم يَرد مثلُ ذلك في بقية الأشهر ولا رمضان وقد كنتُ سُئِلت من مدة عن النّكْتة في ذلك ولم تحضرني فيها شيء حتى وقفتُ على كلام ابنِ دُرَيد هذا فعَرفتُ به النكتة في ذلك‏.‏

وفي الصحاح قال ابنُ دريد‏:‏ الصَّفَران‏:‏ شهران في السنة سمي أحدهما في الإسلام المحرَّم‏.‏

وفي كتاب ليس لابن خالويه‏:‏ إن لفظ الجاهلية اسمٌ حدَث في الإسلام للزَّمن الذي كان قبلَ البعثة‏.‏

والمنافِق اسمٌ إسلاميٌّ لم يُعْرف في الجاهلية وهو مَنْ دَخل في الإسلام بلسانه دون قَلْبه سُمِّي منافقاً مأخوذٌ من نافِقاء اليَرْبوع‏.‏

وفي المجمل‏:‏ قال ابن الأعرابي‏:‏ لم يُسمع قط في كلام الجاهلية ولا في شعرهم فاسق‏.‏

قال‏:‏ وهذا عجيبٌ وهو كلامٌ عربي ولم يأت في شعرٍ جاهلي وفي الصحاح نحوُه‏.‏

وفي كتاب ليس‏:‏ لم يعرف تفسير الضّراح إلا من الحديث قال‏:‏ هو بيت في السماء بإزاء الكعْبة‏.‏

وفي الصحاح‏:‏ التَّفَث في المناسك‏:‏ ما كان من نحو قَصِّ الأظفار والشارب وحَلْق الرأس والْعَانَة ورَمْي الجِمار ونَحْر البُدْن وأشباه ذلك‏.‏

قال أبو عبيدة‏:‏ ولم يجئ فيه شعرٌ يحتجُّ به‏.‏

وفي فقه اللغة للثعالبي‏:‏ إذا مات الإنسانُ عن غير قتل قيل‏:‏ مات حَتْفَ أَنْفِه وأولُ من تكلَّم بذلك النبي صلى الله عليه وسلم‏.‏

وفيه‏:‏ إذا كان الفرسُ لا ينقطع جَرْيه فهو بَحْر شُبِّه بالبحر الذي لا ينقطعُ ماؤه وأولُ من تكلَّم بذلك رسول اللّه صلى الله عليه وسلم في وَصْف فَرس رَكِبه‏.‏

وقال ابن دريد في المجتبى‏:‏ باب ما سُمع من النبي صلى الله عليه وسلم مما لم يُسْمع من غيره أخبرنا عبد الأول بن مريد أحد بني أَنْف النَّاقة من بني سعد في إسناد قال‏:‏ قال عليّ رضي اللّه عنه‏:‏ ما سمعتُ كلمةً عربيةً من العرب إلا وقد سمعتُها من النبي صلى الله عليه وسلم وسمعته يقول‏:‏ مات حَتْفَ أَنْفِه وما سمعتها من عربيّ قبله‏.‏

وقال ابنُ دُريد‏:‏ ومعنى حَتْف أنفه‏:‏ أن رُوحه تخرج من أنْفه بتتابع نفَسه لأن الميتَ على فراشه من غير قَتْل يَتَنَفَّس حتى يَنْقَضِي رَمَقُه فخصَّ الأَنْفَ بذلك لأنَّه من جهته ينقضي الرَّمَق‏.‏

قال ابنُ دريد‏:‏ ومن الألفاظ التي لم تُسْمع من عربيٍّ قبله قوله‏:‏ لا يَنْتَطح فيها عَنْزَان‏.‏

وقوله‏:‏ الآن حَمي الوَطيس‏.‏

وقوله‏:‏ لا يُلْدَغُ المُؤْمِنُ من جُحْرٍ مرتين‏.‏

وقوله‏:‏ الحربُ خَدْعَة‏.‏

وقوله‏:‏ إيّاكم وخَضْراء الدِّمَن في ألفاظ كثيرة‏.‏

وفي الصحاح قال أبو عبيد‏:‏ الصِّيرُ في الحديث أنه شَقُّ الباب ولم يُسْمع هذا الحرف‏.‏

قال‏:‏ والزَّمَّارة في الحديث أنها الزانية‏.‏

قال أبو عبيد‏:‏ ولم أسْمع هذا الحرفَ إلا في الحديث ولا أدري من أي شيء أُخذ‏.‏

وفيه‏:‏ الجُلْهُمة بالضم الذي في حديث أبي سُفْيان‏:‏ ما كِدْتَ تأَْذَنُ لِي حتَّى تأْذَنَ لحجارة الجُلْهُمَتين‏.‏

قال أبو عبيدة‏:‏ أراد جانبي الوادي وقال‏:‏ لم أسمعْ بالجُلْهمة إلا في هذا الحديث وما وفي تهذيب الإصلاح للتبريزي‏:‏ يقال‏:‏ اجْعَل هذا الشيء بَأْجَاً واحداً مهموزة أي طريقاً واحداً‏.‏

ويقال‏:‏ إن أول من تكلّم به عثمان بن عفّان‏.‏

وفي شرح الفصيح لابن خالويه‏:‏ أخبرنا ابنُ دُريد عن أبي حاتم عن الأصمعي قال‏:‏ أول ما سُمع مصدر فاضَ الميت من شريح قال هذا أوانُ فوضه‏.‏

وفي كتاب ليس‏:‏ لم يُسْمع جمعُ الدَّجَّال من أحدٍ إلا من مالك بن أنس فقيهِ المدينة فإنه قال‏:‏ هؤلاء الدَّجَاجِلة‏.‏


النوع الحادي والعشرون معرفة المولد

النوع الحادي والعشرون معرفة المولد
وهو ما أحْدثه المولَّدون الذين لا يُحْتجّ بألفاظهم والفرق بينه وبين المصنوع أن المصنوع يُورده صاحبه على أنه عربي فصيح وهذا بخلافه‏.‏

وفي مختصر العين للزبيدي‏:‏ المولّد من الكلام المحدَث‏.‏

وفي ديوان الأدب للفارابي يقال‏:‏ هذه عربية وهذه مولَّدة‏.‏

ومن أمثلته‏:‏ قال في الجمهرة‏:‏ الحُسْبان الذي ترمى به‏:‏ هذه السهامُ الصّغار مولّد وقال‏:‏ كان الأصمعي يقول‏:‏ النّحْريرُ ليس من كلام العرب وهي كلمة مولّدة‏.‏

وقال‏:‏ الخُمُّ‏:‏ القَوْصَرَّة يُجْعَلُ فيها التبن لتبيضَ فيها الدَّجاجة وهي وقال‏:‏ أيام العَجُوزِ ليس من كلام العرب في الجاهلية إنما وُلِّد في الإسلام قال في الصحاح‏:‏ وهي خمسة أيام - أول يوم منها يسمى صِنّاً وثاني يوم يسمى الصِّنَّبْر وثالث يوم يسمى وَبْراً والرابع مُطْفِئ الجَمْر والخامس مُكْفِئُ الظّعْنِ‏.‏

وقال أبو يحيى بن كُناسة‏:‏ هي في نوء الصّرْفَة‏.‏

وقال أبو الغيث‏:‏ هي سبعةُ أيام وأنشدَ لابن أحمر‏:‏ كُسِع الشّتاءُ بسَبْعَةٍ غُبْرِ أيام شَهْلَتِنا من الشَّهْرِ فإذا انْقَضَتْ أيامُها ومَضَتْ صِنٌّ وصِنَّبْرٌ مع الوَبْرِ وَبآمِرٍ وَأَخيه مُؤْتَمِرٍ ومُعَلِّلٍ وبمُطْفئِ الجَمْرِ ذهبَ الشتاءُ مُولّياً عَجِلاً وأتَتْكَ واقدةٌ من الحرِّ وقال ابنُ دُريد‏:‏ تسميتهم الأنثى من القرود منة مولد‏.‏

وقال التبريزي في تهذيب الإصلاح‏:‏ القاقُزَّة مولّدة وإنما هي القاقُوزة والقَازُوزة وهي إناءٌ من آنية الشراب‏.‏

وقال الجوهري في الصحاح‏:‏ القَحْبَة كلمة مولّدة‏.‏

وقال‏:‏ الطَّنْز‏:‏ السخرية طَنَزَ يَطْنِزُ فهو طَنَّاز وأظنه مُولَّداً أو معرّباً وقال‏:‏ والبُرْجاس غَرَضٌ في الهواء يُرْمَى فيه وأظنه مولداً‏.‏

وجزم بذلك صاحب القاموس‏.‏

وقال في الصحاح‏:‏ الجَعْس‏:‏ الرَّجِيع وهو مولد‏.‏

وقال‏:‏ زعم ابنُ دُريد أن الأصمعي كان يدفع قول العامَّة‏:‏ هذا مُجانِس لهذا ويقول‏:‏ إنّه مولَّد وكذا في ذيل الفصيح للموفّق عبد اللطيف البغدادي‏:‏ قال الأصمعي‏:‏ قول الناس‏:‏ المُجانسة والتجنيس مولّد وليس من كلام العرب وردَّه صاحب القاموس بأن الأصمعي واضعُ كتاب الأجناس في اللغة وهو أول من جاء بهذا اللقب‏.‏

وقال ابن دُريد في الجمهرة‏:‏ قال الأصمعي‏:‏ المَهْبُوت‏:‏ طائر يُرْسَل على غير هداية وأحسبها مَولّدة‏.‏

وقال‏:‏ أخُّ كلمةٌ تقال عند التأوّه وأحسبها مُحْدَثة‏.‏

وفي ذيل الفصيح للموفق البغدادي‏:‏ يقال عند التألم‏:‏ أَحّ بحاء مهملة وأما أخُّ فكلام العجم وقال ابن دريد‏:‏ الكابوسُ الذي يقعُ على النائم أحسبه مولداً‏.‏

وقال الجوهري في الصحاح‏:‏ الطَّرَش أهونُ الصمم يقال هو مولّد والمَاشُ‏:‏ حبٌّ وهو معرّب أو مولد‏.‏

والعَفْصُ الذي يُتَّخَذ منه الحِبْر مولّد وليس في كلام أهل البادية‏.‏

قال والعُجّة هذا الطعام الذي يُتّخذ من البيض أظنّه مولداً وجزم به صاحب القاموس‏.‏

وقال عبد اللطيف البغدادي في ذيل الفصيح‏:‏ الفطْرَة لفظٌ مولد وكلام العرب صَدَقَةُ الفطْر مع أن القياس لا يدفعه كالفرقة والنّغْبَة لمقدار ما يُؤخذ من الشيء‏.‏

وقال‏:‏ أجمع أهل اللغة على أن التَّشْويش لا أصل له في العربية وأنه مولّد وخطَّؤوا الليث فيه‏.‏

قال‏:‏ وقولهم‏:‏ سِتّي بمعنى سيدتي مولّد ولا يقال سِتّ إلا في العدد‏.‏

وقال‏:‏ فلانٌ قرابتي لم يسمع إنما سمع قريبي أو ذو قَرَابتي‏.‏

وجزم بأنَّ أطْرُوشُ مولّد‏.‏

وفي شرح الفصيح للمرزوقي‏:‏ قال الأصمعي‏:‏ إن قولهم كَلْبة صارِف بمعنى مُشْتَهية للنكاح ليس في كلام العرب وإنما ولّده أهلُ الأمصار قال‏:‏ وليس كما قال فقد حكى هذه اللفظة أبو زيد وابن الأعرابي والناس‏.‏

وفي الروضة للإمام النووي في باب الطلاق‏:‏ أن القَحْبة لفظة مولدة ومعناها البغيّ‏.‏

وفي القاموس‏:‏ القَحْبة‏:‏ الفاجرة‏:‏ وهي السعال لأنها تَسْعُل وتُنَحْنِحُ أي تَرْمُزُ به وهي مولّدة‏.‏

وفي تحرير التنبيه للنووي‏:‏ التفرّج لفظة مولدة لعلها من انفراج الغم وهو انكشافه‏.‏

وفي القاموس‏:‏ كَنْدَجَة البَاني في الحُدْرَان والطِّيقَان مولّدة‏.‏

وفي فقه اللغة للثعالبي‏:‏ يقال للرجل الذي إذا أكل لا يُبقي من الطعام ولا يَذَر‏:‏ قَحْطِي وهو من كلام الحاضرة دون البادية‏.‏

قال الأزهري‏:‏ أظنُّه يُنْسَب إلى القَحْط لكَثْره أكله كأنه نجا من القَحْط وفيه‏:‏ الغَضَارَة مولَّدة لأنها من خَزَف وقِصَاعُ العرب من خشَب‏.‏

وقال الزجاجي في أماليه‏:‏ قال الأصمعي‏:‏ يقال هو الفَالُوذ والسّرِطْرَاطُ والمُزَعْزَعُ واللَّوَاصُ واللَّمْصُ وأما الفالوذج فهو أعجمي والفالوذق مولّد‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ الجَبَريّة خلاف القَدَرية وكذا في الصحاح وهو كلام وقال المبرّد في الكامل‏:‏ جمع الحاجة حاجٌ وتقديره فَعَلة وفعل كما تقول‏:‏ هَامَةٌ وهَام وساعةٌ وسَاع فأما قولهم في جمع حاجةٍ حَوَائج فليس من كلام العرب على كثرته على أَلْسِنة المولَّدين ولا قياسَ له‏.‏

وفي الصحاح‏:‏ كان الأصمعي يُنْكِرُ جمع حاجة على حوائج ويقول مولّد‏.‏

وفي شرح المقامات لسلامة الأنباري‏:‏ قيل الطُّفَيْلي لغة مُحدَثَة لا توجد في العتيق من كلام العرب‏.‏

كان رجل بالكوفة يقال له طُفَيل يأْتي الولائم من غير أن يُدْعَى إليها فَنُسِب إليه وفيه‏:‏ قولهم للغَبيِّ والحَرِيف زَبُون كلمة مولّدة ليست من كلام أهل البادية‏.‏

وفي شرح المقامات للمطرزي‏:‏ الزَّبُون‏:‏ الغبي الذي يُزْبَن ويُغْبَن‏.‏

وفي أمثال المولدين‏:‏ الزَّبُون يفرح بلاَ شيء‏.‏

وقال المطرزي أيضاً في الشرح المذكور‏:‏ المخرقة افتعال الكذب وهي كلمة مولدة وكذا في الصحاح‏.‏

وقال المطرزي أيضاً‏:‏ قول الأطباء بُحْرَان مولد‏.‏

وفي شرح الفصيح للبطليوسي‏:‏ قد اشتقوا من بغداد فعلاً فقالوا‏:‏ تَبَغْدَدَ فلان قال ابن سيده‏:‏ هو مولّد وفيه أيضاً‏:‏ القَلَنْسُوَة تقول لها العامة الشاشية وتقول لصانعها الشواشي وذلك من وقال ابن خالويه في كتاب ليس‏:‏ الحوَامِيم ليس من كلام العرب إنما هو من كلام الصِّبْيان تقول‏:‏ تعلَّمْنا الحواميم وإنما يُقَال‏:‏ آلُ حاميمَ كما قال الكميت‏:‏ وَجَدْنَا لَكُمْ في آل حاميمَ آية ووافقه في الصحاح‏.‏

وقال الموفق البغدادي في ذيل الفصيح‏:‏ يقال‏:‏ قرأتُ آلَ حاميم وآل طاسين ولا تقل الحواميم‏.‏

وقال الموفّق أيضاً‏:‏ قول العامة‏:‏ هَمْ فَعلتُ مكان أيضاً وبَسْ مكان حَسْب وله بخت مكان حظ كلّه مولّد ليس من كلام العرب‏.‏

وقال‏:‏ السُّرْم بالسين كلمةٌ مولدة وقال محمد بن المعلى الأزدي في كتاب المشاكهة‏:‏ في اللغة العامة تقول لحديث يستطال بَسْ والْبَسُّ‏:‏ الخلط وعن أبي مالك‏:‏ البس‏:‏ القطع ولو قالوا لمحدثه بسا كان جيداً بالغاً بمعى المصدر أي بس كلامك بساً أي اقطعه قطعاً وأنشد‏:‏ يحدِّثنا عبيد ما لَقينا فبسك يا عبيد من الكلام وفي كتاب العين‏:‏ بَسْ بمعنى حَسْب قال الزبيدي في استدراكه‏:‏ بَسْ بمعنى حَسْب غير عربيّة وفي الصحاح‏:‏ الفَسْرُ‏:‏ نَظَرُ الطبيب إلى الماء وكذلك التَّفْسِرَة قال‏:‏ وأظنه مولداً‏.‏

قال‏:‏ والطَّرْمَذَة ليس من كلام أهل البادية والمُطَرْمِذُ‏:‏ الكذَّاب الذي له كلام وليس له فِعْل‏.‏

وقال‏:‏ الأطباءُ يسمون التغير الذي يحدثُ للعليل دفعةً في الأمراض الحادّة بُحْراناً يقولون‏:‏ هذا يوم بُحْرانٍ بالإضافة ويومٌ باحُوريٌّ على غير قياسٍ فكأنه منسوب إلى باحُور وباحُوراء وهو شدّة الحرِّ في تَمُّوزَ وجميع ذلك مولد‏.‏

وقال ابن دُريد في الجمهرة‏:‏ شُنْطَف كلمةٌ عامية ليست بعربية مَحْضَة‏.‏

قال‏:‏ وخَمَّنْت الشيء‏:‏ قلتُ فيه الحَدْس أحسبه مولداً حكاه عنه في المحكم‏.‏

وفي كتاب المقصور والممدود للأندلسي‏:‏ الكيمياء لفظة مولدة يُراد بها الحِذْق‏.‏

وقال السخاوي في سِفر السعادة‏:‏ الرَّقيع من الرجال الواهن المغفل وهي كلمة مولّدة كأنهم سموه بذلك لأن الذي يُرْقَع من الثياب الواهي الخَلَق‏.‏

وفي القاموس‏:‏ الكُسُّ للْحَرِ ليس هو من كلامهم إنما هو مولّد‏.‏

وقال سلامة الأنباري في شرح المقامات‏:‏ الكُسّ والسُّرْم لغتان مولّدتان وليستا بعربيتين وإنما يقال فرج ودبر‏.‏

قلت‏:‏ في لفظة الكُس ثلاثة مذاهب لأهل العربية‏:‏ أحدها هذا والثاني أنه عربي ورجَّحه أبو حيان في تذكرته ونقله عن الأسنوي في المهمات وكذا الصغاني في كتاب خلْق الإنسان ونقله عنه الزركشي في مهمات المهمات والثالث أنه فارسي معرّب وهو رأي الجمهور منهم المطرزي وفي القاموس‏:‏ الفُشَار الذي تستعمله العامة بمعنى الهذيان ليس من كلام العرب‏.‏

وفي المقصور والممدود للقالي‏:‏ قال الأصمعي‏:‏ يقال صلاة الظهر ولم أسمع الصلاة الأولى إنما هي مولّدة قال‏:‏ وقيل لأعرابي فصيح‏:‏ الصلاة الأولى‏.‏

فقال‏:‏ ليس عندنا إلا صلاة الهاجرة‏.‏

وفي الصحاح‏:‏ كُنْهُ الشيء‏:‏ نِهايتُه ولا يشتقّ منه فعل وقولهم‏:‏ لا يَكتَنِهه الوصفُ بمعنى لا يبلغ كُنْهَه كلام مولّد‏.‏

فائدة - في أمالي ثعلب‏:‏ سُئِل عن التغيير‏:‏ فقال هو كلُّ شيء مولد وهذا ضابط حسن يقتضي أن كلَّ لفظ كان عربيَّ الأصل ثم غيّرته العامة بهَمْزِ أو تَرْكه أو تسكينٍ أو تحريك أو نحو ذلك مولد وهذا يجتمع منه شيء كثير وقد مشى على ذلك الفارابي في ديوان الأدب فإنه قال في الشَّمْع والشمْعة بالسكون‏:‏ إنه مولد وإن العربيّ بالفتح وكذا فعَل في كثير من الألفاظ‏.‏

قال ابن قتيبة في أدب الكاتب‏:‏ من الأفعال التي تُهْمَز والعامة تَدَعَ همزها‏:‏ طَأْطَأْت رأسي وأبطأت واستبطأت وتوضَّأْت للصلاة وهيّأْت وتهيّأْت وهنّأْتك بالمولود وتقرَّأْت وتوكّأْت عليك وتَرأّست على القوم وهنأَني الطعام ومَرَأنِي وطَرَأْت على القوم ووطئته بقدمي وخَبَأْته واختبأتُ منه وأطفأْت السِّراج ولجأت إليه وألجأته إلى كذا ونشأت في بني فلان وتواطأنا على الأمر وتَجَشَّأْت وهَزَأْت واستهزأت وقرأت الكتاب وأقرأْته منك السلام وفقَأْت عينه ومَلأْت الإناء وامتلأت وتَمَلأَّت شبعاً وحَنَّأْته بالحِنّاء واستمرأت الطعام ورَفأت الثوب وهَرَأت اللحم وأَهْرَأته‏:‏ إذا أَنْضجته وكافأته على ما كان منه وما هَدَأت البارحة‏.‏

ومما يُهْمَز من الأسماء والأفعال والعامة تُبْدِل الهمز فيه أو تسقطه‏:‏ آكلْت فلاناً إذا أكلت معه ولا تقل‏:‏ واكلته‏.‏

وكذا آزَيْتُه‏:‏ حاذَيته وآخَذْته بذنبه وآمَرْته في أمري وآخَيْتُه وآسيتُه وآزرته أي أعنته وآتيته على ما يريد والعامة تجعل الهمز في هذا كله واواً والمُلاءة والمرآة والفُجَاءَة والبَاءَة‏.‏

وإملاك المرأة والإهْلِيلج والأُتْرُجّ والإوز والأوقية وأَصْحَت السماء وأشَلْتُ الشيء‏:‏ رفعته‏.‏

وأَرْمَيْت العِدْل عن البعير‏:‏ أَلقيته وأعقدت الرُّبّ والعَسل وأزللت إليه زَلَّة وأجْبَرْتُه على الأمر وأَحْبَسْت الفرس في سبيل اللّه وأغلقت الباب وأقفلته وأَغْفيت أي نِمْت وأَعْتَقْت العبد وأعْيَيْت في المَشْي والعامّة تُسْقِط الهمْزَ من هذا كله‏.‏

ومما لا يُهْمَز والعامة تهمزه‏:‏ رجل عَزَب والكُرة وخير الناس وشرّ الناس وأَعْسَر يَسَر ورَعَبْت الرجل ووَتَدْت الوَتد وشَغَلْته عنك وما نجَع فيه القول ورَعدت السماء وبرَقت وتَعِسه اللّه وكبَّه لَوجْهه وقلبت الشيء وصرفتُه عما أراد ووقَفْتُه على ذَنْبه وغِظْته ورَفَدْته وعِبْتُه وحَدَرت السفينة في الماء‏.‏

هذا كلّه بلا ألف والعامة تزيد فيه ألفاً‏.‏

ومما يشدّد والعامة تخففه‏:‏ الفُلُوّ والأتْرُجّ والأتْرُجّة والإجَّاص والإجَّانة والقُبَّرة والنعيّ والعارِّية والقوصرّة وفي خُلقه زَعَارّة وفُوّهة النهر والباريّ ومَرَاقُّ البطن‏.‏

ومما يخفف والعامة تشدده‏:‏ الرّباعية للسن التي بين التثنية والناب والكرَاهيَة والرفاهية والطَّوَاعِيَة ورجل يَمانٍ وامرأة يمَانيَة وشآم وشآميَة والطماعِيَة والدّخان وحُمَة العقرب والقَدُوم وغَلَفْتُ لحيته بالطيب ولِثَةُ الأسنان وأرضٌ دويَة ونديَة ورجل طَوِي البطن وقَذِي العين ورَدٍ أي هالك وصَدٍ أي عَطْشان وموضع دَفِيء والسُّمَانى والقُلاعة وقصَرْت الصَّلاة وكنَيْتُ الرجل وقَشَرت الشيء وأُرْتِجَ عليه وبَرَدْت فؤادي بشرْبةٍ من ماءٍ وبَرَدْتُ عيني بالبَرُود وطِنِ الكِتاب والحائط‏.‏

ومما جاء ساكناً والعامّة تحرّكه‏:‏ في أسنانه حَفْر وفي بطنه مَغْس ومَغْص وشَغْب الجند وجبل وَعْر ورجل سَمْح وحَمْش الساقين وبلد وَحْش وحلْقة الباب والقوم والدَّبر‏.‏

ومما جاء متحرِّكاً والعامة تسكّنه‏:‏ تُحَفة وتُخَمة ولُقَطة ونُخَبَة وزُهَرة للنجم وهم في الأمر شَرَع واحد والصَّبِر للدَّواء وقَرَبوس السَّرْج وعجَمُ التَّمر والرّمان للنَّوَى والحبّ‏.‏

والصَّلَعة والنَّزَعة والفَرَعة والقَطَعة موضع القطع من الأقطع والورَشان للطائر والوَحَل والأَقِط والنَّبِق والنَّمِر والكَذِب والحَلِف والحبِقُ والضَّرِط والطِّيرَة والخِيرَة والضِّلَع والسَّعَف والسَّحَنة والذُّبَحة وذهب دمه هدَراً واعمل بحَسَبِ ذلك أي بقَدْرِه‏.‏

ومما تبدل فيه العامة حرفاً بحرف‏:‏ يقولون‏:‏ الزُّمُرُّد وهو بالذال المُعْجمة وفُسْكل للرَّذل وإنما هو فِسْكل ومِلْح دراني وإنما هو ذَرآني بفتح الراء وبالذال معجمة‏.‏

ونعَق الغراب وإنما هو نَغَق بالغين معجمة‏.‏

ودابة شموص وإنما هو شَمُوس بالسين والرّصغ وإنما هو الرُّسْغ بالسين وسنجة الميزان وهي صَنْجَة بالصاد‏.‏

وسماخ الأُذن وهو صِمَاخ‏.‏

والسندوق وهو الصُّنْدُوق‏.‏

ومما جاء مفتوحاً والعامةُ تكسره‏:‏ الكَتّان والطَّيْلسان ونَيْفَق القميص وأَلْية الكَبْش والرجل وأَلْيَة اليد وفقار الظهر والعِقار والدّرهم والجَفْنة والثدي والجَدْي وبَضْعة اللحم واليَمين واليَسار والغَيْرة والرَّصاص وكسب فلان وجَفْن العين وفَصّ الخاتم والنَّسر ودمَشْق‏.‏

ومما جاء مكسوراً والعامة تفتحه‏:‏ السِّرْداب والدِّهْليز والإنفَحة والدِّيوان والدِّيباج والمِطْرَقة والمِكْنسة والمِغْرفة المِقْدحة والمِرْوحة وقتَله شرّ قِتلة ومفرِق الطريق ومرفق اليد والحِبْر‏:‏ العالم والزِّئبِق والجنازة والجِراب والبطّيخ وبصل حرِّيف والمِنْدِيل والقِنْديل ومليخ جداً وسورتا المُعوِّذتين وفي دعاء القنوت‏:‏ إن عذابك الجد بالكافرين مُلْحِق ومما جاء مفتوحاً والعامة تضمّه‏:‏ على فلان قَبُول والمَصُوص وخَصُوصِيّة وكلب سَلُوقي والأَنْمَلة والسَّعُوط وتَخُوم الأرض وشَلَّت يدُه‏.‏

ومما جاء مضموماً والعامة تفتحه‏:‏ على وجهه طُلاوة وثياب جدُد بضم الدال الأولى وأما الجُدَد بالفتح فهي الطرائق وأعطيته الشيء دُفْعة والنُّقَاوة والنُّقَاية وجعلته نُصْب عيني ونُضْج اللحم‏.‏

ومما جاء مضموماً والعامةُ تكسره‏:‏ الفُلفل ولُعبة الشِّطْرَنج والنَّرد وغير ذلك والفُسطاط والمُصْران وجمعه مَصَارين والرُّقَاق بمعنى رقيق والظُّفر‏.‏

ومما جاء مكسوراً والعامةُ تضمّه‏:‏ الخِوان وقِمَاص الدَّابة والسِّواك والعِلو والسِّفِل‏.‏

ومما عدّ من الخطأ قولهم‏:‏ ماءٌ مالح وإنما يقال مِلْح وقولهم‏:‏ أخوه بِلَبن أمّه وإنما يقال‏:‏ بلِبَان أمه واللّبن ما يُشْرَب من ناقةٍ أو شاة أو غيرهما من البهائم‏.‏

وقولهم‏:‏ دابةٌ لا تُرْدَف وإنما يقال لا تُرَادَف‏.‏

وقولهم‏:‏ نثر دِرْعه وإنما يقال نثَلَ أي ألقاها عنه‏.‏

وقولهم‏:‏ هو مطّلع بحِمْله وإنما يقال‏:‏ مُضْطلع‏.‏

وقولهم‏:‏ ما به من الطّيبَة وإنما يقال من الطيب‏.‏

وقولهم‏:‏ للنبت المعروف‏:‏ اللِّبلاب وإنما هو الحِلْبِلاَب‏.‏

وقولهم‏:‏ مؤخرة الرّحل والسرج وإنما يقال آخره‏.‏

وقولهم‏:‏ هذا لا يسوى درهماً وإنما يقال‏:‏ لا يساوي‏.‏

وقولهم‏:‏ هو منِّي مدّ البصر‏.‏

وإنما يقال‏:‏ مَدَى البصر أي غايته‏.‏

وقولهم‏:‏ شَتَّان ما بينهما وإنما يقال‏:‏ شَتَّان ما هما‏.‏

وقولُهم‏:‏ هو مُسْتَأْهل لِكَذا إنما يقال‏:‏ هو أهلٌ لكذا‏.‏

وقولهم‏:‏ لم يكن ذاك في حسابي إنما يقال‏:‏ في حِسْبَاني أي ظني‏.‏

وقولهم‏:‏ فَبِها ونِعْمَه إنما يُقال‏:‏ ونِعْمَت‏.‏

وقولهم‏:‏ سألتُه القيلولة في البيع إنما يقال الإقالة‏.‏

وقولهم‏:‏ رميتُ بالقوس وإنما يُقال‏:‏ رميتُ عن القوس‏.‏

وقولهم‏:‏ اشتريت زوج نِعال وإنما يُقال زَوْجي نعال‏.‏

وقولهم‏:‏ مِقرَاض ومِقَص وتوأم وإنما يُقال‏:‏ مِقْراضان ومِقَصَّان وتَوْأَمان‏.‏

وقال ابن السكّيت في الإصلاح والتبريزي في تهذيبه‏:‏ يقال‏:‏ غَلَت القدر ولا يقال غَليت‏.‏

وأنشد لأبي الأسود‏:‏ ولا أقول لِقدْر القوم قد غليت ولا أقولُ لبابِ الدَّار مَغْلُوق أخبر أنه فصيح لا يلحن وقول العامة‏:‏ غليت لحنٌ قبيح وكذلك قولهم‏:‏ باب مغلوق والصواب مُغْلق‏.‏

وقال ابن السكّيت أيضاً‏:‏ تقول‏:‏ لقيته لقَاءً ولُقْيَانَاً ولُقِيَّاً ولُقًى ولِقْيَانة واحدة ولُقْية ولِقَاءَة واحدة ولا تقل لَقاةً فإنها مولّدة ليست من كلام العرب‏.‏

قال‏:‏ وقال الأصمعي‏:‏ تقول‏:‏ شتَّان ما هما وشتان ما عمرٌو وأخوه ولا تقل‏:‏ شتان ما بينهما‏.‏

قال‏:‏ وقول الشاعر‏:‏ لشتَّان ما بين اليَزيْدَين في النّدى يزيدِ سُلَيمٍ والأغرِّ بن حاتم ليس بحجة إنما هو مولَّد والحجة قول الأعشى‏:‏ شتَّانَ ما نومي على كُورِها ونوم حَيَّانَ أخي جابِر قال ابنُ السكّيت‏:‏ ومما تضعُه العامةُ في غير موضعه قولهم‏:‏ خَرجْنا نَتَنَزَّه إذا خرجوا إلى البساتين وإنما التنزّه التباعُد عن المياه والأرياف ومنه قيل‏:‏ فلان يتنزه عن الأقذار‏.‏

قال‏:‏ وتقول‏:‏ تعلمت العلم قبل أن يُقْطَع سُرّك وسَرَرك وهو ما يُقْطع من المولود مما يكون متعلقاً بالسُّرَّة ولا تقل‏:‏ قبل أن تُقْطَع سرتك إنما السرة التي تبقى‏.‏

قال‏:‏ وتقول‏:‏ كانا مُتَهاجرين فأصبحا يتكالمان ولا تقل يتكلَّمان‏.‏

وتقول‏:‏ هذه عَصَاي وزعم الفرّاء أن أول لحْن سُمِع بالعراق‏:‏ هذه عَصَاتي‏.‏

وتقول‏:‏ هذه أتان ولا تَقُلْ‏:‏ أتانة‏.‏

وهذا طائر وأنثاه ولا تقُلْ‏:‏ وأنثاته‏.‏

وهذه عَجَوز ولا تَقُلْ‏:‏ عجوزة‏.‏

وتقول‏:‏ الحمد للّه إذ كان كذا وكذا ولا يُقال‏:‏ الحمد للّه الذي كان كذا وكذا حتى تقول به أو منه أو بأمره‏.‏

وفي كتاب ليس لابْنِ خالويه‏:‏ العامّةُ تقول‏:‏ النُّقْل بالضم للَّذي يُتَنَقّلُ به على الشراب وإنما هو النَّقْل بالفتح ويقولون‏:‏ سوسن وإنما هو سَوْسَن ويقولون‏:‏ مُشمشة لهذه الثمرة وإنما هي مِشْمشة‏.‏

وقال الموفق البغدادي في ذَيْل الفصيح‏:‏ اللَّحْنُ يتولد في النواحي والأمم بحسب العادات والسيرة فمّما تَضَعُه العامةُ في غير مَوْضعه قولهم‏:‏ قدور بِرَام والبرَام هي القدور واحدها بُرْمة وقول المتكلمين‏:‏ المحْسوسات والصواب المحسَّات من أحسَسْتُ الشيء أدركته وكذا قولهم‏:‏ ذَاتِيَّ والصفات الذاتيَّة مخالفة للأوضاع العربية لأن النسبةَ إلى ذات ذوويّ‏.‏

ويقال للسائل‏:‏ شحاذ ولا يقال شحاث بالثاء وكُرَة ولا يقال أُكْرة‏.‏

واجترَّ البعير ولا يجوز بالشين‏.‏

وفي النسبة إلى الشافعي شافعي ولا يجوزُ شفعوي‏.‏

وفي فلان ذَكا ولا يجوز ذكاوة‏.‏

والخُبَّازَى والخُبَّازُ ولا يُقال‏:‏ الخُبَّيْز‏.‏

وأَرَاني يُرِيني ولا يجوز أوراني‏.‏

والسَّلْجَم بالسين المهملة ولا يجوز بالمعجمة‏.‏

وشِرْذِمة وطَبْرَزذ وذَحْل للحِقْد كلّه بالذال المعجمة وهَنُ المرأةِ وحَرُها بالتخفيف والعامَّةُ تشدِّدُهما‏.‏


النوع الثاني والعشرون معرفة خصائص اللغة

النوع الحادي والعشرون معرفة المولد
وهو ما أحْدثه المولَّدون الذين لا يُحْتجّ بألفاظهم والفرق بينه وبين المصنوع أن المصنوع يُورده صاحبه على أنه عربي فصيح وهذا بخلافه‏.‏

وفي مختصر العين للزبيدي‏:‏ المولّد من الكلام المحدَث‏.‏

وفي ديوان الأدب للفارابي يقال‏:‏ هذه عربية وهذه مولَّدة‏.‏

ومن أمثلته‏:‏ قال في الجمهرة‏:‏ الحُسْبان الذي ترمى به‏:‏ هذه السهامُ الصّغار مولّد وقال‏:‏ كان الأصمعي يقول‏:‏ النّحْريرُ ليس من كلام العرب وهي كلمة مولّدة‏.‏

وقال‏:‏ الخُمُّ‏:‏ القَوْصَرَّة يُجْعَلُ فيها التبن لتبيضَ فيها الدَّجاجة وهي وقال‏:‏ أيام العَجُوزِ ليس من كلام العرب في الجاهلية إنما وُلِّد في الإسلام قال في الصحاح‏:‏ وهي خمسة أيام - أول يوم منها يسمى صِنّاً وثاني يوم يسمى الصِّنَّبْر وثالث يوم يسمى وَبْراً والرابع مُطْفِئ الجَمْر والخامس مُكْفِئُ الظّعْنِ‏.‏

وقال أبو يحيى بن كُناسة‏:‏ هي في نوء الصّرْفَة‏.‏

وقال أبو الغيث‏:‏ هي سبعةُ أيام وأنشدَ لابن أحمر‏:‏ كُسِع الشّتاءُ بسَبْعَةٍ غُبْرِ أيام شَهْلَتِنا من الشَّهْرِ فإذا انْقَضَتْ أيامُها ومَضَتْ صِنٌّ وصِنَّبْرٌ مع الوَبْرِ وَبآمِرٍ وَأَخيه مُؤْتَمِرٍ ومُعَلِّلٍ وبمُطْفئِ الجَمْرِ ذهبَ الشتاءُ مُولّياً عَجِلاً وأتَتْكَ واقدةٌ من الحرِّ وقال ابنُ دُريد‏:‏ تسميتهم الأنثى من القرود منة مولد‏.‏

وقال التبريزي في تهذيب الإصلاح‏:‏ القاقُزَّة مولّدة وإنما هي القاقُوزة والقَازُوزة وهي إناءٌ من آنية الشراب‏.‏

وقال الجوهري في الصحاح‏:‏ القَحْبَة كلمة مولّدة‏.‏

وقال‏:‏ الطَّنْز‏:‏ السخرية طَنَزَ يَطْنِزُ فهو طَنَّاز وأظنه مُولَّداً أو معرّباً وقال‏:‏ والبُرْجاس غَرَضٌ في الهواء يُرْمَى فيه وأظنه مولداً‏.‏

وجزم بذلك صاحب القاموس‏.‏

وقال في الصحاح‏:‏ الجَعْس‏:‏ الرَّجِيع وهو مولد‏.‏

وقال‏:‏ زعم ابنُ دُريد أن الأصمعي كان يدفع قول العامَّة‏:‏ هذا مُجانِس لهذا ويقول‏:‏ إنّه مولَّد وكذا في ذيل الفصيح للموفّق عبد اللطيف البغدادي‏:‏ قال الأصمعي‏:‏ قول الناس‏:‏ المُجانسة والتجنيس مولّد وليس من كلام العرب وردَّه صاحب القاموس بأن الأصمعي واضعُ كتاب الأجناس في اللغة وهو أول من جاء بهذا اللقب‏.‏

وقال ابن دُريد في الجمهرة‏:‏ قال الأصمعي‏:‏ المَهْبُوت‏:‏ طائر يُرْسَل على غير هداية وأحسبها مَولّدة‏.‏

وقال‏:‏ أخُّ كلمةٌ تقال عند التأوّه وأحسبها مُحْدَثة‏.‏

وفي ذيل الفصيح للموفق البغدادي‏:‏ يقال عند التألم‏:‏ أَحّ بحاء مهملة وأما أخُّ فكلام العجم وقال ابن دريد‏:‏ الكابوسُ الذي يقعُ على النائم أحسبه مولداً‏.‏

وقال الجوهري في الصحاح‏:‏ الطَّرَش أهونُ الصمم يقال هو مولّد والمَاشُ‏:‏ حبٌّ وهو معرّب أو مولد‏.‏

والعَفْصُ الذي يُتَّخَذ منه الحِبْر مولّد وليس في كلام أهل البادية‏.‏

قال والعُجّة هذا الطعام الذي يُتّخذ من البيض أظنّه مولداً وجزم به صاحب القاموس‏.‏

وقال عبد اللطيف البغدادي في ذيل الفصيح‏:‏ الفطْرَة لفظٌ مولد وكلام العرب صَدَقَةُ الفطْر مع أن القياس لا يدفعه كالفرقة والنّغْبَة لمقدار ما يُؤخذ من الشيء‏.‏

وقال‏:‏ أجمع أهل اللغة على أن التَّشْويش لا أصل له في العربية وأنه مولّد وخطَّؤوا الليث فيه‏.‏

قال‏:‏ وقولهم‏:‏ سِتّي بمعنى سيدتي مولّد ولا يقال سِتّ إلا في العدد‏.‏

وقال‏:‏ فلانٌ قرابتي لم يسمع إنما سمع قريبي أو ذو قَرَابتي‏.‏

وجزم بأنَّ أطْرُوشُ مولّد‏.‏

وفي شرح الفصيح للمرزوقي‏:‏ قال الأصمعي‏:‏ إن قولهم كَلْبة صارِف بمعنى مُشْتَهية للنكاح ليس في كلام العرب وإنما ولّده أهلُ الأمصار قال‏:‏ وليس كما قال فقد حكى هذه اللفظة أبو زيد وابن الأعرابي والناس‏.‏

وفي الروضة للإمام النووي في باب الطلاق‏:‏ أن القَحْبة لفظة مولدة ومعناها البغيّ‏.‏

وفي القاموس‏:‏ القَحْبة‏:‏ الفاجرة‏:‏ وهي السعال لأنها تَسْعُل وتُنَحْنِحُ أي تَرْمُزُ به وهي مولّدة‏.‏

وفي تحرير التنبيه للنووي‏:‏ التفرّج لفظة مولدة لعلها من انفراج الغم وهو انكشافه‏.‏

وفي القاموس‏:‏ كَنْدَجَة البَاني في الحُدْرَان والطِّيقَان مولّدة‏.‏

وفي فقه اللغة للثعالبي‏:‏ يقال للرجل الذي إذا أكل لا يُبقي من الطعام ولا يَذَر‏:‏ قَحْطِي وهو من كلام الحاضرة دون البادية‏.‏

قال الأزهري‏:‏ أظنُّه يُنْسَب إلى القَحْط لكَثْره أكله كأنه نجا من القَحْط وفيه‏:‏ الغَضَارَة مولَّدة لأنها من خَزَف وقِصَاعُ العرب من خشَب‏.‏

وقال الزجاجي في أماليه‏:‏ قال الأصمعي‏:‏ يقال هو الفَالُوذ والسّرِطْرَاطُ والمُزَعْزَعُ واللَّوَاصُ واللَّمْصُ وأما الفالوذج فهو أعجمي والفالوذق مولّد‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ الجَبَريّة خلاف القَدَرية وكذا في الصحاح وهو كلام وقال المبرّد في الكامل‏:‏ جمع الحاجة حاجٌ وتقديره فَعَلة وفعل كما تقول‏:‏ هَامَةٌ وهَام وساعةٌ وسَاع فأما قولهم في جمع حاجةٍ حَوَائج فليس من كلام العرب على كثرته على أَلْسِنة المولَّدين ولا قياسَ له‏.‏

وفي الصحاح‏:‏ كان الأصمعي يُنْكِرُ جمع حاجة على حوائج ويقول مولّد‏.‏

وفي شرح المقامات لسلامة الأنباري‏:‏ قيل الطُّفَيْلي لغة مُحدَثَة لا توجد في العتيق من كلام العرب‏.‏

كان رجل بالكوفة يقال له طُفَيل يأْتي الولائم من غير أن يُدْعَى إليها فَنُسِب إليه وفيه‏:‏ قولهم للغَبيِّ والحَرِيف زَبُون كلمة مولّدة ليست من كلام أهل البادية‏.‏

وفي شرح المقامات للمطرزي‏:‏ الزَّبُون‏:‏ الغبي الذي يُزْبَن ويُغْبَن‏.‏

وفي أمثال المولدين‏:‏ الزَّبُون يفرح بلاَ شيء‏.‏

وقال المطرزي أيضاً في الشرح المذكور‏:‏ المخرقة افتعال الكذب وهي كلمة مولدة وكذا في الصحاح‏.‏

وقال المطرزي أيضاً‏:‏ قول الأطباء بُحْرَان مولد‏.‏

وفي شرح الفصيح للبطليوسي‏:‏ قد اشتقوا من بغداد فعلاً فقالوا‏:‏ تَبَغْدَدَ فلان قال ابن سيده‏:‏ هو مولّد وفيه أيضاً‏:‏ القَلَنْسُوَة تقول لها العامة الشاشية وتقول لصانعها الشواشي وذلك من وقال ابن خالويه في كتاب ليس‏:‏ الحوَامِيم ليس من كلام العرب إنما هو من كلام الصِّبْيان تقول‏:‏ تعلَّمْنا الحواميم وإنما يُقَال‏:‏ آلُ حاميمَ كما قال الكميت‏:‏ وَجَدْنَا لَكُمْ في آل حاميمَ آية ووافقه في الصحاح‏.‏

وقال الموفق البغدادي في ذيل الفصيح‏:‏ يقال‏:‏ قرأتُ آلَ حاميم وآل طاسين ولا تقل الحواميم‏.‏

وقال الموفّق أيضاً‏:‏ قول العامة‏:‏ هَمْ فَعلتُ مكان أيضاً وبَسْ مكان حَسْب وله بخت مكان حظ كلّه مولّد ليس من كلام العرب‏.‏

وقال‏:‏ السُّرْم بالسين كلمةٌ مولدة وقال محمد بن المعلى الأزدي في كتاب المشاكهة‏:‏ في اللغة العامة تقول لحديث يستطال بَسْ والْبَسُّ‏:‏ الخلط وعن أبي مالك‏:‏ البس‏:‏ القطع ولو قالوا لمحدثه بسا كان جيداً بالغاً بمعى المصدر أي بس كلامك بساً أي اقطعه قطعاً وأنشد‏:‏ يحدِّثنا عبيد ما لَقينا فبسك يا عبيد من الكلام وفي كتاب العين‏:‏ بَسْ بمعنى حَسْب قال الزبيدي في استدراكه‏:‏ بَسْ بمعنى حَسْب غير عربيّة وفي الصحاح‏:‏ الفَسْرُ‏:‏ نَظَرُ الطبيب إلى الماء وكذلك التَّفْسِرَة قال‏:‏ وأظنه مولداً‏.‏

قال‏:‏ والطَّرْمَذَة ليس من كلام أهل البادية والمُطَرْمِذُ‏:‏ الكذَّاب الذي له كلام وليس له فِعْل‏.‏

وقال‏:‏ الأطباءُ يسمون التغير الذي يحدثُ للعليل دفعةً في الأمراض الحادّة بُحْراناً يقولون‏:‏ هذا يوم بُحْرانٍ بالإضافة ويومٌ باحُوريٌّ على غير قياسٍ فكأنه منسوب إلى باحُور وباحُوراء وهو شدّة الحرِّ في تَمُّوزَ وجميع ذلك مولد‏.‏

وقال ابن دُريد في الجمهرة‏:‏ شُنْطَف كلمةٌ عامية ليست بعربية مَحْضَة‏.‏

قال‏:‏ وخَمَّنْت الشيء‏:‏ قلتُ فيه الحَدْس أحسبه مولداً حكاه عنه في المحكم‏.‏

وفي كتاب المقصور والممدود للأندلسي‏:‏ الكيمياء لفظة مولدة يُراد بها الحِذْق‏.‏

وقال السخاوي في سِفر السعادة‏:‏ الرَّقيع من الرجال الواهن المغفل وهي كلمة مولّدة كأنهم سموه بذلك لأن الذي يُرْقَع من الثياب الواهي الخَلَق‏.‏

وفي القاموس‏:‏ الكُسُّ للْحَرِ ليس هو من كلامهم إنما هو مولّد‏.‏

وقال سلامة الأنباري في شرح المقامات‏:‏ الكُسّ والسُّرْم لغتان مولّدتان وليستا بعربيتين وإنما يقال فرج ودبر‏.‏

قلت‏:‏ في لفظة الكُس ثلاثة مذاهب لأهل العربية‏:‏ أحدها هذا والثاني أنه عربي ورجَّحه أبو حيان في تذكرته ونقله عن الأسنوي في المهمات وكذا الصغاني في كتاب خلْق الإنسان ونقله عنه الزركشي في مهمات المهمات والثالث أنه فارسي معرّب وهو رأي الجمهور منهم المطرزي وفي القاموس‏:‏ الفُشَار الذي تستعمله العامة بمعنى الهذيان ليس من كلام العرب‏.‏

وفي المقصور والممدود للقالي‏:‏ قال الأصمعي‏:‏ يقال صلاة الظهر ولم أسمع الصلاة الأولى إنما هي مولّدة قال‏:‏ وقيل لأعرابي فصيح‏:‏ الصلاة الأولى‏.‏

فقال‏:‏ ليس عندنا إلا صلاة الهاجرة‏.‏

وفي الصحاح‏:‏ كُنْهُ الشيء‏:‏ نِهايتُه ولا يشتقّ منه فعل وقولهم‏:‏ لا يَكتَنِهه الوصفُ بمعنى لا يبلغ كُنْهَه كلام مولّد‏.‏

فائدة - في أمالي ثعلب‏:‏ سُئِل عن التغيير‏:‏ فقال هو كلُّ شيء مولد وهذا ضابط حسن يقتضي أن كلَّ لفظ كان عربيَّ الأصل ثم غيّرته العامة بهَمْزِ أو تَرْكه أو تسكينٍ أو تحريك أو نحو ذلك مولد وهذا يجتمع منه شيء كثير وقد مشى على ذلك الفارابي في ديوان الأدب فإنه قال في الشَّمْع والشمْعة بالسكون‏:‏ إنه مولد وإن العربيّ بالفتح وكذا فعَل في كثير من الألفاظ‏.‏

قال ابن قتيبة في أدب الكاتب‏:‏ من الأفعال التي تُهْمَز والعامة تَدَعَ همزها‏:‏ طَأْطَأْت رأسي وأبطأت واستبطأت وتوضَّأْت للصلاة وهيّأْت وتهيّأْت وهنّأْتك بالمولود وتقرَّأْت وتوكّأْت عليك وتَرأّست على القوم وهنأَني الطعام ومَرَأنِي وطَرَأْت على القوم ووطئته بقدمي وخَبَأْته واختبأتُ منه وأطفأْت السِّراج ولجأت إليه وألجأته إلى كذا ونشأت في بني فلان وتواطأنا على الأمر وتَجَشَّأْت وهَزَأْت واستهزأت وقرأت الكتاب وأقرأْته منك السلام وفقَأْت عينه ومَلأْت الإناء وامتلأت وتَمَلأَّت شبعاً وحَنَّأْته بالحِنّاء واستمرأت الطعام ورَفأت الثوب وهَرَأت اللحم وأَهْرَأته‏:‏ إذا أَنْضجته وكافأته على ما كان منه وما هَدَأت البارحة‏.‏

ومما يُهْمَز من الأسماء والأفعال والعامة تُبْدِل الهمز فيه أو تسقطه‏:‏ آكلْت فلاناً إذا أكلت معه ولا تقل‏:‏ واكلته‏.‏

وكذا آزَيْتُه‏:‏ حاذَيته وآخَذْته بذنبه وآمَرْته في أمري وآخَيْتُه وآسيتُه وآزرته أي أعنته وآتيته على ما يريد والعامة تجعل الهمز في هذا كله واواً والمُلاءة والمرآة والفُجَاءَة والبَاءَة‏.‏

وإملاك المرأة والإهْلِيلج والأُتْرُجّ والإوز والأوقية وأَصْحَت السماء وأشَلْتُ الشيء‏:‏ رفعته‏.‏

وأَرْمَيْت العِدْل عن البعير‏:‏ أَلقيته وأعقدت الرُّبّ والعَسل وأزللت إليه زَلَّة وأجْبَرْتُه على الأمر وأَحْبَسْت الفرس في سبيل اللّه وأغلقت الباب وأقفلته وأَغْفيت أي نِمْت وأَعْتَقْت العبد وأعْيَيْت في المَشْي والعامّة تُسْقِط الهمْزَ من هذا كله‏.‏

ومما لا يُهْمَز والعامة تهمزه‏:‏ رجل عَزَب والكُرة وخير الناس وشرّ الناس وأَعْسَر يَسَر ورَعَبْت الرجل ووَتَدْت الوَتد وشَغَلْته عنك وما نجَع فيه القول ورَعدت السماء وبرَقت وتَعِسه اللّه وكبَّه لَوجْهه وقلبت الشيء وصرفتُه عما أراد ووقَفْتُه على ذَنْبه وغِظْته ورَفَدْته وعِبْتُه وحَدَرت السفينة في الماء‏.‏

هذا كلّه بلا ألف والعامة تزيد فيه ألفاً‏.‏

ومما يشدّد والعامة تخففه‏:‏ الفُلُوّ والأتْرُجّ والأتْرُجّة والإجَّاص والإجَّانة والقُبَّرة والنعيّ والعارِّية والقوصرّة وفي خُلقه زَعَارّة وفُوّهة النهر والباريّ ومَرَاقُّ البطن‏.‏

ومما يخفف والعامة تشدده‏:‏ الرّباعية للسن التي بين التثنية والناب والكرَاهيَة والرفاهية والطَّوَاعِيَة ورجل يَمانٍ وامرأة يمَانيَة وشآم وشآميَة والطماعِيَة والدّخان وحُمَة العقرب والقَدُوم وغَلَفْتُ لحيته بالطيب ولِثَةُ الأسنان وأرضٌ دويَة ونديَة ورجل طَوِي البطن وقَذِي العين ورَدٍ أي هالك وصَدٍ أي عَطْشان وموضع دَفِيء والسُّمَانى والقُلاعة وقصَرْت الصَّلاة وكنَيْتُ الرجل وقَشَرت الشيء وأُرْتِجَ عليه وبَرَدْت فؤادي بشرْبةٍ من ماءٍ وبَرَدْتُ عيني بالبَرُود وطِنِ الكِتاب والحائط‏.‏

ومما جاء ساكناً والعامّة تحرّكه‏:‏ في أسنانه حَفْر وفي بطنه مَغْس ومَغْص وشَغْب الجند وجبل وَعْر ورجل سَمْح وحَمْش الساقين وبلد وَحْش وحلْقة الباب والقوم والدَّبر‏.‏

ومما جاء متحرِّكاً والعامة تسكّنه‏:‏ تُحَفة وتُخَمة ولُقَطة ونُخَبَة وزُهَرة للنجم وهم في الأمر شَرَع واحد والصَّبِر للدَّواء وقَرَبوس السَّرْج وعجَمُ التَّمر والرّمان للنَّوَى والحبّ‏.‏

والصَّلَعة والنَّزَعة والفَرَعة والقَطَعة موضع القطع من الأقطع والورَشان للطائر والوَحَل والأَقِط والنَّبِق والنَّمِر والكَذِب والحَلِف والحبِقُ والضَّرِط والطِّيرَة والخِيرَة والضِّلَع والسَّعَف والسَّحَنة والذُّبَحة وذهب دمه هدَراً واعمل بحَسَبِ ذلك أي بقَدْرِه‏.‏

ومما تبدل فيه العامة حرفاً بحرف‏:‏ يقولون‏:‏ الزُّمُرُّد وهو بالذال المُعْجمة وفُسْكل للرَّذل وإنما هو فِسْكل ومِلْح دراني وإنما هو ذَرآني بفتح الراء وبالذال معجمة‏.‏

ونعَق الغراب وإنما هو نَغَق بالغين معجمة‏.‏

ودابة شموص وإنما هو شَمُوس بالسين والرّصغ وإنما هو الرُّسْغ بالسين وسنجة الميزان وهي صَنْجَة بالصاد‏.‏

وسماخ الأُذن وهو صِمَاخ‏.‏

والسندوق وهو الصُّنْدُوق‏.‏

ومما جاء مفتوحاً والعامةُ تكسره‏:‏ الكَتّان والطَّيْلسان ونَيْفَق القميص وأَلْية الكَبْش والرجل وأَلْيَة اليد وفقار الظهر والعِقار والدّرهم والجَفْنة والثدي والجَدْي وبَضْعة اللحم واليَمين واليَسار والغَيْرة والرَّصاص وكسب فلان وجَفْن العين وفَصّ الخاتم والنَّسر ودمَشْق‏.‏

ومما جاء مكسوراً والعامة تفتحه‏:‏ السِّرْداب والدِّهْليز والإنفَحة والدِّيوان والدِّيباج والمِطْرَقة والمِكْنسة والمِغْرفة المِقْدحة والمِرْوحة وقتَله شرّ قِتلة ومفرِق الطريق ومرفق اليد والحِبْر‏:‏ العالم والزِّئبِق والجنازة والجِراب والبطّيخ وبصل حرِّيف والمِنْدِيل والقِنْديل ومليخ جداً وسورتا المُعوِّذتين وفي دعاء القنوت‏:‏ إن عذابك الجد بالكافرين مُلْحِق ومما جاء مفتوحاً والعامة تضمّه‏:‏ على فلان قَبُول والمَصُوص وخَصُوصِيّة وكلب سَلُوقي والأَنْمَلة والسَّعُوط وتَخُوم الأرض وشَلَّت يدُه‏.‏

ومما جاء مضموماً والعامة تفتحه‏:‏ على وجهه طُلاوة وثياب جدُد بضم الدال الأولى وأما الجُدَد بالفتح فهي الطرائق وأعطيته الشيء دُفْعة والنُّقَاوة والنُّقَاية وجعلته نُصْب عيني ونُضْج اللحم‏.‏

ومما جاء مضموماً والعامةُ تكسره‏:‏ الفُلفل ولُعبة الشِّطْرَنج والنَّرد وغير ذلك والفُسطاط والمُصْران وجمعه مَصَارين والرُّقَاق بمعنى رقيق والظُّفر‏.‏

ومما جاء مكسوراً والعامةُ تضمّه‏:‏ الخِوان وقِمَاص الدَّابة والسِّواك والعِلو والسِّفِل‏.‏

ومما عدّ من الخطأ قولهم‏:‏ ماءٌ مالح وإنما يقال مِلْح وقولهم‏:‏ أخوه بِلَبن أمّه وإنما يقال‏:‏ بلِبَان أمه واللّبن ما يُشْرَب من ناقةٍ أو شاة أو غيرهما من البهائم‏.‏

وقولهم‏:‏ دابةٌ لا تُرْدَف وإنما يقال لا تُرَادَف‏.‏

وقولهم‏:‏ نثر دِرْعه وإنما يقال نثَلَ أي ألقاها عنه‏.‏

وقولهم‏:‏ هو مطّلع بحِمْله وإنما يقال‏:‏ مُضْطلع‏.‏

وقولهم‏:‏ ما به من الطّيبَة وإنما يقال من الطيب‏.‏

وقولهم‏:‏ للنبت المعروف‏:‏ اللِّبلاب وإنما هو الحِلْبِلاَب‏.‏

وقولهم‏:‏ مؤخرة الرّحل والسرج وإنما يقال آخره‏.‏

وقولهم‏:‏ هذا لا يسوى درهماً وإنما يقال‏:‏ لا يساوي‏.‏

وقولهم‏:‏ هو منِّي مدّ البصر‏.‏

وإنما يقال‏:‏ مَدَى البصر أي غايته‏.‏

وقولهم‏:‏ شَتَّان ما بينهما وإنما يقال‏:‏ شَتَّان ما هما‏.‏

وقولُهم‏:‏ هو مُسْتَأْهل لِكَذا إنما يقال‏:‏ هو أهلٌ لكذا‏.‏

وقولهم‏:‏ لم يكن ذاك في حسابي إنما يقال‏:‏ في حِسْبَاني أي ظني‏.‏

وقولهم‏:‏ فَبِها ونِعْمَه إنما يُقال‏:‏ ونِعْمَت‏.‏

وقولهم‏:‏ سألتُه القيلولة في البيع إنما يقال الإقالة‏.‏

وقولهم‏:‏ رميتُ بالقوس وإنما يُقال‏:‏ رميتُ عن القوس‏.‏

وقولهم‏:‏ اشتريت زوج نِعال وإنما يُقال زَوْجي نعال‏.‏

وقولهم‏:‏ مِقرَاض ومِقَص وتوأم وإنما يُقال‏:‏ مِقْراضان ومِقَصَّان وتَوْأَمان‏.‏

وقال ابن السكّيت في الإصلاح والتبريزي في تهذيبه‏:‏ يقال‏:‏ غَلَت القدر ولا يقال غَليت‏.‏

وأنشد لأبي الأسود‏:‏ ولا أقول لِقدْر القوم قد غليت ولا أقولُ لبابِ الدَّار مَغْلُوق أخبر أنه فصيح لا يلحن وقول العامة‏:‏ غليت لحنٌ قبيح وكذلك قولهم‏:‏ باب مغلوق والصواب مُغْلق‏.‏

وقال ابن السكّيت أيضاً‏:‏ تقول‏:‏ لقيته لقَاءً ولُقْيَانَاً ولُقِيَّاً ولُقًى ولِقْيَانة واحدة ولُقْية ولِقَاءَة واحدة ولا تقل لَقاةً فإنها مولّدة ليست من كلام العرب‏.‏

قال‏:‏ وقال الأصمعي‏:‏ تقول‏:‏ شتَّان ما هما وشتان ما عمرٌو وأخوه ولا تقل‏:‏ شتان ما بينهما‏.‏

قال‏:‏ وقول الشاعر‏:‏ لشتَّان ما بين اليَزيْدَين في النّدى يزيدِ سُلَيمٍ والأغرِّ بن حاتم ليس بحجة إنما هو مولَّد والحجة قول الأعشى‏:‏ شتَّانَ ما نومي على كُورِها ونوم حَيَّانَ أخي جابِر قال ابنُ السكّيت‏:‏ ومما تضعُه العامةُ في غير موضعه قولهم‏:‏ خَرجْنا نَتَنَزَّه إذا خرجوا إلى البساتين وإنما التنزّه التباعُد عن المياه والأرياف ومنه قيل‏:‏ فلان يتنزه عن الأقذار‏.‏

قال‏:‏ وتقول‏:‏ تعلمت العلم قبل أن يُقْطَع سُرّك وسَرَرك وهو ما يُقْطع من المولود مما يكون متعلقاً بالسُّرَّة ولا تقل‏:‏ قبل أن تُقْطَع سرتك إنما السرة التي تبقى‏.‏

قال‏:‏ وتقول‏:‏ كانا مُتَهاجرين فأصبحا يتكالمان ولا تقل يتكلَّمان‏.‏

وتقول‏:‏ هذه عَصَاي وزعم الفرّاء أن أول لحْن سُمِع بالعراق‏:‏ هذه عَصَاتي‏.‏

وتقول‏:‏ هذه أتان ولا تَقُلْ‏:‏ أتانة‏.‏

وهذا طائر وأنثاه ولا تقُلْ‏:‏ وأنثاته‏.‏

وهذه عَجَوز ولا تَقُلْ‏:‏ عجوزة‏.‏

وتقول‏:‏ الحمد للّه إذ كان كذا وكذا ولا يُقال‏:‏ الحمد للّه الذي كان كذا وكذا حتى تقول به أو منه أو بأمره‏.‏

وفي كتاب ليس لابْنِ خالويه‏:‏ العامّةُ تقول‏:‏ النُّقْل بالضم للَّذي يُتَنَقّلُ به على الشراب وإنما هو النَّقْل بالفتح ويقولون‏:‏ سوسن وإنما هو سَوْسَن ويقولون‏:‏ مُشمشة لهذه الثمرة وإنما هي مِشْمشة‏.‏

وقال الموفق البغدادي في ذَيْل الفصيح‏:‏ اللَّحْنُ يتولد في النواحي والأمم بحسب العادات والسيرة فمّما تَضَعُه العامةُ في غير مَوْضعه قولهم‏:‏ قدور بِرَام والبرَام هي القدور واحدها بُرْمة وقول المتكلمين‏:‏ المحْسوسات والصواب المحسَّات من أحسَسْتُ الشيء أدركته وكذا قولهم‏:‏ ذَاتِيَّ والصفات الذاتيَّة مخالفة للأوضاع العربية لأن النسبةَ إلى ذات ذوويّ‏.‏

ويقال للسائل‏:‏ شحاذ ولا يقال شحاث بالثاء وكُرَة ولا يقال أُكْرة‏.‏

واجترَّ البعير ولا يجوز بالشين‏.‏

وفي النسبة إلى الشافعي شافعي ولا يجوزُ شفعوي‏.‏

وفي فلان ذَكا ولا يجوز ذكاوة‏.‏

والخُبَّازَى والخُبَّازُ ولا يُقال‏:‏ الخُبَّيْز‏.‏

وأَرَاني يُرِيني ولا يجوز أوراني‏.‏

والسَّلْجَم بالسين المهملة ولا يجوز بالمعجمة‏.‏

وشِرْذِمة وطَبْرَزذ وذَحْل للحِقْد كلّه بالذال المعجمة وهَنُ المرأةِ وحَرُها بالتخفيف والعامَّةُ تشدِّدُهما‏.‏


النوع الثالث والعشرون معرفة الاشتقاق

النوع الثالث والعشرون معرفة الاشتقاق
قال ابن فارس في فقه اللغة‏:‏ باب القول على لغة العرب هل لها قياس وهل يشتق بعضُ الكلام من بعض أجمع أهل اللغة - إلاَّ من شذَّ منهم - أن للغةِ العرب قياساً وأنّ العرب تشتقُّ بعض الكلام من بعض واسم الجنِّ مشتقٌّ من الاجْتِنان وأن الجيم والنون تَدُلاّن أبداً على السّتر تقول العرب للدِّرْع‏:‏ جُنَّة وأجَنَّه الليلُ وهذا جَنين أي هو في بَطْن أمِّه‏.‏

وأن الإنس من الظهور يقولون‏:‏ آَنسْتُ الشيء‏:‏ أبْصَرْتُه‏.‏

وعلى هذا سائرُ كلام العرب عَلِم ذلك مَن عَلِم وجَهِله من جهل‏.‏

قال‏:‏ وهذا مبنيٌّ أيضاً على ما تقدَّم من أن اللغة توقيف فإنّ الذي وَقَّفَنا على أن الاجتِنان‏:‏ الستر هو الذي وقّفنا على أن الجنَّ مشتقٌّ منه وليس لنا اليوم أن نخترع ولا أن نقول غيرَ ما قالوه ولا أن نقيس قياساً لم يقيسوه لأن في ذلك فساد اللغة وبُطلانَ حقائقها‏.‏

قال‏:‏ ونكتةُ الباب أن اللغة لا تُؤْخذ قياساً نقيسه الآن نحن انتهى كلام ابن فارس‏.‏

وقال ابن دحية في التنوير‏:‏ الاشتقاقُ من أغْرَب كلام العرب وهو ثابت عن اللّه تعالى بنَقْل العُدول عن رسول اللّه # لأنه أُوتي جَوامعَ الكَلِم وهي جمعُ المعاني الكثيرة في الألفاظ القليلة فمن ذلك قوله فيما صح عنه‏:‏ يقولُ اللّه‏:‏ أنا الرحمن خلقتُ الرُّحم وشققت لها من اسمي وغير ذلك من الأحاديث‏.‏

وقال في شرح التسهيل‏:‏ الاشتقاقُ أخْذُ صيغةٍ من أخرى مع اتفاقهما معنًى ومادةً أصلية وهيئةً تركيب لها لَيدلّ بالثانية على معنى الأصل بزيادة مفيدة لأجلها اختلفا حروفاً أو هيئة كضارب من ضرب وحَذِرٌ من حَذِر‏.‏

وطريقُ معرفته تقليبُ تصاريفِ الكلمة حتى يرجع منها إلى صيغة هي أصل الصِّيغ دلالة اطراد أو حروفاً غالباً كضرب فإنه دال على مُطلق الضرب فقط أما ضارب ومضروب ويَضْرب واضْرِب فكلُّها أكثرُ دلالة وأكثرُ حروفاً وضرَب الماضي مساوٍ حروفاً وأكثرُ دلالة وكلها مشتركة في ض ر ب وفي هيئة تركيبها وهذا هو الاشتقاق الأصْغر المحتجُّ به‏.‏

وأما الأكبرُ فيحفظ فيه المادّةُ دون الهيئة فيجعل ‏)‏ق و ل‏ «‏ و ‏» ‏و ل ق‏ «‏ و ‏» ‏و ق ل‏ «‏ و ‏» ‏ل ق و‏(‏ وتقاليبها الستة بمعنى الخفّة والسرعة‏.‏

وهذا مما ابتدعه الإمامُ أبو الفتح ابن جنّي وكان شيخه أبو علي الفارسي يأنس به يسيراً وليس معتَمداً في اللغة ولا يصحّ أن يُستنبط به اشتقاق في لغة العرب وإنما جعله أبو الفتح بياناً لقوة ساعده وردّه المختلفات إلى قَدْرٍ مشترك مع اعترافه وعِلْمِه بأنه ليس هو موضوع تلك الصّيغ وأن تراكيبها تفيد أجناساً من المعاني مغايرةً للقَدْر المشترك وسببُ إهمال العرب وعدمِ التفات المتقدمين إلى معانيه أن الحروف قليلةٌ وأنواع المعاني المتفاهمة لا تكادُ تتناهى فخصُّوا كلّ تركيب بنوعٍ منها ليفيدوا بالتراكيب والهيئات أنواعاً كثيرة ولو اقتصروا على تغاير الموادّ حتى لا يدلّوا على معنى الإكرام والتعظيم إلا بما ليس فيه من حروف الإيلام والضّرب لمنافاتهما لهما لضاق الأمرُ جداً ولاحْتاجوا إلى ألوف حروفٍ لا يجدونها بل فرّقوا بين مُعْتِق ومُعْتَق بحركةٍ واحدة حصل بها تمييزٌ بين ضدّين‏.‏

هذا وما فعلوهُ أخْصر وأنسب وأخفّ ولسنا نقولُ‏:‏ إن اللغةَ أيضاً اصطلاحيةٌ بل المرادُ بيان أنها وقعت بالحكمة كيف فرضت ففي اعتبار المادة دون هيئة التركيب من فساد اللغة ما بيّنت لك ولا يُنْكَر مع ذلك أن يكونَ بين التراكيب المتّحدة المادّة معنى مشترَكٌ بينها هو جنسٌ لأنواع موضوعاتها ولكن التحيُّل على ذلك في جميع موادّ التركيبات كطلبٍ لعنقْاء مُغرب ولم تُحْمل الأوضاعُ البشريّة إلا على فهوم قريبةٍ غير غامضة على البديهة فلذلك إن الاشتقاقات البعيدة جداً لا يقبلُها المحققون‏.‏

واختلفوا في الاشتقاق الأصغر فقال سيبويه والخليل وأبو عمرو وأبو الخطاب وعيسى بن عمر والأصمعي وأبو زيد وابن الأعرابي والشيباني وطائفة‏:‏ بعضُ الكَلِم مشتقٌّ وبعضُه غيرُ مشتقّ‏.‏

وقالت طائفة من المتأخرين اللغويين‏:‏ كلُّ الكلم مشتقٌّ ونُسِب ذلك إلى سيبويه والزّجاج وقالت طائفة من النظار‏:‏ الكلم كلُّه أصلٌ والقول الأوسط تخليط لا يعدُّ قولاً لأنه لو كان كل منها فرعاً للآخر لدار أو تسلسل وكلاهما محال بل يلزم الدَّور عيناً لأنه يثبت لكلّ منها أنه فرْع وبعضُ ما هو فرعٌ لا بدَّ أنه أصل ضرورة أن المشتقَّ كلَّه راجع إليه أيضاً‏.‏

لا يقال‏:‏ هو أصلٌ وفرع بوجهين لأن الشرط اتحادُ المعنى والمادة وهيئة التركيب مع أن كلاًّ منها مفرَّع عن الآخر بذلك المعنى‏.‏

ثم التغييرات بين الأصل المشتقّ منه والفرع المشتق خمسة عشر‏:‏ الثاني - زيادة مادة كطالب وطلب‏.‏

الثالث - زيادتهما كضارب وضرب‏.‏

الرابع - نقصان حركة كالفرس من الفرس‏.‏

الخامس - نقصان مادة كثبت وثبات‏.‏

السادس - نقصانهما كنَزَا ونزوان‏.‏

السابع - نقصان حركة وزيادة مادة كغضبى وغضب‏.‏

الثامن‏:‏ - نقص مادة وزيادة حركة كحرم وحرمان‏.‏

التاسع - زيادتهما مع نقصانهما كاسْتَنْوقَ من الناقة‏.‏

العاشر - تغاير الحركتين كبَطِر بَطَراً‏.‏

الحادي عشر - نقصان حركة وزيادة أخرى وحرف كاضْرِب من الضرب‏.‏

الثاني عشر - نقصان مادة وزيادة أخرى كراضع من الرّضاعة‏.‏

الثالث عشر - نَقْص مادة بزيادة أخرى وحركة كخاف من الخوف لأن الفاء ساكنة في خوف لعدم التركيب‏.‏

الرابع عشر - نقصان حركة وحرف وزيادة حركة فقط كعِدْ من الوَعْد فيه نقصان الواو الخامس عشر - نقصان حركة وحرف وزيادة حرف كفاخَر من الفخار نقصت ألف وزادت ألف وفتحة‏.‏

وإذا تردّدت الكلمةُ بين أَصْلين في الاشتقاق طلب الترجيح وله وجوه‏:‏ أحدها - الأمكنية كمَهْدَد علماً من الهد أو المهد فيرد إلى المهد لأن باب كرم أمْكنُ وأوسع وأفصحُ وأخفّ من باب كرّ فيرجح بالأمكنية‏.‏

الثاني - كون أحد الأصلين أشرف لأنه أحقّ بالوضْع له والنفوس أذكر له وأقبل كدَوَران كلمة اللّه - فيمن اشتقّها - بين الاشتِقاق من أَلِه أو لوه أو وَلِه فيقال‏:‏ من أله أشرف وأقرب‏.‏

الثالث - كونه أظهر وأوضح كالإقبال والقبل‏.‏

الرابع - كونه أخصّ فيرجّح على الأعم كالفضل والفضيلة وقيل عكسه‏.‏

الخامس - كونه أسهل وأحسن تصرفاً كاشتقاق المعارضة من العرض بمعنى الظّهور أو من العُرْض وهو الناحية فمن الظهور أولى‏.‏

السادس - كونه أَقْرب والآخر أبعد كالعُقار يردّ إلى عَقْر الفهم لا إلى أنها تسكر فتعقر صاحبها‏.‏

السابع - كونه أليق كالهِدَاية بمعنى الدلالة لا بمعنى التقدّم من الهَوَادي بمعنى المتقدّمات‏.‏

التاسع - كونه جوهراً والآخر عرَضاً لا يصلح للمصدرية ولا شأنه أن يشتقَّ منه فإن الردَّ إلى الجوهر حينئذ أولى لأنه الأسبق فإن كان مصدراً تعيّن الردُّ إليه لأن اشتقاق العرب من الجواهر قليلٌ جداً والأكثر من المصادر ومن الاشتقاق من الجواهر قولهم‏:‏ استَحْجَر الطين واستَنْوق الجمل‏.‏

فوائد - الأولى - قال في شرح التسهيل‏:‏ الأعلام غالبُها منقولٌ بخلاف أسماء الأجناس فلذلك قلّ أن يُشتقّ اسمُ جنس لأنه أصل مُرْتَجَل‏.‏

قال بعضهم‏:‏ فإن صحّ فيه اشتقاقٌ حمل عليه قيل‏:‏ ومنه غُرَاب من الاغتراب وجراد من الجَرْد‏.‏

وقال في الارتشاف‏:‏ الأصل في الاشتقاق أن يكونَ من المصادر وأصدقُ ما يكون في الأفعال المزيدة والصفات منها وأسماء المصادر والزّمان والمكان ويغلبُ في العَلَم ويقلّ في أسماء الأجناس كغُراب يمكن أن يُشتق من الاغتراب وجراد من الجَرْد‏.‏

الثانية - قال في شرح التسهيل أيضاً‏:‏ التصريفُ أعمُّ من الاشتقاق لأن بناء مثل قردد من الضّرب يسمى تصريفاً ولا يسمى اشتقاقاً لأنه خاصٌّ بما بنَتْه العرَب‏.‏

الثالثة - أَفْرَد الاشتقاق بالتأليف جماعةٌ من المتقدّمين منهم الأصمعي وقُطْرب وأبو الحسن الأخفش وأبو نصر الباهلي والمفضّل بن سلمة والمبرّد وابن دُريد والزَّجاج وابن السراج الرابعة - قال الجواليقي في المعرب قال ابن السراج في رسالته في الاشتقاق‏:‏ مما ينبغي أن يُحْذَر كلّ الحذَر أن يشتق من لغة العرب لشيء من لغة العَجَمِ قال‏:‏ فيكونُ بمنزلةِ مَن ادَّعى أن الطيرَ وَلَد الحوت‏.‏

الخامسة - في مثال من الاشتقاق الأكبر‏:‏ مما ذكره الزّجاج في كتابه قال‏:‏ قولهُم‏:‏ شجَرتُ فلاناً بالرّمح تأويله جعلته فيه كالغُصْن في الشجرة وقولهم‏:‏ للحلقوم وما يتصل به شَجْر لأنه مع ما يتصل به كأغصان الشجرة وتشاجر القوم إنما تأويلُه اختلفوا كاختلاف أغصان الشجرة وكل ما تفرّع من هذا الباب فأصله الشجرة‏.‏

ويروى عن شيبة بن عثمان قال‏:‏ أتيتُ النبي صلى الله عليه وسلم يوم حُنين فإذا العباس آخذ بلجام بَغْلَته قد شجَرَها‏.‏

قال أبو نصر صاحب الأصمعي‏:‏ معنى قوله‏:‏ قد شجرها أي رفع رأسها إلى فوق‏.‏

يقال‏:‏ شجرَتُ أغصان الشجرة إذا تدلّت فرفعتُها‏.‏

والشِّجار مَرْكب يُتَّخذ للشيخ الكبير ومَنْ مَنَعَته العِلّة من الحركة ولم يؤمَن عليه السقوط تشبيهاً بالشجرة الملتفّة والنخل يسمى الشجر قال الشاعر‏:‏ وأخبث طَلْع طلعكنّ لأهله وأنكر ما خيرت من شَجَرات والمرعى يقال له الشجر لاختلاف نَبته وشجر الأمر إذا اختلط وشجَرني عن الأمر كذا وكذا معناه صَرَفني وتأويله أنه اختلَف رأيي كاختلاف الشجر والباب واحد وكذلك شجر بينهم فلان أي اختلف بينهم وقد شجر بينهم أمرٌ أي وقع بينهم‏.‏

انتهى‏.‏

وفي قوله‏:‏ والنخلُ يسمى الشجر فائدة لطيفة فإني رأيت في كتاب عمل من طب لمن حب للشيخ بدر الدين الزركشي بخطّه‏:‏ إن النخلة لا تسمى شجرة وأن قوله صلى الله عليه وسلم فيها‏:‏ إن من الشجر شجرةً لا يسقط ورقها‏.‏

‏.‏

‏.‏

الحديث على سبيل الاستعارة لإرادة الإلغاز وما ذكره الزّجاجي يردّه ويمشي الحديثُ على الحقيقة‏.‏

فائدة - قال ابن فارس في المجمل‏:‏ اشتَبه عليّ اشتقاقُ قولهم‏:‏ لا أبالي به غاية الاشتباه غيرَ أني قرأت في شعر ليلى الأخيلية‏:‏ تبالى رواياهم هبالة بعد ما ورَدْن وحول الماء بالجمّ يرتمي وقالوا في تفسير التبالي‏:‏ المبادرة بالاستقاء يقال تبالى القوم‏:‏ إذا تبادروا الماء فاستقَوْه وذلك عند قلّة الماء‏.‏

وقال بعضهم تبالى القوم‏.‏

وذلك إذا قلّ الماء ونزح استقى هذا شيئاً وينتظر الآخر حتى يَجُمّ الماء فيستقي فإن كانَ هذا هكذا فلعلّ قولهم لا أبالي به‏:‏ أي لا أبادر إلى اقتنائه والانتظار به بل أنبذه ولا أعتدّ به‏.‏

فائدة - قال ابن دريد‏:‏ قال أبو عثمان‏:‏ سمعتُ الأخفش يقول‏:‏ اشتقاقُ الدُّكان من الدَّكْدَك وهي أرضٌ فيها غلظ وانبساط ومنه اشتقاق ناقة دَكَّاء إذا كانت مفترشة السَّنام في ظهرها أو مجْبُوبَته‏.‏

لطيفة - قال أبو عبد اللّه محمد بن المعلى الأزدي في كتاب الترقيص‏:‏ حدّثني هارون بن زكريا عن البلعيّ عن أبي حاتم قال‏:‏ سألت الأصمعي لِمَ سُمِّيت مِنًى منى قال‏:‏ لا أدْري‏.‏

فلقيت أبا عبيدة فسألته فقال‏:‏ لم أكن مع آدم حين علَّمه اللّه الأسماء فأسأله عن اشتقاق الأسماء فأتيت أبا زيد فسألته‏.‏

فقال‏:‏ سمِّيت منى لما يُمْنى فيها من الدّماء‏.‏

وقال ابن خالويه في شرح الدريدية‏:‏ سمعتُ ابنَ دريد يقول‏:‏ سألت أبا حاتم عن ثَادِق اسم فرس من أي شيء اشتقّ فقال‏:‏ لا أدري فسألت الرياشي عنه فقال‏:‏ يا معشر الصِّبيان إنكم لتتعمقَّون في العلم فسألت أبا عثمان الأشنانداني عنه فقال‏:‏ يُقال‏:‏ ثَدَق المطر إذا سال وانصبَّ فهو ثادِق فاشتقاقُه من هذا‏.‏

فائدة - قال أبو بكر الزبيدي في طبقات النحويين‏:‏ سُئِل أبو عمرو بن العلاء عن اشتقاق الخيل فلم يعرف فمرَّ أعرابي مُحرِم فأراد السائلُ سؤالَ الأعرابي فقال له أبو عمرو‏:‏ دعْني فإني ألطفُ بسُؤَاله وأعرف فسأله‏.‏

فقال الأعرابي‏:‏ استفاد الاسمَ من فِعْل السير فلم يعرف مَنْ حَضَر ما أراد الأعرابيُّ فسألوا أبا عمرو عن ذلك فقال‏:‏ ذهبَ إلى الخُيَلاء التي في الخيل والعُجْب ألا تراها تمشي العََرضْنَة خيلاء وتكبّراً فائدة - قال حمزة بن الحسن الأصبهاني في كتاب الموازنة‏:‏ كان الزَّجَّاج يزعُم أن كل لفظتين اتفقتا ببعض الحروف وإن نَقَصت حروفُ إحداهما عن حروف الأخرى فإنّ إحداهما مشتقةٌ من الأخرى فتقول‏:‏ الرّحل مشتق من الرحيل والثور إنما سُمّي ثوراً لأنه يُثير الأرض والثوب إنما سُمِّي ثوباً لأنه ثاب لباساً بعد أن كان غزلاً حسيبه اللّه كذا قال‏.‏

قال‏:‏ وزعم أن القَرْنان إنما سُمّي قَرْناناً لأنه مُطيق لفجور امرأته كالثور القَرْنان أي المُطيق لحَمْل قرونه وفي القرآن‏:‏ ‏ «‏ وما كُنَّا له مُقْرِنين ‏» ‏‏.‏

أي مُطيقين‏.‏

قال‏:‏ وحكى يحيى بن علي بن يحيى المنجم أنه سأله بحَضْرة عبد اللّه بن أحمد بن حمدون النديم‏:‏ من أيّ شيء اشتُقّ الجِرْجير فقال‏:‏ لأن الريح تجرجره‏.‏

قال‏:‏ وما معنى تُجرجره قال‏:‏ تجرره‏.‏

قال‏:‏ ومِنْ هذا قيل للحبل الجرير لأنه يجرّ على الأرض‏.‏

قال‏:‏ والجرّة لِمَ سميت جرّة قال‏:‏ لأنها تجرّ على الأرض‏.‏

فقال‏:‏ لو جُرّت على الأرض لانكسرت قال‏:‏ فالمجرَّة لم سميت مجرة قال‏:‏ لأن اللّه جرَّها في السماء جرّاً‏.‏

قال فالجُرْجور الذي هو اسم المائة من الإبل‏.‏

لِمَ سُميت به فقال‏:‏ لأنها تجر بالأزمّة‏.‏

وتُقاد قال‏:‏ فالفصيل المجَرّ الذي شُق طرفُ لسانه لئلا يرضع أمّه ما قولك فيه قال‏:‏ لأنهم جرّوا لسانه حتى قطعوه‏.‏

قال‏:‏ فإن جروا أذنه فقطعوها تُسمّيه مُجَرّاً قال‏:‏ لا يجوز ذلك فقال يحيى بن علي‏:‏ قد نَقَضْتُ العلّة التي أتيتَ بها على نفسك‏.‏

ومن لم يدر أن هذا مناقضة فلا حسّ له‏.‏

انتهى‏.‏


النوع الرابع والعشرون معرفة الحقيقة والمجاز

النوع الرابع والعشرون معرفة الحقيقة والمجاز
قال ابن فارس في فقه اللغة‏:‏ الحقيقة من قَوْلنا‏:‏ حقَّ الشيء إذا وَجَب واشتقاقُه من الشيء المحقق وهو المحكم يقال‏:‏ ثَوبٌ محقّقُ النَّسج‏:‏ أي مُحْكَمُه فالحقيقةُ‏:‏ الكلامُ الموضوعُ موضعه الذي ليس باستعارة ولا تمثيل ولا تقديم فيه ولا تأخير كقول القائل‏:‏ أحمد اللّه على نِعَمه وإحسانه وهذا أكثر الكلام وأكثَرُ آي القرآن وشعرُ العرب على هذا‏.‏

وأما المجاز فمأخوذٌ من جازَ يجوز إذا استَنَّ ماضياً تقول‏:‏ جاز بنا فلان وجاز علينا فارسٌ هذا هو الأصل ثم تقول‏:‏ يجوز أن تفعل كذا‏:‏ أي يَنْفُذ ولا يُردّ ولا يُمْنع‏.‏

وتقول‏:‏ عندنا دراهم وَضَح وازنة وأخرى تجوزُ جَواز الوازِنة‏:‏ أي إن هذه وإن لم تكن وازِنة فهي تجوز مجازَها وجوازها لقُرْبها منها‏.‏

فهذا تأويلُ قولنا مجاز يعني أن الكلام الحقيقي يمضي لسَنَنه لا يُعترَض عليه وقد يكون غيره يجوزُ جوازَه لقُربه منه إلا أن فيه من تشبيهٍ واستعارةٍ وكفٍّ ما ليس في الأول وذلك كقولنا‏:‏ عطاء فلان مزْنٌ واكِف فهذا تشبيه وقد جاز مجاز قوله‏:‏ عطاؤُه كثيرٌ وافٍ‏.‏

ومن هذا قوله تعالى‏:‏ ‏ «‏ سَنَسِمُه عَلَى الخُرْطُومِ ‏» ‏‏.‏

فهذا استعارة‏.‏

وقال ابن جني في الخصائص‏:‏ الحقيقية ما أُقِرّ في الاستعمال على أصل وضعه في اللغة والمجازُ‏:‏ ما كان بضدّ ذلك وإنما يقع المجازُ ويُعْدَل إليه عن الحقيقة لمعانٍ ثلاثة‏:‏ وهي الاتساع والتوكيد والتشبيه فإن عُدِمت الثلاثة تعيَّنت الحقيقة فمن ذلك قوله # في الفرس‏:‏ هو بحر فالمعاني الثلاثة موجودة فيه‏:‏ أما الاتساع فلأنه زاد في أسماء الفرس - التي هي‏:‏ فرَس وطِرْف وجَواد ونحوها - البحر حتى إنه إن احتِيج إليه في شعر أو سجع أو اتِّساع استعمل استعمال بقية تلك الأسماء لكن لا يفضي إلى ذلك إلا بقرينة تُسْقِط الشبهة وذلك كأن يقول الشاعر‏:‏ عَلوت مطا جوادك يوم يوم وقد ثمد الجياد فكان بحرا وكأن يقول الساجع‏:‏ فرسك هذا إذا سما بغُرَّته كان فجراً وإذا جرى إلى غايته كان بحراً فإن عَرِي من دليل فلا لئلا يكون إلباساً وإلغازاً‏.‏

وأما التوكيد فلأنه شبّه العَرَض بالجوْهر وهو أثبت في النفوس منه‏.‏

وكذلك قوله تعالى‏:‏ وأدْخَلْناهُ في رحمتِنا هو مجاز وفيه المعاني الثلاثة‏:‏ أما السعة فلأنه كأنه زاد في اسم الجهات والمحالّ اسماً هو الرّحمة‏.‏

وأما التشبيه فلأنه شبَّه الرحمة - وإن لم يصح دخولها - بما يجوزُ دخولهُ فلذلك وضعَها موضعه‏.‏

وأما التوكيد فلأنه أخْبر عن المعنى بما يُخْبرَ به عن الذات‏.‏

وجميعُ أنواع الاستعارات داخلةٌ تحت المجاز كقوله‏:‏ غَمْر الرِّداءِ إذا تَبَسَّم ضاحكاً غَلِقَت لضَحْكَتِه رِقَابُ المالِ وقوله‏:‏ ووجه كأنَّ الشمس حَلَّت رِدَاءها عليه نقي الخدّ لم يَتَخَدّد جعل للشمس رداء استعارة للنور لأنه أبلغ‏.‏

وكذلك قولك‏:‏ بنيتُ لك في قلبي بيتاً مجاز واستعارة لما فيه من الاتّساع والتوكيد والتشبيه بخلاف قولك‏:‏ بنيت داراً فإنه حقيقة لا مجازَ فيه ولا استعارة وإنما المجاز في الفعل الواصل إليه‏.‏

قال‏:‏ ومن المجاز في اللغة أبوابُ الحذف والزيادات والتقديم والتأخير والحَمْل على المعنى والتحريف‏:‏ نحو ‏ «‏ واسأل القرية ‏» ‏ ووجه الاتّساع فيه أنه استعمل لفظ السؤال مع ما لا يصح في الحقيقة سؤاله والتشبيه أنها شُبّهت بمن يصحّ سؤاله لِمَا كان بها والتوكيد أنه في ظاهر اللفظ أحالَ بالسؤال على مَنْ ليس من عادته الإجابة فكأنهم ضمنوا لأبيهم أنه إن سأل الجمادات والجِمَال أَنبأتْهُ بصحةِ قولهم وهذا تناهٍ في تصحيح الخبر‏.‏

قال‏:‏ واعلم أن أكثر اللغة مع تأمّله مجاز لا حقيقة ألا ترى أن نحو قام زيد معناه كان من القيام أي هذا الجنس من الفعل ومعلوم أنه لم يكن منه جميع القيام وكيف يكون ذلك وهو جنسٌ والجنسُ يُطْلَق على جميع الماضي وجميع الحاضر وجميع الآتي من الكائنات من كلّ مَنْ وُجِدَ منه القيام ومعلوم أنه لا يجتمعُ لإنسان واحد في وقتٍ واحد ولا في أوقاتٍ القيامُ كلُّه الداخل تحت الوهم هذا محال فحينئذ قام زيد مجاز لا حقيقة على وضع الكلِّ موضع البعض للاتساع والمبالغة وتشبيه القليل بالكثير ويدلُّ على انتظام ذلك لجميع جنسِه أنك تقولهُ في جميع أجزاء ذلك الفعل فتقول‏:‏ قمتُ قومة وقومتين وقياماً حسناً وقياماً قبيحاً فإعمالُك إياه في جميع أجزائه يدل على أنه موضوعٌ عندهم على صَلاَحه لتناول جميعها وكذلك التأكيد في قوله‏:‏ لعمري لقد أَحْبَبْتُك الحبّ كلّه وقوله‏:‏ يَظُنّان كلَّ الظَّنّ أنْ لا تَلاَقِيَا قال لي أبو علي‏:‏ قولنا‏:‏ قام زيد بمنزلة قولنا‏:‏ خرجتُ فإذا الأسد ومعناه أن قولهم‏:‏ خرجت فإذا الأسد تعريفه هنا تعريف الجنس كقولك‏:‏ الأسد أشدُّ من الذئب‏.‏

وأنت لا تُريد أنك خرجتَ وجميعُ الأُسْد التي يتناولها الوَهْم على الباب‏.‏

هذا محال وإنما أردتَ‏:‏ فإذا واحد من هذا الجنس بالباب فوضعتَ لفظ الجماعة على الواحد مجازاً لما فيه من الاتّساع والتوكيد والتشبيه‏:‏ أما الاتّساع فلأنك وضعتَ اللفظ المعتادَ للجماعة على الواحد‏.‏

وأما التوكيد فلأنك نَظَمْت قدرَ ذلك الواحد بأن جئتَ بلفظه على اللفظ المعتاد للجماعة‏.‏

وأما التشبيه فلأنك شبَّهتَ الواحد بالجماعة لأن كلَّ واحد منها مثلُه في كونه أسداً وإذا كان كذلك فمثلُه‏:‏ قعد زيد وانطلق وجاء الليل و انصرم النهار‏.‏

وكذلك ضربت زيداً مجازاً أيضاً من جهة أخرى سوى التجوّز في الفعل وذلك لأن المضروب بعضُه لا جميعُه وحقيقة الفعل ضرب جميعه ولهذا يؤتى عند الاستظهار ببدل البعض نحو ضربت زيداً رأسَه‏.‏

وفي البدل أيضاً تجوُّز لأنه قد يكون المضروب بعضَ رأسه لا كلَّ الرأس‏.‏

قال‏:‏ ووقوع التوكيد في هذه اللغة أقوى دليلاً على شيوع المجاز فيها‏.‏

انتهى كلامُ ابن جني - ملخصاً‏.‏

أحدها‏:‏ التجوُّز بلفظ السبب عن المسبّب ثم الأسباب أربعة‏:‏ القابل كقولهم‏:‏ سال الوادي‏.‏

والصورى كقولهم لليد‏:‏ إنها قدرة والفاعل كقولهم‏:‏ نزل السحاب أي المطر والغائي كتسميتهم العِنَب بالخمر‏.‏

الثاني - بلفظ المسبب عن السبب كتسميتهم المرض الشديد بالموت‏.‏

الثالث - المشابهة كالأسد للشجاع‏.‏

الرابع - المضادّة كالسّيئة للجزاء‏.‏

الخامس والسادس - اسم الكلّ للجزء كالعام للخاص واسم الجزء للكلّ كالأسود للزّنجي‏.‏

السابع - اسمُ الفعل على القوة كقولنا للخَمْرة في الدّن‏:‏ إنها مُسْكِرة‏.‏

الثامن - المشتق بعد زوال المصدر‏.‏

التاسع - المجاورة كالرَّاوِية للقِرْبة‏.‏

العاشر - المجاز العرفي وهو إطلاق الحقيقة على ما هُجِر عُرْفاً كالدابَّة للحِمَار‏.‏

الحادي عشر - الزيادة والنقصان كقوله‏:‏ ‏ «‏ ليس كَمِثْلِه شيءٌ ‏» ‏‏.‏

‏ «‏ واسْأَل القَرْية ‏» ‏‏.‏

الثاني عشر - اسم المتعلق على المتعلّق به كالمخلوق بالخَلْق‏.‏

قالوا‏:‏ ولا يدخل المجاز بالذات إلا على أسماء الأجناس أما الحَرْف فلا يفيد وحده بل إنْ قُرِن بالملائم كان حقيقةً وإلا كان مجازاً في التركيب وأما الفعل فإنه يدلّ على المصدر واستناده إلى موضوع‏.‏

والمجاز في الإسناد عقلي وفي المصدر يستتبع تجوّز العقل فلا يكون بالذات‏.‏

وأما الأسماء فالأعلام منها لم تُنْقل بعلاقة فلا مجاز فيها والمشتقات تَتْبع الأصول فلم يبق إلا أسماءُ الأجناس‏.‏

قالوا‏:‏ والمجازُ إما لأجل اللفظ أو المعنى أو لأجلهما فالذي لأجل اللفظ إما لأَجْل جَوْهره بأن تكون الحقيقة ثقيلة على اللسان إما لِثِقل الوزن أو تنافر التركيب أو ثقل الحروف أو عوارضه بأن يكون المجازُ صالحاً لأصْناف البديع دون الحقيقة‏.‏

والذي لأجل المعنى إما لعظَمةٍ في المجاز أو حقارة في الحقيقة أو لبيان في المجاز أو لِلُطف فيه‏:‏ أما العظمة فكالمجلس وأما الحقارة فكقضاء الحاجة بدلاً عن التغوُّط وأما زيادة البيان فإما لتَقْويةِ حال المذكور كالأسد للشجاع أو للذّكر وهو المجاز في التأكيد‏.‏

وأما التلطيف فنقولُ‏:‏ إنه لا شوقَ إلى الشيء مع كمال العلم به ولا كمالِ الجهل به بل إذا عُلم من وجهٍ شَوَّق ذلك الوجهُ إلى الآخر فتتعاقب الآلام واللذات ويكونُ الشعورُ بتلك اللذات أتمّ وعند هذا فالتعبيرُ بالحقيقة يفيدُ العلم والتعبير بلوازم الشيء الذي هو المجاز لا يفيدُ العلم بالتمام فيحص دَغْدَغة نَفْسانية فكان المجاز آكَدَ وألطف‏.‏

انتهى‏.‏

وذكر القاضي تاج الدين السبكي في شرح منهاج الأصول‏:‏ أن المجاز يدخُل في الأعلام التي تُلْمَح فيها الصفة كالأسْوَد والحرث ونقَله عن الغزالي فيُسْتَثنى هذا مما تَقَّدّم‏.‏

تنبيه - قال الإمام وأتباعه‏:‏ المجازُ خلافُ الأصل لأنه يتوقَّف على الوَضْع الأول والمناسبة والنقل وهي أمورٌ ثلاثة‏.‏

والحقيقة على الوَضْع وهو أحدُ الثلاثة فكان أكثر ولأن المجاز لو ساوى الحقيقة لكانت النصوص كُلُّها مجملة بل المخاطبات‏.‏

فكان لا يحصلُ الفهمُ إلا بعد الاستفهام‏.‏

وليس كذلك ولأن لكل مجاز حقيقةً ولا عكس يدلُّ عليه أن المجاز هو المنقول إلى معنى ثان لمناسبة شاملة والثاني له أول وذلك الأوّل لا يجب فيه المناسبة‏.‏

قال القاضي تاج الدين السبكي في شرح المنهاج‏:‏ الأصلُ تارة يُطْلَق ويُرادُ به الغالب وتارة يرادُ به الدليل فقولهم‏:‏ المجازُ خلافُ الأصل إما بمعنى خلاف الغالب والخلاف في ذلك مع ابن جنيّ حيث ادّعى أن المجاز غالب على اللغات أو بالمعنى الثاني والفرض أن الأصل الحقيقة والمجازُ خلاف الأصل فإذا دار اللفظ بين احتمال المجاز واحتمال الحقيقة فاحتمالُ الحقيقة أرجح‏.‏

فصل - قال القاضي عبد الوهاب في كتاب الملخص‏:‏ اعلم أنّ الفرق بين الحقيقة والمجاز لا يُعْلم من جهة العقل ولا السمع ولا يُعلم إلا بالرجوع إلى أهل اللغة والدليل على ذلك أن العقلَ متقدّم على وَضْع اللغة فإذا لم يكن فيه دليل على أنهم وضعوا الاسم لمسمًّى مخصوص امتنع أن يُعْلم به أنهم نقلوه إلى غيره لأن ذلك فرعُ العلم بوضعه وكذلك السمع إنما يَرِد بعد تقرّر اللغة وحصول المواظبة وتمهيد التخاطب واستمرار الاستعمال وإقرار بعض الأسماء فيما وُضع له واستعمال بعضها في غير ما وُضِع له فيمتنع لذلك أن يُقال إنه يعلم به أن استعمال أهل اللغة لبعض الكلام هو في غير ما وُضع له لامتناع أن يُعلم الشيء بما يتأخر عنه‏.‏

قال‏:‏ فمن وجوه الفرق بين الحقيقة والمجاز أن يُوقِفنا أهلُ اللغة على أنه مجاز ومستعمل في غير ما وُضع له كما وَقَفونا في استعمال أسد وشجاع وحمار في القويّ والبليد وهذا من أقوى الطرق في ذلك‏.‏

ومنها‏:‏ أنْ تكون الكلمةُ تصرَّف بتثنية وجمع واشتقاق وتعلَّق بمعلوم ثم تجدها مستعملةً في موضع لا يثبت ذلك فيه فيُعْلم بذلك أنها مجاز مثل لفظة أمْر فإنها حقيقةٌ في القول لتصرفها بالتثنية والجمع والاشتقاق تقول‏:‏ هذان أمران وهذه أوامر اللّه وأوامر رسوله وأمَر يأمر أمراً فهو آمر‏.‏

ويكون لها تعلّق بآمر ومَأْمور به ثم تجدها مستعملةً في الحال والأفعال والشأن عاريةً من هذه الأحكام فيُعْلم أنها فيه مجاز مثلٌ‏:‏ ‏ «‏ وما أَمْرُ فِرْعَوْنَ برَشيد ‏» ‏ يريدُ جملة أفعاله وشأنه‏.‏

ومنها‏:‏ أن تطَّرد الكلمةُ في موضع ولا تطَّرد في موضع آخر من غير مانع فيستدلّ بذلك على كونها مجازاً وذلك لأن الحقيقة إذا وُضِعت لإفادة شيء وجب اطرّادها وإلا كان ذلك ناقضاً للغة فصار امتناع الاطّراد مع إمكانه دالاً على انتقال الحقيقة إلى المجاز وذلك كتسمية الجدّ أباً فإنه لا يطّرد وكذا تَسْمية ابن الابن ابناً‏.‏

قال‏:‏ ومنها ما ذكره القاضي أبو بكر من أن تقوية الكلام بالتأكيد من علامات الحقيقة دون المجاز لأن أهل اللغة لا يقوّون المجاز بالتأكيد فلا يقولون أراد الجدارُ إرادة ولا قالت الشمس قولاً كطلعت طلوعاً وكذلك ورد الكلام في الشّرع لأنه على طريق اللغة قال تعالى‏:‏ ‏ «‏ وكلَّمَ اللَّه مُوسَى تكليماً ‏» ‏ فتأكيدُه بالمصدر يفيد الحقيقةَ وأنه أسمعه كلامه وكلّمه بنفسه لا كلاماً قام بغيره انتهى ما ذكره القاضي عبد الوهاب‏.‏

وقال الإمام وأتباعه‏:‏ الفرقُ بين الحقيقة والمجاز إما أن يقعَ بالتنصيص أو بالاستدلال‏.‏

أمَّا التَّنصيصُ فمن وجهين‏:‏ أحدهما - أن يقول الواضِعُ‏:‏ هذا حقيقةٌ وذاك مجاز أو يقول ذلك أئمةُ اللغة قال الصفي الهندي‏:‏ لأن الظاهرَ أنهم لم يقولوا ذلك إلا عن ثقة‏.‏

والثاني - أن يقول الواضعُ هذا حقيقة أو هذا مجاز فيثبت بهذا أحدهما وهو ما نصّ عليه‏.‏

وأما الاستدلال فبالعلامات فمن علامات الحقيقة تبادرُ الذّهن إلى فَهم المعنى والعَراء عن القرينة أي إذا سمعنا أهل اللغة يعبِّرون عن معنى واحد بعبارتين ويستعملون إحداهما بقرينة دون الأخرى فنعرفُ أن اللفظَ حقيقةٌ في المستعملة بدون القرينة لأنه لولا استقرار أنفسهم على تعيّن ذلك اللفظ لذلك المعنى بالوَضْع لم يقتصروا عادة‏.‏

ومنْ علامات المجاز‏:‏ إطلاقُ اللفظ على ما يستحيل تَعَلُّقه به واستعمال اللفظ في المعنى المنسي كاستعمال لفظ الدابَّة في الحمار فإنه موضوع في اللغة لكل ما يدبّ على الأرض‏.‏

وفي تعليق أَلِكْيَا‏:‏ قد ذكر القاضي أبو بكر فروقاً بين الحقيقة والمجاز فمن ذلك أن الحقيقة يُقاسُ عليها والمجازُ لا يقاسُ عليه فإنَّ من وجد منه الضَّرب يقال‏:‏ ضرب يضرب فهو ضارب فيُطْلَق هذا الاسم على كل ضارب إذ هو حقيقةٌْ فيُطْلَق ذلك على من كان في زَمَن واضِع اللغة وعلى مَنْ يأتي بعدَه ولا يُقال‏:‏ اسأل البساط واسأل الحصير واسأل الثوب بمعنى صَاحبه قياساً على ‏ «‏ واسأل القَرْيةَ ‏» ‏‏.‏

الثاني - إنّ الحقيقة يشتق منها النعوت يقال أمر يأمر فهو آمر والمجازُ لا يشتق منه النعوت والتفريعات‏.‏

الثالث - إنَّ الحقيقة والمجاز يفترقان في الجمع فإن جمع أمْر الذي هو ضدّ للنهي أوَامر وجمع الأمر الذي هو بمعنى القَصْد والشأن أمور‏.‏

فوائد‏:‏ الأولى - قال ابنُ برهان في كتابه في الأصول‏:‏ اللغة مشتملة على الحقيقة والمجاز وقال الأستاذ أبو إسحاق الإسفرائيني‏:‏ لا مجازَ في لغة العرب‏.‏

وعُمْدَتنا في ذلك النقلُ المتواتر عن العرب لأنهم يقولون‏:‏ استوى فلان على مَتْن الطريق ولا مَتْنَ لها وفلان على جناح السفر ولا جناح للسفر وشابَتْ لمَّةُ الليل وقامت الحَرْبُ على ساق وهذه كلُّها مجازات ومنكرُ المجاز في اللغة جاحدٌ للضرورة ومبطل محاسن لغةِ العرب‏.‏

قال امرؤ القيس‏:‏ فقلتُ له لمّا تَمَطَّى بصُلبه وأردَف أعجازاً وناء بِكَلْكَلِ وليس لليلٍ صُلْب ولا أرْداف وكذلك سموا الرّجل الشجاع أسداً والكريم والعالم بحراً والبليد حماراً لمقابلة ما بينه وبين الحمار في معنى البلادة والحمارُ حقيقةٌ في البهيمة المعلومة‏.‏

وكذلك الأسدُ حقيقة في البهيمة ولكنه نُقل إلى هذه المستعارات تجوّزاً‏.‏

وعمدة الأستاذ أن حدَّ المجاز عند مُثْبتيه أنه كلُّ كلام تجوّزَ به عن موضوعه الأصلي إلى غير موضوعه الأصلي لنوع مقارنةٍ بينهما في الذات أو في المعنى‏:‏ أما المقارنة في المعنى فكَوَصْف الشجاعة والبلادة وأما في الذات فكتسمية المطر سماءً وتسمية الفَضلة غائطاً وعَذِرَة والعَذِرَة‏:‏ فناء الدار والغائط‏:‏ الموضع المطمئن من الأرض كانوا يرتادونه عند قضاء الحاجة فلما كَثُر ذلك نُقِل الاسمُ إلى الفَضْلة وهذا يستدعي منقولاً عنه متقدّماً ومنقولاً إليه متأخراً وليس في لغة العرب تقديمٌ وتأخير بل كلُّ زمان قُدِّر أن العرب قد نطقَتْ فيه بالحقيقة فقد نطقت فيه بالمجاز لأن الأسماء لا تدلّ على مدلولاتها لذاتها إذ لا مُناسبة بين الاسمِ والمسمَّى ولذلك يجوز اختلافها باختلاف الأمم ويجوز تغييرها والثوب يسمى في لغة العرب باسم وفي لغة العَجَم باسم آخر ولو سمّي الثوب فرساً والفرس ثوباً ما كان ذلك مستحيلاً بخلاف الأدلة العقلية فإنها تدلُّ لذواتها ولا يجوزُ اختلافها أما اللغة فإنها تدلُّ بوضعٍ واصطلاح والعرب نطقَتْ بالحقيقة والمجاز على وجهٍ واحدٍ فجعلُ هذا حقيقة وهذا مجازاً ضربٌ من التحكم فإن اسمَ السبع وضع للأسد كما وضع للرجل الشجاع‏.‏

وطريق الجواب عن هذا أنا نسلّم له أن الحقيقةَ لا بدَّ من تقديمها على المجاز فإن المجاز لا يُعْقل إلا إذا كانت الحقيقة موجودةً ولكن التاريخَ مجهولٌ عندنا والجهلُ بالتاريخ لا يدلُّ على عدم التقديم والتأخير‏.‏

وأما قوله‏:‏ إنَّ العربَ وضعت الحقيقة والمجاز وضعاً واحداً فباطلٌ بل العربُ ما وَضعت الأسد اسماً لعين الرجل الشجاع بل اسم العَين في حقّ الرجل هو الإنسانُ ولكن العربَ سمَّت الإنسانَ أسداً لمشابهته الأسد في معنى الشجاعة فإذاً ثبت أن الأسامي في لغة العرب انقسمت انقساماً معقولاً إلى هذين النوعين فسمَّيْنا أحدَهما حقيقة والآخر مجازاً فإنْ أنكَرَ المعنى فقد جحد الضرورة وإن اعترف به ونازع في التسمية فلا مشاحّة في الأسامي بعد الاعتراف بالمعاني ولهذا لا يفهَم من مُطْلَق اسم الحمار إلا البهيمة وإنما ينصرف إلى الرجل بقرينة ولو كان حقيقة فيهما لتناولهما تناولاً واحداً‏.‏

انتهى‏.‏

وقال إمام الحرمين في التلخيص والغزالي في المنخول‏:‏ الظنّ بالأستاذ أنه لا يصحّ عنه هذا القول‏.‏

وقال التاج السبكي في شرح منهاج الأصول‏:‏ نقلت من خط ابن الصلاح أن أبا القاسم بن كج حكى عن أبي علي الفارسي إنكارَ المجاز كما هو المحكيّ عن الأستاذ‏.‏

قلت‏:‏ هذا لا يصحُّ أيضاً فإن ابنَ جني تلميذُ الفارسي وهو أعلم الناس بمذهبه ولم يحكِ عنه ذلك بل حكى عنه ما يدلُّ على إثباته‏.‏

قال ابن السبكي‏:‏ وليس مرادُ مَنْ أنكرَ المجازَ في اللغة أن العربَ لم تَنْطق بمثل قولك للشجاع‏:‏ إنه أسدٌ فإن ذلك مُكابرةٌ وعنادٌ ولكن هو دائرٌ بين أمرين إما أن يَدَّعي أنَّ جميع الألفاظ حقائق ويكتفي في الحقيقة بالاستعمال وإن لم يكن بأصْل الوضع‏.‏

وهذا مسلّم ويعود البحثُ لفظياً وإن أراد استواءَ الكلِّ في أصل الوضع قال القاضي في مختصر التقريب‏:‏ فهذه مُرَاغَمَةٌ للحقائق فإنا نعلمُ أن العرب ما وضعت اسم الحمار للبليد‏.‏

الثانية - قال الإمام وأتباعه‏:‏ اللفظُ يجوز خلوّه عن الوصفين فيكون لا حقيقة ولا مجازاً لغويّاً فمن ذلك اللفظُ في أول الوَضع قبل استعماله فيما وُضع له أو في غيره ليس بحقيقة ولا مجاز لأنَّ شرط تحقق كلّ واحد من الحقيقة والمجاز الاستعمالُ فحيث انْتَفَى الاستعمال انتفيا ومنه الأعلام المتجدِّدة بالنسبة إلى مسمّياتها فإنها أيضاً ليست بحقيقةٍ لأن مستعمِلَها لم يستَعْمِلها فيما وُضعت له أولاً بل إما أنه اختَرعها من غير سَبْق وَضع كما في الأعلام المُرْتجلة أو نقلها عما وُضعتْ له كالمنقولة وليست بمجازٍ لأنها لم تنقل لعلاقة‏.‏

قال القاضي تاج الدين السبكي‏:‏ وقد ظهر أنَّ المراد بالأعلام هنا الأعلامُ المتجدّدة دون الموضوعة بوَضع أهل اللغة فإنها حقائق لغوية كأسماء الأجناس وقد ألحق بعضُهم بذلك اللفظ المستعمل في المشاكلة نحو‏:‏ ‏ «‏ وجزاءُ سيِّئَةٍ سَيِّئَةٌ مِثْلها ‏» ‏‏.‏

فذكر أنه واسطةٌ بين الحقيقة والمجاز وهو ممنوعٌ كما بيَّنْتُه في الإتقان وغيره‏.‏

الثالثة - قد يجتمع الوصفان في لفظٍ واحد فيكون حقيقةً ومجازاً إمَّا بالنسبة إلى مَعْنيين وهو ظاهر وإما بالنسبة إلى معنى واحد وذلك من وَضْعين كاللفظ الموضوع في اللغة لمَعْنًى وفي الشرع أو العرف لمعنًى آخر فيكون استعماله في أحد المعنيين حقيقةً بالنسبة إلى ذلك الوَضع مجازاً بالنسبة إلى الوَضع الآخر‏.‏

قال الإمام وأتْبَاعُه‏:‏ ومن هذا يُعرف أن الحقيقة قد تصيرُ مجازاً وبالعكس فالحقيقةُ متى قلَّ استعمالها صارت مجازاً عُرْفاً والمجاز متى كثرَ استعمالهُ صار حقيقة عُرْفاً وأما بالنسبة إلى معنى واحد من وَضْع واحد فمحال لاسْتحالة الجمع بين النفي والإثبات‏.‏

الرابعة - قال أهل الأصول‏:‏ اللفظُ والمعنى إما أن يتّحدا فهو المُفْرَد كلفظة اللّه فإنها واحدة ومَدْلولها واحد ويسمّى هذا بالمفرد لانفراد لفظه بمعناه أو يتعَدَّدا فهي الألفاظ المتباينة كالإنسان والفرس وغير ذلك من الألفاظ المختلفة الموضوعة لمعانٍ مختلفة وحينئذ إما أن يمتنع اجتماعُهما كالسَّواد والبياض وتسمَّى المُتباينة المُتَفاضلة أو لا يمتنع كالاسم والصّفة نحو السيف والصارم أو الصفة وصفة الصفة كالناطق والفصيح وتسمى المتباينة المتواصلة أو يتعدّد اللَّفظُ والمعنى واحدٌ فهو الألفاظ المُترادفة أو يتّحد اللفظ ويتعدَّد المعنى فإن كان قد وُضع للكل فهو المشترك وإلا فإن وُضع لمعنًى ثم نُقل إلى غيره لا لِعلاقةٍ فهو المُرْتجل أو لعلاقة فإن اشتهر في الثاني كالصَّلاة سُمِّي بالنسبة إلى الأول منقولاً عنه وإلى الثاني منقولاً إليه وإن لم يشتهر في الثاني كالأسد فهو حقيقة بالنسبة إلى الأول مجازٌ بالنسبة إلى الثاني‏.‏


النوع الخامس والعشرون معرفة المشترك

النوع الخامس والعشرون معرفة المشترك
يسمَّى الشيئان المختلفان بالاسمين المختَلِفين وذلك أكثرُ الكلام كرجلٍ وفرس وتسمَّى الأشياءُ الكثيرة بالاسم الواحد نحو عين الماء وعين المال وعين السحاب ويسمى الشيء الواحد بالأسماء المختلفة نحو السيف والمُهَنَّد والحسام‏.‏

انتهى‏.‏

والقسم الثاني مما ذكره هو المشتَرك الذي نحنُ فيه‏.‏

وقد حدَّه أهل الأصول بأنه اللفظُ الواحدُ الدالُّ على معنيين مختلفين فأكثر دلالةً على السواء عند أهل تلك اللغة واختلف الناسُ فيه فالأكثرون على أنه مُمْكِنُ الوقوع لجواز أن يقعَ إما من وَاضِعَيْن بأنْ يضعَ أحدُهما لفظاً لمعنًى ثم يضعُه الآخرُ لمعنًى آخر ويَشْتَهِر ذلك اللفظ بين الطائفتين في إفادته المعنيين وهذا على أنَّ اللغات غيرُ توقيفية وإما مِنْ واضعٍ واحدٍ لغرض الإبهام على السامع حيثُ يكونُ التصريح سبباً للمَفْسدة كما رُوي عن أبي بكر الصديق رضي اللّه عنه - وقد سأله رجلٌ عن النبي صلى الله عليه وسلم وقت ذهابِهما إلى الغار‏:‏ مَنْ هَذا قال‏:‏ هذا رجلٌ يَهْديني السبيلَ‏.‏

والأكثرون أيضاً على أنه وَاقعٌ لنَقْلِ أهلِ اللغة ذلك في كثير من الألفاظ ومن الناس من أوْجب وقوعَه - قال‏:‏ لأن المعانيَ غيرَ متناهيةٍ والألفاظ متناهية فإذا وُزِّع لزِم الاشتراك‏.‏

وذهب بعضهُم إلى أن الاشتراك أغْلبُ - قال‏:‏ لأن الحروفَ بأسْرِها مشتركة بشهادة النُّحَاة والأفعال الماضية مشتركةٌ بين الخبَر والدُّعاء والمضارعَ كذلك وهو أيضاً مشْتَرَكٌ بين الحال والاستقبال والأسماء كثيرٌ فيها الاشتراك فإذا ضَمَمْناها إلى قسمي الحروف والأفعال كان الاشتراكُ أغلبَ‏.‏

ورُدَّ بأن أغلبَ الألفاظ الأسماء والاشتراكُ فيها قليلٌ بالاستقراء ولا حلافَ أنَّ الاشتراك على خلاف الأصل‏.‏

ذكر أمثلة من هذا النوع‏:‏ في الجمهرة‏:‏ العمُّ‏:‏ أخو الأب والعمُّ‏:‏ الجمعُ الكثير قال الراجز‏:‏ يا عامر بن مالك يا عَمَّا أَفْنَيْتَ عمّا وجبرتَ عَمّا فالعمُّ الأولُ أراد به يا عمَّاه والعمُّ الثاني أراد به أفنيت قوماً وجبرت آخرين‏.‏

وفيها‏:‏ يقال مَشَى يَمْشِي من المَشْي ومَشَى إذا كَثُرت ماشيته وكذا أمْشَى لغتان فصيحتان‏.‏

قال‏:‏ وفي التنزيل‏:‏ ‏ «‏ أَنِ امْشُواْ وَاصْبِرُواْ عَلَى آلِهَتِكُمْ ‏» ‏‏.‏ كأنه دعا لهم بالنَّمَاء‏.‏ واللّه أعلم‏.‏

وفيها‏:‏ للنَّوَى مواضع النَّوى‏:‏ الدار والنَّوى‏:‏ النيَّة والنَّوى‏:‏ البُعْد‏.‏

وقال القالي في أماليه‏:‏ حدثنا أبو بكر بن دريد قال حدّثنا أبو حاتم عن أبي عبيدة عن يونس قال‏:‏ كنتُ عند أبي عمرو بن العلاء فجاءه شُبَيل بن عُرْوة الضبعي فقام إليه أبو عمرو فألقى إليه لُبْدة بغلته فجلس عليها ثم أقبل عليه يحدّثه فقال له شبيل‏:‏ يا أبا عمرو سألتُ رُؤْبتكم هذا عن اشتقاق اسمه فما عرفه قال يونس‏:‏ فلما ذكر رُؤْبَة لم أملك نفسي فرجعت إليه ثم قلت له‏:‏ لعلّك تظن أن معدَّ بن عدنان أفصحُ من رُؤْبة وأبيه فأنا غلام رؤبة فما الرُّوَبة والرُّوبة والرُّوبة والرُّؤبة والرُّؤْبَة فلم يُحِرْ جواباً وقام مُغْضباً فأقبل عليَّ أبو عمرو وقال‏:‏ هذا رجلٌ شريف يَقْصد مجالسنا ويقضي حقوقنا وقد أسأت فيما واجهتَه به فقلتُ له‏:‏ لم أمْلك نفسي عند ذكْر رُؤبة‏.‏

ثم فسَّر لنا يونسُ فقال‏:‏ الرُّوْبة‏:‏ خَميرة اللَّبن والرُّوبة‏:‏ قِطْعة من الليل وفلان لا يقوم بِرُوبة أهْله‏:‏ أي بما أسندوا إليه من أمورهم والرُّوبة‏:‏ جِمَام مَاءِ الفَحْل‏.‏ والرُّؤْبَة مهموزة‏:‏ القِطعة تُدْخِلها في الإناء تَشْعَبُ بها الإناء‏.‏

وقال ابن دريد في الجمهرة‏:‏ قال أبو حاتم قال الأصمعي‏:‏ أخبرني يونس فذكر مثله‏.‏

وقال ابن خالويه في شرح الفصيح‏:‏ قال ابن دريد حدثنا أبو حاتم عن الأصمعي عن يونس أن رجلاً قال لرؤبة‏:‏ لم سمَّاك أبوك رُؤْبة فقال‏:‏ واللّه ما أدري أَبِرُوبَة الليل أم برُوبةَ الخمير أم بِرُوبة اللبن أم برُوبة الفرس فروبة اللبن‏:‏ رغْوته وروبة الليل‏:‏ مُعظمه وروبة الخمير‏:‏ زيادته وروبة الفرس‏:‏ قِيل طَرقه في جِماعه وقيل عَرَقه وهذا كلُّه غيرُ مهموز فأما رُؤْبَة بالهمزة فقطعةٌ من خشب يُرْأَبُ بها القدح أي تُصْلحه بها‏.‏

وفي الصحاح‏:‏ الأرض المعروفة وكلُّ ما سَفَل فهو أرض والأرْضُ‏:‏ أسفل قوائم الدابة والأرْضُ‏:‏ النَّفْضَة والرِّعْدة‏.‏

قال ابنُ عباسٍ في يوم زَلْزَلة‏:‏ أزُلْزِلت الأرْضُ أم بي أرْضٌ والأرْضُ‏:‏ الزُّكام والأرْضُ‏:‏ مصدر أُرِضَت الخشبةٌ تُؤْرَضُ أَرْضَاً فهي مأْروضة إذا أكلَتْها الأَرَضَة‏.‏

وفي الجمهرة‏:‏ الهِلالُ‏:‏ هلال السماء وهلال الصيد‏:‏ وهو شبيه بالهلال يُعَرْقَب به حمارُ الوحش وهلال النَّعل‏:‏ وهو الذُّؤَابة والهلال‏:‏ القِطْعة من الغبار وهلال الإصبع‏:‏ المطيف بالظفر والهلال‏:‏ قطعةُ رَحَى والهلال‏:‏ الحيَّة إذا سلخت والهلالُ‏:‏ باقي الماء في الحوض والهلال‏:‏ الجملُ الذي قد أكثر الضِّراب حتى هَزل‏.‏

وفي كتاب ليس لابن خالويه‏:‏ الإوَزْ جمع إوَزَّة لهذا الطائر ورجل إوَزّ غليظ وفرس إوَزّ أي مُوَثَّق غليظ‏.‏

وفي شرح الفصيح لابن درستويه‏:‏ قال الخليل رجل إوزّ وامرأة إوزّة‏:‏ أي غليظة لحِيمَة في غير طول ولا تُحذف ألفها يعني لا يقال في الوصف‏.‏

وزّ ولا وَزّة‏.‏ ومن الألفاظ المشتركة في معانٍ كثيرة‏:‏ لفظ العَين قال الأصمعي في كتاب الأجناس‏:‏ العَين‏:‏ النَّقْد من الدراهم والدنانير ليس بعرض والعَيْنُ‏:‏ مطر أيام لا يُقْلِع يقال‏:‏ أصاب أرض بني فلان عَيْن والعينُ‏:‏ عينُ الإنسان التي يَنْظُرُ بها والعَين‏:‏ عَيْنُ البئر وهو مخرج مائها‏.‏

والعَيْنُ‏:‏ القناةَ التي تعمل حتى يظهر ماؤها‏.‏

والعين‏:‏ الفوّارة التي تفور من غَيْر عَمل‏.‏

والعين‏:‏ ما عن يمين القِبْلة قِبْلة أهل العراق ويقال‏:‏ نشأت السماءُ من العَيْن‏.‏

والعين عين الميزان وهو ألاَّ يَسْتوي والعين‏:‏ عين الدابة والرجل وهو الرجل نفسه أو الدابة نفسها أو المتاع نفسه يقال‏:‏ لا أقْبَلُ منك إلا درهماً بعينه أي لا أقبل بدلاً وهو قول العرب‏:‏ لا أتْبَعُ أثراً بعد عَيْن والعين‏:‏ عَيْن الجيش الذي يَنْظُر لهم والعين‏:‏ عينُ الرُّكْبة وهي النُّقرة التي عن يمين الرّضفة وشمالها وهي المشاشة التي على رأس الرُّكبة والعَيْنُ‏:‏ عين النفس أن يَعِين الرَّجلُ الرجلَ ينظرُ إليه فيصيبه بعَيْنٍ‏.‏

والعَيْن‏:‏ السَّحابة التي تَنْشَأ من القبلة قِبلة أهل العراق والعين‏:‏ عين اللصوص‏.‏

انتهى‏.‏

وقال أبو عبد اللّه بن محمد بن المعلى الأزدي في كتاب الترقيص‏:‏ للعَيْن في كلام العرب مواضع كثيرة فالعَيْن لكل ذي رُوح يُبْصر بها والعَيْن‏:‏ عَيْنُ الرُّكبة والعين‏:‏ عَينُ الميزان والعَين‏:‏ عين الكتابة والعَيْنُ التي تصيب الإنسان وفي الحديث‏:‏ العَيْنُ حقٌّ والعين‏:‏ عين الماء والعَين‏:‏ عَيْنُ الشمس والعَيْنُ‏:‏ اسمٌ من أسماء الذهب ويقال للفضة الوَرِق والعَيْن‏:‏ النَّقد والدّين النسيئة والعين‏:‏ مَطَرٌ يجيء ولا يُقلع أياماً‏.‏

والعَيْنُ‏:‏ نَفْس الشيء يقال‏:‏ هذا درهمي بعينه والعَيْنُ من العِينَة‏:‏ أخذ بعَيْنٍ وبِعِينةٍ وهو الرّبا والعَين‏:‏ مصدر من عَانه إذا أصابه بعَين‏.‏

والعَين‏:‏ موضع وربما قيل بلا ألف ولام‏.‏

ورأس عَين موضع آخر‏.‏

والعَين‏:‏ فَم القربة والمَزَادة والعَين عين القُوباء ويقال‏:‏ دَوَاء القُوباء بَخْص عينها‏.‏

وقال ابن خالويه في شرح الدريدية‏:‏ العين تنقسم ثلاثين قسماً وذكر منها‏:‏ العَين‏:‏ خيار كل شيء ولم يذكر الباقي‏.‏

وقال الفارابيّ في ديوان الأدب في ذكر معاني العين‏:‏ العَين‏:‏ عين الرُّكبة‏.‏

والعَيْن‏:‏ عَيْن الماء والعين‏:‏ الدَّيْدَبان‏.‏

والعَين‏:‏ عينُ الشمس والعَيْنُ‏:‏ حرف من حروف المعجم وعين الشيء‏:‏ خياره وعَين الشيء‏:‏ نَفْسه‏.‏

ويقال لقيته أول عيْن أي أول شيء ويقال‏:‏ ما بها عَيْن‏:‏ أي أحد‏.‏ انتهى‏.‏

وفي تهذيب الإصلاح للتبزيزي‏:‏ عَين المتاع‏:‏ خِياره والعَين‏:‏ عين الرَّكيَّة وعَينُ الرُّكبةِ وفي الميزان عَينٌ‏:‏ إذا رَجَحَت إحدى كِفّتيه على الأخرى‏.‏

والعيْن‏:‏ عينُ الشمْس وعَيْنُ القَوْس التي يقع فيها البندق‏.‏

والعَيْنُ‏:‏ القوم يكون أبوهم واحداً وأمهم واحدة‏.‏

وفي المجمل‏:‏ العين عين الإنسان وكلّ ذي بَصر‏.‏

ولقيتُه عَينَ عُنَّةٍ‏:‏ أي عياناً‏.‏

وفعل ذلك عَمَدَ عَيْنٍ إذا تعمَّده‏.‏

وهذا عَبْدُ عَيْنٍ‏:‏ أي يخدمُك ما دُمْت تراه فإذا غبتَ فلا‏.‏

والعَين‏:‏ المُتَجَسِّس للخَبر‏.‏

وبلد قليل العَين‏:‏ أي الناس‏.‏

والعين‏:‏ للشمس‏.‏

والعين‏:‏ الثقب للمزادة‏.‏

وأعيان القوم‏:‏ أشرافهم‏.‏

والأعيان‏:‏ الإخوة بنو أب وأم ويقال‏:‏ إن أولاد الرجل من الحرائر بنو أعيان‏.‏

والعَين‏:‏ المال النَّاض‏.‏

ونفس الشيء‏:‏ عَيْنه‏.‏

والعَين‏:‏ الميل في الميزان‏.‏

وعيون البقر‏:‏ جنْسٌ من العنب ثم راجعت تذكرتي فوجدتُ فيها العَينَ في اللغة تُطلق على أشياء كثيرة قسَّمها بعضُ المتأخرين تقسيماً حسناً‏:‏ فقال‏:‏ ما يطلق عليه العين ينقسم قسمين أحدهما أن يرجع إلى العين الناظرة والثاني ليس كذلك فالأول على قسمين‏:‏ أحدُهما بوجه الاشْتِقاق والثاني بوجه التشبيه فأما الذي بوَجْه الاشتقاق فعلى قسمين‏:‏ مصدر وغير مصدر فالمصدر ثلاثة ألفاظ‏:‏ العين‏:‏ الإصابةُ بالعَيْن والعين‏:‏ أن تضرب الرجل في عَينه‏.‏

والعَيْن‏:‏ المعاينة‏.‏

وغير المصدر ثلاثة ألفاظ أيضاً‏:‏ العين‏:‏ أهل الدار لأنهم يُعاينون‏.‏

والعَيْن‏:‏ المال الحاضر‏.‏

والعَيْن‏:‏ الشيء الحاضر‏.‏

وأما الراجع إلى التشبيه فستة معان‏:‏ العَيْنُ الجاسُوس تشبيهاً بالعين لأنه يطلع على الأمور الغائبة‏.‏

وعين الشيء‏:‏ خِياره‏.‏

والعين‏:‏ الرَّبيئة وهو الذي يرقب القوم‏.‏

وعَيْن القوم‏:‏ سيّدهم والعَيْن‏:‏ وَاحِدُ الأعيان وهم الإخْوَةُ الأشِقَّاء والعَيْنُ‏:‏ الحرّ كلُّ هذه مشبهةٌ بالعين لشَرَفِها وأما ما لا يرجع إلى ذلك فعشرة معان‏:‏ العَيْنُ‏:‏ الدينار وعليه يتخرّج اللغز‏:‏ ما غلامٌ له ثمانون عَيْناً زاهرات كأنهن الدرَاري ثم شاةٌ جادت بعنز وديك في ليالي الشتاء والأزهار والعَيْن‏:‏ اعْوِجِاج في الميزان‏.‏

والعَيْنُ‏:‏ عين القِبْلة‏.‏

والعين‏:‏ سَحَابة تأْتي من ناحية القبلة‏.‏

والعَيْنُ‏:‏ مَطَرُ أيام كثيرة لا يُقْلِع‏.‏

والعين‏:‏ طَائر‏.‏

والعَين‏:‏ عينُ الرُّكْبَةِ وهي نُقْرة في مقدمها‏.‏

والعين‏:‏ عَيْنُ حرر ذلك الشيخ تاج الدين بن مكتوم في قيد الأوابد‏.‏

ونقل عن الخليل معنى آخر زائد على ما تقدّم وهو أنها تطلق على سنام الإبل وأشد قول معن بن زائدة‏:‏ ألا ربَّ عينٍ قد ذَبَحْت لطارقٍ فأَطعمتُهُ من عَيْنهِ وأطَايِبه وفي كتاب مراتب النحويين لأبي الطيب اللغوي‏:‏ الخَال له معان فيطلق على أخي الأم والمكان الخالي والعَصْر الماضي والدابة والخيلاء والشَّامَة في الوجه والمَنخُوب الضعيف وضَرْب من بُرُود اليمن والسِّحاب والمُخَالاة والجبَل الأسْود وثوب يُسْتَر به الميت والرجل الحسن القيام على ماله والبَعِير الضَّخْم والظنَّ والتَّوَهُّم والرّجل المتكبّر والرجل الجواد والأكمة الصَّغِيرة والرَّجل المنفرد والمُبَرِّئ والذي يَجزُّ الخَلَى‏.‏

وقال أبو الطيب أخبرني محمد بن يحيى قال أنشدني عمر بن عبد اللّه العَتَكي قال‏:‏ أنشدني أبو الفضل جعفر بن سليمان النوفلي عن الحِرْمازي للخليل ثلاثة أبيات على قافيةٍ واحدة يستوي لفظُها ويختلف معناها‏:‏ يا ويحَ قلبي من دَوَاعي الهَوى إذْ رَحَل الجيرانُ عند الغُروبْ أتبعتُهم طَرْفي وقد أَزْمَعُوا ودمعُ عينيَّ كفَيْضِ الغُروبْ كانُواْ وفيهم طَفْلة حَرَّة تفترّ عن مِثْل أقاحي الغُرُوبْ فالغُرُوب الأول‏:‏ غُروب الشمس والثاني جمع غَرْب‏:‏ وهو الدَّلْو العظيمة المملوءة والثالث جمع غرب‏:‏ وهي الوِهَاد المنخفضة‏.‏

وأنشد سلامة الأنباري في شرح المقامات‏:‏ لقد رأيت هذرياً جَلْسا يقود من بطن قديد جَلْسا ثم رقى من بعد ذاك جَلْسا يشرب فيه لبناً وجَلْسا مع رفْقَةٍ لا يشربون جَلْسا ولا يؤمّون لهمْ جَلْسا جَلْس الأول‏:‏ رجل طويل والثاني‏:‏ جَبَل عال والثالث‏:‏ جبل والرابع عسل والخامس‏:‏ خمر والسادس‏:‏ نجد‏.‏

قال القالي في أماليه‏:‏ في الفرس من أسماء الطير عدّة‏:‏ الهامَةُ‏:‏ العَظْمُ الذي في أعلى رأسه والفَرْخُ وهو الدّماغ والنَّعامة‏:‏ الجِلْدَةُ التي تُغَطِّي الدماغ والعُصفور‏:‏ العظمُ الذي تنبتُ عليه النَّاصية والذُّبابة‏:‏ النُّكْتَةُ الصغيرةُ التي في إنسان العين فيها البصرُ‏.‏

والصُّرَدان‏:‏ عِرْقان تحت لسانه‏.‏

والسَّمَامَةُ‏:‏ الدائرةُ التي في صَفْحَةِ العنق‏.‏

والقَطَاةُ‏:‏ مَقْعَد الرِّدْف خَلْفَ الفارس‏.‏

والغُرَابان‏:‏ رأسا الوركين فوق الذَّنَب‏.‏

والحمَامة‏:‏ القَصُّ‏.‏

والنَّسر‏:‏ كالنَّوَى والحصى الصِّغَار يكون في الحافر ممَّا يلي الأرض‏.‏

والصَّقْران‏:‏ الدائرتان في مؤخر اللّبد دون الحجبتين‏.‏

واليَعْسُوب‏:‏ الغُرَّة على قَصَبة الأنف‏.‏

والنَّاهِض‏:‏ اللحم الذي يلي العَضُدين من أعلاهما المجتمع‏.‏

والخَرَب‏:‏ الهَزْمَة التي بين الحَجَبَة والقُصْرَى في الوَرِك‏.‏

والفَرَاش‏:‏ العِظَام الرِّقاق في أعلى الخياشيم‏.‏

والسِّحَاءَة‏:‏ كل ما رقّ وهشّ من العظام التي تكون في الخياشيم وفي رؤوس الكتفين‏.‏

والزّرّق‏:‏ وهو في الشّية‏:‏ الشعرات البيض في اليد أو الرجل‏.‏

والدُّخَّل‏:‏ وهو لحم الفخذين‏.‏

وفي شرح الكامل لأبي إسحاق البطليوسي قال الأصمعي‏:‏ كنتُ ممن شهد الرشيد حين ركب سنة خمس وثمانين ومائة إلى حضور الميدان وشهود الحلْبَة فقال‏:‏ يا أَصْمَعي قد قيل إن في الفرس عشرين اسماً من أسماء الطير‏.‏

قلت‏:‏ نعم يا أمير المؤمنين وأنشدك شعراً جامعاً لها من قول جرير‏:‏ وأقبّ كالسِّرْحانِ تمّ له ما بين هَامَته إلى النَّسر رَحُبَتْ نَعَامَتُه وَوُفِّر لحمُه وتمكّن الصُّرَدَان في النَّحْر وَأَنافَ بالعُصْفور من سَعَفٍ هامٌ أشم موثَّق الجَِِذر وازْدَان بالدِّيكين صُلْصُله ونَبَتْ دَجَاجته عن الصَّدْرِ والنَّاهضان أُمرّ جَلْزهما وكأنما عُثِما على كَسْرٍ مُسْحَنْفِر الجنبين مُلْتئم ما بين شيمته إلى الغرّ وسما الغُرَاب لموقعَيْه معاً فأبينَ بينهما على قَدْر واكتَنَّ دون قبيحه خُطَّافه ونأت سَمامَتُه عن الصَّقْر وتقدّمت عنه القَطَاةُ له فنأت بموقعها عن الحر وسما على نِقْوَيه دون حِدَاته خَرَبان بينهما مدى الشِّبر يدع الرَّضيم إذا جرى فلَقاً بتَوَائمٍ كمواسمٍ سُمْر رُكّبنَ في مَحْض الشَّوَى سَبِط كَفْتِ الوثوب مُشَدَّد الأَسْر ورأيت لهذه الأبيات شرحاً في كراسة فسر فيها الأسماء كما تقدّم في كلام القالي‏.‏

وقال‏:‏ العُصْفور في الفرس في ثلاثة مواضع‏:‏ أحدها‏:‏ أصل مَنْبت النَّاصية والثاني‏:‏ عظم ناتئ في كل جبين‏.‏

والثالث‏:‏ الغُرّة التي دقَّت وطالت ولم تجاوز العينين ولم تستَدِر كالقرحة‏.‏

والدّيكان‏:‏ العظمان الناتئان خلف الأذن وهما الخُشَشَاوان‏.‏

والدّجاجة‏:‏ اللحمة التي تغشى الزَّور ما بين مُلْتَقى ثدي الفَرَس‏.‏

والناهِضُ‏:‏ لحم المنكبين وهو اسم لفَرْخِ القطاة‏.‏

والغُرّة‏:‏ عضلة الساق وهو من أسماء الرّخَمة‏.‏

قال والسّمَانى‏:‏ موضع في الفرس لا أَحْفظه‏.‏

وفي الصحاح‏:‏ الخَرَب‏:‏ ذكر الحبارى والجمع خِرْبان وبه تمَّت العشرون بدون السّمانى‏.‏

ثم رأيت في أمالي أبي القاسم الزّجاجي ما نصه‏:‏ قال أبو عبد اللّه الكرماني‏:‏ لا يُعَدُّ من أسماء الطير في خَلْق الفَرَس إلا ما أذكره لك‏:‏ الصُّرَدَانِ‏:‏ عِرْقان يَكْتَنِفَانِ اللسان ويقال بياض في الظهر والذُّبَاب‏:‏ إنسان العين‏.‏

والدِّيك‏:‏ ما انْثَنَى من لحيه‏.‏

والنَّعَامَة والسَّحَاة‏:‏ في الدماغ كأنه غِرْقئ البيض ويقال‏:‏ هو ما خَلْفَ قَوْنَسه من هَامتِه‏.‏

واليَعْسُوب‏:‏ الغُرَّة الدقيقة المستطيلة‏.‏

والهامة‏:‏ مُؤخر الدماغ ويقال‏:‏ أُمُّ الدماغ‏.‏

والعُصْفُور‏:‏ مَنْبت الناصية وقَوْنَسه‏.‏

والعُصْفور‏:‏ عظَمٌ ناتئ في كل جَبِين‏.‏

وإذا سالت الغُرَّة فدقَّت فلم تجاوز العينين فهي العصْفور‏.‏

والصُّلْصُل‏:‏ مؤخر النَّاصِية‏.‏

والْحِدَأَة‏:‏ أصلُ الأُذُن‏.‏

والْخَرَب‏:‏ السَّواد يكون في الأذن من ظاهرها‏.‏

ويقال متون العرنين‏.‏

والسَّمَامَةُ‏:‏ الدَّائرةُ التي في العنق‏.‏

والخُطَّافُ‏:‏ دائرةٌ عند المركض‏.‏

والقَطَاةُ‏:‏ مَقْعَد الرِّدْف‏.‏

والغُرَاب‏:‏ طَرَف الوَرِك من ظهر ظاهره‏.‏

والرَّخَمَة‏:‏ عضَلَة الساق‏.‏

والناهض‏:‏ طرف القنب‏.‏

ويقال الكَتَد‏.‏

والنَّسْر‏:‏ باطنُ الحافر فيه كالحصى‏.‏

والسَّاق والرِّجل معروفان‏.‏

والفَرَاشة‏:‏ عظام الجمجمة‏.‏

والأصقع‏:‏ الناصية البيضاء‏.‏

والعُقابان‏:‏ الحدقتان‏.‏

والجردان‏:‏ هفافا الأذن‏.‏

والصَّقْرَان‏:‏ موضع السوط من الخاصرتين‏.‏

والكُرْسوع‏:‏ رأس الذّراع مما يلي الوَظيف‏.‏

والسَّعْدانة‏:‏ ما انجرَد من ظهر ذراعي الفرس بمنزلة الحماس من الساق‏.‏

والزّرّق‏:‏ شعرات بيض تَنْبُتُ في اليد أو الرجل‏.‏

ويقال‏:‏ الزَّرَق يكون دوين أشعره‏.‏

وقال آخر‏:‏ بل الزّرق‏:‏ بياض لا يطيف بالعظم كله ولكنه وضَح‏.‏

والوَرشان‏:‏ حِمْلاق العين ومن المشترك بالنسبة إلى لغتين‏:‏ قال في الغرب المصنف قال أبو زيد‏:‏ الألْفَتُ في كلام قيس‏:‏ الأحْمق‏.‏

والألْفت في كلام تميم‏:‏ الأعسر‏.‏

وقال الأصمعي‏:‏ السَّلِيط عند عامة العرب‏:‏ الزيت‏.‏

وعند أهل اليمن‏:‏ دُهْن السمسم‏.‏

فائدة - من غريب الألفاظ المشتركة لفظة كذب قال خداش بن زهير العامري - جاهلي‏:‏ كذَبْتُ عليكم أوْعِدُوني وعَلِّلُوا بي الأرضَ والأقْوَام قِرْدَان مَوْظبا قال أبو زيد في النوادر‏:‏ معنى كذبت عليكم‏:‏ أي عليكم بي‏.‏

وتجيءُ كَذَب في الحديث والشعر قال عمر‏:‏ كَذَب عليكم الحجُّ فرفع الحج بكذب والمعنى عليكم الحجّ أي حجّوا‏.‏

ونظر أعرابيّ إلى رجل يَعْلِف بعيراً فقال‏:‏ كذَبَ عَلَيْكَ البَزْرُ والنَّوَى‏.‏

وفي الحديث‏:‏ ثلاثة أسفار كذَبْنَ عليكم‏.‏ انتهى‏.‏

وفي تعليق النجيرمي بخطِّه قال عيسى بن عمر‏:‏ مرَّ بي أعْرابي وأنا أعلف بَعيراً لي فقال‏:‏ كذَبَ عليك البَزْرُ والنَّوَى‏.‏

قال الأصمعي‏:‏ تقول العرب هذه الكلمة إذا أراد أحدهم الشيء قال‏:‏ كذب عليك كذا‏:‏ يُريد عليك بكذا‏.‏

وقال التبريزي في تهذيبه في قول الشاعر‏:‏ وذُبْيَانِيَّة وصَّتْ بَنِيها بأنْ كَذَب القَراطِفُ والقُروفُ قوله بأن كَذَب القَراطِف والقروف هذا الكلام لفظي الخبر ومعناه الإغراء تقول‏:‏ كذب عليك كذا أي عليك به‏.‏

وفي حديث عمر‏:‏ أن عمرو بن معد يكرب شكى إليه المعَص فقال‏:‏ كذَبَ عَليك العَسَلُ‏.‏

وقال ابن خالويه في شرح الدريدية في قوله‏:‏ كذَب العَتِيقُ وَماءُ شَنٍّ بَارِدٌ هذا إغراء أي عليك العتيق والماء البارد ولكنه كذا جاء عنهم بالرفع لأنه فاعل كذب والعرب تقول‏:‏ كَذَب عليك العسل أي الزمْ العَدْو وسرعةَ السير والمشي‏.‏

وفي الحديث‏:‏ كذب عليكُمُ الحجُّ وكذب عليكم العُمْرة وكذب عليكم الجهادُ ثلاثةُ أسفار كذَبْنَ عليكم‏.‏

وقال التبريزي في موضع آخر من تهذيبه‏:‏ تقول للرجل إذا أمرته بالشيء وأغريته به‏:‏ كذب عليك كذا وكذا أي عليك به وهي كلمةٌ نادرة جاءت على غيرِ القياس‏.‏

قال عمر‏:‏ يا أيها الناس كذَب عليكم الحجّ أي عليكم بالحج ويقال‏:‏ كَذَب عليكم الحجّ والحج بالنصب والرفع لغتان النصب على الإغراء والرفع على معنى وجب عليكم وأمْكنَكم أنشد الأصمعي للأسود بن يعفر‏:‏ أي عليك بي فاتبعني‏.‏

فائدة - قال ابن درستويه في شرح الفصيح - وقد ذكر لفظه وَجَد واختلاف معانيها - هذه اللفظة من أقْوى حُجَج من يزعمُ أن من كلام العرب ما يتَّفِقُ لفظه ويختلف معناه لأن سيبويه ذكره في أول كتابه وجعله من الأصول المتقدمة فظنَّ من لم يتأمل المعاني ولم يتحقق الحقائق أن هذا لفظٌ واحد قد جاء لمعانٍ مختلفة وإنما هذه المعاني كلُّها شيءٌ واحد وهو إصابةُ الشيء خيراً كان أو شراً ولكن فرّقوا بين المصادر لأن المفعولات كانت مختلفة فجعل الفَرْق في المصادر بأنها أيضاً مفعولة والمصادرُ كثيرة التصاريف جداً وأمثلتُها كثيرة مختلفة وقياسُها غامضٌ وعلِلها خفيّة والمفتِّشُون عنها قليلون والصبرُ عليها معدوم فلذلك توهَّم أهلُ اللغة أنها تأتي على غير قياس لأنهم لم يضبطوا قياسها ولم يَقِفوا على غَوْرها‏.‏

فائدة - قال ابن درستويه في شرح الفصيح‏:‏ لا يكون فعَل وأفْعَل بمعنى واحد كما لم يكونا على بناء واحد إلا أن يجيء ذلك في لغتين مختلفتين فأما من لغة واحدة فمحالٌ أن يختلف اللفظان والمعنى واحد كما يظنُّ كثير من اللغويين والنحويين وإنما سمعُوا العرب تتكلمُ بذلك على طِباعها وما في نفوسها من معانيها المختلفة وعلى ما جرت به عادتُها وتعارفُها ولم يعرف السامعون لذلك العلة فيه والفروق فظنُّوا أنهما بمعنى واحد وتأوَّلُوا على العربِ هذا التأويلَ من ذات أنفسهم فإن كانوا قد صدَقوا في رواية ذلك عن العرب فقد أخطؤوا عليهم في تأويلهم ما لا يجوزُ في الحكمة وليس يجيء شيء من هذا الباب إلا على لغتين متباينتين كما بيّنا أو يكون على معنَيَيْن مختلفين أو تشبيه شيء بشيء على ما شرحناه في كتابنا الذي ألّفناه في افتراقِ معنى فعل وأفعل‏.‏

ومن هاهنا يجبُ أن يتعرّف ذلك وأن قول ثعلب‏:‏ وقَفَت الدَّابة ووقفتُ أنا ووقَفْت وقفاً للمساكين لا يجوزُ أن يكونَ الفعلُ اللازمُ من هذا النحو والمجاوز على لفظ واحد في النظر والقياس لما في ذلك من الإلباس وليس إدخالُ الإلباسِ في الكلام من الحِكْمة والصوابِ وواضعُ اللغة - عزَّ وجلّ - حكيمٌ عليمٌ وإنما اللغةُ موضوعةٌ للإبانة عن المعاني فلو جاز وضعُ لفظ واحدٍ للدلالة على مَعْنَيْين مختلفين أو أحدُهما ضدٌّ للآخر لما كان ذلك إبانةً بل تَعْمِيَةً وتغْطية ولكن قد يجيءُ الشيءُ النادرُ من هذا لِعللٍ كما يجيء فَعلَ وأفعل فيتوهَّمُ من لا يعرفُ العِلل أنهما لمعنيين مختلفين وإن اتفق اللفظان والسماعُ في ذلك صحيحٌ من العرب فالتأويلُ عليهم خطأٌ وإنما يجيءٌ ذلك في لغتين متباينتين أو لحذْفٍ واختصارٍ وقَع في الكلام حتى اشتبه اللفظان وخَفِي سببُ ذلك على السامع وتأوَّل فيه الخطأ وذلك أن الفعل الذي لا يتعدَّى فاعله إذا احْتِيجَ إلى تعديته لم تَجُزْ تعدِيَتُه على لَفْظه الذي هو عليه حتى يُغيَّر إلى لفظٍ آخر بأن يزاد في أوَّله الهمزة أو يوصل به حَرْف جرّ بعد تمامَه ليستدلَّ السامعُ على اختلافِ المعنيين إلا أنه ربما كثُرَ استعمالُ بعضِ هذا الباب في كلام العرَب حتى يُحاولوا تخفيفه فيحذفوا حرفَ الجرّ منه فيعرف بطول العادة وكثْرَةِ الاستعمال وثبوتِ المفعول وإعرابه فيه خالياً عن الجار المحذوف أو يُشَبَّه الفعل بفعلٍ آخر متَعدٍّ على غير لفظه فيجري مَجْراه لاتِّفاقهما في المعنى كقولهم‏:‏ حبَست الدابة وحبستُ مالاً على المساكين‏.‏

وقد استقصينا شرح ذلك كله في كتاب فعلت وأفعلت بحُجَجه ورواية أقاويل العلماء فيه وذِكْر عِلَلِه والقياس فيه‏.‏

وقال في موضع آخر‏:‏ أهلُ اللغة أو عامتُهم يزعمون أن فعل وأفعل بهمزة وبغير همزة قد يجيئان لمعنًى واحد وأن قولهم‏:‏ دِير بي وأُدِير بي من ذلك‏.‏

وهو قول فاسد في القياس والعقل مخالفٌ للحكمة والصواب ولا يجوز أن يكون لفظان مختلفان لمعنًى واحد إلا أن يجيء أحدُهما في لغة قومٍ والآخر في لغة غيرهم كما يجيء في لغة العرب والعَجم أو في لغة روميَّة ولغة هنديّة‏.‏

وقد ذكر ثعلب أن أُدِير بي لغة فأصاب في ذلك وخالف من يَزْعُم أن فَعَلْت وأفْعَلت بمعنى واحد والأصل في هذا قد دُرْت وهو الفعل اللازم ثم يُنْقل إما بالباء وإما بالألف فيقال‏:‏ قد دِير بي أو أدَرْت فهذا القياس‏.‏

ثم جيء بالباء مع الألف فقيل‏:‏ قد أُدِير بي‏.‏

كما قيل قد أُسْرِي بي على لغة من قال أسْرى في معنى سَرى لأن إدخال الألف في أول الفعل والباء في آخره للنّقْل خطأ إلا أن يكون قد نقل مرتين إحداهما بالألف والأخرى بالباء‏.‏


النوع السادس والعشرون معرفة الأضداد هو نوع من المشترك.

النوع السادس والعشرون معرفة الأضداد هو نوع من المشترك‏.‏
قال أهلُ الأصول‏:‏ مَفْهُوما اللَّفْظِ المشترك إما أن يَتَباينا بأن لا يُمْكِن اجتماعُهما في الصِّدق على شيء واحد كالحيْض والطُّهْر فإنهما مدلولا القُرْء ولا يجوز اجتماعهما لواحدٍ في زمن واحد‏.‏

أو يتواصلا فإمّا أن يكونَ أحدُهما جزءًا من الآخر كالممكن العام للخاص أو صفةً كالأسود لذي السواد فيمن سمّي به‏.‏

وذكر صاحب الحاصل‏:‏ أن النقيضين لا يُوضع لهما لفظٌ واحدٌ لأنّ المشتركَ يجبُ فيه إفادة التردُّدِ بين معنييه والتردُّد في النقيضين حاصل بالذات لا من اللفظ‏.‏

وقال غيره‏:‏ يجوز أن يُوضع لهما لفظٌ واحد من قبيلتين‏.‏

وقال ألِكْيا في تعليقه‏:‏ المُشْترك يقعُ على شيئين ضدين وعلى مختلفين غير ضدين فما يقع على الضدين كالجَوْن وجلَلَ وما يقع على مختلفين غير ضدين كالعين‏.‏

وقال ابن فارس في فقه اللغة‏:‏ من سُننِ العربِ في الأسماء أن يُسَمُّوا المتضادَّين باسمٍ واحد نحو الجَوْن للأسود والجَوْن للأبيض‏.‏

قال‏:‏ وأنكرَ ناسٌ هذا المذهَب وأن العربَ تأتي باسمٍ واحدٍ لشيءٍ وضدّه وهذا ليس بشيء وذلك أنّ الذين رَوَوا أن العربَ تسمِّي السيفَ مُهنََّداً والفرسَ طِرْفاً هم الذين روَوا أن العربَ تسمِّي المتضادَّين باسمٍ واحد‏.‏

قال‏:‏ وقد جرَّدْنا في هذا كتاباً ذَكرْنا فيه ما احتَجُّوا به وذكرنا ردَّ ذلك ونَقْضَه فلذلك لم نكرره‏.‏

وقال المبرد في كتاب ما اتَّفَقَ لفظُه واختلف معناه‏.‏

مِنْ كلام العرب اختلافُ اللفظين لاخْتِلاف المَعْنَيَيْن واختلافُ اللفظين والمعنى واحد واتفاقُ اللفظين واختلاف المعنيين فأما اختلافُ اللّفظين لاختلاف المعنيين فقولك‏:‏ ذَهَب وجاء وقام وقعد ورجل وفرس ويَدٌ ورِجل‏.‏

وأما اختلافُ اللّفظين والمعنى واحد فقولك‏:‏ ظَنَنت وحسبْتُ وقعَدت وجلست وذِرَاع وسَاعِد وأنف ومَرْسن‏.‏

وأما اتِّفَاقُ اللفظين واختلافُ المعنيين فقولك‏:‏ وَجدت شيئاً إذا أردت وِجْدان الضَّالة ووجَدْت على الرجل من المَوْجدَة ووجدْتُ زيداً كريماً أي علمت‏.‏

وكذلك ضربتُ زيداً وضربتُ مَثلاً وضربتُ في الأرض إذا أبعدت وكذلك العين عينُ المال والعين التي يُبصر بها وعينُ الماء والعينُ من السحاب الذي يأتي من قِبَل القِبلة وعين الشيء إذا أردتَ حقيقته وعين الميزان‏.‏

وهذا الضَّرب كثيرٌ جداً ومنه ما يقعُ على شيئين متضادين كقولهم‏:‏ جَلَل للكبير والصغير وللعظيم أيضاً والجَوْن للأسود والأبيض وهو في الأسود أكثرُ والقوي للقوي والضعيف والرجاء للرغبة والخوف وهو أيضاً كثير‏.‏

انتهى‏.‏

وقال ابن فارس في فقه اللغة‏:‏ بابُ أجناس الكلام في الاتفاق والافتراق‏.‏

يكونُ ذلك على وجوه‏:‏ فمنه اختلافُ اللفظ والمعنى وهو الأكثرُ والأشهر مثل رجل وفرس وسيف ورمح‏.‏

ومنه اختلافُ اللفظِ واتّفاقُ المعنى كقولنا‏:‏ سيفٌ وعَضْب وليثٌ وأسد على مذهبنا في أنّ كلَّ واحدٍ منها فيه ما ليس في الآخر من معنى وفائدة‏.‏

ومنه اتفاقُ اللفظ واختلافُ المعنى كقولنا‏:‏ عينُ الماء وعين المال وعين الرَّكبَة وعين الميزان‏.‏

ومنه قَضَى بمعنى حتَم وقضَى بمعنى أمَر وقضَى بمعنى أعْلَم وقضى بمعنى صنَع وقضى بمعنى فرَغ وهذه وإن اختلفت ألفاظها فالأصل واحد‏.‏

ومنه اتفاقُ اللفظين وتضادُّ المعنى وقد مضى الكلام عليه‏.‏

ومنه تقاربُ اللفظين والمعنيين كالحَزْم والحَزْن فالحزم من الأرض أرفع من الحَزْن وكالخَضْمِ وهو بالفم كلّه والقَضْم وهو بأطراف الأسنان‏.‏

ومنه اختلافُ اللفظين وتقارب المعنَيَيْن كقولنا‏:‏ مدحَه إذا كان حيّاً وأبَّنه إذا كان ميّتاً‏.‏

ومنه تقارب اللفظين واختلاف المعنيين وذلك قولنا‏:‏ حَرِج إذا وقع في الحَرَج وتحرَّجَ إذا تباعد من الحرج‏.‏

وكذلك أثِم وتَأثَّم وفَزِع إذا أتاه الفَزَع وفُزِّعَ عن قَلْبه إذا نُحِّي عنه الفزَع‏.‏

انتهى‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ باب الأضداد‏:‏ سمعت أبا زيد سعيد بن أوس الأنصاري يقول‏:‏ النَّاهِل في كلام العرب‏:‏ العَطْشان والناهل‏:‏ الذي قد شرِب حتى رَوي والسُّدْفة في لغة تميم‏:‏ الظّلمة والسُّدْفة في لغةِ قيس‏:‏ الضوء‏.‏

وبعضهم يجعلُ السُّدْفة اختلاطُ الضوء والظلمة معاً‏.‏

كوقتِ ما بين صلاة الفجر إلى الإسفار‏.‏

وقال أبو زيد‏:‏ طلَعتَ على القوم أطلع طلوعاً إذا غبتَ عنهم حتى لا يروك وطلَعت عليهم إذا أقبلتَ عليهم حتى يَرَوْك‏.‏

وقال‏:‏ لَمَقت الشيء ألْمُقهُ لَمْقاً إذا كتبتُه في لغة بني عقيل وسائر قيس يقولون‏:‏ لَمَقته‏:‏ مَحَوْته‏.‏

وقال‏:‏ اجْلَعَبَّ الرجل إذا اضطجع ساقطاً واجلعَبَّت الإبل إذا مضت حادَّةً وبعت الشيء إذا بعتَه من غيرك‏.‏

وبعتَه‏:‏ اشتريتَه‏.‏

وشريت‏:‏ بعت‏.‏

واشتريت وشعَبْت الشيء أصلحته وشَعَبته شَقَقتُهُ‏.‏

وشَعُوب منه‏.‏

وهي المنيّة لأنها تفرِّق‏.‏

والهاجد‏:‏ المصلّي بالليل والهاجد النائم‏.‏

وقال الأصمعي الجَوْن‏:‏ الأسود والجَوْنُ‏:‏ الأبيض والمشِيح‏:‏ الجادّ والمشيح‏:‏ الحذر والجَلَل‏:‏ الشيء الصغير والجلَلَ‏:‏ العظيم والصَّارِخ‏:‏ المستغيث‏.‏

والصارخ‏:‏ المُغِيث‏.‏

والإهْماد‏:‏ السرعة في السير والإهماد‏:‏ الإقامة‏.‏

وقال أبو عبيد‏:‏ التِّلاع‏:‏ مجاري الماء من أعالي الوادي والتِّلاع‏:‏ ما انهبط من الأرض‏.‏

وأخَلفْتُ الرجل في موعده‏.‏

وأخلفته‏:‏ وافقتُ منه خُلْفاً‏.‏

والصّريم‏:‏ الصّبح‏.‏

والصَّريم‏:‏ الليل‏.‏

وعطاء بَثرٌ‏:‏ كثير‏.‏

والبَثْر‏:‏ القليل أيضاَ‏.‏

والظّنُّ‏:‏ يقينٌ وشكّ‏.‏

والرَّهْوة‏:‏ الارتفاع والرَّهوة‏:‏ الانحدار‏.‏

ووراء تكون خَلْف وقدّام وكذلك دون فيهما‏.‏

وفرّع الرجل في الجبل‏:‏ صَعِد‏.‏

وفرّع‏:‏ انحدر‏.‏

ورَتَوْتُ الشيء‏:‏ شددته وأرْخيته‏.‏

وقال الكسائي‏:‏ أفَدْتُ المال‏:‏ أعطيتهُ غيري وأفَدْتُه‏:‏ استفَدْتُه وأودعتُه مالاً إذا دفعتُه إليه يكون وديعةً عنده وأودعتَه إذا سألك أن تقبلَ وديعته فقبلتها‏.‏

وغَبِيت الكلام وغَبِي عني‏.‏

وقال الأمويّ‏:‏ ليلةٌ غاضِيةٌ‏:‏ شديدة الظلمة ونارٌ غاضِية‏:‏ عظيمة‏.‏

وقال غيرُ واحد‏:‏ الحيّ خلوف‏:‏ غُيَّب والخُلوف‏:‏ المتخلِّفون‏.‏

وقال الأحمر‏:‏ أشْكَيْتُ الرجلَ‏:‏ أتيتُ إليه ما يَشكُوني فيه وأشْكَيْتُه إذا رجَعْتُ له من شكايته إلى ما يحبّ‏.‏

وسوَاء الشيء‏:‏ غيرُه وسواؤُه‏:‏ نَفْسُه ووَسَطه‏.‏

وأطْلَبْتُ الرجل‏:‏ أعطيتُه ما طلَب‏.‏

وأطْلبتُه‏:‏ ألْجأتُه إلى أن يطلب‏.‏

وأسررْتُ الشيءَ‏:‏ أخفيتُه وأعلنته‏.‏

و وبه فُسِّر قوله تعالى‏:‏ ‏ «‏ وَأَسَرُّواْ النَّدَامةَ لمَّا رَأواْ العَذَابَ ‏» ‏‏:‏ أي أظهروها‏.‏

والخشِيبُ‏:‏ السيف الذي لم يحكم عمله والخَشِيب‏:‏ الصقيل وتهيَّبتُ الشيء وتهيَّبني سواء‏.‏

والأقْراء‏:‏ الحيض‏.‏

والأقراء‏:‏ الأطهار‏.‏

والخناذِيذ‏:‏ الخِصْيان والفُحُولة‏.‏

وأخفَيْت الشيء‏:‏ أظْهرته وكتمتهُ‏.‏

وشِمْتُ السيف‏:‏ أغمدتُه وسَلَلْتُه‏.‏

انتهى ما أورده أبو عبيد في هذا الباب‏.‏

وقال ابن دريد في الجمهرة‏:‏ البَكّ‏:‏ التفريق والبَكّ‏:‏ الازدحام كأنه من الأضْدَاد‏.‏

قال‏:‏ وللشّرَاشِر موضوعان‏:‏ يقال ألْقى عليه شِرَاشِرَه إذا حماه وحَفِظه وألقى عليه شَرَاشِره إذا ألْقَى عليه ثقله‏.‏

قال‏:‏ وسوى الرجل‏:‏ غيره وسوَى الرَّجل‏:‏ الرجلُ بعَيْنِه‏.‏

يقال‏:‏ هذا سوى فلان أي فلان بعينه بكسر السين قال حسان بن ثابت‏:‏ أتانا فلم نَعْدِل سِوَاه بغَيْرهِ نبيّ أتى من عند ذي العَرْش هاديا قال‏:‏ والغابِرُ الماضي والغابِر‏:‏ الباقي هكذا قال بعضُ أهل اللغة وكأنه عندهم من الأضداد‏.‏

وقال أبو زيد في نوادره‏:‏ البَسْلُ‏:‏ الحرام والبَسْل أيضاً‏:‏ الحلال وهذا الحرف من الأضداد‏.‏

وفي أمالي القالي‏:‏ الجَادي‏:‏ السائل والمعطي وهو من الأضداد‏.‏

وفي ديوان الأدب للفارابي‏:‏ المُغَلَّب‏:‏ المغلوب كثيراً والمُغلَّب‏:‏ المَرْمِيُّ بالغلبة وهذا الحرف من الأضداد‏.‏

وناء‏:‏ نَهضَ في ثقل وناءَ‏:‏ سقط من الأضداد‏.‏

ووَلّى‏:‏ إذا أقبل‏:‏ وولَّى إذا أدْبر من الأضداد‏.‏

والبَيْن‏:‏ القطع والبَيْنُ‏:‏ الوَصْل من الأضداد‏.‏

وأكْرى‏:‏ زادَ وأكْرى‏:‏ نقص من الأضداد‏.‏

والمعبَّد‏:‏ المُذلَّل والمعبَّد‏:‏ المُكْرَم من الأضداد‏.‏

ويقال عزّ عليّ أن تفعل كذا أي اشتدّ وعزَّ أي ضَعُف من الأضداد‏.‏

والضَّمْدُ‏:‏ رَطْب الشجر ويابسه والضَّمْد‏:‏ صَالِحة الغنم وطَالِحتُها والنَّبَل‏:‏ الكبار والنَبَل‏:‏ الصغار من الأضداد‏.‏

والصريخُ‏:‏ صوتُ المُسْتَصْرخ والصريخُ‏:‏ المغيث وهو من الأضداد‏.‏

والشفّ‏:‏ الربح والشف أيضاً‏:‏ النقصان من الأضداد‏.‏

ونصَل الخِضَابُ من اللِّحية‏:‏ سقط منها ونصَلَ السَّهْم فيه‏:‏ ثبت فلم يخرج من الأضداد‏.‏

وغَرْض القربة ملؤها وكذا غَرْضُ الحَوْض والغَرْضُ أيضاً‏:‏ النُّقْصان عن المَلْءِ من الأضْداد‏.‏

وأفْزَعْتُ القوم‏:‏ أنزلت بهم فَزَعاً وأفزعتهم‏:‏ إذا نزلوا إليك فأغَثْتَهم من الأضداد‏.‏

وفي القاموس‏:‏ الحَوْزُ‏:‏ السَّوْقُ اللَّيِّن والشديد ضدّ‏.‏

وفي الصحاح‏:‏ الرَّسُّ‏:‏ الإصلاح بين الناس والإفساد أيضاً من الأضداد‏.‏

وعَسْعَس الليلُ‏:‏ إذا أقبلَ بظلامه وعَسْعَس أدْبر وتقول‏:‏ أمرست الحبل إذا أعَدْتُه إلى مَجْرَاهُ وأمْرَسْتُه إذا أنْشَبْتُه بين البَكَرَةِ والقَعْوِ وهو من الأضداد‏.‏

والأشْراط‏:‏ الأرْذال والأشراط أيضاً‏:‏ الأشرافُ من الأضداد‏.‏

والغابِر‏:‏ الباقي‏:‏ والغابرُ‏:‏ الماضي وهو من الأضداد‏.‏

وفلان قِفْوتي أي خِيرتي ممن أُوثره وفلان قفوتي أي تُهمَتي كأنه من الأضداد‏.‏

والمُكلِّل‏:‏ الجادُّ يقال‏:‏ حمل فكلَّلَ أي مضى قدماً ولم يُحْجِم وقد يكون كلَّلَ بمعنى جَبُن يقال‏:‏ حمل فما كلَّلَ أي فما كذب وما جَبُن كأنه من الأضداد‏.‏

ونصلَ السَّهمُ‏:‏ إذا خرج من النَّصل ومنه قولهم‏:‏ رماه بأفوق ناصل ويقال أيضاً نصل السهمُ‏:‏ إذا ثبتَ نصلُه في الشيء فلم يخرج وهو من الأضداد‏.‏

ونصَّلْت السهم تَنْصيلاً نزعتُ نَصْله وكذلك إذا ركبتَ عليه النَّصْل وهو من الأضداد‏.‏

وقال ثعلب في كتاب مجاز الكلام وتصاريفه‏:‏ من الأضْداد مَفازة مَفْعَلة من فَوْز الرجل إذا مات ومَفازة من الفوز على جنس التفاؤل كالسليم والمُنَّةُ‏:‏ القوّة والضَّعف‏.‏

والساجد‏:‏ المُنْحَني والمنتصب‏.‏

والمتظلِّم‏:‏ الذي يشكو ظُلامته والظالم‏.‏

والزُّبْية‏:‏ المكان المرتفع وحفرةُ الأسد‏.‏

وعَفَا‏:‏ دَرَس وكَثُر‏.‏

وقِسط‏:‏ جارَ وعدَل‏.‏

والمسجور‏:‏ المملوء والفارغ‏.‏

ورَجَوْت‏:‏ أمَّلت وخِفت‏.‏

والقَنِيصُ‏:‏ الصائد والصيد والغَريم‏:‏ المُطالِب والمُطالَب‏.‏

وفي أدب الكاتب لابن قُتَيبة‏:‏ من ذلك فَوْق تكونُ فوق وتكون بمعنى دون ومنه قوله تعالى‏:‏ وفي نوادر ابنِ الأعرابي‏:‏ من ذلك‏:‏ القَشِيب‏:‏ الجديدُ والخَلَق‏.‏

والزَّوْج‏:‏ الذكرُ والأنثى‏.‏

ويقال‏:‏ جُزْتُك وجُزْتُ بك ومَرَرْتُك ومررتُ بك‏.‏

وفي كتابِ المقصور والممدود للأندلسي‏:‏ الشَّرَى‏:‏ رُذال المال وأيضاً خِياره من الأضْداد جمع شراة‏.‏

وفي المجمل لابن فارس‏:‏ المجانيق‏:‏ الإبل الضمّر ويقال‏:‏ هي السّمان وإنها من الأضداد‏.‏

وفيه حكى ابن دريد‏:‏ تَظَاهَر القومُ‏:‏ إذا تَدَابرُوا فكأنه من الأضداد‏.‏

وفيه‏:‏ العَقُوق‏:‏ الحامل وكان بعضُهم يقول‏:‏ إن العَقُوق‏:‏ الحائلُ أيضاً وذهب إلى أنه من الأضْداد‏.‏

وفي كتاب المشاكهة في اللغة للأزدي‏:‏ يقال‏:‏ حبلٌ متين من الأضداد يقال ذلك للقويِّ والضعيف‏.‏

وفي الأفْعال لابن القوطية‏:‏ أقْنَع‏:‏ رفع رأسه وأقْنعَ أيضاً‏:‏ نكس رأسه من الأضداد‏.‏

وظَنَنْتُ الشيء ظناً‏:‏ تيقَّنته وأيضاً شككتُ فيه من الأضداد‏.‏

وأشجذَ المطرُ‏:‏ أقلع ودام من الأضداد‏.‏

وفي القاموس‏:‏ أكْعَتَ‏:‏ انطلق مسرعاً وقَعَد ضد‏.‏

وقَعثَ له العطيةَ‏:‏ أجزَلها وقَعَثَ له قَعْثةً‏:‏ أعطاه قليلاً ضدٌّ‏.‏

والسَّبْح‏:‏ النَّوم و السّكون والتَّقلب والانتشارُ في الأرض ضد‏.‏

والشَّحْشَح من الأرض‏:‏ ما لا يَسيلُ إلا من مطرٍ كثير والذي يسيل من أدْنى مطر ضد‏.‏

وكَشَح الشيءَ‏:‏ جمعه وفرَّقه ضد‏.‏

والمَسْح‏:‏ أن يخلق اللّه الشيء مُباركاً أو ملعوناً ضد‏.‏

والنَّجادة‏:‏ السخاء والبخل ضد‏.‏

ونشَح نَشْحاً ونشُوحاً‏:‏ شرب دون الرِّيِّ أو حتى امتلأ ضد‏.‏

وأسِد‏:‏ دَهِش وصار كالأسد ضد‏.‏

وأفِد‏:‏ أسرع وأبْطأ ضد‏.‏

وأسْوَدَ‏:‏ ولَد غلاماً أسْود أو غلاماً سَيّداً ضد‏.‏

والعِرْبَدُّ‏:‏ حيةٌ تَنْفُخُ ولا تُؤْذي وحية حمراء خَبيثة ضد‏.‏

وغَمِدت الرَّكيَّة‏:‏ كثُر ماؤُها وقلّ ضد‏.‏

وقَعَد قامَ ضِدٌّ‏.‏

والقُعْدُد‏:‏ القريبُ الآباء من الجَدِّ الأكبر والقُعْدُد‏:‏ البعيدُ الآباء منه ضد‏.‏

والمَصْدُ‏:‏ شدة البرد والحرّ ضد‏.‏

وأنْشد الضالة‏:‏ عرَّفها واسْتَرْشَد عنها ضد‏.‏

والنَّكْدُ‏:‏ الغزيرات اللبن من الإبل والتي لا لبَن لها ضد‏.‏

والمُخاوذة‏:‏ المخالفة والموافقة ضد‏.‏

والأْزرُ‏:‏ القوَّة والضعف ضد‏.‏

وثَأْثَأ الإبل‏:‏ أرْواها وعطَّشها ضد‏.‏

وثأثأت الإبلُ‏:‏ رَويت وعطِشتْ ضد‏.‏

وجَفا الباب‏:‏ أغْلقه وفتحه ضد‏.‏

ودَرَأْتُه‏:‏ دافعتُه ولايَنْتُه ضد‏.‏

والحَوْشَبُ‏:‏ الضامرُ والمنتفخ الجَنْبيْن ضد‏.‏

وخشَبَه يخشِبُه‏:‏ خلطه وانْتقاه ضد‏.‏

والسَّاقِبُ‏:‏ القريب والبعيد ضد‏.‏

والطَّرَب‏:‏ الفرح والحزن ضد‏.‏

والعَجْباءُ‏:‏ التي يُتَعجَّب من حسنها أو من قبحها ضد‏.‏

والإعراب‏:‏ الفُحْشُ وقبيحُ الكلام والدَّرْءُ عن القبيح ضد‏.‏

والتَّغْرِيب‏:‏ أن يأتي بِبَنين بيضٍ وبنينَ سُودٍ ضد‏.‏

وقرْضَبَ اللحم في البُرْمَة جمعه والشيء فرَّقه ضد‏.‏

وأنْجَبَ‏:‏ جاء بولدٍ جبان وشجاع ضدّ‏.‏

والهَلُوبُ‏:‏ المُتقرِّبة من زوجها والمُتَجنِّبة منه ضد‏.‏

فائدة - قال ابنُ درستويه في شرح الفصيح‏:‏ النَّوء‏:‏ الارتفاع بمشقّة وثِقَل ومنه قيل للكوكب قد ناءَ إذا طلع وزعم قومٌ من اللغويين أن النَّوْء السقوط أيضاً وأنه من الأضداد وقد أوضحنا الحجة عليهم في ذلك في كتابنا في إبطال الأضداد‏.‏

انتهى‏.‏

فاستفدنا من هذا أن ابنَ درستويه ممن ذهبَ إلى إنكار الأضداد وأنَّ له في ذلك تأليفاً‏.‏

تنبيه - قال في الجمهرة‏:‏ الشَّعْب‏:‏ الافتراق والشَّعْب‏:‏ الاجتماع وليس من الأضداد وإنما هي لغة لقوم فأفاد بهذا أنَّ شرط الأضداد أن يكون استعمالُ اللفظ في المعنيين في لغةٍ واحدة‏.‏

وقال الأزدي في كتاب الترقيص‏:‏ أخبرنا أبو بكر بن دريد‏:‏ حدثنا عبد الرحمن عن عمه قال‏:‏ خرج رجلٌ من بني كلاب أو من سائر بني عامر بن صَعْصعة إلى ذي جَدَنٍ فأُطلع إلى سَطْح والملكُ عليه فلما رآه الملك اختبره فقال له‏:‏ ثِبْ أي اقعد‏.‏

فقال‏:‏ لِيَعْلم الملكُ أنِّي سامعٌ مطيع ثم وثب من السَّطْح فقال الملك‏:‏ ما شأنُه فقالوا له‏:‏ أبيتَ اللَّعْن إن الوثب في كلام نزار الطَّمْر‏.‏

فقال الملك‏:‏ ليست عربيَّتُنا كعربيتهم من ظفر حَمَّر‏.‏

أي من أراد أن يقيم بظَفَار فليتكلم بالحمْيريَّة‏.‏

وقال القالي في أماليه‏:‏ الصَّرِيم‏:‏ الصّبح سُمِّي بذلك لأنه انْصَرَم عن اللَّيْلِ والصَّرِيم الليل لأنه انصرَم عن النهار وليس هو عندنا ضداً‏.‏

وقال‏:‏ النُّطْفة‏:‏ الماءُ تقع على القليل منه والكثير وليس بضدّ‏.‏

فائدة - ألَّف في الأضداد جماعةٌ من أئمةِ اللغة منهم قطرب والتوّزي وأبو بكر بن الأنباري وأبو البركات بن الأنباري وابن الدّهان والصغاني‏.‏

قال أبو بكر بن الأنباري في أول كتابه‏:‏ هذا كتابُ ذكر الحروف التي تُوقِعها العرب على المعاني المتضادّة فيكون الحرفُ منها مؤدّياً عن معنيين مختلفين‏.‏

ويظنُّ أهلُ البدع والزَّيْغ والازدراء بالعرب أن ذلك كان منهم لِنُقْصانِ حكمتهم وقلَّةِ بلاغتهم وكثرة الالتباس في محاوراتهم عند اتصال مخاطباتهم فيسألون عن ذلك ويحتجون بأن الاسم مُنْبئٌُ عن المعنى الذي تحته ودالٌ عليه وموضحٌ تأويله فإذا اعتور اللفظةَ الواحدة معنيان مختلفان لم يَعْرِف المخاطَبُ أيُّهما أراد المخاطِب وبطل بذلك معنى تعليق الاسم على هذا المسمَّى فأجيبوا عن هذا الذي ظنوه وسألوا عنه بضروب من الأجوبة‏:‏ أحدها - أن كلامَ العرب يُصَحِّحُ بعضهُ بعضاً ويرتبطُ أوَّلُه بآخره ولا يُعْرَف معنى الخطاب منه إلا باستيفائه واستكمال جميع حروفه فجاز وقوعُ اللفظة الواحدة على المعنيين المتضادين لأنها تتقدمها ويأتي بعدها ما يدلُّ على خُصُوصيَّة أحد المعنيين دون الآخر فلا يُراد بها في حال التكلم والإخبار إلا معنًى واحد فمن ذلك قولُ الشاعر‏:‏ كلُّ شيء ما خَلا الموت جَلَلْ والفتى يَسْعَى ويُلْهيه الأمَل فدلّ ما تقدم قبل جَلل وتأخر بعده على أن معناه كلُّ شيء ما خلا الموت يسيرٌ ولا يتوهَّم ذو عقل وتمييز أن الجلَلَ هنا معناه عظيم وقال الآخر‏:‏ يا خَوْلَ يا خَوْلَ لا يَطمع بك الأملُ فقد يكذِّب ظنَّ الآمِلِ الأجَلُ يا خَوْل كيف يذوق الغمض معترِف بالموت والموتُ فيما بعده جَلَلُ فدلَّ ما مضى من الكلام على أنَّ جَلَلاً معناه يسير وقال الآخر‏:‏ قومي هُمُ قتلوا أُمَيْمَ أخي فإذا رميتُ يصيبني سهمي فلئن عفوتُ لأعفونْ جَللاً ولئن سَطَوْتُ لأُوهِنَنْ عَظْمي فدلَّ الكلام على أنه أراد‏:‏ فلئِنْ عفَوْتُ لأعفونّ عفواً عظيماً لأنّ الإنسان لا يفخرُ بصَفْحه عن ذنب حقير يسير‏.‏

فلما كان اللَّبس في هَذين زائلاً عن جميع السامعين لم يُنكَر وقوع الكلمة على معنيين مختلفين في كلامين مختلفي اللفظين‏.‏

وقال تعالى‏:‏ ‏ «‏ الذين يظنُّون أنهم مُلاقُو ربهم ‏» ‏‏.‏

أراد الذين يتيقَّنون ذلك فلم يذهب وهمُ عاقلٍ إلى أن اللّه تعالى يمدحُ قوماً بالشك في لقائه‏.‏

وقال تعالى حاكياً عن يونس‏:‏ ‏ «‏ وذَا النُّونِ إذْ ذَهب مُغاضِباً فظنّ أن لن نَقْدِر عليه ‏» ‏‏.‏

أراد رَجا ذلك وطَمِع فيه‏.‏

ولا يقول مسلم‏:‏ تَيَقَّن يونس أن اللّه لا يقدر عليه‏.‏

ومجرى حروف الأضداد مجرى الحروف التي تقع على المعاني المختلفة وإن لم تكن متضادة فلا يُعْرف المعنى المقصود منها إلا بما يتقدَّمُ الحروفَ ويتأخرُ بعده مما يوضح تأويلَه كقولك‏:‏ حَملٌ للواحد من الضأن وحَمَل اسم رجل لا يُعْرَفُ أحدُ المعنيين إلا بما وصفنا‏.‏

وكذلك غسَقَ يقع على معنيين مختلفين‏:‏ أحدُهما أظْلم من غسق الليل والآخر سال من الغَسَاق وهو ما يَغْسِق من صديد أهل النار وفي ألفاظٍ كثيرةٍ يطولُ إحصاؤها تُصْحبها العرب من الكلام ما يدلُّ على المعنى المخصوص منها وهذا الضرب من الألفاظ هو القليلُ الظريفُ في كلام العرب‏.‏

وأكثرُ كلامهم يأتي على ضربين آخرين‏:‏ أحدهما - أن يقع اللفظان المختلفان على المعنيين المختلفين كقولك‏:‏ الرجل والمرأة والجمل والناقة واليوم والليلة وقام وقعد وتكلم وسكت وهذا هو الكثير الذي لا يُحاط به‏.‏

والضرب الآخر - أن يقعَ اللفظان المختلفان على المعنى الواحد كقولك البُرُّ والحنْطة والعَيْر والحمار والذئب والسيِّد وجلس وقعد وذهب ومضى‏.‏

وقال أبو العباس عن ابن الأعرابي‏:‏ كلُّ حرْفين أوقَعَتْهُما العربُ على معنى واحد في كلِّ واحد منهما معنًى ليس في صاحبه ربما عرفناه فأخْبَرْنا به وربما غمض علينا فلم نلزم العرب جهله‏.‏

وقال‏:‏ الأسماء كلّها لعلّةٍ خصَّت العربُ ما خصَّت منها من العلل ما نعلمه ومنها ما نجهَلُه قال أبو بكر يذهب ابنُ الأعرابي إلى أن مكة سمِّيت مكة لجذْبِ الناس إليها والبصرة سمِّيت البصرة للحجارة البيض الرِّخْوة بها والكوفة سمِّيت الكوفة لازْدِحام الناس بها من قولهم‏:‏ تكوّف الرمل تكوُّفاً‏:‏ إذا ركب بعضُه بعضاً والإنسان سمِّي إنساناً لنِسْيانِه والبهيمة سمِّيت بهيمة لأنها أُبهِمَت عن العَقْل والتمييز من قولهم‏:‏ أمر مُبْهَم إذا كان لا يُعرَف بابه ويقال للشجاع بهمة لأن مُقاتله لا يدري من أي وجه يوقع الحيلة عليه‏.‏

فإن قال قائل‏:‏ لأي علّة سمّي الرجلُ رجلاً والمرأةُ امرأة والمَوْصِلُ الموصل ودَعْد دَعْداً قلنا‏:‏ لِعللٍ علِمَتْها العربُ وجَهِلْناها أو بعضَها فلم تَزُل عن العرب حكمةُ العلم بما لحقَنا من غموض العلة وصعوبة الاستخراج علينا‏.‏

وقال قطربٌ‏:‏ إنما أوْقَعت العربُ اللَّفظتين على المعنى الواحد ليدلُّوا على اتَّسَاعهم في كلامهم كما زَاحفوا في أجزاءِ الشعر ليدلّوا على أن الكلامَ واسعٌ عندهم وأن مذاهبَه لا تضيقُ عليهم عند الخطاب والإطالة والإطناب وقولُ ابن الأعرابي هو الذي نذهب إليه للحجة التي دللنا عليها والبرهان الذي أقمناه فيه‏.‏

وقال آخرون‏:‏ إذا وقع الحرفُ على معنيين متضادّين فالأصلُ لمعنى واحد ثمَّ تداخل الاثنان على جهة الاتساع فمن ذلك الصَّريمُ يقال للَّيل صريم وللنَّهار صريم لأنّ الليل يَنْصَرِمُ من النهار والنهارَ ينصرم من الليل فأصلُ المعنيين من باب واحد وهو القَطْع وكذلك الصارخُ‏:‏ المُغِيث والصَّارِخُ المستغيث سمِّيا بذلك لأنَّ المغيثَ يصرخ بالإغاثة والمستغيث يصرخُ بالاستغاثة فأصلهما من باب واحد‏.‏

وكذلك السُّدفة‏:‏ الظلمة والسدفة الضَّوء سمِّيا بذلك لأن أصلَ السدفة الستر فكأنَّ النهار إذا أقبل ستر ضوْؤه ظلمةَ الليل وكأنَّ الليلَ إذا أقبل سترت ظلمتُه ضوء النهار‏.‏

وقال آخرون‏:‏ إذا وقع الحرف على معنيين متضادّين فمحال أن يكون العربيُّ أوقعَه عليهما بمساواة منه بينهما ولكنّ أحدَ المعنيين لحيٍّ من العرب والمعنى الآخر لحيٍّ غيره ثم سَمِع بعضُهم لغةَ بعض فأخذ هؤلاء عن هؤلاءِ وهؤلاء عن هؤلاء‏.‏

قالوا‏:‏ فالجوْنُ الأبيض في لغة حيٍّ من العرب والجوْن الأسود في لغة حيّ آخر ثم أخذ أحدُ الفريقين من الآخر كما قالت قريش‏:‏ حَسِب يَحْسِبُ‏.‏

و أخبرنا أبو العباس عن سلمة عن الفراء قال‏:‏ قال الكسائي‏:‏ أخذوا يَحْسِب بكسر السين في المستقبل عن قوم من العرب يقولون‏:‏ حسَب يحسِب فكأنَّ حَسِب من لُغتهم في أنفسهم ويَحْسِب لغة لغيرهم سَمِعوها منهم فتكلَّموا بها ولم يقَعْ أصل البناء على فعِل يَفْعِل‏.‏

وقال الفراء‏:‏ قوَّى هذا الذي ذكره الكسائي عندي أني سمعتُ بعضَ العرب يقول‏:‏ فَضِل يفضُل‏.‏

قال أبو بكر يذهبُ - الفراء - إلى أن يَفْعُل لا يكون مستقبلاً لفعِل وأن أصل يَفْضُل من لغة قوم يقولون فضَل يَفْضُل فأخذ هؤلاء ضمّ المستقبل عنهم‏.‏

وقال الفراء‏:‏ الذين يقولون‏:‏ مِتَّ أمُوت ودِمت أدوم‏.‏

أخذوا الماضي من لُغة الذين يقولون‏:‏ مت أمَات ودمت أدامُ لأن فَعِل لا يكون مستقبله يفعُل‏.‏

قال أبو بكر‏:‏ فهذا قولٌ ظريف حسن‏.‏

انتهى‏.‏


النوع السابع والعشرون معرفة المترادف

النوع السابع والعشرون معرفة المترادف
قال الإمام فخرُ الدين‏:‏ هو الألفاظ المفردةُ الدالة على شيء واحد باعتبارٍ واحد قال‏:‏ واحترزنا بالإفراد عن الاسم والحدِّ فليسا مُترادفين وبوَحْدة الاعتبار عن المتباينين كالسيف والصارم فإنهما دَلاَّ على شيءٍ واحد لكنْ باعتبارين‏:‏ أحدُهما على الذَّات والآخر على الصّفة والفرقُ بينه وبين التوكيد أنَّ أحد المترادفين يُفيدُ ما أفاده الآخر كالإنسان والبشر وفي التوكيد يُفيد الثاني تقويةَ الأوّل والفرقُ بينه وبين التابع أن التابع وحدَه لا يفيد شيئاً كقولنا‏:‏ عَطْشان نطْشان قال‏:‏ ومن الناس من أنْكره وزعم أن كلَّ ما يُظن من المترادفات فهو من المُتباينات إما لأن أحدَهما اسمُ الذات والآخر اسمُ الصفة أو صفةُ الصفة‏.‏

قال‏:‏ والكلامُ معهم إما في الجواز ولا شكَّ فيه أو في الوقوع إما من لغتين وهو أيضاً معلوم بالضرورة أو من لغةٍ واحدة كالحِنْطَة والبُرِّ والقَمْح وتعسّفات الاشتقاقيين لا يشهد لها شُبْهةٌ فضلاً عن حُجَّة‏.‏

انتهى‏.‏

وقال التاج السبكي في شرح المنهاج‏:‏ ذهب بعضُ الناس إلى إنكار المترادف في اللغة العربية وزعم أن كلَّ ما يُظن من المترادفات فهو من المتباينات التي تتباينُ بالصفات كما في الإنسان والبشر فإن الأول موضوع له باعتبار النسيان أو باعتبار أنه يُؤْنِس والثاني باعتبار أنه بادي البشرة‏.‏

وكذا الخَنْدَرِيس العُقار فإنّ الأول باعتبار العتق والثاني باعتبار عَقْر الدَّنِّ لِشدَّتها وتكلَّف لأكثر المترادفات بمثلِ هذا المقال العجيب‏.‏

قال التاج‏:‏ وقد اختارَ هذا المذهبَ أبو الحسين أحمد بن فارس في كتابه الذي ألَّفه في فقه اللغة والعربية وسنن العرب وكلامها ونقلَه عن شيخه أبي العباس ثعلب‏.‏

قال‏:‏ وهذا الكتابُ كَتب منه ابن الصلاح نكتاً منها هذه وعلقتُ أنا ذلك من خطِّ ابن الصلاح‏.‏

انتهى‏.‏

قلت‏:‏ قد رأيتُ نسخةً من هذا الكتاب مقروءةً على المصنف وعليها خطُّه وقد نقلتُ غالبَ ما فيه في هذا الكتاب‏.‏

وعبارتُه في هذه المسألة‏:‏ يُسَمّى الشيء الواحدُ بالأسماء المختلفة نحو السيف والمُهَنَّد والحُسام‏.‏

والذي نقوله في هذا أن الاسم واحدٌ وهو السيفُ وما بعده من الألقاب صفاتٌ ومذهُبنا أن كلَّ صفةٍ منها فمعناها غيرُ معنى الأخْرى‏.‏

وقد خالف في ذلك قوم فزعموا أنها وإن اختلفت ألفاظُها فإنها ترجع إلى معنى واحد وذلك قولنا‏:‏ سيفٌ وعَضْب وحُسام‏.‏

وقال آخرون‏:‏ ليس منها اسمٌ ولا صفةٌ إلا ومعناه غيرُ معنى الآخر‏.‏

قالوا‏:‏ وكذلك الأفعالُ نحو مضى وذَهب وانْطَلق وقعَد وجلَس ورَقد ونام وهجع قالوا‏:‏ ففي قعد معنى ليس في جلس وكذلك القول فيما سواه وبهذا نقول وهو مذهب شيخنا أبي العباس أحمد بن يحيى ثعلب‏.‏

واحتجَّ أصحابُ المقالة الأولى بأنه لو كان لكل لفظةٍ معنى غيرُ معنى الأخرى لما أمكنَ أن نعبِّر عن شيء بغير عبارة وذلك أنا نقول في ‏ «‏ لا ريب فيه ‏» ‏‏:‏ لا شكَّ فيه فلو كان الريبُ غيرَ الشك لكانت العبارةُ عن معنى الريب بالشك خطأ فلما عُبِّرَ بهذا عن هذا عُلم أن المعنى واحد‏.‏

قالوا‏:‏ وإنما يأتى الشاعرُ بالاسمين المختلفين للمعنى الواحد في مكان واحد تأكيداً ومبالغةً كقوله‏:‏ وهند أتى من دونها النَّأْي والبعد قالوا‏:‏ فالنَّأْيُ هو البعد‏.‏

ونحن نقول‏:‏ إن في قعد معنًى ليس في جلس ألا ترى أنا نقول‏:‏ قام ثم قعد وأخذه المقيم والمقعد وقعدت المرأة عن الحيض وتقول لناسٍ من الخوارج قَعَد ثم تقول كان مضطجعاً فجلس فيكون القعودُ عن قيام والجلوسُ عن حالة هي دون الجلوس لأن الجَلْس المرتفع والجلوسُ ارتفاعٌ عما هو دونه وعلى هذا يجري الباب كلُّه‏.‏

وأما قولُهم‏:‏ إن المعنيين لو اختلفا لما جاز أن يعبَّر عن الشيء بالشيء فإنا نقول‏:‏ إنما عُبِّر عنه من طريق المُشاكلة ولسنا نقول‏:‏ إن اللَّفْظَتين مختلفتان فيلزمنا ما قالوه وإنما نقولُ‏:‏ إن في كل واحدةٍ منها معنًى ليس في الأخْرى انتهى كلام ابنِ فارس‏.‏

وقال العلامة عز الدين بن جماعة في شرح جمع الجوامع‏:‏ حكى الشيخ القاضي أبو بكر بن العربي بسنده عن أبي علي الفارسي قال‏:‏ كنتُ بمجلس سيف الدولة بحلَب وبالحضرة جماعة من أهل اللغة وفيهم ابن خالويه فقال ابن خالويه‏:‏ أحفظ للسيفِ خمسين اسماً فتبسّم أبو علي وقال‏:‏ ما أحفظ له إلا اسماً واحداً وهو السيف‏.‏

قال ابن خالويه‏:‏ فأين المُهَنَّد والصَّارِم وكذا وقال الشيخ عز الدين‏:‏ والحاصلُ أنّ من جَعَلها مترادفةً انظر إلى اتحادِ دلالتها على الذاتِ ومن يمنع ينظر إلى اختصاص بعضها بمزيدِ معنى فهي تُشْبه المترادفة في الذات والمتباينة في الصفات‏.‏

قال بعض المتأخرين‏:‏ وينبغي أن يكون هذا قسماً آخر وسماه المتكافئة‏.‏

قال‏:‏ وأسماءُ اللّه تعالى وأسماءُ رسول اللّه صلى الله عليه وسلم من هذا النوع فإنك إذا قلت‏:‏ إن اللّه غفور رحيم قدير تطلقها دالةً على الموصوف بهذه الصفات‏.‏

قال الأصفهاني‏:‏ وينبغي أن يُحمل كلامُ من مَنع على مَنْعه في لغةٍ واحدة فأما في لغتين فلا يُنْكِرُه عاقلٌ‏.‏

فوائد‏:‏ الأولى - قال أهلُ الأصول‏:‏ لِوُقُوعِ الألْفاظ المترادفة سببان‏:‏ أحدهما‏:‏ أن يكون من واضِعَين وهو الأكثر بأن تَضع إحدى القبيلتين أحدَ الاسمين والأخرى الاسمَ الآخر للمُسَمَّى الواحد من غير أن تشعرَ إحداهما بالأخرى ثم يَشتَهر الوَضْعَان ويخفى الواضعان أو يلتبس وَضْع أحدهما بوضع الآخر وهذا مبنيٌّ على كون اللغاتِ اصطلاحية‏.‏

والثاني‏:‏ أن يكون من واضع واحد وهو الأقل وله فوائد‏:‏ منها‏:‏ أن تكثر الوسائل - أي الطرق - إلى الإخْبارِ عما في النفس فإنه ربما نسي أحد اللفظين أو عسر عليه النطقُ به وقد كان بعضُ الأذكياء في الزمن السالف ألْثَغ فلم يُحْفظ عنه أنه نطَق ومنها‏:‏ التوسُّع في سلوك طرُقِ الفصاحة وأساليب البلاغة في النَّظم والنثر وذلك لأن اللفظ الواحدَ قد يتأتَّى باستعماله مع لفظ آخر السَّجْعُ والقافيةُ والتَّجْنِيسُ والتَّرصِيعُ وغير ذلك من أصناف البديع ولا يتأتَّى ذلك باستعمال مُرادفه مع ذلك اللَّفظ‏.‏

الثانية‏:‏ ذهب بعض الناس إلى أن الترادفَ على خِلاف الأصْل والأصلُ هو التباينُ وبه جزَم البيضاوي في مِنهاجه‏.‏

الثالثة‏:‏ قال الإمام‏:‏ قد يكونُ أحدُ المترادِفين أجْلَى من الآخر فيكون شرحاً للآخر الخفيِّ وقد ينعكس الحالُ بالنسبة إلى قومٍ دون آخرين‏.‏

قال‏:‏ وزعم كثيرٌ من المتكلّمين أن التحديداتِ كلَّها كذلك لأنها تبديلُ اللَّفط الخفيِّ بلفظٍ أجلى منه قال‏:‏ ولعلّ ذلك يصحُّ في البسائط دون المركبات‏.‏

الرابعة‏:‏ قال ألكِيَا في تعليقه في الأصول‏:‏ الألفاظُ التي بمعنى واحد تنقسم إلى ألفاظٍ متواردة وألفاظ مترادِفة فالمتواردة كما تسمى الخمر عَقَاراً وصَهْباء وقَهْوَة والسبع أسداً ولَيْثاً وضِرْغاماً‏.‏

والمترادفةُ هي التي يُقام لفظ مقام لفظٍ لمعانٍ متقاربة يجمعُها معنًى واحد كما يقال‏:‏ أصلحَ الفاسد ولمّ الشّعث ورتَقَ الفَتْق وشَعَبَ الصَّدع‏.‏

انتهى‏.‏

وهذا تقسيم غريب‏.‏

الخامسة‏:‏ ممن ألّف في المترادف العلامة مجد الدين الفيروزأبادي صاحب القاموس ألّف فيه كتاباً سمّاهُ الرّوض المَسْلُوف فيما له اسمان إلى ألوف‏.‏

وأفرد خلْقٌ من الأئمة كتباً في أسماء أشياء مخصوصة فألف ابنُ خالويه كتاباً في أسماء الأسد وكتاباً في أسماء الحيَّة‏.‏

ذكر أمثلة من ذلك العَسل له ثمانون اسماً أوردها صاحب القاموس في كتابه الذي سماه ترقيق الأسل لتصفيق العسل‏.‏

وهي هذه‏:‏ العَسَل والضَّرْب والضَّرَبَة والضَّرِيب والشَّوْب والذَّوْب والحَمِيت والتَّحْمُوت والجلْس والوَرْس والأرْيُ والإذوَاب واللّوْمَة واللِّئْم والنَّسِيل والنَّسِيلَة والطَّرْم والطِّرم والطرام والطِّرْيَم والدستفشار والمُسْتَفْشَار والشَّهْد والشُّهْد والمِحْرَان والعُفَافَة والعُنْفُوان والماذِيّ والماذِية والطُّن والطَّنّ والبِلِّة والبَلَّة والسَّنُّوت والسِّنَّوْت والسنوة والشَّراب والغَرَب والأَسُّ والصَّبِيب والمَزْجُ والمِزْج ولُعَابُ النَّحْلِ والرُّضَاب ورُضاب النَّحْل وجَنى النحل ورِيْقُ النحل وقَيءُ الزنابير والشَّوْر والسَّلْوى ومُجاج النَّحْل والثَّوَابُ والحافِظُ والأمين والضَّحْل والشِّفاء واليمانيَّة واللَّوَاص والسَّلِيق والكُرْسُفِي واليَعْقِيد والسُّلْوانة والسُّلْوَان والرَّخْفُ والجَنَى والسُّلاف والسُّلافَة والسَّرو والشرو والصميم والجُثُّ والصَّهْباء والخِيم والخُوُّ والضج والسَّدَى والرَّحِيق والرُّحَاق والصَّمُوت والمَجُّ والمجلب والحَلَب والعِكْبِرُ والنَّحل والأصبهانية‏.‏

قلت‏:‏ ما اسْتَوْفى أحدٌ مثلَ هذا الاستيفاء ومع ذلك فقد فاتَه بعضُ الألفاظ‏:‏ أنشد القالي في أماليه‏:‏ ولَذٍّ كطَعْمِ الصرْخَدِيِّ تَرَكْتُه وقال‏:‏ الصَّرْخَدي‏:‏ العسل كذا قاله أبو المياس وقال ابن دُريد‏:‏ الصَّرْخَدِي‏:‏ الخمر‏.‏

وفي أمالي الزَّجاج من أسامي العسل‏:‏ السّعَابِيب‏.‏

ومن أسماء السيف كما ذكر ابن خالويه في شرح الدريدية‏:‏ الصَّارِم والرِّدَاء والخليل والقَضِيب والصَّفِيحة والمُفَقَّر والصَّمْصَامة والمَأْثُور والمِقْضَب والكَهام والأنِيث والمِعْضَد والجُرَازُ واللَّدْن والفُطَار وذُو الكَريهة والمَشْرَفيّ والقُسَاسِيّ والعَضْب والحُسام والمُذَكَّر والهُذام والهَذُوم والمُنْصَل والهَذَّاذ والهَذْهَاذِ والهُذَاهِذ والمِخْصَل والمِهْذَم والقاضِب والمُصَمِّم والمُطَبِّق والضَّرِيبة والهِنْدُوَاني والمُهَنَّد والصَّقيل والأبْيض والغَمْر والعَقِيقة والمتين وهو الذي لا يقطع والهِنْدِكيّ أيضاً في شعر كثير‏.‏

وفي أمالي القالي‏:‏ الكِركِرَة والكَلْكَل والبَرْك والبِرْكة والجَوشن والجَوش والجُؤْشوش والمِحْزَم قال‏:‏ ويقال أخذه بأجْمَعِه وأجْمُعه وبحذَافِيره وجَذَاميره وجَزامِيره وجَرَامِيزه وبرَبَّانِه وبرُبَّانه وبِصنَايَتِه وبسَنايَتِه وبِجَلْمَتِه وبِزَغْبَرهِ وبزِغْبِرِه وبِزَوْبَرِه وبزَأبرَه وبصُبْرَتِه وبأصْبَاره وبزَأْبِجِه وبزَأْمَجه وبأصِيلته وبِظَلِيفته وبأزْمَله كله أخذه جميعاً‏.‏

وفي أمالي الزَّجاجي قال أخبرنا نفْطويه عن ابنِ الأعرابي قال يقال‏:‏ للعَمامة هي العَمامة والمشْوَذ والسِّبّ والمقعطة والعِصَابة والعِصَاب والتّاج والمِكْوَرة‏.‏

وذكر أيضاً أنه يقال‏:‏ جاء الرجل مُتَخَتّماً أي مُتعمِّماً أحسن تختيمة أي تعميمة هذا حرف حكاه ابنُ الأعرابي‏.‏

وقال ابن السكيت‏:‏ العرب تقول‏:‏ لأُقيمنَّ مَيلك وجَنَفَك ودَرْأك وصَغَاك وصدَعك وقَذَلك وضِلَعك كلُّه بمعنى واحد‏.‏

وفي أمالي ثعلب‏:‏ يقال‏:‏ ثوب خَلَق وأخْلاَق وسَمَل وأسْمال ومَزِق وشَبَارِق وطرائق وطرائد ومَشْق وهِبَب وأهباب ومُشَبْرَق وشمارق وخِبَب وأخْباب وخَبَائِب وقَبائل وَرعابِيل وَذَعالِيب وشماطيط وشَرَاذِم ورُدُم وهِدْم وأهْدَام وأطْمَار بمعنى‏.‏

وفي أمالي ثعلب يقال‏:‏ أزَم فلان وأطْرق وأسكت وألْزم وقَرْسَم وبَلدَم وأسْبَط بمعنى أزم‏.‏

قال ثعلب وأغرب ما فيه بضكت‏.‏

يقال‏:‏ فعلت ذلك من أجْلِك وإجْلك وأجْلكَ وإجْلالك وجَلالِك وجَلَلك وجَرَّاك بمعنًى‏.‏

يقال‏:‏ وقع ذلك في روعي وخَلَدي ووَهْمي بمعنى واحد‏.‏

وفي أمالي القالي‏:‏ النَّفْنَف واللوح والسُّكاك والسُّكاكة والسَّحاح والكبد والسَّهى‏:‏ الهواءُ بين السماءِ والأرض‏.‏

قال‏:‏ والشَّرْخُ والسِّنْحُ والنُّجار والنِّجار والنَّجْر والسِّنْخُ بالخاء والسِّنج بالجيم والأُرُوم والأُرُومَة والبُنْكُ والعُنْصُر والضِّئْضِئُ والبُؤْبُؤُ والعِرْق والنُّحاسُ والنَّحاس والعِيصُ والأُسُّ والإسُّ والأصُّ والجِذْم والإرْثُ والسِّرُّ والمرَكَّبُ والمنْبِت والكِرْس والقَنْسُ والجِنْثُ والحِنْجُ والبِنْج والعِكْر والمِزرُ والجذْر والجَذْر والجُرْثُومة والنِّصَاب والمَنْصِب والمَحْتِد والمَحْكد والمَحْفِد والطِّخْس والإرْسُ والقِرْقُ والضَّنْء هذه الألفاظ كلها معناها الأصل‏.‏

وزاد ثعلب في أماليه‏:‏ الأُسْطُمّة والصُّيَّابة والصوَّابة والرَّباوة والرَّبا‏.‏

وفي أمالي ثعلب يقال‏:‏ سُويداء قلبه وحبَّة قلبه وسواد قَلْبه وسَوَادة قَلْبهِ وجُلْجُلان قلبه وسَوْداء قلبه بمعنى‏.‏

يقال‏:‏ ضربه فهوَّره وجَوّره وقطّله وقَعْطَله وجَرْعَبه وبَرْكَعه وجَعْفَلَه وبَرْتَعه إذا صَرَعه‏.‏

يقال‏:‏ نزلت بسَحْسحه وعَقْوته وعَرْصَته وعَذِرَته وساحَتِه وعَقاتِه وعُقاره وعِرَاقه وقال القالي في أماليه‏:‏ حدثني أبو بكر بن دريد رحمه اللّه قال حدثني أبو عبد اللّه محمد بن الحسين قال حدثنا المازني قال‏:‏ سمعتُ أبا سِرَار الغنَوي يقرأ‏:‏ ‏ «‏ وإذ قَتَلْتُم نَسَمَةً فادَّارَأْتُم فيها ‏» ‏‏.‏

فقلت له‏:‏ إنما هي نفساً فقال‏:‏ النَّسمة والنَّفْس واحد‏.‏

وفي الجمهرة‏:‏ قال أبو زيد قلت لأعرابيٍّ ما المحبَنْطئ قال‏:‏ المتكاكئ‏.‏

قلت‏:‏ ما المتكأكئ قال‏:‏ المتآزف‏.‏

قلت‏:‏ ما المتآزف قال‏:‏ أنت أحْمق‏.‏


النوع الثامن والعشرون معرفة الإتباع

النوع الثامن والعشرون معرفة الإتباع
قال ابنُ فارس في فقه اللغة‏:‏ للعرب الإتباعُ وهو أن تُتْبَع الكلمةُ الكلمةَ على وزْنِها أو رَويِّها إشباعاً وتأكيداً‏.‏

ورُوِي أنه بعضَ العرب سُئِل عن ذلك فقال‏:‏ هو شيءٌ نَتِدُ به كلامنا‏.‏

وذلك قولهم‏:‏ ساغِبٌ لاغِب وهو خَبٌّ ضَب وخَرابٌ يَباب‏.‏

وقد شاركت العَجَمُ العربَ في هذا الباب‏.‏

انتهى‏.‏

وقد ألّف ابن فارس المذكور تأليفاً مستقلاًّ في هذا النوع وقد رأيتُه مرتَّباً على حروفِ المُعْجَم وفاته أكثرُ مما ذكرَه وقد اختصرتُ تأليفَه وزدتُ عليه ما فاتَه في تأليف لطيفٍ سميتُه الإلماع في الاتباع‏.‏

أحدهما أن تكونَ كلمتان مُتَواليتان على رَوِيٍّ واحد‏.‏

والوجهُ الآخرُ أن يختلف الرَّوِيَّانِ ثم يكون بعد ذلك على وجهين‏:‏ أحدهما - أن تكونَ الكلمةُ الثانيةُ ذات معنى‏.‏

والثاني - أن تكونَ الثانية غيرَ واضحةِ المعنى ولا بيِّنة الاشتقاق إلا أنها كالإتْبَاعِ لما قَبْلها‏.‏

انتهى‏.‏

وقال أبو عبيد في غريب الحديث‏:‏ في قوله صلى الله عليه وسلم في الشُّبْرم إنه حارٌّ يارٌّ‏.‏

قال الكسائي‏:‏ حارٌّ من الحرارة ويارٌّ إتباع كقولهم‏:‏ عطْشان نَطْشان وجائِع نائع وحَسَن بَسن ومثلُه كثيرٌ في الكلام وإنما سُمِّي إتباعاً لأنّ الكلمةَ الثانية إنما هي تابعةُ للأولى على وجْه التوكيد لها وليس يتكلم بالثانية منفردةً فلهذا قِيل إتْباع‏.‏

قال‏:‏ وأما حديثُ آدم عليه السلام أنه استحرم حين قُتِل ابُنه فمكث مائة سنةٍ لا يضحَك ثم قيل له‏:‏ حيَّاك اللّه وبيَّاك‏.‏

قال‏:‏ وما بيَّاك قيل‏:‏ أضْحَكك‏.‏

فإن بعضَ الناس يقول في بيَّاك إنه إتْباع وهو عندي على ما جاء تفسيره في الحديث إنه ليس بإتباع وذلك أن الإتباع لا يكادُ يكونُ بالواو وهذا بالواو‏.‏

ومن ذلك قول العباس في زمزم‏:‏ هي لشارب حِلّ وبِلّ فيقال إنه أيضاً اتباع وليس هو عندي وأخبرني الأصمعي عن المعتمر بن سليمان أنه قال‏:‏ بلّ هو مُباح بلغة حمير‏.‏

قال‏:‏ ويُقال‏:‏ بلّ‏:‏ شفاء من قولهم‏:‏ قد بلّ الرجل من مَرَضه وأبلّ إذا برأ‏.‏

انتهى كلام أبي عبيد‏.‏

وقال التاج السبكي في شرح منهاج البيضاوي‏:‏ ظنّ بعضُ الناس أن التابعَ من قبيل المترادِف لشَبَهه به والحقُّ الفرق بينهما فإن المترادفين يفيدان فائدةً واحدة من غيرِ تَفاوت والتابعُ لا يفيد وحْدَه شيئاً بل شرط كونه مفيداً تقدّم الأول عليه كذا قاله الإمام فخر الدين الرازي‏.‏

وقال الآمدي‏:‏ التابعُ لا يفيد معنًى أصلاً ولهذا قال ابن دريد‏:‏ سألتُ أبا حاتم عن معنى قولهم بسن فقال‏:‏ لا أدري ما هو‏.‏

قال السبكي‏:‏ والتحقيقُ أن التابع يفيد التَّقوية فإن العرب لا تضعه سُدًى وجَهْلُ أبي حاتم بمعناه لا يضرّ بل مقتضى‏:‏ قوله إنه لا يدْري معناه أن له معنى وهو لا يَعْرِفه‏.‏

قال‏:‏ والفرق بينه وبين التأكيد أن التأكيد يفيدُ من التقوية نَفْيَ احتمال المجاز‏:‏ وأيضاً فالتابعُ من شرطه أن يكون على زِنة المتبوع والتأكيد لا يكون كذلك‏.‏

وقال القالي في أماليه‏:‏ الإتباعُ على ضربين‏:‏ ضرب يكون فيه الثاني بمعنى الأول فيُؤْتى به توكيداً لأنّ لفظَه مخالفٌ للأول وضرب فيه معنى الثاني غير معنى الأوّل فمن الأول قولهم‏:‏ رجل قَسِيم وسيم وكلاهما بمعنى الجميل‏.‏

وضَئِيل بئيل فالبَئيل بمعنى الضَّئيل وجديد قَشِيب والقشيب‏:‏ هو الجديد ومُضِيع مُسِيع والإساعة هي الإضاعة وشيطان لَيْطان‏:‏ أي لَصُوق لازم للشرّ من قولهم‏:‏ لاطَ حبُّه بقلبي أي لَصِق‏.‏

وعَطْشان نَطْشان‏:‏ أي قَلِق‏.‏

وأسْوَان أتْوان‏:‏ أي حزين متردّد يَذْهب ويجيء من شدّة الحزن‏.‏

وقال ثَعْلَبُ في أماليه‏:‏ قال ابنُ الأعرابي‏:‏ سألتُ العرب أي شيء معنى شيطان ليْطان فقالوا‏:‏ شيء نَتِد به كلامنا‏:‏ نشدّه‏.‏

وقال القالي في أماليه في قولهم‏:‏ حَسَنٌ بَسَنٌ يجوز أن تكون النون في بَسنٍ زائدة كما زادوها في قولهم امرأة خَلْبَن وهي الخَلاَّبة‏.‏

وناقة عَلْجَن من التَّعَلّج وهو الغِلَظ وامرأة سِمْعنّة نِظْرنّة وسُمْعنّة نُظْرنّة إذا كانت كثيرة النظر والاستماع فكأن الأصل في بَسَنِ بسّا وبسٌّ مصدر بَسَسْت السويق أبُسُّه بساً‏.‏

فهو مَبْسوس إذا لتّته بسمن أو زيت ليكمل طِيبُه فوُضِع البَسَّ في موضع المبسوس وهو المصدر كقولهم هذا درهمٌ ضَرْب الأمير أي مَضْرُوبه‏.‏

ثم حُذِفت إحْدى السِّينين تخفيفاً وزيد فيه النونُ وبُني على مثال حَسَن فمعناه حَسن كامل الحُسْن قال‏:‏ وأحْسَنُ من هذا المذهب الذي ذكرناه أن تكون النون بدلاً من حَرْف التضعيف لأن حروف التضعيف تبدل منها الياء مثل تظنّيت وتقصّيت لأنّ الياء والنون كلاهما من حروف الزيادة ومن حروف البدل وآثروا هنا النون على الياء لأجل الإتباع إذ مذهبُهم فيه أن يكون أواخرُ الكلم على لَفْظٍ واحد مثل القوافي والسَّجع ولتكون مثل حسن وقولهم‏:‏ حَسَن قَسَنٌ فَعُمِل فيه ما عمل في بسَن على ما ذكرنا والقسُّ تَتَبُّع الشيء وطلبه وتطلبه فكأنه حَسَنٌ مَقْسُوس أي مَتْبُوع مطلوب‏.‏

انتهى‏.‏

ذكر أمثلة من الإتباع قال ابن دُريد في الجمهرة‏:‏ باب جمهرة من الإتباع يقال‏:‏ هذا جائِع نائِع والنَّائع المُتمايل‏.‏

قال‏:‏ مُتأوِّد مثل القضيب النَّائع‏.‏

وعَطْشان نَطْشان من قولهم‏:‏ ما به نَطيش أي حركة‏.‏

وحَسَن بَسَن‏.‏

قال ابنُ دريد‏:‏ سألت أبا حاتم عن بَسَن فقال‏:‏ لا أدري ما هو ومليح قَزِيح من القزْح وهو الأبْزار‏.‏

وقَبِيح شَقيح من شَقَّحِ البُسْرُ إذا تغيَّرت خُضْرَته ليحمرّ أو ليصفر وهو أقبح ما يكون حينئذ‏.‏

وشَحِيح بَحيح بالباء من البحّة ونَحيح بالنون من نحَّ بحمله‏.‏

وخَبيث نَبيث كأنه يَنْبُثُ شَرَّه أي يستخرجه‏.‏

وشَيطان لَيْطان‏.‏

وخَزْيان سَوْآنُ‏.‏

وعَيٌّ شوِيّ من شَوي المال أي رديئه‏.‏

وسَيْغٌ لَيْغ وسائِغٌ لائغ‏.‏

وهو الذي يَسُوغ سهلاً في الحَلْق‏.‏

وحارٌّ يَارٌّ وحَرَّانٌ يَرَّان وكَثِير بَثِير وبَذِير عَفِير يوصف به الكثرة‏.‏

وحقيرٌ نَقِير‏.‏

وتقول العرب‏:‏ اشتبكت الوَبْرة والأرْنَب فقالت الوبرة للأرْنب‏:‏ أرَانِ أرَانْ عَجُز وكتفان وسائرك أُكْلَتان فقالت الأرنبُ للوبرة‏:‏ وَبْر وَبْر عَجُز وصدر وسائرك حَقِرٌْ نَقِرٌ وضَئِيل بَئِيل وخَضِر مَضِر‏.‏

وعِفْريت نِفْريت وعِفْرِيَةٌ نِفْرِية وفَقِهِ نَقِه وكَزّ لَزٌّ وواحد قاحِد وقالوا فارد ومائِق دائق وحائِرَ بائر وسَمِج لَمِج وشَقِيح لَقِيح فهذه الحروف إتباع لا تفرد‏.‏

وتجيء أشياء يمكن أن تُفرد نحو قولهم‏:‏ غَنيّ مَلي وفَقِير وَقير‏.‏

والوَقْرُ‏:‏ هَزْمَةٌ في العظم‏.‏

وجَديد قشيب‏.‏

وخائب هائب‏.‏

وما لَه عالَ ولا مالَ‏.‏

ولا بارك اللّه فيه ولا دارَك‏.‏

وعَرِيض أرِيض‏.‏

والأريض‏:‏ الحَسَن‏.‏

وثَقِفٌ لَقِف أي جيّد الالْتفاف‏.‏

وخَفِيف ذَفِيف‏:‏ أي سريع‏.‏

فأما قولهم‏:‏ حِلّ وبِلّ‏.‏

فالبِلّ‏:‏ المباح - زعموا‏.‏

وقولهم‏:‏ حيّاك اللّه وبيّاك فبيّاك‏:‏ أضحكك - زعموا وقال قوم‏:‏ قرّبك وأنشدوا‏:‏ لما تَبَيَّيْنَا أبا تميم أعطى عطاء الماجِدِ الكريم وقال في موضع آخر من الجمهرة‏:‏ وأما قولهم‏:‏ حِلّ وبِلّ فقال قومٌ من أهل اللغة‏:‏ بلّ إتباع‏.‏

وقال قوم‏:‏ بل - البلّ‏:‏ المباح لغة يمانية زاد ابنُ خالويه وقيل‏:‏ بل شفاء‏.‏

وعقد أبو عبيد في الغريب المصنف باباً للإتباع فمما ذكر فيه‏:‏ عَييٌّ شَييٌّ وبعضهم يقول شَوِيٌّ وما أعياه وأشياه وأشواه وجاء بالغيّ والشّي‏.‏

وأحْمقُ فاكٌّ تاكٌّ وضالّ تال‏.‏

وجاء بالضَّلالة والتَّلالة وهو أسْوان أتْوان‏.‏

أي حزين وسَلِيخ مَلِيخ أي لا طَعْمَ له وما لَه ثل وغل‏.‏

يدعو عليه وما لَه عافطة ولا نافِطة‏.‏

فالعافطة‏:‏ العَنْز تعفط‏:‏ تَضْرط والنافِطة اتْباع‏.‏

وحَظِيَتْ المرأة عند زوجها وَبظيت‏.‏

ورجل حاذِقٌ باذِق‏.‏

وشيء تافِهٌ نافِهٌ أي حَقِير‏.‏

ورجل سَهْدٌ مَهْدٌ أي حسن‏.‏

وما به حَبَضٌ ولا نَبض أي ما يتحرّك‏.‏

ورطب صَقِرٌ مَقِرٌ أي له صَقر وهو عَسَله‏.‏

وما له حَمٌ ولارَمٌ ولا حُمٌ ولا رُمٌ أي ماله شيء‏.‏

وما له سَبَد ولا لَبَد وهو أشِر أفرٌ وأشْران أفْران وإنه لَهذِرٌ مَذِر وعين حَدْرَة بَدْرة‏.‏

أي عظيمة ورجل سَدْمان نَدْمان‏.‏

وخازِباز صوت الذّباب‏.‏

ويقال‏:‏ حَسَنٌ بَسَنٌ قَسَنٌ ولا بارك اللّه فيه ولا تارَك ولا دارَك‏.‏

انتهى‏.‏

وقد استفيد من المثالين الأخيرين أن الإتباع قد يأتي بلفْظين بعد المتبع كما يأتي بَلْفظٍ واحد‏.‏

وفي الجمهرة أيضاً يقولون‏:‏ شَغِب جَغِبُ وجَغِب إتباع لا يُفْرَد ولَحْمُه حظَا بظاَ إذا كان كثيراً ولا يفرد بَظَا‏.‏

هكذا يقول الأصمعي‏.‏

ووقع فلان في حيْصَ بَيْص وفي حِيصَ بِيْصَ ولا يُفْرَد إذا وقع في ضيق أو فيما لا يتخلّص منه‏.‏

وجيء به من حَوْث بوْث بتثليث حركة الثاء أي من حيثُ كان‏.‏

وجاء فلان بحَوث وبوْث أي بالشيء الكثير ويوم عَكّ أكّ وعَكِيك أكِيك‏:‏ شَديدُ الحرّ وتركهم هَتًّا بتًّا‏:‏ كسرهم‏.‏

وفي كتاب إلماع الإتباع لابن فارس‏:‏ رجل خَيّاب تيّاب وإنه لمجرّب مُدَرّب وخائب لائِب وطَبٌّ لَبّ أي حاذِق وحَرِب جَرِب مُتَوجّع وامرأة خَفُوت لَفُوت ساكنة وفرس صَلَتان فَلَتان نشيط وأحمق هَفات لفات خفيف وتركت خيلُنا أرض بني فلان حَوْثاً بَوْثاً أثارتها‏.‏

وهو سَمِيج لمِيج وسمهج لمهج أي حُلْوٌ دَسْم وما لي فيه حَوْجاء ولا لَوْجاء ورجلٌ خلاجة ولاجة وفرس غَوْج مَوْجٌ‏:‏ وَاسِع الخَطْو وشيء خَالِد تَالِد وشيء شَذّ فذّ بذّ ورأس زَعِر مَعِر‏:‏ قليل الشّعر وهو عَزِيز مَزِيز وهُمَزة لُمزة وجاء بالمال من حسه وبسّه ورجل ناعِس واعس وأعْمَش أرْمَش ولا مَحيص عنه ولا مَقِيص ولحم غَرِيض أنِيض وهو غَضّ بَضّ ند وكَثُر الهِياط والمِياط أي العلاج وشائع ذائع وهَائع لائع وهاعٍ لاعٍ‏:‏ جَبان وصمعة لمعة ذكيّ وأفّ وتُفّ وضعيف نَعِيف وطلق ذلق وسنامٌ سامك تامِكٌ أي مرتفع وهو نذل رذْل وحَشْل فَسْل‏:‏ دُون وذهب الضَّلاَل والألال وناقة حَائِل مائل وعَلْجَم خَلْجَم للطَّويل الضَّخْم وخِيم بالمكان ورِيم ورجل عَيْمان أيْمان‏:‏ فاقدُ الصّبر ورجل مهين وهين وزَمِن ضَمِن وخازن مازِن وهيِّن ليّن وحَزْن شَزْن‏:‏ وَعْر صَعْب‏.‏

وفي تذكرة الشيخ تاج الدين بن مكتوم بخطه‏:‏ رجل حقرت نقرت ودَعِب لَعِب وخَصِيٌّ بَصِيّ وفَدْم سَدْم وعَوِز لَوِز وَطَبِنٌ تَبنٌ ومُخْرنْطم مبرنطم وهُلَعة بُلعة وهشّ بَشّ وشديد أديد وأعطيت المال سَهْواً رَهْواً وخاشَ ماشَ وهو المتاع‏.‏

وفي أمالي ثعلب‏:‏ قال اللحياني يقال‏:‏ مليةٌ سليةٌ وعَابِس كابس ورَغْماً دَغْماً شِنَّغْماً وإنه لفظّ بَظّ‏.‏

وهو لك أبداً سَمْداً سَرْمداً وإنه لشَكِسٌ لَكِس شكس أي سيِّئ الخلق ولكس أي عسير‏.‏

ويقال للخبّ الخبيث‏:‏ إنه لسَمَلَّع هَمَلّع وهو من نعت الذئب وله من فَرَقَه كَصِص وأصِيص أي انقباض وذُعْر وإنه لأحْمَق بِلْغٌ مِلْغ وإنه لَمِعفِتٌ مِلْفِت إذا كان يَعْفِت في كل شيء ويَلْفِته أي يدقه وَيكْسره‏.‏

وإنه لسَغِلٌ وغِلٌ وما عنده تعريج على أصحابه ولا تَعْويج أي إقامة‏.‏

ويقال‏:‏ حارٌّ جارٌّ يارٌّ إتباع ويقال‏:‏ إنه لتاكٌّ فاكٌّ ماجّ لا ينبعثُ من الكِبَر يعني البعير وقد يوصف به الرجل‏.‏

ويقال‏:‏ رجل صَيِّر شَيِّرٌ إذا كان حسن الصّورة حسن الثياب‏.‏

وفي أمالي القالي‏:‏ يقولون شَقِيح لَقِيح‏.‏

وكثيرٌ بذير‏.‏

كثير بَجير‏.‏

ووَحِيد قَحِيد‏.‏

وواحد قاحد‏.‏

ولحِزٌ لَصِبٌ‏.‏

فاللحز‏:‏ البخيل واللصَب‏:‏ الذي لزم ما عنده‏.‏

ووتِحٌ شقِن‏.‏

ووتِيحٌ شقِين أي قليلٌ‏.‏

وخاسِر دَامِر‏.‏

وخاسِر دَابر‏.‏

وخسِر دَمِر‏.‏

وخَسِر دَبِر‏.‏

وفَدْم لَدْم أي بليد‏.‏

ورطب ثعد معد أي ليّن‏.‏

وجاؤوا أجمعين‏.‏

فيقولون‏:‏ أجمعون أكتعون أبْصعون‏.‏

وضيِّقٌ ليِّقٌ‏.‏

وضيِّقٌ عيِّق‏.‏

وسِبَحْل رِبحْل‏.‏

أي ضخم‏.‏

وأشقَّ أمق أي طويل‏.‏

وفي ديوان الأدب للفارابي‏:‏ أُذُن حَشْرة مَشْرةٌ‏:‏ لطيفة حسنة ورجل قَشِب خشب إذا كان لا خير فيه إتباع له‏.‏

وذهب دمُه خضِراً مَضِراً إتباع له أي باطلاً‏.‏

ويقال‏:‏ أحمق بِلْغٌ مِلْغ إتباع قال رؤبة‏:‏ والمِلْغُ يَلْكَى بالكلام الأملغ فأفرد الملغ‏.‏

فدل على أنه ليس باتباع‏.‏

ويقال‏:‏ ذهبت أبله شَذر مَذَر بَذر إذا تفرّقت في كل وَجْه وكذا تفرّقت إبلهُ شَغر بَغر ومذر اتباعٌ له ومكان عمير بجِير إتباع له‏.‏

وفي الصحاح‏:‏ فلان في صَنْعَته حاذِق باذق وهو اتباع له ورجل وَعِقٌ لَعِق اتباع‏:‏ أي حريص‏.‏

وفي الجمهرة‏:‏ عَجُوز شهلة كهْلة إتباع له لا يُفْرد‏.‏

وفي مختصر العين‏:‏ رجل كِفِرّين عِفِرّين أي خبيث‏.‏

وفي الصحاح‏:‏ إنه لجَوّاس عوّاس أي طلاّب بالليل ورجل أخْرس أضرس اتباع له‏.‏

وشيءٌ عريض أريض إتباع له وبعضهم يُفْرده‏.‏

ورجل كَظّ لظّ أي عَسِر متشدّد ومكان بَلْقَع سَلْقع وبلاقِع سَلاقِع وهي الأراضي القِفار التي لا شيء بها قيل هو سلقع إتباع لبَلقع لا يُفْرَد‏.‏

وقيل هو المكان الحزن وضائع سائع‏.‏

ورجل مِضْياع مسْياع للمال‏.‏

ومُضيع مُسِيع‏.‏

وناقة مسياع مرياع تذهب في المرْعَى وترجع بنفسها‏.‏

وشفَةٌ باثعة كاثِعة‏.‏

أي ممتئلة محمرة من الدَّم‏.‏

ورجل حَطِئ نطئ‏:‏ رذْل‏.‏

فائدة - قال ابن الدّهان في الغرة في باب التوكيد‏:‏ منه قسم يسمى الإتباع نحو عَطْشان نطْشان وهو داخلٌ في حكم التوكيد عند الأكثر والدليلُ على ذلك كونه توكيداً للأول غيرَ مبيّن معنى بنفسه عن نفسه كأكتع وأبْصع مع أجمع فكما لا يُنْطق بأكتع بغير أجمع فكذلك هذه الألفاظ مع ما قبلها ولهذا المعنى كررت بعض حروفها في مثل حَسَن بَسن كما فعل بأكتع مع أجمع ومنْ جعلها قسماً على حِدَة حُجّته مفارقتها أكتع لجريانها على المعرفة والنكرة بخلاف تلك وأنها غيرُ مفتقرة إلى تأكيد قبلها بخلاف أكتع‏.‏

قال‏:‏ والذي عندي أن هذه الألفاظ تدخل في باب التأكيد بالتكرار نحو رأيت زيداً زيداً ورأيت رجلاً رجلاً وإنما غُيِّر منها حرف واحد لما يجيئون في أكثر كلامهم بالتكرار ويدلُّ على ذلك أنه إنما كرر في أجمع وأكتع العين وهنا كُررت العين واللام نحو حَسَن بسن وشيطان ليْطان وقال قوم‏:‏ هذه الألفاظُ تسمى تأكيداً وإتباعاً‏.‏

وزعم قوم‏:‏ أن التأكيد غير الإتباع واخُتِلف في الفرق فقال قوم‏:‏ الإتباع منها ما لم يحسن فيه واو نحو حَسن بَسَن وقَبِيح شَقِيح والتأكيد يحسنُ فيه الواو نحو حِلّ وبِلّ‏.‏

وقال قوم‏:‏ الإتباع للكلمة التي يختص بها معنى ينفرد بها من غير حاجة إلى متبوع‏.‏

فيه خمسة فصول‏:‏ الفصل الأول العامُّ الباقي على عُمُومه وهو ما وُضِع عامًّا واستعمل عامّاً وقد عقَد له الثَّعالبي في فِقْه اللغة باب الكليات وهو ما أطْلق أئمة اللغةِ في تفسيره لفظةَ الكل فمن ذلك كلّ ما عَلاك فأظلَّك فهو سماء‏.‏

كلُّ أرضٍ مستوية فهي صَعِيد‏.‏

كلُّ حاجزٍ بين شيئين فهو مَوْبق‏.‏

كلّ بناء مربّع فهو كَعبة‏.‏

كلّ بناء عال فهو صَرْح‏.‏

كل شيء دَبّ على وجه الأرض فهو دابّة‏.‏

كلُّ ما امْتِيرَ عليه من الإبل والخيل والحمير فهو عِير‏.‏

كل ما يُستعار من قَدُوم أو شَفْرة أو قِدْر أو قَصْعةٍ فهو ماعُون‏.‏

كل بستان عليه حائط فهو حَدِيقة‏.‏

كل كريمة من النساء والإبل والخيل وغيرها فهي عقيلة‏.‏

كل طائر له طوْق فهو حمام‏.‏

كلُّ نبت كانت ساقُه أنابيب وكعوباً فهو قَصب‏.‏

كل شَجر له شوْك فهو عَضاه‏.‏

كل شجر لا شوك له فهو سَرْح‏.‏

كلُّ بقعة ليس فيها بناء فهي عَرْصة‏.‏

كل مُنفرج بين جبال وآكام يكون منفذاً للسيل فهو واد‏.‏

كلُّ مدينة جامعة فهي فُسطاط‏.‏

كل ما يُؤْتدم به من زَيْت أو سمن أو دُهن أو ودَك أو شَحْم فهو إهالة‏.‏

كلّ ريح لا تحرّك شجراً ولا تعفّى أثراً فهي نَسيم‏.‏

كل صانع عند العرب فهو إسكاف‏.‏

كلُّ ما ارتفع من وقال ابن خالويه في شرح الفصيح‏:‏ قال أبو العباس أخبرت عن أبي عبيدة أنه قال قال رُؤْبة بن العجاج‏:‏ كل ما كانت عليه الشمس فزالت عنه فهو فيءٌ وظِلٌّ وما لم تكن عليه الشمس فهو ظِلّ‏.‏

الفصل الثاني في العام المخصوص وهو ما وُضع في الأصل عامّاً ثم خُصّ في الاستعمال ببعض أفراده - مثاله عزيز - وقد ذكر ابن دُرَيد أن الحجّ أصله قصْدُ الشيء وتجريدك له ثم خُصّ بقَصْدِ البيت فإن كان هذا التخصيص من اللّغة صلح أن يكون مثالاً فيه وإن كان من الشرع لم يصلُح لأنّ الكلام فيما خصته اللّغة لا الشَّرْع‏.‏

ثم رأيت له مثالاً في غاية الحُسْن وهو لفظ السَّبت فإنه في اللغة الدَّهْر ثم خُصَّ في الاستعمال لغةً بأحدِ أيام الأُسبوع وهو فردٌ من أفراد الدّهر‏.‏

ثم رأيت في الجمهرة‏:‏ رثُّ كلّ شيء خَسيسه وأكثر ما يستعمل فيما يلبس أو يفترش وهذا مثالٌ صحيح‏.‏

وفيها‏:‏ ثَمَمت الشيء إذا جمعته أثمُّه ثَمّاً وأكثر ما يستعمل في الحشيش وخَمّ اللحم وأخَمّ وأكثر ما يستعمل في المطبوخ أو المشْوِيّ فأما النيء فيقال صَلّ وأصَلَّ وقزّت نفسي عن الشيء قزًّا إذا أبَت لغة يمانية وأكثرُ ما يستعمل في معنى عِفْتُ الشيء‏.‏

ونَضّ الشيء ينض نضّاً وهو أن يمكنك بعضه وقولُهم‏:‏ هذا أمر ناضّ أي ممكن وأكثرُ ما يستعمل أن يقال ما نَضّ لي منه إلاَّ اليسير ولا يُومَأ بذلك إلى الكثير ويقال بأرْضِ بني فلان طُمَّة من الكَلأ وأكثر ما يُوصف بذلك اليبيس‏.‏

والرَّضْراض‏:‏ الحَصَى وأكثر ما يُستعمل في الحصى الذي يَجْرِي عليه الماء‏.‏

وفي الغريب المصنف‏:‏ قال أبو عمر‏:‏ والسِّبْت كلُّ جلد مدبوغ وقال الأصمعي‏:‏ هو المدبوغ بالقَرظ خاصة‏.‏

قال الأصمعي‏:‏ إذا كان الثوب مصبوغاً مشبعاً فهو مُفْدَم وعن الكسائي لا يقال‏:‏ مفدم إلا في الأحمر‏.‏

وفي الجمهرة الخَطّ‏:‏ سِيفُ البَحْرين وعُمَان‏.‏

قال بعض أهل اللغة‏:‏ بلْ كلّ سيف خطّ‏.‏

والزِّف‏:‏ رِيشٌ صغير كالزَّغَب وقال بعض أهل اللغة‏:‏ لا يكون الزِّف إلا للنّعام‏.‏

والشك‏:‏ انتظام الصيد وغيره بالسّهم أو الرّمح وقال قوم‏:‏ لا يكون الشّك إلا أن يجمع بين شيئين وفي أمالي القالي‏:‏ الزِّبْرِج‏:‏ السّحاب الذي تَسْفِرهُ الريح هذا قول الأصمعي‏.‏

وقال ابن دريد‏:‏ لا يقال فيه زبرج إلا أن يكون فيه حمرة‏.‏

وفي الكامل للمبرد‏:‏ العِهْن‏:‏ الصوف الملوّن هذا قول أكثرُ أهل اللغة‏.‏

وأما الأصمعي فقال‏:‏ كلّ صوفٍ عِهْن والحنْتَم‏:‏ الخزَف الأخضر‏.‏

وقال الأصمعي‏:‏ كلُّ خزف حَنْتم‏.‏

الفصل الثالث فيما وضع في الأصل خاصاً ثم استعمل عاماً عقد له ابنُ فارس في فقه اللغة‏:‏ باب القول في أصول الأسماء قيسَ عليها وأُلْحِق بها غيرُها‏.‏

ثم قال‏:‏ كان الأصمعي يقول‏:‏ أصلُ الوِرْد إتْيَان الماء ثم صار إتيانُ كُلِّ شيء وِرْداً والقُرْبُ‏:‏ طلبُ الماء ثم صار يُقال ذلك لكلِّ طلَب فيقالُ‏:‏ هو يقربُ كذا أي يطلبُه ولا يقرب كذا ويقولون‏:‏ رفع عَقِيرته أي صوته وأصلُ ذلك أن رجلاً عُقِرَتْ رِجْله فرفعها وصاح فقيل بعدُ لكلّ من رَفع صَوْته‏:‏ رفع عَقيرته ويقولون‏:‏ بينهما مَسَافة وأصلُه من السَّوْف وهو الشمُّ ومثل هذا كثير‏.‏

قال ابن فارس‏:‏ وهذا كلُّه توقيفٌ وقولهم‏:‏ كَثُر حتى صار كذا على ما فسّرناه من أن الفرعَ موَقّف عليه كما أن الأصلَ موقف عليه‏.‏

انتهى‏.‏

وقد عقد ابن دُريد في الجمهرة لذلك باباً ترجم له باب الاستعارات‏:‏ وقال فيه‏:‏ النُّجْعَة أصلُها طلبُ الغيث ثم كَثُرَ فصار كلُّ طلب انتجاعاً والمَنيحةُ أصلُها أن يُعْطَى الرجلُ الناقَةَ فيشرب لبنَها أو الشاةَ ثم صارت كلُّ عطيةٍ منيحة‏.‏

ويقال‏:‏ فَلَوْت المهر إذا نَتَّجْتُه وكان الأصل الفطام فكثر حتى قيل للمنتج مُفْتلي‏.‏

والوَغَى‏:‏ اختلاطُ الأصوات في الحرب ثم كثُر فصارت الحرب وَغى وكذلك الوَاغِية‏.‏

والغَيْث‏:‏ المطرُ ثم صار ما نَبَت بالغيث غيثاً‏.‏

والسماء‏:‏ المعروفة ثم كثُر حتى سُمّي المطرُ سماء وتقول العرب‏:‏ ما زِلْنا نطأُ السماءَ حتى أتيناكم‏:‏ أي مواقع الغيث‏.‏

والنَّدى‏:‏ المعروف ثم كثر حتى صار العُشْب ندَى‏.‏

والخُرْسُ ما تُطْمعه المرأةُ عند نِفَاسها ثم صارت الدعوةُ للولادة خُرْساً‏.‏

وكذلك الإعذار للخِتَان وسُمّي الطعامُ للخِتَانِ إعذاراً‏.‏

وقولهم‏:‏ ساقَ إليها مهرَها في الدراهم وكان الأصلُ أن يتزوَّجوا على الإبل والغنم فيسوقونها ويقولون‏:‏ بَنَى الرجلُ بامرأته إذا دخلَ بها وأصلُ ذلك أنَّ الرجلَ كان إذا تزوَّج يُبْنَى له ولأَهله خباءٌ جديد فكثرَ ذلك حتى استُعْمِل في هذا الباب‏.‏

وقولهم‏:‏ جزَّ رأسَه وإنما هو شعرُ رأسِه وأخذَ من ذَقنه أي من أطراف لِحْيَته فلما كانت اللحيةُ في الذَّقَن استُعْمِل في ذلك‏.‏

والظَّعينة‏:‏ أصلُها المرأة في الهَوْدَج ثم صار البعيرُ ظَعينةً والهودَجُ‏:‏ ظعينة‏.‏

والخَطْر ضربُ البعير بذَنَبه جَانبي وركيه ثم صار ما لَصقَ من البَول بالوركين خَطْراً‏.‏

والرَّاوية‏:‏ البعيرُ الذي يُسْتَقَى عليه ثم صارت المزادة راوية‏.‏

والدَّفْنُ‏:‏ للميت ثم قيل دَفَن سرَّه إذا كتَمَه‏.‏

والنَّوم للإنسان ثم قيل‏:‏ ما نامت الليلةَ السماءُ بَرْقاً وقالوا‏:‏ نام الثوبُ إذا أخْلق‏.‏

وقالوا‏:‏ همدَت النار ثم قالوا‏:‏ همدَ الثَّوب إذا أخلق‏.‏

وأصل العَمَى في العين ثم قالوا‏:‏ عميت عنا الأخبار إذا سُترت عنا‏.‏

والرَّكْض‏:‏ الضَّرْب بالرجل ثم كثر حتى لزم المركوب وإن لم يحرّك الراكب رِجْله فيقال‏:‏ ركضت الدابة ودفع ذلك قومٌ فقالوا‏:‏ ركضت الدّابة لا غير وهي اللغة العالية‏.‏

والعقيقة‏:‏ الشَّعر الذي يخرج على الولد من بَطْن أمه ثم صار ما يُذْبح عند حَلقِ ذلك الشعر والظّمأ‏:‏ العطش وشهوة الماء ثم كثر حتى قالوا‏:‏ ظمئتُ إلى لقائك‏.‏

والمجد‏:‏ امتلاء بطن الدَّابة من العلف ثم قالوا‏:‏ مجد فلان فهو مَاجد‏:‏ إذا امتلأ كرماً‏.‏

والقفر‏:‏ الأرض التي لا تُنْبِت شيئاً ولا أنيسَ بها ثم قالوا‏:‏ أكلت طعاماً قَفْراً بلا أُدْم وقالوا‏:‏ امرأة قَفْرة الجسم‏:‏ أي ضئيلة‏.‏

والوَجُور‏:‏ ما أوْجَرته الإنسان من دَواء أو غيره ثم قالوا‏:‏ أوْجَره الرمح إذا طَعَنه في فيه‏.‏

والغَرْغَرة أن يردّد الرجلُ الماء في حَلْقه فلا يُسِيغه ولا يمجّه وكثُر ذلك حتى قالوا‏:‏ غَرْغَرَه بالسّكين إذا ذبحه وغَرْغَره بالسِّنان إذا طعنه في حَلْقه وتغَرغرت عينهُ إذا تردّد فيها الدّمع‏.‏

والقَرْقَرة‏:‏ صفاء هَدِير الفحل وارتفاعه ثم قيل للحسَنِ الصوتِ‏:‏ قَرْقار‏.‏

والأفْن‏:‏ قلةُ لبن الناقة ثم قالوا‏:‏ أفن الرجل إذا كان ناقِصَ العقل فهو أفين ومأْفُون‏.‏

والحِلْس‏:‏ ما طُرِح على ظَهْر الدابة نحو البَرْذَعَة ثم قيل للفارس الذي لا يُفارق ظَهْر دابته حِلْس وقالوا‏:‏ بنو فلان أحْلاس الخيل‏.‏

والصبْرُ‏:‏ الحَبْس ثم قالوا‏:‏ قُتل فلانٌ صبراً‏:‏ أي حُبس حتى قُتل‏.‏

والبَسْر‏:‏ أن تلقح النخلة قبل أوانها وبسَرَ الناقة الفحل ضَرَبها قبل ضَبَعتِها ثم قيل‏:‏ لا تَبْسُر حاجتك أي لا تطلبها من غير وجهها‏.‏

هذا ما ذكره ابنُ دريد في هذا الباب‏.‏

والصُّبَابَةُ‏:‏ باقي ما في الإناء وكثر حتى قيل‏:‏ صُبابات الكَرَى أي باقي النَّوْم في العين‏.‏

والرَّائد‏:‏ طالب الكلأ وهو الأصل ثم صار كلُّ طالب حاجة رائداً‏.‏

والنَّيرَب‏:‏ أصله النميمة ثم صار كالداهية‏.‏

والحَوْبُ‏:‏ البعير ثم كثُرَ ذلك فصار حوبُ زَجراً للبعير‏.‏

ويقال‏:‏ بُرْتُ الناقَة على الفَحْل أبُورُها بَوْراً‏:‏ إذا عرضتَها عليه لتنظرَ ألاقِحٌ هي أمْ حائل‏.‏

ثم كثر ذلك حتى قالوا‏:‏ بُرْت ما عندك أي بَلَوْتُه‏.‏

ودَرْدَق‏:‏ صِغَارُ الناس ثم كثر حتى سمُّوا صغارَ كلّ شيء دَرْدَقاً‏.‏

والكِدَّة‏:‏ الأرضُ الغليظة لأنها تَكُدّ الماشِيَ فيها وكثر الكدّ في كلامهم حتى قالوا‏:‏ كَدّ لسانه بالكلام وقلبه بالفِكْر‏.‏

والحوَّة‏:‏ شِية من شِيات الخيل وهي بين الدّهْمَة والكمْتَهَ وكثر هذا في كلامهم حتى سمّوا كل أسودَ أحْوى فقالوا‏:‏ ليل أحْوَى وشَعْرٌ أحوى‏.‏

ويقال‏:‏ ارْم الصيد فقد أكْثَبَك أي دَنَا منك وقد كثُر في كلامهم حتى صار كلُّ قريب مُكْثِباً‏.‏

والنّابث‏:‏ الحافر ثم كثُر في كلامهم حتى قالوا‏:‏ ينبث عن عيوب الناس أي يُظْهِرها‏.‏

والرُّضاب‏:‏ تقطّع الريق في الفم وكثُر حتى قالوا‏:‏ رُضاب المُزْن ورُضَاب النحل‏.‏

وبَسَق النَّبت‏:‏ إذا ارتفع وتمّ وكلُّ شيء تمَّ طوله فقد بَسق ومنه بسَقت النخلة وكثُر ذلك حتى قالوا‏:‏ بسَق فلان في قومه إذا علاهم كرَماً‏.‏

وأصل البَشَم‏:‏ التُّخَمة للبهائم خاصة ثم كثر حتى استعمل في الناس أيضاً‏.‏

وانْبَعَق المطر‏:‏ إذا اشتد وكثر ذلك في كلامهم حتى قالوا‏:‏ انْبَعَق فلانٌ علينا بكلام‏.‏

وقال القالي في أماليه‏:‏ الخَارِب‏:‏ سارق الإبل خاصّة ثم يستعار فيقال‏:‏ لكل من سرَق بعيراً كان أو غيره‏.‏

قال أبو جعفر النحاس في شرح المعلقات‏:‏ قيل إنما سميت الخمر مدامة لدَوَامها في الدّن وقيل لأنه يُغْلى عليها حتى تسكن لأنه يقال دام‏:‏ سكن وثبت‏.‏

فإن قيل‏:‏ فهل يقال لكل ما سكن مدام قيل‏:‏ الأصل هذا ثم يخص الشيء باسمِهِ‏.‏

الفصل الرابع فيما وضع عاماً واستعمل خاصاً ثم أفرد لبعض أفراده اسم يخصه عقد له الثعالبي في فقه اللغة فصلاً فقال‏:‏ فصل في العموم والخصوص‏.‏

البُغْض عامٌّ والفِرْك فيما بين الزوجين خاصّ التَّشهِّي عام والوَحَم للحُبْلَى خاصّ‏.‏

النَّظر إلى الأشياء عام والشَّيْمُ للبرقِ خاص‏.‏

والاجتلاء عام والجِلاء للعروس خاص‏.‏

الغَسْل للأشياء عام والقِصارة للثوب خاص‏.‏

الغسل للبدن عام والوضوء للوجه واليدين خاص‏.‏

الحَبْلُ عام والكُرُّ للحبل الذي يُصْعَد به إلى النَّخْلِ خاص‏.‏

والصُّراخ عام والوَاعية على الميّت خاصّة‏.‏

العَجُز عام والعَجيزةُ للمرأة خاص‏.‏

الذَّنَب عام والذُّنابَى للفرس خاص‏.‏

التَّحْريك عام والإنْغاضُ للرأسِ خاص‏.‏

الحدِيثُ عام والسَّمَر بالليل خاص‏.‏

والسَّيرُ عام والإدلاج والسُّرَى بالليل خاص النَّوْمُ في الأوقات عامٌّ والقَيْلُولةُ نصفُ النهار خاص‏.‏

الطَّلَبُ عام‏.‏

والتَّوَخّي في الخير خاصّ‏.‏

الهربُ عام والإباق للعبيد خاص الخَرْرُ لِلْغَلات عام والخَرْصُ للنّخْل خاص‏.‏

الخِدْمَة عامة والسّدَانة للكَعْبَة خاص‏.‏

الرائحة عامة والقُتَار للشواء خاص‏.‏

الوَكْرُ للطَّير عام والأُدْحِيّ للنَّعام خاص‏.‏

العَدْو للحيوان عام والعَسَلان للذئب خاص‏.‏

الظَّلْع لما سوَى البشر عام والخَمْعُ لِلضَّبُع خاص‏.‏

وما لم يذكره الثعالبي‏:‏ قال ابنُ دريد‏:‏ الصَّبابة‏:‏ رقَّةُ الهوى والحب وقال نفطويه‏:‏ الصّبابة‏:‏ رِقّة الشوق والعشق‏:‏ رقّة الحب والرأفة‏:‏ رقة الرحمة‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ سمعت الأصمعي يقول‏:‏ الرَّبْع هو الدار حيث كانت والمَرْبَع في الربيع خاصة والعَقار‏:‏ المنزل في البلاد والضياع والمُنتَجع‏:‏ المنزل في طلب الكلأ‏.‏

الفمُ‏:‏ واحد الأفواه للبشر وكل حيوان وأفواه الأزقة خاصّة واحدها فُوّهة مثال حمرة ولا يقال فم قاله الكسائي‏.‏

وفي الجمهرة‏:‏ فُوّهة النهر‏:‏ الموضع الذي يخرج منه ماؤه وكذلك فوّهة الوادي قال‏:‏ وأفواه الطيب واحدها فوه‏.‏

وفي الجمهرة‏:‏ الفَحِيح من كل حيّة وهو صَوتُها من فيها والكشِيش للأفعى خاصة وهو صوت جِلْدِها إذا حكّت بعضَه ببعض‏.‏

وفي مَقَاتل الفُرْسان لأبي عبيدة‏:‏ السَّهَر في الخير والشر والأرَق لا يكون إلا في المكروه وحْدَه‏.‏

الفصل الخامس فيما وضع خاصاً لمعنى خاص عقد له ابن فارس في فقه اللغة باباً فقال‏:‏ باب الخصائص للعرب كلامٌ بألفاظٍ تختصُّ به مَعَانٍ لا يجوزُ نقلُها إلى غيرها تكونُ في الخَير والشَّر والحسَن وغيره وفي الليل والنهار وغير ذلك‏:‏ من ذلك قولهم‏:‏ مكانك قال أهل العلم‏:‏ هي كلمةٌ وُضعَت على الوعيد قال اللّه جلّ ثناؤه‏:‏ ‏ «‏ مكانكم أنتم وشركاؤكم ‏» ‏ كأنه قيل لهم‏:‏ انتظروا مكانكم حتى يفصل بينكم ومن ذلك قول قال أبو عبيد‏:‏ التتايع التهافت ولم نسمعه إلا في الشر وأوْلَى له تهديد ووعيد‏.‏

ومن ذلك ظلَّ فلان يفعل كذا إذا فعله نهاراً‏.‏

وبات يَفْعَلُ كذا إذا فعلَه ليلاً‏.‏

وقال المبرّد في الكامل‏:‏ التأويب‏:‏ سيرُ النهار لا تعريج فيه والإسآد‏:‏ سيرُ الليل لا تَعْريس فيه‏.‏

ومن الباب ‏)‏وجعلناهم أحاديث‏(‏ أي مثّل بهم ولا يُقَال في الخير‏.‏

ومنه‏:‏ ‏ «‏ لا عُدْوَان إلا على الظالمين ‏» ‏‏.‏

ومن الخصائص في الأفعال قولهم‏:‏ ظننتني وحسبتني وخِلْتني لا يقال إلا فيما فيه أدنى شك ولا يقال ضَرَبْتَني ولا يكون التأبين إلا مدْح الرجل ميتاً ويقال‏:‏ غَضِبت به إذا كان ميّتاً والمساعاة‏:‏ الزّنا بالإمَاء خاصة والرّاكب‏:‏ راكب البعير خاصّة وأَلَحَّ الجمل وخَلأَتْ الناقة وحَرَن الفرس ونَفَشَت الغنم ليلاً وهملت نهاراً‏.‏

قال الخليلُ‏:‏ اليَعْمَلَةُ من الإبل اسم اشتقَّ من العمل ولا يقال إلا للإناث‏.‏

قال‏:‏ والنعتُ وصفُ الشيء بما فيه من حُسْن ولا يُقال في السوء‏.‏

وقال أبو حاتم‏:‏ ليلة ذات أزِيز أي قُرٌّ شديد ولا يقال يوم ذو أزيز‏.‏

قال ابنُ دريد‏:‏ أشَّ القوم يؤشون إذا قام بعضُهم لبعض للشر لا للخير‏.‏

ومن ذلك‏:‏ جززت الشاة وحلَقْتُ العنز لا يكون الحَلْق في الضأن ولا الجزَّ في المِعْزَى‏.‏

وخُفِضَتْ الجارية ولا يقال في الغلام وحَقِب البعير إذا لم يستقم بَوْله لقَصْده ولا يَحْقَب إلا الجمل‏.‏

قال أبو زيد‏:‏ أبْلَمَت البكرة إذا ورم حياؤها لا يكون إلا للبكرة وعَدَنت الإبلُ في الحَمْض لا تعدُن إلا فيه ويقال‏:‏ غَطَّ البَعِيرُ‏:‏ هَدَر ولا يقال في الناقة‏.‏

ويقال‏:‏ ما أطيب قَدَاوَة هذا الطعام أي ريحه ولا يقال ذلك إلا في الطبيح والشّواء ولَقَعه ببَعْرَةٍ ولا يقال بِغيرها وفعلت ذلك قبلَ غيْرٍ وما جَرَى ولا يتكلم به إلا في الواجب لا يقال سأفعله قبلَ عَيْرٍ‏.‏

ومن الباب ما لا يقالُ إلا في النفي كقولهم‏:‏ ما بها أرَم‏:‏ أي ما بها أحد وهذا كثير فيه أبواب قد صنّفها العلماء‏.‏

انتهى ما ذكره ابن فارس‏.‏

قلت‏:‏ وكتاب فقه اللغة للثعالبي كله في هذا النوع فإن موضوعه ذلك وهو مجلّد جمع فيه فأوعى‏.‏

وهذه أمثلة منه ومن غيره قال في الجمهرة‏:‏ البَوْشُ‏:‏ الجَمْعُ الكثير وقال يونس‏:‏ لا يُقال بَوْش إلا أن يكون من قبائل شَتّى فإذا كانوا من أبٍ واحد لم يسمّوا بَوْشاً‏.‏

الإياب‏:‏ الرجوع ولا يكون الإياب - زَعَموا - إلا أن يأتي الرجلُ أهلَه ليلاً قال بعض أهل اللغة‏:‏ الثَّناء في الخير والشر مَمْدود أو الثَّنَاء لا يكون إلا في الذِّكر الجميل‏.‏

حَلٍ في زَجْر الإبل لا يكون إلا للنوق وزجر الذكور جَاه بخلاف عاج فإنه لهما‏.‏

ناقة نجاة وهي السريعة ولا يُوصفُ بذلك الجملُ بخلاف ناقة ناجيةٌ فيقال للجمل أيضاً ناجٍ‏.‏

الصُّوَاح‏:‏ عَرَقُ الخيل خاصَّة‏.‏

وقال قومٌ‏:‏ بل العرقُ كله صُوَاح والنُّوَادُ‏:‏ التمايلُ من النعاس خاصة ويومٌ أَرْوَنَان إذا بلغَ الغاية في الشدّة في الكَرْب وكذلك ليلة أَرْوَنانة ولا يقال في الخير والجعْبَة للنُّشاب خاصّة والكنَانة للنبل خاصة وفرس شَطْبَة طويلة ولا يوصف به الذكر والهِلْقِم‏:‏ الواسع الأشداق من الإبل خاصة وعيهل وعَيْهم‏:‏ وَصْفان للناقةِ السريعة قال قوم‏:‏ ولا يوصف به إلا النوق دون الجمل‏.‏

ويقال غلام فُرْهُود‏:‏ وهو الممتلئُ الحسن ولا يوصف به الرّجل‏.‏

والسُّرحُوب‏:‏ الطويل من الخيل يوصف به الإناث خاصة دون الذكور وكُعْبُور‏:‏ العُجْرَة إذا كانت في الرأس خاصة فإذا كانت في سائر الجسد فهي عُجْرة وَسِلْعة‏:‏ وفرس قَيْدُود‏:‏ طويلة ولا يقال للذكر‏.‏

وقارورة ما قرَّ فيه الشراب وغيره من الزُّجاج خاصة والثَّلة‏:‏ القَطيع من الضَّأْن خاصة ويقال‏:‏ بنو فلان سواء إذا استَوَوْا في خيرٍ أو شرّ‏.‏

فإذا قلت‏:‏ سََوَاسية لم يكن إلا في الشر والخُباج‏:‏ ضرَاط الإبل خاصّة والخَرَابَة‏:‏ سرقة الإبل خاصة ولا يكادون يسمعون الخارِب إلا سارق الإبل خاصّة وتَدابر القوم‏:‏ إذا تقاطعوا وتعادَوا‏.‏

قال أبو عبيدة‏:‏ ولا يقال ذلك إلا في بني الأب خاصّة والسَّارب‏:‏ الماضي في حاجته بالنهار خاصة وفي التنزيل‏:‏ ‏ «‏ وسَاربٌ بالنّهار ‏» ‏‏.‏

وكبش أَلْيان‏:‏ عظيمُ الألية وكذلك الرّجل ولا يقال للمرأة وإنما يُقال عَجْزاء‏.‏

ويقال امرأة بَوصاء عظيمة العَجُز ولا يقال ذلك للرّجل‏.‏

وذكر بعض أهل اللغة أنهم يقولون امرأة ثَدْياء ولا يقولون رجل ثدِي‏.‏

ورجلٌ بَزِيع ظاهر البَزَاعة إذا كان خفيفاً لَبِقاً ولا يوصف بذلك الأحداث ونَزَب الظبي نزيباً إذا صاحَ وهو صوتُ الذَّكر خاصة ويقال في الأنثى خاصة‏:‏ بغَمت الظّبية بِغاماً ويوم عَصيب‏:‏ شديدٌ في الشرّ خاصة والعَبَل‏:‏ تَساقُطُ وَرقِ الشجر من الهدَب خاصة نحو الأثل والطّرفاء والمَرْخ ويقال‏:‏ على فلان إبل وبقر وغنم إذا كانت له لأنها تَغْدُو وتروح عليه ولا يقال في غير ذلك من الأموال عليه إنما يقال له‏.‏

وفي الغريب المصنف‏:‏ الطَّرْف‏:‏ العتيق الكريمُ من الخيل وهو نعتٌ للذكور خاصّة‏.‏

والنَّحُوص التي لا لَبَن لها من الأُتن خاصّة واللَّجْبة والمُصِرَّة التي قلّ لبنها من المعز خاصّة ومثلها من الضأن‏:‏ الجَدُود‏.‏

وفي أمالي القالي‏:‏ سبأت الخمر‏:‏ اشتريْتُها ولا يكونُ السباء إلا في الخمر وحْدَها‏.‏

وفي الصحاح‏:‏ ناقة عَجْلَزَةٌ وفرس عَجْلَزة أي قوية شديدة ولا يقال للذكر‏.‏

وعبارة القاموس‏:‏ ولا يقال للذكر عَجْلَزٌ نعم يقال‏:‏ جمل علجز وناقة علجزة‏.‏

ويقال‏:‏ غلام رُباعي وخماسي ولا يقال سُباعي لأنه إذا بلغ سبعة أشبار صار رجلاً‏.‏

والمُواعَسَة ضربٌ من سير الإبل وهو أن تمدَّ عنقها وتوسِّع خَطْوها وواعَسْنا‏:‏ أدْلجنا ولا تكون المُواعَسَةُ إلا بالليل‏.‏

وفي نوادر ابن الأعرابي‏:‏ إذا هبَّت الريح في يوم غيم قيل‏:‏ قد نَشَرَتْ ولا يكون إلا في يوم غيم‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ البُسْلة‏:‏ أُجْرة الرَّاقي خاصة ويُقال‏:‏ طَرَّقَتْ القَطَاةُ إذا حانَ خُروجُ بيضها ولا يقال ذلك في غير القطاة ويقال‏:‏ باتَ فلان بحِيبةِ سُوء ولا يقال إلا في الشّر ونِعَاج الرَّمل‏:‏ بقرُ الوحش واحدتُها نعجة ولا يقال لغير البقر من الوَحش نِعاج‏.‏

وقال الزَّجاجي في أماليه‏:‏ أخْبرنا نفطويه قال‏:‏ أخبرنا ثَعْلب عن ابن الأعرابي قال‏:‏ يُقال فَرَّثْت كبدَه إذا فَرَّقْتُها ولا يُقال في غيرها من أعضاء البدن‏.‏

وفي الصحاح‏:‏ البَغْز‏:‏ النَّشاط في الإبل خاصة‏.‏

وفي المقصور والممدود لابن السكيت يقال‏:‏ بَغْلة سَفْواء إذا كانت سريعة‏.‏

وقال أبو عبيدة‏:‏ ولا يُقال من هذا للذكر أسْفى ويقال‏:‏ بعيرٌ عَياءٌ إذا كان لا يُحْسن الضِّراب ولا يُقال في الناس‏.‏

وقال ابن خالويه في شرح الدريدية‏:‏ يقال باتَ يَفْعل كذا‏:‏ إذا فَعَله ليلاً وظلَّ يفعل كذا‏:‏ إذا فعله نهاراً وأضْحى مثلُ ظَلَّ وأمْسَى مثل باتَ ويقال منْ نصف الليل إلى نصف النهار‏:‏ كيف أصبحتَ ومن نصف النهار إلى نصف الليل‏:‏ كيف أمْسيتَ ويقال مِنْ أوّل النهار إلى الظهر‏:‏ فعلت الليلة كذا ومن نصف النهار إذا زالت الشمس‏:‏ فعلتُ البارحة كذا سمعت محمد بن القاسم يقول ذلك ويَعْزوه إلى يونس بن حبيب‏.‏

وقال الأزدي في كتاب الترقيص‏:‏ الأتراب‏:‏ الأسنان لا يقال إلا للإناث ويقال للذكور‏:‏ الأسنان والأقران وأما اللِّدَات فإنه يكون للذكور والإناث‏.‏

وقال أبو عبيد‏:‏ سمعتُ الأصمعي يقول‏:‏ أول اللبن اللِّبأ مهموز مقصور ثم الذي يليه المُفْصح يقال‏:‏ أفْصَح اللبنُ إذا ذهب اللِّبأ عنه ثم الذي يُنْصرف به عن الضّرع حارّاً‏:‏ الصَّريف فإذا سكنت رغوته فهو الصَّريح والمَحْضُ ما لم يخالطه ماءٌ حلواً كان أو حامضاً فإذا ذهبت عنه حلاوة الحلب ولم يتغيَّر طعمه فهو سامِط فإن أخذ شيئاً من الرّيح فهو خامِط فإن أخذ شيئاً من طَعْم فهو مُمَحَّل فإذا كان فيه طعم الحلاوة فهو قُوهَة والأُمْهُجان الرَّقيق ما لم يتغيّر طعمُه فإذا حذَى اللسان فهو قارِص فإذا خَثَر فهو الرَّائب فلا يزال ذلك اسمه حتى يُنْزَع زُبْدُه واسمه على حاله فإن شُرِب قبلَ أن يبلغَ الرُّؤُوب فهو المظْلُوم والظَّلِيمة فإذا اشتدَّتْ حموضةُ الرَّائِب فهو حازر فإذا تقطَّع وصار اللبن ناحية فهو مُمْذَقِرّ فإذا تلبَّد بعضُه على بعض فلم يتقطَّع فهو إدْل فإن خثرَ جداً وتلبَّد فهو غُثَلِط وعُكَلِط وعُجَلِط وهُدَبِد فإذا كان بعضُ اللبن على بعضٍ فهو الضَّرِيب قال‏:‏ وقال بعضُ أهل البادية‏:‏ لا يكون ضريباً من عدّةٍ من الإبل فمنه ما يكون رقيقاً ومنه ما يكونُ خاثراً فإن كان قد حُقِن أياماً حتى اشتدَّ حَمْضُه فهو الصَّرْب والصَّرَب فإذا بلغَ من الحمض ما ليس فوقه شيء فهو الصَّقْر فإذا صُبَّ لبن حليب على حامض فهو الرَّثِيئَة والمُرِضَّة فإن صبَّ لبنُ الماعز فهو النَّخِيسة فإن صب لبن على مرق كائناً ما كان فهو العَكِيس‏.‏

قال أبو زيد‏:‏ فإن سُخِّن الحليب خاصَّةً حتى يحترق فهو صحيرة‏.‏

وقال الأموي‏:‏ فإن أُخِذ حليب فأُنْقِع فيه تمر بَرْنيٌّ فهو كُدَيْرَاء‏.‏

قال الفراء‏:‏ يقال للبن إنه لسَمْهَج سَمَلَّج إذا كان حُلْواً دسماً‏.‏

قال الأصمعي‏:‏ فإذا ظهر على الرائب تحبُّب وزُبْد فهو المُثْمِر فإذا خثَر حتى يختلط بعضُه ببعض ولم يتمَّ خثورته فهو مُلْهَاجّ زاد أبو زيد ومُرْغادّ‏.‏

قال‏:‏ فإذا تقطّع وتحبَّب فهو مُبَحْثِر فإن خثَر أعلاه وأسفلُه رقيق فهو هَادر وذلك بعد الحُزورِ‏.‏

وقال الأصمعي‏:‏ فإذا ملأ دسمه وخثورته رأسه فهو مُطَثّر يقال‏:‏ خُذْ طَثْرَة سِقَائك والكَثْأَة والكَثْعَة نحو ذلك فإذا خُلِط اللبنُ بالماء فهو المذِيق فإذا كثُر ماؤه فهو الضَّياح والضَّيْح فإذا زاد أبو زيد‏:‏ والخضار والمَهْو منه‏:‏ الرقيق الكثير الماء‏.‏

قال الفراء‏:‏ والمسْجُور الذي ماؤه أكثرُ منه لبنه‏.‏

قال الأموي‏:‏ والنَّسْء مثله‏.‏

قال أبو عبيدة‏:‏ والجُبَاب‏:‏ ما اجتمع من ألْبان الإبل خاصة فصار كأنه زبد‏.‏

قال الأصمعي‏:‏ والدَّاوِي من اللبن الذي تركبه جُلَيدة فتلك الجُلَيدة تسمى الدُّوَاية‏.‏

قال أبو زيد‏:‏ والمَاضِرُ من اللبن الذي يحذي اللسان قبل أن يدرك وكذلك النبيذ‏.‏

قال أبو عمرو‏:‏ والرّسْلُ‏:‏ هو اللّبن مَا كان‏.‏

قال أبو زيد‏:‏ والإحْلاَبة‏:‏ اسمٌ للبن تحلبه لأَهْلِك وأَنْتَ في المَرْعَى ثم تبعث به إليهم‏.‏

وقال أبو الجراح‏:‏ إذا ثخنَ الّلبن وخثر فهو الهَجِيمة‏.‏

قال الكسائي‏:‏ هو هجيمة ما لم يُمْخَض‏.‏

قال أبو زياد الكلابي‏:‏ ويقال للرائب منه‏:‏ الغَبِيبة‏.‏

قال أبو عمرو‏:‏ والغُبْر‏:‏ بقيّةُ الّلبن في الضرع‏.‏

قال أبو زيد‏:‏ فإذا جعل الزّبد في البزمة ليطبخ سمناً فهو الإذْوَاب والإذوابَة فإذا جاد وخلص ذلك اللبن من الثُّفل فذلك اللبن الإثْرة والإخْلاص والثُّفْل الذي يكون أسفل اللبن هو الخُلُوص وإن وفي الجمهرة العُفَافة‏:‏ ما يَجْتَمِع في الضِّرع من اللبن بعد الحَلْب فهذه نحو سعبين اسماً للبَنِ باعتبار اختلافِ أحواله‏.‏

وقال ابن دُريد في الجمهرة‏:‏ يسمى باقي العَسِل في موضع النَّحْل‏:‏ الآس كما يسمى باقي التمر في الجُلَّة قوْساً وباقي السَّمْنِ في النَّخْىِ كعبْا‏.‏

زاد الزجاجي في أماليه‏:‏ والهِلال‏:‏ بقيّة الماء في الحوض والشّفا - مقصور‏:‏ بقية كل شيء‏.‏

وقال القالي في أماليه حدثنا أبو بكر بن الأنباري قال حدثني أبي عن أحمد بن عبيد قال‏:‏ يقال للقِطْعة من الشَّعْر‏:‏ الفِليلة وللقطعة من القطن‏:‏ السَّبيخة وللقطعة من الصوف‏:‏ العَمِيتةَ‏.‏

ونقلت من خط الشيخ تاج الدين بن مكتوم النحوي قال بعضهم‏:‏ الاسم العام في ظروف الجلود للبن وغيره الزِّق فإن كان فيه لبَنٌ فهو وَطْب فإن كان فيه سَمن فهو نِحْىٌ فإن كان فيه عسل فهو عُكّة فإن كان فيه ماء فهو شَكْوة وقِرْبة فإن كان فيه زيت فهو حَمين‏.‏

وقال الزجاجي في أماليه‏:‏ الرطب ما كان رطباً وهو الخلا أيضاً مقصود والحشيش‏:‏ ما كان يابساً والكلأ يجْمَعُهما‏.‏

وقال ابن دريد‏:‏ قال الأصمعي في أسماء رحاب الشَّجر‏:‏ رحَبة من ثُمام وأيْكة أثل وقصيم غضَى وحاجِرُ رِمْث وصِرْمة أرطى وسمر وسَلِيل سَلم ووَهْطُ عُرْفط وحَرَجة طَلْح وفي الصحاح يقال توطة من طَلْح وعِيص من سِدْر وفَرش من عُرفط وغَدَر من سَلَم وسَلِيل من سَمُر وقَصِيمة من غَضى ومن رِمْث وصَريمة من غضى ومن سَلَم وحَرجة من شجر‏.‏

وقال أبو عبيد في الغريب المصنف سمعت أبا زيد يقول يُسمَّى الطَّعام الذي يُصْنَع عند العُرس الوليمة والذي عند الإملاك‏:‏ النقَّيعة والذي عند بناء دار‏:‏ الوَكِيرة وعند الخِتان الإعذار وعند الولادة الخُرس وكل طعام بعد صُنِع لدعوة فهو مأْدبة‏.‏

قال الفراء‏:‏ والنقيعة ما صَنعه الرجل عند قُدُومه من سفر‏.‏

وفي الجمهرة الشُّنْداخي‏:‏ طعام الإملاك والعَقيقة‏:‏ ما يُذْبح عن المولود والوَضِيمة‏:‏ طعامُ المأتم والنقَّيعة‏:‏ طعام قدوم المسافر والمأدبة والمدْعاة طعامُ أيّ وقت كان‏.‏

وقال ابنُ دريد في الجمهرة‏:‏ قال أبو عثمان عن التوزي عن أبي عبيدة عن أبي الخطاب الأخفش - وهو في نوادر أبي مالك - قال‏:‏ الشِّبْرُ‏:‏ من طَرَفِ الخِنصرَ إلى طَرَف الإبهام والفِتْر‏:‏ مِنْ طَرف الإبهام إلى طرف السَّبابة والرَّتب‏:‏ بين السَّبابة والوسطى والعَتبَ‏:‏ ما بين الوسطى والبِنْصر والوَصِيم‏:‏ ما بين الخِنْصر والبِنْصر وهو البُصْم أيضاً ويقال‏:‏ ما بين كل إصبعين فَوْت وجَمْعه أفوات‏.‏

وفي فقه اللغة للثعالبي عن ثعلب عن ابن الأعرابي‏:‏ الصَّباحة في الوجه الوَضاءة في البَشرة الجمال في الأنف الملاحة في الفم الحلاوة في العينين الظَّرْف في اللسان‏:‏ الرّشاقة في القدّ الّلباقة في الشمائل كَمال الحسن في الشعر‏.‏

وفيه يقال‏:‏ فُلْكٌ مَشْحون كأس دُهاق وادٍ زَاخِر بحرٌ طاَمٍ نهر طَافِح عَيْنٌ ثَرّة طَرْفٌ مُغرَوْرِق جفن مُتْرع عين شَكْرى فؤاد ملآن كيس أعجر جفنة رَزُوم قربة مُتْافة مجلس غاصّ بأهله جُرْج مقصّع إذا كان ممتلئاً بالدم دجاجة مُرْتجِة ومُمْكِنَة‏:‏ إذا امتلأ بطنُها بيضاً‏.‏

وفيه الشَّعْر للإنسان وغيرِه الصوف للغنم المِرْ عزًى للماعز والوَبرَ للإبل والسّباع والعِفاء للحمير الرّيش للطير الزّغب للفرخ الزِّفّ‏:‏ للنعام الهُلْب للخِنْزيز‏.‏

وفيه يقال فلان جائع إلى الخبز قَرِم إلى اللحم عَطْشان إلى الماء عَيْمان إلى اللّبن بَرِد إلى التمر جَعِم إلى الفاكهة شَبِق إلى النكاح‏.‏

وفيه‏:‏ تقول العرب يده من اللحم غَمِرة ومن الشحم زَهِمة ومن السمك ضِمِرة ومن الزيت قَنِمة ومن البيض زَهِكة ومن الدّهن زَنِخة ومن الخل خَمِطة ومن العسل والنَّاطِف لَزِجة ومن الفاكهة لزقة ومن الزعفران رَدِعة ومن الطَّيب عَبِقة ومن الدم ضَرِجة ومن الماء بَشِقَة ومن الطين رَدِغة ومن الحديد سَهِكة ومن العَذِرَة طَفِسة ومن البول وشِلة ومن الوسخ رَوِثة وفي الصحاح‏:‏ يدي من الحديد صَدِئه‏.‏

وقال أبو الطيب اللغوي في كتاب الفروق‏:‏ يقال يده من اللحم غِمِرة ونَدِلة ومن اللبن وَضِرة ومن السمك والحديد أيضاً سَهِكة ومن البيض ولحم الطير زَهِمة ومن العسل لثِقَة ومن الجُبْن نَسِمة ومن الوَدك وَدِكة ومن النقس طَرِسة ومن الدُّهن والسّمن نَمِسة ومن الخلّ خَمِطة ومن الماء لَثِثَة ومن الخطاب رَدِعة ومن الطين رَدِغة ومن العجين لَوِثة ومن الدقيق نَثِرة ومن الرَّطب والتمر حَمتة ومن الزيت وَصِئة ومن السَّويق والبزر رَغِفة ومن النجاسة نَجِسة ومن الأشنان حَرِضة ومن البَقْل زَهِرة ومن القار حَلِكة ومن الفرصاد قَنِئة ومن الرطاب مَصِعة ومن البطيخ نَضِخَة ومن الذهب والفضة قثِمة ومن الكامخ شَهِرة ومن الكافور سَطِعة ومن الدم شَحِطة ومن التراب تَرِبة ومن الرَّماد رَمِدة ومن الصِّحناء صَحِنة ومن الخمط مَسِسَة ومن الخبز خَبِزة ومن المسك ذَفرة ومن غيره من الطيب عَطِرة ومن الشراب خمِرة ومن الروائح الطيّبة أرِجة‏.‏

ونقلتُ من خطِّ الشيخ تاج الدين بن مكتوم النحوي قال قال الوزيز أبو القاسم الحسين بن علي المغربي هذا ما توصف به اليد عند لمسها كل صنف من الملوسات نقلتُ أكثره من خط أبي العباس أحمد بن يحيى ثعلب وأخذت بعضه عن أبي أسامة جنادة اللغوي وكلّه على وزن فعلة بفتح الفاء وكسر العين تقول‏:‏ يدي من اللحم غَمِرة ومن السَّمك صَمِرة ومن البيض ذَفِرة ومَذِرة ومن اللبن والزّبد وَضِرة ومن السمن سَنِخة ومن الجبن نَمِسة وسَنِمة ومن العسل سَعِبة ومن الفتات قَتِمة ومن لحم الطير زَهِمة ومن القديد زَنِخة ومن الزيت وجميع الدهن قَنِمة وقد جاء قَنِمة في التين ولا يثبت ومن الخبيص لِمصة ومن القَنْد قَنِدة ومن الماء بَلِلة ومن الخل خَلِلة ومن الأشنان قَضِضة وقال النامي‏:‏ خَمضة قال‏:‏ وإنما هي من الشراب قَضِضة ومن الغلة غَرِزَة ومن الحطب قَشِبة ومن البزر والنّفْطِ نَسِكة ونَسِمَة ود مرّ نَسِمة في الجبن ومن الزَّعفران إن أردت الريح عَبِكة وإن أردت اللون عَلِكة‏.‏

وقال ثعلب في الزعفران‏:‏ عَطرة ومن الرياحين والأزهار زَهرة ومن الحناء قَنئة‏.‏

قال ابن خالويه‏:‏ من الرياحين ذَكِية ومن جيمع الطَّيب رَدِعة وعَبقة ومن المسك خاصة ذَفرة ومن المِداد زَوِطة ومن الحبر وَحِرة ومن الحديد والصفر ونحوهما سَهِكة ومن الطين رَدِغة ومن الحمأة ثَبِطة ومن الدم سَلِطة وقال ثعلب‏:‏ عَلِقة ومن النَّجْو قَذِرة وقال ثعلب‏:‏ وحِرة‏.‏

قال وروي لنا عن ثعلب أنه قال‏:‏ لليد من هذا كله زَهِمة إلا الطّيب والقَذر‏.‏

وفي أمالي الزجاجي قال الفراء‏:‏ يده من العنبر عَبقة ومن الشحم وَدِكة ومن الطين لَثقة ومن الشَّهد شَتِرة‏.‏

وقال غير الفرّاء‏:‏ يده من الودك زَهِمة ومن القديد لَزِجة ومن السمن قَنِمة ومن الجبن نَسِمة ومن الخلّ نَقِبة ومن البيض مَذِرة ومن الريحان خَمرة ومن الفاكهة زَلِجة ومن الدّهن سِنخَة وم الدم عَرِكة ومن ريح الجورب زَفِرة ومن الجلود دّفِرة ومن الرَّطب وَثِرة ومن رائحة هن المرأة بَغِمة‏.‏

قال الزجاجي وقال أبو إسحاق الأشعري قال الفراء‏:‏ يدُه من السمك طَمِرة ومن الشهد نَشِرة‏.‏


النوع الثلاثون معرفة المطلق والمقيد

النوع الثلاثون معرفة المطلق والمقيد
عقد له ابنُ فارس في فقه اللغة باباً فقال‏:‏ باب الأسماء التي لا تكون إلا باجتماع صفات وأقلها ثنتان‏.‏

من ذلك‏:‏ المائدة لا يقال لها مائدة حتى يكونَ عليها طعام لأنّ المائدة من مادني يَميدُني إذا أعطاك وإلا فاسمُها خِوَان والكأْسُ لا تكون كأْساً حتى يكونَ فيها شرابٌ وإلا فهو قَدح أو كوب‏.‏

والحُلّة‏:‏ لا تكون إلا ثوبين إزار ورِداء من جنس واحد فإن اختلفا لم تُدْع حَلّة‏.‏

والظعينة‏:‏ لا تكون ظعينةً حتى تكون امرأة في هَوْدج على راحلة‏.‏

والسَّجْل‏:‏ لا يكون سَجلاْ إلا أن يكون دَلْواً فيها ماء‏.‏

واللِّحْية‏:‏ لا تكون لِحيةً إلا شعراً على ذَقَن ولَحْيَيْن‏.‏

والأريِكة‏:‏ لا تكون إلا الحجَلة على السرير‏.‏

وسمعت على بن إبراهيم يقول‏:‏ سمعت ثعلباً يقول‏:‏ الأريكة لا تكون إلا والذَّنُوب‏:‏ لا يكون ذَنوباً إلا وهي مَلأى ولا تسمى خاليةً ذَنُوباً والقلم‏:‏ لا يكون قلماً إلا وقد بُرِي وأُصْلح وإلا فهو أنبوبة‏.‏

وسمعتُ أبي يقول‏:‏ قيل لأعرابي‏:‏ ما القلم فقال‏:‏ لا أدري فقيل له‏:‏ تَوَهَّمه‏.‏

فقالك هو عودٌ قُلِّم من جانبيه كتقليم الأُظْفور فسُمِّي قلماً‏.‏

والكوب‏:‏ لا يكون إلا بلا عُرْوة‏.‏

والكوز‏:‏ لا يكون إلا بعروة‏.‏

وقال الثعالبي في فقه اللغة‏:‏ باب الأشياء تختلفُ أساؤُها وأوصافها باختلافِ أحوالها - لا يقال كأسٌ إلا إذا كان فيها شرابٌ وإلا فهي زجاجة‏.‏

ولا يقال مائدةٌ إلا إذا كان عليها الطعام وإلا فهي خِوان‏.‏

ولا يقال كوز إلا إذا كان له عروة وإلا فهو كوب‏.‏

ولا يقال قلمٌ إلا إذا كان مَبْريّاً وإلا فهو أنبوبة‏.‏

ولا يقال خاتِمَ إلا إذا كان فيه فصّ وإلا فهو فَتْخَة‏.‏

ولا يقالُ فروٌ إلا إذا كان عليه صوف وإلا فهو جلد ولا يُقال رَيْطَة إلا إذا لم تكن لِفْقَين وإلا في مَلاَءة‏.‏

ولا يقال أريكة إلا إذا كان عليه حَجَلة وإلا فهي سرير‏.‏

ولا يقال نَفَق إلا إذا كان له مَنْفذ وإلا فهو سَرَب‏.‏

ولا يقال عِهْن إلا إذا كان مصبوغاً وإلا فهو صُوف‏.‏

ولا يقال خِدْرٌ إلا إذا كان مشتملا على جارية وإلا فهو سِتْر‏.‏

ولا يقال‏:‏ لحم قَدِير إلا إذا كان معالجاً بتوابل وإلا فهو طبيخ‏.‏

ولا يقال مِغْول إلا إذا كان في جوفه سوط وإلا فهو مِشْمَل ولا يقال سَياعٌ إلا إذا كان فيه تِبْن وإلا فهو طِين‏.‏

ولا يقال مُورٌ للغبار إلا إذا كان بالريح وإلا فهو رَهْج‏.‏

ولا يقال رَكِيَّة إلا إذا كان فيها ماء وإلا فهي بئر‏.‏

ولا يقال مِحْجَن إلا إذا كان في طرَفه عُقَّافة وإلا فهي عصا ولا يقال مأْزِق ولا مأْقِط إلا في الحرب وإلا فهو مَضِيق‏.‏

ولا يُقال مُغلْغَلة إلا إذا كانت محمولةً من بلد إلى بلد وإلا فهي رسالة ولا يقال قَراح إلا إذا كانت مهيَّأة للزراعة وإلا فهي بَراح‏.‏

ولا يقال وَقُود إلا اتَّقدت فيه النار وإلا فهو خَطب‏.‏

ولا يقال عَويل إلاَّ إذا كان معه رفْعُ صَوْت وإلا فهو بكاء ولا يقال ثَرى إلاَّ إذا كان نَدِيّاً وإلا فهو تُرَاب ولا يقال للعبد آبِق إلا إذا ذَهَب من غير خَوْف ولا كَدِّ عمل وإلا فهو هارب ولا يقال للريق رُضاب إلا ما دام في الفم فإن فارقَه فهو بُزاق ولا يقال للشجاع كَمىّ إلا إذا كان شاكي السلاح وإلا فهو بَطل ولا يقال للبعير رَاوية إلا ما دام عليه الماءُ ولا يقال للرَّوْث فَرْث إلا ما دام في الكَرِش ولا يقال للدَّلو سَجْل إلا ما دام فيها الماء قَلّ أو كثر ولا يقال لها ذَنُوب إلا إذا مَلأى ولا يقال للطبق مِهْدًى إلا ما دامت عليه الهديَّة ولا يقال للذَّهب تِبْر إلا ما دام غير مصوغ ولا يقال للحجارة رَضْف إلا إذا كانت مُحْماةً بالشمس أو النار ولا يقال للثوب مُطْرَف إلا إذا كان في طرفيه علَمان ولا يقال للعظم غَرْق إلا ما دام عليه لحم ولا يقال للخيط سِمْط إلا ما دام فيه خرز ولا يقال للقومِ رُفَقْة إلا ما داموا منضمين في مجلس واحد وفي مَسيرٍ واحد فإذا تفرقوا ذهب عنهم اسم الرفقة ولم يذهب عنهم اسم الرفيق ولا يقال للشمس الغَزالة إلا عند ارتفاع النهار ولا يقال للمرأة عاتِق إلا ما دامت في بيتِ أبويها ولا يقال ظَعينة إلا ما دامت راكبةً في الهودج ولا يقال للسرير نَعْش إلا ما دام عليه المِّيت ولا يقال للثوب حُلة إلا إذا كانا اثنين من جنس واحدٍ ولا يقال للحَبْلِ قرَن إلا أن يُقْرَن فيه بعيران ولا يقال للبطيخ حَدج إلا ما دامت صغارا خُضرا ولا يقال للمجلس النّادي إلا ما دام فيه أهلُه ولا يقال للريح بَليل إلا إذا كانت باردةً وكان معها نَدًى ولا يقال للبخيل شحيح إلا إذا كان مع بُخْله حريصاً ولا يقال للذي يجد البرد خَرِص و خَصِر إلا إذا كان مع ذلك جائعاً ولا يقال للماء الملح أُجاج إلا إذا كان مع مُلوحته مُرّاً ولا يقال للإسراع في السر إهْطاعٌ إلا إذا كان معه خوف ولا إهراع إلا إذا كان معه رِعْدة وقد نطلق القرآن بهما‏.‏

ولا يقال للجبان كَعٌّ إلا إذا كان مع جَبْنِه ضعيفاً ولا يقال للمقيم بالمكان مُتَلَوِّم إلا إذا كان على انتظار ولا يقال للفرس محجّل إلا إذا كان البياض في قوائمة الأربع أوفي ثلاث منها هذا جميع ما ذكره الثعالبي‏.‏

وقال ابن دُريد‏:‏ لا يُقال جَفِير إلا وفهي النبل فلا يسمى إذا كان فارغاً جفيراً ولا يُسمى الجيش جَحْفلا حتى يكونَ فيه خيل ولا يُقال للجماعة عَرْجلة حتى يكونوا مشاةً على أقدامهم وكذا الحرْجلة‏.‏

قال وقال أبو عبيدة‏:‏ لا يُقال في البئر جُبٌّ حتى يكون مما وُجد محفورا لا ما حَفره الناس‏.‏

قال‏:‏ وقال قوم لا يُسمى الزِّق زِقّاً حتى يُسْلخَ عن عنقه لأنهم يقولون‏:‏ زققت السمك تزقيقاً إذا سلخته من عنقه قال‏:‏ ولا يكون البَهْتُ إلا مُواجهة الرجل بالكذِب عليه‏.‏

وقال بعض أهل اللغة‏:‏ لا يكون السَّغْب إلا الجوعَ مع التَّعب‏.‏

وقال قوم‏:‏ لا يسمى أبكم حتى يجمتع فيه الخرسُ والبله‏.‏

قال‏:‏ ولا يقال حاطُوم إلا للجَدْب المُتَوالي سنةً على سنة‏.‏

وفي أمالي القالي‏:‏ قال اللغويون منهم يعقوب بن السكيت‏:‏ الثَّرْثارون الذين يُكْثِرُون القول ولا يكون إلا قولاً باطلاً‏.‏

وقال يونس في نوادره‏:‏ قال أبو عَمْرو بن العلاء‏:‏ لا يكون الشُّواظ إلا من النار والنحاس جميعاً‏.‏

وفي أمالي ثعلب‏:‏ قال الكلابي‏:‏ لا تكون الهَضْبَة إلا حمراء ولا تكون القُنّة إلا سوداء ولا يكونُ الأعْبل والعَبلاء إلا أبْيضين‏.‏

قال أبو جعفر النحاس في شرح المعلقات‏:‏ قال أبو الحسن بن كيسان‏:‏ الظَّعينةُ‏:‏ من الأسماء التي وضعت على شيئين إذا فارق أحدُهما صاحبه لم يقع له ذلك الاسم لا يُقال للمرأة ظعينة حتى تكونَ في الهوْدَج ولا يقال للهودج ظعينة حتى تكون فيه المرأة كما يقال جِنازة للميت إذا كان على النعش ولا يقال للميت وحده جنازة ولا للنَّعْش وحده جنازة كما يقال للقدح الذي فيه الخمر كأْس ولايقال ذلك للقدح وحده ولا لِلْخمر وحدها‏.‏

ألَّف في هذا النوع جماعةٌ من أئمة اللغة كُتباً سمَّوْها شجر الدر منها شجر الدرّ لأبي الطيب اللغوي‏.‏

قال أبو الطيب في كتابه المذكور‏:‏ هذا كتابُ مُداخلة الكلام للمعاني المختلفة سميناه كتاب شجر الدر لأنّا ترجمنا كل باب منه بشجرة وجعلنا لها فروعاً فكلُّ شجرة مائةُ كلمة أصلها كلمةٌ واحدة وكل فرع عشر كلمات إلا شجرة ختمْناً بها الكتاب عددُ كلماتها خمسُمائة كلمة أصلُها كلمةٌ واحدة وإنما سمينا الباب شجرة لاشْتثجار بعض كلماته ببعض أي تَداخله وكلُّ شيء تداخل في بعضه في بعض فقد تشاجر فهذا الوجه الذ ذهبنا إليه‏.‏

شجرة - العين‏:‏ عين الوَجْه والوَجْه‏:‏ القَصْد والقصد‏:‏ الكَسْر والكَسْر‏:‏ جانب الخباء والخباء مصدر خابأت الرجل إذا خبأت له خبأ وخبأ لك مثله والخبْء‏:‏ السحاب من قوله تعالى‏:‏ ‏ «‏ يُخْرِج الخبْء في السمواتِ والأرض ‏» ‏‏.‏

والسَّحاب‏:‏ اسم عِمامة كانت للنبي صلى الله عليه وسلم والنّبي‏:‏ التلّ العالي‏.‏

والتلّ مصدر التَّليل وهو المصروع على وجه والتليل‏:‏ صفح العُنُق‏.‏

والعنق‏:‏ الرِّجْل من الجراد والرّجل‏:‏ العَهْد والعَهْد‏:‏ المطر المُعَاود‏.‏

والمُعَاوِد‏:‏ المريض الذي يَعُودك في مَرضك وتعوده في مرضه والمريض‏:‏ الشاكّ‏.‏

وفي التنزيل‏:‏ ‏ «‏ في قلوبهم مَرض ‏» ‏ أي شكّ والشّاك‏:‏ الطاعن يقال شكّه إذا طََعَنه والطَّاعِن‏:‏ الدَّاخل في السنّ والسِّنّ‏:‏ قرن من كلأ أي قِطْعة والقَرْن‏:‏ الأمّة من الناس والأُمة‏:‏ الحِينُ من الدهر والحِينْ‏:‏ حَلْب الناقة من الوقت إلى الوقت والحلب‏:‏ ماء السماء والسماء‏:‏ سَقْف البيت والبَيْت‏:‏ زوج الرّجل والزوج‏:‏ النمط من فرش الدّيباج والفَرْش‏:‏ صغار الإبل من قوله تعالى‏:‏ ‏ «‏ حَمُولة وفَرشاً ‏» ‏ والإبل قال المفسرون في قوله تعالى‏:‏ ‏ «‏ أفلا ينظرون إلى الإبل كيفَ خُلِقَت ‏» ‏‏.‏

قالوا‏:‏ الغيم والغيم‏:‏ الصَّدَى من العطش والصَّدى‏:‏ ما تحتوي عليه الهامة من الدَّماغ والهامة‏:‏ جمع هائم وهو العَطْشان والهائم‏:‏ السائح في الأرض والسائح‏:‏ الصائم وبه فسّر ‏ «‏ السائحون ‏» ‏‏.‏

والصائم‏:‏ القائم والقائم‏:‏ صَوْمَعَة الرَّاهب والرَّاهب‏:‏ المتخوّف والمتخوّف الذي يَقْتَطِع مالَ غيره فينتقصه ومنه قوله تعالى‏:‏ أو يأخُذهُم على تَخوّف‏.‏

والمال‏:‏ الرّجل ذو الغنى والثّراء والثّراء‏:‏ كثرة الأهل والأهل‏:‏ الخليق يقال‏:‏ فلان أهلٌ لكذا أي خَلِيق به‏.‏

والخَليق‏:‏ المخلوق أي المقدّر والمخلوق‏:‏ الكلام الزّور والزور‏:‏ القوة والقوّة‏:‏ الطاقة من طاقات الحبْل والطاقة‏:‏ المَقْدرة والمقدرة‏:‏ اليَسار واليَسار خِلاف اليمين واليمين‏:‏ الألِيَّة والأليّة‏:‏ التقصير والتَّقْصِير‏:‏ خلاف الحَلْق والحَلْق‏:‏ الذبح والذبح‏:‏ الشقّ والشق‏:‏ شِدّةُ الأمر على الإنسان والشدّة‏:‏ الجلَد والجَلد‏:‏ الحزْم من الأرض والحزْم‏:‏ شدّة خِزام الفرش والحِزام مصدر تحازم الرّجلان إذا تباريا أيهما أحْزم للخيل أي أحذق بحزمها والأحزم‏:‏ الأحكم في الأمور والأحكم‏:‏ الأمنع والأمنع‏:‏ الجانب المَنِيع والمينع‏:‏ الشيء الممنوع ممّن طلبه والطّلب‏:‏ القوم الطالبون والقوم‏:‏ الرجل القائم والقائم‏:‏ المصلّى والمصلّى من الخيل‏:‏ الذي يجيء بعد السابق في الجَرْي والجري‏:‏ الإفاضة في الأخبار والإفاضة الانكفاء والانْكفاء‏:‏ انكباب الإناء والانكباب‏:‏ دنوّ الصدر من الأرض والصَّدْر‏:‏ الرئيس والرئيس‏:‏ المصاب في رأسه بِسَهْم والسهم‏:‏ القِسْط من الشيء والقِسط‏:‏ العَدْل والعَدْل‏:‏ المَيْل والمَيْل‏:‏ الحُبّ والحبّ‏:‏ آنية من الجَرِّ‏:‏ والجَرّ‏:‏ سَفْح الجبل والسّفح‏:‏ الصّب والصّب‏:‏ الدنف من عَشْقٍ به والدنف‏:‏ العِلّة والعلة السبب والسَّبب‏:‏ الحبل والحبل‏:‏ صد العصفور بالحبالة والعُصْفُور‏:‏ عرّة دقيقة في جبين الفرس والغُرّة‏:‏ أول ليلةٍ يُرَى فيها الهلال والهلال‏:‏ الرّحى المَثْلومَة والرَّحى سيّد القبيلة والقبيلة‏:‏ واحد شؤون الرأس والشؤون‏:‏ الأحوال والأحوال‏:‏ جمع حالة والحالة‏:‏ الكارة والكارة‏:‏ جمع كائر وهو الذي يكوّر عمامته على رأسه والرأس‏:‏ فارس القوم والفارس الكاسر فرسه السّبع والكاسر‏:‏ العُقاب والعُقَاب‏:‏ رَاية الجيش والجيش‏:‏ جَيشان النّفس والنّفس‏:‏ مِلْءُ كفٍّ مِن دِباغ والكف‏:‏ خياطة كفة الثوب والثوب‏:‏ نفس الإنسان والإنسان‏:‏ الناس كلهم قال الراجز‏:‏ وعصبة نبيهم مِن عدنان بها هدَى اللّه جميع الإنسان فرع - والعَيْنُ‏:‏ عين الشمس والشمس‏:‏ شِمَاس الخَيْل والخيل‏:‏ الوَهْم والوَهْم‏:‏ الجمل الكبير والجمل‏:‏ دابّة من دوابُ البحر والبحر‏:‏ الماء المِلح والمِِلْحُ‏:‏ الحُرمة والحرمة‏:‏ ما كان للإنسان حراماً على غيْره وحرام‏:‏ حيٌّ من العرب والحيُّ‏:‏ ضد الميت‏.‏

فرع - والعين‏:‏ النقد والنقد‏:‏ ضربك أذن الرجل أو أنفه بإصبعك والأذُن‏:‏ الرجلُ القابلُ لما يسمع والقابل‏:‏ الذي يأخذ الدّلو من الماتح والدّلو‏:‏ السير الرفيق والرفيق‏:‏ الصاحب والصاحب‏:‏ سيف والسيف‏:‏ مصدر ساف ماله إذا أوْدَى وأودى الرجل‏:‏ إذا خرج من إحليله الوَدْي والوَدِيّ‏:‏ الفسيل‏.‏

فرع - والعَيْن‏:‏ موضع انفجار الماء والانفجار‏:‏ انشقاقُ عمودِ الصبح والصّبح جمع أصبح وهو لَوْن من ألوان الأسود واللون‏:‏ الضَّرْب والضَّرْب‏:‏ الرجل المهزول والمهزول‏:‏ الفقير والفقير‏:‏ المكسور فِقَر الظَّهْر والفقر‏:‏ البوادر والبوادر‏:‏ أُنوف الجبال والأنوف‏:‏ الأوائل من كلّ شيء والواحد أُنُفِ بضم الهمزة وفي النون الضم والسكون‏.‏

فرع - والعَيْنُ‏:‏ عَيْنُ الميزان والميزان‏:‏ برج في السماء والسماء‏:‏ أعلى متن الفرس والمَتْن‏:‏ الصُّلب من الأرض والأرض‏:‏ قوائم الدابة والقوائم جمع قائمة وهي السارية والسارية‏:‏ المُزْنة تنشأ ليلاً والليل‏:‏ فرخ الكروان والفَرْخُ‏:‏ ما اشَتَملتْ عليه قبائلُ الرأس من الدِّماغ والقبائل من العرب‏:‏ دون الأحْباء‏.‏

فرع - والعَيْنُ‏:‏ مَطَرٌ لا يُقْلِع أياماً ومطر حَيّ من أحياء العرب والأحْياء جمع حَياء الناقة والحياء‏:‏ الاسْتِحياء والاستحياء‏:‏ الاستبقاء والاستبقاء‏:‏ التّمِاس النّظرة والالتماس‏:‏ الجِماع والجِماع ضدّ الفِراق والفِراق جمع فَرَق وهو ظرف يسع سِتّين رطلاً والفرَّق جمع فارق والفارِق من النوق والأتن‏:‏ التي تذهب على وجهها عند الوِلادة فلا يُدْرَى أين تنتج‏.‏

فرع - والعَيْنُ‏:‏ رَئيس القوم والرئيس‏:‏ المُصاب في رأسه بعصاً أو غيرها والرأس‏:‏ زعيم القبيلة أي سيّدها والزَّعيم‏:‏ الصبير أي الكفيل والصبير‏:‏ السحَاب الأبيض المُتراكِم أعناقاً في الهواء والأعناق جمع عنق والعُنقُ‏:‏ الرِّجْل من الجراد والجَراد‏:‏ العَهْد والعَهْد‏:‏ المطر الأول في السنة والأول‏:‏ يوم الأحد في لغة أهل الجاهلية‏.‏

روى أبو بكر بن دريد عن أبي حاتم عن الأصمعيّ وأبي عبيدة وأبي زيد كلهم قالوا حدثنا يونس بن حبيب عن أبي عمرو قال‏:‏ كانت العرب في الجاهلية تسمي الأحد الأوْل والاثنين الأهون وبعضهم يقول الأهود والثلاثاء جُبَاراً والأربعاء دُباراً والخميس مُؤْنسا والجمعة العَرُوبة وبعضهم يقول‏:‏ عَرُوبة فلا يعرفها والسبت شِياراً‏.‏

فرع - والعَيْنُ‏:‏ نفس الشيء والنفس‏:‏ ملء الكف من دِباغ والكفّ‏:‏ الذَّب والذَّب‏:‏ الثّوْر الوَحْشي والثور‏:‏ قشور القصب تعلو على وَجْه الماء والقَصَب‏:‏ رِهان الخيل والرِّهان‏:‏ المُرَاهنة من الرهون والمراهنة‏:‏ المقاومة فلان يراهن فلاناً أي يُقاومِه والمُقاومة مع الرَّجُل‏:‏ أن تذكر قومك ويذكر قومه فتتفاخرا بذلك والقوم‏:‏ القيام‏.‏

فرع - والعَيْنُ‏:‏ الذّهب والذَّهب‏:‏ زوال العَقْل والعَقْلُ‏:‏ الشدّ والشدّ الإحكام والإحكام‏:‏ الكفّ والمَنْع والكف‏:‏ قدَم الطائر والقدم‏:‏ الثبوت والثبوت جمع ثَبْت من الرِّجال وهو الشِّجاع والشجاع‏:‏ الحيّة والحية‏:‏ شجاع القبيلة يقال فلان حيّةٌ ذكر إذا كان شجاعاً جَرِيًّا قال الشاعر‏:‏ # وإن رأيتَ بوادٍ حيةً ذَكرا فاذهب ودَعْنى أُمارسُ حَيَّة الوَادِي هذا آخر هذا المثال وفي الكتب المؤلفة في هذا النوع أمثلة كثيرة من ذلك‏.‏

لطيفة - هذا النوع يناظره من علم الحديث نوع المسلسل‏.‏


النوع الثاني والثلاثون معرفة الإبدال

النوع الثاني والثلاثون معرفة الإبدال
قال ابنُ فارس في فقه اللغة‏:‏ من سُنَن العرب إبدالُ الحروف وإقامةُ بعضها مقام بعض‏:‏ مَدَحَه ومَدَهَه وفرس رِفَلّ ورِفَنّ وهو كثير مشهور قد ألف فيه العلماء فأما قوله تعالى‏:‏ ‏ «‏ فانْفَلَقَ فكانَ كلُّ فِرْقٍ كالطَّوْدِ ‏» ‏‏.‏

فاللام والراء متعاقبان كما تقول العرب‏:‏ فَلَق الصبح وَفرَقه وذُكِر عن الخليل ولم أسمعه سماعاً أنه قال في قوله تعالى‏:‏ ‏ «‏ فجاسُوا خِلالَ الديِّارِ ‏» ‏ إنما أراد وممن ألَّفَ في هذا النوع ابن السكّيت وأبو الطيب اللغوي‏.‏

قال أبو الطيب في كتابه‏:‏ ليس المراد بالإبدال أنّ العرب تتَعَمَّد تعويض حرف من حرف وإنما هي لغاتٌ مختلفة لمعانٍ متفقةٍ تتقارَبُ اللفظتان في لُغتين لمعنى واحد حتى لا يختلفا إلا في حرفٍ واحد‏.‏

قال‏:‏ والدليلُ على ذلك أن قبيلةً واحدةً لا تتكلم بكلمة طوراً مهموزةً وطوراً غير مهموزة ولا بالصّاد مرة وبالسين أخرى وكذلك إبدال لام التعريف مِيماً والهمزة المصدرة عَيْناً كقولهم في نحو أنْ عَنْ لا تشتركُ العرب في شيء من ذلك إنما يقول هذا قومٌ وذاك آخرون‏.‏

انتهى‏.‏

وقال أبو حيَّان في شرح التسهيل‏:‏ قال شيخنا الأستاد أبو الحسن بن الصائغ‏:‏ قلما تجدُ حرفاً إلا وقد جاء فيه البدلُ ولو نادراً‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ باب المُبْدَل من الحروف - مدَهْتهُ أمْدهُه مَدْها يعني مَدَحْته واسْتَأْدَيْتُ عليه مثل اسْتَعْدَيْتُ والأيْم والأيْن‏:‏ الحية وطانَة اللّه على الخير وطاَمَه يعني جَبَله وفناء الدار وثِناء الدار بمعنى وجَدَث وجَدَف للقبر والمغافِير والمغاثير وجَذَوْتُ وجَثَوْت والجذْوُ أن تقوم على أطراف الأصابع ومَرَث فلان الخبزَ في الماء ومَرَدَه ونبض العرق ونَبَذ وقد تََرَيَّع السرابُ وتَرَيَّه إذا جاء وذَهب وهَرَت الثَّوب وهرَدَه إذا خَرّقه وهو الغَرِين والغِرْيَل يعني ما في أسفل القارورة وهو شَثْن الأصابع وشَتْل وكَبْنُ الدَّلْو وكبْلُها يعني شَفَتها‏.‏

ومن المضاعف‏:‏ قَصَّيت أظفاري بمعنى قَصصت والتَّصْدِيَةُ التصفيق والصوت وفعلت منه صددت أصد ومنه ‏ «‏ إذا قومُك منه يصدُّون ‏» ‏ فحوّل إحدى الدَّالين ياء ومنه قول العجّاج‏:‏ تقَضّى البازي إذا البازِي كَسَرْ وهو من انقضَضْتُ وكذلك تَظَنيْت من ظنَنْتُ ولبيك من لبَبْتُ بالمكان أقمتُ به‏.‏

انتهى‏.‏

وهذه أمثلة من كتاب الإبدال ليعقوب بن السكيت‏:‏ فمن إبدال الهمزة هاء‏:‏ أيا وهَيَا وإياك وهياك واتمألّ السنام واتمهلْ إذا انتصب وأرحت دابتي وهَرَحْتها وأبَزْت له وهَبَزت له وأرَقْتُ الماء وهَرقته‏.‏

ومن الهمزة والعين‏:‏ آديته على كذا وأعديته‏:‏ أي قوّيته وأعَنْتُه وكثَّأ اللبن وكثّع وهي الكُثْأة والكُثْعَة وهي أن يعلو دسمه وخُثُورته على رأسه في الإناء وموت ذؤاف وذُعَاف وهو الذي يعجّل القتل وأردت أنْ تفعل وعَن تفعل ولعلني ولأنّني والْتُمِئ لونهُ والتمُع وهو السّأف والسَّعف والأُسُن‏:‏ قديد الشَّحم وبعضهم يقول‏:‏ العُسُن‏.‏

ومن الهمزة والواو‏:‏ أرّخ الكتاب وورَّخَه والإكاف والوكاف وأكّدت العهد ووَكَّدته وآخيته ووَاخيتُه وآصدت الباب وأوْصدْتُه وما أبَهْتُ له وما وَبَهت له ووشاح وإشاح ووِسادة وإسادة وذَأي البقل يذأى بلغةِ أهل الحجاز ولغة نجد ذوَى يذوِى‏.‏

ومن الهمزة والياء‏:‏ رجل ألْمَعيّ ويَلْمَعى ويَلَمَلْم وألَملم‏:‏ جَبَل ورمحٌ يَزَنيّ وأزني‏.‏

ويرَقان وأرقان‏:‏ داءٌ يصيب الزّرع ويقال للرجل الشديد الخصومة والجدل‏:‏ ألدّ ويَلدّ ويَلَنْدَد وألَنْدد‏.‏

ويَبْرِين وأبْرِين‏:‏ موضع‏.‏

وهذه أذْرِعات ويَذْرِعات وطير يَنادِيد وأناديد‏:‏ مُتفرِّقة‏.‏

وعود يَلَنْجُوج وألَنْجُوج‏.‏

وسهم يَثْرَبيّ وأثْرَبي منسوب إلى يثرب‏.‏

ويُسْرُوع وأُسْرُوع دويْبة‏.‏

وقطع اللّه يَدَيْه وأدَيْه‏.‏

ويعصُر وأعصُر وفي أسنانه يَلَل وألَلٌ إذا كان فيها إقبالٌ على باطن الفم‏.‏

ومن الباء والميم‏:‏ الظَّأبُ والظَّأْم‏:‏ سِلْف الرجل يقال‏:‏ تَظَاءَبا وتَظاءَما‏:‏ إذا تزوّجا أختين والربا والرما وما اسْمك وبا اسمك ويقال للعجوز وكل مسنّة‏:‏ قَحْبة وقَحْمة والرُّجْبة والرُّجْمة‏:‏ ما تُعْمَد به النخلة لئلا تقع وسبْد شعْره وسمّده أي حلَقه والسَّاسم والساسب‏:‏ شجر وما عليه طِحْرِبة وطِحْرِمة أي خرقة وضربة لازِب ولازم وهو يرمي من كثَب ومن كَثَم‏:‏ أي من قرب وتمكّن ووقَع في بنات طَمار وطَبار أي داهية وعَجْب الذنَب وعَجْمه وأسود غَيْهَب وغَيْهَم وأزمه وأزبة وهي الشِّدّة والضيق وزَكَب بنُطفته زَكَم أي قذف بها والقَرْهب والقَرْهَم‏:‏ وقال أبو عمرو‏:‏ يقال‏:‏ مهلاً وبهلاً إتباع ويقال للظليم أرْمد وأربد هو لون إلى الغُبْرة وقال بعضهم‏:‏ ليس هذا من الإبدال ومعنى أرْبد نسبة إلى لون الرماد‏.‏

ومن التاء والدال‏:‏ اعتدّه وأعدّه وسَبَنْتَى وسَبَنْدى للنَّمِر والتوَّلَج والدَّوْلَج‏:‏ الكِناس ومدّ في السَّيْرِ ومتّ والسَّدَي والسَّتَى لسَدَى الثَّوب‏.‏

ومن التاء والسين‏:‏ يقال‏:‏ الكَرَم من تُوسِه ومن سُوسِه‏:‏ أي من خَلِيقته ورجل خَفَيتأ وخَفَيْسأ إذا كان ضَخْم البطن إلى القصر ما هو والناس والنَّات وأكياس وأكيات‏.‏

ومن التاء والطاء‏:‏ الأقطار والأقتار‏:‏ النواحي ورجل طَبن وتَبن وما أسْتطيع وما أستيع‏.‏

ومن التاء والواو‏:‏ التّكلان والتّراث والتّخمة والتَّقوى وتَتْرى والتّليد والتِّلاد أصلها من وكلت وورثت والوخامة والوقِاية والمُواترة والولادة‏.‏

ومن الثاء والذال‏:‏ يقال لِتُراب البئر‏:‏ النّبيثة والنّبيذة وقَثم له من ماله وقَذَم وغَثَم له من ماله وغذم إذا دَفع له دفعة فأكثر وقرأ فما تلعثم ولا تلعْذَم وقَرَب حَثْحَاث وخَذْحاذ إذا كان سريعاً وغَثِيثة الجُرْحِ وغَذِيذته‏:‏ مِدّته وقدغَثَّ يِغَث وغَذ يَغُذّ وجثْوَة وجِذْوة ويلُوثُ ويَلُوذ‏.‏

ومن الثاء والفاء‏:‏ الحُثالة والحُفالة‏:‏ الرَّديء من كلِّ شيء وثَلَغ رأسه وفَلَغه إذا شَدَخه والدُّثَينة والدُّفَيْنة‏:‏ منزل لبني سُليم واغْتَثَّت الخيل واغْتَفَّت‏:‏ أصابت شيئاً من الرَّبيع وهي الغُثّة والغفّة وغلام ثَوْهَد وفَوْهد وهو النَّاعم والثُّوم والفُوم‏:‏ الحنطة وقرئ بهما‏.‏

ووقعنا في غَاثُور شَرٍّ وعافُورِ شرّ والأثافيّ ولغة بني تميم الأثاثي وثُمّ وفُمّ في النسق والّلثام واللِّفام وقال الفراء‏:‏ الّلثام على الفم واللِّفام على الأرنبة وفلان ذو ثَرْوة وفَرْوة أي كَثْرة‏.‏

ومن الجيم والكاف‏:‏ مرَّ يرتجّ ويرتكّ إذا تَرَجْرج وأخذه سجّ في بطنه وسَكّ إذا لان بَطْنه وزِمجّاء الطير وِزِمكّاؤه وربح سَيْهُوج وسَيْهُوك‏:‏ شديدة‏.‏

ومن الحاء والعين‏:‏ يقال‏:‏ ضَبحت الخيلُ وضَبَعت وهو عِفْضاج وحِفْضاج إذا تفتق وكثُر لحمُه وَبَحثَر الشيء وبَعْثره وحَنْظى الرجل وعَنْظى‏:‏ بذا وأفحَش في الكلام ونزل بحراه وعَراه‏:‏ أي قريباً منه‏.‏

ومن الحاء والهاء‏:‏ كدَحه وكدَهه وقَح جلْدُه وقَهل‏:‏ إذا يبس والجَلح والجَله‏:‏ انحسارُ الشعر عن مقدِّم الرأس وحَبش وهَبشَ أي جمع وحَقْحَق في السير وهَقْهَق‏:‏ إذا سار سيراً مُتْعباً وبُحْتُر وبُهْتُر‏:‏ القصير ويقال‏:‏ نَحَم يَنْحِم ونهَم ينهِم ونأم يَنْأم بمعنى زَحَر والنَّهْم والنّهيم وهو صَوْتٌ كأنه زَحِير وأنَح يأْنِح وأنَه يأْنِه وفي صوته صَحْل وصَهْل أي بحُوحَة وهي يَتَفَيهَقُ ويَتفيْحَق في كلامه‏:‏ إذا توسع وتَنَطَّع‏.‏

ومن الخاء والهاء‏:‏ إذا اطْرَخَمّ واطْرَهَمّ‏:‏ إذا كان طويلاً مُشرفاً وبَخْ بَخْ وبَهْ بَهْ‏:‏ إذا تعجّب من ومن الدال والطاء‏:‏ مدّ الحرفَ وَمطَّه وبَدِغ وبَطِغَ إذا تلطَّخ بَعذِرته والإبعاد والإبْعاط وما عندي إلاَّ هذا فَقد وإلاّ هذا فقط‏.‏

ومن الدال واللام‏:‏ المَعْكُود والمْكُول‏:‏ المحبوس ومَعَده ومَعله‏:‏ إذا اخْتَلسه‏.‏

ومن الزاي والسين‏:‏ مكان شأز وشأس‏:‏ غَليظ ونزغه ونَسَغَه‏:‏ طعنه والشَّازِب والشَّاسب‏:‏ اليابس والزَّعَل والسَّعل‏:‏ النشاط وتَزَلّع جلده وتَسَلّع‏:‏ تشقّق وخزَقه وخَسَقه ومَعْجِس القَوْس ومَعْجِزها‏:‏ مقْبضها‏.‏

ومن الزاي والصاد يقال‏:‏ جاءتنا زِمْزمة من بني فلان وصِمْصِمة أي جماعة ونَشزت المرأة ونشصت والشَّرَز والشَّرص‏:‏ الغَلْظ من الأرض وسمعت خلفاً يقول‏:‏ سمعتُ أعرابياً يقول‏:‏ لم يُحرم من فُزْدَ له أراد من فُصْدَ له فأبدل الصاد زاياً يقول‏:‏ لم يُحْرَم من أصاب بعضَ حاجتَه وإن لم يَنلْها كلها‏.‏

ومن الصاد والطاء‏:‏ أمْلصَت الناقة وأمْلطَت‏:‏ ألْقت ولدها ولم يُشعِر اعْتاصَت رَحِمُها واعْتاطت‏:‏ إذا لم تحمل أعواماً‏.‏

ومن الفاء والكاف‏:‏ في صدره عليهَ حَسِيفة وحَسِيكة‏:‏ أي غِلّ وعَداوة والحسَافِل والحسَاكِل‏:‏ الصّغار‏.‏

ومن الميم والنون‏:‏ الغَيْم والغَيْن‏:‏ السحاب ومِسْع ونِسْع ريح الشمال وامْتُقع لونه وانْتُقع والمَجَر والنَّجَر أن يكثر شرب الماء ولا يكاد يروى ومخَجْت بالدلو ونخجت إذا جذبْت بها لتمتلئ والمدى والنَّدى‏:‏ الغايَة ورطب مُحَلْقِمٌ ومُحَلْقِن إذا بلغ التَّرْطيب ثُلُثي البُسْرة والحزْن والحزْم‏:‏ ما غلُظ من الأرض وبعير دُهامج ودُهانج‏:‏ إذا قارب الخطْو وأسْرع وأسود قاتِم وقاتِن‏.‏

ومن المضاعف قال أبو عبيدة‏:‏ العرب تقلب حروف المضاعف إلى الياء ومنه قوله تعالى‏:‏ ‏ «‏ وقدْ خاب من دسّاها ‏» ‏‏.‏

وهو من دَسَست‏.‏

وقوله‏:‏ ‏ «‏ لم يتَسنّه ‏» ‏‏.‏

من مسنون‏.‏

وقولهم‏:‏ سُرِّيَّة من تَسرَّرْت وتَلعَّيْت من اللُّعَاعة‏.‏

هذا غالب ما أورده أبنُ السكيت وبقيت منه أحرف أخرى أخِّرتها إلى النوع السابع والثلاثين والذي يليه وفات ابن السكيت ألفاظاً جمّة مُفَرَّقة في كُتب الّلغة ومن أهمّ ما فاته الإبدال بين السين والصاد نحو السِّراط والصِّراط‏.‏

وفي الجمهرة قالوا‏:‏ أذّ يؤُذّ مثل هَذّ يهذّ سواء قلبُوا الهاء همزة وشفرة هَودُ وَأذُوذ‏:‏ قَاطِعة والأضُّ‏:‏ الكَسْر مثل الهَضّ ويقال‏:‏ جاء علي إّفان ذاك وهفان ذاك أي على أثره وقالوا‏:‏ باتُوا على ماءٍ لنا وعلى ماهٍ لنا والتمطّي أصله التمطّط فأبدلوه كما قالوا‏:‏ تَقَضى البازِي وما أشبهه‏.‏

قال أبو محمد البطليوسي في كتاب الفرق بين الأحرف الخمسة‏:‏ مِنْ هذا الباب ما يَنْقاس ومنه ما هو موقوفٌ على السِّماع‏:‏ كلُّ سينٍ وقعت بعدها عينٌ أو غينٌ أو خاءٌ‏:‏ أوقافٌ أو طاءٌ جاز قلبُها صاداً مثل‏:‏ يُساقون ويصاقون وصَقْر وسَقْر وصَخْر وسَخْر مصدر سخِرت منه إذا هَزَأت فأما الحجارة فبالصَّاد لا غير‏.‏

قال‏:‏ وشرطُ هذا الباب أن تكون السينُ متقدَّمةً على هذه الحروف لا متأخرةً بعدها وأن تكونَ هذه الحروفُ مُقارِبةً لها لا متباعدة عنها وأن تكون السين هي الأصل فإن كانت الصاد هي الأصل لم يَجُزْ قلبُها سيناً لأن الأضْعفَ يُقْلَب إلى الأقوى ولا يُقْلَب الأقوى إلى الأضْعَف وإنما قلبوها صاداً مع هذه الحروف لأنها حروفٌ مُسْتَعلية والسينُ حرف مُتَسَفِّل فثقُل عليهم الاستعلاء بعد التَّسفل لما فيه من الكُلْفة فإذا تقدّم حرفُ الاستعلاء لم يُكْرَه وقوعُ السين بعدَه لأنه كالانْحِدار من العلوّ وذلك خفيفٌ لا كُلْفةَ فيه‏.‏

قال‏:‏ فهذا هو الذي يجوز القياسُ عليه وما عداه موقوفٌ على السِّماع ثم سَرَد أمثلةً كثيرة منها‏:‏ القُعاص والقُعاس‏:‏ داء يأخذُ في الصّدر والصُّقع والسُّقع‏:‏ النَّاحِية من الأرض وهما أيضاً ما تحت الرِّكيّة من نواحيها والأصْقَع والأسْقع‏:‏ طائر كالعصفور وفي ريشه خضرة ورأسه أبيض والصَّوْقعة والسَّوْقعة‏:‏ وَقْبَةُ الثَّرِيد وخطيب مِصْقَع ومِسْقَع‏:‏ بليغ وصَقَع الدّيك وسَقَع‏:‏ صاح والعَصْد والعَسْد والعَزْد‏:‏ النكاح ودليلٌ مِصْدَ ومِسْدَع‏:‏ حاذق وتَصَيَّع الماء على وَجْه الأرض وتَسَيَّع‏:‏ إذا اضْطرب ورجل عَكِص وعَكِس‏:‏ سيء الخلق ورَصِعَت عينُ الرجل ورَسِعت إذا فَسدت والرُّضْغ والرُّسْغ‏:‏ مُنْتَهى الكفّ عند المفصل ومنتهى القدم حين يتَّصل بالساق وصِماخ وسِماخ‏:‏ ثقْب الأذُن والخِرْصَة والخِرْسَة‏:‏ ما تُطْعمَه النُّفساء والصَّخْبَر والسَّخْبر‏:‏ ضربٌ من الشجر وبَخَصْت عينه وبَخَسْتها‏:‏ فقأتَها بإصبتعك فأما بَخسته حقّه فبالسين لا غير والصَّلْهب والسلهب‏:‏ الطويل و الصندوق والسَّندوق وسيف صَقيل وَسقيل والصَّمْلق من الأرض والسَّمْلق‏:‏ ما لا ينبت شيئاً وصنْجَة الميزان وسنْجَته والبُصاق والبُساق والبُزَاق معروف والوَهْص والوَهْس‏:‏ شدّة الوطء بالقَدَم وقد وهَصه ووَهَسه ويقال لامرأة من العرب حكيمة‏:‏ ابنة الخصّ وابنة الخسّ وفرس صَغِل وَسغِل‏:‏ سيءُ الغذاء وشاة صالِغ وسَالغِ وهي في الشاء بمنزلة القَارِح من الدوابّ وصبّغت الناقة بولدها وسبّغت‏:‏ أي رمتْ به وفي بطنه مَغْص ومَغْس ولَصِ ولَسق ولزق وجاء يضرب أصْدريه وأسْدرَيْهِ وأزْدَرَيه وهما عِرقان في الصُّدغين‏:‏ أي يلطم خدّيه والصَّراط والسّراط والزّراط والصَّقر من الطير والسٍّر والزَّقر والصَّلق والسَّلَق بالتحريك‏:‏ المطمئن من الأرض والصلْق والسلْق بالسكون‏:‏ مصدر صلقه بلسانه وسَلقَه والصنَق والسَّنق بفتح النون‏:‏ البيت المجصّص وثوب صَفيق وسَفيق وأصْفقت الباب وأسْفقته والصَّرَق والسَّرَق‏:‏ الحرير ورجل صَقْب وسَقْب وهو الممتلىء الجسمِ نعمةً ويقال لكل جبل‏:‏ صَدّ وصُدَّ وسَدَّ وسُدَّ والفَرْصَة والفَرْسَة ريح الجدب والصَّقَب والسَّقَب بفتح القاف‏:‏ القُرْب والصَّقْب والسَّقْب بسكون القاف‏:‏ الذَّكر من أولاد الإبل والفِصْفَصة والفِسْفِسة‏:‏ القتَّ الرطب وشمَّصْتُ الدابة وشمستها‏:‏ طردتُها فأما الشُّموس من الدواب فلا أعلمُه إلا بالسين هذا ما كره البطليوسي‏.‏

وفي الجمهرة‏:‏ كل شيء اصطبغت به من أدم فهو صباغ بالصاد والسين وأسْبَغ اللّه النعمة وأصْبغها إسباغا وإصباغا ويقال السبَخة والصبَخة‏.‏

وفي أمالي ثعلب‏:‏ أخْرَنْمَس الرجل بالسين والصاد‏:‏ سكت‏.‏

وفي ديوان الأدب‏:‏ سَفْح الجبل‏:‏ مضطجعه وهو بالصاد أجود فيما يقال ونخل باسِقة وباصِقة‏.‏

وفي الصحاح‏:‏ لَسِب بالشيء ولَصِب به‏:‏ أي لزق وأشْخص فلان بفلان وأشْخَس به‏:‏ إذا اغْتابه‏.‏

ومن إبدال بقية الحروف قال في الغريب المصنف‏:‏ يقال‏:‏ حَمَلتْه تضعْاً أرادوا وَضْعا من الوَضْع وهو أن تحمله على حَيْضٍ فأبدلوا الواو تاء والاختزال‏:‏ الاحتزام بالثوب والكرِيص والكَرِيز‏:‏ وفي الصحاح‏:‏ الوهطة لغةٌ في الوَهْدة ورجل خِنْظيان وخِنْذِيان وحِنْظيان بالحاء غير معجمة أي فحَّاش وحَنْظَى به وخَنْظَى به وغَنْظَى به وعَنْظَى به كلُّ يقال أي ندّد به وأسْمَعه المكروه‏.‏

وفي أمالي القالي يقال‏:‏ قِرْطاق وقِرْطان وحجر أصرّ وأيَرّ‏:‏ صلب وأغْبِن من ثوبك وأخْبِن وأكْبِن ومروا يدّبون دبيباً ويَدِجون دجيجاً أي يمشون مشياً ضعيفاً ومَرَن على الأمر وجرَن عليه أي تعوّده وريح ساكرة وساكنة والزَّور والزُّون‏:‏ كل شيء يُعْبد من دون اللّه والمُغطغِطة والمَغطْمِطة‏:‏ القدر الشديدة الغليان وشيخ قَحْرٌ وقحمٌ وطارُوا عَباديِد وأباديد أي متفرقين وعاثَ فيه وهاثَ إذا أفسد وأخذ الشيء بغير رفق وبطّ جُرْحه وبجّه وارمدّ فلان وارقدّ إذا مضى على وجهه والعرّاص والعرّات‏:‏ المضطرب والفوْدَج والهَوْدج وإلْدَة ووِلْدَة وما أَبهَت له وما وَبهت له والغَمْرة والخمْرة وغُمار الناس وخُمارهم أي جماعَتُهم والمحْتِد والمَحْفِد‏:‏ الأصل والهِزَفَّ والهِجَفّ‏:‏ الجافي واسْتَوْثَقَ من المال واسْتَوْثَج‏:‏ استكثر وشاكَهه وشاكله وأمْشاج من غزل وأوْشاج أي داخلة بعضُها في بعض ومَلقه بالسوط ووَلَقه إذا ضربه‏.‏

وفي الصحاح‏:‏ حُجْزَة السراويل وحجرته‏:‏ التي فيها التّكة وكبش رَبيز ورَبيس‏:‏ أي مكتنزِ أعْجز وربَّز القربة وربَّسها‏:‏ ملأها والرُّنز لغة لعبد القيس في الرز كأنهم أبْدلُوا من إحدى الزايين نونا والشَّخر لغة في الشَّخْس وهو الاضطراب والشَّرْز والشَّرْس‏:‏ الغِلَظ والمُشارزة والمُشارَسة‏:‏ المنازعة وعَرْطَز لغة في عَرْطس‏:‏ أي تنحّى وحسيت بالخير وأحسيت به أي حسست وأحسست يُبْدلون من إحدى السينين ياء والرِّجس‏:‏ العذاب والرِّجز أبدلت السين زاياً كما قيل للأسد الأزَد واللَّهس لغة في اللَّحس والأشاش مثل الهَشاش‏:‏ وهو النشاط والارتياح والقيراط أصله قِرّاط لأن جمعه قراريط فأبد من أحد حرفي تضعيفه ياء وكذا دينار‏.‏

وفي ديوان الأدب‏:‏ الضَّحل‏:‏ الماء القليل يكون في الغدير والضَّهْل مثله والطَّلْس‏:‏ الَمحْو والطَّمْس مثله والغَطْسُ في الماء‏:‏ المقْل فيه والغَمْس مثله وكذا القَمس بالقاف ويقال‏:‏ صرفه عن كذا وطرفه بمعنى وزَمخ بأنفه وشمَخ بأنفه بمعنى وزنَخ لغة في سنَخ واطْمأنَّ واطْبأنَّ بمعنى‏.‏

وفي أمالي ثعلب‏:‏ عيش أغْضف وأغطف وأوطف‏:‏ واسِع‏.‏

وأزد شَنُوءة يقولون‏:‏ تفكَّهون وتميم يقولون‏:‏ تفكَّنون بمعنى تَعْجبون ويقال في حَيْث حَوّث وفي هَيْهات أيْهاتَ وفي حَتّى عَتّى وفي الثعالب والأرانب الثَّعالبي والأرَاني‏.‏

وفي الصحاح‏:‏ قد يبدلون بعض الحروف ياء كقولهم في أمّا أيْما وفي سادس سَادِي وفي خامس خامي‏.‏

وفي ديوان الأدب للفارابي‏:‏ رجل جَضْد أي جَلْد يجعلون اللام ضاداً مع الجيم إذا سكنت اللام والزَّقْر لغة في الصَّقْر والسَّقر لغة فيه وكذلك يفعلون في الحرف إذا كانت فيه الصاد مع القاف يقال‏:‏ اللَّصْق واللَّسْق واللَّزْق والبُصَاق والبُساق والبُزاق ومثله الصاد مع الطاء يقال‏:‏ صِراط وسِراط وزِراط والسَّطر والصَّطر‏:‏ الخطُّ والكِتابة‏.‏

وقال أبو عبيد في الغريب المصّنف‏:‏ تدخل الزاي عل السين وربما دَخلت على الصاد أيضاً إذا كان في الاسم طاء أو غين أو قاف ولا يكون في غير هذه الثلاثة نحو الصَّندوق والسَّندوق والزَّندوق والمِصْدَغة والمِسْدغة‏.‏

وقال ابن خالويه‏:‏ إذا وقع بعد الصاد دال أبدلوها زاياً مثل يَصْدر ويزْدر والأصْدران والأسْدران والأزدران‏:‏ المنكبان‏.‏

وقال ثعلب في أماليه‏:‏ إذا جاءت الصاد ساكنة أو كان بعدها طاء أو حرف من السبعة المطبقة والمفردة جُعِلت صاداً أو سيناً أو زاياً أو ممالة بين الصاد والزاي - أربعة‏.‏

وفي الصحاح يقال‏:‏ ما كدت أتملَّز من فلان وأتملّس وأتملّص‏:‏ أي أتخلص‏.‏

وفي الجمهرة يقال‏:‏ نَشزت المرأة ونَشصت ونَشست ونظيرُ هذه الأحرف الثلاثة - أعني الزاي والسين والصاد في التّعاور‏:‏ التاء والدّال والطاء‏.‏

وفي الجمهرة‏:‏ المدَ والمتّ والمطّ متقاربة في المعنى‏.‏

وفي غيرها يقال‏:‏ ترياق ودِرياق وطِرياق‏.‏

خاتمة - قال القالي في أماليه - بعد أن سرد جملةً من ألفاظ الإبدال‏:‏ اللغويون يذهبون إلى أن جميع ما أمليناه إبدال وليس هو كذلك عند علماء أهل النحو وإنما حروف الإبدال عندهم اثنا عشر حرفاً بجمعها قولك‏:‏ طال يوم أنجدته‏.‏

وقال البطليوسي في شرح الفصيح‏:‏ ليس الألف في الأرَقان ونحوه مبدلة من الياء ولكنها لغتان ومما يدل على أن هذه الأحرف لغات ما رواه اللحياني قال‏:‏ قلت لأعرابي‏:‏ أتقول مثل حَنَكِ الغراب أو مثل حلَكه فقال‏:‏ لا أقول مثل حلَكه حكاه القالي‏.‏

وقال البطليوسي في شرح الفصيح‏:‏ قال أبو بكر بن دريد قال أبو حاتم قلت لأم الهيثم‏:‏ كيف تقولين أشدّ سواداً مماذا قالت‏:‏ من حَلَك الغراب‏.‏

قلت‏:‏ أفتقولينها من حَنَك الغراب فقالت‏:‏ لا أقولها أبداً‏.‏

وقال ابن خالويه في شرح الفصيح‏:‏ أخبرنا ابن دريد عن أبي حاتم عن الأصمعي قال‏:‏ اختلف رجلان في الصَّْقر فقال أحدهما بالسين وقال الآخر بالصاد فتحاكما إلى أعرابي ثالث فقال‏:‏ أما أنا فأقول الزٍّقر بالزاي قال ابن خالويه‏:‏ فدل على أنها ثلاث لغات‏.‏

وقال ابن السكيت‏:‏ حضرني أعرابيان من بني كلاب فقال أحدهما إنْفَحَة وقال الآخر مِنْفَحة ثم افترقا على أن يسألا جماعة من أشياخ بني كلاب فاتفق جماعة على قول ذا وجماعة على قول ذا وهما لغتان‏.‏

وفي شرح التسهيل لأبي حيّان قال أبو حاتم‏:‏ قلت لأم الهيثم - واسمها عثيمة‏:‏ هل تبدل العرب من الجيم ياء في شيء من الكلام فقالت‏:‏ نعم ثم أنشدتني‏:‏ إن لم يكن فيكن ظِلٌّ ولا جَنى فأبعدَكنَّ اللّهُ مِنْ شَيرات


النوع الثالث والثلاثون معرفة القلب

النوع الثالث والثلاثون معرفة القلب
قال ابنُ فارس في فقه اللغة‏:‏ من سُنَن العرب الْقَلْبُ وذلك يكونُ في الكلمة ويكونُ في القصَّة فأما الكلمةُ فقولهم‏:‏ جَبَذَ وجَذَب وبكَل ولَبك وهو كثير‏.‏

وقد صنَّفَه علماءُ اللغة وليس في القرآن شيءٌ من هذا فيما أظنُّ‏.‏

انتهى‏.‏

وقد ألَّف ابنُ السكّيت في هذا النوع كتاباً ينقل عنه صاحبُ الصحاح‏.‏

قال ابنُ دُريد في الجمهرة‏:‏ باب الحروف التي قُلِبت وزعم قومٌ من النحويين أنها لغاتٌ وهذا القولُ خلافٌ على أهل اللغة يقال‏:‏ جَبَذ وجَذَب وما أطْيبه وأيْطَبه ورَبض ورَضب وأنْبَض القَوْس وأنْضب وصاعِقة وصَاقِعة ولعَمْري ورعملي واضمحلّ وامضحلّ وعميق ومَعيق ولبكْتُ الشيء وبكلته‏:‏ إذا خلطته وأسير مُكَلّب ومكبَّل وسبَسْب وَبسبْس‏:‏ القفر سوحاب مكفهرّ ومكرهفّ وناقة ضِمْرِز وضِمْزِر‏:‏ إذا كانت مُسِنّة وفي موضع آخر‏:‏ شديدة قويّة وضُما رِز وضُمازِر مثله وطريق طَامِس وطَاسِم وقافَ الأثر وقَفا الأثر وقاعَ البعير النّاقة وقَعَاها وقوس عُلط وعطل‏:‏ لا وَتَر عليها وكذلك ناقة عُلُط وعُطُل وجارِية قَتِين وقَنِيت وهي القليلة الزَّرد وشرْخ الشباب وشَخْره‏:‏ أولّه وكم خَنزِ وخَزِن وعاث يَعِيث وعَثا يعثِي‏:‏ إذا أفْسد وتنحى عن لَقم الطريق ولَمق الطريق والفَحِث والحفِث وهي القبّة وحرٌّ حَمْتٌ ومَحْت‏:‏ وهو الشديد وهفا فؤاده وفَها ولَفَحْتُه بجمْع يَدِي ولحفته‏:‏ إذا ضربته بها وهَجْهَجْتُ بالسبع وجهجهت به وطِبّيخ وبِطِّيخ وفي الحديث‏:‏ كان النبي صلى الله عليه وسلم يعجبه البطّيخ بالرطب‏.‏

وماء سَلْسال ولَسلاْس ومُسَلْسل ومُلَسلس‏:‏ إذا كان صافياً دقم فاه بالحجر ودَمقه‏:‏ إذا ضربه وفَثَأْت القدر وثفأتها إذا سكنت غليانها وبَكبكت الشيء وكَبْكَبته‏:‏ إذا طرحت بعضه على بعض وثَكم الطريق وكثَمه‏:‏ وَجْه وجارية قبعَة ويُقَعة وهي التي تُظْهر وجهَها ثم تُخْفيه وكعْبرة بالسيف وبعكره‏:‏ إذا ضربه وتَقَرطب على فقاه وتبرقط‏:‏ إذا سقط هذا ما ذكره في هذا الباب وذكر في تضاعيف الكتاب‏:‏ خَجّ وخجا برجله إذا نسف بها التراب وقال أبو عبيدة‏:‏ الْوَطب والعَوبَط‏:‏ من أسماء الداهية قال ابن دريد‏:‏ كأنه مقلوب عنده‏.‏

وفي الجمهرة أيضاً‏:‏ غلام مُبْعَنْقى ومُعْبَنْقى إذا ساء خُلقه والغَمْغَمة والمغمغة‏:‏ كلامٌ لا يُفهم ورجل خُنافِر وفُناخِر‏:‏ عظيم الأنف وقال الرّاجز‏:‏ وشِعْبَ كلّ باجحٍ ضُمازِر قال الأصمعي‏:‏ أراد ضُمارزاً فقلب‏:‏ وهو الصّلب الشّديد الغليظ‏.‏

ورُماحس وحُمارس وهو الجريء المقام ورجل طُماحر وطُحامر‏:‏ عظيمُ الجوْف‏.‏

والبَتْل والتبل‏:‏ القطع والبَخَنْدَاة والخبَنْدَاة‏:‏ المرأة الغليظة الساقين والعصافير والعراصيف‏:‏ المسامير التي تجمعُ رأس القتَب وفي لسانه حُكْلة وحُلْكَة‏:‏ وهي الغلظ وضربه فبَخْذَعَه وخَذْعَبَه‏:‏ إذا قطعه بالسيف وعجوز شَهْبرة وشهْرَبة‏:‏ مسنّة والصَّعْبور والصَّعْرُوب‏:‏ الصغير الرأس من الناس وغيرهم‏.‏

والثَّرْطَمة والطَّرْثَمة‏:‏ الإطراق من غَضب أو تكبّر‏.‏

والنَّطْثرة والطَّنْثرة‏:‏ أكل الدَّسم حتى يثْقُلَ عليه جسمه والثَّمْطَلة والثَّلْمَطة‏:‏ الاسترخاء دَحْملْت الشيء ودَمْحَلْتُه‏:‏ إذا دحرجته على الأرض ورجل دُحْسُماني ودُحْمُساني‏:‏ وهو الغليظ الأسود والغَذْرَمة والغَذْمَرة‏:‏ اختلاط الكلام وسَرْطَع وطَرْسَع‏:‏ إذا عدا عَدْواً شديداً والكُرْسُف والكُرْفُس‏:‏ القطن وطرْشَم الليلُ وطَرْمَش‏:‏ إذا أظْلم والشُّرفْوُغ والشَّرغوف‏:‏ الضّفْدَع الصغير وتَقَرْعَف الرجلُ وتقرفع‏:‏ إذا تقبّض والعَلْسَطة والعَسْطَلة‏:‏ الكلام غير ذي نظام وقَصْمَلت الشيء وقَصْلَمته‏:‏ كسرته وطُرْمُوح وطُرْحُوم‏:‏ طويل ودُحْمُوق ودُحْقُوم‏:‏ العظيم الخَلْق وطَيْثَار وطَثْيَار‏:‏ البعوض وما لفلان قِرْع طْبة وقِرْطَعْبَة‏:‏ أي ماله قليلٌ ولا كثير وماء عُقٌّ وعُقَاق وقُعّ وقُعَاع‏:‏ شديدُ المرارة والخُدْخُد والدُّخْدُخ‏:‏ دويّبة ومن أمثالهم غَرْثان فابْكُلوا له وقال قوم‏:‏ فالْبُكوا له مقلوب أي حيسوا وقوس طَحُور وطَرُوح‏:‏ سريعةُ السّهم وحِبَجْر وحُبَاجر‏:‏ ذكر الحبارى وكذلك حِبَرْج وحُبَارج‏.‏

وقال ابن الأعرابي في نوادره‏:‏ كلّ شيء لم يكن له قَدْرٌ فهو سَفِيط وفَسِيط‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ باب المَقْلوب فما ذُكِر فيه زيادة على ما تقدّم‏:‏ أَحْجَمت عن الأمر وأَحْجَمت واضْمَحلّ الشيء واضحملّ إذا ذهب‏.‏

وشَنِفت إلى الشيء وشَفِنْت‏:‏ إذا نظرتُ إليه وعُقاب عَقنْبَاة وعَبْنقاة وهي ذات المخالب وأشافَ الرّجل على الأمر وأَشْفى إذا أشرف عليه واعتام الرجل واعْتَمى إذا اختار واعْتَاقَه الشيء واعْتقَاه‏:‏ إذا حبَسَه وبَتَلْتُ الشيء وبَلَتّه‏:‏ إذا قطعتُه ولَفَت الرجل وجهه عن القوم وفَتَله إذا صرَفه عنهم وشَاءَني الأمر وشَآنِي‏:‏ إذا حَزَنني قال الحارث بن خالد المخزومي‏:‏ مَرَّ الحُمُولُ فما شَأَوْنَكَ نَقْرَةً ولقدْ أَرَاك تُشَاءٌ بالأَظْعَانِ فجاء باللغتين جميعاً وثَنِت الّلحم ونَثِت‏:‏ إذا نتن وفَطَس الرجل وطَفَس‏:‏ إذا مات ورجل أَغْرل وأَرْغل‏:‏ أَقْلَف وتَزَحْزَحْت عن المكان وتَحَزْحَزْت‏.‏

وهي الفُرْصة والرُّفْصَة للنَّوْبة تكونُ بينَ القوم يَتَناوبونها على الماء‏.‏

واستَدْمَى الرجلُ غريمه واستدامه إَذا رفق به وانْتقى فلان الشيء وانْتَاقه من النَقَاوة وجاءت الخيلُ شَوَاعِي وشَوَائِع‏:‏ متفرقة وشَاكِي السلاح وشَائك السلاح وشَائِهُ البصر وشَاهِي البصر‏:‏ حديده ولاثٍ به ولاَئِث ورجل هَاعٍ لاَعٍ وهَائِع لائع وهو الجزوع وهَارٍ وهائر وعاقني عنه عائق وعاقٍ والصُّبْر والبُصْر‏:‏ الجانب وشَبْرَقْت الثوب وشَرْبَقْتُه‏:‏ إذا قطعته والقاءة والآقة‏:‏ الطاعة وأنّ يئن وأَنى يأنى ورَاوَدته على الماء ورَادَيتُه وَعمَج في السير ومَعَج ورأى فلاناً ورَاءَ فلاناً وقَلْقَلْت الشيء ولَقْلَقْتُه وغَذْمَرْته وغَذْرَمْتُه إذا بعته جُزَافا وجَحْجَحَ الرجل وحَجْحَجَ إذا لم يُبْد ما في نفسه‏.‏

انتهى‏.‏

وفي ديوان الأدب للفارابي‏:‏ نَغَز الشيطان بينهم لغة في نَزَغ على القلب‏.‏

وفي أمالي ثعلب يقال‏:‏ هو في أُسْطُمّة قومه وأُطْسُمّة قومه وهو يتكسّع ويتسكّع في طُمّته‏:‏ إذا تحيّر ومِزرَاب ومِرْزاب وهو الميزاب‏.‏

وفي الصحاح‏:‏ الّلجِز مقلوب اللَّزِج قاله ابنُ السكّيت في كتاب القَلْب والحَمْشَة مقلوب الحشْمة وهي الغضب وكلام حُوشي ووَحْشي والأوباش من الناس‏:‏ الأخلاط مثل الأوْشَاب وهو مقلوب والمِقاط حبل مثل القَماط مَقْلوب منه‏.‏

وقال الزجاجي في شرح أدب الكاتب‏:‏ ذكر بعضُ أهل اللغة أن الجاه مَقْلوب من الوجْه واستدلّ على ذلك بقولهم‏:‏ وجه الرجل فهو وَجِيه إِذا كان ذا جَاهٍ ففصَلُو بين الجاه والوجْهِ بالقلب‏.‏

فائدة - ذهب ابنُ دستوريه إلى إِنكار القلب فقال في شرح الفصيح‏:‏ في البِطِّيخ لغة أخرى طِّبيخ بتقديم الطاء وليست عندنا على القَلْب كما يزعُم اّللغويون وقد بيَّنا الحجة في ذلك في كتاب إِبطال القلب‏.‏

انتهى‏.‏

وقال النحاس في شرح المعلقات‏:‏ القلبُ الصحيح عند البصريين مثل شَاكي السلاح وشائك وجرف هارٍ وهائِر أما ما يسمّيه الكوفيون القلب نحو جَبَذ وجَذَب فليس هذا بقَلْب عند البصريين وإنما هما لغتان وليس بمنزلة شاك وشائك ألا ترى أنه قد أُخّرت الياء في شاكي السلاح قال السخاوي في شرح المفصل‏:‏ إذا قلبوا لم يجعلوا للفَرْع مصدراً لئلا يلْتَبس بالأصل بل يُقْتَصر على مصدر الأصل ليكون شاهداً للأصالة نحو يئس يأساً وأيس مقلوب منه ولا مَصْدَرَ له فإذا وُجِد المصدران حَكَم النُّحَاة بأن كلَّ واحد من الفعلين أصلٌ وليس بمقلوب من الآخر‏.‏

نحو جبذ وَجَذب وأهلُ اللغة يقولون‏:‏ إن ذلك كلَّه مقلوب‏.‏

انتهى‏.‏

قال ابن فارس في فقه اللغة - باب النَّحت‏:‏ العرب تَنْحَت من كلمتين كلمةً واحدة وهو جنسٌ من الاختصار وذلك رجل عَبْشميّ منسوبٌ إلى اسمين وأنشد الخليل‏:‏ أقولُ لها ودمعُ العين جَارٍ ألم تُخْرِنْك حَيْعَلَةُ المُنَادِي من قوله‏:‏ حيّ عَلَى وهذا مَذْهَبُنا فى أن الأَشياء الزائدةَ على ثلاثة أحرف فكثرُها منحوتٌ مثل قول العرب للرَّجل الشديدِ ضِبَطرٌ من ضَبَط وضَبَر وفي قولهمْ‏:‏ صَهْصَلِق إنه من صَهَل وصَلَق وفي الصِّلْدِم إِنه من الصَّلْد والصَّدْم قال‏:‏ وقد ذكرنا ذلك بوجوهه في كتابِ مقاييس اللُّغة‏.‏

انتهى كلام بان فارس‏.‏

وقد ألَّف في هذا النوع أبو علي الظهير بن الخطير الفارسي العماني كتاباً سمَّاه تنبيه البارعين على المنحوت من كلام العرب ولم أَقِفْ عليه وإنما ذكره ياقوت الحموي في ترجمته في كِتابه معجم الأدباء‏.‏

قال ياقوت في معجم الأدباء‏:‏ سأل الشيخ أبو الفتح عثمان بن عيسى الملطي النحوي الظهير الفارسي عما وقع في ألفاظ العرب على مثال شَقَحْطَب فقال‏:‏ هذا يسمى في كلام العرب المنحوت ومعناه أن الكلمةَ منحوتَةٌ من كلمتين كما ينحت النجّار خشبتين ويجعلهما واحدة فشقحطب منحوت من شِقّ حَطَب فسأله الملطي أن يُثْبت له ما وَقع من هذا المثال إليه ليعوّل في معرفتها عليه فأملاها عليه في نحو عشرين ورقة من حِفْظه وسمَّاها كتاب تنبيه البارعين على المنحوت من كلامِ العرب‏.‏

وفي إِصلاح المنطق لا بن السكيت وتهذيبه للتبريزي‏:‏ يقال قد أكثر من البَسْملة إذا أكثر من قول‏:‏ باسم اللَّه ومن الهيلَلة إذا أكثر من قول لا إله إلا اللَّه ومن اَلحوْلقة واَلحوْقَلة إذا أكثر من قول‏:‏ لا حَوْلَ ولا قوَّة إِلا باللَّه ومن الحَمْدَلة أي من الحمد للَّه ومن الجَعْفَدة أي من جعلت فداك ومن السَّبْحَلة أي من سبحان اللَّه‏.‏

وحكى الفراء عن بعض العرب‏:‏ معي عشرة فأَحِّدْهنّ لي‏:‏ أي صيّرهنّ أَحَدَ عشر‏.‏

وزاد الثعالبي في فقه اللغة‏:‏ الحَيْعَلَة حكاية قول المؤذن‏:‏ حيّ على الصلاة حيّ على الفلاح والطَّلْبَقَة حكاية قول القائل‏:‏ أطال اللَّه بقاك والدَّمْعَزة حكاية قوله‏:‏ أدام اللَّه عزَّك‏.‏

وفي الصحاح‏:‏ قد حَيْعَل الموذن كما يقال حَوْلَق وتَعْبَشَم مُرَكبا من كلمتين‏.‏

وقال ابن دحية في التنوير‏:‏ ربما يتّفقُ اجتماعُ كلمتين من كلمة واحدة دالة على كلتا الكلمتين وإِن كان لا يمكن اشتقاق كلمةٍ من كلمتين في قياس التصريف كقولهم‏:‏ هَلَّل‏:‏ أي قال لا إله إلا اللَّه وحَمْدَل أي قال‏:‏ الحمد للَّه والحَوْلَقَة قول‏:‏ لا حَوْلَ ولا قوّة إلا باللَّه ولا تقل حَوْقَل بتقديم القاف فإن الحوقلة مِشْية الشيخ الضعيف والبسملة قول باسم اللَّه والسَّبْحَلة قول‏:‏ سبحان اللَّه والهَيْلَلة قول‏:‏ لا إله إلا اللَّه والحَسْبَلة قول‏:‏ حسبي اللَّه والمشألة قول ما شاء اللَّه يقال‏:‏ فلان كثير المشألة إذا أكثر من هذه الكلمة والَحَيْعَلة‏:‏ قول حيّ على الشيء والحَيْهَلة حيهلا بالشيء والسَّمْعَلة‏:‏ سلام عليكم والطَّلْبَقة‏:‏ أطال اللَّه بقالك والدَّمْعَزة‏:‏ أدام اللَّه عزّك ومنه قول الشاعر‏:‏ # لا زلتَ في سَعْدٍ يدومُ ودَمعزه أي دوام عز والجَعْفَدة‏:‏ جعلت فِداك وقولهم‏:‏ الجَعْفَلة باللام خطأ والكَبْتَعَة‏.‏

وفي الجمهرة‏:‏ العَجَمْضَى‏:‏ ضرب من التمر وهما اسمان جُعلا اسماً واحداً‏:‏ عجم وهو النّوى وضَاحِم واد معروف‏.‏

وفي الصحاح‏:‏ يقال في النسبة إلى عبد شَمس‏:‏ عَبْشَميّ وإلى عبد الدار عَبْدَ ريّ وإلى عبد القيس عَبْقسيّ يُؤْخَذ من الأول حرفان ومن الثاني حرفان ويقال‏:‏ تَعَبْشَم الرجلُ‏:‏ إذا تعلَّق بسبب من أسباب عبد شمس إِما بحِلْف أو جوار أو وَلاَء وتَعَبْقس‏:‏ إذا تعلّق بعبد القيس‏.‏

قال‏:‏ وأما عَبْشَمس بنُ زيد مناةَ بن تميم فإن أبا عمر بن العلاء يقول‏:‏ أصله عَبُّ شمسٍ أو حبُّ شمس وهو ضوءها والعين مبدلة من الحاء كما قالوا‏:‏ حَبْقُرّ في عَبُّ قُرٍّو هو البَرد‏.‏

وقال ابنُ الأعرابي‏:‏ اسمه عَبْءُ شَمسٍ بالهمز والعَبْءُ‏:‏ العِدْل أي هو عِدْلها ونطيرها يفتح ويكسر‏.‏

وقال ابنُ مالك في التسهيل‏:‏ قد يُبْنى من جُزْأي المركب فعلل بفاء كل منهما وعينه فإِن اعتّلت عين الثاني كمل البناء بلامِه أو بلام الأوّل ونسب إليه‏.‏

وقال أبو حيّان في شرحه‏:‏ وهذا الحكم لا يطّرد إنما يقال منه ما قالته العرب والمحفوظ عَبْشميّ في عبد شمس وعَبْد ريّ في عبد الدار ومرقسيّ في امرئ القيس وعَبْقَسيّ في عبد القيس وتيملي في تيم اللَّه‏.‏

انتهى‏.‏

وفي المستوفي لابن الفرحان‏:‏ ينسب إلى الشافعي مع أبي حنيفة شفعنتيّ وإلى أبي حنيفة مع المعتزلة حنفلتيّ‏.‏

وفي المجمل لابن فارس‏:‏ الأزَل‏:‏ القِدَم يقال هو أَزَلِيّ قال‏:‏ وأرى الكلمة ليست بمشهورة وأحسب أنهم قالوا للقديم لم يَزَل ثم نسب إلى هذا فلم يستقم إلا بالاختصار فقالوا‏:‏ يَزَليّ ثم أبدلت الياء ألفاً لأنها أخف فقالوا‏:‏ أَزَلى وهو كقولهم في الرمح المنسوب إلى ذِي يَزَن‏:‏ أَزَنيّ‏.‏

وفي الصحاح قولهم‏:‏ بَلْحَارث لبني الحارث بن كَعْب من شواذّ التخفيف لأن النون واللام قريبا المَخْرج فلمَّا لم يمكنهم الإدغامُ لسكون اللام حذفوا النون كما قالوا‏:‏ مَسْتُ وظَلْت وكذلك يفعلون بكل قبيلة تظهر فيها لام المعرفة مثل بَلْعنبر وبَلْهُجَيم فأما إذا لم تظهر اللام فلا يكون ذلك‏.‏


النوع الخامس والثلاثون معرفة الأمثال

النوع الخامس والثلاثون معرفة الأمثال
قال أبو عُبَيد‏:‏ الأمثال حكمة العرب في الجاهلية والإسلام وبها كانت تعاوض كلامها فتبلغ بها ما حاوَلَتْ من حاجاتها في المنطق بكنايةٍ غير تصريح فيجتمع لها بذلك ثلاث خلال‏:‏ إيجازُ اللفظ وإصابة المعنى وحسن التشبيه وقد ضربها النبي صلى الله عليه وسلم وتمثَّل بها هو ومن بعده من السلف‏.‏

وقال الفارابيّ في ديوان الأدب‏:‏ المثلُ ما تراضاه العامة والخاصّة في لفظِه ومعناه حتى ابتذَلوه فيما بينهم وفَاهُوا به في السرّاء والضرّاء واستدرّوا به الممتنع من الدرّ ووصلوا به إلى المطالب القصيّة وتفرَّجوا به عن الكرب والمكربة وهو من أَبْلغ الحِكمة لأنَّ الناس لا يجتمعون على ناقص أو مقصِّر في الجودة أو غير مبالغ في بلوغ المَدَى في النَّفَاسة‏.‏

قال‏:‏ والنادرة حكمةٌ صحيحة تؤدِّي ما يؤدَّى عنه المثل إلا أنها لم تشع في الجمهور ولم تَجْرِ إلا بين الخواص وليس بينها وبين المثل إلا الشيوع وحدَه‏.‏

وقال المرزوقي في شرح الفصيح‏:‏ المثلُ جملة من القول مقتضَبةٌ من أصلها أو مرسلةٌ بذاتها فتتَّسم بالقبول وتشّهر بالتداول فتنقل عما وردت فيه إلى كلِّ ما يصح قَصْدُه بها من غير تغيير يلحقها في لفظها وعما يُوجِبه الظاهر إلى أشباهه من المعاني فلذلك تُضْرب وإن جُهِلت أسبابُها التي خرجت عليها واستجيز من الحذف ومُضَارع ضرورات الشعر فيها ما لا يُسْتَجازُ في سائر الكلام‏.‏

وقال أبو عبيد في المثل‏:‏ أجناؤها أبناؤها أي الذين جَنَوْا على هذه الدار بالهدم هم الذين كانوا بنوها قال‏:‏ وأنا أظن أن أصلَ المثل‏:‏ جُناتها بُناتها لا أبناؤها لأنَّ فاعلاً لا يُجْمع على أفعال إلا أن يكون هذا من النوادر لأنه يجيء في الأمثال مالا يجيءُ في غيرها‏.‏

قاعدة - الأمثال لا تُغيَّر بل تجري كما جاءت قال ابنُ دريد في الجمهرة وابن خالويه‏:‏ كانت نساءُ الأعراب يُؤَخِّذْن الرجال بخَرَزة يَقُلْن‏:‏ يا قَبَلَة اِقْبِليه ويا كَرَارِ كُرِّيه أُعيذه باليَنْجَلِب هكذا جاء الكلام وإن كان ملحوناً لأن العرب تجري الأمثال على ما جاءت ولا تستعملُ فيها الإعراب‏.‏

انتهى‏.‏

قال الزجاجي في شرح أدب الكاتب‏:‏ قال سيبويه‏:‏ لا يجوزُ إظهار الفعل في نحو أمَّا أنتَ منطلقاً انطلقت‏.‏

وأجازه المبرد والقول ما قال سيبويه لأن هذا كلام جرَى كالمثل والأمثالُ قد وقال المرزوقي‏:‏ من شرط المثل ألاَّ يغيَّر عما يقع في الأصل عليه ألاَ ترى أن قولهم أعط القوس بارِيها تُسكَّن ياؤه وإن كان التحريك الأصل لوقوع المثل في الأصل على ذلك وكذلك قولهم الصيفَ ضيعتِ اللبن لمَّا وقع في الأصل للمؤنث لم يُغيَّر من بعد وإن ضُرِب للمذكر‏.‏

وقال التبريزي في تهذيبه‏:‏ تقول‏:‏ الصيف ضيعتِ اللبن مكسورة التاء إذا خوطب بها المذكر والمؤنث والاثنان والجمع لأن أصلَ المثل خوطبت به امرأة وكذلك قولهم‏:‏ أَطِرِّي فإنَك ناعِلِه يضرَبُ للمذكر والمؤنث والاثنين والجمع على لفظ التأنيث‏.‏

ذكر جملة من الأمثال قال القالي في أماليه‏:‏ من أمثال العرب‏:‏ مَنْ أَجْدَب انْتَجَع يقال عند كراهة المنزل والجوار وقلة المال‏.‏

ومن أمثالهم‏:‏ الجحْشَ لما بَذَّكَ الأعيارُ يضرب لمن يطلب الأمر الرفيع فيفوته فيقال له‏:‏ اطلب دون ذلك‏.‏

ومن أمثالهم‏:‏ يا حبَّذَا التُّرَاثُ لولا الذَّلة‏.‏

أي الميراث حُلو لولا أن أهلَ بيته يِقّلون‏.‏

ومنها‏:‏ أصلح غَيْثٌ ما أفسد بَرَدُه‏.‏

يضرب لمن يكون فاسداً ثم يصلح‏.‏

عرف حَمِيق جَمَله‏.‏

يُضْرب لمن عرف خصمه فاجترأ عليه‏.‏

من استرعى الذّئب ظَلم‏.‏

يُضرب لمن وَلّى غيرَ الأَمين‏.‏

خَرْقَاء وجدت صُوفا‏.‏

يضرب للسّفيه يقع في يده مالٌ فيعبَث فيه‏.‏

الذَّوْد إلى الذَّوْد إبل‏.‏

أي إذا اجتمع القليل إلى القليل صار كثيراً‏.‏

ربَّ عجَلة تَهَبُ ريثًا‏.‏

أي ربما استعجل الرجل فألقاه استعجاله في بُطء‏.‏

بفلان تُفْرَن الصَّعْبة‏.‏

أي أنه يذل المستصعب‏.‏

حيث لا يضعُ الرَّاقي أنفَه‏.‏

أي أن ذلك الأمر لا يُقْرَب ولا يُدنى منه وأصله أن ملسوعا لسع في اسْتِه فلم يقدر الراقي أن يقرّب أنفه مما هنالك‏.‏

أهون هالكٍ عجوزُ في عامِ سَنَةٍ‏.‏

مثل للشيءُ يستخفّ بهلاكه‏.‏

لا يُعْجَب للعروس عام هِدَائِها‏.‏

يُراد أن الرجل إذا استأنف أمراً تحمّل له‏.‏

الشرُّ ألجأ إلى مخِّ العراقيب‏.‏

يقال عند مسألة اللئيم أَعْطَى أو مَنَع‏.‏

سكت ألفاً ونطق خَلْفاً‏.‏

أي سكت عن ألف كلمة ونطق بواحدة رديئة‏.‏

تَفْرقُ من صَوْتِ الغراب وتفترسُ الأسد المَشبَّم‏.‏

وهو الذي قد شُدّ فوه وذلك أن امرأة افترست أسداً وسمعت صوت غراب ففزغت منه يقال للذي يَخَاف اليسير من الأمر وهو رُوغِي جَعَارٍ وانظري أينَ المفرّ‏.‏

يقال للذي يَهْرب ولا يقدر أن يَغْلب صاحبه‏.‏

أسمع جعجعةً ولا أرى طِحْناً‏.‏

أي أسمع جَلَبة ولا أرى عملاً ينفع والجعجعة‏:‏ صوت الرحى والطِّحْنُ‏:‏ الدقيق‏.‏

إِن البِغَاثَ بأرضنا يَسْتَنْسر‏.‏

يضرب مثال للرجل يكون ضعيفاً ثم يقوى‏.‏

قال القالي‏:‏ سمعت هذا المثل في صباي من أبي العباس وفسره لي فقال‏:‏ يعود الضعيف بأرضنا قوياً‏.‏

ثم سألت عن أصل هذا المثل أبا بكر بن دريد فقال‏:‏ البَغَاث‏:‏ ضِعاف الطَّير والنّسر قوي فيقول‏:‏ إن الضعيف يصير كالنّسر في قوته‏.‏

لو أَجِد لِشَفْرَةٍ محزّاً أي لو أجد للكلام مساغاً‏.‏

كأنما قُدّ سيْرُه الآن‏.‏

يقال للشيخ إذا كان في خِلْقة الأحداث‏.‏

يجري بُلَيْقٌ ويُذَمّ‏.‏

يقال للرجل يحسن ويُذَمْ‏.‏

لا يَبِضْ حَجَرُه‏.‏

أي لا يخرُج منه خير يقال‏:‏ بَضَّ الماء إذا خرَج قليلاً قليلاً‏.‏

الحُسْنُ أَحْمَرُ‏.‏

أي من أراد الحسن صَبَر على أشياء يكرهُها‏.‏

يداك أوْكَتَا وفُوك نَفخ‏.‏

يقال لمن فعل فَعَلَةً أخطأ فيها يُراد بذلك أنك من قِبَلك أُتِيت وأصلُه أن رجلاً قطع بحراً بزقّ فانفتح فقيل له ذلك‏.‏

عبدٌ صريخُه أَمَة‏.‏

يضرب مثلاً للضعيف يستصرخ بمثله‏.‏

النَّقْدُ عند الحافِر‏.‏

يراد به عند أوَّل كلمة قال بعض اللغويين‏:‏ كانت الخيل أفضلَ ما يباع فإذا اشترى الرجل الفرس قال له صاحبه‏:‏ النَّقد عند الحافر أي عند حافِر الفرس في موضعه قبل أن يزولَ‏.‏

خُبَأةٌ خيرٌ من يَفَعَة سَوْءٍ‏.‏

أي بنت تلزم البيت تَخَبأُ نفسها فيه خيرٌ من غلام سَوْء لا خير فيه‏.‏

طلَب الأبَلقَ العَقوق فلمّا لم يَجدْه أرادَ بَيْض الأنُوق يضرب مثلاً لمن طلب ما لا يقدِر عليه والأنوق‏:‏ الذكر من الرّخم ولا بيضَ له وقيل بل الأنثى لأنها لا تبيض إلا في مكان لا يُوصَل فيه إلى بيضها‏.‏

وفي أمالي ثعلب‏:‏ إذا سُئِل الرجل ما لا يكون أو ما لا يقدر عليه يقول‏:‏ كلّفتني الأبَلق العَقُوق وكلفتني سَلَى جَمَلٍ وكلفتني بَيْضَ الأنوق وهي الرّخمة لا يُقْدَر على بَيْضها وكلفتني بيض السماسم وهو طير مثل الخطَاف والعَقوق‏:‏ الحامل والأبلق ذكر فهذا ما لا يكون‏.‏

والسَّلى ما تلقيه الناقة إذا وضعت وهذا لا يكون في الجمل والسّماسم لا يقدر لها على بيض‏.‏

انتهى‏.‏

وقال القالي‏:‏ ومن أمثالهم برّقٌ لمن لا يعرفك يقال للذي توعّد من يعرفه أي اصنع هذا بمن لا يعرفك‏.‏

مُخْرَ نْبِقٌ لِيَنْبَاع‏.‏

أي مطرق ساكت لِيَثِبَ‏.‏

وقال ثعلب في أماليه‏:‏ ضرَب أخماساً لأسْداس يُضْرَب مثلاً في المكر قال الشاعر‏:‏ إذا أرادَ امرؤٌ مكراً جنى عللا وظلَّ يضرب أخماساً لأسْدَاس وأصله أن قوماً كانوا في إِبل لأبيهم غَرَاباً فكانوا يقولون للرِّبْع من الإبل‏:‏ الخِمْس وللخِمْس السِّدْس فقال أبوهم‏:‏ إنما تقولون هذا لترجعوا إلى أهليكم فصارت مثلاً في كل مكر‏.‏

وقال ابن دريد في أماليه أخبرنا أبو حاتم عن أبي عبيدة قال‏:‏ سئل يونس يوماً عن المثل مُجِير أم عامر فقال‏:‏ خرج فتيان من العرب للصيد فأثاروا ضبعاً فانفلتت من بين أيديهم ودخلت خباءَ بعض العرب فخرج إليهم فقال‏:‏ واللَّه لا تَصِلون إليها فقد استجارت بي فخلّوا بينه وبينها فلما انصرفُوا عمد إلى خُبْز ولَبَن وسَمْن فترده وقرَّبه إليها فأكلت حتى شبعت وتمدّدت في جانب الخِباء وغلَب الأعرابيَّ النوم فلما استثقل وثبت عليه فقرضت حَلْقه وبقَرَتْ بطنه وأكلت حُشْوته وخرجت تسعى وجاء أخٌ للأعرابي فلما نظر إليه أنشأ يقول‏:‏ # ومن يصنع المعروف في غير أهله يلاقِ الذي لاقى مجيرُ أمّ عامر أعدّ لها لما استجارت ببيته قِراها من اَلبان اللقاح البَهَازِر فأشبعها حتى إذا ما تمطَّرَت فَرَتْه بأنيابٍ لها وأظافر ومن الأمثال المشهورة مَوَاعيده عُرٍقوب‏.‏

قال أبو علي أحمد بن إسماعيل القمي النحوي في كتاب جامع الأمثال‏:‏ هو رجلٌ من خَيبر كان يهوديا وكان يَعِد ولا يَفي فضَرَبت به العربُ المثلَ قال المتلمس‏:‏ الغدر والآفات شيمتُه فافهمْ فعرقوبٌ له مَثَل وقال كعب بن زهير‏:‏ كانت موعيدُ عُرْقُوب لها مثلا وما مواعيدُها إلا الأباطيل وقال أبو عبيد‏:‏ عُرْقوب رجل من العماليق أتاه أخٌ له يسألُه فقال له عرقوب‏:‏ إذا أطْلعت هذه النخلة فَلك طَلْعُها‏.‏

فلما أطلعت أتاه للعِدَة فقال‏:‏ دَعْها حتى تصيرَ بلحاً‏.‏

فلما أبَلَحَت قال‏:‏ دعْها حتى تصيرَ زَهْواً فلما أَزهَتْ قال‏:‏ دعها حتى تصير رُطَباً فلما أرطبت قال‏:‏ دعها حتى تصير تمراً فلما أَتْمَرت عمَد إليها عُرْقُوب من الليل فجذَّها ولم يُعْطِ أخاه منه شيئاً فصار مثلاً وفيه يقول الأَشجعي‏:‏ وعدتَ وكان الخُلْفُ منك سَجيّةً مواعيدَ عُرْقُوبٍ أَخاه بيَثْربِ وقال آخر وأكذُب من عُرْقُوب يَثْرب لهجةً وأبين شؤماً في الحوائج من زُحَلْ ومن الأمثال المشهورة تَسْمَعُ بالمُعَيْدِي خيرٌ من أن تراه‏.‏

قال أبو عبيد‏:‏ أخبرني ابن الكلبي أن هذا المثلَ ضُربَ للصقعب بن عمرو النهدي قاله له النعمان بن المنذر‏.‏

وقال الفضل‏:‏ المثلُ للمنذر بن ماء السماء قاله لشقة بن ضَمْرة سَمع بذكره فلما رآه اقتحمته عينه فقال‏:‏ تسمع بالمُعَيْدِيّ خيرٌ من أن تراه فأرسلها مثلاً فقال‏:‏ له شقة‏:‏ أبيتَ اللعن إن الرجال ليسوا بجزُر يراد منهم الأجسام وإِنما المرء بأصْغريه قلبه ولسانه فذهب مثلاً وأعجب المنذر بما رأى من عَقْله وبيانه ثم سماه باسم أبيه فقال‏:‏ أنت ضَمْرة بن ضَمْرة‏.‏

وقال ابن دريد في أماليه‏:‏ أخبرنا السكن بن سعيد الجرموزي عن محمد بن عباد عن الكلبي قال‏:‏ وفد الصَّقْعب بن عمرو النهدي في عشرة من بني نهد على النِعمان بن المنذر وكان الصَّقْعب رجلاً قصيراً دميماً تقتحمُه العين شريفاً بعيدَ الصوت وكان قد بلغ النعمان حديثُه فلما أخبر النعمان بهم قال للآذن‏:‏ ائذن للصَّقْعب فنظر الآذِن إلى أعظمهم وأجملهم فقال‏:‏ انت الصَّقْعب قال‏:‏ لا فقال للذي يليه في العِظِم والهيئة‏:‏ أأنت هو فقال‏:‏ لا‏.‏

فاستحيا فقال‏:‏ أيكم الصَّقْعب فقال الصَّقْعب‏:‏ هأنذا فأدخلّه إلى النعمان فلما رآه قال‏:‏ تَسْمعُ بالمُعيديّ خيرٌ من أن تراه فقال له الصَّقْعب‏:‏ أبيت اللعن إن الرجال ليسوا بالمُسُوك يُسْتَقى فيها إنما الرجل بأصغرَيه بلسانه وقلبه إنْ قاتل قاتل بجَنَان وإن نطق نطق ببَيان‏.‏

فقال له النعمان‏:‏ فلِلّه أبوك فكيف بَصَرُك بالأمور فقال‏:‏ أَنْقض منهما المفتول وأُبرم منها المَسْحول وأُحيلها حتى تحول ثم أنظر إلى ما يئول وليس لها بصاحب مَنْ لم ينظر في العواقب‏.‏

قال‏:‏ قد أحلت وأحسنت فأخْبرني عن العَجْزِ الظاهر والفَقْر الحاضر‏.‏

قال‏:‏ أما العجز الظاهر فالشابّ الضعيف الحيلة التَّبوع للحليلة الذي يحوم حولها ويسمع قولها إن غَضِبَت ترضَّاها وإن رضيت تفدّاها فذاك الذي لا كان ولا ولد النساءُ مِثْله وأما الفقرُ الحاضر فالذي لا تشبعُ نفسه وإن كان له قنطارٌ من ذهب‏.‏

قال‏:‏ فأخبرني عن السوءة السوءاء والداء العَيَاء‏.‏

قال‏:‏ أما السوءة السوءاء فالمرأةَ السَّليطة التي تَعجب من غير عَجب وتغضَب من غير غضَب فصاحبُها لا يَنْعَمُ بالُه ولا يَحْسُن حالُه إن كان ذا مال لم ينفعْه وإن كان فقيراً عيِّر به فأراح اللَّه منها بعْلَها ولا متَّع بها أهلها وأما الداء العَياء فالجارُ جارُ البيت إن شهِدَك سافَهك وإن غِبْتَ عنه سَبَعك وإِن قاولتَه بهتَك وإن سكتّ عنه ظلمك‏.‏

فقال له النعمان‏:‏ أنت أنت فأَحْسَن صلَته وصلةَ أصحابه‏.‏

ومن الأمثال المشهورة قولهم‏:‏ يعرف من أين تُؤْكل الكتف قال المطرزي في شرح المقامات‏:‏ يضرب للدّاهية الذي يأتي الأمورَ من مَأَتاها لأن أكل الكتف أعسر من غيرها وقيل‏:‏ أكلها من أسفلها لأنه يسهل انحدار لحمها ومن أعلاها يكون متعقداً ملتوياً لأنه غُضروف مشتبك باللحم وبعضهم يقول‏:‏ المرقة تجري بين لحم الكتف والعَظْم فإذا أخذتها من أعلى خرّت عليك المرقة وانصبَّت وإذا أخذتها من أسفلها انقشر من عظمها خاصة والمرقة مكانها ثابتة‏.‏

وقال الأصمعي‏:‏ العرب تقول للضعيف الرأي إنه لا يُحسن أكل الكتف وأنشد‏:‏ إني على ما ترين من كبري أعلم من أين تُؤكل الكتف وفي شرح المقامات لسلامة الأنباري قيل‏:‏ إن في الكتف موضعاً إذا أمسكه الإنسان سقط جميع لحمها‏.‏

ومن الأمثال المشهورة إِنما سُمِّيَت هانئاً لِتَهْنَأ‏.‏

أي لتُفضل على الناس وتعطف عليهم‏.‏

ومن الأمثال المشهورة قولهم عند جُهَينة الخبر اليقين وكان الأصمعي يرويه‏:‏ عند جُفَينة بالجيم والفاء وكان أبو عبيدة يقول‏:‏ حُفَينة بحاء غير معجمة قال أبو عبيد‏:‏ كان ابنٌ الكلبي في هذا النوع أكبرَ من الأصمعي وكان يرويه‏:‏ جُهينة وكان من حديثه أن حُصَين بن عَمرو بنِ معاوية بن عمرو بن كلاب خرج ومعه رجل من جهينة يقال له الأَخْنَس فنزلا منزلا فقام الجُهَنيُّ إلى الكِلابي وكانا فاتِكين فقتله وأخذ مالَه وكانت أخته صَخْرَةُ بنتَ عمروٍ تَبْكيه في المواسم وتسألُ عنه فلا تجد مَن يُخبرها فقال الأخنس فيها‏:‏ كصَخْرَة إذ تُسائل في مِرَاح وفي جَرْمٍ وعِلْمُهما ظُنونُ قال البطليوسي في شرح الفصيح‏:‏ الصحيح جهينة‏.‏

وقال ابن خالويه في شرح الدريدية قيل‏:‏ جهينة اسم امرأة وقيل القبيلة وقيل اسم خمّار‏.‏

ومن أمثالهم المشهورة قولهم بِمِثْلِ جَارية فلْتَزْن الزَّانية وذلك أن جارية بن سليط بن الحرث بن يربوع بن حنظلة كان أحسنَ الناس وجْهاً وأمدّهم قامة وأنه أتَى سوقَ عُكاظ فأبصرته فتاةٌ من خثعم فأعجبها فتلطَّفت له حتى وقع عليها فَعلقت منه فلما ولدت أقبلت هي وأمها وخالتها تلتمسه بعُكاظ فلما رأته الفتاةُ قالت‏:‏ هذا جارية فقالت أمها‏:‏ بمثل جارية فلْتَزْن الزانية سرا أو علانية فذهب مثلاً‏.‏

ومن الأمثال المشهورة قولهم لا تَعْدَمُ الحسناء ذَاماً‏.‏

أي لا يسلم أحدٌ من أن يكون فيه شيء من عيب والذَّام‏:‏ العَيْب‏.‏

وأصله أن حُبّى بنت مالك ابن عمرو العدوانية كانت من أجمل النساء فتزوَّجها مالك بن غسان فقالت أمها لِتبَّاعها‏:‏ إن لنا عند الملامسة رشحة فيها هنة‏.‏

فإذا أردتنَّ إدخالها على زوجها فطيِّبْنها بما في أصدافها - تعني الطيب فلما كان الوقت أعجلهنّ زوجها‏.‏

فغَفْلن عن ذلك‏.‏

فلما أصبح قيل له‏:‏ كيف رأيتَ طَرُوقَتك البارحة فقال‏:‏ ما رأيت كالليلة قط لولا رُويحة أنكرتها فقالت هي من خَلْف السّتر‏:‏ لا تعدَم الحسناء ذَاماً‏.‏

وفي الجمهرة من أمثالهم‏:‏ لا يعرف الهِرّ من البِرّ وقد كثر كلام العلماء في هذا المثل فذكر أبو عثمان أن الهرّ‏:‏ السّنّور والبِرّ الفأرة في بعض اللغات أودويّبة تشبهها ولا أعرف صحّة ذلك وأخبرني أبو حاتم بن طرفة عن بعض علماء الكوفة أنه فسر هذا فقال‏:‏ لا يعرف مَن يَهُرّ عليه ممن يَبِرّه‏.‏

قال ابن خالويه في شرح الدريدية وقال آخرون‏:‏ لا يعرف سَوْق الشاء من دُعائه‏.‏

وفي المجمل لابن فارس‏:‏ هذا المثل مختلف فيه فقال قوم‏:‏ الهِرّ دعاء الغنم والبِرّ‏:‏ سَوْقها وقال قوم‏:‏ الهرّ‏:‏ ولد السِّنَّور والبِرّ‏:‏ ولد الثعلب‏.‏

وقال آخرون‏:‏ لا يعرف من يكرهه ممن يَبِرّه‏.‏

وقالوا‏:‏ جاء بالطِّمِّ والرِّمّ قال ابن دريد‏:‏ أحسنُ ما قالوا فيه‏:‏ إن الطِّمّ‏:‏ ما حمله الماء والرِّم‏:‏ ما حملته الريح‏.‏

وقالوا‏:‏ ما يعرف قَبيلَه من دَبِيره‏.‏

قال قوم‏:‏ أي لا يعرف نسبب أبيه من نسب أمه‏.‏

وقال آخرون القبيل‏:‏ الخيط الذي يفتل إلى قدّام والدبير‏:‏ الذي يفُتْل إلى خلف‏.‏

قال ثعلب في أماليه‏:‏ أي لا يدري فُتِل إلى فوق أو إلى أسفل‏.‏

وفي أمالي ثعلب قولهم‏:‏ لا يدري الحوّ من اللَّوّ والحيّ من الليّ أي لا يعرف الكلامَ الذي يُفْهم من الذي لا يُفْهَم‏.‏

وقال في موضع آخر‏:‏ هو الكلام البيّن وغير البينّ‏.‏

قلت‏:‏ رضي اللّه عن سيدي عمر بن الفارض ما كان أوسع علمه باللغة قال في قصيدته اليائية‏:‏ صار وصف الضر ذاتياً له من عناء والكلام الحيّ ليّ ولما شرحت قصيدته هذه ما وجدتُ من يعرف منها إلا القليل ولقد سألت خَلقاً من الصوفية عن معنى قوله‏:‏ والكلام الحيّ ليّ فلم أجد من يعرف معناه حتى رأيتُ هذا الكلام في أمالي ثعلب‏.‏

وفي جامع الأمثال لأبي علي أحمد بن إسماعيل القمي النحوي قال هشام بن الكلبي‏:‏ أول مَثَلٍ جري في العرب قولهم‏:‏ المرأة من المرء وكلُّ أدْماء من آدمَ‏.‏

ومن الأمثال المشهورة قولهم‏:‏ سكَت ألفاً ونطق خَلْفاً‏.‏

قال أبو عبيد‏:‏ والخَلْف من القول‏:‏ السَّقط الرديء والمثل للأحنف بن قيس كان يجالسه رجل يُطيل الصَّمت حتى أُعجب به ثم إنه تكلم فقال للأحنف‏:‏ يا أبا بحر هل تقدر أن تمشي على شرف المسجد فعندها تمثّل بذلك‏.‏

وقال ابن دريد في أماليه‏:‏ حدثنا العكلي عن أبيه عن سليط بن سعد قال كان أكْثم بن صَيْغي يقول‏:‏ ربَّ عَجَلةٍ تَهَب ريثاً‏.‏

ادَّرعوا الليلَ فإنّ الليلَ أخْفى للويل‏.‏

المرءُ يَعْجز لا المحالة‏.‏

لا جماعةَ لمن اختلف‏.‏

لكلّ امرئ سلطان على أخيه حتى يأخذ السلاح فإنه كفى بالمشرفيّة واعظاً‏.‏

وأسرع العقوبات عقوبة البَغْي وشر النّصرة التعدّي وآلم الأخلاق أضيقها وأسوأ الآداب سُرْعَةُ العِقاب ورُب قولٍ أنْفذ من صَوْل‏.‏

الحرُّ حرٌّ وإن مسَّه الضّر والعَبْد عَبد وإن ساعده الجدّ وإذا فزع الفؤاد ذهب الرّقاد‏.‏

رُبّ كلامٍ ليس فيه اكتتام‏.‏

حافظ على الصَّديق ولو في الحريق‏.‏

ليس من العَدْل سرعة العَذل ليس بيَسيرٍ تقويمُ العسير إذا بالغت في النَّصيحة هجمت بك على الفضيحة لو أنصف المظلوم لم يبق فينا مَلوم‏.‏

قد يبلغ الخَضْم بالقضم‏.‏

أسْتأْنِ أخاك فإنّ مع اليوم غداً‏.‏

كل ذات بَعْلٍ سَتئِيم‏.‏

النفس عروف فلا تطمع في كل ما تَسْمع‏.‏

ومن الأمثال قولهم‏:‏ إن فلاناً من رَطاتِه لا يعرفُ قطاتَه من لطاتِه الرّطاة‏:‏ الحمق والقطاة‏:‏ سفل الظهر واللَّطاة‏:‏ الجَبْهة‏.‏

فصل - فيما جاء على أفعل في أمالي القالي يقال‏:‏ أجْوَدُ من لافِظة أي البحر أجبت من صافِر وهو ما يَصْفِر من الطير لأنه ليس من سِباعها‏.‏

أحذر من ضَبٍّ‏.‏

أسمع من قُراد‏.‏

أبْصَرُ من عُقاب‏.‏

أحْذَرُ من غُراب‏.‏

أنَوْمَ من فَهْد‏.‏

أخَفُّ رأساً من الذِّئب ومن الطائر‏.‏

و أفْحَش من فاسِية‏.‏

وهي الخُنْفُساء إذا حرّكوها فَسَتْ‏.‏

فأنْتَنت القومَ بخُبْثِ ريحها‏.‏

إنه لأصْنع من سُرْفة وهي دابة غَبْراء من الدّود تكون في الحَمْضِ فتتَّخِذ بيتاً من كُسار عيدانه ثم تُلْزِقه بمثل نَسْج العنكبوت إلا أنه أصْلب ثم تلزقه بعوُد من أعواد الشجر وقد غطَّت رأسها وجميعها فتكون فيه‏.‏

أصنع من تَنَوُّطة وهي طائر تركّب عشَّها على عودين ثم تطيل عشّها فلا يصل الرجل إلى بيضها حتى يدخلَ يدهُ إلى المنكب‏.‏

أخْرق من حمامة‏.‏

وذلك أنها تبيض بيضها على الأعواد البالية فربما وقع بيضُها فتكَسَّر‏.‏

أظْلم من أفْعى‏.‏

وذلك أنها لا تَحْتَفِرُ جُحْراً إنما تهجم على الحيّات في حِجَرَتها وتدخل في كل شَقّ وثَقْب‏.‏

وفي جامع الأمثال للقمّي‏:‏ أبلغ من قُسّ‏:‏ وهو قسّ بن ساعِدة الإيادي وكان من حكماء العرب وأعقل من سمع به منهم وأول من قال‏:‏ أما بعد وأول من أقرّ بالبعث من غير عِلم ويقال‏:‏ هو أنطق من قسّ وأدْهى من قس‏.‏

أعيا من بَاقِل‏.‏

وهو رجل من إياد وقيل من ربيعة‏.‏

اشترى ظَبياً بأحد عَشر درهماً فمرّ بقوم فقالوا له‏:‏ بكم اشتريتَ الظبي فمدّ يديه وأخرج لسانه يريدُ أحد عشر فشرد الظَّبْي حين مدَّ يديه وكان تحتَ إبطِه‏.‏

أحمَق من هَبّنقة‏.‏

وهو يَزيد بن ثَرْوان أحد بني قيس بن ثعلبة ضلّ له بعير فجعل ينادي‏:‏ من وجد بعيراً فهو له فقيل له‏:‏ فَلِم تنشده قال‏:‏ فأين حلاوة الوجدان واختصمت إليه بنو الطُّفَاوة وبنو راسب في مولودٍ ادَّعاه كلٌّ منهم فقال‏:‏ الحُكم في هَذا يذهبُ به إلى نهر البصرة فيلقى فيه فإن كان راسبياً رسب وإن كان طُفاويّاً طفا فقال الرجل‏:‏ لا أريد أن أكون من هذين الحيين ويقال‏:‏ إنه كان يرعى غنم أهله فيرعى السّمان في العشب وينحّى المهازيل فقيل له‏:‏ ويحك ما تصنع قال‏:‏ لا أُصْلِح ما أفسد اللّه ولا أفسِد ما أصلح اللّه وقال الشاعر فيه‏:‏ عِش بجَدٍّ ولا يضرّك نَوْكٌ إنما عيشُ مَنْ تَرى بالجدُود عِش بَجَدٍّ وكُنْ هَبَنَّقة القَي سيَّ نوكاً أو شَيْبَةَ بن الوليد أبْخَل من مادِر‏.‏

أخْطب من سَحْبان وائل‏.‏

أنْسَب من دَغْفَل وهو رجل من بني ذهل كان أنسب أهل زَمانه سأله مُعاوية عن أشياء فخبّره بها فقال‏:‏ بمَ علمت قال بلسان سَؤُول وقَلْب عقول غيرَ أنّ للعلم آفة وإضاعة ونكداً واسِتجاعة فآفتُه النسيان وإضاعته أن يحدّث به مَنْ ليس مِن أهله ونكده الكذب فيه واستجاعته أن صاحبه منهوم لا يشبَع‏.‏

أجود من حاتم‏.‏

أجود من كعب بن مامة الإيادي‏.‏

أحلم من الأحنف بن قيس‏.‏

أغْزَل من امرئ القيس‏.‏

وفي الصحاح‏:‏ أبرد من عَضْرس وهو البَرد‏.‏

أبَرّ من العَمَلّس وهو رجل كان يحجُّ بأمه على ظهره‏.‏

أسألُ من فَلْحَس وهو رجل كان يسأل سَهْماً في الجيش وهو في بيته فيعْطَى لعزِّه وسُودَده فإذا أعطيه سألَ لامرأتِه فإذا أعطيَه سأل لبعيره‏.‏

أسمَح من لافظَِة يقال هي العنز لأنها تُشْلى للحَلْب وهي تجتزّ فتلفظ بِجِرها وتقبل فَرَحاً منها بالحلب ويقال‏:‏ هي التي تزق فرخها من الطير لأنها تُخرج ما في جوفها وتطعمه ويقال‏:‏ هي الرّحى ويقال‏:‏ الديك ويقال‏:‏ البحر لأنه يلفًطُ بالعنبر والجواهر والهاء فيه للمبالغة‏.‏

أشأم من خَوْتَعة وهو رجل من بني غُفَيلة بن قاسط دلّ على بني الزَّبّان الذُّهْلي حتى قُتلوا وحملت رؤوسهم على الدُّهيم‏.‏

وفي نوادر ابن الأعرابيّ‏:‏ يقال‏:‏ أخْدَع من ضبَ‏.‏

وذلك أنه إذا دخَل في جُحْره لم يقدر عليه‏.‏

ويقال‏:‏ أعقّ من ضبّ وإنما يُراد به الأنثى وأما الذكر فإنه إذا سفدها لم يقر بها بعد‏.‏

ويقال‏:‏ هو أروى من ضبّ وذلك لأنه لا يشرب الماء إنما يستنشق الريح فيكفيه‏.‏

أغرب من العنقاء‏.‏

قال المطرزي في شرح المقامات‏:‏ وهي طائر عظيم معرف الاسم مجهول الجِسم‏.‏

قال الخليل‏:‏ لم يبق في أيدي الناس من صِفتها غيرُ اسمها‏.‏

قال‏:‏ ويقال سميت عَنقاء لأنه كان في عنقها بياض كالطَّوْق وقيل‏:‏ لطولٍ في عنقها وكانت من أحسن الطير فيها من كلِّ لون وكانت تأكل الوحش والطير وتخطفُ الصِّبيان فدعا عليها خالد بن سنان العبسي نبيّ الفترة فانقطع نَسْلها وانقرضت‏.‏

قال الجاحظ‏:‏ كل الأمم تضرب المثل بعنقاء في الشيء الذي يُسْمع ولا يُرى‏.‏


النوع السادس والثلاثون معرفة الآباء والأمهات والأبناء والبنات والأخوة والأخوات والأذواء والذوات

النوع السادس والثلاثون معرفة الآباء والأمهات والأبناء والبنات والأخوة والأخوات والأذواء والذوات
قد ألّف في هذا النوع جماعة فمن المتقدمين أبو العباس محمد بن الحسن الأحول‏.‏

قال أبو الحسن علي بن سليمان الأخفش‏:‏ ولا أعلم أحداً سبقَه إلى تأليف هذا الكتاب وكتابُه خاصّ بالإربعة الأول وألّف بابن السكيّت كتاب المثنى والمكنى والمبني والموخى وما ضمّ إليه فذكر في المكنى الآباء والأمهات والأبناء والبنات والأذواء والذوات ولابن الأثير كتابٌ سمّاه المرصّع وقد لخصتُه قديماً دون الأذواء والذوات في تأليف لطيف سميّته المنى في الكُنَى وفي النوع ستة فصول‏:‏ الفصل الأول في الآباء قال أبو العباس‏:‏ تقولُ العرب‏:‏ هذه نارُ أبي حُباجِبَ وذكر خالد بن كلثوم أن أبا حُباحب وقال أبو عمر الجرمي‏:‏ هي النارُ التي لا يُنْتفع بها لشيءٍ مثل التي تخرج من حوافر الخيل‏.‏

وقال أبو الحسن عليّ بن سليمان الأخفش‏:‏ حدثت عن الأصمعي أنه كان يقول‏:‏ الحُباحب وأبو حُباحب‏:‏ دوّيبة تظهر ليلاً صغيرة تطير يخيّل إليك أنها نار‏.‏

قال الجرمي‏:‏ أبو جُخادِب‏:‏ الحرباء أو دابةً تشبهه‏.‏

قال أبو العباس‏:‏ وأبو ضَوْطَرى وأبو حُباحب وأبو جُخادب‏:‏ سبٌّ يُسَبُّ به الرجل وأبو دِراص وأبو لَيْلى لَمن يُحمّق وإنما قالوا للمضعّف أبو ليلى يريدون أنه أبو امرأة وكذلك أبو دِراص والِدَّرْص‏:‏ الفأرة فكأنهم قالوا له‏:‏ أبو فأرة‏.‏

قال أبو العباس‏:‏ وأبو الحِسْل وأبو الحُصين فاشيةٌ عندهم فالأوّل للّضبِّ والحِسل ولده وأبو الحصَيْن‏:‏ الثعلب وأبو جَعْدة وأبو جُعادة‏:‏ الذئب قال الشاعر‏:‏ هي الخمرُ حقّا وتُكْنَى الطِّلا كما الذئبُ يُكنَى أبا جَعْدَه وأبو دِراس اسم للفرج مأخوذ من الدَّرْس وهو الحَيْض وأبو البيت‏:‏ ربُّ البيت وصاحبُه وأبو مَثْواك‏:‏ الذي تَنزل عليه وأبو مالك‏:‏ السَّغب وأبو مالك أيضاً‏:‏ الهرم وأبو بَراقش‏:‏ طائر فيه ألوان يتلّون ريشه في النهار عدّة ألوان ويقال للرجل الكذّاب‏:‏ أبو بنات غَيْرٍ وهو الباطل والزُّور وأبو دُخْنة‏:‏ طائر‏.‏

وأبو عَمْرة‏:‏ الفقْر وسوء الحال وأبو عَمْرة‏:‏ الجوع وقيل لأعرابي‏:‏ أتعرف أبا عَمْرة فقا‏:‏ كيف لا أعرفه وهو مُترُبِّع في كَبدي وأبو مَرْحَب‏:‏ الظِّلّ وبيت أبي دثار‏:‏ الكلة وأبو سَلْمان‏:‏ ضَرْبٌ من الجِعْلان‏.‏

وقال أبو عبيدة‏:‏ العرب تكنى الأبخر أبا الذَّباب وأبا المِرْ قال‏:‏ الغراب قال الشاعر‏:‏ إنّ الغُراب وكان يمشي مشية فيما مضى من سالف الأحوال حَسَد القطاة فرامَ يمشي مَشْيها فأصابه ضَرْب من العُقَّال فأضلّ مشيتها وأخطأ مَشْيَه فلذاك كَنّوه أبا المِرقال وقال ابن السكيت في المَكْنِي‏:‏ أبو سَعْد‏:‏ الهرَم وأبو حُباحِب‏:‏ ما خرج من الحجرِ من النار إذا قرَعه حافِر أو صكَّه حجَر آخر وأبو عَسْلة وأبو مَذْقَة‏:‏ الذئب وأبو الحِنْبِص‏:‏ الثعلب ويقال للرجل إذا افتضَّ المرأة هو أبو عُذْرها ويقال للرجل إذا استنبط الشيء‏:‏ ما أنت بأبي عُذْره أي قد سُبِقتَ إليه ويقال للخبر‏:‏ أبو جابر وأبو قَيْس‏:‏ مكيال ويقال للأبيض‏:‏ أبو الجَوْن‏:‏ وللأسود‏:‏ أبو البَيْضاء وأبو خَدْرة‏:‏ طائر بالحجاز‏.‏

وفي شرح المقامات للأنباري‏:‏ قال أصحاب اللغة‏:‏ أبو زَيد‏:‏ كناية عن الكِبرَ قال الشاعر‏:‏ أعارَ أبو زيد يميني سلاحَه وبعضُ سلاح المرء للمرء كآلم وفي ديوان الأدب للفارابي‏:‏ أبو الحارث‏:‏ كُنْية الأسد وأبو عاصمٍ‏:‏ كُنية السّويق‏.‏

وفي أمالي ثعلب‏:‏ وأبو جُخاديّ وأبو جُخادِب‏:‏ ضَرْبٌ من الجراد‏.‏

وفي المرصّع لابن الأثير‏:‏ أبو الأبَد‏:‏ النسر وأبو الأبرد وأبو الأسود وأبو جَلْعَد وأبو جَهْل وأبو خّطار وأبو رَقاش‏:‏ النمر‏.‏

وأبو الأبطال وأبو جرو وأبو الأخياس وأبو التأمور وأبو الجَراء وأبو حَفْص وأبو الخدر وأبو رزاح وأبو الزَّعفران وأبو شِبل وأبو ليث وأبو لبد وأبو الغَريف وأبو محراب وأبو محطّم وأبو النحس وأبو الوليد وأبو الهَيْصم وأبو العباس‏:‏ الأسد‏.‏

وأبو الأبيض‏:‏ الّلبن‏.‏

وأبو الأثقال‏:‏ وأبو الأشحج‏:‏ البَغْل‏.‏

وأبو الأخبار وأبو روح‏:‏ الهُدْهُد‏.‏

وأبو الأخذ الباشق‏.‏

وأبو الأخْضَر‏:‏ الريَّاحين‏.‏

وأبو الأخطل‏:‏ البِرْذَون‏.‏

وأبو الأشعث‏:‏ البازي‏.‏

وأبو الأشيم وأبو حُسبان‏:‏ العقاب‏.‏

وأبو الأصفر‏:‏ الخَبِيص وأبو أيّوب‏:‏ الجَمَل وأبو بحر‏:‏ السَّرطان وأبو بَحير‏:‏ التَّيْس وأبو الحِنبِص‏:‏ الثَّعْلب وأبو البختري‏:‏ الحيّة وأبو برائل وأبو حمّاد‏:‏ الدّيك وأبو بُريد‏:‏ العَقعَق‏.‏

وأبو ثقيف‏:‏ الخلّ‏.‏

وأبو ثمامة‏:‏ الذِّئب‏.‏

وأبو ثقل‏:‏ الضَّبُع وأبو جاعرة‏:‏ الغداف من الغِرْبان وأبو الجَرّاح وأبو حدر وأبو زاجر‏:‏ الغُراب وأبو جعفر وأبو حكيم‏:‏ الذُّباب وأبو الجلاّح وأبو جُهينة وأبو حُميد‏:‏ الدّب‏.‏

وأبو الجيش‏:‏ الشَّاهين‏.‏

وأبو جميل‏:‏ فَرْجُ المرأة‏.‏

وأبو حاتم‏:‏ الكلب والغراب‏.‏

وأبو الحجّاج‏:‏ العُقاب والفِيل‏.‏

وأبو الحرماز‏.‏

وأبو دَغْفَل‏:‏ الفيل‏.‏

وأبو الحُسن‏:‏ الطَّاووس‏.‏

وأبو الحسين‏:‏ الغَزَال‏.‏

وأبو الحكم وأبو رافع‏:‏ ابنُ عِرْس‏.‏

وأبو حيّان‏:‏ الفَهْد‏.‏

وأبو خالد الكلب والثعلب‏.‏

وأبو خبيب‏:‏ القِرد‏.‏

وأبو خداش‏:‏ السِّنَّور والأرنب وأبو دُلَف‏:‏ الخِنْزير وأبو راشد‏:‏ القِرْد وأبو زُرعة‏:‏ الخِنزير والثور وأبو زفير‏:‏ الأوز وأبو زَكَريّ‏:‏ القمري وأبو زِياد وأبو صابِر‏:‏ الحِمار وأبو شُجاع وأبو طالِب‏:‏ الفَرَس‏.‏

وأبو طامِر وأبو عدي‏:‏ البُرْغُوث‏.‏

وأبو عاصِم‏:‏ الزُّنبور وأبو العرمض‏:‏ الجاموس‏.‏

وأبو عِكْرِمة‏:‏ الحمام‏.‏

وأبو العَوّام‏:‏ السَّمَك‏.‏

وأبو نُعيم‏:‏ الكرْكيّ وأبو يعقوب‏:‏ العُصْفور وأبو يوسف‏:‏ طَيْر‏.‏

الفصل الثاني في الأمهات قال في الجمهرة‏:‏ قال أبو عُثمان الأشنانداني سمعت الأخفش يقول‏:‏ كل شيء انضمت إليّه أشياء فهو أمٌّ لها وأم الرأس‏:‏ الجلدة التي تحت الدماغ وبذلك سمي رئيس القوم أمَّاً لهم قال الشنفرى - يعني تأبط شرَّاً‏:‏ وأُمّ عيالٍ قد شهدْتُ تَقُوتُهم إذا أطعمتهم أحترت وأقلّت وأمُّ مَثْوى الرَّجل‏:‏ صاحبةُ منزله الذي ينزله قال الراجز‏:‏ وأمُّ مَثْوَاي تُدَرِّي لِمَّتي وتَغْمِزُ القَنْفاء ذات الفَرْوةِ وأمّ الدّماغ‏:‏ مجتمعه وأم النجوم‏:‏ المجرَّة هكذا جاء في شعر ذي الرمة لأنها مجتمع النجوم وأمّ الكتاب‏:‏ سورة الحمد لأنه يُبتدأ بها في المصاحف وفي كلّ صلاة وأم القُرى‏:‏ مكة لأنها توسطت الأرض قال ابن خالويه‏:‏ ويقال لها أم رحم‏.‏

وفي الغريب المصنف‏:‏ أم حُبَين‏:‏ دابة قدر كفّ الإنسان وتسمى حُبينة وجمعها أمهات حبين قال أبو زيد‏:‏ أم حُبَين وكذا بناتُ آوى وسَوَامَّ أبرص وأشباهها لا يثّنى الجزء الثاني ولا يجمع لأنه مضاف إلى اسمٍ معروف وأم الهِنْبِر‏:‏ الأتان والهِنْبِر هو الجَحْش‏.‏

وفي أمالي ثعلب يقال‏:‏ ما أَََمُّكَ وأَمُّ الباطل أي ما أنت والباطل‏.‏

وقال أبو العباس الأحول‏:‏ أمُّ القرآن‏:‏ كلُّ آيةٍ محكمة من آيات الشرائع والفرائض والأحكام وأمُّ الكتاب‏:‏ اللَّوْح المحفوظ في قوله تعالى‏:‏ ‏ «‏ وعنده أمُّ الكتاب ‏» ‏ وأمُّ كلِّ ناحية‏:‏ أعظمُ بلدة وأكثرها أهلاً وأم خُراسان‏:‏ مَرْو وأم حِلْس‏:‏ الأتان‏.‏

وأم اللُّهَيْم وأمُّ الدُّهَيْم‏:‏ المنّية‏.‏

وكذا أمُّ قَشْعَم‏.‏

ويقال جاء بأم الرُّبَيْق على أرَيق‏.‏

وأم نآد وأم قَشْعَم وأم أدْراص وأم فأْر‏:‏ الداهية وأم الرُّبَيق وأم اللُّهيم وأم الرقون وأم جُندَب وأم البليل وأم الرَّقوب وأم خَشّافٍ وأم خَنْشَفِير وأم حَبَوْكَرى وأم مِعْير وأم الربيس‏.‏

كلُّ هذه أسماء الدَّواهي‏.‏

وأم الرأس أعلى الهامة‏.‏

وأم الدماغ‏:‏ الجلدة التي تحوي الدماغ‏.‏

وأم البيت وأم المنزل‏:‏ زوجة الرجل وأمّ عَوْف‏:‏ الجَرَادة قال أبو عطاء السَّندي‏:‏ فما صَفْرَاء تُكْنَى أُمَّ عَوْفٍ كأنَّ رُجَيْلَتَيهَا مِنْجَلانِ وأم حَنِين‏:‏ الخمر وأم الهِنْبِر في لغة فَزَارة‏:‏ الضّبع وهي تكنى أم رعال بالراء وأم رُعْم وأم خِنَّور وأمّ عَامرٍ وأمّ عَمْرو وأمّ عِتَاب وأم الطَّريق وأم خَنُّوْر‏:‏ الداهية ويقال لمصر أم خَنُّور لرفاغتها وخصبها وأمُّ جابر‏:‏ إِيادٌ ويقال بنو أسد وقيل إنما سموا بذلك لأنهم زارعون وجابر‏:‏ اسم الخبز وأم أوعال‏:‏ هضبة ويقال للاسْتِ‏:‏ أم سُوَيد وأم عزمل وأم عِزْم وأمّ الطريق‏:‏ مُعْظمه ووَسطه وأمّ جُنْدَب‏:‏ الظُّلْم تقول‏:‏ وقع القومُ في أمّ جُنْدَب إذا ظلموا وركبوا أمّ جندب والدنيا يقال لها أمّ دَفْر وأم دَرْزٍ وأمّ القِرْدان من الخيل والإبل‏:‏ الوطيئة التي من وراء الخفّ والحافر دون الثُّنَّة وأمّ الهَدِير‏:‏ الشّقشقة وأمّ مِرزَم‏:‏ ريح الشّمال الباردة وأمّ مِلْذَم بالذال والدال خطأ‏:‏ الحمّى قال أبو الحسن الأخفش‏:‏ عامّة الناس يقولونه بالدال ولم أسمعه بالذال إلا من أبي العباس ولستُ أُنكر هذا ولا هذا وأُمّ كَلْبة وأمّ الهِبْرِزِيّ أيضاً‏:‏ الحُمَّى ويقال للعقرب أم عِرْيَط وأم الظباء‏:‏ الفلاة ويقال لها أيضاً أم عُبيد وأمُ حُمَارش‏:‏ دابّة تكون في الماء لها قوائم كثيرة وأم التَّنَائف‏:‏ أشد التّنائف وهي الصحارى وأم الرمح‏:‏ لواؤه وما لفّ عليه وأم الطّعام من الإنسان‏:‏ المعدة ومن الطائر القانصة وأمّ صَبَّار‏:‏ هضبة معروفة‏.‏

وفي صحاح الجوهري‏:‏ أمّ رَاشِد‏:‏ كنية الفأرة وأم حَفْصة‏:‏ الدّجاجة وأم أدْرَاص‏:‏ اليَرْبوع وولد اليَرْبوع يقال له الدِّرص والجمع أدراص‏.‏

وقال ابن السكيت في المكنى‏:‏ أم خُرمان‏:‏ بركة بطريق حاجّ البصرة وأم حَبَوْ كَرَى‏:‏ أرض ببلاد بني قشير ويقال وقعوا في أمّ حَبَوْكر إذا ضلّوا وجاء بأم حَبَوْكَر يعني الداهية ويقال‏:‏ وقعوا في أم أَدْرَاصٍ مُضَلِّلة إذا وقعوا في أرض مضللة ويقال للدنيا‏:‏ أم خَنُّور وأم شَملة وأم شملة أيضاً‏:‏ الشمال الباردة وأم الصَّدَى‏:‏ رميمة صغيرة تكون في جوف الدماغ وأمِ جِرْذان‏:‏ نخلة بالمدينة ويقال للضبع‏:‏ أم رشْم لأنها ترسم الطريق لا تفارقه ويقال وقعوا في أم خِنَّوْر إذا وقعوا في خصْب ولِين من العيش وأم عُوَيف‏:‏ دابة صغيرة مخضرَّة لها أربعة أجنحة وهي أيضاً أم عَوْف‏.‏

وقال الهلالي أمّ النجوم‏:‏ الثريا‏.‏

وقال أبو عبيدة‏:‏ أم قَشْعَم‏:‏ العنكبوت وأم غِرس‏:‏ ركيّة وأم نخل‏:‏ جبل‏.‏

وفي المرصع‏:‏ أم إحدى وعشرين‏:‏ الدجاجة وأم الأشعث‏:‏ الشاة وأم الأسود‏:‏ الخنفساء وأم تَوْبة‏:‏ النملة وأم تَوْلَب‏:‏ الأتان وأم ثلاثين‏:‏ النعامة وأم حَفْصَة‏:‏ الدّجاجة والبطة والرَّخمة وأم خِدَاش‏:‏ الهِرَّة وأم خِشَف‏:‏ الظبية وأم شِبل‏:‏ اللبوة وأم طِلْحَة‏:‏ القملة وأم عافية وأم عثمان‏:‏ الحيّة وأم عيسى‏:‏ الزرافة وأم يَعْفور‏:‏ الكلْبة‏.‏

الفصل الثالث في الأبناء قال في الجمهرة قال الأصمعي‏:‏ ابن جَمير‏:‏ الليلُ المُظْلم وابنُ ثَمير الليل المُقْمر وابنا سَمير‏:‏ الليل والنهار قال‏:‏ وإني لَمِن عَبْسٍ وإن قال قائلٌ على رغمهم ما أثْمر ابنُ ثَمير ويروى‏:‏ ما أسمر ابنُ سَمير أي ما أمكن فيه من السَّمَر وقال آخر‏:‏ ولا غَرْو إلا في عجوزٍ طرقتها على فاقةٍ في ظُلْمَةِ ابن جَمير وفي نفيسات الأيام والليالي للفرّاء قال المفضل‏:‏ آخرُ يومٍ في الشهر يسمى ابنَ جمير قال كعب بن زهير‏:‏ إذا أغار فلم يحلى بطائِلةٍ في لَيَلةِ ابنِ جَمير ساوَر الفُطُما يعني ذئباً‏.‏

قال ابنُ دريد‏:‏ وابن قِترَة‏:‏ حيّة دقيقة قال ابنُ السكيت‏:‏ قال الأصمعي‏:‏ سألت أبا دعيت بابنِ قِتره محدداً كالإبره وقال ابن السكيت في الكنى والمبنى ابن ذُكاء‏:‏ الصُّبْح وذُكاء هي الشمس وابن جَلا‏:‏ الرّجل المنكشفُ الأمر البارزُه الذي ليس به خَفاء وأصله الصُّبح ويقال‏:‏ أنا من هذا الأمر فالج بن خلاوة أي أنا مُتَخَلّي بريء منه ويقال للخُبْز‏:‏ جابر بن حَبَّة ويقال‏:‏ هو ابنُ بعْثُطها أي العالم بها وبُعْثُط كلِّ شيء وسطه وابنا مِلاَّط‏:‏ العضُدان والمِلاطان‏:‏ الإبطان وابنا دُخان‏:‏ غنىّ وباهلة وابنا طِمِرّ‏:‏ جبلان وابنا شَمَام‏:‏ جبلان وابنا عِيَان‏:‏ خط يخط في الأرض عرضاً يخط فيه خطوط طولاً بعضها أطول من بعض يزجر بها فيقال يا ابنا عِيان أسْرِعا البيان وابن دَأْية‏:‏ الغراب ويقال‏:‏ إنه لابن أحْذارٍ‏:‏ إذا كان حِذراً وابنُ أقْوَال‏:‏ إذا كان جَيّدَ القول كلمانياً وابنُ أَوْبَر ضَرْبٌ من الكَمْأة وابن ثَأْداء‏:‏ ابن الأمة وابن ثَأْطاء أي إِنه رخْو كالحمْأَة وابنُ ماء‏:‏ طائر يكونُ بالماء وهو نكِرة وكذلك ابن أَوبر وابن بَسِيل‏:‏ قرية بالشام ويقال للرجل إذا لِيم‏:‏ ابنُ تُرْنَى وابنُ فَرَتْنا ويقال له إذا شُيّم وصُغِّرَ به‏:‏ يابن سْتِها وابن عمل‏:‏ صاحب العمل الجاد فيه ويقال هو ابنُ بَجْدَتِها إذا كان عالماً بالأمر ويقال ابنُ مَدينة أي عالم بها وقيل معناه‏:‏ ابن أَمة وابن دخن‏:‏ جبل ويقال‏:‏ إنه لابن إحدَاها إذا كان قويَّاً على الأمر عالماً به وابنُ لَيل إذا كان صاحبَ سِرّ قوياً عليه ويقال‏:‏ لقيتُ فلانًا صَلمَعَة بن قَلْمَعة أي ليس معه قليل ولا كثير وتركه صَلْمَعة ابن قَلْعَمة إِذا أخذ كلَّ شيء عنده ويقال‏:‏ كيف وجدتَ ابنَ أنْسِك أَي صاحبك وابن شَنَّة‏:‏ الحِمار الأهلي لأنه لا يزال يحملُ الشَّنَّة وهي القِرْبة الخلقة وابن زاذان وابن طاب‏:‏ عِذْق بالمدينة ويقال أيضاً عِذْق بن حُبَيْق وحُبَين ويقال بنات زاذان الطوال الآذان وابن أَحْقَب‏:‏ الحِمار الوحشي وبنات أَحْقَب مثله وابن السَّبيل‏:‏ الغريب وابن مِقْرَض‏:‏ دُويّبة أَصْغر من الفأرة‏.‏

قال أبو عبيدة يُقال للهلال ابنٌ مِلاط ويقال‏:‏ نِعْمَ ابنُ اللَّيلةِ فلان يعني الليلة التي وُلِد فيها ويقال للعبد‏:‏ ابن يوأَم‏.‏

انتهى‏.‏

وفي المرصع‏:‏ ابن الأرض‏:‏ الذئب والغراب وابن برّة‏:‏ الخبز وابن بَقيع‏:‏ الكلب وابن بُهْلُل‏:‏ الباطل وابن جَفْنَة‏:‏ العِنب وابن دلام‏:‏ الحمار وابن صَعْدَة‏:‏ الحمار الوحشي وابن عِرْس‏:‏ دُويَّبة معروفة وابن القارِيَّة‏:‏ فرخ الحمام‏.‏

وفي الغريب المصنف‏:‏ ابن النّعامة‏:‏ عِرق في الرجل قال الفراء سمعته منهم وقال الأصمعي في قوله‏:‏ وابنُ النَّعامةِ يوم ذلك مَرْكَبي هو اسم فرس‏.‏

فكنَّا وهم كابنَيْ سُباتٍ تَفَرَّقا وفي نوادر أبي زيد قال أبو حاتم‏:‏ يقال‏:‏ ابنُ أرض‏:‏ أي غريب كما قالوا‏:‏ ابنُ سبيل‏.‏

وفي الصحاح يقال‏:‏ هو ابنُ بُعْثُطها للعالم بالشيء كما يقال‏:‏ هو ابن بَجْدَتها وتقول العرب‏:‏ فلا ساقط ابن ماقِط ابن لاَقط تَتَسابّ بذلك فالساقط عبدُ الماقط والماقِط عبدُ اللاَّقط واللاقط عبْدٌ معتق‏.‏

قال الجوهري‏:‏ نقلتُه من كتابٍ من غير سماع‏.‏

وفي كتاب الأيام والليالي للفراء‏:‏ يقال للهلال بنُ مِلاط قال‏:‏ وابن ملاط متجاف أدفق يعني الهلال قبل أن يتمّ ويقال له أيضاً ابن مزنة قال الشاعر‏:‏ كأنّ ابنَ مُزْنَتِها لائحاً فَسِيطٌ لدى الأُفْق من خِنْصِر والفَسيط‏:‏ قلامة الظفر‏.‏

وفي كتاب ليس لابن خالويه فلان ابن خَفا وُلِد ليلاً وابن جَلا وُلد نهاراً‏.‏

وفي الجمهرة يقال هو الضلال ابن الالإل والتَّلال والضلال ابن فهلل وتهلل أي أنه ضال‏.‏

وفي المجمل‏:‏ ابن هَرْمة‏:‏ آخر ولد الرجل‏.‏

فائدة - قال في الصحاح‏:‏ ابنُ عِرس وابنُ آوى وابن مَخاض وابن لَبون وابن ماءٍ يُجمع على بناتِ عِرس وبنات آوى وبنات محاض وبنات لَبون وبنات ماء‏.‏

وفي نوادر اليزيدي يقال ابنُ آوى وأبناء آوى وبنو آوى وبنات آوى‏.‏

إن كن ذكْراناً وابن أوْبر وبنات أوْبر وبنو أوْبر وهو كمء صغير مزغب‏.‏

وقال ثعلب في أماليه‏:‏ ابن عِرْس وابنُ نَعْش وابن آوى وابن قِترة وابن تُمَّرَة وابن أوْبر هؤلاء الأحرف واحدُهن مذكّر وجماعتهن مؤنّثة لأنهن لَسْنَ من جمع الناس إذا قلت ثلاث أو أربع أو خمس قلتَها بالتاء‏.‏

وقال القالي في المقصور‏:‏ ما لا يُعْرَف ذكورُه من إناثه يُحمل على اللفظ يقال للذكر والأنثى‏:‏ هذا ابنُ عِرس وهذا ابن قِترة وهذا ابن دَأْية فإذا جمعتَ على هذا النحو قلت‏:‏ بنات عِرس وبنات قِترة وبنات دَأْية للذّكور والإناث وكلُّ جمع من غير الإنس والجن والشياطين والملائكة يقال فيه بنات‏.‏

انتهى‏.‏

الفصل الرابع في البنات قال ابن السكيت‏:‏ بنات بَخْر وبنات مَخْر‏:‏ سحائب يجئن قُبُلَ الصيف مُنْتَصِبات رقاق ويقال إحدى بناتِ طَبَق يضرب مثلاً للدَّاهية ويرون أن أصلها الحيّة ويقال للداهية بنتُ طَبَق وأمُّ طَبق وبنات طَبار وطَمار‏:‏ الدواهي‏.‏

قال الثعالبي في فقه اللغة‏:‏ ابن طَبَق وبنت طَبَقٍ‏:‏ حيّة صفراء تخرج من السلَحفاة والهرهر وهو أسود سالخ ينام ستة أيام ويستيقظ في السابع فلا ينفخ على شيء إلا أهلكه قبل أن يتحرّك‏.‏

قال ابن السكيت ويقال للسياط‏:‏ بناتُ بَحْنَة وبحْنة‏:‏ نَخْلَةٌ بالمدينة طويلة السَّعف وبنات النّقا دوابّ صغار تكونُ في الرمل وبناتُ غَيْرٍ‏:‏ الكذب ويقال‏:‏ إني لأعرف هذا ببنات ألْبُب ويقال أحبك ببنات قلبي وبنات بئْس وبنات أوْدَك وبنات مِعْيَر وبنات طَبق‏:‏ الدواهي وبنات الدَّم‏:‏ ضَرْبٌ من النبت أحمر وبناتُ الليل‏:‏ الأحلام وبناتُ الصدْر‏:‏ الهموم وبنات الأرض‏:‏ مواضع تخفى وتحتجب بلحوف وبنات صَعْدَة‏:‏ الحُمُر الأهلية وبنات الأخْدَري‏:‏ ضَرْب من حُمُر الوحش وبنات شَحَّاج‏:‏ البغال وبنات صِهَال‏:‏ الخيل وبنات الجمل‏:‏ الإبل وبنات المِعَى‏:‏ المصارين وبنات أمرّ‏:‏ المصارين وبنات فِراض المَرْخ‏:‏ النيران التي تخْرج من الزّناد وبنات نَعْش‏:‏ سبعة كواكب‏.‏

وبناتُ الطريق‏:‏ الطرق الصغار تتشَعّب من معظم الطريق وبنات أسفع‏:‏ المعزى وكذا بنات يَعْرَة وبنات خورة‏:‏ الضأن وبنات سيل‏:‏ الضباب‏.‏

ويقالُ للنساء‏:‏ بناتُ نَقَرى لأنهن ينقِّرْن عن الشيء ويعِبْنَه وقالت امرأة لزوجها‏:‏ مرّ بي على بنات نظَرَى ولا تمرّ بي على بنات نَقَرى أي مر بي على رجالٍ يَنْظرون إليّ ولا تمر بي على نسلء يعبنني ويقال‏:‏ لقيت منه بنات بَرْح وبني برح‏:‏ أي مشقة وما كلّمتُه بنت شَفَة أي بكلمةٍ ومثله صَمّي ابنةَ الجبل يقال ذلك عند الأمر يُستفظع ويزعمون أنهم أرادوا بابنة الجبل‏:‏ الصَّدى وبنت المطر‏:‏ دويّبة حمراء تظهر عند المطر وإذا نَضَّ الثرَى ماتت وبنت نُخَيْلة‏:‏ التمرة وبنت أرض‏:‏ نبتٌ ينبت في الربيع وفي الصيف ويقال‏:‏ ضَرَبه ضَرْبة بنْتَ اقْعُدِي وقُومي أي ضرباً شديداً وبنت شَحْم‏:‏ السمينة انتهى ما أوردَه ابن السكيت‏.‏

وفي الصحاح‏:‏ بنات نَعْش الكُبْرَى‏:‏ سبعة كواكب أربعة منها نَعْش وثلاثة بنات نعش وكذلك بنات نَعْش الصغرى وقد جاء في الشعر بنو نَعْش أنشد أبو عبيد‏:‏ تَمَزَّزْتها والدِّيكُ يَدْعو صَباحَه إذا ما بَنُو نَعْشٍ دَنَوْا فَتَصَوَّبوا وفي المرصع‏:‏ بنت أدْحى النعامة وبنتُ الأرض وبنتُ الجبل‏:‏ الحصاة وبنت أوْدَك‏:‏ الحيّة وبنت البيد‏:‏ النّاقة وبنت تَنُّور‏:‏ الخُبْزَة وبنت ثاوي‏:‏ أحجار الجبل وبنت الحصير‏:‏ جِنس من البقّ منتن الريح وبنت دَجْلة‏:‏ السَّمَك وبنت الدُّروز‏:‏ القمل وبنت الدَّواهي‏:‏ الحيّة وبنت السَّير‏:‏ الإبل وبنت الرَّمْل‏:‏ البقرة الوحشية وبنت الهَيْقِ‏:‏ النعام‏:‏ وبنت يَعْرَة‏:‏ المِعْزى‏.‏

وفي الصحاح‏:‏ بنتُ طَبَقٍ‏:‏ سلحفاة ومنه قيل للداهية إحدى بنات طَبَق وتزعمُ العربُ أنها تبيض تسعاً وتسعين بيضة كلّها سلاحف وتبيض بيضة تَنقُفُ عن أسود‏.‏

وفي نوادر ابن الأعرابي تقول العرب‏:‏ ضَرَبه ضَرْبةَ ابنةِ اقْعُدِي وقُومي يعني ضَرْبَ أمَةٍ لقعودها وقيامها في خدمة أهلها ومواليها‏.‏

وفي الصحاح‏:‏ بُنَيَّات الطَّرِيق هي الطُّرُق الصغار تنشعب من الجادّة وهي الترّهات والبنات‏:‏ التماثيل الصِّغار التي تلعبُ بها الجواري‏.‏

وفي حديث عائشة‏:‏ كنت ألعب مع الجواري بالبنات‏.‏

وذُكِر لرُؤبة رجل فقال‏:‏ كان إحدى بنات مساجد اللّه كأنه جعلَهُ حَصاة من حَصَى المَسْجِد‏.‏

وفي المجمل لابن فارس‏:‏ بَحْنَة اسم امرأةٍ نُسِبت إليها نَخْلات كن عند بيتها وكانت تقول هنّ بناتي فقيل لها بناتُ بَحْنَة‏.‏

فائدة - في نوادر أبي زيد يقال للخبز‏:‏ جابر بن حَبّةَ جعلوا آخره اسماً معرفة وقالوا للتمرة‏:‏ بنت نُخَيلة اسمين معرفين‏.‏

فائدة - قال ابن درَسْتويه في شرح الفصيح‏:‏ البنوّة أصلها الياء من بنيت لأن الابن مبني من الأبوين والابن يستعار في كلّ شيء صغير فيقول الشيخ للشابّ الأجنبي منه يا بنيّ ويسمِّي الملكُ رعيّته بالأبناء وكذلك الأنبياء في بني إسرائيل كانوا يسمُّون أمممَهم أبناءهم والحكماء والعلماء يسمُون المتعلمين منهم أبناءهم ويقال أيضاً لطالبي العلم أبْناء العلم ونحو ذلك كذلك وقد يُكْنَى بالابنِ كما يُكْنَى بالأب في بعض الأشياء لمعنى الصاحب كقولهم‏:‏ ابن عِرْس وابن تمرة وابن ماء وبنت وردان وبنات نَعْش على الاستعارة والتشبيه‏.‏

الفصل الخامس في الإخوة قال ابن السكيت باب المواخي يقال‏:‏ تركته أخا الخير أي هو بخير وتركته أخا الشرّ أي هو بشرّ‏.‏

قال الأصمعي‏:‏ وقول امرئ القيس‏:‏ عَشِيّةَ جاوزْنا حَماةَ وسَيْرُنا أخو الجهد لا يلوي على مَن تَعذَّرا أي وسَيْرُنا جاهِد‏.‏

وقال بعض الصحابة للنبيّ صلى الله عليه وسلم‏:‏ لا أكلمك إلا أخا السِّرار ويقال‏:‏ تركتُه أخا الفِراش أي مريضاً وهو أخو رَغائب إذا كان يرغب العطاء وتركته أخا الموت‏:‏ أي تركته بالموت وتركته أخا سَقم‏:‏ أي سَقيماً‏.‏

انتهى‏.‏

وقال ابن درستويه في شرح الفصيح‏:‏ الأخ‏:‏ الشقيق وبه يسمى الصَّديق والرفيق والصاحب على التقريب حتى إنه ليقال في السلع ونحوها إذا اشتبهت في الصورة أو في الجَوْدة أو القِيمة قالوا‏:‏ هذا أخو هذا وكذلك يسمي النحويون الواو والياء أخوين وأختين وكذلك الضمّة والكسرة وقد سمَّى أبو الأسود الدؤلي نبيذ الزبيب أخا الخمر فقال‏:‏ فإن لا يَكُنْهَا أو تَكُنْه فإنه أخوها غَذَتْه أُمُّه بِلِبانها وتقول العرب‏:‏ يا أخا الخير ويا أخا الجُودِ ونحو ذلك يعني صاحبه ومنه قول اللّه تعالى‏:‏ ‏ «‏ واذْكُرْ أخا عادٍ ‏» ‏‏.‏

وقال ابن خالويه في شرح الدريدية‏:‏ العرب تقول‏:‏ ألْفَى من زيد أخا الموت أي الموت‏.‏

الفصل السادس في الأذواء والذوات قال ابن السكيّت في كتاب المثنى وما ضم إليه‏:‏ باب ذا يقال‏:‏ ضربه حتى ألقى ذا بْطنِه أي حتى سلَح ويقال للمرأة وضعت ذا بَطْنها أي وضعت حَمْلها وطَيِّئ تقول‏:‏ هو ذو قال ذاك‏:‏ أي هو الذي قال ذاك‏.‏

وقال الأصعمي‏:‏ حدثنا أبو هلال الراسبي عن أبي زيد المديني قال قال لي ابن عمر‏:‏ يكونُ قبل الساعة دجّالون ذو صهْري هذا منهم يعني المختار أي بيني وبينه صهر وأنشد لأوس‏:‏ وذو بَقَرٍ من صُنْع يَثْرب مُقفلٌ قوله ذو بَقر أي تُرس يعمل من جلد بقرة ويقال‏:‏ ما فلان بذي طعم إذا لم يكُنْ له عقلٌ ولا نَفْس‏.‏

ومثله‏:‏ الذئب مغبوط بذي بَطْنه أي بما في بطْنه يُضْرَبُ للّذي يُغْبَط بما ليس عنده‏.‏

ثم قال ابن السكيت باب البديهة يقال‏:‏ لقيتهُ أولَ ذات يَدِين أي لقيتُه أول شيء ويقال‏:‏ أفعل ذاك أول ذاتِ يدين أي أفعله قبل كل شيء ويقال‏:‏ لقيته ذات العُوَيم أي من عام أول وربما كانت أربع سنين وخمساً ولقيته ذات الزُّمَين قبل ذلك ويقال‏:‏ لقيته ذات صبحة أي بكرة ولا يقال‏:‏ ذات غبقة ويقال‏:‏ إني لألْقَى فلاناً ذات مِرَار أي أحياناً المرَّة بعد المرَّة ولقيته ذات العِشاء‏:‏ أي مع غَيْبوبة الشمس وذات العَرَاقي‏:‏ الدَّاهِية وذات الدّخول‏:‏ هضبة في بلاد بني سليم وذات الجَنْب‏:‏ داءٌ يأخذ في الجنب وذات أوعال‏:‏ جبل وذات الرفاة‏:‏ هَضَبة حَمْراء في بلاد بني نصر وذات المداق‏:‏ صحراء في بلاد بني أسد حذاء الأجفر وذات المزاهير هضاب حمر ببلاد بني بكر وذات آرَام‏:‏ أُكَيْمَةَ دون الحوأب لبني أبي بكر وذات فِرقين بالهضب هضب القليب هي لبني سليم وذات العراقيب‏:‏ صخرة في بلاد عمرو بن تميم وذات الشميط‏:‏ رملة في بلاد بني تميم وذات أرحاء‏:‏ قارة يقطع منها الأرحاء بين السلهمين وكلَّمْتُه فما ردّ عليّ ذات شَفَةٍ أي كلِمَة هذا ما ذكره ابن السكيت‏.‏

وفي الغريب المصنف‏:‏ يقال‏:‏ لقيتُه ذاتَ يومٍ وذات ليلةٍ وذات العُوَيم وذات الزُّمَيْن ولقيتُه ذا وفي الصحاح تقول‏:‏ لقيته ذاتَ يومٍ وذات ليلةٍ وذات غَداة وذات العِشاء وذات مرّة وذات الزُّمَيْن وذات العُويم وذا صباحٍ وذا مساء وذا صَبُوحٍ وذا غَبوق فهذه الأربعة بغير هاء وإنما سمع في هذه الأوقات ولم يقولوا ذات شهر ولا ذات سَنةٍ‏.‏

وقد عقد له ابن دريد في الوشِاح باباً للأذواء من الناس ذكر فيه خَلْفاً منهم‏:‏ ذو النّون‏:‏ يونس النبيّ عليه السلام ذو الكِفْل نبي عليه السلام ذو القَرْنين‏:‏ الإسكندر مَلِك ذو الخِلال‏:‏ أبو بكر الصدِّيق ذو النُّورَين‏:‏ عثمان بن عفان ذو الجَناحين‏:‏ جَعفر بن أبي طالب‏.‏

ذو مسحة‏:‏ جرير بن عبد اللّه البجلي ذو المخصرة‏:‏ عبد اللّه بن أنيس الأنصاري ذو الشهادتين‏:‏ خزيمة بن ثابت ذو اليدين - قال‏:‏ وهو الذي يقال له ذو الشمالين وهو صاحب الحديث في السّهو ذو الجَوْشن الضبابي واسمه شرحبيل ذو القُرُوح‏:‏ امرؤ القيس بن حُجْر ذو الشمالين‏:‏ عمرو بن عبد عمرو استشهد يوم بدر ذو يَزَن‏:‏ جدّ سيف بن ذي يَزَن قاتل الحبشة ذو الخرق الطهوي‏:‏ دينار بن هلال ذو الكلب‏:‏ عمرو بن معاوية في خلق آخرين‏.‏

ومما يلحق بما ذكره ابن السكيت في الذوات قوله تعالى‏:‏ ‏ «‏ عَلِيمٌ بذَاتِ الصُّدور ‏» ‏ أي ببواطنها وخفاياها وقوله تعالى‏:‏ ‏ «‏ وأصْلِحوا ذَاتَ بَيْنِكم ‏» ‏ قال الزجاج الأزهري‏:‏ أي حقيقة وصلكم وقال ثعلب‏:‏ أي الحالة التي بينكم وقوله تعالى‏:‏ ‏ «‏ وتَوَدُّونَ أنَّ غيرَ ذاتِ الشَّوكة تكونُ لَكُم ‏» ‏ وقوله تعالى‏:‏ ‏ «‏ تَزَاوَرُ عن كَهْفِهمْ ذَاتَ اليَمِينِ وإذا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمال ‏» ‏ أراد الجهة ويقال‏:‏ قلَّتْ ذاتُ يَدِه‏.‏

قال الأزهري‏:‏ ذات هنا اسمٌ لما مَلَكت يداه كأنها تقع على الأموال قال‏:‏ ويقال عرفه من ذاتِ نفسه كأنه يعني سريرته المضمرة وفي الحديث‏:‏ لا يفقه الرجل كلَّ الفقه حتى يحدِّث الناس في ذات اللّه وقال خبيب‏:‏ وذلك في ذاتِ الإله وإن يشأ يبارك على أوصال شلو ممزَّع وفي الصحاح‏:‏ قال الأخفش في قوله تعالى‏:‏ ‏ «‏ وأصْلحِوا ذاتَ بَينِكم ‏» ‏ إنما أنَّثُوا ذات لأنَّ بعض الأشياء قد يوضع له اسم مؤنث ولبعضها اسم مذكر كما قالوا‏:‏ دار وحائط أنَّثوا الدار وذكَّروا الحائط‏.‏

وفي المجمل‏:‏ ذوو الآكال‏:‏ سادة الأحياء الذين يأخذون المرباع وغيره وذات الخنادع‏:‏ الداهية وذو طلوح‏:‏ موضع‏.‏

وقال الخليل‏:‏ لقيته أول ذي ظلمة قال‏:‏ وهو أول شيء سَدَّ بصرَك في الرؤية ولا يشتق منها فعل‏.‏

وفي الصحاح‏:‏ ذو عَلَق‏:‏ اسم جَبل وذات عِرْق‏:‏ موضع بالبادية وذات ودْقَين‏:‏ الداهية أي ذات وجهين‏:‏ كأنها جاءت من وجهين وذات الرَّواعد‏:‏ وقولهم‏:‏ جاء بذات الرعد والصليل يعني بها الحرب‏.‏

والأسد ذو زوائد‏:‏ يعني بها أظفاره وأنيابه وزئيره وصَوْلَته وذات الدّبْر‏:‏ اسم ثنية وقد صحَّفه الأصمعي فقال‏:‏ ذات الدير وذو المطارة‏:‏ جبل وقولهم‏:‏ ما أنت بذي عُذْرة هذا الكلام أي لست بأوّل من اقتضَّه ورجلٌ ذو بَدَوات أي يبدو له آراء وقولهم السلطان‏:‏ ذو عَدَوان وذو بَدَوان بالتحريك فيهما أي ذو جَوْر‏.‏

وفي الجمهرة‏:‏ الحية ذو الزَّبيبَتَين التي لها نقطتان سوداوان فوق عينيها وذو العُقّال‏:‏ فَرَسٌ معروف كان من جياد خيل العرب‏.‏

وفي المجمل يقال للروم‏:‏ ذوات القُرُون والمراد قرون شعورهم وكانوا يُطَوّلون ذلك ليُعْرَفوا به ويقال للأسد‏:‏ ذو اللبدة لأن قطيفته تتلبَّد عليه لكثرة الدماء ويقال‏:‏ خرقاء ذات نِيقة يُضْرَب للجاهل بالأمر الذي يدَّعي المعرفةَ به ويقال‏:‏ رجل ذُو نِيْرَيْن إذا كانت شدته ضعفَ شدة صاحبه ويقال‏:‏ إنه لذو هَزَرات وذو كَسَرات إذا كان يُغْبَن في كل شيء ويقال‏:‏ ذهب بذِي هِلِّيان أي حيثُ لا يُدْرَى‏.‏

وفي المحكم‏:‏ ذو السفْقَتيْن‏:‏ ذباب عظيم يلزم الدوابّ والبقر‏.‏

وفي المقصور والممدود للأندلسي‏:‏ ذو حمى‏:‏ موضع‏.‏

وفي مختصر العين‏:‏ ذو الطُّفْيَتَيْنِ شبّه الخطين على ظهره بطفيتين والطُّفْيَة‏:‏ خُوصَة المقل‏.‏

وقال التبريزي في تهذيبه‏:‏ تقول العرب‏:‏ لا بذِي تَسْلَم ما كان كذا وللاثنين لا بذي تَسْلَمان وللجمع لا بذِي تَسْلمون وللمؤنث لا بذِي تَسْلَمين وللجمع لا بذي تَسْلَمْن والتأويلُ لا واللّه الذي يسلمك أو لا وسلامَتِك أو لا والذي يسلّمك ما كان كذا‏.‏

وفي القاموس‏:‏ ذو كشاء‏:‏ موضع وذو الشمراخ‏:‏ فرس مالك بن عون البصري وذات الجلاميد‏:‏ موضع‏.‏

وقال ابن خالويه في شرح الدريدية قال ابن دُرَيد‏:‏ قد سمّى بعض الشعراء الليل ذا الطرتين لحمرة أوله وآخره وقال أيضاً‏:‏ الصواب في قول الكميت‏:‏ ولا أعْنِي بذلك أسْفَلِيكُمْ ولكنِّي عَنِيت به الذَّوينا أن يجعل الذوين هاهنا الملوك‏:‏ ذُو رُعَين وذو فائِش وذو كلاع ملوك حِمير وهم الأذواء وأما قول العرب اذهب بذي تَسْلَم معناه‏:‏ اللّه يسلمك فلا يثني ولا يجمع‏.‏

قال‏:‏ وقد يكون ذا بمعنى كي عند الأخفش وبمعنى الذي عند غيره وهذا حرف غريب قال عديّ بن زيد‏:‏ فإن يذكر النعمان سَعْيي وسعيهم يكن خطة يكفي ويسعى بعمال قال الأخفش‏:‏ كذا نجح معناه كي ينجح ولكن رفع ما بعده‏.‏

وقال غيره كالذي ينجح فأما ذو بمعنى الذي في لغة طيئ نحو‏:‏ وبئْري ذو حَفَرْتُ وذو طَوَيْتُ فإنه يكون في جميع في جميع الأحوال ولا يثنّى ولا يجمع ولا يؤنث‏.‏

انتهى‏.‏

فائدة - قال ابن درستويه في شرح الفصيح‏:‏ إنما سُمّيت الداهية العظيمة‏:‏ ذات العَرَاقي أي هي لعظمها وثقلها تحتاج إلى عَرَاقٍ عدّة والعَراقي جمع عَرْقُوَة الدار وقيل الصليب نفسه يسمى عَرْقُوَة وقد يسمى طرف الخشبة نفسها عَرْقُوة‏.‏

فائدة - قال في الصحاح‏:‏ في ذي القَعدة وذي الحِجة ذوات القعدة وذوات الحجة ولم يقولوا ذوُو على واحدة‏.‏


النوع السابع والثلاثون معرفة ما ورد بوجهين بحيث يؤمن فيه التصحيف

النوع السابع والثلاثون معرفة ما ورد بوجهين بحيث يؤمن فيه التصحيف
كالذي ورد بالباء والتاء أو بالباء والثاء أو بالتاء والثاء أو بالباء والنون أو بالتاء والنون أو بالثاء والنون أو بالجيم والحاء أو بالجيم والخاء أو بالحاء والخاء أو بالدال والذال أو بالراء والزاي أو بالسين والشين أو بالصاد والضاد أو بالطاء والظاء أو بالعين والغين أو بالفاء والقاف أو بالكاف واللام أو بالراء والواو وقد رأيتُ من عدّة سنين في هذا النوع مؤلّفاً في مجلد لم يُكتب عليه اسمُ مؤلفه ولا هو عندي الآن حالَ تأليف هذا الكتاب ورأيتُ لصاحب القاموس تأليفاً سماه تحبير الموشين فيما يقال بالسين والشين ولم يحضر عندي الآن فأعْملت فِكري في استخراج أمثلةٍ ذلك من كتب اللغة والأصلُ في هذا النوع ما أورده أبو يعقوب بن السكيت في كتاب الإبدال عن أبي عمرو قال‏:‏ أنشدت يزيد بن مِزْيد عَدوفاً فقال‏:‏ صحّفت يا أبا عمرو قال‏:‏ فقلت لم أصحف لغتكم عذوف ولغة غيركم عدوف‏.‏

وهذا نوع مهمّ يجب الاعتناءُ به لأن به يندفع ادِّعاء التصحيف على أئمة أجِلاّء‏.‏

واعلم أن هذا النوع والنوعَ الذي بعده من جملة باب الإبدال وأفردتهما لما امتازا به من الفائدة‏.‏

ذكر ما ورد بالباء والتاء‏:‏ في نوادر ابن الأعرابي‏:‏ رجل صُلْب وصَلْت بمعنى واحد‏.‏

ذكر ما ورد بالباء والثاء‏:‏ قال ابنُ خالويه في شرح الدريدية‏:‏ البَرَى‏:‏ التراب والثَّرى بالثاء‏:‏ التراب أيضاً يقال‏:‏ بفي زيد وفي ديوان الأدب للفارابي وفقه اللغة للثعالبي‏:‏ الدَّبْر والدَّثر‏:‏ المال الكثير‏.‏

وفي الغريب المصنف‏:‏ ألْببت بالمكان إلباباً وألْثَثْت به إلثاثاً‏:‏ إذا أقمتَ به فلم تبرحه‏.‏

وفي ديوان الأدب‏:‏ الكَرْثُ مثل الكَرْب قال الأصمعي‏:‏ يقال‏:‏ كَرَبني وأكْرَثني ولا يقال كَرَثني‏.‏

وفي تهذيب التبريزي‏:‏ أرضٌ رَغاث ورَغاب‏:‏ لا تَسِيل إلاَّ من مَطَرٍ كثير‏.‏

وفي الصحاح‏:‏ الأغْثَر قريب من الأغْبر‏.‏

ذكر ما ورد بالتاء والثاء‏:‏ قال في الجمهرة‏:‏ رجل كَنْتَح بالتاء والثاء جميعاً‏:‏ وهو الأحمق والخَتْلة بالتاء والثاء‏:‏ أسْفل البَطْن وتُكْمَة بالتاء والثاء‏:‏ اسم امرأة وهي بنت مُرّ أخت تميم ابن مُرّة والكُتَّاب والكُثَّاب بالتاء والثاء‏:‏ سَهْمٌ صغير يتعلم به الصِّبيان الرَّمْي وتَخَّ العَجين والطِّين‏:‏ كَثُرَ ماؤه ولانَ وقالوا‏:‏ نخَّ أيضاً بالثاء والأُولى أعلى‏.‏

وفي أمالي ثعلب‏:‏ الأكثم‏:‏ الشبعان ويقال‏:‏ أكْتَم بالتاء أيضاً والمرأة كَثْماء‏.‏

وفي فقه اللغة للثعالبي‏:‏ يقال لمن نبتت أسنانه بعد السقوط مُثَّغِر بالتاء والثاء معاً عن أبي عمرو والهَتْهَتَة والهَثْهَثةُ بالتاء والثاء‏:‏ حِكاية التواءِ اللسان عند الكلام‏.‏

وفي المحكم‏:‏ الثَّقْثَقة‏:‏ الإسراع وقد حُكيت بتاءين‏.‏

وفي المجمل‏:‏ يقال لَثَأَتْ به أمه‏:‏ إذا ولدته سهلاً وقد سمعتُه بالتاء أيضاً واسَتَوْتَن المالُ‏:‏ سمن وبالثاء أيضاً‏.‏

وفي المرصّع لابن الأثير‏:‏ يُقال للباطل ابن تُهْلَل وابن ثُهْلل‏.‏

وفي تذكرة ابن مكتوم‏:‏ التويّ‏:‏ المقِيم وبالثاء المثلثة أعرف‏.‏

ذكر ما ورد بالباء والنون‏:‏ في الغريب المصنف‏:‏ بهَزته ونهَزته‏:‏ إذا دفعتُه وضربته وبَخَع لي فلان بحقِّي ونَخَع والباءُ أكثر إذا أقرّ بالحق‏.‏

وفي الصحاح‏:‏ يقال بَخَّسَ المخُّ بالباء‏:‏ أي نقص ولم يبق إلا في السُّلامَى والعَيْن ونَخّس بالنون مثله‏.‏

وقال غيره‏:‏ روي هذا الحرف بالباء والنون‏.‏

وفي تهذيب التبريزي يقال‏:‏ الذَّان والذَّاب‏:‏ للعيب قال قيس بن الخطيم في قصيدة نونية‏:‏ ردَدْنا الكتيبةَ مَفْلولةً بها أفْنُها وبها ذَانُها وقال كِناز الجَرْميّ في قصيدة بائية‏:‏ ردَدْنا الكتيبةَ مفلولةً بها أفْنُها وبها ذَابُها ذكر ما ورد بالتاء والنون‏:‏ في ديوان الأدب‏:‏ كَنَف بالنون‏:‏ أي عَدَل ويقال بالتاء‏.‏

وفي الصحاح‏:‏ تَغَرَت القدر تَتْغَر لغة في نَغِرت تَنْغَر‏:‏ إذا غلت‏.‏

وفي المجمل‏:‏ جرح نَغَّار وتَغَّار‏:‏ سال منه الدم‏.‏

ذكر ما ورد بالثاء والنون‏:‏ في الجمهرة‏:‏ ثَجَّ الجرْحُ بالمثلثة ونجَّ بالنون‏:‏ سال دمه‏.‏

وفي الغريب المصنف‏:‏ قال الكسائي‏:‏ ثَمْغَة الجَبل‏:‏ أعلاه بالثاء‏.‏

وقال الفراء‏:‏ الذي سمعته أنا نَمْغَة الجبل بالنون‏.‏

قال ابنُ فارس‏:‏ يقال بالوجهين‏:‏ والثاء أجود‏.‏

وفيه قال أبو عمرو‏:‏ وتَلَبَّنْت في الأمر تلبناً تَلَبَّنت‏.‏

ذكر ما ورد بالباء والياء‏:‏ قال ثعلب في أماليه‏:‏ يقال هم على تُرتُبة وترتية أكثر أي على طريقة‏.‏

وفي الصحاح أبو زيد‏:‏ يَصَّص الجِرْوُ وبَصَّص أي فتح عينيه وطِحْرِية مثل طِحْربة بالباء والياء جميعاً‏.‏

وقال اليَعُور‏:‏ الشاةُ التي تبولُ على حالبها وتبعر وتُفْسِد اللّبن وهذا الحرفُ هكذا جاء وسمعت أبا الغوث يقول‏:‏ هو البَعور بالباء يجعله مأخوذاً من البَعْر والبول‏.‏

ذِكر ما ورد بالثاء والياء‏:‏ في الصحاح‏:‏ بعضهم يقول لذي الثُّدَيَّة ذو اليُدَيّة وهو المقتول بنهروان من الخوارج‏.‏

ذكر ما ورد بالجيم والحاء‏:‏ قال ابن السكيت في الإبدال يقال‏:‏ تركتُ فلاناً يَحُوس بني فلان ويَجُوسهم أي يَدُوسهم ويطلب فيهم وأجمَّ الأمر وأحَمَّ‏:‏ إذا حان وقته ورجل مُجارَف ومُحارَف‏:‏ أي محروم وهم يُجْلِبون عليه ويُحلِبون عليه في معنى واحد‏:‏ أي يعينون‏.‏

انتهى‏.‏

وفي الجمهرة يقال‏:‏ جفأت به الأرض بالجيم وحفأت بالحاء‏:‏ ضربت به‏.‏

والسَّرِيحة والسريجة أثر في السهم وجَأْجَأَ بغَنَمِه جيجاء وحَأْحَأ بها حِيحاء‏:‏ إذا دعاها لِتشرَب الماء‏.‏

والجَلْجَلة بالجيم والحلحلة بالحاء‏:‏ التحريك‏.‏

وفي الغريب المنصف‏:‏ أخذ فلان الشيء بجَذامِيره وحَذاميره‏:‏ إذا أخذه كلّه فلم يَدَعْ منه شيئاً‏.‏

وفيه‏:‏ قال الأصمعي‏:‏ جَاضَ يجيض بالجيم والضاد معجمة وحاص يحيص بالحاء والصاد في ديوان الأدب‏:‏ الحَرَنْفَش‏:‏ العظيم الجَنْبَين يُروَى بالجيم والحاء والخاء‏.‏

وفي أمالي القالي‏:‏ النَّافجة والنافحة‏:‏ أول كل ريح تبدأ بشدّة‏.‏

وفي الصحاح حكي عن الخليل‏:‏ الجَوّاس الحوّاس‏.‏

وقال القالي‏:‏ حدثني أبو بكر بن دريد حدثني أبو عبد اللّه محمد بن الحسين قال حدثنا المازني قال سمعت أبا سوّار الغنوي يقرأ‏:‏ ‏ «‏ فَحَاسُوا خِلال الدِّيار ‏» ‏‏.‏

فقلت‏:‏ إنما هو جَاسُوا فقال‏:‏ جَاسوا وحَاسوا بمعنى واحد‏.‏

وفي الصحاح‏:‏ نُباج الكلب ونبيجه لغة في النباح والنبيح ورَحم جذّاء وحَذَّاء بالجيم والحاء إذا لم تُوصَل‏.‏

وفي رجْل فلان فُلُوح أي شُقوق وبالجيم أيضاً‏.‏

وفي تهذيب التبريزي‏:‏ النَّفيجة بالجيم والحاء‏:‏ القَوْس‏.‏

ذكر ما ورد بالجيم والخاء‏:‏ في أمالي القالي‏:‏ السَّبْح بالجيم والسَّبخ بالخاء‏:‏ الأصل‏.‏

وفي الصحاح‏:‏ قال الأصمعي‏:‏ جَلَع ثوبه وخَلعه بمعنى‏.‏

وفيه‏:‏ عجين أنْبجان‏:‏ أي مدرِك منتفخ وهذا الحرف في بعض الكتب بالخاء معجمة وسماعي بالجيم عن أبي سعيد وأبي الغوث وغيرهما‏.‏

وفيه‏:‏ الجوار مثل الخُوَار وهو الصياح‏.‏

وفي فقه اللغة‏:‏ الخَزْلُ والجزْل بالخاء والجيم‏:‏ قطع اللحم‏.‏

ذكر ما ورد بالحاء والخاء‏:‏ قال ابن السكيت في الإبدال‏:‏ الحَشِيّ والخَشِيّ‏:‏ اليابس‏.‏

وحبَجَ وخَبَج‏:‏ خرج منه ريح وخَمصَ الجُرْح يَخْمُص خُمُوصاً وحَمَص يَحْمُص حُموصاً وانْخَمَص انْخِماصاً وانْحَمَص انْحِماصاً‏:‏ إذ ذهب ورَمُه والمحْسُول والمخْسُول‏:‏ المرذول وقد حَسلْتُه وخَسَلْتُه والجُحادي والجُخادي‏:‏ الضَّخْم وطُحْرُور وطُخْرُور‏:‏ السَّحابة‏.‏

وشرب حتى اطمَحَرَّ واطمَخَرَّ‏:‏ أي امتَلأ ودَرْبحَ ودَرْبخَ إذا حَنَى ظَهْره‏.‏

وهو يتَحَوَّفَ مالي ويتَخَوَّفه‏:‏ أي يَنْقُصُه ويأخذُ من أطرافه‏.‏

وقرئ‏:‏ ‏ «‏ إنَّ لك في النهارِ سبْحاً طويلاً ‏» ‏ وسَبْخاً قال الفراء‏:‏ معناهما واحد أي فَراغاً‏.‏

انتهى‏.‏

وفي الجمهرة‏:‏ رجلٌ محْرَنْشِم ومُخْرَنْشِم بالحاءِ والخاء‏:‏ إذا ضمر وهَزُل‏.‏

ورجل حُثارم بالحاء والخاء‏:‏ غليظ الشفة‏.‏

وفَحْفح النائم وفحَّ‏:‏ إذا نفخ في نومه بالحاء والخاء‏.‏

ولَحَّتْ عينه بالحاء ولخت بالخاء‏:‏ كَثُر دَمْعُها وغَلُظَت أجفانها‏.‏

والحفحفة بالحاء والخفخفة بالخاء‏:‏ صوت الضبع‏:‏ ويقال‏:‏ ما يملك خَرْبَسِيساً بالحاء والخاء أي ما يملك شيئاً‏.‏

ورجل طَمَحْرِير بالحاء والخاء‏:‏ عظيمُ البَطن‏.‏

وناقة حنْدَلِس وخَنْدَلِس بالحاء والخاء فيهما‏:‏ كثيرةُ اللَّحْم‏.‏

وقال الأصمعي قال أعرابي‏:‏ مَتَخْت الخمسة الأعقد بالخاء المعجمة والحاء أيضاً‏:‏ يعني خمسين سنة‏.‏

وقال ابن خالويه في شرح الدريدية‏:‏ الأحْيص والحَيْصاء بالحاء والخاء‏:‏ الذي إحدى عينيه أصغر من الأخرى وهو الحَيص والخَيص‏.‏

وفي الصحاح‏:‏ حَبَجه بالعصا‏:‏ ضربه بها مثل خَبَجَه‏.‏

وفي الجمهرة‏:‏ يقولون فاحَ الطيب وفاخَ بمعنًى لُغتان فصيحتان ويقولون‏:‏ حبقة حَبقة بالحاء والخاء جميعاً وبفتح الباء وكَسْرها‏:‏ إذا صغَّروا إلى الرجل نفسَه‏.‏

ورجل حَنْثل وخَنْثَل بالحاء والخاء‏:‏ إذا كان ضعيفاً‏.‏

وعجوز جِحْرِط وجِخْرط بالحاء والخاء‏:‏ هَرِمة‏.‏

وضرب طِلَحْف وطِلَخْف بالحاء والخاء‏:‏ شديد مُتتابع‏.‏

ويقال أيضاً‏:‏ طَلَحْف وطَلَخْف‏.‏

ودَحْمَرْتُ القِرْبة ودَخْمَرْتُها بالحاء والخاء‏:‏ إذا ملأتها والخَذْلَمة‏:‏ السُّرعْة‏:‏ مرّ يُخَذْلِم خَذْلمَة بالحاء والخاء وكلب مُحْرَنْفِش ومُخْرنْفش‏:‏ إذا تنفَّش للقتال‏.‏

وفي الغريب المصنف‏:‏ مَسخْتُ الناقةَ بالخاء معجمة وبالحاء جميعاً‏:‏ إذا هزلتها وأدْبرتها‏.‏

وفي فقه اللغة للثعالبي‏:‏ قال أبو سعيد السيرافي‏:‏ تقول العرب‏:‏ سمعت للجراد حَتْرَشَة وخَتْرَشة‏:‏ وهو صوت أكله‏.‏

وفي الصحاح‏:‏ حَرَشه حَرْشاً بالحاء والخاء جميعاً‏:‏ أي خَدَشه والمحراش بالحاء والخاء‏:‏ المحجن‏.‏

وفي المحكم‏:‏ الرِّمَخ‏:‏ البلح واحدته رِمَخَة والحاء لغة والنُّخامة بالحاء لغة في النُّخامة‏.‏

ذكر ما ورد بالدال والذال‏:‏ قال أبو عبيد في الغريب المصنف في باب عقد له‏:‏ خَرْدَلْت اللحم وخرذلتُه‏:‏ قطعته وادْرَعفَّت الإبل واذْرَعفَّت‏:‏ مضت على وجوهها‏.‏

واقدحرّ واقذحرّ‏.‏

وما ذُقْتُ عَدُوفاً ولا عَذوفاً‏:‏ أي مأكولاً ورجل مِدْل ومِذْل‏:‏ وهو الخفيّ الشخص القليل اللحم‏.‏

انتهى‏.‏

وفي الإبدال لابن السكيت‏:‏ الدَّحْدَاحُ والذَّحْذَاح‏:‏ القصار الواحدة دَحْداحةٌ وذَحْذاحةٌ‏.‏

وفي الجمهرة‏:‏ بَلْذَم الفرس‏:‏ صَدْره ويقال بالدال أيضاً‏.‏

ودَحْمَلْتُ الشيء بالدال والذال والذالُ أعْلى‏:‏ دَحْرَجْتُه على الأرض‏.‏

ودفَفْتُ على الجريح بالدال والذال لغتان معروفتان والدالُّ الأصل‏:‏ أجْهَزْتُ عليه‏.‏

والخُنْدُع‏:‏ الخسيس ويقال بالذال أيضاً‏.‏

وغَمَيْدَر‏:‏ مُتَنَعِّم بالدال والذال‏.‏

وقِنْدَحْر‏:‏ وقِنْذَحْر‏:‏ المتعرّضُ للناس‏.‏

وحِرْدَوْن دابَّة أو سَبُع بالدال والذال‏.‏

وقال ابن خالويه‏:‏ بَغْداد بالدال والذال‏.‏

وقال ابن دريد‏:‏ بالدال فأما بالذال فخطأ‏.‏

وفي الغريب المصنف عن أبي عمرو‏:‏ أتتنا قاذِية من الناس وهم القليل وجمعها قواذ قال أبو عبيد‏:‏ والمحفوظُ عندنا بالدال‏.‏

وقال أبو العباس الأحول‏:‏ يقال للحمّى أُمُّ مِلْذَم بالذال وقال غيره بالدال‏.‏

قال علي بن سليمان الأخفش‏:‏ ولست أنكر هذا ولا هذا‏.‏

وفي فقه اللغة للثعالبي‏:‏ الدَّألان بالدال والذال‏:‏ مِشْيَةٌ في نشاط وخفّة ومنها سُمِّي الذئب ذُؤَالة‏.‏

وقال أبو عمرو الشيباني في نوادره‏:‏ الذَّأَلان والدَّأَلان بالذال والدال‏.‏

يقال‏:‏ مرَّ يَذْأَل ويَدْأل في معنى واحد‏.‏

وأجدعته وأجذعته‏:‏ قطعت أنفه‏.‏

وفي أمالي ثعلب‏:‏ المُجَدَّع‏:‏ المقطَّع الأنف والمجذَّعُ مثله ونُمْرُوذ بالذال وأهل البصرة يقولون نُمْرُود بالدال‏.‏

وفي كتاب الأيام والليالي للفراء‏:‏ يقال‏:‏ مضى ذَُهْل من الليل ودَهْل بالذال والدال‏.‏

وفي الصحاح‏:‏ جَدَعْته وأجدعته‏:‏ سجنتُه وبالذال أيضاً وتمدَّحت خَواصِرُ الماشية‏:‏ اتسعت شِبعاً بالدال والذال جميعاً‏.‏

ورجل مُنَجَّدٌ بالدال والذال جميعاً أي مُجَرَّب‏.‏

والمقْذَحرُّ‏:‏ المتهيِّئ للشر بالذال والدال جميعاً‏.‏

ورجل هُدَرَة‏:‏ ساقِط وهو بالدال في هذا الموضع أجود منه بالذال‏.‏

وفي شرح المعلقات للنحاس يقال‏:‏ جدّه يجُدّه‏:‏ إذا قطَعه ويقال‏:‏ جذّه بالذال معجمة إذا قطعه أيضاً‏.‏

وفي شرح أدب الكاتب للزجاجي‏:‏ الغَذَويّ بالذال والدال معاً عن الليث‏:‏ أن يباع البعير أو غيره بما يضرب هذا الفحلُ في عامه‏.‏

وفي فقه اللغة‏:‏ الخَرْدلة بالدال والذال‏:‏ القَطْع قِطَعاً‏.‏

وفي المقصور والممدود للقالي‏:‏ الجادِل‏:‏ الخَشِب الذي قد قَوي على بعض المَشْي وهو بالذال المعجمة قليل ويقال‏:‏ جادل وجادن بالدال غير معجمة وهو الكثير الذي عليه أكثرُ العرب‏.‏

وفي المجمل‏:‏ جَذَف الرجل‏:‏ أسرع بالدال والذال والهيْدَبَى بالدال والذال‏:‏ جِنْسٌ من مَشيِ الخيل‏.‏

ومما ورد بالدال والراء‏:‏ قال القالي‏:‏ عُكْدَة اللسان وعُكْرَتَه‏:‏ أصله ومُعظمه‏.‏

ودَجَن بالمكان ورَجَن‏:‏ ثبت وأقام فهو وفي الصحاح‏:‏ الصُّمارِخ‏:‏ الخالصُ من كل شيء ويروى عن أبي عمرو‏:‏ الصُّمادِح بالدال وما دَهَم يميدهم لغة في مارهَم من الميرة‏.‏

وفي الجمهرة‏:‏ الرَّجانة والدَّجانة‏:‏ الإبلُ التي يحمل عليها المتاعُ من منزل إلى منزل‏.‏

ومما ورد بالراء والنون‏:‏ في تهذيب التبريزي‏:‏ يقال لموضع فراخ الطير‏:‏ الوُكور والوكون الواحد وكْر ووَكْن‏.‏

ذكر ما ورد بالراء والزاي‏.‏

في الغريب المصنف‏:‏ سيل راعِب بالراء وزَاعِب بالزاي‏:‏ يملأ الوادي‏.‏

وفي الجمهرة‏:‏ رجل فَيْخَر‏:‏ عظيم الذَّكر‏.‏

قال أبو حاتم بالزاي معجمة وقال غيره بالراء‏.‏

وريح نَيْرَج‏:‏ عاصف بالراء‏.‏

قال ابن خالويه‏:‏ وبالزاي‏.‏

وفي تهذيب التبريزي يقال‏:‏ لم يعطهم بازِلةً بالزاي‏.‏

وقال ابنُ الأنباري وحدَه بالراء‏:‏ أي لم يعطهم شيئاً وفي نوادر ابن الأعرابي‏:‏ يقال جَزَح له من ماله وجرح‏.‏

وفي الصحاح‏:‏ أضزَّ الفرس على فأْس اللّجم أي أزمَّ عليه مثل أضرّ‏.‏

والعَجيز‏:‏ الذي لا يأتي النساء بالزاي والراء جميعاً‏.‏

وفي الجمهرة‏:‏ يقال سمعت رِزّ القوم إذا سمعت أصواتهم بتقديم الراء على الزاي وسمعت زرّة القوم مثله بتقديم الزاي على الراء ويقال‏:‏ رفّ الطائر بالراء يرفّ رَفّاً ورفيفاً وزفّ الطائر بالزاي يزفّ زَفّاً وزفيفاً‏:‏ إذا بَسط جناحيه وأم خِنَّوْر من كُنى الضبع ويقال بالزاي‏.‏

ذكر ما ورد بالسين والشين‏:‏ قال ابن السكيت في الإبدال يقال‏:‏ جاحَشْتُه وجاحَسْته‏:‏ إذا زاحَمْته‏.‏

وبعضُ العرب يقول‏:‏ للجحاش في القتال الجِحاس وأنشد الأصمعي لرجل من بني فزارة‏:‏ والضرْبِ في يوم الوَغَى الجِحَاسِ ويقال‏:‏ جَرْسٌ من الليل وَجَرْش‏.‏

وسَئِفَتْ أصابعه وشَئِفَتْ‏:‏ وهو تَشَقّق يكون في أصول الأظفار‏.‏

والسَّوْذَق والشَّوْذَق‏:‏ السِّوار‏.‏

وَحمِسَ الشرّ وَحمِشَ‏:‏ إذا اشتدّ وقد احْتَمس الدِّيكان واحْتَمشا إذا اقْتتَلا‏.‏

وعَطَس فسمَّتُّه وشمَّتُّه‏.‏

وتنسَّمْتُ منه علماً وتَنَشَّمْتُ‏.‏

وعبِس وعَبِس للسواد وغَبِسَ الليلُ وأغبس وغَبِش وأغْبش‏.‏

ويقال‏:‏ أتيته بسَُدْفةٍ من الليل وشُدْفة وهو السَّدَف والشَّدَف‏.‏

وجُعْسُوس وجُعْشُوش وكلُّ ذلك إلى قلَّةٍ وقَمْأة‏.‏

ويقال هذا من جعاسيس الناس ولا يقال في هذا بالشين‏.‏

انتهى‏.‏

وفي الجمهرة‏:‏ سَأْسَأْ بالحمار سيساء وشَأْشَأْ به شيشاء‏:‏ عَرض عليه الماء‏.‏

وفي الغريب المصنف‏:‏ سَرِج وشَرج بالسين والشين‏:‏ إذا كَذب‏.‏

وفي التهذيب للتبريزي‏:‏ الوَارِش في الطعام ويقال وَارس بالسين وهو الدَّاخل على القوم وهم يأكلون ولم يُدْعَ‏.‏

وفي فقه اللغة للثعالبي‏:‏ الكَوْشلة الفَيْشَلة الضَّخْمة عن الليث قال‏:‏ الأزهري‏:‏ الذي عرفتُه بالسين إلا أن تكون الشين فيه أيضاً لغة‏.‏

وفي القاموس‏:‏ الكَوْسَلة والكُوْسالة بالإهمال والكَوْشلة والكَوْشالة بالإعجام‏:‏ الكَمرة الضَّخمة‏.‏

وفي نوادر أبي عمرو الشيباني‏:‏ مُشاش العظام ويقال مساس‏.‏

وفي أمالي ثعلب‏:‏ هوّش الناس وهوّسوا بالشين والسين‏:‏ إذا وقعوا في هَوْشة وهو الفساد‏.‏

وشمَّرت السفينة وسمّرتها واحد‏.‏

وانْتُسِف لونُه وانْتُشِف‏.‏

وسَنَنْتُ عليه الماء وشَنَنَتْ‏.‏

وفي الصحاح‏:‏ كل داع لأحد بخير فهو مُشَمّت ومُسَمّت‏.‏

وتمر شُهْرِيز وسُهْرِيز وشِهْرِيز وسِهْرِيز بالشين والسين جميعاً‏:‏ ضربٌ من التمر‏.‏

والمحَسَّة لغة في المحَشَّة وهي الدبر‏.‏

ودَنْقَسْتُ بين القوم أي أفْسدت بالسين والشين جميعاً والارتْعاش مثل الارتعاش والارتعاد‏.‏

وأرْعسه اللّه مثل أرعشه‏.‏

وناقة رعوس ورعوش‏:‏ يَرجُف رأسها من الكِبَر‏.‏

والنَّهْس والنَّهْش‏:‏ وهو أخْذُ اللَّحْم بمقدّم الأسنان‏.‏

قال الكُميت‏:‏ يروى بالسين والشين جميعاً‏.‏

وفي أمالي القالي‏:‏ قال بعض اللغويين يقال‏:‏ السَّجير والشَّجير‏:‏ للصديق‏.‏

وفي تهذيب التبريزي‏:‏ تمر حَشَف وحَسف‏:‏ من حُشافة التمر أي رديئة‏.‏

وأرضٌ شحاح بالشين المعجمة وإهمال الحاءين وسخاخ بإهمال السين وإعجام الخاءين‏:‏ لا تسيل إلا من مَطرٍ كثير‏.‏

وفي الصحاح‏:‏ القِشْبار من العصيّ‏:‏ الخشنة‏.‏

قال أبو سهل الهروي‏:‏ يقال لها أيضاً‏:‏ القِسْبار بسين غير معجمة‏.‏

وفي المجمل‏:‏ قال ابنُ دريد‏:‏ الهَسْم مثل الهَشم‏.‏

ذكر ما ورد بالصاد والضاد‏:‏ في الجمهرة الحَصب بالصاد‏:‏ ما أُلقي في النار من حطب وغيره‏.‏

والحَضْب بالضاد مثله وقد قرئ بالوجهين قوله تعالى‏:‏ ‏ «‏ حَصَبُ جَهَنّم ‏» ‏‏.‏

وفي أمالي ثعلب‏:‏ ما ألقيتَ في النار فهو حَصَب وَحَضْب وحَطَب وقُصَاقِص وقُضَاقِض‏:‏ اسمان من أسماء الأسد‏.‏

وقال ابن السكيت في الإبدال يقال‏:‏ مَصْمَص إناءَه ومَضمضه إذا غسله‏.‏

وناص نَوْصاً‏.‏

وناضَ نَوْضاً‏:‏ نَجا هارِباً‏.‏

وصاف السهمُ يصيف وضافَ يضيف إذا عدل عن الهدف‏.‏

وعاد إلى صِئْصِئِه وضِئْضِئِه‏:‏ أي أصله‏.‏

وانْقاصَ وانْقاضَ بمعنى‏.‏

وقال الأصمعي‏:‏ المُنْقاض‏:‏ المنقض من أصله والمُنْقاص‏:‏ المنشقّ طولاً‏.‏

ونَصْنَصَ لسانه ونَضْنضَه‏:‏ إذا حرّكه‏.‏

وتَصافّوا على الماء وتضافّوا عليه‏.‏

صَلاصِل الماء وضلاضله‏:‏ بقاياه وقبضت قَبْضة وقَبَصت قَبْصة ويقال‏:‏ القَبْصة أصغر من القَبْضة‏.‏

وتَصَوّأ في خرئه وتضوّأ وتصوّك وتضوّك‏.‏

وفي الغريب المصنف انْقاصت البئر وانْقاضَت‏:‏ انهارت‏.‏

وفي الجمهرة‏:‏ بعير صُباصِب وضُباضِب‏:‏ قويّ شديد‏.‏

وقَصْقَص الشيء وقَضقضْه‏:‏ كسره وبه سمِّي الأسد قُصاقِصاً وقُضاقِضاً‏.‏

ورجل صِمْصِم وصُماصِم وضمْضَم وضُماضِم‏:‏ إذا كان ماضياً جَلْداً ضريّاً‏.‏

وفي ديوان الأدب‏:‏ الامتِضاض مثل الامتصاص‏.‏

وفي أمالي القالي‏:‏ قال اللحياني يقال‏:‏ إنه لَصِلُّ أصْلال وضِلُّ أضلال‏:‏ إذا كان داهية‏.‏

وفي الصحاح‏:‏ أبصع كلمة يؤكّد بها وبعضهم يقوله‏:‏ بالضاد المعجمة وليس بالعالي‏.‏

وفي شرح أدب الكاتب للزجاجي‏:‏ القَضْب‏:‏ القطع ومنه سيف قاضب‏.‏

وفي المجمل‏:‏ المِخْصل‏:‏ السيف القطّاع بالصاد والضاد لغتان‏.‏

ذكر ما ورد بالطاء والظاء‏:‏ في الغريب المصنف قال أبو عمرو‏:‏ ذهب دمُه طَلَفاً وظَلَفاً أي هدَراً قال‏:‏ سمعته بالطاء والظاء ويقال‏:‏ طلْفاً وظلْفاً بجزم اللام‏.‏

ومن اللطائف قال التبريزي في تهذيبه‏:‏ يقال للرجل إذا سدّ باب الغار والدّار بحجارةٍ أو لَبِنٍ ليس معهما طينٌ‏:‏ قد وَظِر عليه الصخر بالظاء المعجمة والراء ووطَد عليه الصخر بالطاء والدّال المهملتين وصيَّر عليه الصخر بالصاد المُهملة والياء المثناة من تحت مشددة وضَبَر عليه الصخر بالضاد المعجمة والباء الموحدة مخففة‏.‏

ذكر ما ورد بالعين والغين‏:‏ وفي الجمهرة‏:‏ العَمْجَرة‏:‏ تتابُع الجَرْع عمجر الماء عمجرة بالعين والغين وعَفَنْشَل وغَفَنشل‏:‏ ثَقيل وَخْم‏.‏

وعَبْعَب وغَبْغَب‏:‏ صنمٌ معروف لقُضاعة ومن داناهم وأسدٌ عَشَرَّب‏:‏ غليظ شديد‏.‏

ويقال غَشَرَّب مثل عَشَرَّب‏.‏

والضَّبَعْطَى والضَّبَغْطَى بالعين والغين مقصورتان‏:‏ كلمة يُفزَّع بها الصِّبيان يقال‏:‏ جاء ضَبَغْطَى ويا ضَبَغْطَى خُذيه قال الشاعر‏:‏ يُفزَّع إن فُزِّع بالضَّبَغْطَى وهِمْيَغ قال ابنُ دريد قال أصحابنا‏:‏ بالغين المعجمة وذكره الخليل بالعين غير معجمة‏:‏ موتٌ سريع وحيٌّ وعَنَج بعيره وغَنَجه‏:‏ إذا عَطفه‏.‏

والمَعْطُ‏:‏ المدُّ وبالغين أيضاً‏.‏

وفي الصحاح‏:‏ العَلَث‏:‏ شِدّة القتال واللزوم له يقال بالعين والغين جميعاً‏.‏

وفي الإبدال لابن السكيت‏:‏ عَلَث طعامه وغَلثه‏.‏

ولَعَنَّ لغة في لعلّ ولغنّ‏.‏

وسمعت وَعاهم ووَغاهم وهي الضَّجَّة‏.‏

ومالك عن هذا وَعْل ووَغْل في معنى لجأ‏.‏

وارمَعَلّ دَمْعه وارْمَغَلّ‏:‏ إذا قطر وتتابع‏.‏

وبَعْثَر متاعه وبَغْثَره‏.‏

ونُشِعْت به ونشغت‏:‏ أُولِعت‏.‏

وفي الغريب المصنف قد قرئ‏:‏ ‏ «‏ شَغَفها حُبًّا ‏» ‏ وشَعَفها معاً وهو عِشْقٌ مع حرقة‏.‏

وفي المجمل‏:‏ العَلَث‏:‏ الخلط والعَلِيث‏:‏ الحِنْطةُ يخلط بها شعير‏.‏

واعْتَلَث الزَّنْد‏:‏ إذا لم يُورِ وفلان يَعْتَلث الزّناد إذا لم يتخيَّر مَنْكِحه‏.‏

وقضيب مُعْتَلث‏:‏ إذا لم يتخيَّر شجره‏.‏

وسقاء مَعْلوث‏:‏ مَدْبوغ بالأرَطى‏.‏

وأعْلاثُ الزَّادِ‏:‏ ما أُكِل غير مُتخَيّرٍ من شيء‏.‏

قال ويقال هذا كلّه بالغين أيضاً‏.‏

وفي تهذيب الإصلاح للتبريزي‏:‏ النَّشُوغ والنَّشُوع‏:‏ السَّعوط يقال‏:‏ نشَغْتُه ونشعتهُ‏.‏

وفي ديوان الأدب‏:‏ الوَبَّاعة والوبَّاغة‏:‏ الاسْتُ‏.‏

وفي الصحاح‏:‏ النَّبّاعة‏:‏ الاسْت وبالغين المعجمة أيضاً‏.‏

وفي أمالي القالي‏:‏ المَأَص والمَعَص من الإبل البِيضُ التي قارفت الكَرْم واحدتها مَأَصة ومَعَصة هذا قول ابنُ دريد‏.‏

فأما يعقوب واللحياني فقالا‏:‏ المغَص بالغين المعجمة‏.‏

ذكر ما ورد بالفاء والقاف‏:‏ قال ابن السكيت‏:‏ الزَّحاليف والزَّحاليق‏:‏ آثارُ تَزَلُّج الصبيان من فوق إلى أسفل‏.‏

أهل العالِية يقولون‏:‏ زُحْلوفة وزَحاليف وبنو تميم ومن يليهم من هوازن يقولون‏:‏ زُحْلوقة وزَحاليق‏.‏

وقال في الجمهرة‏:‏ زُحْلوقة بالقاف لغةُ أهل الحجاز وزُحلوفة بالفاء لُغة أهل نجد‏.‏

قال الراجز يصف القبر‏:‏ لِمَنْ زُحْلوقة زُلُّ بها العينانِ تَنْهَلُّ ينادي الآخِرُ الألّ ألا حُلُّوا ألا حُلوا وفي ديوان الأدب‏:‏ القَشّ‏:‏ حَمْلُ اليَنْبوت وهو شجرُ الخَشْخاش ويقال بالفاء أيضاً‏.‏

والمُفَرِّشة والمُقرِّشة بالفاء والقاف‏:‏ الشَّجَّة التي تَصْدع العَظْم ولا تَهْشِم‏.‏

وفي الصحاح‏:‏ نَفَز الظبي يَنْفِزُ نَفزاناً بالفاء‏:‏ أي وثب‏.‏

ونقز الظبي في عَدْوِه ينقز نقَزاً ونقزاناً بالقاف أي وثب‏.‏

وصَلْفعَ عِلاوَتهُ بالفاء والقاف جميعاً‏:‏ أي ضرب عُنُقَه‏.‏

وصَلْفع الرجل إذا أفْلس بالفاء والقاف‏.‏

والبقَار‏:‏ إصلاح النخل وتلقيحها وهو بالفاء أشهر منه بالقاف‏.‏

وفَرَعْت وفي أمالي القالي‏:‏ القَصْم والفَصْم الكَسر وبعضهم يُفرِّق بينهما فيقول‏:‏ القَصم‏:‏ الكسر الذي فيه بَيْنونة‏:‏ والفَصم الكسر الذي لم يَبِن‏.‏

ذكر ما ورد بالقاف والتاء‏:‏ في الصحاح‏:‏ حِمار نَهَّات أي نَهّاق‏.‏

ذكر ما ورد بالكاف واللام‏:‏ في الجمهرة‏:‏ رجل مُصْمِكّ ومُصَمْئلّ‏:‏ إذا انتفخ من غَضَب‏.‏

وفي الصحاح‏:‏ زَحَك عنه وزَحل إذا تَنَحّى‏.‏

وفي المجمل‏:‏ لابن فارس‏:‏ المأْفُوك‏:‏ الضعيف الرأْي والمأْفول باللام أيضاً‏:‏ الضعيف الرأي وكذا المأْفون بالنون ولعله من الإبدال‏.‏

ذكر ما ورد بالراء والواو‏:‏ في تذكرة ابن مكتوم‏:‏ الدُّودَمِس‏:‏ ضَرْبٌ من الحيّات قاله ابن سيده‏:‏ وقال ابن خلصة‏:‏ الدُّودَمس رباعي‏:‏ وليس له في الكلام نظير‏.‏

وفي المحكم في الرباعي السين والدال‏:‏ الدُّودمس‏:‏ حيّة تَنْفخ فتَحْرِق ما أصابت‏.‏

قال ابن مكتوم‏:‏ وفات ذلك عبد الواحد اللغوي في كتاب الإبدال فلم يذكره في باب الراء والواو ذكر ما ورد بالنون والياء‏:‏ في الصحاح‏:‏ أصل التَّزْنيد أن تُخَلَّ أشاعِر الناقة بأخِلّة صِغار ثم تُشَدُّ بشَعَرٍ وذلك إذا انْدحَقَتْ رَحِمها بعد الولادة عن ابن دريد بالنون والياء‏.‏

وفي تهذيب التبريزي‏:‏ يقال منشار بالنون وميشار بالياء بلا همز ومئشار بالهمز‏.‏

وفي الصحاح‏:‏ الصَّنْدلانيّ لغة في الصَّيْدَلاني‏.‏

ومن لطيف ما يدخل في هذا الباب ما في الغريب المصنف لأبي عبيد قال‏:‏ قال الأصمعي‏:‏ أخبرني عيسى بن عمر قال أنشدني ذو الرمة‏:‏ وظاهر لها من يابس الشخت واسَتعِن عليها الصبا واجعلْ يديك لها سترا ثم أنشد بعد من بائس الشخت‏.‏

فقلت له‏:‏ إنك أنشدتني من يابس الشخت فقال‏:‏ اليبس من البؤس وذلك إسناد متّصل صحيح فإن أبا عبيد سمعه من الأصمعي‏.‏


النوع الثامن والثلاثون معرفة ما ورد بوجهين بحيث إذا قرأه الألثغ لا يعاب

النوع الثامن والثلاثون معرفة ما ورد بوجهين بحيث إذا قرأه الألثغ لا يعاب
وذلك كالذي وردَ بالراء والغين أو بالراء واللام أو بالزاي والذال أو بالسين والثاء أو بالضاد والظاء أو بالقاف والكاف أو بالكاف والهمزة أو باللام والنون وأما الذي ورد بالدال والذال أو بالسين والشين فقد مرّ في النوع الذي قبلَه وإن كان يدخل في هذا النوع‏.‏

والأصل في هذا النوع ما ذكره الثعالبي في فقه اللغة قال‏:‏ أنا أستظرفُ قول الليث عن الخليل‏:‏ الذُّعاق كالزُّعاق سمعنا ذلك من بعضهم وما ندري ألغة أم لثغة‏.‏

وقال في الصحاح‏:‏ اللَّهْس لغة في اللَّحْس أو هَهّة‏.‏

وقال‏:‏ مرس الصبيّ أصبعه يَمْرُسه لغة في مَرَثه أو لثغة‏.‏

وقال الثَّرْط مثل الثلط لغة أو لثغة وهو إلقاء البَعْر رقيقاً‏.‏

وقال‏:‏ إناء تَلِع لغة في تَرِع أو لثغة‏:‏ أي ممتلئ‏.‏

وقال‏:‏ قال الأصمعي‏:‏ لقيتُ منه عاذوراً أي شراً وهو لغة في العاثور أو لثغة‏.‏

وقال‏:‏ العاذر لغة في العاذِل أو لثغة‏:‏ وهو عرق يخرج منه دم الاستحاضة‏.‏

وقال‏:‏ يقال فلان من جِنْثِكَ وجنسك أي من أصْلِك لغة أو لثغة‏.‏

وقال‏:‏ الوَطْث‏:‏ الضَّرْبُ الشديد بالرِّجل على الأرض لغة في الوَطس أو لثغة وقال‏:‏ قال الفراء‏:‏ كَثِير بَذير مثل بَثِير لغة أو لثغة‏.‏

وقال‏:‏ رجل شِنْظير وشِنْظِيرة‏:‏ أي سيِّئ الخلق وربما قالوا‏:‏ شِنْذيرة بالذال المعجمة لقُرْبها من فمما ورد بالراء والغين‏:‏ في الغريب المصنف لأبي عبيد قال الفراء‏:‏ غانت نفسه ورانت تغين وتَرِين إذا غَثَتْ‏.‏

وفي الجمهرة‏:‏ الرَّمَص في العين والغَمَص واحد يقال‏:‏ غَمِصت عينه إذا كثر فيها الرَّمص من إدامة البكاء‏.‏

وفيها‏:‏ غايَةُ الخمّار‏:‏ رايتُه قال‏:‏ وكان بعض أهل اللغة يقول‏:‏ كلُّ راية غاية‏.‏

وفي الصحاح‏:‏ الغاية‏:‏ الراية‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ غَيَّيْت غايةً مثل راية وأغْييتها‏:‏ نصبتها‏.‏

وفيه‏:‏ الغادة‏:‏ المرأة الناعمة اللَّينة والرَّادة نحوه‏.‏

وفي أمالي ثعلب‏:‏ رجل راد وغاد‏.‏

وفي مختصر العين‏:‏ الرَّمّازة الجارية الغَمَّازة‏.‏

ومما ورد بالراء واللام‏:‏ قال ابن السكيت في الإبدال‏:‏ رُثِدَت القصعة بالثَّريد ولُثِدَت‏:‏ إذا جُمع بَعضُه إلى بعض وسُوِّي‏.‏

ورَدَّم ثوبه ولدَّمه رقعه‏.‏

وهدر الحمامُ هديراً وهدلَ هديلاً وجَرَمه وجَلمَه‏:‏ قَطَعه‏.‏

والتَّرَاتِر والتَّلاتِل‏.‏

وسهم أمْرَط وأمْلط ليس له ريش‏.‏

وجذع مُتَقَطِّر ومُتَقَطِّل‏.‏

وجِلِبَّانَة وجرِبَّانة‏:‏ الصَّخَّابة السيئة الخلق‏.‏

واعْرَنْكس الشَّعْر واعْلَنْكَس‏:‏ تَرَاكم وكَثرَ أصْله‏.‏

وطِرْمِساء وطِلْمِساء‏:‏ الظلمة‏.‏

ونَثْرَة ونَثْلَة‏:‏ الدِّرْع السلسة الملبس أو الواسعة‏.‏

وفي الجمهرة‏:‏ ناقة عيهر وعَيْهل‏:‏ سريعة‏.‏

وقلَف الشيء‏:‏ قشره وقرَفه أيضاً‏.‏

واعْرَنْكس الليل واعْلنْكس‏:‏ أظلم‏.‏

وكُرْدُوم وكُلْدُوم‏:‏ قصير‏.‏

وجرْسام وجِلْسَام‏:‏ الذي تُسَميِّه العامَّة‏:‏ البِرْسام‏.‏

وبعِير حَفَلْكَى وحَفَنْكَى‏:‏ ضعيف‏.‏

وجُلُبَّانَ السيف وجُرُبَّانه‏:‏ قِرابه‏.‏

وفي ديوان الأدب‏:‏ فرق الصبح لغة في فَلق‏.‏

وفي أمالي ثعلب‏:‏ الوَجَل والوَجَر واحد‏:‏ وهو الفَزَع يقال‏:‏ رجلٌ أوْجَل أو أوْجَر وامرأة وَجِلَة ووجِرَة‏.‏

وخَلَقَ وخَرَق واخْتَلَق واخْتَرَق سواء‏.‏

وفي التنزيل‏:‏ ‏ «‏ وتَخْلُقُون إفكاً ‏» ‏‏.‏

‏ «‏ وخَرَقُوا لَهُ بَنين وبناتٍ بغير علم ‏» ‏‏.‏

ومُسْتَطير ومُسْتَطيل واحد‏.‏

يقال‏:‏ اسْتَطار الشقّ في الحائط واستطال وفي التنزيل‏:‏ ‏ «‏ كانَ شرُّه مُسْتَطيراً ‏» ‏‏.‏

وفي الصحاح‏:‏ الطِّرْش‏:‏ الصحيفة ويقال‏:‏ هي التي مُحِيَت ثم كُتِبت‏.‏

وكذلك الطِّلْس‏.‏

والتَّلْصيص في البُنْيان لغة في التَّرْصيص‏.‏

وانْخَرَعت كتفه لغة في انخَلَعَت‏.‏

والخراعة لغة في الخَلاَعة وهي الدَّعارة‏.‏

وعَلَق القربة لغة في عَرَق القربة ولَمَقْتُه ببصري مثل رَمَقْتُه وحُثارة التبن لغة في الحُثالة وسَدَرت المرأة شعرها فانْسَدَر لغة في سَدَلَتْه فانْسَدَل‏.‏

وفي كتاب الأصوات لابن السكيت‏:‏ حكي إنه لَصَرَنْقَح الصوت وصَلَنْقَح الصوت بالراء واللام‏:‏ أي صُلْبُ الصوت‏.‏

ومما ورد بالزاي والذال‏:‏ في الإبدال لابن السكّيت‏:‏ موت ذُؤَاف وزؤاف‏:‏ يعجل القتل وزرق الطائر وذرق وزَبَرْت الكتاب وذَبَرْتُه‏:‏ كَتبتُه‏.‏

وفي الغريب المصنف لأبي عبيد‏:‏ مرّ فلان وله أذْيَب وأحسبها تُقال بالزاي أيضاً أزْيَب‏:‏ يعني النشاط وموت ذُعاف وزُعاف مثل زؤاف‏.‏

وفي ديوان الأدب‏:‏ الأحْوذيّ والأحْوَزِي‏:‏ الرَّاعي المشمِّر للرّعاية الضابط لما وَلَى‏.‏

وفي الصحاح‏:‏ الأحْوَذَي مثل الأحْوزي‏:‏ وهو السائق الخفيف عن أبي عمرو قال العجَّاج‏:‏ يَحُوزُهُنّ ولَهُ حُوزيُّ وأبو عبيدة يَرويه بالذال والمعنى واحد‏.‏

وفي أمالي ثعلب‏:‏ حَاذه يحوذُه وحازَه يحوزه بمعنى واحد‏:‏ استَوْلَى عليه‏.‏

وفي الجمهرة‏:‏ يقال ذَعَطَه وزَعطه بالذال والزاي بمعنى خَنَقه والذَّعْذعة بالذال والزَّعزَعة بالزاي بمعنى‏:‏ وهو تحريك الرِّيح الشجرَ حركة شديدة‏.‏

والخَذْعَلة والخَزْعلة‏:‏ ضربٌ من المَشْي قال ونقل رِجْلٍ من ضِعاف الأرْجُل متى أُرِدْ شَدََّتَهَا تُخَذْعِلُ وروي تخَزْعِل أيضاً ومنه قولهم‏:‏ ناقة بها خَزْعال بفتح الخاء وليس في كلامهم فعلال من غير ذوات التضعيف غير هذا الحرف إذا كانت تنبث التراب برجليها إذا مَشَتْ‏.‏

ومما ورد بالسين والثاء‏:‏ قال ابنُ السكّيت في الإبدال‏:‏ يقال‏:‏ أتيتُه مَلْس الظَّلام ومَلْث الظلام‏:‏ أي اخْتِلاط الظلام‏.‏

والوَطْس والوَطْث‏:‏ الضَّرْب الشديد بالخُفِّ‏.‏

وناقة فاسِج وفاثِج وهي الفتيَّة الحامل‏.‏

وفُوهُ يجري سَعَابيب وثعابيب وهو أن يجري منه ماء صاف تمدّد‏.‏

وسَاخَتْ رِجلهُ في الأرض وثاخَت إذا دخلت‏.‏

وفي الجمهرة‏:‏ يقال جىء به من حيثك وحَيْسِك‏:‏ أي من حيث كان‏.‏

وفي ديوان الأدب‏:‏ مَرَس التَّمرَ ومَرَثه‏:‏ مَرَده‏.‏

وفي الصحاح‏:‏ الجُثْمان والجُسْمان يقال‏:‏ ما أحسنَ جُثْمان الرجل وجُسْمَانه‏:‏ أي جسده‏.‏

وارْبَسَّ أمرهم ارْبسَاسَاً لغة في ارْبَثَّ‏:‏ أي ضعف حتى تفرَّقوا ومَرَث التمر بيده لغة في مَرَسه‏.‏

وفي فقه اللغة‏:‏ يقال عَثا الشيخ وعَسا‏.‏

لطيفة‏:‏ في الجمهرة امرأة عَثَّة بالثاء وعَشَّة بالشين المعجمة‏:‏ ضئيلة الجسم وهذا يناسب من يلثغ في الشين سيناً وفي السين ثاء وهذا يناسب‏:‏ مَسَحَها بالمنديل مثل مشّ والهيْثُ‏:‏ الحركة مثل الهَيْشِ والهَيْثَة‏:‏ الجماعة من الناس مثل الهَيْشَة‏.‏

وفي ديوان الأدب للفارابي‏:‏ رجل مَغِث أي مَرِس وهذا يناسب من يلثغ في الراء والسين معاً‏.‏

ذكر ما ورد بالضاد والظاء‏:‏ في الغريب المصنف‏:‏ فاظَت نفسُه تفيظ‏:‏ مات وناس من بني تميم يقولون‏:‏ فاضت نفسُه تفيض‏.‏

وقال المبرد‏:‏ أخبرني التوّزي عن أبي عبيدة قال‏:‏ كلُّ العرب تقول‏:‏ فاضت نفسه بالضاد إلا بني ضَبَّة فإنهم يقولون‏:‏ فاظت نفسه بالظاء حكاه أبو محمد البطليوسي في كتاب الفرق‏.‏

وفي الجمهرة‏:‏ الحُضُض ويقال الحُضَض ويقال الحُظُظ والحُظَظ‏:‏ صَمْغ نحو الصَّبر والمرِّ وما أشبههما‏.‏

وفي كتاب الفرق للبطليوسي‏:‏ حَظِلت النَّخْلة وحضِلَت‏:‏ إذا فَسدت أصول سَعَفها وسمعت ظَباظِب الخيل وضَباضِبَها‏:‏ أصواتها وجَلَبتها والعظ والعض‏:‏ شدّة الحرب وشدة الزمان ولا تستعمل الظاء في غيرها‏.‏

والأرْظُ والأَرْض‏:‏ قوائم الدابة والأشهر فيه الضاد والحُظُظ والحُضُض بضم الظاء والضاد وفتحهما‏:‏ الكُحْل الذي يقال له الخَوْلان قال الراجز‏:‏ أَرْقَش ظمآن إذا عُصْرَ لَفَظْ أَمَرَّ من مرّ ومَقْرٍ وحُظَظْ قال الخليل‏:‏ يُنْشد هذا البيت بظاءينَ مَنْ كانت لُغتُه فيه بالظاء والذي لغُته بالضاد يجعله على لغته ضاداً ويجعل الآخر ظاء لإقامة الرويّ‏.‏

ويقال للجماعة من الناس إذا خرجت في الغَزْو‏:‏ هيطَلة وهَيْضَلة والضاد أشهر‏.‏

ويقال‏:‏ ماء مَظْفوف ومَضْفوف‏:‏ إذا كثرَ عليه الناس حكاه أبو عمرو الشيباني بالظاء وحكاه الخليل بالضاد‏.‏

ويروى أن رجلاً قال لعمرَ بن الخطاب‏:‏ ما تقولُ في رجل ظَحَّى بضَبي فعجب عُمرُ ومَنْ حَضَره من قوله فقال‏:‏ يا أمير المؤمنين إنها لغة - وكسر اللام فكان عجبُهم من كسره لام لغة أشدّ من عجبهم من قَلْب الضاد ظاء والظاء ضاداً‏.‏

قلت‏:‏ هذا الأثر أخرجه القالي في أماليه قال‏:‏ حدثنا أبو عبد اللّه المقدمي قال حدثنا العباس بن محمد قال حدثنا ابن عائشة قال‏:‏ حدثنا عبد الأعلى بن أبي عثمان الأسدي عن بعض رجاله قال قال رجل لعمر بن الخطاب رضي الله تعالى عنه‏:‏ يا أمير المؤمنين أيُظَحَّى بضبيٍ قال‏:‏ وما عليك لو قُلْتَ أيُضَحَّى بظَبي قال‏:‏ إنها لغة‏.‏

قال‏:‏ انْقطع العتاب ولا يُضحَّى بشيء من وفي الصحاح‏:‏ التَّقريظ مثل التقريض يقال‏:‏ فلان يُقَرِّض صاحبه إذا مدحه أو ذمّه‏.‏

وقال في حرف الظاء‏:‏ قولهم‏:‏ فلان يُقَرِّضُ صاحبه تَقْرِيضاً بالضاد والظاء جميعاً عن أبي زيد‏:‏ إذا مدحه بحقٍّ أو بباطل‏.‏

ومما ورد بالقاف والكاف‏:‏ في الجمهرة‏:‏ الحَرْقلة‏:‏ ضربٌ من المشي الحَرْكَلَة أيضاً‏.‏

ويقال‏:‏ اقْمَهَّدَ واكْمَهَّدَ إذا رعش من الضعف‏.‏

وكُلاكِل وقُلاقِل‏:‏ قصير مُجْتمع‏.‏

ورجل مُكْبَئنّ ومُقْبَئنّ‏:‏ مُتَقَبِّض‏.‏

والقِرْشَبّ والكِرْشَبّ‏:‏ المُسِنُّ‏.‏

وناقة هَكِعَة وهَقِعَة‏:‏ إذا اشْتَدّ شَبَقها وألْقت نفسها بين يدي الفحل‏.‏

وفي الغريب المصنف‏:‏ المَوْقُوم والمَوْكُوم‏:‏ الشديدُ الحُزْن وقد وقَمَه الأمْرُ ووكَمَه‏.‏

وفي أمالي القالي يقال‏:‏ سَهكه وسَحَقه‏.‏

وفي الإبدال لابن السكّيت‏:‏ دَقَمه ودَكَمَه‏:‏ دفعه في صَدْره‏.‏

وامتقّ الظبي والسخلة ما في ضرع أمه وامتكه‏:‏ شَربه كلَّه‏.‏

وقاتَعه وكاتَعه‏:‏ قاتَله‏.‏

وعربي قُحٌّ وكحّ‏:‏ خالص‏.‏

وعَرِبيّة قُحَّة وكُحَّة‏.‏

وقُسْط وكُسْط‏:‏ الذي يُتبخَّر به وقَشَطت عنه جلدَه وكشطت وقريش تقرأ‏:‏ ‏ «‏ وإذا السَّماء كُشِطت ‏» ‏‏.‏

وأسد‏:‏ قُشِطت وكذا هي في مصحف ابن مسعود‏.‏

وقَهرت الرَّجل وكَهَرته وقرئ‏:‏ ‏ «‏ فأمَّا اليَتيمَ فلا تَكْهر ‏» ‏‏.‏

وقَحَط القصار وكَحَط‏.‏

وإناء قَرْبان وكَرْبان‏:‏ قَرُبَ أن يمتلئ وعَسِقَ به وفي الصحاح‏:‏ سَكَعَ الرجل مثل سَقَع‏.‏

والدّكّ‏:‏ الدّقّ‏.‏

والعاتِقة من القوس مثلُ العاتكة‏:‏ وهي التي قَدُمَت واحمرّت‏.‏

والدَّعْكة لغة في الدَّعْقَة‏:‏ وهي جَماعةٌ من الابل‏.‏

ومما ورد بالكاف والهمزة‏:‏ في الإبدال لابن السكّيت‏:‏ تَصَوَّك فلان في خرئه وتَضَوّك بالصاد والضاد وتَصَوَّأ وتضَوَّأ بهما وبالهمزة بدل الكاف‏.‏

وفي الغريب المصنف قال الأصمعي‏:‏ الاحتباك بالثوب‏:‏ الاحتباء به‏.‏

وفي الصحاح يقال‏:‏ أفْلَتَ وله كَصِيص وأصيص بَصِيص قال أبو عبيد‏:‏ هو الرّعْدَة ونحوها‏.‏

ومما ورد باللام والنون‏:‏ قال ابن السكّيت في الإبدال‏:‏ هَتَلَت السماء وهَتَنَت‏.‏

وسحائب هُتُل وهُتُن‏.‏

والسُّدُولُ والسُّدون‏:‏ ما جُلِّل به الهودج من الثياب وغيرها الكَتَل والكَتَن‏:‏ لزوق الوسَخ بالشيء‏.‏

ولُعاعة ونُعاعة‏:‏ بقل ناعم في أول ما يبدو‏.‏

وبعير رِفَلّ ورِفَنّ‏:‏ سابغُ الذَّنب‏.‏

وطَبَرْزَل وطَبَرْزَن للسكر‏.‏

ورْهَدلة ورْهَدنة‏:‏ طُوَير‏.‏

ولقيتُه أُصَيْلالاً وأُصَيلاناً‏:‏ أي عشيّاً‏.‏

والدَّحِل والدَّحِن‏:‏ الخِبّ الخبيث والغِرْيَل والغِرْيَن‏:‏ ما يبقى من الماء في الحوض أو الغَدير الذي يبقى فيه الدَّعامِيص لا يُقْدَر على شُرْبه‏.‏

والدَّمال والدَّمان‏:‏ السّرْجين وهو شَثْل الأصابع وشثْنُها‏.‏

وكَبْل الدّلو وكبْنُه‏:‏ ما ثُني من الجلد عندَ شَفَتِه‏.‏

وحَلَك الغُراب وحَنَكه‏:‏ سواده‏.‏

وعُلوان الكتاب وعُنوانه وقد عَلْوَنتُه وعنْوَنته‏.‏

وأبَّلْت الرجل وأبَّنْته‏:‏ إذا أثنيتُ عليه بعد موته‏.‏

وارمعلَّ الدّم وارمعَنَّ تتابع‏.‏

ويقال‏:‏ لاَبِل ولاَبِن وإسماعيل وإسماعين وإسرائيل وإسرائين وجبريل وجبرين وميكائيل وميكائين وإسْرافيل وإسرافين وشرَاحيل وشَرَاحين وخامل الذكر وخامِن الذّكر وذَلاذِل القميص وذَنَاذِنه لأسافله والواحد ذُلْذل وذُنْذَن‏.‏

وفي الغريب المصنف عن الكسائي‏:‏ لَهَزْته ونَهَزْته‏:‏ دفعته وضربته وأسود حالك وحانِك‏.‏

وفي الجمهرة‏:‏ قُلَّةُ الجبَل‏:‏ أعلاه وهي القُنّة أيضاً‏.‏

واللَّبلبة والنَّبنبة‏:‏ صوت التيس إذا نَزَا‏.‏

وجرْيال‏:‏ صبْغٌ أحمر‏.‏

ويقال جِرْيان بالنون أيضاً‏.‏

وفي أمالي القالي‏:‏ الأليل‏:‏ الأنين‏.‏

وفي المحكم لابن سيده‏:‏ يقال في الليل اللَّيْن على البدل‏.‏

خاتمة‏:‏ قال صاحب المحكم‏:‏ الألْثَغ الذي لا يستطيع أن يتكلم بالراء وقيل هو الذي يجعل الراء في طرَف لسانه أو يجعل الضاد ظاء وقيل‏:‏ هو الذي يتحوّل لسانُه عن السين إلى الثاء وقال ابن فارس في المجمل‏:‏ اللّثغة قد تكون في السين والقاف والكاف واللام والراء وقد تكون في الشين المعجمة فاللّثغة في السين أن تُبدَل ثاء وفي القاف أن تُبدل طاء وربما أُبدلت كافاً وفي الكاف أن تُبْدَل همزة وفي اللام أن تُبدل ياء وربما جعلها بعضُهم كافاً‏.‏

وأما اللثغة في الراء فإنها تكون في ستَّة أحرف‏:‏ العين والغين والياء والذال واللام والظاء وذكر أبو حاتم أنها تكون في الهمزة‏.‏

انتهى‏.‏

وقال ابن السكّيت في كتاب الأصوات‏:‏ الألثغ في الراء أن يجعل الراء في طرف لسانه وأن يجعل الصاد فاء والأرَتّ أن يجعل اللام تاء‏.‏


النوع التاسع والثلاثون

النوع التاسع والثلاثون
معرفة الملاحن والألغاز وفتيا فقيه العرب

والثلاثة متقاربة وفي النوع ثلاثة فصول الفصل الأول في الملاحن وقد ألف في ذلك ابن دُريد تأليفاً لطيفاً وألّف فيه أيضاً‏.‏

وقد كانت العرب تتعمَّد ذلك وتقصده إذا أرادت التَّوْرية أو التعمية‏.‏

قال القالي في أماليه‏:‏ قرأتُ على أبي عمر المطَرِّز قال‏:‏ حدثني أحمد بن يحيى عن ابن الأعرابي قال‏:‏ أَسَرَت طيئ رجلاً شابّاً من العرب فقدم أبوه وعمُّه ليَفْدياه فاشتطُّوا عليهما في الفداء فأعطيا لهم به عطيَّة لم يَرْضوْها فقال أبوه‏:‏ لا والذي جعل الفَرْقَدين يُمْسِيان ويُصْبحان على جَبَلي طَيّئ لا أزيدكم على ما أعطيتكم ثم انصرفا‏.‏

فقال الأب للعم‏:‏ لقد ألقيتُ إلى ابني كُلَيمة لئن كان فيه خير لَيَنْجُونَّ فما لبث أن نجا وأطْرَد قِطعة من إبلهم‏.‏

فكأن أباه قال له‏:‏ الزم الفَرْقدين على جبلي طيئ فإنهما طالعان عليهما وهما لا يغيبان عنه‏.‏

قال ابن دريد في كتاب الملاحن‏:‏ هذا كتاب ألّفناه ليفزع إليه المجبَرُ المُضْطََهد على اليمين المُكْرَه عليها فيعارِض بما رسمناه ويضمر خلافَ ما يظهر ليَسْلَم من عادية الظالم ويتخلَّص من جَنف الغاشم وسمّيناه الملاحن واشتَقَقْنَا له هذا الاسم من اللغة العربية الفصيحة التي لا يشوبُها الكدَر ولا يستولي عليها التكلّف‏.‏

قال أبو بكر‏:‏ معنى قولنا الملاحن لأنّ اللحن عند العرب‏:‏ الفِطْنة ومنه قول النبي صلى الله عليه وسلم‏:‏ لعلَّ أحدَكم أن يكون ألحنَ بحجته من بعض أي أفطن لها وأغوص عليها وذلك أن أصل اللحن أن تريد شيئاً فتورّي عنه بقولٍ آخر كقول العنبري وقد كان أسيراً في بكر بن وائل حين سألهم رسولاً إلى قومه فقالوا له‏:‏ لا تُرْسل إلاَّ بحضرتنا لأنهم كانوا قد أزمعوا غَزْوَ قومه فخافوا أن يُنْذرهم فجيء بعبدٍ أسود فقال له‏:‏ أتعقلُ قال‏:‏ نعم إني لعاقل‏.‏

قال‏:‏ ما أراك كذلك‏.‏

فقال‏:‏ بلى فقال‏:‏ ما هذا - وأشار بيده إلى الليل - فقال‏:‏ هذا الليل قال‏:‏ ما أراك عاقلاً‏.‏

ثم ملأ كفّيه من الرمل فقال‏:‏ كم هذا فقال‏:‏ لا أدري وإنه لكثير قال‏:‏ أيما أكثر النجوم أم التراب قال‏:‏ كلٌّ كثير‏.‏

قال‏:‏ أبلغ قومي التّحية وقل لهم‏:‏ لِيُكْرِموا فلاناً - يعني أسيراً كان في أيديهم من بكر فإن قومَه لي مكرمون وقل لهم‏:‏ إنَّ العَرْفَج قد أدْبى وقد شكّتِ النساء وأمْرُهم أن يُعْروا ناقتي الحمراء فقد أطالوا ركوبها وأن يركبوا جملي الأصْهب بآية ما أكلتُ معكم حَيْساً واسْألوا الحارث عن خَبرِي‏.‏

فلما أدّى العبدُ الرسالةَ قالوا‏:‏ لقد جُنَّ الأعور واللّه ما نعرف له ناقةً حمراء ولا جملاً أصْهب ثم سرَّحوا العبد ودعُوا الحارث فقصّوا عليه القصة فقال‏:‏ قد أنذركم أما قوله‏:‏ قد أدْبى العَرْفج‏:‏ يريد أن الرجال قد اسْتَلأَموا ولبسوا السلاح وقوله‏:‏ شَكَّت النساء أي اتخذن الشّكاء للسفر وقوله‏:‏ الناقة الحمراء أي ارتحلوا عن الدَّهْناء واركبوا الصَّمَّان وهو الجمل الأصهب وقوله‏:‏ آية ما أكلت معكم حَيْساً يريد أن أخلاطاً من الناس قد غَزْوكم لأن الحَيْس يجمع التمر والسمن والأَقِط‏.‏

فامتثلوا ما قال وعرفوا لَحْن كلامه وأخذا هذا المعنى أيضاً رجل كان أسيراً في بني تميم حُلُّوا عن الناقة الحمراء أرحُلَكم والبازِلَ الأصهَب المعقول فاصْطَنِعُوا إن الذِّئَابَ قد اخضَرَّت بَرَاثِنُها والناسُ كلُّهم بكْرٌ إذا شَبِعُوا يريد أن الناس إذا أخصَبوا أعداء لكم كبَكْر بن وائل‏.‏

وقال أبو عبيدة في كتاب أيام العرب‏:‏ أخبرنا فراس بن خندف قال‏:‏ جَمَعت اللَّهازِم لتُغيرَ على بني تميم وهم غارّون فرأى ذلك ناشب الأعور بن بشامة العَنْبري وهو أسيرٌ في بني سعد بن مالك بن ضبيعة بن قيس بن ثعلبة فقال لهم‏:‏ أَعْطُوني رسولاً أُرْسِله إلى أهلي أُوصيهم في بعض حاجتي وكانوا اشتروه من بني أبي ربيعة فقالت بنو سعد‏:‏ تُرْسله ونحنُ حضور وذلك مخافة أن يُنْذِر قومَه فقال‏:‏ نعم‏.‏

فأرسلوا له غلاماً مولّداً لهم‏.‏

فقال لهم لما أتوه به‏:‏ أتيتموني بأحمق فقال الغلام‏:‏ واللّه ما أنا بأحمق فقال الأعور‏:‏ إني أراك مجنوناً قال‏:‏ ما أنا بمجنون قال‏:‏ فالنّيران أكْثر أم الكواكب قال‏:‏ الكواكب وكلٌّ كثير‏.‏

وقال آخر‏:‏ إنه قال له‏:‏ واللّه ما أنا بأحمَق فقال الأعور‏:‏ إن لك لَعَينَي أحمق وما أراك مبلِّغاً عني‏!‏ قال بلى لعمري لأُبَلِّغَنّ عنك فملأ الأَعور كفّه من الرمل‏.‏

فقال‏:‏ كم في كفّي قال‏:‏ لا أدري وإنه لكثير لا أُحْصيه فأومأ إلى الشمس بيديه فقال‏:‏ ما تِلك قال‏:‏ الشمس‏.‏

قال‏:‏ ما أراك إلا عاقلاً شريفاً اذْهب إلى أهلي فأبْلغهم عني التحيّة وقل لهم‏:‏ لِيُحْسنوا إلى أسيرهم ويُكْرموه فإني عند قوم محسنين إليّ مكرمين لي وقل لهم‏:‏ فَلْيعروا جملي الأحمر ويركبوا ناقتي العَيْساء وليرعوا حاجتي في بني مالك وأخْبِرهم أن العَوْسَج قد أوْرَق وأن النساء قد اشتكت وليعصوا همَّام بن بشامة فإنه مشؤوم مَحْدود وليطيعوا هُذَيل بن الأخنَس فإنه حازم ميمون‏.‏

فقال له بنو قيس‏:‏ ومن بنوا مالك هؤلاء قال‏:‏ بنو أخي‏.‏

وكره أن يعلَم القوم‏.‏

وزعم سليمان بن مزاحم أنه قال‏:‏ وإذا أتيتَ أمّ قدامة فقل لها‏:‏ إنكم قد أسأتم إلى جملي الأحمر وأنْهَكْتُموه ركوباً فاعْفوه وعليكم بناقتي الصَّهباء العافية فاقْتَعدوها‏.‏

فلما أتاهم الرسول فأبلغهم لم يَدْر عمرو بن تميم ما الذي أرسل به الأعور وقالوا‏:‏ ما نعرف هذا الكلام ولقد جُنّ الأعور بَعدنا‏!‏ فقال هذيل للرسول‏:‏ اقتص عليّ أول قصته فقصّ عليه أول ما كلمه به الأعور وما رجعه إليه حتى أتى على آخره قال هذيل‏:‏ أبْلِغه التحية إذا أتيته وأخبره أنّا نَسْتَوْصي بما أوْصى به‏.‏

فشخص الرسول فنادى هذيل بَلْعَنبر فقال‏:‏ قد بيّن لكم صاحبُكم‏:‏ أما الرملُ الذي جَعلَ في يده فإنه يُخبركم أنه قد أتاكم عددٌ لا يُحصى وأما الشمسُ التي قد أومَأ إليها فإنه يقول‏:‏ ذلك أوضح من الشمس وأما جَملُه الأحمر فهو الصمّان وأما ناقته العَيْساء أو قال الصهباء فهي الدَّهناء يأمركم أن تتحرَّزوا فيها وأما بَنو مالك فإنه يأمركم أن تُنْذِروهم ما حذَّركم وأن تُمسكوا بحِلْف ما بينكم وما بينهم وأما إيراق العَوْسج فإنَّ القوم قد اكتسوا سلاحاً وأما اشتكاء النّساء فإنه يُخبركم أنهن قد عملن لهم عِجَلاً يَغْزُونَ بها والعِجَلَ‏:‏ الرِّوايا الصَّغار‏.‏

وقال ابن دريد في الجمهرة والقالي في أماليه‏:‏ قال صبيٌّ لأمه - وعندها أُمُّ خِطْبه‏:‏ يا أمّاه‏:‏ أَأَدَّوِي فقالت‏:‏ اللّجَام مُعلَّقٌ بعمود البيت‏!‏ تورّي بذلك لئلا يستصغر وتُرِي القوم أنه إنما سألها عن اللّجام وأنه صاحب خَيْلٍ وركوب وهو إنما قَصَد أخْذَ الدُِّواية وهي الجِلْدَة الرقيقة التي تَرْكَبُ اللبن يقال‏:‏ دَوَّى اللبن يدوّي وأقبل الصبْيان على اللبن يدَّوُونه أي يأخذون ما عليه من الجِلد‏.‏

ذكر أمثلة من ذلك‏:‏ قال ابن دريد تقول‏:‏ واللّه ما سألت فلاناً في حاجةٍ قطّ والحاجة‏:‏ ضربٌ من الشَّجر له شوك والجمع حاج‏.‏

وما رَأيتُه‏:‏ أي ما ضَرَبْتُ رِئته‏.‏

ولا كلَّمته‏:‏ أي جَرَحته وما بطنتُ فلاناً أي ضربت بطنه‏.‏

ولا أعْلمته‏:‏ أي ما جعلْتُه أعلم أي ما شققت شَفته العليا‏.‏

وتقول‏:‏ واللّه ما أملك كَلْباً وهو المسمار في قائم السيف‏.‏

ولا فَهْداً‏:‏ وهو المِسمار في وَسَط الرَّحْل ولا جارية وهي السفينة‏.‏

ولا شَعِيرة‏:‏ وهي رأس المسمار من الفضة‏.‏

ولا صَقْراً‏:‏ وهو دِبْس الرطب‏.‏

ولا كسرت له سِنّاً‏:‏ وهي قطعة من العشب تتفرّق في الأرض‏.‏

ولا ضِرْساً‏:‏ وهي قطعة من المطر تقعُ مُتَفرِّقة في الأرض‏.‏

ولا خربت له رحى‏:‏ وهو من الأضراس‏.‏

ولا لبست له جُبّة‏:‏ وهي جُبة السنان وهو الموضع الذي يدخل فيه رأس الرمح‏.‏

ولا كَتبْتُ من قولهم‏:‏ كتبت الإدواة وغيرها إذا خرزتها‏.‏

ولا ظلمتُ فلاناً أي ما سقيتُه ظليماً وهو اللبن قبل أن يَروب‏.‏

ولا أعرف لفلان ليلاً ولا نهاراً فالليل‏:‏ ولدُ الكَرَوان والنهار‏:‏ ولد الحُبارى‏.‏

ولا حماراً وهو أحدُ الحَجَرين اللذين تنصب عليهما العَلاة وهي صَخْرَة رقيقة يجفّف عليها الأَقِط‏.‏

ولا أتَاناً وهي الصَّخْرة تكون في بطن الوادي تسمى أتان الضَّحْل والضَّحْل‏:‏ الماء الذي تَبين ولا جَحْشَة وهي الصوف الملفوف كالحَلْقة يجعلها الرجل في ذراعه ثم يغزِلها‏.‏

ولا دجاجة وهي الكُبَّة من الغزل‏.‏

ولا فروجاً وهي الدُّرَّاعة‏.‏

ولا بَقَرَة وهي العيال الكثير‏.‏

ولا ثَوْراً وهو القِطعة العظيمة من الأَقِط‏.‏

ولا عَنْزاً وهي الأَكَمَة السوداء‏.‏

ولا سببت لفلان أُمّاً وهي أمُّ الدماغ‏.‏

ولا جَدّاً وهو الحظ‏.‏

ولا خالاً وهو السّحاب الخليق للمطر‏.‏

ولا خالة وهي الأكمة الصغيرة‏.‏

ولا ضربت له يداً وهي واحدة الأيادي المصطنعة‏.‏

ولا رجْلاً وهي القطعة العظيمة من الجَرَاد‏.‏

ولا أخْبَرْته أي ما ذبحتُ له خُبْرَة‏:‏ وهي شاةٌ يشتريها قوم يَقْتسمون بينهم‏.‏

ولا جلست له على حَصير‏:‏ وهي اللَّحْمة المعترضة في جنب الفرس‏.‏

ولا رأيت سَعْداً‏:‏ وهو النجم‏.‏

ولا سعيداً‏:‏ وهو النَّهر يسقي الأرض منفرداً بها‏.‏

ولا جعفراً‏:‏ وهو النهر الكبير‏.‏

ولا رَبيعاً‏:‏ وهو حظّ الأرض من الماء في كل ربع ليلة أو ربع يوم‏.‏

ولا عَمراً‏:‏ وهو واحد عُمور الأسنان‏.‏

ولا قَطَناً ولا أباناً‏:‏ وهما جبلان معروفان‏.‏

ولا أوْساً ولا أُوَيْساً‏:‏ وهما من أسماء الذئب‏.‏

ولا حَسَناً‏:‏ وهو كثيبٌ معروف‏.‏

ولا سَهْلاً‏:‏ وهو ضد الحزن ولا سُهيلاً‏:‏ وهو نجمٌ معروف‏.‏

وما وَطِئت لفلان أرضاً‏:‏ وهو باطن حافر الفرس‏.‏

ولا أخذت له جراباً‏:‏ وهو ما حول البئر من باطنها‏.‏

ولا بَيْضَة‏:‏ وهي بَيضة الحديد‏.‏

ولا فَرْخاً‏:‏ وهو فَرْخ الهامة وهو مستقرّ الدماغ‏.‏

ولا عَسَلاً‏:‏ وهو عَدْوٌ من عَدْوِ الذئب‏.‏

وما عرفت لكم طَريقاً‏:‏ وهو النخل الذي يُنال باليد‏.‏

ولا أحْبَبْت كذا من قولك‏:‏ أحَبَّ البَعِيرُ إذا بَرَك فلم يَثرُ‏.‏

ولا أكْرَيْتُ‏:‏ أي تأخَّرت‏.‏

ولا رأيت فلاناً راكعاً ولا ساجداً فالراكع‏:‏ العاثر الذي قد كَبا لوَجْهه والساجد‏:‏ المُدْمِن النظر في الأرض‏.‏

وما عند فلان نَبيذ‏:‏ وهو الصبيُّ المنبوذ‏.‏

ولا أتلفت لفلان ثَمَرَة وهي طَرَف السوط‏.‏

وما رَوَيت هذا الحديثَ ولا دريته فرَوَيْت‏:‏ أي شَدَدت بالرِّواء وهو الحَبْل ودَرَيته‏:‏ أي خَتَلْتُه‏.‏

ولا أخذت لفلان جَوْزاً وهو الوسط‏.‏

ولا مَسَسْت له خدّاً وهو الأخدود في الأرض‏.‏

ولا كسرت له ظفْراً وهو ما قدام معقد الوتر من القوس العربية‏.‏

ولا كسرت ساقَه وهو الذَّكر من الحمام‏.‏

وما أنا بصاحب مَكْر وهو ضرب من النبت‏.‏

ولا كشفت لفلانة قناعاً ولا عرفت لها وجهاً فالقناع‏:‏ الطّبق والوَجه‏:‏ القصد‏.‏

وما لي مركوب وهو ثنية في الحجاز معروفة‏.‏

وما لي في هذا الكتاب خَطَّ وهو سِيف البحر‏.‏

وما لي فَرْش‏:‏ وهو الصِّغار من الإبل‏.‏

وما رأيت لفلان بَطْناً ولا فخذاً وهما من العرب‏.‏

وما لعبت‏:‏ أي ما سال لُعابي‏.‏

وما جلست من قولهم‏:‏ جلس فلانٌ إذا دخل الجَلْس وهو نَجْدٌ وما والاه‏.‏

وما عرفت لفلانة بعلاً وهو النخل المستبعل الذي يشرب ماء السماء‏.‏

ولا زوجاً‏:‏ وهو النَّمَط طُرح على الهَوْدَج‏.‏

وما أبصرته‏:‏ أي لم أقشر بُصْره والبُصْر‏:‏ قشر أعلى الجِلد‏.‏

وما لي حمل‏:‏ وهو سمكة من سمك البحر‏.‏

وما طرقت فلاناً أي لم أضْربْه بمطرقة‏.‏

والمطرقة‏:‏ العصا التي يضرب بها الصوف‏.‏

وما لي تين وهو جبل معروف قال النابغة الذبياني‏:‏ صُهبا فلما أَتَيَن التِّين عن عُرُض يُزْجِين غَيْماً قليلاً ماؤه شبما وفي نوادر ابن الأعرابي‏:‏ كان عند امرأة رجلان يخطبانها وكان أحدُهما أعجب إليها من الآخر فقال لهما أبوها‏:‏ أيّكما كان أسرعَ فَصْلاً للذّراع من العَضُد زَوَّجتُه إياها‏.‏

فقالت الجارية للذي تحبُّ - ونظرت إليه‏:‏ وابطناه أي اقلِب العظم فإن مَفْصِله من قِبَل بطنه‏.‏

فقال أبوها‏:‏ وابطنك واهوانك‏.‏

وفيها‏:‏ قالت امرأة لصاحبة لها‏:‏ انشري وأبشري أي انشري سُيُورك وشُدّي بها الهودج‏.‏

فظنت أنها قالت لها‏:‏ انشري وأَبْشري من البُشْرَى فأَسَرَت الهودج بسُيُوره ولم تبشرها فلما طلبت أجرتها قالت‏:‏ إنّما أمرتك أن تبشري السيور‏.‏

وقال القالي في أماليه حدثنا أبو بكر بن الأنباري قال‏:‏ قال أبو العباس ثعلب‏:‏ ذكر أعرابيٌّ رجلاً فقال‏:‏ ما له لَمَجَ أمَّه فرفعوه إلى السلطان فقال‏:‏ إنما قلت‏:‏ مَلَجَ أمه‏.‏

قال ثعلب‏:‏ لمَجَها نكحها ومَلَجها رضعها‏.‏

قال القالي‏:‏ وقرأتُ على أبي عمر الزاهد عن أبي العباس‏:‏ عن ابن الأعرابي قال‏:‏ اختصَم شيخان غنوي وباهلي‏:‏ فقال أحدهما لصاحبه‏:‏ الكاذب مَحَجَ أمه أي جامع أمه‏.‏

فقال الغنوي‏:‏ كذب‏:‏ ما قلتُ له هكذا‏.‏

إنما قلتُ‏:‏ الكاذبُ ملَج أمه يقال‏:‏ ملج إذا رضع‏.‏

قال القالي يقال‏:‏ مَحَجها ومَخَجها وهو مأخوذ من قولهم‏:‏ مخجت الدلو في البئر إذا حركتها الفصل الثاني في الألغاز وهي أنواع ألغاز قصدتها العربُ وألغازٌ قصدَتها أئمة اللغة وأبيات لم تَقْصد العرب الإلغاز بها وإنما قالتها فصادف أن تكون ألغازاً وهي نوعان‏:‏ فإنها تارة يقع الإلغاز بها من حيث مَعانيها وأكثرُ أبيات المعاني من هذا النوع وقد ألّف ابن قتيبة في هذا النوع مجلّداً حسناً وكذلك ألّف غيره وإنما سموا هذا النوع أبيات المعاني لأنها تحتاج إلى أن يسأل عن معانيها ولا تفهم من أول وَهْلة وتارة يقع الإلغاز بها من حيث اللفظ والتركيب والإعراب ونحن ذاكرون من كل نوع من هذه الأربعة عدّة أمثلة على غير ترتيب‏:‏ فمن الأبيات التي قصدت العربُ الإلغاز بها‏.‏

قال القالي في أماليه أنشدنا أبو بكر بن الأنباري قال أنشدنا أبو العباس ثعلب‏:‏ ولقد رأيت مطيةً معكوسة تمشي بكلكلها وتزجيها الصبا ولقد رأيت سبيئة من أرضها تسبي القلوب وما تنيب إلى هوى ولقد رأيت الخيل أو أشباهها تثنى معطفةً إذا ما تجلى ولقد رأيت جوارياً بمفازة تجري بغير قوائم عند الجرا قال ثعلب‏:‏ أراد بالمطية المعكوسة‏:‏ السفينة‏.‏

وبالسبيئة‏:‏ الخمر‏.‏

وبالخيل‏:‏ تصاوير في وسائد‏.‏

وبالجواري‏:‏ السَّرَاب‏.‏

وبالمكفّر السيف‏.‏

والغضيضة الهركولة‏:‏ امرأة وقوله‏:‏ عادت فتى‏:‏ من العيادة‏.‏

وقال القالي‏:‏ حدّثني أبو بكر بن دريد‏:‏ أن أبا حاتم أنشدهم عن أبي زيد‏:‏ وزَهرَاء إن كَفَّنْتُها فهْوَ عَيْشُها وإن لم أكفِّنْها فموتٌ مُعَجَّل يعني النار وهي زَهْراء أي بيضاء تَزْهر يقول‏:‏ إن قدَحْتُها فخرجت فلم أُدْرِكها بخرْقة أو غير ذلك ماتت‏.‏

وقال القالي‏:‏ قرأت على أبي عمر عن أبي العباس أن ابن الأعرابي أنشدهم في صفة القدر‏:‏ أَلْقَتْ قَوائمَها خَساً وتَرَنَّمَتْ طَرَباً كما يَتَرَنَّمُ السَّكْرَان يعني القِدْر وقوائمها‏:‏ الأثافيّ و خسا‏:‏ فَرْد‏.‏

وأنشد الجوهريّ في الصحاح‏:‏ وما ذَكرٌ فإنْ يَكْبُر فأُنثى شديدُ الأَزْمِ ليس بذي ضُرُوس قال‏:‏ هو القُرَاد لأنه إذا كان صغيراً كان قراداً فإذا كبر سمي حَلَمة‏.‏

وأنشد الجوهريّ - على أن الأُدعية مثل الأُحْجِية‏:‏ قال‏:‏ يعني السيوف‏.‏

وفي الصحاح قال الكميت‏:‏ وذات اسمَين والألوانُ شتَّى تُحَمَّق وهي كَيِّسة الحَوِيل أراد الأنوق وقال‏:‏ ذات اسمين لأنها تسمى الأنوق والرَّخمة وأراد بقوله‏:‏ كيّسة الحَويل‏:‏ أنها تحرز بيضها فلا يكاد يُظْفَر به لأن أوكارها في رؤوس الجبال والأماكن الصعبة البعيدة وهي تحمّق مع ذلك‏.‏

وفي المثل‏:‏ أعزُّ من بَيْض الأَنُوق‏.‏

وفي الصحاح‏:‏ قال الراجز‏:‏ يا عَجَباً للعَجَب العُجابِ خَمسةُ غِرْبانٍ على غُرابِ غرابا الفرس والبعير‏:‏ حرفا الورِكين اليمنى واليسرى اللذان فوق الذنب حيث التقى رأس الورك‏.‏

وأنشد ابنُ الأعرابي في نوادره‏:‏ وحاملة ولم تحمل لِحينٍ ولم تلقحْ وليس لها حَلِيل أتمّت حملَها في نصف شهرٍ وحمْلُ الحاملاتِ أَنى طَويل إذا ولدت تباشر كلَّ حيّ وإن ماتت فباكِيها قليلُ قال ابن الأعرابي‏:‏ أراد أن يُعَمِّي وأراد المثانة يعني الذي يعضّه الكلب الكَلِب فيسقى دواء فيخرج من ذكره شبيه بالجِراء‏.‏

وأنشد أبو عبيد القاسم بن سلام في كتاب الأضداد لأبي داود الإيادي‏:‏ رب كَلْب رأيته في وثاق جُعل الكَلْب للأمير جَمالا ربّ ثور رأيتُ في جُحْر نمل وقَطَاة تحمِل الأثقالا وقال‏:‏ الكلْب‏:‏ الحلقة التي تكون في السيف والثور‏:‏ ذكر النمل‏.‏

وفي شرح المقامات لسلامة الأنباري‏:‏ مما يتحاجّون به قول أبي ثروان في أحجية له‏:‏ ما ذو ثلاثٍ آذانْ يسبقُ الخيل بالرَّدَيانْ يعني السهم‏.‏

وقال ابن درستويه في شرح الفصيح‏:‏ أنشد الخليل لأبي مقدام الخزاعي‏:‏ وعجوزاً رأيتُ باعت دجاجاً لم تُفَرّخْن قد رأيتُ عُضَالاَ ثم عاد الدَّجاج من عَجَب الدَّهْر فَرَاريجَ صِبْيةً أَبْذَالا وقال‏:‏ يعني دجاجة الغزل وهي الكُبّة أو ما يخرج عن المغزل ويعني بالفراريج الأقبية‏.‏

وأشعث كفار غدَا وهو مُؤْمِن وراح ولم يُؤْمِن بربّ محمد قوله‏:‏ مُؤمِن يقال‏:‏ أيْمن الرّجل يُؤْمن فهو مُؤْمن‏:‏ أتى اليمن‏.‏

ومن أبيات المعاني قول حسان رضي اللّه عنه‏:‏ أتانا فلم نَعْدِلْ سِواه بغيره نبيّ أتى في ظُلْمَة الليل هاديا فيقال‏:‏ سواه‏:‏ هو غيره فكأنه قال‏:‏ فلم نعدل غيره بغيره والجواب أن الهاء في غيره للسوى فكأنه قال‏:‏ فلم نعدل سواه بغير السوى وغير سواه هو نفسه عليه الصلاة والسلام فكأنه قال‏:‏ فلم نعدل سواه به كذا خرجه الإمام جمال الدين بن هشام‏.‏

قال الشيخ بدر الدين الزركشي في كراسة سمّاها عمل من طب لمن حب‏:‏ ولا حاجة إلى هذا التكلّف فإن سواه في هذا البيت بمعنى نفسه نصّ على ذلك الأزهري في التهذيب وأنشد عليه البيت ونقله عنه وأقرّه عليه الشيخ جمال الدين ابن مالك في كتاب المقصور والممدود‏.‏

ومن أبيات المعاني قول الأول في رجل طُفَيليّ‏:‏ أراك تظهر لي ودّاً وتكرمني وتستطير إذا أبصرتني فرحا وتستحلّ دمي إن قلت من طرب يا ساقي القوم باللّه اسقني قدحا ومن أبيات المعاني قول ابنُ دُريد أنشدني أبو عثمان الأشنانداني‏:‏ وخَفَّاقة الأعْطاف باتت معانقي تُجاذِبني عن مِئْزَري وأُجاذَب قال الأشنانداني‏:‏ يصف عُقاباً صعد إلى موضع وكرَها‏.‏

والحوامي‏:‏ أطراف الجبل‏.‏

والمناكب‏:‏ نوَاحي الجبل‏.‏

والخفّاقة‏:‏ يعني الريح‏.‏

يقول‏:‏ رَبأ لأصحابه‏.‏

فالرِّيح تُجاذِبه عن مِئْزره وهو يُجاذبها‏.‏

وأنشد أيضاً‏:‏ وشَعَثاءَ غَبْرَاء الفروع مُنِيفة بها تُوصَفُ الحسناءُ أو هي أجْمَلُ دعوتُ بها أبناءَ ليل كأنهم وقد أبصروها - مُعطِشون قد انْهلوا قال أبو عثمان‏:‏ يصفُ ناراً جعلها شَعْثاء لتفرّق أعاليها كأنها شعثاء الرأس وغبراء يعني غبرة الدخان وقوله‏:‏ بها توصف الحسناء فإن العرب تصف الجارية فتقول‏:‏ كأنها شعلة نار وقوله‏:‏ دعوت بها أبناء ليل يعني أضيافاً دعاهم بضوئها فلما رأوها كأنهم من السرور بها معطشون قد أوردوا إبلهم‏.‏

ومن أبيات المعاني قول الراعي‏:‏ قتلوا ابنَ عفّان الخليفة مُحْرِماً وَدَعا فلم أرَ مثله مَخْذُولا روى العسكري في كتاب التصحيف‏:‏ أن الرشيد سأل أهلَ مجلسه عن هذا البيت فقال‏:‏ أي إحرام هذا فقال الكسائي‏:‏ أراد أنه أحْرم بالحج فقال الأصمعي‏:‏ واللّه ما أحرم ولا عَنى الشاعر هذا ولو قلت‏:‏ أحرم دخل في الشهر الحرام كما يُقال‏:‏ أشهر‏:‏ دَخل في الشهر كان أشبه‏.‏

قال الكسائي‏:‏ فما أراد بالإحرام قال‏:‏ كل من لم يأتِ شيئاً يستحلّ به عقوبته فهو مُحْرم خبّرني عن قول عدي بن زيد‏:‏ قتلوا كسرى بليلٍ مُحْرماً فتولَّى لم يُمتَّع بكَفَنْ أيّ إحرام كان لكسرى فسكت الكسائيّ فقال الرشيد‏:‏ يا أصمعي ما تطاقُ في الشعر‏.‏

وفي أمالي الزجاجي في البيت قولان‏:‏ أحدهما‏:‏ المحرم الممسك عن قتاله قاله أبو العباس المفضل بن محمد اليزيدي فقيل للمفضل‏:‏ أعندك في هذا شعر جاهلي قال‏:‏ نعم أنشدني محمد بن حبيب لأخضر بن عباد المازني وهو جاهلي‏:‏ فلست أراكم تُحْرِمون عن التي كَرِهْتُ ومنها في القلوب نُدُوب والثاني‏:‏ أن المراد في الشهر الحرام لأنه قتل في أيام التشريق وبه جَزَم المبرّد في الكامل‏.‏

وفي الغريب المصنف قال الأصمعي‏:‏ أحْرَم الرجل فهو محرم إذا كانت له ذمّة وأنشد البيت‏.‏

وقال ابن خالويه في شرح الدريدية أنشدني أبو عبد اللّه بن خوشيريد عن أبي حنيفة الدينوري قال أحسن ما قيل في أبيات المعاني قول الشاعر‏:‏ فأصْبَحْتُ والليلُ مُسْحَنْكِك وأصْبَحْتِ الأرضُ بَحْراً طَما يريد بالقوس‏:‏ قَوْس السماء الذي تقولُ له العامة قوس قزح وتّرها أيّد‏:‏ يعني اللّه تعالى رمى أي بالمطر فأصاب ذرا الجمال وكلاها‏.‏

فأصبحت‏:‏ أي أسرجت المصباح والليل مُسْحَنْكِك‏:‏ أي شديد السواد وأصبحت الثاني من الصّباح والأرض بحر طما من كثرة المطر‏.‏

وقال ابن دريد قال الشاعر يصف ظليماً‏:‏ على حَتِّ البُرَاية زَمْخَريّ السَّ واعِد ظَلَّ في شَرْيٍ طِوَالِ أراد حتّاً عند البُرايَة أي سريعاً عند ما يبريه من السَّفر والحتّ‏:‏ البعير السريع السير الخفيف وكذلك الفرس والزَّمخري‏:‏ الأجوف والسواعد‏:‏ مجاري المخّ في العظام في هذا الموضع وخالف قومٌ من البصريين تفسير هذا البيت فقالوا‏:‏ يعني بعيراً فقال الأصمعي‏:‏ كيف يكون ذلك وقبله‏:‏ كأنَّ مُلاءتيَّ على هِجَفٍّ يَعِنُّ مع العَشِيّة للرِّئالِ وقال ابن دريد أنشدني عبد الرحمن عن عمه الأصمعي‏:‏ أتاني عن أبي أنس وَعِيد ومعصوب تخُبّ به الرّكاب قال ابن خالويه‏:‏ سألت ابن دريد عن معنى هذا البيت‏.‏

فقال‏:‏ تأويله أن هذا الرجل يوعد وعيداً لا يقدر على فعله أبداً ولا حقيقة له كما أنَّ الظباء لا تخْدِج ولم تَر قطّ ظبية خُدجت وكذلك أيضاً كون هذا الوعيد محالاً كما أنه محال أن تكره الذئاب رائحة الغنم كذا في حاشية كتاب الجمهرة وذكر أنها نقلت من حاشية بخط الزجاجي‏.‏

ومن الأبيات التي وقع الإلغاز بها من حيث اللفظ والتركيب والإعراب‏:‏ قال القالي في أماليه أنشدنا أبو بكر بن الأنباري قال أنشدنا أبو العباس ثعلب للفرزدق‏:‏ يُفَلّقْن ها مَنْ لم تَنَلْه سُيوفنا بأسيافنا هامَ الملوك القماقمِ قال ثعلب‏:‏ ها حرف تنبيه ومن استفهام قال مستفهماً‏:‏ مَنْ لم تنله سيوفنا وتقدير البيت‏:‏ يفلّقن بأسيافنا هام الملوك القماقم‏.‏

قال أبو بكر وسمعتُ شيخنا يعيبُ هذا الجواب ويقول‏:‏ يفلِّقن هاماً جمع هامَةٍ وهامُ الملوك مردُودٌ على هاماً كقوله تعالى‏:‏ ‏ «‏ إلى صِراطٍ مُستقيم صِراطِ اللّه ‏» ‏‏.‏

قال أبو علي رحمه اللّه‏:‏ فاحتججتُ عليه بقوله‏:‏ لم تَنَلْهُ وقلت‏:‏ لو أراد الهامَ لقال‏:‏ لم تنلها لأن الهام مؤنثة لم يُؤْثر عن العرب فيها تذكير ولم يقل أحدٌ منهم‏:‏ الهامُ فَلَقْتُه كما قالوا‏:‏ النخلُ قطعتُه والتذكيرُ والتأنيثُ لا يعْمَل فيه قياساً إنما يُبنى فيه على السماع واتِّباع الأثر‏.‏

عافتِ الماءَ في الشتاء فقلنا برِّديه تُصادفيه سَخِينا فيقال‏:‏ كيف يكون التبريد سبباً لمصادفته سخيناً وجوابه أن الأصل بلْ رِديه ثم كتب على لفظ الإلغاز‏.‏

ونظيره قول الآخر‏:‏ لما رأيت أبا يزيد مقاتلاً أدعَ القتالَ وأشهد الهيجَاء فيقال‏:‏ أين جواب لما وبمَ انتصَب أدع والجوابُ أن الأصل لن ما ثم أُدْغمت النون في الميم للتّقارب ووُصِلا خطّاً للإلغاز ولن هي النَّاصبة لأدع‏.‏

وروي أن رجلاً أنشد البيت الأول لأبي عثمان المازني فأفكر ثم أنشده‏:‏ أيها السائلون لي عن عَويصٍ حار فيه الأفكار أن يَسْتبينا إن لاماً في الراء ذات إدغامٍ فافْصِلْهَا ترى الجوابَ يقينا وحكى ابنُ الأنباري في كتاب الأضداد هذا القول عن المبرد ثم حكى قولاً ثانياً عن بعضهم أن معنى بَرِّديه‏:‏ سَخِّنيه وأن برد من الأضداد‏.‏

ويقرب من البيت في هذه اللفظة قول عمرو بن كلثوم من مُعَلِّقته المشهورة‏:‏ مُشَعْشَعَةً كأنَّ الحُصَّ فيها إذا ما الماء خالَطَها سَخِينا فقال ابن بري‏:‏ يعني أنَّ الماء الحارّ إذا خالطها اصفرّت وكان الأصمعي يذهب إلى أنه من السخاء لأنه يقولُ بعده‏:‏ تَرَى اللَّحِزَ الشحيح إذا أُمِرَّت عليه لمالِه فيها مُهينا ومن ذلك قوله‏:‏ أقولُ لعبد اللّه لما سِقاؤنا ونحنُ بوادي عبد شمس وهاشم على حالة لو أنّ في القوم حاتماً على جُوده لضَنَّ بالماء حاتم معنى البيت أقول لعبد اللّه - لما سقاؤنا وَهي أي ضَعُف ونحن بهذا الوادي - شم أي شم البرق عسى يعقبه المطر وقرينة هاشم لعبد شمس أبعدت فهم المراد‏.‏

وقال القالي في أماليه‏:‏ حدثنا أبو بكر بن دريد قال‏:‏ حدثنا الرِّياشي عن العمري عن الهيثم قال قال لي صالح بن حسّان‏:‏ ما بيتٌ شَطْرُهُ أعْرابي في شَمْلة والشَّطْر الآخر مُخَنَّث يَتَفَكَّك قلتُ‏:‏ لا أدْري‏.‏

قال‏:‏ قد أَجَّلْتُك حَوْلاً‏.‏

قلتُ‏:‏ لو أَجَّلْتني حولين لم أعرف قال‏:‏ أُفٍّ لك قد كنت أحْسَبُك أجْوَدَ ذِهْنَاً مما أرى قلت‏:‏ ما هو قال‏:‏ أما سمعتَ قول جميل‏:‏ ألاَ أيها النُّوَّامُ وَيْحَكُمُ هُبُّوا أعْرَابيّ في شمْلة ثم أدركه اللّين وضَرَعُ الحبِّ فقال‏:‏ كأنه واللّه من مُخَنَّثي العقيق‏.‏

وقال القالي حدثنا أبو بكر قال حدثنا أبو عثمان الأُشْنانْدَاني قال‏:‏ كنا يوماً في حلقة الأصمعي إذ أقبل أعرابي يرفل في الخُزُوز فقال‏:‏ أين عميدُكم فأشَرْنا إلى الأصمعي فقال‏:‏ ما معنى قول الشاعر‏:‏ لا مَالَ إلاَّ العِطَافُ تُوزرُه أُمُّ ثلاثينَ وابْنَةُ الجَبَلِ لا يَرْتَقِي النَّزُّ في ذَلاَذِلهِ ولا يُعَدِّي نَعْلَيْه عن بَلَلِ قال‏:‏ فضحك الأصمعي وقال‏:‏ عُصْرَتُه نُطْفَةٌ تَضَمنَّهَا لِصْبٌ تَلَقَّى مَوَاقِعَ السَّبَلِ أو وَجْبَةٌ من جَناةِ أَشْكَلَةٍ إن لم يُرِغْها بالقَوْس لم تُنَلِ قال‏:‏ فأدْبر الأعرابي وهو يقول‏:‏ تاللّه ما رأيت كاليوم عُضْلَة ثم أنشدنا الأصمعيّ القصيدة لرجلٍ من بني عمرو بن كلاب - أو قال‏:‏ من بني كلاب‏.‏

قال أبو بكر‏:‏ هذا يصف رجلاً خائفاً لجأ إلى جبل وليس معه إلا قوسُه وسيفُه والسيف‏:‏ هو العِطاف‏.‏

وأنشدنا‏:‏ وأمّ ثلاثين يعني كنانة فيها ثلاثون سهماً وابنةُ الجبل‏:‏ القَوْس لأنها من نَبْع والنّبع لا ينْبتُ إلا في الجبال‏.‏

ومعنى البيت الثاني‏:‏ أنه في جبل لا نزَّ فيه يتعلق بأذياله ولا بلل يصرف نعليه عنه‏.‏

والعُصْرَة‏:‏ المَلْجأ‏.‏

والنُّطْفة‏:‏ الماء‏.‏واللِّصْب‏:‏ كالشّق يكون في الجبل‏.‏

وتَلَقَّى‏:‏ قَبِل‏.‏

والسَّبَل‏:‏ المطر‏.‏

والوَجْبَة‏:‏ الأكْلة في اليوم‏.‏

والجَنَاة‏:‏ ما اجْتُني من الثمر‏.‏

والأَشْكلة‏:‏ سِدْر جَبَلي لا يطول‏.‏

فصل - وأما إلغاز أئمة اللغة فالأصل فيه ما قاله أبو الطيب في كتاب مراتب النحويين‏:‏ حدّثنا عبد القدوس بن أحمد حدثنا أحمد بن يحيى قال حدثني جماعة عن الأصمعي عن الخليل قال‏:‏ رأيتُ أعرابيّاً يسألُ أعرابياً عن البَلَصُوص ما هو فقال‏:‏ طائر قال‏:‏ فكيف تجمعه قال‏:‏ البَلَنْصَى قال الخليل‏:‏ فلو ألغز رجل فقال‏:‏ ما البَلَصُوص يَتْبَعُ البَلَنْصَى كان لغزاً‏.‏ومن محاسن الألغاز ما رأيت في ديوان رسائل الشريف أبي القاسم على بن الحسين المصري من تلامذة أبي أسامة اللغوي جمع تلميذه عبد الحميد بن الحسين قال‏:‏ ولما مَضَتْ أيام من مقامه بواسط حضره في جملة من كان يَغْشَاهُ لمشاهدَةِ فَضْله وبراعة أدبه عند انتشار ذِكْره رجلٌ يُعرف بأبي منصور بن الربيع من أهل الأدب وأحضره قصيدة قد بُنيت على السؤال عن ألفاظ يا أفضل الأدباء قَوْ لاً لا تعارضه الشُّكوكْ وابن الجحاجحة الذين نمت مساعيهم ملوك لا العلم ناب عن حجا ك إذا نطقت ولا تروك عضت مسائل أنت للفتوى بمشكلها دروك ما الحي والحيوت أو ما جلبح قضو بروك أم ما ترى في برقَع رقشاء محصدها حبيك أم ما الصرنقح والرزيز وما الملمعة النهوك ولك الجدراية ما البصيرة في مداحيها السهوك وأبن لنا ماخطمط أبدا بأمرغه معيك أم ما اغتنانة فوهد فيه الملامة لا تحيك أم ما ترى في مطره ف حبه حب نهيك أم ما تقلب قلفع في كف عكموز تحيك هذا وقد لذمت فؤا دي خرمل هرط ضحوك دعكنة نظرته في خيس غانطها شبوك تغدو وخربعها المي ل في طرائفه سدوك وأراك مالك مشبه فيما علمت ولا شريك حقاً لقد حزت العلو م حيازة العدم الضريك نسخة الجواب‏.‏

كتبه لوقته مُقْتِضباً واستنابني فيه محرّراً‏:‏ بسم اللّه الرحمن الرحيم اللهم إنّا نحمدك على تمْحِيص البَلوَى كما نعوذُ بك من إطغاء النِّعما ونَسْألك أن تجعل ثوابَ أقلِّ حسناتنا لدَيك كما نسألك أن توجِّهَ بعوائد الشكر وسائلَنا إليك ونَرْغَبُ إليك في حُسن المعرفة بعيوبنا من مَعْصِيتك كما نَسْتَوْهبك غضَّ الأبصار عن عيوب إخواننا في طاعتك ونَسْترْزقك إلهاماً لما في العَبَثِ من تضييع الأصول ولما في سرعان القَوْلِ من عِصْيان العقول ونجتدي فَضْلك أن تسلِّمنا وتُسَلِّم منا وتشغلنا بعبادتك وتشغل أهل الخَطَل عنّا متوجّهين بإخْلاص اليقين والصلاة على سيدنا محمد النبيّ وآله الطاهرين‏.‏

وقفتُ على ما كتبتَ به وذكرتَ أن بعض أهل الأدب كلّفك المسألة عنه وأعلمتني توجّه ظنّك في إبانة مُشكله وإيضاح سُبُله وتأملتُه فوجدتُه شعراً لا أحب أن أقول في صناعته شيئاً مشتملاً على ألفاظٍ من حوشيّ اللغة لا يتشاغلُ بمثلها أهل التحصيل ولا يتوفّر على طلبها إلا كلّ ذي تأمّل عليلٍ لخروجها عما ينفعُ في الأديان ويعترض في تفسير القرآن ولمباينتها ما تجري به المذاكرة وتُسْتَخدم فيه المحاورة وزاد في عجبي منها صدورُها عن النطيحة وفيها من الأستاذ الفاضل أبي القاسم هبة اللّه بن عيسى أدام اللّه تأييده بحر الأدب الذي عَذُبت مواردُه وشِهاب العلم الذي التهبت مَطالِعُه وريّ العقول الظِّماء وطبِّ الجهل المُسْتفحِل الدّاء والباب الذي يفتح عن الدهر تجربةً وعلماً والمرآة التي تتصفح بها أوجه الأنام إحاطةً وفهماً‏.‏

وبعد فهو الرجلُ الذي سلَّم له أهلُ بلده أنه شعلةُ الذكاء ووارثُ محاسن الأدباء وملتقى شُذَّان العلوم وقاطعُ تجاذب الخصوم فإن كان الغرضُ - في هذه الأبيات الخِرابِ المقْفِرةِ من الصواب - طلبَ الفائدة فقد كان يجب أن يُناخَ عليه بمُثْقلها ويقصدَ إليه بمعضلها فعنده مفتاحُ كلِّ مسألة مُقْفَلة ومِصْباح كل داجية مُشكلة بل لستُ أشكُ أن هذا السائل لو جاوره صامتاً عن استخباره وعكف على ذلك الجناب كاتماً لِما في طيِّ مضماره لأَعْداه رِقّة نسيم أرَجه وهذَّب خواطره التقاطُ فرائد لَفظِه ولهَدَاه قُرْبه منه من ضَلالته ولشفاه دنوّه منه من جهالته حتى يغنيَه الجوار عن الجور والاقتراب عن رجع الجواب وحتى يعودَ مُلْهَماً ينطق هذا إن كان يريد الفائدة وإن كان قصدَ الامتحان للمسؤول وتعرّض لهذا الموقف المدخول فذلك أعجبُ كيف لم يتأدَّب بآدابه الصالحة ويَعْشُ إلى هدايته الواضحة ويعلم أن هذا خُلُق أهْوَج ومَذْهبٌ أعْوَج وسجيّة لا تليقُ بأهل العلم ولا يُؤثر مثلُها عن ذوي النظر الصحيح والحزم وكيف لم يعلم هذا القريض المتكلف بما أعطاه اللّه تعالى من سعادة مُكاثرته وساقَ إليه من بَركةِ صُحْبته إن هذا القريض - كما قال المخزومي لعبد الملك بن مروان وقد لقيه في طريق الحج بعد ما أنكره وكرهه فقال‏:‏ بئست التحيةُ من ابن العم على النَّأْي - وهذا لعمري بئست تحيةُ الغريب من القاطنين ولَؤُمَت هَديَّة الوافد من المقيمين وقد كان حقّ الغريب أن يكثَّر قليلُه ويسدَّد زَيْفه ويثبَّت زَلَله ويُعار من معالي الصفات ما يُؤْنِسُ غُرْبته ويصدق مخيلته ويعلم أن قد حلَّ على أشباه القعقاع بن شور الذين لا يَشْقَى بهم جَليس ولا يذُمّ دخلتهم أنيس ولا يزورهم نازح الدار إلا سَلا عن وَطنِه ولا يسكن إلى قربهم شاكٍ لنَبْوَة الحظِّ إلا صلح ما بينه وبين زَمَنِه إلى أن يبدوا عن تباينه ويجثوا عما وراء ظهره يأخذوا بعادة أهل الأثر ويحملوا نفوسهم معه على ما في الجواب من الغَرَر‏.‏

على أن هذا الطارئ عليهم رجلٌ كان أرَبه من العلم ما فيه حظُّ نَفْسِه وتهذيب خلائقه والاقتداءُ بهذه الآداب الزاكية على تقويم أوَده والاستعانة بقليل هذه الحكم المصلحة على إصلاح فِكره مخدوماً بالعلم لا خادماً ومتبوعاً بمُلَح غرائب الآداب لا نابعاً وعلى أنه لو كان قد احتبى للجدال وركب للنِّزال وتحدَّى بعلمه تحدِّيَ المعجز وتعرَّض لكافَّة العلماء تعرّض الواثق المتحرّز لما كان في غروب كلماته من حوشيِّ اللغة عن فهمه ما يدل على قصر باعه وقلة متاعه‏.‏

ويا عجباً للفراغ كيف سوَّغ لهذا المغترّ أن يجاريَ بحَلَق دِرعه تقسَّم أفكاري وكيف أنساه اجتماعُ شَمْله بعدَ دياري وكيف أذهله حضور أحبَّته عن مَغِيب أفلاذِ كَبدي وكيف طرفت ناظره سكرة الحظِّ عن تضوّر ما يجنّ خَلَدي وكيف لم يدرِ ما لي من ألْحاظٍ مقسّمة وظنون مرَجَّمة والتفات إلى ولدٍ ينتهب الشوق إليه تصبّري وينبِّه الإشفاق عليه حذَري وكيف لم يخطرْ بباله أني قريبُ عَهْدٍ بمحلٍ عزٍّ وثروةٍ كانا أوحشاني من الأكْفاء وخلَطاني بين الأعداء والأصدقاء‏.‏

وقد تكلفت الإجابة عما تضمَّنَتْه الأبيات انقياداً لمُرادك ومُقْتَسراً رأَيي على إسعادك أجرُّ أقلامي جرّاً وهنّ ثواكل وأنبِّه قرائحي وهنّ في غمرات الهموم ذَواهل وما توفيقي إلا باللّه عليه توكلت وإليه أنيب‏:‏ قال هذا السائل‏:‏ إن المسؤول دَرُوك لتلك الفَتْوى ومستحقٌّ بها الرتبة العليا فقال شيخ من شيوخنا - عزفته لنا الأيامُ عن كل فائت فوفَّت وزادت وعوَّضَتْناه من كل مُخْتَرم فأحسنَت وأفادت وكان لحظَ الأبيات قبلي ولاءَم مشكله في التعجب منها مشكلي‏:‏ أن دَروكاً هاهنا لا يجوزُ لأن فعولاً لا يكون من أفعل‏.‏

قال‏:‏ ولو جازَ هذا لجاز حسون وجَمُول ونعوم من أحْسن وأجْمل وأنْعَم وما نحبُّ استيفاء القول في هذا الزَّلَل ولا نستفتحُ كلامنا بالمنُاقشة في هذا السهو والخَطل ولعل القائل وهم حَمْلاً على قراءة حَفْص ‏ «‏ في الدَّرْك الأسْفَل مِنَ النّار ‏» ‏ فظنَّ أن الدَّرك بوزن فَعْل وأن فعْلاً مصدر فَعَل يَفْعَل ولم يجعله من الدَّرَك لأن الفتحَ عندهم لا يخفّف فلا يقولون في جَمَل جَمْل وذهب عليه أنه قد يكون اسماً مبنياً مثله وإن لم يكن مخفَّفاً منه كما قالوا دِرْكة ودركة‏:‏ في حَلْقة الوَتَر التي تقع في فُرْض القَوْس فخفَّفوا وحرَّكوا‏.‏

وعلى أنهمَا لو كانا مصدرين لجاز أن يجيئا على الشُّذوذ ولا يُحْمل عليهما ما يُبنى من الفعل لأن الشذوذ ليس بأصل يُقاس عليه ولعله اغترَّ بقولهم دَرَّاك ودَرَّاك أيضاً شاذّ لأنهم قد نقلوا أفْعل يُفْعِل وهو قليل فقالوا‏:‏ فطّرتُه فأفْطَر وبَشَّرته فأبْشَر فجاء على هذا دَركْتُه فأدْرَك قال سيبويه‏:‏ وهذا النَّحْوُ قليل في كلامهم أو لعله ذهب إلى قولهم‏:‏ دَرَاك مثل نَزَال فظن أنه يقال منه دَرّاكِ كما يقال‏:‏ مَناعِ ونَزالِ من مَنَع ونزل وذهب عنه أنه قد جاء الرّباعيُّ في هذا الباب كما قالوا قَرْقارِ وعَرْعارِ في معنى قَرْقَر وعَرْعَر فأما الفرق بين الرباعي والثلاثي فهو أن سيبويه يرى إجازة فعال في موضع فعل الأمر في الثلاثي كلّه ويمنعه في الرّباعي إلا مسموعاً وقال غيره من النحويين‏:‏ بل هما ممنوعان إلاّ مَسموعين واعتمد سيبويه في الفَرق على كثرة ما جاء في الثلاثي وقلّة ما جاء في الرباعي أو لعله أصغى إلى قول الراجز‏:‏ إن يكشف اللَّه قناع الشك بظَفَرٍ إذاً بحاجتي ودَرْكِ فهو أحقّ مَنزل بترْك فذهب إلى أن دروكاً مصدر ولم يعتمد أنه قد قرئ‏:‏ ‏ «‏ في الدَّرك الأسفل من النار ‏» ‏‏.‏

أو لعله علق بسَمْعِه قول العتبي‏:‏ إذا قلت أوفي أدركته دروكة فيا موزع الخيرات بالعُذْر أدركْ وما أعرف له أقوى حجةً منه أو لعله أراد بقوله دروك فعولاً من الدرك وهي لغية لبعض الأمم تكلّمت بها العربُ‏.‏

ثم بدأ السائل فسأل عن الحِيّ والحَيّوت ولم أقف على صحّة سُؤَاله لأني وجدتُ الأبيات مكتوبةً بخطٍ يئنّ سَقَماً ويتخيّل بأبي براقش تصحيفاً وتغيّراً فإن كان سأل عن الحِيّ بكسر الحاء فقد أنشد أهل العلم قول العجَّاج‏:‏ فقالوا‏:‏ الحِي‏:‏ الحياةُ أو جمع الحياةَ فأما كونه بمعنى الحياةَ فوزنُه على فعل فيجوز على مذهب سيبويه أن يكون وزنه فِعْل هكذا مذهبه في قِيل ودِيل وعلى مذهب الأخفش لا يكون وزنُه إلا فُعْل لأنه لو كان وزنهُ على فَعل لجاء به على حيّ‏.‏

قال الأخفش‏:‏ وإنما أجزتُ ذلك في الجمع لثقل الجمع وخفَّة الواحد وسيبويه يرى كسر أوله لأجل الياء وثقلها على كلّ حال فأما إذا كان جمعاً فهو شاذ إن حملناه على فُعْل وأشذّ شذوذاً إن جعلناه فَعْل لأنه قد جاء في الجموع فُعْل مثل عُوط وإن كان جمع عائط فإن الفاعل والفَعل يتجاوران ويتقاربان لأنهما مصدر واسم فاعل لفعل واحد ولأن فَعْلاً قد يقع موقع فاعل فيقال للعادل‏:‏ عَدْل وللزائر‏:‏ زَوْر فهذا من شذوذ الجمع على أي وَجْهيه كان ومعنى الشِّعر يتوجه على أن يكونَ الحِيّ بمعنى الحياة أكثر وأقوى كما تقول‏:‏ إذ الزمان زَمان وإذ الناسُ ناس فإذا جعلناه في موضع الأحياء كان كأنا قلنا‏:‏ إذ الإنسانيةُ ناس وإذ الفتوة فتيان وهو بعيد‏.‏

وسأل عن الحيُّوتِ وهي الحيّة وزنه فعلوت والتاء فيه زائدة وكثيراً ما تزاد خامسة مثل عِفريت وهو عِفْرِي‏.‏

وسأل عن الجِلْبِح وهي العجوز الكبيرة وأنشد‏:‏ وسأل عن بِرْقع وهي السماء الدنيا وأنشدوا لأميّة بن أبي الصلت‏:‏ وكان بِرْقَع والملائكَ حَوْلَها سَدِرٌ تَوَاكلَه قوائم أَرْبَع وسأل عن الصَّرَنْقَح وهو الشديد الخالص ولا يكون فعنلل إلاّ وصفاً لا يجيء اسماً كذا قال سيبويه ومَنْ بَعده من أهل العلم قال جِران العَوْد‏:‏ وليسوا بأسواء فمنهنّ رَوضة تهيج الرِّياح غَيْرُها لا يَصَوّح ومنهنّ غُلٌّ مُقْفَلٌ لا يفكّه من القوم إلا الشَّحْشَحَان الصَّرَنْقح وسأل عن الرِّزيز وهو الذكيّ المتحرك وكان شيخنا أبو أسامة يخالف جميع اللغويين فيه فيقول‏:‏ هو الزَّرير‏.‏

قال‏:‏ ومنه اشتق اسم زُرارة وقول أبي أسامة أصحُّ على مذهب سيبويه لأن سيبويه يحتجّ على ما فاؤه ولامه معتلّتان بعلَّّة ما فاؤه ولامه مِثْلان من الحروف الصِّحاح نحو قلق ونحوه فزَرير على هذا يكون فاؤه ليست مثلَ لامه ويدخلُ في باب رَدَّ وكَرَّ وهو أكثر عند سيبويه وأوسع أيضاً‏.‏

وأما المُلَمَّعة فهي الفَلاَة التي يَلمَعُ فيها السراب ومثلٌ من أمثالهم‏:‏ أكذبُ من يَلمع وهو السَّراب ومنه الألمعي وكأنه تَلْمع له العواقب لدقّة فِطنته فأما اللّوذعي فالذي كأنه يتلذّع من شدّة ذكائه وكل مفعلة من اللمع ملمعة‏.‏

مُلْمِعٍ لاَعَةِ الفُؤَاد إلى جَحْشٍ فَلاَه عنها فبئس الفالِي ويقال‏:‏ لاَعَةٌ فعلة ومذكرها لاع‏.‏

وفي الحديث‏:‏ هَاعٍ لاَعٍ مبنية من شدة تأثير الحُزن في القلب فكأنه مأخوذ من اللَّوْعة وقيل‏:‏ بل لاعة بوزن فاعلة كأن الأصل لاعية من اللعو وهو أشد الحِرْص وبين الخليل وجماعة من النحويين في هذا خلف لا نحبُّ الإطالة بذِكره‏.‏

وأما قوله‏:‏ النَّهوك فليس يحتاج النَّهوك ولا النّهيك والنَّهاكة إلى تفسيرٍ لظهور أمره‏.‏

وسأل عن البصيرة وهي التُّرْس قال الأشْعَر الجُعْفيّ - وليس بالأشعر المازني‏:‏ رَاحُوا بصائرُهم على أكْتافهم وبصيرتي يَعْدُو بها عَتِدوَأى وقالوا‏:‏ البصيرة‏:‏ الدّم ومعنى البيت على هذا أنهم أخذوا الديّات ولم آخذ فركبت يعدو بي فرسي لِطَلب الثأر كما قالوا‏:‏ إنما أركض بحاجتك ويكون هذا مشبهاً لقولهم‏:‏ غدا ورداؤه لَهِق حجير ورُجْتُ أجرّ ثَوْبَي أرجوان كِلانا اختار فانظرْ كيف تبقَى أحاديثُ الرجال على الزّمانِ والبصيرة في غير هذا الموضع‏:‏ الحق قال الشاعر‏:‏ ونقاتل الأبطال عن آبائنا وعلى بَصائرنا وإن لم نُبصرِ والمداحي‏:‏ مفاعل من الدَّحْو والدّحو معروف يريد به البَسْط والدَّحو أيضاً‏:‏ النكاح وأنَشد‏:‏ لما دَحاها بمَتلّ كالصَّقْب وأوغفته مثل إيغاف الكَلْبِ أي تحركت تحته‏.‏

والسَّهوك‏:‏ فعول من السَّهَك ويقال‏:‏ ريح سَهُوك وسَيْهُوج وسَيْهَج‏:‏ إذا كانت شديدة المرور قويَّة الهبوب وسَيْهوك وسَيْهوج‏:‏ ثابتان وسَيْهك وسيهج‏:‏ قليلان لم يثبتهما جميعُ أصحابنا‏.‏

وسأل عن الخطمط وهو كالكُحْكُح‏:‏ الشيخُ الكبير والمَرْغُ‏:‏ الرِّيق يقال‏:‏ أحْمَقُ ما يَجْأَى مَرْغَه أي ما يمسك ريقه والمَرْغُ‏:‏ التراب في غير هذا‏.‏

وقوله‏:‏ مَعِيك فَعيل بمعنى مفعول من المَعْك وهي اللَّيّ‏.‏

وسأل عن الفَوْهد فالفَوْهَد والثَّوهَد هو الغُلام الممتلئ شباباً وأنشدوا‏:‏ لمحت فيها مُطْرَهِفّاً فَوْهَدَا عِجْزَةَ شَيْخَينِ غُلاماً أمْرَدَا وسأل عن المُطْرَهِفّ وهو كالمُطْرَهِم في الشباب‏.‏

وقد مضى ذِكره في البيت المُنْشَد قبيل والميم فيه بدل من الفاء‏.‏

وبين أهل اللغة والنحو خُلْف في الحدّ الذي يسمى الإبدال ليس هذا موضعه وليعقوب فيه كتابٌ معروف ولصاحبنا أبي الطيب اللغوي فيه كتاب عشرة أمثال كتاب يعقوب فإنه جاء به على حروف المُعْجَم فأما المُكْرَهِفّ بالكاف وإن كان لم يسأل عنه وسأل عن القِلْفِع وما كنتُ أُحبُّ له أن يدلَّ على قصور عِلْمه بكون مثل هذه اللفظة وما تقدم من أشباهها من جملة الحُوشيّ عنده وهو الطين الذي ينقلع عن الكمأة وفيه خُلْف يقال‏:‏ قِلْفِع وقِلْفَع والصحيح قلفِع وبه قال أبو أسامة‏.‏

وسأل عن العُكموز وهي الفتاة التَّارَّة وقد تقدم الشاهد عليه‏.‏

وقال‏:‏ تَحِيك ومعناه تَتَبَخْترُ وأنشد يعقوب وغيره‏:‏ جارية من شَعْبِ ذِي رُعَيْنِ حَيَّاكَة تمشي بعُلْطَتيْن قد خَلَجَتْ بحاجِبٍ وعَيْن يا قَوْم خَلّوا بينها وبيني أشَدَّ ما خُلّيَ بَين اثْنينِ حيَّاكة‏:‏ فَعَّالة من الحَيْك وهو التَّبَخْتر‏.‏

وسأل عن الهَبْرَج وهو من صفة بَقر الوحش قال العجَّاج‏:‏ يتبعن ذَيَّالاً مُوشَّى هَبْرَجا وقال‏:‏ يرتبّ يفتعل من ربَّ الأمر أي أصْلَحه أو من أرَبّ إذا لازم على أن يفتعل من أفعل قليل‏.‏

والمَرْسِن‏:‏ موضع الرسن‏.‏

والهلوك إن كان أرادَ به الفاجرة لأنها تتهالك في مِشْيتها أي تتمايل وتتهادى وأصله أنها تميلُ على أحدِ جانبيها كالضعيف الهالك الذي لا يستطيع تماسكاً وذلك لحسْنِ دلّها وتأوّد خطرتها فجائز فيه وإن كان أراد من هَلَك فهو من بدائعه وإن كان أراد من أهلك فهو أبدع وأغرب‏.‏

ولذم بالمكان وألْذَم مثل لَزم وألْزَم فإن الذال فيه بدل من الزاي على مذهب أهل اللغة لا النّحويين فتقول أهل اللغة‏:‏ إن العربَ تقول في الأرنب حُذَمَةٌ لُذَمَة تسبق الجميع بالأكمةِ يعني تلزم العدو ورجل لُذَمَة‏:‏ لا يفارق البيت‏.‏

وذكر الخِرْمِل وهي في الأصل‏:‏ المرأة الفاجرة في قول بعضهم وقال آخرون‏:‏ هي الحمقاء قال المزرّد‏:‏ فطوَّف في أصحابه يستبينهم فآب وقد أكْدَت عليه المسائلُ إلى صِبْيَةٍ مثل السّعالي وخِرْمِل رَواكِد من شرِّ النساء الخَرَامِل والهِرْط‏:‏ النَّعجة المسنّة والهَرْط في غير هذا والهرْد السوء يقال‏:‏ يَهْرِط عِرْضَه ويهْرِده ومثل الخِرْمل الخِذْعل والخَزَنْبَل‏.‏

وسأل عن الضَّحُوك وهو فَعول من الضَّحِك وهو العَسَل وهو الغدير الصافي وهو طَلْع النَّخْل والثَّلْج‏.‏

وقال‏:‏ دِعْلِنة أو دِعْكِنة والصحيح فيه بالكاف وهو السمن والقوة وهذا مما لا يسأل عنه لأن جميع ما زيدت فيه النون في هذا الموضع يدل لفظه على اشتقاقه كما يدل سِمْعَنّة ونِظْرَنّة على السمع والنظر ودِعْكِنَة من الجلادة كأنه من الدَّعك فاما نِظْرَنّة فهو من النظر وأنشدوا‏:‏ # إنَّ لَنَا لَكَنَّهْ مَعِنَّةً مِفَنَّه سِمْعَنَّةً نِظْرَنَّه ما لا تَرَه تَظُنّهْ كالذئب فوق القُنَّه ويروى سُمْعُنَّة نُظْرُنَّة بضم أولهما وهو مشهور‏.‏

وذَكر الخِيْسَ وهو الغابة وأصلُه من التخييس لِلُزُوم الأسَدِ له والخِيْسُ في غير هذا الموضع‏:‏ اللِّحية قال الشاعر‏:‏ فاتَه المجدُ والعلاء فأَضْحَى يفرج الخِيْسَ بالنَّحِيت المفْرِج والنحيت‏:‏ المشْط‏.‏

وذكر الغانظ وهو الفاعل من الغَنْظ وهو الكرب‏.‏

وقال عمر بن عبد العزيز في ذكر الموت‏:‏ غَنْظٌ ليس كالغَنْظ وكظٌّ ليس كالكَظِّ‏.‏

وهما الكَرْب ويقال‏:‏ غَنَظته وأغْنَظته‏.‏

والمُذَيّل‏:‏ المتبَذّل والطرائف‏:‏ الأيدي والأرجل‏:‏ قال الهذلي‏:‏ ويحمل في الآباط بيضاً صوارماً إذا هي صالت بالطَّرائف قَرّت والسدوك‏:‏ لا أُومن به يقال‏:‏ سَدِك سَدْكاً فإن جاء فيه سدوك فشاذ قليل وهو اللزوم‏.‏

هذا ما حضرنا من القولِ بخاطرٍ عند اللَّه عِلمُ تشعّبه وتذكّر قد أبْعَدت الأيامُ تذاكر تعليقاته وكتبه فإن كان صواباً فبتوفيق اللَّه تعالى لنا وباطِّلاعه على حُسن النية منا وإِن كان زَلَلاً فغير ضائر ولا مُستنكر إن شاء اللَّه تعالى‏.‏

ولولا أننا لا نَنهى عن خُلُقٍ ونأتي مثله ولا نأمرُ بمعروف ونخالف فِعْله لَسَألْنا مستفيدين ولقُلنا متعلّمين نثراً لِما فيه من شفاء البيان لا نَظْمَاً لما فيه من التَّعاصي والطُّغيان فسألنا من اللغة - إِن كانت عنده مهما كما قال السائل - عن العَلافق بالعين فإنه بالغين معروف وعن المِرَضَّة بكسر الميم فإنه بفتحها معروف وعن هند لا مضافاً إلى الأَحامس فإِنه بالإضافة معروف‏.‏

وعن شكري بضم الشين فإنه بفَتحها معروف‏.‏

وعن الزئير فإنّه بالنون معروف‏.‏

وعن الدُّقْرورة فإن الدِّقْرَارة بالألف معروف‏.‏

وعن اشتقاق قولهم‏:‏ أفناء الناسِ لا على أن فِعَال يجمع على أفعال وإن كان فيه على هذا وعن الحرَج في الأسماء فإنه في المصادر معروف‏.‏

وعن الوَغد لا في صفة الرجل الساقط فإنه معروف‏.‏

وعن الورون بالواو فإنه بالياء معروف‏.‏

وعن رِبْقَة وهل الصحيح فيه بالباء أو بالنون وما الحجّة علي كل واحد منهما لا في معنى الجِنْس فإنه على هذا الوَجْه معروف‏.‏

وكم في الكلام أفعَل اسماً فإنه في الصِّفات معروف‏.‏

وما النَّاق غير جمع ناقةٍ ولا ترخيمها فإنه فيهما معروف وما اختلاف أهل اللغة في عِفْرِية لا على ما قاله أبو عبيد فإنه معروف وما الفَهد في الناس فإنه في الحيوان معروف‏.‏

وما الشاهدُ على جواز أصْلخ فإنه بالحاء معروف وما فعلٌ من الخماسي يجري مجرى ألْفَج فهو مُلْفج في فتح ما يجب كسره من اسم فاعله غير الرباعيات المذكورة فإن باب تلك معروف وما الصحيح في الجَوْشَن هل الحاء أو الجيم أو الخاء وما الشاهد على كل منها لا نسأل عن التفسير بل عن الصحيح من الثلاثة والشاهد عليه فإن التفسير معروف‏.‏

وما قول تفرّد به ابن دريد في الشُّقَّارَى خالف فيه النَّحويين لم يَقُلْه غيره وما قولٌ تفرّد به ثعلب في الزلاقة والبرادة لم يقله غيره وما قول تفرّد به ابن التيمي في التنفيذ لم يقله غيره وما قول تفرد به أبو عمرو بن العلاء في اليَد لم يقلْه غيره وما قول تفرّد به خالد في وزن طاقة لم يَقُلْه غيره هذا إن كانت اللغة عنده مهما‏.‏

فإن قال‏:‏ إن النحو هو المهمّ قلنا له‏:‏ أرْشدَك اللَّه فما جمع أفْعلة أغفله سيبويه ولم يلحقه بكتابه أحدٌ من النحويين وهل ذلك الجمعُ إن كنت عارفاً به مطَّرداً ومحمول على مجانسه في اللفظ وعلى أي شيء خُفِض وقِيلِه يا ربِّ في قراءة حفص لا على ما أوْرده أبو علي الفارسي فإنه لم يَسْلُك فيه مذهبَه في التَّدْقيق ولم مَنَع سيبويه من العطف على عاملين وهو في سورة الجاثية بنصب آيات ورفعه لا يتَّجه إلا عطفاً على عاملين فإن كان أخطأ وأصاب الأخفش فمن أين زلَّ وإِن كان أصاب فكيفَ يجوزُ له مخالفةُ الكتاب وهل قولُ سيبويه في النسبة إلى أمية أموي بفتح الهمزة صوابٌ أم سَهْو واستمرَّ عليه وعلى جميع النحويين بعدَه ولم قيل معدي كرب ولم تحمل الياء في لغة من أضاف ولا مَن جعله اسماً واحداً لا على ما أورده النحويون فلهم فيه أقاويل مسطورة وهل مذهبُهم في أن هُدَى وسُرَى مصدران صحيح أم لا وهل يوجد فعل زائد على ما ذكره سيبويه واستدركه الأخفش عليه أم لا وكم حرف يوجد إن وجد وهل بِيض في قولهم‏:‏ حمزة بن بِيض عَلَم أم لا وما معناه في اللغة ووزنه في النحو مقيساً لا مسموعاً على ما ذكرناه نحن في هذه الرسالة ولم اختاروا أنْ مع عَسى وكرهوها مع كادَ‏.‏

فإن قال‏:‏ لستُ أتشاغل بعلوم المعلمين وإنما آخذ بمذهب الجاحظ إذ يقول‏:‏ علمُ النسب والخبر علم الملوك‏.‏

قلنا له‏:‏ فمَنْ أبو جلدة فإن أبا خلدة معروف وما العاص وما اشتقاقه فإن العاص معروف ومَن جِنسه بالتخفيف لا بالتشديد مفتوح الأوّل فإنه بالتشديد وضمِّ أوله معروف ومَنْ مَعْدِي كرب غير صاحب‏:‏ فإنّ هذا معروف‏.‏

وما اسمُ امرئ القيس على الصحة لا على الظَّاهر وعلى أن في اشتقاقِه كلاماً طويلاً فإنه معروف‏.‏

ومن شَهْل غير الفِنْد الزِّمَّاني فإنَّ الزِّمَّانيّ معروف‏.‏

ومن شَهْم بالشين فإنه بالسين معروف ومن الزُّبير غير الأسدي واليهودي فكلاهما معروف ومن الزَّبير بفتح الزاي فإنه بضمِّها على ما قدَّمْناه معروف ومن القائل‏:‏ وقافية لججتها فرددتها لذي العرش لو نهنهتها قطرت دما أرَجُل أم امرأة وهل صفية الباهلية قَلْب أم مولاة وهل المستشهد بشِعْره في الغريب المصنف أبو مُكَعِّب أو أبو مُكْعِت بالباء أو التاء وفي أي زمان كان وأيهما كان اسمه ومن أيّ شيء اشتقاقُه ومن النَّطِف الذي يضرب به المثل ومن ذو طِلاَل بالتشديد فإنه بالتخفيف معروف وكذلك ذو ظلال وما خوعي فإن خوعي معروف وهل أخطأ ابن دريد في هذه اللفظة أو أصاب وما تقول في عَدْنان غير الذي ذكره مولى بني هاشم فإنه معروف وهل يخالف فيه أم لا وهل حبيب والد ابن حبيب العالم رجل أم امرأة وهل هو لِغيَّة أو لرِشْدة ومن أجمد بالجيم فإنه بالحاء كثير ومن زَبْد بالباء فأما زند بالنون فمعروف‏.‏

ومَن روى عن رسول اللَّه صلى الله عليه وسلم وعلى آله‏:‏ لا يمنع جار جاره أن يجعل خشبةً في حائطه فقال خشبة واحدة وقالوا كلهم‏:‏ خشبهُ مضافاً‏.‏

ومن يُكْثر ذكر الحَضْرمي في شِعر من العرب والنَّبيذُ هذا المشروب هل كان معروف الاسم أم لا عند العرب ومن روى عن ظِئْر رسول اللَّه صلى الله عليه وسلم وعلى آله أنها قالت في شاتها وكانت لا تعدي أحداً وما معناه ومن تَفَرَّد من أهل العلم بنصرة ذي الرّمة وتغليط الأصمعي في تغليطه في قوله‏:‏ إيه عَن أمِّ سالمِ لا على ما قاله النحويون من التعريف والتنكير فإن ذلك معروف‏.‏

ولم سمّي خليد الشاعر عيسى ومن عميّ الذي تنسبُ إليه الصّكة فيقال‏:‏ صَكّةُ عميّ وهل ذكر في شِعْر ومَن ذَكره ومن غَوِيّ الذي تنسبُ العربُ إليه الضلال ومن ذكره من أصحاب رسول اللَّه صلى الله وسلم عليه وعلى آله وما كرب المنسوب إلى معدي كرب وهل أصابَ المبرد في نسبة الأبيات الجيمية‏:‏ لمّا دَعا الدَّعوةَ الأولى فأَذكرني أخذت بُرْدَيَّ واسْتَمْرَرتُ أدْراجي أم خطأ فإن قال‏:‏ إنه صاحبُ آثار وراوي سننِ وأحكام قلنا له‏:‏ ما معنى قول رسول اللَّه صلى الله وسلم عليه وعلى آله مِنْ سعادة المرء خِفّة عارضَيه وهو صلى الله عليه وعلى آله لم يكنْ خفيفَ العارضين لا على ما فسّره المبرَّد فإنه لم يأت بشيء‏.‏

وما معنى قوله صلى الله عليه وعلى آله تسحَّروا فإنّ في السَّحور بركة ونحن نراه ربما هاض وأتْخَم وضرّ وأَبْشم‏.‏

وما معنى قوله صلى اللَّه عليه وعلى آله‏:‏ اتّقوا النار ولو بشقّ تمرة ولو سرق سارق جلّة تمْر فتصدَّق بنصفها كان مستحقاً للنار عند المسلمين‏!‏ وما معنى قوله صلى الله عليه وسلم وعلى آله‏:‏ لا تزال الأنصار يقلون وتكثر الناسَ ولو شِئنا لعَدَدْنا أشخاصهم أكثر مما كانت في البادية والحضَر‏.‏

وما معنى قوله صلى الله عليه وسلم وعلى آله وأصحابه‏:‏ إنَّ امرأَ القيس حامل لواء الشعراء إلي النار وهل ثبت هذا الخبر أم لا ولِم قال‏:‏ إن من الشعرِ لحِكمة ثم قال صلى الله عليه وسلم وعلى آله‏:‏ أوتيت جوامعَ الكلم فهل تخرج الحكمة من جوامع الكلم فإن قال‏:‏ إنما أفنيتُ عمري في القرآن وعلومه وفي التأويل وفنونه‏.‏

قلنا‏:‏ إذاً يكون التوفيق دليلُك والرَّشاد سبيلك صِفْ لنا كيف التحدِّي بهذا المعجز ليتمَّ بوقوعه الإعجاز وأخْبرنا عن صفة التحدِّي هل كانت العربُ تعرفه أم كان شيئاً لم تجْرِ عادتها به وكان إقصارها عنه لا لِعَجْز بل لأنه التماس ما لم تجر المعاملة بينهم بِمثله ثم نسأل عن التحدِّي هل أوفى بمعارضَة بانَ تقصيرُها عنه أو لم يلق بمعارضة ولكن القوم عدلوا إلى السيف كما عدل المسلمون مع تسليمه ولم يُعارضوه به‏.‏

ثم نسأل عن قول اللَّه تعالى‏:‏ ‏ «‏ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً ‏» ‏‏.‏

وفيه من الناسخ والمنسوخ والمحكم والمتشابه ما لا يكون أشدَّ اختلافاً منه‏.‏

ثم نسأل عن قوله تعالى‏:‏ ‏ «‏ وغَرَابِيبَ سُودٍ ‏» ‏‏.‏

وما معنى هذه الزيادة في الكلام والغرابيب هي السود‏.‏

فإن قال‏:‏ تأكيد فقد زلّ لأن رجحان بلاغة القرآن إنما هو بإبلاغ المعنى الجليل المستوعب إلى النفس باللفظ الوجيز وإنما يكون الإسهاب أبلغ في كلام البشر الذين لا يتناولون تلك الرتبة العالية من البلاغة على أنه لو قال‏:‏ تأكيد لخرجَ عن مذهب العرب لأن العرب تقول‏:‏ أسود غِرْبيب وأسود حلكوك وحالك فتقدم السواد الأشهر ثم تؤكده وهذه الآية تخالفُ ذلك وإذا بطل التأكيد فما المعنى وما معنى قوله تعالى ‏ «‏ فَخَرَّ عَلَيْهِمْ السَّقْفَ مِنْ َفْوقِهِمْ ‏» ‏ وهل يكون سقفٌ من تحتهم فيقع ليس يحتاج إلى ايضاحه بذكْر فوق ونحوه‏:‏ ‏ «‏ يخافون ربَّهم من فوقهم ‏» ‏ وهل لهم ربٌّ من تحتهم وما معنى قوله فوق هاهنا وهل يدلّ على اختصاص مكان وما معنى قوله عز وجل ‏ «‏ كَلَمْحِ الْبَصَرِ أو هُوَ أَقْرَبُ ‏» ‏ وما هذا الأقرب وما معنى قوله تعالى ‏ «‏ فَهِيَ كَالْحِجَارةِ أَوْ أَشَدُّ قَسْوَةٍ ‏» ‏ وهل شيءٌ أشدّ قَسْوة من الحجارة وما مَعنى قوله‏:‏ ‏ «‏ إلَهَيْنِ اثْنَيْنِ ‏» ‏ وهل بعد قوله‏:‏ إلهين إشكال بأنهم أربعة فنستفيد بقوله اثنين بيانَ المعنى وما معنى قوله تعالى‏:‏ ‏ «‏ وَمنْ دَخَله كَانَ آمِناً ‏» ‏ وقد رأينا الناسَ يُذبحون بين الحِجْر والمقام في الفِتن التي لا تخلو منها تلك البلاد‏.‏

وما معنى قوله تعالى‏:‏ ‏ «‏ أَنْ تَضِلَّ إحْدَاهُما فَتُذَكِّر إحْدَاهُما الأُخْرَى ‏» ‏ وما الفائدة في ذكر إحداهما الأخرى ولو قال تعالى‏:‏ فتذكرها الأخرى لكان أوجز وأشبه بالمذهب الأشرف في البلاغة‏.‏

وما معنى قوله تعالى‏:‏ ‏ «‏ أوْ يَأْخُذُهُمْ عَلَى تَخوّف فَإنّ رَبَّكُمْ لَرَؤُوفٌ رَحِيْمٌ ‏» ‏ ومن أين تُناسبُ الرأفة والرحمة هذا الأخْذَ الشديد على التخوّف الذي يقتضي العفوَ والغُفران وعلى أن هذا السائل لو سأل عن الصّناعة التي أنا بها مُرتَسِم ولشروطها ملتزم لا في الترسل فإني ما صَحِبت بها مَلِكاً ولكن في صناعة الخراج لكان يجب أن يقولَ لي‏:‏ ما الباب المسمى المجموع من الجماعة وأين موضِعُه منها وأي شيء يكون فيه ولا يحسن ذِكره في غيره وأن يقول‏:‏ ما الفائدةُ في إيراد المستخرج في الجماعة ومِن كم وَجْهٍ يتطرّق الاختلالُ عليها بالغاية منها وأن يقولَ‏:‏ ما الحكُم في متعجّل الضمان قبل دخول الضامن وأي شيء يجب أن يوضع منه إذا أراد الكاتب الاحتساب به للضَّامن من النفقات وخلصه من جاري العمل وفيه أقوال تحتاجُ إلى بحث ونظر‏.‏

وأن يقول‏:‏ إن عاملاً ضمن أن يرفع عَمله بارتفاع مال إلا أنه لم يضمن استخراجَ جميعه وضمن استخراجَ ما يزيد على ما استخرج منذ خمس سنين وإلى سنته بالقسط كيف يصحُّ اعتبار ذلك ففيه كمين يحتاج إلى تقصّيه وتأمّله‏.‏

وأن يقول‏:‏ لم يقدم المبيع على المستخرج والمبيع إنما هو من المستخرج وكيف يصحُّ ذلك وأن يقول‏:‏ كم من موضع تتقدّم الجمل على التفصيل وفي أي مَوضع لا يجوز إلا تأخيرها عنه وأن يقول‏:‏ أيّ غلط يلزم الكاتب وأي غلط لا يلزمه وأن يقول‏:‏ متى يجبُ الاستظهار له في صِناعةِ الكتابة ومتى لا يجوزُ الاستظهار له وأن يقول‏:‏ متى يكون النّقص في مال السلطان أشدّ في صناعة الكتابة من الزيادة وليس يعني نقص بالارتفاع مع العَدْل وعاجل زيادته مع الجَوْر فذلك ما لا يُسْأَل عنه وأن يقول‏:‏ ما باب من الارتفاع إذا كثر دلَّ على قلةِ الارتفاع وإذا قلّ دلّ على كمال الارتفاع وأن يقول‏:‏ متى يكون مشاهدة الغلط أحسن في صناعة الكتابة من عَدَمه وأن يقول‏:‏ كم نسبة جاري العمل من مبلغ الارتفاع وأول من قرّره ورتّبه وأن يقول ما رُتْبتان من رُتَب الكتابة إذا اجتمعتا لكاتبٍ بطل أكثر احتساباته وأن يقول هل يطَّرد في جميع أحكام الكتابة حَمْلُها على مناسبة أحكام الشريعة أم لا وهل كان يذهب إلى هذا أحد من متقدمي الكتاب وما الحجة فيه وباللَّه التوفيق‏.‏

الفصل الثالث في فتيا فقيه العرب وذلك أيضاً ضربٌ من الألغاز وقد ألَّف فيه ابن فارس تأليفاً لطيفاً في كرّاسة سماه بهذا الاسم رأيتُه قديماً وليس هو الآن عندي فنذكر ما وقع من ذلك في مقامات الحريري ثم إن ظَفِرت بكتاب ابن فارس ألحقتُ ما فيه‏:‏ قال الحريري في المقامة الثانية والثلاثين‏:‏ قال الحارث بن همّام‏:‏ أَجْمَعْتُ حين قضيتُ مَناسِكَ الحج وأقمت وظائف العَجِّ والثَّجِّ أن أقصدَ طَيْبَة مع رُفْقَةٍ من بني شَيْبَة لأزورَ قبرَ النبيِّ المُصْطفى وأخْرُج من قبيل مَن حجَّ وجَفا فَأُرْجِفَ بأنَّ المسالِك شاغِرَة وعرَبَ الحرَمَيْن مُتَشَاجرَة فحِرْتُ بين إشْفاقٍ يُثَبِّطُني وأََشواق تُنَشِّطُني إلى أنْ أُلْقي في رُوعي الاسْتِسْلاَم وتغليبُ زيارةِ قبرِ النبي عليه السلام فأَعْتَمْتُ القُعْدَة وأعْدَدْتُ العُدَّة وسِرْت والرُّفْقَةَ لا نَلْوي على عُرْجَة ولاَنني في تأْويب ولا دُلْجَة حتى وافينا بني حَرْب وقد آبُوا من حَرْب فأَزْمَعْنا أنْ نُقَضِّيَ ظلَّ اليوم في حلَّةِ القَوْم وبينما نحن نتخَيَّرُ المُناخ ونَرُود الوِرْدَ النُّقَاخ إذ رأيناهم يَركُضُون كأنهم إلى نُصُبٍ يُوفِضون فرابنا انْثيالهم وسألْنا ما بالُهُم فقيل‏:‏ قد حضَر نادِيَهم فقيهُ العرب فإهْرَاعُهم لهذا السبب‏.‏

فقلت لرُفْقَتي‏:‏ ألا نشهَدُ مَجمَعَ الحيِّ لَنَتَبَيَّنَ الرُّشْدَ منَ الغيِّ فقالوا‏:‏ لقد أسْمَعْتَ إذْ دعوتَ ونصحت وما ألَوْتَ‏.‏

ثم نهضنا نَتَّبع الهادي ونَؤُمُّ النَّادي حتى إذا أظْلَلْنا عليه واستَشْرَفْنا الفقيهَ المَنْهودَ إليه ألفيتُه أبا زَيْدٍ ذا الشُّقَر والبُقَر والفَواقِر والفِقَر وقد اعتَمَّ القَفْدَاء واشتملَ الصَّمَّاءَ وقَعَدَ القُرْفُصَاء وأعيانُ الحيِّ به مُحْتَفون وأَخْلاَطُهُم عليهم مُلتَفّون وهو يقول‏:‏ سَلوني عن المُعْضِلات واستوضحوا مني المُشْكِلات فو الذي فَطَر السماء وعَلم آدمَ الأسماء إني لفقيهُ العرب العَرْباء وأعلمُ مَن تحت الجَرْباء فصََمدَ له فتًى فَتيقُ اللسان جَرِيُّ الجَنان فقال‏:‏ إني حاضَرْتُ فقهاء الدُّنيا حتى انْتَخَلْتُ منهم مائة فُتْيا فإن كنتَ ممن يَرْغَبُ عن بنات غَيْر ويرغب منَّا في مَيْر فاستمِع وأجب لتُقابَل بما يجب‏.‏

فقال‏:‏ اللَّه أكبر سَيبينُ المَخْبَر وينكشف المُضْمَر فاصدعْ بما تُؤْمَر‏.‏

فقال‏:‏ ما تقول فيمن توضَّأَ ثم لمس ظَهْر نََعْله قال‏:‏ انتقضَ وُضوؤه من فِعلِه‏.‏

قال‏:‏ فإن تَوضَّأ ثم أتْكَأَهُ البَرْدُ قال‏:‏ يجدد الوضوء من بعد‏.‏

البرد‏:‏ النوم قال‏:‏ أيمسح المُتوضِّئ أنْثَيَيْه قال‏:‏ قد نُدِبَ إليه ولم يجب عليه الأنثييان‏:‏ الأذنان قال‏:‏ أيجوز الوضوء مما يَقْذِفُه الثعبان قال‏:‏ وهل ماء أنظف منه للعُرْبان‏.‏

قال‏:‏ أيستباح ماءُ الضَّرير قال‏:‏ نعم‏.‏

ويُجْتنَب ماءُ البَصير قال‏:‏ أيحلّ التطوّف في الربيع قال‏:‏ يكره ذلك للحدث الشنيع قال‏:‏ أيجبُ الغُسْل على مَن أَمْنى قال‏:‏ لا ولو ثَنّى‏.‏

قال‏:‏ فهل يجب على الرجل غسل فَرْوَته قال‏:‏ أجل وغسل إبْرَته قال‏:‏ أيجب عليه غَسْل صحيفته قال‏:‏ نعم كغسل شفته‏.‏

قال‏:‏ فإن أخلَّ بغَسْل فَأْسِه قال‏:‏ هو كما لو ألغى غَسْل رأسه‏.‏

قال‏:‏ أيجوزُ الغُسْلُ في الجِراب قال‏:‏ هو كالغُسْل في الجِباب قال‏:‏ فما تقول فيمن تيمّم ثم رأى رَوْضاً قال‏:‏ بَطَل تَيَمُّمه فليتوضأ قال‏:‏ أيجوزُ أن يسجدَ الرّجل في العَذِرة قال‏:‏ نعم‏.‏

ولْيُجانِب القَذِرة‏.‏

قال‏:‏ فهل له السجود على الخِلاف قال‏:‏ لا ولا على أحد الأطرَاف‏.‏

قال‏:‏ فإن سَجَد على شِماله قال‏:‏ لاَ بأْس بِفعاله قال‏:‏ أَيُصَلَّى على رأس الكَلْب قال‏:‏ نعم كسائر الهَضْب قال‏:‏ فهل يجوز السجودُ الكُراع قال‏:‏ نعم دون الذِّراع‏.‏

قال‏:‏ أيجوزُ للدارس حِملُ المصاحف قال‏:‏ لا ولا حملُها في الملاحف‏.‏

قال‏:‏ ما تقولُ فيمن صَلى وعانَتُه بارزَة قال‏:‏ فصلاته جائزة قال‏:‏ فإن صلّى وعليه صومٌ قال‏:‏ يُعيد ولو صلّى مائة يوم قال‏:‏ فإن حَمل جِرْواً‏(‏ وصلَّى قال‏:‏ هو كما حَمل باقِلَّى قال‏:‏ أتصِحّ صلاةُ حامِل القَرْوة قال‏:‏ لا ولو صلَّى فوق المَرْوَة قال‏:‏ فإن قَطَر على ثَوْبِ المصلِّي نَجْو قال‏:‏ يَمضي في صلاته ولا غَرْو قال‏:‏ أيجوزُ أن يَؤُمَّ الرَّجالَ مُقَنَّع قال‏:‏ نعم ويؤمُّهم مُدَرَّع قال‏:‏ فإن أمَّهم مَنْ في يده وَقْفٌ قال‏:‏ يُعيدون ولو أنهم أَلْف‏.‏

قال‏:‏ فإن أَمَّهم مَن فَخذُه بادية قال‏:‏ فَصَلاته وصلاتُهم ماضيَة‏.‏

قال‏:‏ فإن أَمَّهم الثَّورُ الأَجَمّ قال‏:‏ صَلِّ وخلاك ذمّ قال‏:‏ أيدخلُ القَصرُ في صلاةِ الشاهد قال‏:‏ لا والغائبِ الشاهد‏.‏

قال‏:‏ أيجوزُ للمََعذور أن يُفْطِر في شهر رَمضان قال‏:‏ ما رُخِّصَ فيه إلا للصِّبيان قال‏:‏ فهل للمعرِّس أن يأكلَ فيه قال‏:‏ نعم بملءِ فيه قال‏:‏ فإن أفْطَر فيه العُرَاة قال‏:‏ لا تُنكِر عليهم الوُلاة قال‏:‏ فإن أكل الصائِم بعدما أَصْبَحَ‏.‏

قال‏:‏ هو أحْوط له وأصْلح قال‏:‏ فإن عَمَد لأنْ أكل ليلاً قال‏:‏ يُشَمِّر للقضاء ذَيْلاً قال‏:‏ فإنْ أكل قبل أن تتوارى البَيضاء قال‏:‏ يلزمه واللَّه القَضاء قال‏:‏ فإن اسْتثار الصائمُ الكَيْد قال‏:‏ أفطر ومَن أحَلَّ الصيد قال‏:‏ فهل يفطر بإلْحاحِ الطّابخ قال‏:‏ نعم لا بِطاهي المطابخ قال‏:‏ فإن ضَحِكت المرأةُ في صَوْمها قال‏:‏ بطلَ صومُ يومها قال‏:‏ فإن ظهر الجُدَريّ على ضَرَّتها قال‏:‏ تُفْطر إن آذن بمَضَرَّتها قال‏:‏ مايجب في مائة مصباح قال‏:‏ حِقّتان يا صاح قال‏:‏ فإن مَلَك عَشْر خَناجر قال‏:‏ يُخْرج شاتين ولا يُشَاجر قال‏:‏ فإنْ سَمح للساعي بحَميمَتهِ قال‏:‏ يا بُشرَِى له يوم قيامته قال‏:‏ أيَسْتَحِقّ حَمَلةُ الأوزار من الزَّكاة جُزَّاً قال‏:‏ نعم إذا كانوا غُزّى قال‏:‏ فهل يجوزُ للحاجِّ أن يَعتَمِرْ قال‏:‏ لا ولا أن يَخْتمِر قال‏:‏ فهل له أن يقتل الشُّجاع قال‏:‏ نعم كما يَقتُل السِّباع قال فإن قتل زَمَّارةً في الحرَم قال عليه بَدَنة من النَّعم قال‏:‏ فإن رَمى ساقَ حُرٍّ فجدّله قال‏:‏ يُخْرِج شاةً بَدَله قال‏:‏ فإنْ قتل أمّ عَوْف بعد الإحرام قال‏:‏ يتصدَّق بقُبضَةٍ من الطعام قال‏:‏ أيجبُ على الحاجّ استصحابُ القارب قال‏:‏ نعم ليسُوقَهم إلى المشَارب قال‏:‏ ما تقول في الحرام بعد السَّبْت قال‏:‏ قد حلَّ في ذلك الوقت قال‏:‏ ما تقولُ في بَيْع الكُمَيْت قال‏:‏ حرامٌ كبيع المَيْتِ قال‏:‏ أيجوزُ بيع الخلّ بلحم الجَمل قال‏:‏ لا ولا بلحم الحمل‏.‏

قال‏:‏ أيجوزُ بيع الهديّة قال‏:‏ لا ولا بيع السبّية‏.‏

قال‏:‏ ما تقول في بيع العَقيقة قال‏:‏ مكروه على الحقيقة‏.‏

قال‏:‏ أيُباع الصّقْر بالتّمر قال‏:‏ لا ومالكِ الخلق والأمر‏.‏

قال‏:‏ أيشتري المُسْلم سَلَبَ المسلمات قال‏:‏ نعم ويُورَث عنه إذا مات‏.‏

قال‏:‏ فهل يجوزُ أن يُبْتاع الشَّافِع قال‏:‏ نعم ما لِجَوازه من دافِع‏.‏

قال‏:‏ أيُباع الإبريق على بني الأصفر قال‏:‏ يُكره كبيع المِغْفر‏.‏

قال‏:‏ ما تقولُ في مَيْتة الكافر قال‏:‏ حِلٌّ للمقيم والمسافر‏.‏

قال‏:‏ أيجوزُ أن يضحَّى بالحُول قال‏:‏ هو أجدرُ بالقَبول‏.‏

قال‏:‏ فهل يُضَحّى بالطالِق قال‏:‏ نعم ويُقْرَى منها الطَّارق‏.‏

قال‏:‏ فإن ضَحّى قبل ظهور الغَزَالة قال‏:‏ شاةُ لحمٍ لا محالة‏.‏

قال‏:‏ أيحلّ التكسّب بالطَّرْق قال‏:‏ هو كالقِمار بلا فَرْق‏.‏

قال‏:‏ أيسلِّم القائمُ على القاعد قال‏:‏ محظور على الأباعد‏.‏

قال‏:‏ أينامُ العاقلُ تحت الرقيع قال‏:‏ أحْبِب به في البَقيع‏.‏

قال‏:‏ أيُمنع الذمّي من قَتْل العَجوز قال‏:‏ معارَضتُه في العجوز لا تجوز‏.‏

قال‏:‏ أيجوزُ أن ينتقل الرجل عن عمارة أبيه قال‏:‏ ما جُوِّزَ لخاملٍ ولا نبيه‏.‏

قال‏:‏ ما تقولُ في التهوُّد قال‏:‏ هو مِفْتاح التزهّد‏.‏

قال‏:‏ أيحلُّ ضَرْب السَّفِير قال‏:‏ نعم والحَمْلُ على المُسْتَشِير‏.‏

قال‏:‏ أيجوزُ أن يبيعَ الرجلُ صَيْفِيّه قال‏:‏ لا ولكنْ لِيَبِعْ صفِيّه‏.‏

قال‏:‏ فإن اشترى عَبْداً فَبَان بأُمِّه جِراح قال‏:‏ ما في رَدِّه من جُناح‏.‏

قال‏:‏ أتثبتُ الشُّفْعة للشريك في الصَّحْراء قال‏:‏ لا ولا للشريك في الصفراء‏.‏

قال‏:‏ أيحلّ أن يُحْمَى ماء البئر والخَلاَ قال‏:‏ إن كان في الفَلاَ فَلاَ‏.‏

قال‏:‏ أيُعَزِّرُ الرجلُ أباه قال‏:‏ يفعله البَرُّ ولا يأباه‏.‏

قال‏:‏ ما تقولُ فيمن أفْقر أخاه قال‏:‏ حبَّذا ما توخَّاه‏.‏

قال‏:‏ فإن أعْرَى ولدَه قال‏:‏ ياحُسْنَ ما اعتمدَه‏.‏

قال‏:‏ فإن أصْلى مملوكه النار قال‏:‏ لا إثم عليه ولا عار‏.‏

قال‏:‏ أيجوز للمرأة أن تَصْرم بَعْلها قال‏:‏ ما حظَر أحدٌ فِعْلَها قال‏:‏ أتؤدَّبُ المرأةُ على الخَجَل قال‏:‏ أجَل‏.‏

قال‏:‏ ما تقولُ فيمن نَحَت أَثْلة أخيه قال‏:‏ أثِم ولو أذِن له فيه‏.‏

قال‏:‏ أيَحجر الحاكم على صاحب الثّوْر قال‏:‏ نعم ليَأْمن غائلة الجَوْر قال‏:‏ فهل له أن يضرب على يد اليتيم قال‏:‏ نعم إلى أن يستقيم‏.‏

قال‏:‏ فمتى يبيعُ بدَنَ السَّفِيه قال‏:‏ حين يرى الحظّ له فيه‏.‏

قال‏:‏ فهل يجوزُ أن يبتاعَ له حشّا قال‏:‏ نعم إذا لم يكن مُغَشّى‏.‏

قال‏:‏ أيجوزُ أن يكون الحاكم ظالمًا قال‏:‏ نعم إذا كان عالماً‏.‏

قال‏:‏ أيُسْتَقْضَى من ليست له بصيرة قال‏:‏ نعم إذا حَسُنت منه السيرة‏.‏

قال‏:‏ فإن تعرَّى من العَقْل قال‏:‏ ذاك عُنوان الفَضْل‏.‏

قال‏:‏ فإن كان له زَهْوُ جَبّار قال‏:‏ لا إنكار عليه ولا إكبار‏.‏

قال‏:‏ أيجوزُ أن يكون الشاهدُ مُرِيبًا قال‏:‏ نعم إذا كان أَريباً‏.‏

قال‏:‏ فإن بانَ أنه لاَط قال‏:‏ هو كما لو خاط‏.‏

قال‏:‏ فإن عُثر على أنه غَرْبَل قال‏:‏ تُردّ شَهادَته ولا تُقْبل‏.‏

قال‏:‏ فإن وَضح أنه مائن قال‏:‏ هو وصفٌ له زَائن‏.‏

قال‏:‏ ما يجبُ على عابد الحقّ قال‏:‏ يحلفُ بإلَه الخلْق‏.‏

قال‏:‏ ما تقولُ فيمن فقأ عينَ بُلْبل عامداً قال‏:‏ تُفقأَ عينُه قولاً واحداً‏.‏

قال‏:‏ فإن جَرَحَ قَطاة امرأةٍ فماتت قال‏:‏ النفسُ بالنفس إذا فاتتْ‏.‏

قال‏:‏ فإن ألقَت المرأة حشيشاً من ضَرْبه قال‏:‏ ليكفِّرْ بالإعتاق عن ذَنْبه‏.‏

قال‏:‏ ما يُصنَع بمن سرق أساودَ الدار قال‏:‏ يُقْطع إن ساوَِيْنَ رُبْع دينار‏.‏

قال‏:‏ فإنْ سرَق ثميناً من ذَهَب قال‏:‏ لا قَطْع كما لو غَصَب‏.‏

قال‏:‏ فإن بانَ على المرأة السَّرَق قال‏:‏ لا حرَج عليها ولا فرَق‏.‏

قال‏:‏ أينعقدُ نكاحٌ لم تشهده القَوَاري قال‏:‏ لا والخالق الباري‏.‏

القواري‏:‏ الشهود لأنهم يقرون الأشياء أي يتتبَّعونها والقواري‏:‏ اسم طيور خُضْر تتشاءمُ بها العرب‏.‏

قال‏:‏ فما تقول في عروس باتت بليلة حُرّة ثم ردت في حافرتها بسُحْرة قال‏:‏ يجبُ لها نِصْفُ الصداق ولا يجب عليها عدَّة الطلاق‏.‏

يقال‏:‏ باتت العروس بليلة حرة‏:‏ إذا لم يفتضها زوجها فإن افتضّها قيل‏:‏ باتت بليلة شيباء‏.‏

وفي فتاوى فقيه العرب‏:‏ سُئل عن بِرّ سقطت في هِلال قال‏:‏ نجس البِرّ‏:‏ الفأْرة والهِلال‏:‏ بقيّةُ الماء في الحوض‏.‏

وقال الإمام فخر الدين الرازي في مناقب الشافعي رضي اللَّه عنه‏:‏ سُئل الشافعي عن بعض المسائل بألفاظ غريبة فأجاب عنها في الحال‏.‏

من ذلك‏:‏ قيل له‏:‏ كم قِرا أمّ فلاح فأجابَ على البديهة‏:‏ من ابن ذُكاء إلى أم شملة القرا‏:‏ وسُئل‏:‏ نسِي أبو دِرَاس درسه قبل غَيْبة الغزالة بلَحْظة ماذا يجب قال‏:‏ قضاء وظيفة العصرين قال السائل‏:‏ بجناية جَناها أبو دِرَاس قال الشافعي‏:‏ لا بل لكرامةٍ استحقّتها أمه‏.‏

أبو دِراس‏:‏ كُنية فَرْج المرأة والدَّرس‏:‏ الحيض وقوله نسي دَرسه‏:‏ أي ترك حيضه‏.‏

والغزالة‏:‏ الشمس وأم دِراس‏:‏ المرأة والعصران‏:‏ الظهر و العصْر‏.‏

وسئل‏:‏ هل تسمع شهادة الخالق قال‏:‏ لا ولا روايته الخالق‏:‏ الكاذب‏.‏

وسُئل‏:‏ فارسُ المعركة إذا قَضَى على أبي المَضَاء قبل أن يَحْمَى الوَطيس هل يستحق السهم قال‏:‏ نعم إذا أدرك الوَقْعة قَضى‏:‏ مات وأبو المَضَاء‏:‏ كُنْية الفَرس‏.‏

وسئل‏:‏ هل مِنْ وضوء على من حَنِقه الحَنَق فاستشاطه قال‏:‏ لا وأحب له الوضوء الحنَق‏:‏ شدَّة الحقد والاستشاطة‏:‏ شدة الغضب‏.‏

وسئلَ‏:‏ أخضر ابنُ ذُكاء والزوجان في الحركة هل ضرّ صَوْمهما فقال‏:‏ إن نزع من غير مَكْث لم يضره - يعني طلُوع الفَجْر‏.‏

وفي الدرة الأدبيّة لابن نبهان‏:‏ من فُتْيا فقيه العرب‏:‏ يجوز السجود على الخدّ إن كان طاهراً - يعني الطريق يُفْسِد لُعابُ البَصير الماءَ القليل - يعني الكلب‏.‏

يكره أن تطوف بالبيت عاتِكة - وهي المتضمّخة بالطيب‏.‏

وفي شرح المنهاج للكمال الدميري‏:‏ سئل فقيه العرب عن الوضوء من الإناء المُعوَّج فقال‏:‏ إن أصاب الماء تَعْويجه لم يَجُز وإلاَّ جاز‏.‏

والمراد بالمعُوَّج المضبّب بالعاج وهو ناب الفِيلة ولا يُسَمى غيرها عاجاً‏.‏

قال‏:‏ وليس مراد ابن خالويه والحريري بفقيه العرب شخصاً معيَّناً إنما يذكرون ألغازاً ومُلَحاً ينسبونها إليه وهو مجهول لا يُعرف ونَكِرَة لا تتعرّف‏.‏

خاتمة في كتاب المقصور والمدود لابن السكِّيت‏:‏ قال أبو عبيدة‏:‏ قال فقيهُ العرب‏:‏ من سرّه النساء ولا نساء فليبكّر العشاء وليباكر الغداء وليخفّف الرِداء وليقل غِشيان النساء‏.‏

وعبارة التبريزي في تهذيبه‏:‏ قال فقيه العرب وهو الحارث بن كلدة وعبارة غيرهما‏:‏ قال طبيب العرب - وهو المشهور - فأطلق على طبيب العرب لاشتراكهما في الوصْف بالفَهم والمَعرفة ولهم ساجع العرب ينقل عنه ابنُ قتيبة في كتاب الأنواء بهذا اللفظ واللَّه أعلم بالصواب‏.‏

بسم اللّه الرحمن الرحيم هذا نوعٌ مُهم ينبغي الاعتناءُ به فيه تُعْرَف نوادرُ اللغة وشواردُها ولا يقوم به إلاّ مطّلع بالفن واسع الإطلاع كثير النظر والمراجعة وقد ألَّف ابن خالويه كتاباً حافلاً في ثلاثة مجلدات ضخمات سماه كتاب ليس موضوعه‏:‏ ليس في اللغة كذا إلاّ كذا وقد طالعته قديماً وانتقيت منه فوائد وليس هو بحاضرٍ عندي الآن‏.‏

وتعقّب عليه الحافظ مُغْلَطاي مواضع منه في مجلد سمّاه‏:‏ الميس على ليس ويقع لصاحب القاموس في بعض تصانيفه أن يقول عند ذكر فائدة‏:‏ وهذا يدخل في باب ليس‏.‏

وأنا ذاكرٌ إن شاء اللّه تعالى في هذا النوع ما يقضي الناظر فيه العجب وآتٍ فيه ببدائع وغرائب إذا وقف عليها الحافظ المطلع يقول هذا منتهى الأرب‏!‏ ذكر أبنية الأسماء وحصرها قال أبو القاسم علي بن جعفر السعدي اللغوي المعروف بابن القطاع في كتاب الأبنية‏:‏ قد صنَّف العلماء في أبنية الأسماء والأفعال وأكثروا منها وما منهم مَن استَوْعَبَهَا وأوَّلُ من ذكرها سيبويه في كتابه فأورد للأسماء ثلاثة مائة مثال وثمانية أمثلة وعنده أنه أتى به وكذلك أبو بكر بن السراج ذكر منها ما ذكره سيبويه وزاد عليه اثنين وعشرين مثالاً وزاد أبو عمر الجَرْمي أمثلة والذي انتهى إليه وُسْعُنا وبلغ جُهدنا بعد البحث والاجتهاد وجمع ما تفرق في تآليف الأئمة ألفُ مثال ومائتا مثال وعشرةُ أمثلة‏.‏

وقال أبو حيان في الارتشاف‏:‏ الاسم ثلاثي ورباعي وخماسي‏.‏

الثلاثي‏:‏ مجرّد ومزيد‏.‏

المجرّد‏:‏ مضعّف وغير مضعف‏.‏

المضعف‏:‏ ما اتَّحدت فاؤه وعينه أو فاؤه ولامه أو عينه ولامه وأكثر النحويين لا يفرد هذا النوع بالذكر بل يُدخله في مطلق الثلاثي ومنهم من يسميه ثنائياً ونحن اخترنا إفراده بالذكر فهو يجيء اسماً على فَعْل نحو‏:‏ بَبْر وحظّ ودَعْد وصفة نحو خَبّ وعلى فِعْل‏:‏ اسماًَ نحو‏:‏ طِبّ وعِمَّة وصفة نحو خِبّ وعلى فُعْل‏:‏ اسماً نحو‏:‏ دُبّ وحرجة وصفة نحو‏:‏ مرّ وعلى فَعَل‏:‏ اسماً نحو‏:‏ صَمَم ودَدَن وَصفة نحو‏:‏ غَمَم وعلى فُعَل‏:‏ اسماً نحو‏:‏ خُزَز وصفة نحو‏:‏ عُقَق وعلى فِعَل‏:‏ اسماً نحو‏:‏ علَل وصفة نحو‏:‏ قِدَد وعلى فَعَل اسماً نحو‏:‏ غَصَص وصفة نحو‏:‏ شَلَل وعلى فَعِل - ولا يحفظ إلاّ صفة - نحو‏:‏ دَرِد ولا يحفظ منه شيء جاء على فِعُل ولا على فُعِل‏.‏

وغير المضعف يجيء على فَعْل‏:‏ اسماً نحو‏:‏ فَهْد وصفة نحو‏:‏ صَعْب وعلى فُعْل‏:‏ اسماً نحو‏:‏ قُفْل وصفة نحو‏:‏ حُلْو وعلى فِعْل‏:‏ اسماً نحو‏:‏ جذْع وصفة نحو‏:‏ نِكْس وعلى فَعَل‏:‏ اسماً نحو‏:‏ جَمل وصفة نحو‏:‏ بَطَل وعلى فَعِل‏:‏ اسماً نحو‏:‏ كَبِد وصفة نحو‏:‏ حَذِر وعلى فَعُل اسماً نحو‏:‏ سَبُع وصفة نحو‏:‏ نَدُس وعلى فِعَل‏:‏ اسماً نحو‏:‏ ضلَع وصفة نحو‏:‏ زِيمَ وعِدًى اسم جمع فأما قيم وسوَى من قوله تعالى‏:‏ ‏ «‏ دِيناً قِيَماً ‏» ‏ ‏ «‏ وَمكاناً سِوًى ‏» ‏ ورِضى وماء رِوًى وماء صرىً وسبًى طِيبَة فمن النحاة من استدركها ومنهم مَن تأولها وعلى فُعَل‏:‏ اسماً نحو‏:‏ صُرَد وصفة نحو‏:‏ حُطَم وعلى فُعُل‏:‏ اسماً نحو طُنُب وصفة نحو‏:‏ جُنُب وعلى فِعِل‏:‏ اسماً نحو‏:‏ إبِل ولم يحفظ سيبويه غيرَه وزاد غيره حِبِرة ولا أفعل ذلك أبد الأبدِ وعِبِل اسم بلد وبِلِز ووِتد وإطِل ومِشِط ودِِبس وإثِر لغة في الأَثَر والإطْل والمِشْط والدِّبْس والأَثَر وصفة أتان إبِد وامرأة إبِد فأما امرأة بِلز فحكاه الأخفش مخفف الزاي فأثبته بعضهم وحكاه سيبويه بالتشديد فاحتمل ما حكاه الأخفش أن يكون مخففاً من المشدد وعلى فُعِل نحو‏:‏ دُئِل ورُئم ووُعِل لغة في الوَعِل‏.‏

ودُئِل ورُئم اسما جنس‏:‏ دُئِل‏:‏ دويبّة سميت بها قبيلة من كنانة ورُئم‏:‏ الاست وقد رام بعضهم أن يجعلهما منقولتين من الفعل‏.‏

قال أبو الفتوح نصر بن أبي الفنون‏:‏ أما دُئِل ورُئِم فقد عدّه قوم من النحويين قسماً حادي عشر لأوزان الثلاثي وإنما هي عند المحققين عشرة انتهى‏.‏

فأما فعُل فمفقود ومن قرأ‏:‏ ذات الحِبُك بكسر الحاء وضم الباء فمتأول قراءته‏.‏

المزيد من الثلاثي المضعف‏:‏ ما تكرّر فيه حرف واحد وما تكرر فيه حرفان‏:‏ الأول ما فيه زيادة واحدة أو ثنتان أو ثلاث أو أربع‏.‏

فالواحدة قبل الفاء‏:‏ على مِفَعْل مِكرّ ومَفَعْل مَدَبّ وَمُفْعل مُدُق ومَفعِلة مَجِثَّة وتَفعِلْة تَئِيَّة وأَفْعَل أَطْرَط وإفَعْل إوَزّ وإفْعَلة إوَزَّة وأَفْعِلَة أَئِمَّة وَيَفْعُل يَأْجُج ويَفعِل يَأْجِج وقيل‏:‏ وزنهما فَعْلُل وفَعْلِل‏.‏

وقبل العين على فَيْعل قَيْقَم وفَاعِل آمّ وفاعَل سَاسَم وفَوْعَل ذَوْذَخ وفَوْعَل سَوسن وفيعل ميمس وقيل وزنه فعمل مشتقاً من ماس‏.‏

وقبل اللام‏:‏ فَعيل جليل‏:‏ اسماً‏:‏ نبات وصفةً جليل‏.‏

وفَعَال أسَاس وفِعَال مِدَاد وفِعال اسماً قِصَاص وصفة جِلال وفَعول أَصُوص‏.‏

وفُعُول سُرور وفُعُلّ عُمُمّ وفَعَلَّة شربَّة وجَرَبَّة‏.‏

وهو مثال غريب‏.‏

وبعد اللام على‏:‏ فَعَلَى ضَجَجى وفُعْلَى عُوَّى وفَعْلى عَوَّى وقيل وزنهما فُعّل وفَعّل‏.‏

واثنتان مجتمعتان‏:‏ على فَعْلاء عَوَّاء وقيل وزنهما فعال وفعال وفُعَّال خُشَّاء وفُعَلاَء خُشَشَاء وفِعْلاء قِيقَاء وفَعَوَّل عَكَوَّك وقيل وزنه فَعَلَّع وفَوَنْعَل زَوَنْزَك وقيل وزنه فَعَنْعَل من زاك وفَعْمِيل غَطْمِيط وفُعَامل غُطَامِط إن كان من الغَط وإن كان من الغَطْم كان فُعَالَعاً وفُعايِل‏:‏ حُطَائِط وفَعْلان حسَّان وفُعْلان خُلاَّن وفعْلان زِمَّان وفَعَلُوس قَرَبُوس وفُعْوَال عُنْوَان وفِعْوَال عِنْوَان وفِعْيال عِنْيَان وفُعْيال عُنْيان وفُعْفُول دُرْدُور وفُعْلِيَّة عُبّيَّة وفِعلية عِبِّية وفَعْلُولية شَيْخُوخِية وَفَعْلِيت بَرِّيت وفَعْلُوت حَيُّوت‏.‏

ومفترقان على فُعَيْلَى المُطَيْطَى وفُعَالَى ذُنَابَى وَفَعَالَى خَزَازَى وفَعَوْلَى شَجَوْجَى وقيل وزنهما فَعَوْعَل وفَعَلَّل وفعولى دقوقى وفعنلى حطنطى وفعلى دممى وفَعَّال بزَّاز وفِعِّيل عِنَّين وفعال جدّاد وفعال جنان وفاعيل يالِيل وفاعُول جاسُوس وفاعيل زازيه وفيعيل سينين وفيعيل كزكيز ويَفْعُول يَأْفُوف ويَفَنْعَل يَلَنْجَج وتَفْعال‏:‏ تَرْداد وتفْعيل تَتْمِيم وتِفعْال تِجْفاف وتَفْعُول تَعْضُوض ومِفْعال مِقْدَاد وإفْعيل إكْلِيل وأُفْعُول أُفْنُون وقيل وزنه فُعْلُون وأفِعْلَى أَصِرَّى وأَفَنْعَل‏:‏ إسماً أَلَنْجَج وصفة أَلَنْدَد وفَنْعال سَنْدَاد وفِنعال سِنْداد وأفْعَال أسْباب وفاعلّ قاقلّ وفَعْمِيل صَهْميم وفِنْعيل صِنْديد ويَفْعُول يَأْجُوج فيمن همز فأما مأْجُوج فيمن همز فمفعول من أجَّ ومن لم يهمز ففَاعُول من مَجّ أو فَعْلول من ماج وأبدل من الواو ألفاً أو من مأج فترك الهمز‏.‏

والثلاث مفترقات على فِعيِّلى رِدِّيدَى وفَوْعلى دَوْدَرَى وفَاعُلّى قَاقُلّى وأَفاعيل أفانين ويَفَنْعُول يَلَنْجُوج وَيَفَنْعِيل يََلَنْجِيج وأَفَعْنُول أَلَنْجُوج وأَفَنعيل أَلَنْجِيج‏.‏وتجتمع زيادتان من الثلاث على فَعَوْلاء شَجَوْجَاء‏:‏ وقيل وزنه فَعَوْعال وفَعَلْعَال وفَعالان ثلاثان وفَيْعََلُون دَيْدَبُون وفَيْعَلاَن دَيْدَبان ومَنْفَعُول مَنْجَنُون وقيل وزنه فَعْلَلُول ومَنْفَعيل مَنْجَنِين وقيل وزنه فَنْعَلِيل وقيل فَعْلَلِيل وفِعيِّلاء حِِثيِّثَاء وفَعُولاَء حَرُوراء وفُعالاء ثلاثاء وفِعالاء قِصاصاء وفُعَيْلاء مُطَيْطَاء وفَاعُولاء قاقُولاء وأفعلاء أرِبَّاء‏.‏

والأربع على فَعوَّلان عكوَّكان وقيل وزنه فَعَلَّعَان وفُعَيَلياء مُطَيْطِياء وفاعُولاء ضارُوراء وفعيّلاء خِصِّيصاء وفاعُولاء قاقُولاء وإفعيلاء إحليلاء‏.‏

الثاني ما تكرر فيه الحرفان‏:‏ مجرد ومزيد‏:‏ المجرد على فَعْفَل رَبْرَب وفِعْفِل سِمْسِم وفُعْفُل بُلْبُل والمشهور عند البصريين أن وزن هذه فَعلل وفِعلل وفُعْلل وعُزِي إلى سيبويه وأصحابه أن وزن رَبرب ونحوه فَعَّل فأصله رَبَّب وأبدل الوسط حرفاً من جنس الأول وعزي إلى الخليل ومن تابعه من البصريين والكوفيين أن وزنه فَعْفَل كما قدمناه أولاً وهو قول قطرب والزجاج وابن كيسان في أحد قوليه وقال الفراء وجماعة وزنه فَعْفع تكررت فاؤه وعينه وعزي إلى الخليل أيضاً‏.‏

والمزيد فيه قد تلحقه واحدة قبل الفاء على إفِعْفِل إزِلْزِل وأَفَعْفَل ألَمْلَم ويَفَعفَل يَلَمْلَم‏.‏

وبعد الفاء يليها على فعفل حمحم وبعد العين على فُعَيْعِل بُغَيْبِغ وفعفل زوزن وفَعْنفْلْ وقبل اللام على فَعفال جَرْجار وفِعْفَال زِلْزال وفِعْفيل هِمْهِيم وفَعْفِيل جَرْجير وفُعْفول قُرْقُور وفَعْفلّ كلْكَلّ إن كان سمع مشدداً في نثر وفعفل قمقم‏.‏

وبعد اللام على فَعْفَلَى قَرْقَرَى‏.‏

وقد يلحقه زيادتان‏:‏ مجتمعتان على فَعفَلان رَحْرَحَان وفُعْفُلان جُلْجُلان وفَعْفِعِيل قَرْقِرير ومفترقتان على فعفلى قرقرى وقد يلحقه ثلاثة فيكون على فُعَيْفِلان قُعَيْقِعان‏.‏

المزيد من الثلاثي غير المضعف منه ما تلحقه زيادة واحدة قبل الفاء على وزن أفعل اسْماً أفْكَل وأصْبَع وصفة أرْمَل وإفْعِل إثْمِد وأُفْعُل أُصبُع ولم يجيئا إلاّ اسماً فأما أُفْعُل في الصفة فعزيز جداً على خلاف في إثباته والصحيح إثباته حكى أبو زيد لبن أُمْهُج وإفْعَل اسماً إصْبَع ولم يأت على إفعَل إلاّ هذا وعَدن إبْين وإشْفَى وإنْفحة ولم يأت صفة وأفْعِل أصْبِع على خلاف فيه وأفْعله أنملة لغة وأصبع وأفْعُل مكسراً‏:‏ اسماً أكْلُب وصفة أعْبُد وأثبت بعضهم أفعلا في المفردات وذكر أعلاماً لرجال ومواضع والصحيح وجوده فيها لثبوت أَبْهُل نباتاً وأًَصْبُع لغة في إصبَع وأَنْمُلة لغة في أنملة وأَفرّة لغة في أَفُرَّة وعلى إفعلة إلعنة وأفعلة أَلُوقة وقيل وزنه أفعلة فأعلّ وقيل فعولة وأفعل أصبع ولم يأت سواه وإفْعُل إصْبُع وأُفعِل أُصْبِع وهذان رديئان‏.‏

وعلى تُفْعُل وهو قليل‏:‏ اسماً نحو تُتْفُل وما أدري أي تُرْخُم هو وصفة تُحْلُبَة وتفْعِل اسماً وهو قليل تِتْفِل وتِحْلِئ فإذا أدخلت التاء لم يجئ إلاّ صفة نحو تِحْلِبة وحكى صفة تِفْرِج بغير تاء وعلى تَفْعَل تَتْفَل وتَفْعُل تَنْصُب اسماً وتَحْلُبَة صفة وتفعل اسماً فقط تنفل وتِفْعَل تِتْفَل وبالتاء تِحْلَبة وتِرْعِيَة وتفعل تتفل وتتفلة وتحلبة ولا يحفظ غيرهما وتُفْعَل اسماً تُتْفَل وما أدري أي ترْخَم هو بفتح الحاء وصفة تُحْلَبة وأمر تُرْتَب وجعل بعضهم ترتباً اسماً‏.‏

وعلى يَفْعَل اسماً فقط يَلْمَق فأما جمل يَعمَل وناقة يعمَلة ورجل يَلْمَع فمن الوصف بالاسم وأما ما زاد بعضهم من نحو يزيد ويشكر ويوسف ويَحْمَد بطن من كلب فلا يثبت به أصل بناء لأنه منقول من فعْل أو أعجمي إلا أنه ذكر وزن يفعلة يثَْبِرَة اسم ماء‏.‏

وعلى نَفْعِل نَرجِس ولا يعلم غيره قال بعضهم‏:‏ وأظنه أعجمياً ونِفْعِل نِرْجِس ونِفْرِج‏:‏ وقيل نِفْرج فِعْلِل وتعاقب التاء والنون يدل على الزيادة‏.‏

وعلى مَفْعَل اسماً مَحْلب وصفة مَقْنَع ومِفْعِل اسماً فقط مِنْخِر وقيل حركة الميم إتباع والأصل الفتح وقد أجاز سيبويه الوجهين ومُفْعُل اسماً فقط مُنْخُل ومِفْعل اسماً مِنْبر وصفة مِطْعن ومَفْعِل كثير في الاسم مسجد قليل في الصفة رجل مَنْكِب ومُفْعل قليل في الاسم مُصْحَف كثير في الصفة مُكْرَم ومَفْعُل وتلزمه الهاء مَزْرُعة وأثبته بعضهم بغير هاء نحو مَكرُم ومَعُون ومَأْلُك ومقْبر وميُسر ومَهْلُك ولم يأت غيرها وقيل هو جمع لما فيه التاء وقال السيرافي‏:‏ مفرد أصله الهاء رخم ضرورة إذ لم يحفظ إلاّ في الشعر وعلى مُفعِل صفة فقط مُكْرِم فأما مُؤْقٍ فاسم فقيل الميم أصلية ووزنه فُعْلِي خفيفة الياء وصار منقوصاً وقال أبو الفتح‏:‏ فعليّ والياء مشددة فخففت ورفض الأصل وقال الفراء وابن السكيت‏:‏ الميم زائدة وزنه مُفْعِل وفي المؤق اثنتا عشرة لغة تدل على أصالة الميم‏.‏

فأما زيادة الهاء قبل الفاء فنفاه بعضهم وجعل ما ورد مما يوهم ذلك أصلاً وأثبته بعضهم فقال‏:‏ يجيء على هِفَعل هِزَبْر وهِفْعَل هِجْرَع وهفعل همتع وهفعل هركلة وهفعل هيلع‏.‏

وقبل العين على فاعل‏:‏ اسماً غارب وصفة ضارب وفاعُل آجُر وكابُل وزعم بعضهم أن كابلاً أعجميّ وفَوْعل‏:‏ اسماً عَوْسج وصفة هَوْزَب وذكر سيبويه حومَلاً في الصفات وهو اسم موضع وإذا كان صفة كان من الحمل وفوعل صوبج لا غير وجاء بالتاء روزنة لغة وفَيْعل‏:‏ اسماً عيْلم وصفة صيْرف ولم يجئ معتلاً إلاّ العين وفيعِل معتلاً فقط نحو سيّد ولم يجئ في الصحيح إلاّ صيقل اسم امرأة وفيعُل خيزُبة ونيدُل وفيعل نيلج وبيزر لغة وفِيَعْل صفة فقط حِيَفْس وفَيْعُل في الحديث‏:‏ أَقْدِم حَيْزُم وعلى فَأعل اسماً فقط شأمل قيل‏:‏ وجاء صفة زأبل أي قصير وفأعل زأبل لغة وفِئْعَل نِئْطَل وفَنْعَل صفة فقط عَنْبَس‏:‏ فأما حَنْتَف اسم رجل فمرتجل وزنه فَعْلَل وفُنْعَل اسماً فقط جُنْدَب لغة وأما لِحْيَة كنْثأة فنقله أبو عبيدة وأثبته الزبيديّ في الصفات وقيل النون أصلية وفَنْعَل‏:‏ اسماً فقط قَنْبر وفنعل عنصل وفنعل حندس وفنعل اسماً فقط قنطر وصفة عنفص وفِنْعِل حِنْطئ وفنعلة كنفرة وفنعلة عنصوة وعلى فهعل رجل صَهْتَم وفهْعل زِهْلِق وقيل وزنه فَعلل وعلى فَلعل ضَرْبٌ طَلْخَف قاله ابن القطاع وفعلل عُكلِد وفِلْعَل دِلْعث وفَلْعَل دَلْعَث وفِلْعِل قِلْفِع وفُمْعُل قُمْعُل وفَمْعَل سَمْحَج وفمْعِل صِمْرِد وفُمَعِل دُمَلِص ويجوز أن يكون محذوفاً من دُمَالص وفسعلة حسجلة‏.‏

وجاء مزيداً بأحد مثلين مدغماً فُعَّل‏:‏ اسماً سُلَّم وصفة زُمَّل وفِعَّل اسماً قِنَّب وصفة دِنَّم وفعِّل اسماً حِمّص وصفة حِلِّزة وفعل اسماً وهو قليل تبع وفَعَّل في الأعلام شلَّم وعثَّر وبَذَّر ونطَّح‏:‏ مواضع وخَرَّد وشَمَّر‏:‏ فرسان وخَضَّم اسم رجل أو لقبه وسوّر لعبة للصبيان وبقَّم اسم خشب صبغ أحمر يُجلب من البحر والظاهر أنه ليس بعربي لأنه ليس في العربية شيء من تركيبه على تقاليبه وفَعَّل أَيَّل وفَعِّل أَيِّل وقيل‏:‏ وزنه فَعْيِل من آل يَئوِل‏.‏

وقبل اللام على فَعال‏:‏ اسماً غَزال وصفة جَبَان وفعال‏:‏ اسماً عِصَام وصفة ضنَاكِ وفُعال‏:‏ اسماً غراب وصفة شجاع وفَعْول‏:‏ اسماً جَدْول وصفة حَشْور وفِعْوَل‏:‏ اسما فقط خِرْوَع وعِتْوََد وذِرْوَد لاغير وفُعْوَل جُرْوَل وفَعُول‏:‏ اسماً عَتود وصفة صَدُوق وفُعُول‏:‏ اسماً أتى وهو قليل إلاّ أن يكون مصدراً كالجُلوس أو جمعاً كالفلوس وفِعْيَل‏:‏ اسماً عِثْيَر وصفة طِريَم وفُعيل‏:‏ اسماً فقط عُلَيْب وفَعْيَل ضَهْيَد وعَثْيَر وقال ابن جني‏:‏ هما مصنوعان وفعيل غريف وفَعِيل‏:‏ اسماً بَعير وصفة شَهيد وإثبات فعيل بكسر الياء بناء خطأ وفعيلة قالوا‏:‏ قِدْرٌ وئيَّة وفَعْأل‏:‏ اسماً فقط شَمْأل وفعأل ضُنْأَك لغة في ضُناك وقيل وزنه فُنْعَل كغنظب وفُعَئِل جُرَئِض وفُعُنْل‏:‏ اسماً تُرُنْج وصفة عُرُنْد وفُعْنُل بُرْنُس وقيل وزنه فُعْلُل وفعنل ضرنق وفعِنْل فِرِنْد وفَعَنْل‏:‏ اسماً فقط بَلَنْط وفَعْنَل قَعْنَب وفُعْمُل جُعْمُظ وفُعَمِل دُلَمص وفُعَمِلة ثُرَمِطة وفَعْمَلة سَلْمَقَة وفَعْهَل سَهْمَج وفعلل سهلج وفُعَلِلَة حُدَلِقَة‏.‏

وما جاء مزيداً بأحد مثلين‏:‏ دغماً يجيء على فُعُل اسماً جُبُنّ وصفة هُدُبّ وفِعَلّ‏:‏ اسماً جِدَبّ وصفة خِدَبّ وفَعِلَّة‏:‏ اسماً فقط تَئِفَّة وفعُلَّة اسماً فقط تُلُنَّة وهما قليل وفُعلَّة دُرَّجة‏.‏

ومفكوكاً على فُعْلُل‏:‏ اسماً شُرْبُب وصفة دُخْلل وفَعْلَل‏:‏ اسماً فقط مَهْدَد وفِعْلَل صفة فقط رماد رِمْدَد وفُعْلَل اسماً عُنْدَد وصفة قُعْدَد وفَعْفَل سَمْسَق وفُعْفُل كُرْكُم وفعفل فرفح‏.‏

وبعد اللام على فعلى علقى ولم يجئ صفة إلاّ بالهاء ناقة حَلْبَاة ركبَاة‏.‏

وبألف التأنيث‏:‏ اسماً رَضْوَى وصفة سَكْرَى وفِعْلى‏:‏ اسماً مِعْزَى ولم يجئ صفة إلاّ بالهاء رجل عِزْهاة وذكره ابن القطاع بغير هاء فأما رجل كيصَى فنقله ثعلب منوّناً فقيل هو صفة وقيل اسم وصف به وقيل هو فِعْلَى كضِنْزى غير منوّن وفُعْلَى‏:‏ اسماً بُهْمَى وصفة حُبْلى وألفه للتأنيث وقالوا بُهْمَاة واحدة وليس بالمعروف‏.‏

وروى ابن الأعرابي‏:‏ دُنْياً منوناً شبهوه بفعلل فأما موسى الحديدة فمصروفة وغير مصروفة وفَعَلَى‏:‏ دَقَرَى وصفة جَمَزى وفُعَلَى اسماً فقط أُدَمَى فِعَلى خِيَمى قاله ابن القطاع وقال أبو عبيد البكري‏:‏ خِيْمَى بسكون الياء على وزن فِعْلى وقال الزبيدي‏:‏ ليس في الكلام فِعَلى وفَعْلُوة عَرْقُوَة وفُعْلُوَة‏:‏ اسماً عُنْصُوَة وفِعْلِوَة خِنْذِوَة وفِعْلَوَة خِنْذَوَة ولا يكون إلاّاسماً وفِعْلَية‏:‏ اسماً حِذْرِية وصفة زِبْنِيَة وَفَعْلَتَة سَنْبَتَة وقيل وزنها فَنْعَلَة وعلى فَعْلَن‏:‏ صفة فقط رَعْشَن وفِعْلن‏:‏ اسماً فقط فِرْسِن وفعلن قليلاً اسماً وصفة خلفن وفُعْلُم‏:‏ اسماً جُلْهُمَة‏(‏ وزُرْقُم كذا ذكر ابن عصفور وصفة سُتْهُم وفَعْلَم‏:‏ اسماً دَقْعَم‏(‏ وصفة سَرْطَم‏(‏ وفعلم‏:‏ صفة فقط شجعم‏(‏ وفِعْلَم قِلْعَم وفَعلل عبدل على خلاف في بعض هذا الوزن وفِعْلِس دِفْنِس وفَعْلَسَة خَلْبَسَة وفعلئ طرقئ وفُعْلُؤَة ثُنْدُؤَة وقيل من ثَدَن فحذفت النون فوزنها فُعْلُوة وما تكرّرت فيه العين واقتضى الاشتقاق أن الثاني هو الزائد جاء على فُعُلْعَة سُكُرْكَة‏.‏وما يلحقه زيادتان مجتمعان قبل الفاء على إنْفَعْل‏:‏ صفة فقط إنْقَحْل وأنفعل أنقلس وأنفعل أنقلس لغة وميفعِل وميفعَل ميرنِئ وميرنَأ ومُنْفَعَل ومُنفعِل منطلق ومنطلق ويَنْفَعِل اليَنْجَلِب وذكروا أنه منقول من الفعل وإن كان اسم جنس‏.‏

وقبل العين على فواعل‏:‏ اسماً سَوابط وصفة كَواسر وفُوَاعل‏:‏ اسماً صُواعق وصفة دُوَاسر وفياعل‏:‏ اسماً غيالم وصفة غيالم وفَناعل اسماً جنَادب وصفة عَنَابِس وفُناعل‏:‏ اسماً خُناصرة وصفة كُنَادر وقيل هو فُعَالل وفَعَوْعَل‏:‏ صفة عَثَوْثَل وفعيعل‏:‏ صفة فقط حفيفد وفَعَنْفَل زَوَنْزَك وفعاعل سلالم ولا يبعد في الصفات إذا جمع زُرَّق فالقياس يقتضي زُرَارِق وفُعَلْعَل‏:‏ اسماً ذُرَحْرَح وفَعَلْعَل اسماً جَبَرْبَر وصفة صَمَحْمَح وفُعُلْعُل كُذُبْذُب لا غير وفُعُّلْعُل كُذُّبْذُب وفَعَاعيل‏:‏ صفة طعام سَخَاخين وفَياعل عَياهِم وفُنَيْعِل قُنَيْبر وفنوعل قنوطر وفُوفَعِل دُودَمِس وقيل وزنه فُوعَلِل وفَمَاعِل قَمَاعِل وفَمَعَّل هَمَلَّع وقيل وزنه فَعَلَّل وفُماعِل دُمالص وفُمَعِّل هُمَقِّع وزُمَلِّق وفيفعل فيفغر وفَيَّعَل حَيَّهل وفِنْعِل هِنْبِر وشنحف وفنَّعْل صِنَّبْر وقيل الكسر لالتقاء الساكنين في الوقف وفَلَعَّل قَلَمَّس وقيل وزنه فَعَمَّل وفُلاعِل عُلاكِد‏.‏

وقبل اللام على فعالل عكالد وفَعْفَلّ قَهْقَرّ وفُعْفُلّ قُسْقُبّ وفَعْفَلّ قَهْقَرَّ وفِعْفِلّ صفْصلّ وفعفل صفصل وفَعَمَّل قَلَمَّس وفَعَلَّل حَقَلَّد وفعلل صعرَّر وفعافل دوادم وقيل وزنه فواعل وفَعْلَل قطنن وفعلل قطنن وقيل وزنهما فعلن وفعلن وفعويل وسرويل وفَعْويل سَمْويل وفَعَاول‏:‏ اسماً جَدَاول وصفة حَشَاوِر وفُعَاوِل سُرَاوع وقيل وزنه فُعالِل وفعلول‏:‏ اسماً بَلَصُوص وصفة حَلكوك وفُعْلُول‏:‏ اسماً طُحْرُور وصفة بُهْلول وفِعْليل رعْدِيد وفَعَوْلَل حَبَوْنَن وفِعَوْلَل حِبَوْنَن لغة قيل وهما اسمان قليلان وقيل جاء صفة حُزَوْلَق وفعُوُّل كَرُوُّس بضم الواو وفَعَوَّل‏:‏ صفة فقط عَطَوَّد وكَرَوَّس وفَعْوَلّ عَلْوَدّ وفِعْوَلّ‏:‏ اسماً عِسْوَدّ وصفة عِثْوَلّ وفعيلّ قشيبّ وقل أصله التخفيف فشدد على حد جعفر وفَعَليل‏:‏ اسماً حَمَصِيص وصفة صَمَكِيك وفَعَوْنَل غَرَوْنَق وفَعَليل حَمَقِيق وفُعْنَيْل غُرْنَيْق وفِعْنَيْل غِرْنَيْق وفِعْنِيل غِرْنِيق وفعليل‏:‏ اسماً حِلتِيت وصفة صِهْمِيم وفعْيَوْل‏:‏ اسماً كِدْيَوْس وصفة عِذْيَوْط وفَعَيْلَل اسماً خَفَيْلَل وصفة خَفَيْدَد وفُعْمُول جُعْمُوس وفعْمال هِرْماس وفِعْميل قِطْمِير وَفَعَنَّل قَهَنَّب وفعَنَّل زوَنَّك وفعنل زونك لغة وقيل‏:‏ زَوَنَّك فَعَلَّل كعَدَبَّس وفُعْنُول غُرْنُوق وفُعْنُول ذُرْنُوح وقيل‏:‏ وزنه فُعْلُول وفَعَنْلَل‏:‏ صفة فقط عَفَنْجَج وفُعانل قرانس وفِعانل قرانس وفُعْنَال قُرْناس وفعايل عثاير وقد يجئ صفة بالقياس في جمع طِرْيَم وفعايل‏:‏ اسماً غراير وصفةً عراير‏:‏ وفُعْفُول قُرْقُوف وفَعْفُول قَرْقُوف وفعفول بقبول وبنبوك وفُعَايِل نُبَايع وفِعْنَال قِرْنَاس وفعيال عنيان وفعْيال‏:‏ اسماً فقط كِرْياس وفعوال جحوان وفُعْوال‏:‏ اسماً قليلاً عُصْوَاد وفِعْوَال‏:‏ اسماً سِرْوَال وصفة جِلْوَاخ وفَعَالة زَعَارة وفُعَائِل قليل اسماً جُرَائض وصفة حُطائط وفُعَلِيل الحُبَلِيل‏:‏ وفعالل اسماً‏:‏ قرادد وصفة رعابب وفُعْلاَل‏:‏ اسماً قليلاً قُرْطاط وفِعْلال‏:‏ اسماً جِلْبَاب وصفة شِمْلال وفَعَيَّل صفة هَبَيَّخ‏.‏وبعد اللام على فَعْلاء اسماً حَلْفَاء وصفة حَمْرَاء وفُعْلاء‏:‏ اسماً قوباء وفِعْلاء‏:‏ اسماً عِلْبَاء وفُعَلاء‏:‏ اسماً رُحََضَاء وصفة عُشَرَاء وهو كثير في الجمع وفَعلاء‏:‏ اسماً فقط فَرَماء وفِعَلاء‏:‏ اسماً قليلاً عِنَبَاء وفَعِلاء ظَرِباء وفَعْلان اسماً سَعْدَان وصفة سَكْرَان وفُعْلان‏:‏ اسماً عُثْمان وصفة خُمْصَان وفِعْلان‏:‏ اسماً فقط سِرْحان وهو كثير في الجمع فأما رجل عِلْيان فقيل‏:‏ هو من قبيل الوصف بالاسم وفِعْلاية دِرْحاية وفَعَلان اسماً كَرَوَان وصفة قَطَوان وفَعِلاَن‏:‏ اسماً قَطِرَان وفَعُلان اسماً قليلاً وفُعُلان اسماً قليلاً سُلُطان وقال سيبويه ليس في الكلام اسم على فُعُلان إلاّ سُلُطان‏.‏

انتهى‏.‏

وقرأ عيسى بن عمر‏:‏ بقُرُبان بضمتين وَفَعِلنى‏:‏ اسماً قليلاً عِرِضْنَى وفَعَلنى عرضنى لغة وفَعَلْنَى كَفَرْنَى وفَعَلُوت‏:‏ اسماً رَغَبُوت وصفة خَلَبُوت وفعلوت خلبوت وفِعْلِيتِ عِفْرِيت وفعلوت سلكوت وفَعْلاَة ضَهيْاَة وفِعْلين‏:‏ اسماً قليلاً غِسْلِين وفُعَلْنِية‏:‏ اسماً والهاء لازمة بُلَهْنِيَة وفَعْلُوَّة جَبْرُوَّة لا غير وفُعلُوس عُبدُس وفعلاس عرفاس وفعليا بتليا وفَعْلَوَى هَرْنَوَى وقيل‏:‏ وزنه فَعْنَلَى وفِعْلَهْو قِنْزَهو والنون بدل من زاي فيؤول باعتبار أصله إلى الثنائيّ وفِعَلْم دِلَظْم وفُعْلُمْ قُرْطُم وفِعْلِم قِرْطِم وفعْلاَمه ضِرْسَامه وفعلوم جرسوم وفَعْلِين وَهْبِين وفُعْلِين زُرْقين وفعلون عربون وفُعْلُون عُرْجُون وفعْلَوْن فرْجَوْن وفَعَلُون عَرَبُون وفعلون سرجون لغة في سِرْجين وفعلنَّ قشونّ وفعلنّ قرطنّ وفعلنّ قرطنّ وفَعَلِين هَلَكِين وفعليت صوليت كون الفاء أصلها الكسر دعوى وفعلناة خَلِفْنَاة وكون الألف إشباعاً دعوى وفَعْلِيل وَهْبِيل‏.‏

أو مفترقان فرقت بينهما الفاء فعلى أُفاعل‏:‏ اسماً أُجَارِد وصفة أُبَاتِر وأُخَايِل فأما أُدَابر فذكره ابن سيده في الصفاة والزبيدي وتبعه ابن عصفور في الأسماء وعلى أَفاعِل أجَالد للجسم وأفَانِيَة‏:‏ نبت ويكون جمعاً‏:‏ اسماً أَفاكِل وصفة أفَاضل وأَفَنْعَل أَرَنْدَج وأفنعل أرنْدج لغة ويَفَنْعَل يَرَنْدَج ويفنعل يرندج لغة ويُفَعَّل يوضأ ويُرَنَّأ ويُفاعل يُنَابع ويَفاعل يَجَابر اسم امرأة ويكون في جمع الاسم يَرَامع وأما جِمال يَعامل فقيل من الوصف بالاسم وتُفَاعِل تُرَامِز وقيل وزنه فُعامِل وقيل فُعَالِل وتَفَعُّل‏:‏ اسماً فقط تَنَوُّط وهو في المصدر كثير وتفاعل تضارع وتُفُعِّل تُبُشّر تُفَعِّل تُبَشِّر وتِفِعِّل تِهِبِّط وتَفَاعُل تَفَاوُت وكثر في الجمع تناضب وصفة بالقياس تحالب جمع تحلبة وتفاعل تفاوت وتفاعل تفاوت ونفاعل بالقياس نَرَاجِس جمع نِرْجِس ونفوعل نحورش وقيل وزنه فعلل ومفاعل ولا يكون إلا جمعاً‏:‏ اسماً مَنابر وصفةً مَدَاعس ومُفَهْعل مُكَمْهَل ومُفَوْعِل ومُفَيْعِل ومُفاعِل ومُفعل ومُفْتَعِل ومُفْنَعِل أسماء فاعل وبالفتح أسماء مفعول ومجوهر ومبيطر ومضارب ومكرم ومقتدر ومسنبل‏.‏

أو العين على فاعُول اسماً طاوُس وصفة جَارُوف وفَاعَال‏:‏ اسماً قليلاً سَابَاط وفاعِيل خَامِيز وفَيْعُول‏:‏ اسماً قَيْصُوم وصفة غَيْشُوم وفُوعال‏:‏ اسماً قليلاً طُومَار وفَوْعَال اسماً قليلاً تَوْرَاب وفَوْعِيلة دَوْطِيرة وفَوْعَلة حَوْصَلة وفَيْعَال‏:‏ اسماً خَيْثَام وصفةً غَيْدَاق وفِيعَال‏:‏ اسماً فقط دِيمَاس في أحد احتماليه وفيعيلة قيليطة وفِنْعَال‏:‏ قيل‏:‏ لم يجئ إلاّ صفة قنعاس وذكر بعضهم عِنْقَاد وطنْبَار فينظر‏:‏ أهما اسمان أم وصفان وفُنْعَال عُنْظاب وفَوَعْلَل كَوَأْلَل وقيل وزنه فَوَأْعَل فيكون ثنائياً وفَعَّال‏:‏ اسماً قليلاً دَرَّاج وصفة عَلاَّم وفُعَّال‏:‏ اسماً خُطّاف وصفة حُسَّان وفِعَّال‏:‏ اسماً فقط قِثِّاء فأما رجل ذنابة فقيل من الوصف بالاسم وفُعُّول‏:‏ صفة فقط سُبُّوح وأثبت بعضهم فيه ذُرُّوحا فيكون اسماً وفَعُّول‏:‏ اسماً سَفُّود وصفة سَبُّوح وفعَّوْل‏:‏ اسماً عِجَّوْل وصفة سِرَّوْط وفِعِّيل‏:‏ اسماً بِطِّيخ وصفة سِكِّير وفُعيل صفة قليلاً مُرِّيق وهكذا قال بعضهم وقال آخر‏:‏ وعلى فُعِّيل مُرِّيق للعصفر ومُرِّيخ للذي هو داخل الأذن اليابس وفُعَّيْل‏:‏ اسماً عُلَّيق وصفة زُمِّيل وفنعأل رجل قنتأل وقال الفراء‏:‏ وزنه فنعلّ أبدل من أحد المشددين همزة وفنْعَأْلة عِنْدَأْوة وقيل وزنها فِعْلأْوَة من عند وفيعلة ريحنة وفيعنل نيلنج لغة وفُمْعُول قُمْعُوط وفِمْعِيل عِمْليق وقيل وزنه فِعْلِيل وفِعيِّل دِرِّيء وفعئيل زِئْجِيل وفَوْعلّ كَوْثَلّ وفُنْعُول عُنْقُود وفنعول طنبور لغة وفُلْعُول زُلْقُوم وقيل وزنه فُعْلُوم‏.‏

وفُوعَنْل فُوذَنج وفَنْعألة سِنْدَأْوَة‏(‏ وفِنْعِيل شِنْظِير وفَوَعْنَل خَوَرْنَق وفِنْعُولة حِنْدُورة وقيل هو من باب قِرْطَعْب وفُنْعُولة عُنْجُورة‏.‏

أو اللام على فَعَنْلى‏:‏ اسماً قرَنبَى وصفة حَبَنْطَى وجاء غير مصروف بَلَنْصَى وقيل لا يجيء إلاّ اسماً وجاء صفةً بالهاء قالوا‏:‏ عقاب عَقَنْبَاة وفَعنلى بلنصى وخلِفْنَاة وفُعنلى اسماً وجاء فقط جُلَنْدًى وهو قليل كذا قيل وجاء بالهاء جُلَنْبَاة وفعلناة جَلَنْبَاة وفعنلى جلندَى مصروفاً وفَعْنَلَى صَعْنَبَى وفُعَيلى‏:‏ اسماً قُصَيْرَى وفُعَالى اسماً حُبَارى وصفة جمع تكسير فقط عُجَالى وفَعَالى‏.‏

اسماً صَحَارى وصفة حَبَالى وفَعَالِي صَحَارِي وفَعالي ذَفاري وفِعلَّى‏:‏ اسماً زِمِكَّى وصفة كمِرَّى وفَعِلَّى‏:‏ اسماً قليلاً جَيِضَّى وفُعَلَّى‏:‏ اسماً قليلاً عُرضَّى وفُعُلَّى‏:‏ اسماً قليلاً فقط حُذُرَّى وفعلى جفرى وفعولى قَعْوَلى وفَعُولَى سَنُوطَى وفُعُولى عُشُورى وفَعْوَلى عَدْوَلَى وقيل وزنه فَعَوْلل وفُعَالِس خُلاَبس وفُعالِن‏:‏ اسماً فُرَاسن وصفة‏:‏ رُعاشن وفعالم زَراقم وفعنلأ حَبَنْطأ وقيل‏:‏ الهمزة بدل من ألف حَبَنْطى وفعنلأ حبنطأ وفعنلأ حبنطأ وفَعَيْلأ حَفَيْسَأ وفعيلي حفيسي‏(‏ وفُعَالِم‏:‏ ضُبَارم وفَعالية‏:‏ اسماً كراهِية وصفة عَبَاقيَة وحَزَابِية وفعالِوَة سَواسِوة وفَعَنْلُوة‏:‏ اسماً لزمته الهاء قَلَنْسُوة وفُعَنْلِية والهاء لازمة قُلَنْسِيَة وفَعَلَّعَة شَعَلَّعَة وفَعَوْلاة قهَوْباة‏.‏

أو الفاء والعين على أفْعال‏:‏ اسماً ولا يكون إلاّ مكسراً أَحْمَال وصفة أبطال وجاء منه مفرداً بالهاء أظْفَارَة للظفر وهو نادر وقالوا‏:‏ أرعَاوِية للنعم التي عليها وُسُوم وجاء صفة للمفرد بُرد أخْلاق وصف بالجمع وإفْعال‏:‏ اسماً إعصَار وصفة إسْكاف وإفْعيل اسماً إكْلِيل وصفة إصْلِيت وأَفْعِيل أَنْجِيل أُفْعُول‏:‏ اسماً أُسْلُوب وصفة أُمْلٌُود وأَفْعُول أَسْرُوع وإفْعَوْل‏:‏ اسماً إرْدَوْن وصفة إزْمَوْل وأَفْعَال أَدْمَان وإفْعِلّ‏:‏ اسما إزْفِلَّة وصفة إرْزِبّ وإفْعَلّ إرْدَبّ وأُفْعُلّ‏:‏ اسما أُرْدُن وأفْعِلَّة أكْبِرّة قومه وإفْنَعْل إسْفَنْج وإفْنِعْل إفْرِنْد وإفعنل إسفنط ويَفْعول‏:‏ اسماً يَعْفور وصفة يَحْموم ويُفْعول يُسْرُوع وقيل ضمة الياء إتباع لضمة الراء ويَفْعيل‏:‏ اسماً فقط يَقْطين ويَفْعلّ يَهْيَرّ وقيل الأصل تخفيف الراء ثم شدد وتِفْعال‏:‏ اسماً تِمْثال وصفة تِفْرَاج وقيل لا يثبت تفْعال صفة والصحيح إثباته وتَفْعال قيل لم يجئ إلا مصدراً كتَطْواف والصحيح مجيئه غير مصدر وقالوا رجل تَيْتَاء ومَضى تَهْواء من الليل وتفعيل‏:‏ اسم فقط تَرْعِيب وتِفْعِيل‏:‏ اسماً تِرْعِيب لغة وصفة تِرْعيد وتَفْعلة وتلزمها الهاء تَرْعِية وكسر بعضهم التاء وجعله بعضهم أصلاً وتَفْعلَّة تَرْعِيَّة لغة وتَفْعُول‏:‏ اسماً فقط تَذْنُوب فأما تَيْهُورة فمقلوب أصله تَهْوُورة فوزنها قبل القلب تَفْعولة وبعده تَعْفُولة وتُفْعُول‏:‏ اسماً قليلاً تُؤْثُور ونُفْعُول نُخْروب ونِفعال نِفْراج وقيل وزنه فِعْلال ومِفْعال‏:‏ اسماً مِنْقار وصفة مِفْساد ومَفْعال مَرْجان ومَرْجانة فقط من رَجَن وقال الأكثرون‏:‏ فَعْلان من مَرَج ومفعول‏:‏ صفة مَضْروب ومُفْعول مُعْلوق فأما مُغْرود فقيل مُفْعول وقيل فُعْلول ومِفْعِيل‏:‏ اسماً مِنْديل وصفة مِسْكِين ومَفْعِيل مَنْدِيل ومِفْعِل مِرْعِز ومَفْعَل مَرْعَز ومِفْعَل مِكْوز قيل‏:‏ لم يجئ غيره ومَفْعَل مَكوَز ومُفَعَّل مُكَوَّز ومفعلل محذلق ومُفَعْهَل مُعَلْهَج ومفعيل مطشيء ومفعيل ومطشيأ عند من أثبت طشيأ ومفعمل مطرمح وهِفْعال هِلقام‏.‏

أو العين واللام على فَيْعلى خَيْزَلَى وفَوْعَلى خَوْزَلى وفُنْعَلا خُنْفَسَا وفَنْعَلِي سَنْدَرِي وفَنْعَلَى شَنفَرَى وفِنْعِلَى هِنْدَبَى وفُعَّلَى لَبَّدَى وفَيْعَليّ حيْفَسيّ وفَعَّلى نَظَّرى وفِنْعَلْو حِنْظَأْو وفَمَعْلُوه قَمَحْدُوه وقيل وزنه فَعْلُوّة‏.‏

أو الفاء والعين واللام على أَفْعَلَى أَجْفَلَى قيل‏:‏ ولا يحفظ غيره وزاد بعضهم أَوجَلى قال‏:‏ ولا يعلم غيرهما وإفْعَلى‏:‏ اسماً إبجَلَى وإفعلى إيجلى لغة قيل‏:‏ وأفعلا أطْرِقا والجمهور على أنه حكاية قيل‏:‏ وعلى مَفْعَلَى ومِفْعَلَى مَصْطَكى ومِصْطَكى والصحيح أن الميم فيهما أصل ومِفْعَلى مِنْدَبى ومفعلى مقلسى ومفعلى مقلسى‏.‏

أو قبل العين فَعُّلْعل كُذُّبْذُب وفَعَّلْعَل ذَرَّحْرَح وفعلل كذبذب‏.‏

أو قبل اللام فَعَاويل‏:‏ صفة قَرَاويح واسماً بالقياس عَصَاويد جمع عُصواد وفعاييل‏:‏ اسماً فقط كراييس وفَعاليل‏:‏ اسماً ظَنابيب وصفة بَهَاليل وفِعِنْلال اسماً فرِنْداد وفِعِمَّال طِرِمَّاح وفِعِينَّال جِهِنَّام وفُعُنَّال جُهُنَّام لغة وفُعَأْليلة شُرَأْبيبة وفعالولة حزالوقة وفُعَيْليل قُعَيْسِيس‏.‏

أو بعد اللام على فُعْلُوَان عُنفوان وفعِّليان‏:‏ اسماً صِلِّيان وقيل وزنه فِعِّلان وصفة عِنْظِيان وفُعَلايَا بُرَحَايَا لا غير وفَعْلَيَّاء‏:‏ اسماً قليلاً مَرْحَيَّاء وفِعلِياء‏:‏ اسماً كبْرِياء وصفةً جِرْبياء وفَعَلُوتا‏:‏ اسماً قليلاً رَهَبُوتا وفعلايا مرحايا وفَعْلاَيا حَوْلايا وفَعْلياء تَيْمياء وفَعْلَوان نَهْرَوَان وفَعْلُوان نَهْرُوَان وفُعْلُمان قُشْعُمَان وفَعْلَمان قَشْعَمان وفِعْلينا صرغينا‏.‏

أو مفترقة على إفْعِيلَى إهْجِيرَى وإجْرِيّا ولا يحفظ غيرهما وأفاعِيل قيل ولا يكون إلاّ جمع تكسير ونحو‏:‏ أباطيل أساليب وحكى رجل أقَاطيع والظاهر أنه من الوصف بالجمع وأَسَانِين اسم جبل منقول من الجمع ويفاعيل اسماً يَعَاسيب وصفة يَخاضِير ويَفْتَعُول يَسْتَعور ووزنه عند سيبويه فَعْلَلُول ويُفَعَّال يُرَنَّاء وتِفْعال‏:‏ اسماً فقط تِجْمال فأما رجل تِلْقامة ونحوه فمن الوصف بالمصدر والهاء للمبالغة وتَفاعيل‏:‏ اسماً فقط تَجافيف ونفاعِيل نخابير ومُفْوَعَلّ مُهْوَأَنّ وقال السيرافي‏:‏ وزنه مُفْعَلَلّ ومفاعيل‏:‏ اسماً مناديل وصفة مكاسِيب ومُفْمَعِلّ مُشْمَعِلّ ومُفْلَعلَّ مُطْلَخِمّ ومُفْتَعَال مُتَّكَاء كما في قراءة الحسن ومُفَوْعل مُكَوْهِد وهِفْعَال هِلْقام وفعِّيلَى‏:‏ مصدراً فقط هِجِّيرَى وفُعَّيْلَى لُغَّيْزى وفاعِلَّى باقِلَّى وفاعُلَّى شَاصُلَّى وفَاعَوْلى بادَوْلَى قيل‏:‏ ولم يجيء غيره وفَعُّولى هَيُّولَى وبخط ابن القطاع هي فَيْعُولى وفَنْعُولى قَنطُورَى ومِفْعِلّى مِرْعِزَّى اسماً فأما رجل مِرْقِدَّى فقيل من الوصف بالاسم ومفعلي مرقدي ولم يجئ إلاّ صفة ومَفْعَلَّى صفة فقط مَكْوَرَّى ومِفْعَلَّى مِكْوَرَّى لغة ومفعلى مكورى ويَفْعَلَّى يَهْيَرَّى وقيل وزنه فَعْفَلَّى وفُعَالى‏:‏ اسماً شُقَارى‏.‏

أو ثنتان مجتمعتان على أَفْعَلاَن قيل‏:‏ صفة فقط أَنْبَجَان والصحيح أنه يكون اسماً أيضاً قالوا‏:‏ أَخْطَبَان للشِّقْرَاق وإفْعِلاَن‏:‏ اسماً قليلاً إسْحمَان وصفة إضْحِيان وأفعلان صفة أضحيان لغة وأُفْعُلاَن‏:‏ اسماً أُقْحُوان وصفة أُسْحُوان وأَفعالّ أَسْحارّ وإفْعالّ إسْحار ولا يحفظ غيره وأنفعيل أنقليس وانفعيل انقليس وقال الخليل‏:‏ انقليس وانقليس أنفعيل وإنفعيل وأفعليل ألبسيس وقيل وزنه أفعليس وفاعلوس آبنوس وأَفْعِلاء أرْبعَاء وأفْعُلاَء أرْبُعاء قيل ولا يعلم غيرهما في المفردات إلاّ أن يكسر للجمع على أفْعِلاء نحو أصدقاء‏.‏

انتهى‏.‏


تابع النوع التاسع والثلاثون

تابع النوع التاسع والثلاثون
وجاء أجفِلاء وأرْمِدَاء وأَفْعَلاَء أرْبَعاء وأفعُلاء أربُعاء وأَفَعِلاء أَربِعَاء ويفعلان يأدمان ويَفْعَلِيّ يَرْفَئِيّ وتُفعُلان تُرْجُمان وتَفْعُلان تَرْجُمَان وتَفْعِلاء تَرْكِضَاء وتفعلاء تفرجاء وتَفْعَلُوت‏:‏ اسماً قليلاً تَرْنَموت وتفعلان تئفّان ونفْعِلاء نفْرِجاء وقيل وزنه فِعْللاء ونفعلوت نخربوت وقال الجرمي‏:‏ وزنه فعللوت ومُفْعُلان مُهْرُقان ومِفْعلاء مِرْعِزَاء ومَفْعِلاَء مَرْعِزَاء ومَفْعُلاَن مَكْرُمَان ومُفْعُلان مُسْحُلان وقيل وزنه فُعْلُلان ومفعلان مهرجان ومَفْعَلِين مَقْتَوين في قول من جعل الميم زائده ومن جعلها أصلية فوزنه فَعْلَوين فيكون مما زيد بعد لامه ثلاثة زوائد وقيل هو جمع على حذف ياء النسب ومَنْفَعِيل مَنْجَنِيق ومَنْفَعُول مَنْجَنُون كسر الميم فيهما لغة ويأتي الخلاف في وزنهما وفاعلاء خازباء وفاعلاء وفوعلال لوبياج وفُوعِلاء لوبياء وفعولاء عشوراء وفَعُولاء دَبُوقاء وفَاعَلُون كَازَرُون وفَاعِيَال خاتِيام وفعالان خماطان وفعاعيل سُخَاخين ولا يعلم غيره وفعاليل‏:‏ اسماً سلاليم وصفة عواوير وهو من أبنية الجمع إلاّ أنه قد جاء عكاكيس لذكر العنكبوت وهو اسم مفرد وزنه فَعاعيل وفَنْعَلُوت عَنْكَبُوت وقيل وزنه فَعْلَلُوت وفَنْعَلُوه عَنْكَبُوه بالهاء وفَنْعَلاه عَنْكَباه بالهاء وفنعليت حنبريت وفاعلوت طَاغوت أصله طاغيوت وقيل وزنه فَلْعوت مقلوب من طَغَى وقيل‏:‏ فَاعُول جعلوا التاء عوضاً من الواو المحذوفة وفَنْعَليس خَنْدَرِيس وفُنْعَلاَء خُنْفَسَاء وفَنْعَلاَء عَنْكَبَاء وفَعْنَلاَء كَرْنَباء وفُعَنْلاَء جُلَنْدَاء وفُعُنْلاَء جُلُنْدَاء وقيل مدته ضرورة فلا يثبت به بناء وفعلاء زمكاء وفعلاء مغلاء وفِنْعَلاَء هِنْدَباء وفِنْعِلاَء هِنْدباء وفَعَالاء‏:‏ اسماً قليلاً ثَلاَثاء وصفة طَبَاقاء وفَعِيلاء‏:‏ صفة كَثِيراء واسماً قليلاً قال ابن سيده عَجيساء وقَريثاء جعلهما سيبويه اسمين وجعلهما غيره صفتين وفَعجيساء عند سيبويه الظُّلمة وعند غيره العظيم من الإبل‏.‏

انتهى‏.‏

وفعْلُولَى فَيْضُوضى وفَوْضُوضى وفعليلى فَيْضِيضَى وقيل وزنها فَيْعُولى وفَوْعُولى وفَيْعِيلَى وتكون ثنائية وفَعَلِيّاء زَكَرِيَّاء وفياعول ديابود وفِعِلْعَال حِلِبْلاَب وفَعَلْعَال سَرَطْرَاط وفعفلي صفصلي وفَيْفَعُول زَيْزَقُون وفاقاً للسيرافي وخلافاً لابن جني إذ زعم أن وزنه فَيْعَلُول وفَنْعَلُول حَنْدَقُوق وفُنْعَليل قُنْسَطِيط وفَنْعَليل خَنْفَقِيق فأما خَنْشَلِيل فقيل وزنه فَنْعَلِيل وذكر سيبويه في باب التصغير أنه نونه أصل والكلمة رباعية في فَعْلَلِيل وفنِعّال سِنِمَّار وفيعليل خيفقيق بالياء وفُعَالِمَاء قُرَاشِماء وفاعيلما ساتيدما وقيل‏:‏ هو مركب من ساتي ووزنه فاعل ودما وفِيَعْلاَء ديَكْسَاء وفيعلاء ديكساء وقيل وزنهما فعَلْلاَء وفعللاء وفعَنْعُول سَقَنْقُور وفَعْفَيعِيل‏:‏ اسماً سَلْسَبيل من سَلَب وقيل وزنه فَعْفَليع من سَبل وفَعْفَيعل‏:‏ وصفاً مَرْمَرِيت وفَوْعَلِيل صَوْقَرِير وقيل وزنه فَعْلَلِيل وفَيْتَعُول شَيْتَعُور وفعلعيل حمقميق وفِعِلْعِيل سِلِطْلِيط وفعلعول حبربور وفوعنيل شَوْذنيق وفوعنيل شُوذُنيق وفُوْعانِل شُوْذَانِق وفيعنول شَيْذنوق وفعاليت صفة فقط قليلاً سَباريت واسماً بالقياس في جمع ملكوت تقول ملاكيت وفَعَلْعَلى حَدَبْدَبَى وفِهْنِعَال سهْنِسَاء من سنة إذا تغير وقيل وزنه فِعْنِفال وأصوله سَتَه وفَيْعَفُول فَيْلَفُوس وفَيْعَلان ضَيْمَرَان وفَوْعَلاَن ضَوْمَرَان وفَيْعُلان طَيْلُسَان وفِئْعُلان نُئْدُلان وفاعلان طالمان وفِيْعُلان نِيدُلان وفاعلان نَادلان وفِئْعلان نِئْدِلان وقيل وزنه فعْلِلان وفاعِلون آجرُون وفَعْلان حَوْمان وفِعِّلان‏:‏ اسماً عزِّفان وصفة صِفِّتان وفُعُّلاَن قُمُّحان وفَوْعَلاَن حَوْفَزَان وفُعُلاَّن قُمُدَّان وفَعَّلان كَوَّفان وفِعِلِّين عِفِرِّين وقيل هو جمع لِعفِرّ كِطِمِرّ وفَيْعَلُون حَيْزَبُون وفَعْتَلان كَلْتَبَان من الكلب وفَعَنْلاَن قَهَنْبَان وفَعَالاء حَلاَوَاء وفُنْعُلانِيّة قُنْبُرانِيّة وفُنْعُلانِية عُنْجُهَانِيَة وفاعلاء كارباء وفَعالون رَسَاطون وفعْلاَن حِرْمان وفُعْلاَنة جُلْبَانة وفِعلاَّنة جِلِبَّانة وفَوْعَلاَء‏:‏ اسماً قليلاً حَوْصَلاَء وفَعاليّ‏:‏ اسماً بخَاتيّ وصفة ذَرَاري‏.‏

أو أربع زوائد على افْعِيلال‏:‏ مصدراً فقط اشْهِيبَاب وفاعُولاء‏:‏ اسماً فقط عَاشُوراء وفُعُلْعُلان كُذُبْذُبان فقط ومَفْعولاء‏:‏ اسماً معْيوراء وصفة مَشْيُوخاء وأُفْعُلاوى أُرْبُعاوى وفعيلاء دخيلاء قيل ولم يجئ غيره وزاد بعضهم غميضاء وكميلاء وأفعالون أسارون وافْعِيلاء اهْجِيراء وأفْعُولاء أكْشُوثاء ويفاعلات ينافعات ويُفاعلات يُنَابعات وقيل هو جمع ينابع كيرا مع سمى به ويفاعلاء ينابعاء ويفاعلاء ينابعاء ويفاعليّ يرفائيّ ومفعالين مرعايين اسم موضع ويمكن أن يكون مثنى سمى به وفعلعايا بردرايا وفَنْعَلولى حَنْدَقُوقى وفِنْعَلُولى حِنْدَقُوقى وفَنْعَلَوْلى حَنْدَقَوْقى وقيل وزنها فِعْلَلُولى بفتح الفاء وكسرها وفَعْللَوْلى وفعّيلاء مِكِّياء وفُعْلاَنِين سُلْمانين ويجوز أن يكون جمعاً سمي به والمفرد سُلمان كعُثمان وفِنَّعلون قِنَّسرون وقيل وزنه فِعَّلُون وفَعَّالاء زَمَّارَاء وفيعولاء قيصوراء وفُعْلُولاء بُعْكُوكاء وقيل وزنه مُفْعُولاء أبدلت فيه من الميم الباء وفَوْعولاء فَوْضوضاء وفيعِيلاء فِيضيضاء وقيل وزنهما فَعْلولاء وفِعْلِيلاء وفَعَّالين حَوَّارين ويحتمل أن يكون جمعاً سمي به‏.‏

أو خمس زوائد ولم يحفظ منه إلاّ ما جاء على فعّلعلان كذّبذبان بتشديد الذال لا غير وفِعْفيلياء بِرْبيطياء وقرقيسياء لا غيرهما‏.‏

الرباعي‏:‏ مجرد ومزيد‏:‏ المجرد على فَعْلَل‏:‏ اسماً جعْفَر وصفة شَجْعَم وسَهْلب هكذا مثلوا وقيل‏:‏ الميم في شَجْعَم والهاء في سَهْلب زائدتان وجاء بالهاء شَهْربة وفِعْلِل‏:‏ اسماً زِبْرِج وصفة خِرْمِل وفُعْلُل‏:‏ اسماً بُرْثن وصفة جُرْشُع وفِعْلَل‏:‏ اسماً درْهَم وصفة هِجْرَع وقيل‏:‏ الهاء زائدة وفِعَلّ‏:‏ اسماً صقَعْل وصفة سِبَطْر وفُعَلّ خُبَعْث ودُلَمْز خلافاً لمن نفاه وفُعْلَل وفاقاً للأخفش والكوفيين‏:‏ اسماً جُحْدَب وصفة جُرْشَع لوجود سُودَد وعُوطَط وعُنْدَد وفعلل زعبر وخرفع وفعلل طحربة خلافاً لمن نفاهما ولا يثبت فعلل بحرمز وفَعَلُل بَعَرتُن وفَعَلَل بَعرَتَن ودَهَنَج وفعلل وفُعَلِل عُجَلِط وفَعْلِل بِجَنْدِل خلافاً لزاعمي ذلك وفرع البصريون فعللا على فعالل والفراء والفارسي على فعليل‏.‏

فقبل الفاء لا يكون إلاّ في اسم فاعل ومفعول مُدَحْرِج ومُدَحْرَج‏.‏

وقبل العين على فُنْعَلّ‏:‏ اسماً خُنْبَعْث وصفة قُنْفَخْر وفَنَعْلُل‏:‏ اسماً قليلاً كَنَهْبُل وفَنَعْلَل جَنَعْدَل وفَنْعَلِل خَنْضرِف وقيل وزنه فَعْلَلل ويقال بالظاء وبالضاد وفَنَعْلُل كَنَهْبُل فأما جنعدل فأثبته الزبيدي خماسياً في الصفات لفقدان فنعلل وأما عجوز شَنَهْربة فقيل‏:‏ هي كسفرجلة والظاهر أنها فَعَلَّلة وعلى فُنْعَلَع هُنْدَلع لا غير وقيل هو خماسي الأصل ووزنه فُعْلَلِل وفُوعَلل دُودَمِس ويظهر لي أنه من مزيد الثلاثي تكررت فيه الفاء وأما هَيْدَكُر فالظاهر أنه فَيْعَلُل وقيل‏:‏ هو مقصور من هَيْدَكُور كَخَيْسَفُوج ولم يسمع هيدكور فُعّلّ شُمَّخْر وقيل‏:‏ ولم يجئ إلا صفة وقالوا‏:‏ كُمَّهرة للحشفة وفِعّلّ وقيل‏:‏ ولم يجئ إلاّ صفة نحو عِلّكد وقد جاء اسماً صنّبر وهِنَّبر وفَعَّلِل هَمَّرش وزعم أبو الحسن أن أصله هَنْمَرِش وحروفه كلها أصول ووزنه فَعْلَلِل‏:‏ وفعّلل همّرش لغة وفأما صِنّبر فأثبته الزبيدي وابن القطاع في مزيد الرباعي ونفاه بعضهم وفَعَلْعَل زَبَعْبَق‏ «‏ وفُعُلْعل سُقُرْقُع‏(‏ وقال الخليل‏:‏ هو بفتح القاف الأخيرة فهو على فُعُفْعَل وفعلة زمرذة وفُعَّلِل‏:‏ اسماً هُمَّقِع وصفة زُمَّلِق ودُمَّلِص ويظهر لي له أنه من مزيد الثلاثي فأصله زلق ودلص لوضوح المعنى‏.‏

وقبل اللام الأولى فُعالِل‏:‏ اسماً بُرَائل وصفة قُرافِص وفَعالل‏:‏ اسماً حَبَارِج وصفة قَرَاشِب وفَعَيْلل‏:‏ صفة فقط سَميْذَع وفَعَيْلُل عَبَيْقُر وفَعَوْلَل‏:‏ اسماً فَدَوْكَس وصفة عَشَوْزَن وفَعَنلُل‏:‏ اسماً قَرَنْفُل وهو قليل وفَعَنْلَل‏:‏ قيل في الاسم قليل جَحنْفل وفي الصفة كثير حَزَنْبل وقال الزبيدي‏:‏ لم يأت اسماً جحَنْفل العظيم الشفة وفعنلل عَرْنتُن وقال الزبيدي‏:‏ ليس في الكلام فِعِنْلِل فأما دِحِنْدِح فقيل‏:‏ هو مركب من صورتين‏:‏ دح دح وفعنلل عرنفطة وفَعَلّل‏:‏ اسماً شَفَلَّح وصفة عَدَبَّس وفُعُلُّل‏:‏ اسماً قليلاً صُعُرُّر وفعلل‏:‏ زمرذ لغة في زُمُرُّذ وفعفلل‏:‏ اسماً شَهْشِدق وصفة شَفْشِلق وفعيلة جعيدبة‏.‏

وقبل اللام الأخيرة فِعْلِيل‏:‏ اسماً برْطيل وصفة حِرْبيش وفُعْلَيل قيل‏:‏ صفة قليلاً غُرْنَيْق وتقدم أنه من مزيد الثلاثي وهو الشاب من الرجال وقال الزبيدي‏:‏ إنه طائر فعلى هذا يكون اسماً وصفة وفُعْلُول‏:‏ اسماً عصفور وصفة قرْضُوب وفِعْلَوْل حِرْذَوْن وصفة عِلْطَوْس وفعلول علطوس لا غير وفَعَلُول‏:‏ اسماً قَرَبُوس وصفة بَلَعُوس وفَعَلْوَل وقيل‏:‏ صفة فقط كنَهْوَر للمطر الدائم وقال الزبيدي‏:‏ قطع من السحاب كالجبال واحدها كَنَهْوَرة فعلى هذا يكون اسماً لا صفة كَبَلَهْور اسم ملك وفِعْلال اسماً قِرْطاس وفَعْلال لم يجئ منه إلاّ قولهم‏:‏ ناقة بها خَزْعال فأما القَسْطال فقيل‏:‏ الألف إشباع وقيل‏:‏ هو على فَعلال وزاد بعضهم بَغْدَاد وقَشْعام‏:‏ العنكبوت وفُعْلال‏:‏ اسماً حُمْلاَق وصفة هُلْباج وفَعَلَّل‏:‏ صفة فقط سَبَهْلَل وفِعْلَلّ‏:‏ اسماً عرْبَدّ وصفة هِرْشَفّ وفُعْلُلّ قيل‏:‏ صفة فقط قُسْقُبّ وجاء عرطبة لعود الغناء فيكون اسماً وفعْلِلَّ ولم يجئ منه إلاّ صِفْصِل وفعلّل شفصّل وفُعُلّل حُبُقُّر وفَعَلَّل صَمَخْدَد وفعِْلال جِلْفاط لغة في جلفاط وفُعْلَنْل خُرْفَنْج وفعليل خرذيق وفَعْلُول بنو صَعْفُوق‏.‏

وبعد اللام الأخيرة على فَعَلَّى صفة حَبَرْكَى وجَلَعْبَى قال ابن سيده‏:‏ ولا يعلم هذا البناء جاء للاسم انتهى وجاء غير مصروف ضَبَعْطَى وزَبَعْرى وقد يصرف زبعرى وفعِلّى سِقطْرَى وفِعَلَّى‏:‏ اسماً قليلاً سِبَطْرَى وفَعْلَلَى‏:‏ اسماً فقط قَهْمَزَى وفعْلِلَى‏:‏ اسماً فقط هِربِذى وفعللى قيل‏:‏ حندبى وتقدم أنه على وزن فنعلا وفُعْلَلَى سُلْحَفا بإسكان اللام وفتح الحاء لغة وفُعَلية سُلَحْفِية فأما رجل سُحَفْنِية أي محلوق الرأس يقال سحفه إذا حلقه فوزنه على هذا فُعَلْنِية وقد ذكره سيبويه في فعلية وفَعَلُّوَة‏:‏ اسما فقط والهاء لازمة قَمَحْدُوَة وفعلى سلحفى وفُعَلاَّة سُلَحْفَاة وأثبته الزبيدي وقيل‏:‏ أصله سُلَحْفِية فقلبت الياء ألفاً على لغة رَضَا في رَضِي وفَعَلَّم صَلَخْدَم وفُعَلِّن خُبَعْثِن فأما هَمَرْجَل فقيل‏:‏ حروفه كلها أصول فهو خماسي وقيل‏:‏ اللام زائدة فيكون من مزيد الرباعي ووزنه فعَلَّل وقيل‏:‏ اللام والميم زائدتان من هَرَج ووزنه فَمَعْلَل وقيل‏:‏ اللام والهاء زائدتان من مَرج ووزنه هَفَعْلَل‏.‏

أو زيادتان مجتمعتان فيه حشواً على فَعْلَويل قَنْدَويل وفَعْلَلِيل‏:‏ صفة مضاعفاً حَرْبَصِيص وقد جاء اسماً قَفْشَلِيل وفَعْلَلُون‏:‏ اسماً مَنْجَنُون وصفة حَنْدَقُون كذا ذكره سيبويه وقال غيره‏:‏ هي بقلة فتكون اسماً وفُعَلِّيل قُشَعْرِيرة بالتاء وسمهجيج لا غيرهما وفُعَاوَلَّ زُمَاوَرْد وفعفالل فشفارج وفعفالل فشفارج وفيهعلل خيْهَفْعَى وقيل وزنه فيهعلى من الثلاثي‏.‏

أو آخراً على فَعْلَلُوت حَذْرَفُوت وفَعْلَلاَن قليلاً اسماً زَعْفَرَان وصفة شَعْشَعان وفُعْلُلاَن‏:‏ اسماً عُقْرُبان وصفة دُحْمُسَان وفعْلِلان‏:‏ اسماً حِنْدمَان وصفة حِدْرِجَان وفَعْلَلاَء‏:‏ اسماً فقط بَرْنَسَاء وفُعْلُلاء اسماً قليلاً قُرْفُصَاء وفعْلِلاَء‏:‏ صفة فقط طِرْمِسَاء وفِعَلاَّة خِلَفْنَاة وفُعَلاَّة سُلَحْفَاة ويقال بفتح السين وبالمد وبالقصر وفُعُلاَّء سُقُطْرَاء وفَعْلُلاَء مَصْطُكاء وفِعْلَلاَء هِنْدَباء وتقدم أن وزنها فِنْعَلاء فيكون من مزيد الثلاثي وفَعُلَلان عَرُقَصَان وفعللان عَرَقْصَان أو مفترقتان على فَعَوْلَلَى حَبَوْكَرى‏:‏ اسماً وقد وصف به والألف للتكثير لا للإلحاق وقيل‏:‏ للتأنيث وينظر‏:‏ أصرفته العرب أم لم تصرفه وفَيَعلُول‏:‏ اسماً خَيتَعُور وصفة عَيضَمُوز وفَنْعليل‏:‏ اسماً فَنْطَليس وصفة عَنْتَريس وفِنْعِيلَلةَ زِنْفِيلَجَة وفِنْعالَلة زِنْفالجة وفَعاليل‏:‏ جمعاً فقط اسماً قَناديل وصفة غَرانيق في قول مَنْ جعل النون أصلية وفعأليل‏:‏ اسماً قليلاً كفأبيل وفُعالِلاء‏:‏ اسماً قليلاً جُخَادباء وفِعِنْلاَل جعنظار وفِعِلاَّل‏:‏ اسماً سِجِلاِّط وصفة طِرمّاح وفي قول من جعل إحدى الميمين أصلية وفَعَنْلِيل شَمَنْصِير وقيل‏:‏ هو خماسي الأصول وفُعّلال جُلَّنار وفَعَنْلَلي حَفَنْظَري وشَفَنْتَرَي وقيل‏:‏ شفنترى فَعَلَّلَى خماسي الأصول كَقَبَعَْثَرَى وفِعْلِلّى شِفْصِلّى وفعللى شِفصلى وفُعْللى قُرْطَبَّى وفُعَّلَّى كُمَّثرى وفَنْعلِيل منْجنيق وقال سيبويه‏:‏ هو من الخماسي وقال ابن دريد‏:‏ هو ثلاثي وزنه مَنْفَعِيل وفعنلال خرنباش وقيل‏:‏ يمكن أن تكون الألف إشباعاً وفعنلال خرنباش وفَعَنْلُول قَرَنْقُول وقيل‏:‏ يمكن أن تكون الواو إشباعاً ومُفْعَلِلّ مُجْلَعِبّ وفَعْفَلِيل دَرْدَبيس وفُعَّليل قُنَّبيط وفَيْعَلُل هَيْدَكُر وفعلول حنبوش وفَاعُولل فالوذَج وفنْعِلال سِنْجِلاط وفعلعول عقرقوف وفيعلال فيشجاه‏.‏

أو ثلاث زوائد على فَعَوْلُلاَن عَبَوْثُرَان وفَعْلاَلاء قليلاً بَرْنَاسَاء وتقدم أن النون زائدة فيكون من مزيد الثلاثي وفُعَالِلاَء قليلاً جُخَادِباء وفَعَنْلَلاَن هَزَنْبَرَان وقيل‏:‏ الهاء زائدة وفَعَلَّلاَن عَفَرَّزَان وقيل‏:‏ هما تثنية هَزَنْبَرَ كجَحَنْفَل وعفرَّز كعدبَّس‏:‏ ثم سمى بهما وفَعَيْلَلاَن عَبَيْثَرَان وفَعَيْلُلاَن عَبَيْثُرَان وفَعَنْلُلاَن عَرنْقُصَان وفُعْلُلاَّن عُقْرُبَّان وقيل‏:‏ أصل الباء التخفيف فشدد كما تشدد في الوقف وأجرى الوصل مجرى الوقف وإفْعَلِّينة إصْطَفْلينة وقيل هو من مزيد الخماسي‏.‏

الخماسي‏:‏ مجرد ومزيد‏.‏

المجرد على فعلَّل‏:‏ اسماً سَفَرْجَل وصفة شَمَرْدَل وفُعلِّل‏:‏ اسماً خُزَعْبِل وصفة قُذَعْمل وفِعْلَلّ‏:‏ اسماً قِرْطَعْب وصفة جِرْْدَحْل وفَعْلل قالوا‏:‏ صفة فقط جَحْمَرِش وفيل قَهْبلِس للمرأة العظيمة ولحشفة الذكر فتكون اسماً وفعلل قرعطب وفعلل عقرطل وفعلل سبعطر وقيل‏:‏ وفعلل كسبند وفعلل زنمرذة ولا يجوز إدغام النون حينئذ لأن الكلمة خماسية فليس بفعلّة وفعللل هندلع أثبته ابن السراج في الخماسي ولم يذكره سيبويه المزيد لا يلحقه إلاّ زيادة وواحدة فيأتي على فَعْلِليل‏:‏ اسماً عَنْدَليب وصفة عَلْطَميس وفُعلِّيل اسماً خُزَعْبِيل وصفة قُذَعْمِيل وفَعْلَلول‏:‏ اسماً فقط عَضْرَفُوط وفِعْلَلُول‏:‏ صفة قليلاً قِرْطَبُوس وفَعَلَّلَى‏:‏ صفة قليلاً قَبَعْثَرَى وفعللى قبعثرى لغة وفعلالل خذرانق وقيل أصله فارسي ودرداقس قال الأصمعي‏:‏ أظنها رومية وزُرْمانِقة وفَعْلَلِيل مَنْجَنيق وتقدم الخلاف في حروفه الأصلية وفَعلُّول شَمَرْطُول وقيل‏:‏ يمكن أن يكون محرفاً من شَمْرَطُول كَعَضْرَفُوط وفعلال قرصطال وفِعْلَلِيل مِغْنَطِيس وفَعلَّلانة قَرَعْبَلاَنة قيل‏:‏ ولم تسمع إلاّ مع كتاب العين فلا يلتفت إليها وفعْلَلالة طَرْجَهَارة ونقل ابن القطاع مِغْنَاطيس على وزن فِعْلالِيل فإن صح وكان عربياً كان ناقضاً لقولهم‏:‏ الخماسي لا يلحقه إلاّ زيادة واحدة‏:‏ أو يكون شاذاً فلا ينقض القول في جملة الأسماء ما ألحق بها في الوزن ومُثُل مما ألحق فَعْلَل نحو‏:‏ جعفر ألحق بزيادة ثانية مثل‏:‏ جَوْهَر وضيْغَم وثالثة‏:‏ جدْول وعيَّن ورابعة‏:‏ رَعْشَن وبالتضعيف‏:‏ مَهْدد‏.‏

وفُعْلُل نحو‏:‏ بُرثُن ألحق به دُخْلُل ولم يجئ إلاّ بالتضعيف أو بزيادة في الآخر حُلْكُم‏.‏

فِعْلِل نحو‏:‏ زِبْرِج ألحق به زِمْرِد ودِلْقِم عند من جعل الميم زائدة‏.‏

فِعْلَل نحو‏:‏ دِرْهم ألحق به عِثْيَر وخِرْوَع‏.‏

فِعَلّ نحو‏:‏ قِمَطْر ألحق به خِدَبّ‏.‏

فُعْلَل‏:‏ عند من أثبته نحو جُرْشع‏:‏ ألحق به عُنْدَدَ وسُودَد وعُوطَط‏.‏

فهذه ثلاثية الأصول ألحقت بالرباعي‏.‏

فَعَلَّل نحو‏:‏ فَرَزْدَق ألحق به عََثَوْثَل وعقَلْقَل وحَبَرْبَر‏.‏

وفَعْلَلِل نحو‏:‏ قَهْبَلِس ألحق به نَخْوَرِش على الصحيح‏.‏

وفعْلَلّ نحو‏:‏ قِرْطَعْب ألحق به إرموْل وإرْدَبّ وإنْقَحْل وإدْرون فهذه ثلاثية الأصول ألحقت بالخماسي‏.‏

ومن المزيد الرباعي الأصل فَعَوْلل نحو‏:‏ حَبَوْكَر ألحق به حبوْنن‏.‏

فُعلُول نحو‏:‏ عُصفور ألحق به بُهْلُول‏.‏

فِعْلَوْل نحو‏:‏ فِرْدَوْس ألحق به عِذْيَوْط‏.‏

فَعلُّوَة‏:‏ نحو قَمحدُوَة ألحق به على قول من جعل ذلك وزنها قلنسُوة‏.‏

فَعْلَلُوت نحو‏:‏ عَنْكبُوت على قول من جعل ذلك وزنها ألحق به نَخْرَبُوت‏.‏

فِعْلِيل نحو‏:‏ برْطيل ألحق به إحليل‏.‏

فُعَلِّية نحو‏:‏ سُلَحْفِية ألحق به بُلَهْنية‏.‏

فُعالل نحو‏:‏ جُخادِب ألحق به دُواسِر ودُلامِص‏.‏

فِعْلال نحو‏:‏ سِرْدَاح ألحق به جِلْباب وجِرْيال وجلْواخ وعلْباء‏.‏

فُعْلال نحو‏:‏ قُرْطاس ألحق به قُرْطاط‏.‏

فعلّى نحو‏:‏ حَبركى ألقح به حَبَنْطى‏.‏

فِعْنِلاَل نحو‏:‏ جِعْنِبار ألحق به فِرْندَاد فعلال نحو‏:‏ خِنْبَار ألحق به جِلْبَاب‏.‏

فِعْلِلَى نحو‏:‏ جِلْحِطَى ألحق به جِرْبيا‏.‏

فعْلَلَى نحو‏:‏ جَحْجَبى ألحق به خَيْزَلى وخوْزَلى‏.‏

فَعنْلَل نحو‏:‏ عَبنْقس ألحق به عَفَنجَج‏.‏

فِعْلَلّ نحو‏:‏ عربَدَّ ألحق به عِلْوَدَّ فهذه ثلاثية الأصول ألحقت بمزيد الرباعي‏.‏

ومن المزيد الخماسي الأصل فَعْلَلِيل نحو‏:‏ عَلْطَميس ألحق به عَرْطبيل‏.‏

فُعلِّيل نحو‏:‏ خُزَعْبيل ألحق به قُشَعّرِيرة‏.‏

فَعَلَّلى نحو‏:‏ قَبَعْثَرى ألحق به شَفَنْتَرى‏.‏

فَعْلَلُول نحو‏:‏ عَضْرَفُوط ألحق به خَيْسَفُوج وعنْكَبوت وحَنْدَقُوق على تقدير أصالة النون فهذه رباعية الأصول ألحقت بمزيد الخماسيّ‏.‏

ذكر أبنية الأفعال الفعل‏:‏ ثلاثي ورباعي‏.‏

الثلاثي‏:‏ مجرد ومزيد‏.‏

المجرد على فَعُل وفَعِل وفَعَل وفُعِل المبني للمفعول‏.‏

أما فَعُل فلم يرد يائيّ العين إلاّ ما شذ من قولهم‏:‏ هَيؤ فأما نَهُو‏:‏ فالواو فيه بدل من ياء لضمة ما قبلها ولا مضاعفاً إلاّ لَبُبْت تَلُبُّ وشَرُرْت تَشُرّ وحَبُبْت وخَففْتُ ودَمُمْت تدُم دَمامةً ولا متعدياً إلاّ بتضمين نحو‏:‏ أرَحُبَكم الدخول في طاعة ابن الكرماني أي أَوَسِعَكُم وإن بشراً قد طَلُع اليمن أي بلغ ووصل قال ابن مالك‏:‏ أو تحويل نحو‏:‏ صنت زيداً ولا غير مضموم عين مضارعه إلاّ في قول بعض العرب‏:‏ كُدْت تَكاد حكاه سيبويه وليست التي للمقاربة وحكاه غيره دمت تدام ومت تمات وجدت تجاد ولببت تلب ودممت تدِم ومضارع فَعُل إنما يأتي يَفعُل‏.‏

وأما فَعِل فقياس مضارعه يَفعَل بفتح العين جاء بكسرها وجوباً في مضارع ومِق ووثِق ووفِق وولِي وورِث وورِع وورِم وورِي المُخُّ وِوعِم وبكسرها جوازاً مع الفتح في مضارع حسِب ونعِم ويئِس وبئس ووغِر ووحِر وولِه ووهِل وولِع ووزِع ووهِن ووبِق وولِغ ووصِب وقالوا ضلِلت بكسر اللام لغة لتميم وورِي الزند بكسر الراء ومضارعهما يضِل ويري وكذا مضارع فضِل وقِنط وعرِضت له الغول وقدِر بكسر عينه وقالوا‏:‏ ضلَلت وورَي الزند بفتح العين وقالوا‏:‏ فضِل ونعِم وحفِر ونكِل وشمِل ونجد وقنِط وركِن ولِببت بكسرها في الماضي وضمها في المضارع وفي المعتل‏:‏ مت ودمت وجدت وكدت كذلك وقالوا‏:‏ تَدام وتَمات على القياس وهذا من تركيب اللغات‏.‏

وما بنته جماهير العرب على فَعِل مما لامه واو كشَقِيَ أو ياء كغَنِي فطيئ تبنيه على فَعَل ‏» ‏بفتح العين يقولون شقَى يشقَى وفنَى يفنَى‏.‏

الصحيح‏:‏ إن كان لمغالبة فمذهب البصريين أن مضارعه بضم العين مطلقاً نحو‏:‏ كاتبني فكتبته أكتُبه وعالمني فعلمته أعلمُه وواضأني أوضؤُه وجوّز الكسائيّ في حلقي العين فتح عين مضارعه كحاله إذا لم يكن لمغالبة وسمع شاعرني فشعرته أشْعَره وفاخرني ففخرته أفخَره وواضأني فوضأته أوضَؤه بفتح العين والخاء والضاد ورواية أبي زيد بضمها شذ الكسر في قولهم‏:‏ خاصمني فخصمته أخصِمه بكسر الصاد ولا يجيز البصريون فيه إلاّ الضم وهذا ما لم يكن المضارع وجب فيه الكسر فإنه يبقى على حاله في المغالبة نحو‏:‏ سايرني فسرته أسِيره وواعدني فوعدته أعِده وراماني فرميته أرميه‏.‏

وإن كان لغير مغالبة حلقيَّ عين أو لام فقياس مضارعه الفتح وإليه يرجع عند عدم السماع هذا قول أئمة اللغة وعند أكثر النحويين لا يتلقى الفتح أو الضم أو الكسر أو لغتان منها أو ثلاثتها إلاّ من السماع وربما لزم الضم نحو‏:‏ يدخُل ويقعُد أو الكسر نحو‏:‏ يرجِع أو الضم والفتح أو جاء بالثلاث‏.‏

أو غير حلقيهما فيأتي على يفعِل كيضرِب أو يفعُل كيقتل وقد يكونان في الواحد نحو يفِسُق فقيل‏:‏ يتوقف حتى يسمع وقال الفراء‏:‏ يكسر وقال ابن جنى‏:‏ هو الوجه وقال ابن عصفور‏:‏ يجوز الأمران سمعا أو لم يسمعا قال أبو حيان‏:‏ والذي نختار‏:‏ إن سمع وقف مع السماع وإن لم يسمع فأشكل جاز يفعُل ويفعِل وقد شذ ركَن يركَن وقنط يقنَط وهَلَك يهلَك بفتح عين المضارع‏.‏

المهموز الفاء‏:‏ كالصحيح نحو‏:‏ أرَز يأرُز وأمر يأمُر وجاء حلقي عين‏:‏ يأخُذ أو العين واللام فكالصحيح الحلقيهما نحو‏:‏ زأر يزأر وقرأ يقرَأ وجاء يزئِر‏.‏

المثال‏:‏ ما فاؤه واو أو ياء فمضارعه مكسور العين نحو‏:‏ وعديعِد ويسرييسر إلاّ إن كانت عينه أو لامه حلقيتين فالقياس الفتح نحو‏:‏ وهب يهَب ووقع يقَع ويَعَرت الشاة تيعَر وحمل يذَر على يدَع ويجُد من الموجدة والوجدان بضم الجيم شاذ‏:‏ وقيل‏:‏ لغة عامرية في هذا الحرف خاصة‏.‏

الأجوف‏:‏ ما عينه ياء فيفعِل نحو‏:‏ يسير أو واو فيفعُل نحو‏:‏ يقوم‏.‏

اللفيف‏:‏ إن كان مفروقاً وهو واوي الفاء يائي اللام نحو‏:‏ وفى أو مقروناً وهو واوي العين يائي اللام نحو‏:‏ طوى فمضارعهما يفعل نحو‏:‏ يفي ويطوي‏.‏

المنقوص‏:‏ مالامه ياء فيفعِل نحو‏:‏ يرمي أو واو فيفعُل نحو‏:‏ يغزو والفتح في حلقي العين يائي اللام محفوظ نحو‏:‏ ينهَى ويسعَى ويطغَى ويمحَى وشذ يَقلَى ويغشَى ويجثَى ويخشَى ويعثَى ويسلَى ويحظَى ويعلَى ويأبَى والمختار يقلِي وحكى قَلَي يقلي ويغشُو ويجثُو وجاءت أفعال منه مضارعها بالكسر والضم وهي‏:‏ أتى وأثى وأسا وأذا وبأى وبها وبغى وبقى وبرا وثنا وحيا وجلا وجأى وجأى وحلا وحزا وحثا وحشا وحكى وجفى وحذا وحمى وخفا وخذا ودأى ودحى ودها ودنا وذرا ودرا ورثا ورطا وربا ورعى وزقى وطلا وطبا وطحا وطما وطغى وطها وكنى وكرا ولحا ولصا ومحا ومأى ومتا ومسا ومقا ومغا ومضا ونقا ونما ونحا ونأى ونشا ونغى وصغى وصخا وضبا وعزا وعنا وعجا وعرا وغطا وغما وغفا وغشا وغدا وذأى وفلا وقتا وسنا وسحا وشأى وشحا وكشا وهدا وهما ولم يأتِ من ذلك شيء أوله تاء أو ظاء أو واو أو ياء‏.‏

الأصم‏:‏ ما عينه ولامه من جنس واحد فمضارع المتعدي منه بضم العين وشذ من ذلك ما كسر وجوباً وذلك‏:‏ مضارع حَبّ وجوازاً مضارع‏:‏ هرّ وعلّ وشدّ وبتّ وشذ فيه الفتح قالوا‏:‏ عضضت تعَض ومضارع اللازم بكسرها وشذ من ذلك ما ضم وجوباً وذلك مضارع مرّ وكرّ وذرّ وهبّ وخبّ وأبّ وجلّ وألّ وملّ وعلّ طلّ وتلّ وهمّ وزمَّ وعمَّ وعسَّ وقسَّ وطسَّ وشطَّ وعنَّ وجمَّ‏.‏

المزيد من الثلاثي الأصل‏:‏ ملحق بالرباعي الأصل أو بمزيده وغير ملحق الملحق به‏:‏ منه ما يكون حرف الإلحاق قبل الفاء فيكون علي وزن يَفْعَل نحو يَرْنَأ أو تَفْعل نحو‏:‏ تَرْمس بمعنى رَمسَ وتَرْفَل بمعنى رَفَل وعلى نفعَل‏:‏ نرجس الدواء وهَفْعل‏:‏ هَلْقم إذا أكبر اللقم وسَفْعل‏:‏ سَنْبَس بمعنى نَبَس ومفعل‏:‏ مرحب‏.‏

وقبل العين على فيعل‏:‏ بيطر وفوعل‏:‏ حوقل وفاعَل‏:‏ تابَل القدر بمعنى تَبَلها وفنعل‏:‏ فرنض بمعنى فرض وفهعل‏:‏ دهْبل اللقمة‏:‏ عظَّمها وفمعل‏:‏ طرمح‏.‏

وقبل اللام على فنعل‏:‏ قلنس وهو قليل وفعهل‏:‏ غلْهصَه بمعنى غلصه وفعيل‏:‏ طشيأ وفنعل‏:‏ سنبل‏.‏

وبعد اللام على فعلى‏:‏ قلسى وهو قليل وعلى فَعْلَم‏:‏ غلْصَمه أي غلصه وفعلن‏:‏ قطْرن البعير وفعلس‏:‏ خلبس أي خلب وفعفل‏:‏ زهزق بمعني أزهق وفعلل‏:‏ جَلْبب‏.‏

والملحق بمزيد الرباعي ملحق باحر نجم وجاء على افْعَنْلى‏:‏ اسْلَنقى وافعنْلل اقعَنْسس وافعنلأ‏:‏ احبَنْطأ وافونعل كاحْوَنْصَل‏.‏

وملحق بتدحرج وجاء على تَفَعْلَى‏:‏ تَقَلْسى وتفعلت‏:‏ تعْفرت وتفَعنل‏:‏ تقلْنس وتفعلل‏:‏ تجلبب وتفيعل‏:‏ تشيطن وتفوعل‏:‏ تجوْرب وتفوعل‏:‏ ترهْول وتمفعل‏:‏ وتمسكن وتفعل‏:‏ تأدّب وتكبر وتفاعل‏:‏ تضارب وتباعد‏.‏

وغير الملحق‏:‏ مماثل للرباعي وغير مماثل‏.‏

والمماثل‏:‏ ما في أوله همزة الوصل وهو خماسي وسداسي‏.‏

الخماسي يأتي افتعل‏:‏ اقْتدر وانفعل‏:‏ انطلق وافْعلّ‏:‏ احمرّ وافعّل‏:‏ ادَّبَج وافعلى اجْأوَى وهما خطأ لأن ادّبج‏:‏ افتعل واجأوى‏:‏ افعلل‏.‏

السداسي‏:‏ يأتي على افعنْلل‏:‏ اسحنْكَك واستفعل استخرج وافعالّ‏:‏ ادْهامَّ وافعولل‏:‏ اعْشَوْشَب وافعوَّل‏:‏ اعلوَّط وافعنْلى‏:‏ اسلنْقى وافّاعل وافعل اللذان أصلهما تَفاعل وتفعّل‏:‏ اطَّاير واطيَّر وزاد بعضهم إفعيَّل اهْبَيَّخ وافْوَنْعل‏:‏ احْوَنْصَل وافعولل‏:‏ اعثوثج قال أبو حيان‏:‏ وهذان الوزنان أغفلهما سيبويه وقيل‏:‏ إنهما من كتاب العين فلا يلتفت إليهما وأفاعل‏:‏ أدارس أديراساً وافعل‏:‏ ازمل ازمالاً افْوَعَلَّ‏:‏ اكْوَهَدَّ الفرخ وقيل وزنه افعلَلّ كاقْشَعَرّ وافعنلأ‏:‏ احبنطأ وافعال‏:‏ اشعال وافعالل‏:‏ اسمادر وافلعل‏:‏ ازلعب وانفعل‏:‏ انقهل وافعأل‏:‏ إكلأن وافمعلّ‏:‏ اسمقرّ وافتعأل‏:‏ استلأم وافعمل اهرمع وافعهلّ‏:‏ اقمهدّ‏.‏

الرباعي مجرد ومزيد‏.‏

المجرد على وزن فعلل دحرج‏.‏

المزيد على تفعلل تسربل وافعنلل‏:‏ احرنجم‏:‏ وافعَللّ‏:‏ اقشعر واطمأن وافعلَّل‏:‏ اخرمَّس‏.‏

وقد شذ من الفعل بناء جاء سداسياً على غير وزن السداسي وليس أوله همزة وصل ولاتاء وهو قولهم‏:‏ جَحْلَنْجَع ذكره الأزهري‏.‏

ذِكْر نوادرَ من التأليف تماثل أصلين في ثلاثي وفاءً وعيناً نحو‏:‏ دَدَن وفاءً ولاماً نحو‏:‏ سَلِس مستثقل فإن كان عيناً ولاماً نحو‏:‏ طلل فلا ويقل ذلك في حرفي لين وحلقيين نحو‏:‏ حُوّه وحيي ولَححَت العين وَصَخَّ وبخّ وشعلَّع وعزّ في هاءين نحو‏:‏ يهه ومَهَه وهمزتين نحو‏:‏ جأأ وقل نحو‏:‏ قلق وفي حلقيين أقل نحو‏:‏ حِرْح وأجأ وأقل من باب أجأ تماثل الفاء واللام من الرباعي نحو‏:‏ قرقف وأقل من باب قرقف تماثل الفاء والعين نحو‏:‏ بَبْر وددن وببن وبابوس وققس وأقل منه باب بب وهو ما تماثلت فاؤه وعينه ولامه والمحفوظ من ذلك ببّه والفعل منه بب يبب ببا وبببا وررَّ ررّاً وققق وصصص وههه يقال‏:‏ قق يقق ققا وكذا صص وهه وقالوا‏:‏ ددَّ مشدداً وددد ودددّ‏.‏

والياء حروفها من باب بب قيل‏:‏ باتفاق وقيل باختلاف فإن صحب ييَّيت اليا فهي من باب بَب وإلاّ فالظاهر أن الهمزة أصل والعين منقلبة عن ياء فيكون من باب يين أو عن واو فيكون وأما الواو فزعموا أنه لا توجد كلمة اعتلَّت حرفها إلاّ هي ومذهب الأخفش أن ألفه منقلبة عن واو ومذهب الفارسي وغيره أنها منقلبة عن ياء‏.‏

ولم يأت مما فاؤه ياء وعينه واو إلاّ يوح وعن الفارسي إنكاره وقيل‏:‏ هو تصحيف بوح بالباء وإلاّ يوم وما تصرف منه‏:‏ يوم أيوم وياومه مياومة ويواماً وأما حيوان فالأكثرون على أن واوه بدل من ياء كذلك حيوة ومذهب المازني أن لام حيي واو والحيوان وحيوة جاء على الأصل‏.‏

وقل باب ويح ولم يسمع منه فعل وسمع تَويل وهو نادر فأما قوله‏:‏ فما وال ولا واح ولا واس أبو هندِ فمصنوع وكثر باب طويت وأتيت وكثر مثل‏:‏ سجسج وزلزل وأهمل ذلك مع الهمزة فاء نحو‏:‏ أجاج فإن كانت عيناً فهو مسموع نحو‏:‏ بأبأ ورأرأ وضئضئ وقل مع الياء فاء نحو‏:‏ يؤيؤ أو عيناً نحو‏:‏ صيصه ومع الواو عيناً نحو‏:‏ قوقأ وضوضأ فالألف أصلها الواو ولم يجئ منه غير هذين قاله الأخفش‏.‏

ولا تبدل الواو ألفاً فتقول ضأضأ فأما حاحيت وعاييت وهاييت - لم يجئ منه إلاّ هذه الثلاثة قاله الأخفش - فالألف أصلها الياء وقال المازني‏:‏ هي منقلبة عن واو‏.‏

وقال أبو حيان‏:‏ وأما المهل ممايمكن تركيبه فأكثر من أن يعد وقد تعرض النحاة لبعضه فقالوا‏:‏ يزاد قبل فاء ثلاثي الفعل إلى ثلاثة نحو‏:‏ استخرج وقبل فاء رباعية إلى اثنين نحو‏:‏ يتدحرج ومنع الاسم من ذلك ما لم يشاركه لمناسبة في الاشتقاق نحو‏:‏ مستخرج ومتدحرج‏.‏

وشذ مما زيد فيه قبل فاء ثلاثي الاسم حرفان‏:‏ إنْقَحْل وإنْزَهْو ويقال‏:‏ إنزعو وإنقلس وإنقلس وذكر ابن مالك‏:‏ ينجلب وإستبرق ولا يوردان لأن الأول منقول من الفعل والثاني من لسان العجم فلا يورد فيما شذ من الثلاثي الذي زيّد فيه قبل فائه ثلاثة أحرف إذ ليس عربي الوضع‏.‏

وقال ابن مالك وغيره‏:‏ أهمل من المزيد فعْويل وقد ذكر وروده نحو‏:‏ سرْويل‏.‏

وفَعَوْلَى إلاّ عَدَوْلَى وقَهَوْباة نقلها أبو عبيد وهو ثقة وقال الفارسي‏:‏ لم يعرف مخرجها من حيث يسكن إليه فأما حَبَوْنى فمسمى بالجملة أو وزنه فَعلْنى أو أصله حَبَوْنن فأبدل احتمالات‏.‏

وفَعْلال غير المضعف إلاّ الخَزْعال نقله الفراء ولا يثبته أكثر النحاة وزاد بعضهم القَسْطال والقَشْعَام‏.‏

وفيعال غير مصدر نحو‏:‏ ميلاغ‏.‏

وفعلال غير مضاعف نحو‏:‏ الديداء‏.‏

وفَوْعال وأفعلة وفعلى أوصافاً ففوْعال اسماً نحو‏:‏ تَوْرَاب وحكى بعضهم أنه جاء صفة قالوا رجل هَوْهَا‏.‏

وندر ضِيزَى وعِزْهى ورجل كِيصَى وامرأة سعْلاة وحكى الجرْمي في الفرخ‏:‏ امرأة حيكى‏.‏

وفِيعل في المعتل العين رلاّ بالألف والنون كتيهَّان وتيحَّان‏.‏

وفَيْعل في الصحيح إلاّ ما ندر من بَيْئس وصَيْقل‏:‏ اسم امرأة وإلاّ طَيْلِسان بكسر اللام وقيل روايته ضعيفة وقد أنكره الأصمعي وندر فَعْيَل مثاله ضَهْيَد وعَثْيَر وقال ابن جني‏:‏ مصنوعان‏.‏

وفُعْلَل نحو‏:‏ عُلْيَب‏.‏

قال ابْنُ مالك في التسهيل‏:‏ منعت التصرف أفعال منها‏:‏ المبينة في نواسخ الابتداء وباب الاستثناء والتعجب وما يليه ومنها قَلَّ النافية وتبارك وسُقِط في يده وهدَّك من رجل وعَمَّرتُك اللّه وكذب في الإغراء وينبغي ويهِيط وأهَلُمُّ وأَهاء وأُهاء بمعنى آخذ وأعطي وهلمَّ التميمية وهاءِ وهاءَ بمعنى خذ وعمْ صباحاً وتعلَّمْ بمعنى اعلم وفي زجر الخيل أَقْدُمْ وهَبْ وارحب وهجد‏.‏

قال ثعلب في فصيحه‏:‏ تقول ذَرْذَا ودَعْه ولا تقول وَذَرته ولا ودَعته ولا واذِرْ ولا وادع ولكن تارك وهو يَذَر ويَدَع وقال ابن مالك في التسهيل‏:‏ استغني غالباً بتَرَك عن وَذَر وَوَدع وبالترك عن الوذر والودع وقال ابن دريد في الجمهرة‏:‏ العرب لا تقول وَدَعته ولا وذرته في معنى تركته وإنما يقولون تركتُه ودَعه وذَرْه‏.‏

وذكر الأصمعي أنه سمع فصيحاً يقول‏:‏ لم أذر ورائي شيئاً أي لم أترك وهذا شاذ عنده‏.‏

وقال ابن دَرَسْتَويه في شرح الفصيح‏:‏ إنما أهمل استعمال ودع ووذر لأن في أولهما واو وهو حرف مستثقل فاستغنى عنهما بما خلا منه وهو تَرك قال‏:‏ واستعمال ما أهملوا من هذا جائز صواب وهو الأصل بل هو في القياس الوجه وهو في الشعر أحسن منه في الكلام لقلة اعتياده لأن الشعر أيضاً أقل استعمالاً من الكلام‏.‏

قال في الجمهرة قالوا‏:‏ تقَّ تقّاً ثم أميت هذا الفعل ورُدّ إلى بناء جعفر فقالوا‏:‏ تَقْتَق وقالوا‏:‏ تتقتق الرجل من الجبل إذا انحدر يهوي على غير طريق‏.‏

واستعمل ألهث ثم أميت وألحق بالرباعي في الهثهثة وهو اختلاط الأصوات في الحرب أو في صخب قال الراجز‏:‏ فهَثْهَثوا فَكَثُرَ الهَثْهَاثُ واستعمل ألجع ثم أميت وألحق بالرباعي في جعجع والجعْجَعة‏:‏ القعود على غير طمأنينته‏.‏

واستعمل ألكح ثم أميت وألحق بالرباعي فقيل‏:‏ كُحْكُح وهي الناقة الهرمة التي لا تَحْبس لُعابَها‏.‏

واستعمل ألذع ثم أميت وألحق بالرباعي فقيل ذعْذَع الشيء إذا فرقه‏.‏

واستعمل رَفّ الطائر رفّاً ثم أميت وقيل رَفْرف إذا بسط جناحيه‏.‏

وأميت شعَّ يشع وقيل شَعْشَع‏.‏

وأميت شغ وقيل شغشغ‏.‏

وأميت صعّ وقيل صَعْصَع والصَّعْصَعة‏:‏ اضطراب القوم في الحرب وغيرها‏.‏

وأميت ضعّ وقيل ضَعْضَع‏.‏

وأميت ضغ وقيل ضغضغ‏.‏

وأميت طَهّ وهَطَّ وقالوا‏:‏ فرس طَهْطاه وهو المطهم التام الخلق والهَطْهَطة‏:‏ السرعة في المشي وما أخذ فيه من عمل‏.‏

وأميت لعّ وقيل لَعْلَع وهو اسم موضع ولعلع لسانه إذا حركه في فيه‏.‏

وأميت قَهّ وقيل قَهْقَه‏.‏

وقال ابن دَرَسْتويه في شرح الفصيح‏:‏ ليس في كلام العرب اسم على مثال فعيلل ولكن مثل حَفيْدَد وعَمَيْثَل قال‏:‏ ولا على بناءِ فعلين ولا فعيل ولا فعليل فلذلك كسروا أول سِرجين ودِهليز وقال ابن دريد في الجمهرة‏:‏ ليس في كلام العرب فعيل ولا فعول ولا فوعل‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ لا يعرف في كلام العرب فعليل ولا فعليل إنما هو فعليل‏.‏

قال في الصحاح‏:‏ قال سيبويه‏:‏ لا تكاد تجد في الكلام يفعل اسماً‏.‏

وفيه قال ابن الأعرابي‏:‏ ليس في كلام العرب إفعيلِل بالكسر ولكن إفعيلل مثل إهْلِيلَج وإبْريسَم وإطْرِيفَل وفيه‏:‏ ليس في كلام العرب فعيل ولا فعيل ولا فعيلّ وفيه‏:‏ قال ابن السراج‏:‏ لم تجئ فعللى‏.‏

وقال ابن السكيت في الإصلاح‏:‏ ما كان على مثال فِعيل أو فِعليل أو مِفعيل فهو مكسور الأول لم يأت فيه الفتح‏.‏

قال ابن دريد في الجمهرة‏:‏ ليس في كلام العرب ج ر م ن إلاّ ما اشتق منه مرجان ولم أسمع له بفعل متصرف وذك بعض أهل اللغة أنه معرب وأحْر به أن يكون كذلك‏.‏

وقال أبو بكر الزبيدي في كتاب الاستدراك على العين‏:‏ ليس في الكلام فيعل ولا فعولن ولا تفعيل بكسر التاء اسماً ولا صفة فأما تَفْعيل فقد جاء اسماً نحو تَمْتين وتَتْبيب وهو في المصادر كثير قال‏:‏ ولا أعلم في الكلام شيئاً على مثال فعللوة ولا على مثال آفو نعل من الأفعال ولا أعلم في الكلام فعلاً على افعأل ولا شيئاً على مثال فعلول ولا فعيلة ولا أعلم اسماً مُظهراً على حرف واحد موصولاً بهاء التأنيث ولا فعلاً على مثال أفعيل ولا نعلم في الرباعي ما على مثال افعلل خفيفاً ولا نعلم في الكلام أفمعل ولا منفعيلاً ولا شيئاً من الرباعي على مثال فيعلل ولا فعلل ولا شيئاً على مثال فعلة ولا فعلنان ولا فعلوت ولا أفعل نعتاً ولا فعيل ولا فعنل‏.‏

وقال القالي في كتاب المقصور والممدود‏:‏ ليس في كلامهم نفعلاء قال الأندلسي‏:‏ سوى رجل نفرجاء‏:‏ جبان‏.‏

وقال القالي‏:‏ وزن هذا فعللاء لفقد نفعلاء في كلامهم وللزوم النون في تصاريفه‏.‏

وقال ابن فارس في المجمل‏:‏ الهاوُون الذي يُدَقُّ فيه عربي صحيح كأنه فاعُول من الهَوْن ولا يقال‏:‏ هاون لأنه ليس في كلامهم فاعل قال ابن فارس‏:‏ في المجمل‏:‏ لا تكاد الهمزة تجامع الحاء إلاّ قليلاً كالأُحاح‏:‏ العطش والأحاح‏:‏ الغيظ وأُحَيْحة‏:‏ اسم رجل وأحَّ في حكاية السعال قال‏:‏ ولا تجتمع همزة مع طاء ولا مع عين ولا غين قال‏:‏ وأما الهمزة والقاف فقليل ولكنهم يقولون‏:‏ الأقْه‏:‏ الطاعة وأُقْر‏:‏ موضع والأَقِط من اللبن والمأقِط موضع الحرب قال‏:‏ والنون والراء لا يأتلفان إلاّ بدخيل كالنَّيْرب وهي النميمة قال‏:‏ وأما الهاء والقاف فلم يأتِ فيه شيء إلاّ أن ناساً حكوا عن الأصمعي‏:‏ هقهق إذا أعطى عطاء قليلاً وفيه نظر وأما الهاء والكاف فلم يُرْوَ فيه شيء عن الخليل وحدثنا القطان عن علي عن أبي عبيد‏:‏ انهَكَّ صَلا المرأة انهِكاكاً إذا انفرج في الولادة وقال قوم‏:‏ انهك البعير إذا لزق بالأرض عند بروكه ابن الأعرابي هكَّه ذِكْر ضوابط واستنثاءات في الأَبنية وغيرها قال سيبويه‏:‏ ليس في الأسماء ولا في الصفات فُعِل ولا تكون هذه البِنية إلاّ للفعل‏.‏

قال ابن قُتَيبة في أدب الكاتب‏:‏ قال لي أبو حاتم السجستاني‏:‏ سمعت الأخفش يقول‏:‏ قد جاء على فُعِل حرف واحد وهو الدُّئِل وهي دُوَيِبَّة صغيرة تشبه ابنَ عُرس - قال‏:‏ وأنشدني الأخفش‏:‏ # جاؤا بجمع لو قيس معرسه ما كان إلا كمعرس الدئل - وبها سميت قبيلة أبي الأسود الدُّؤَلي‏.‏

وزاد ابن مالك رُئِم للإست ووُعِل لغة في الوَعِل وهو تيس الجبل‏.‏

قال سيبويه‏:‏ ليس في الكلام فِعَل وصف إلاّ في حرف من المعتل يوصف به الجمع وذلك‏:‏ قَوْمٌ عِدَىَ وهو مما جاء على غير واحده‏.‏

قال ابن قتيبة‏:‏ وقال غيره‏:‏ قد جاء مكانٌ سِوًى قال المرزوقي في شرح الفصيح‏:‏ وزادوا عليه دين قِيَم ولحم زِيَم أي متفرق وماء رِوى أي كثير‏.‏

قال سيبويه‏:‏ لا نعلم في الكلام أَفْعِلاَء إلاّ يوم الأَرْبِعاء قال ابن قتيبة‏:‏ وقال لي أبو حاتم‏:‏ قال لي أبو زيد‏:‏ قال‏:‏ جاء الأَرْمداد وهو الرماد العظيم وقال الأندلسي في المقصور والممدود‏:‏ جاء في المعرّب أريحاء مدينة العماليق بالشأم وأنْصناء قرية بمصر‏.‏

قال سيبويه‏:‏ وليس في الكلام يُفْعول فأما قولهم يُسروع فإنهم ضموا الياء لضمة الراء كما قالوا‏:‏ الأسود بن يُعفُر فضموا الياء لضمة الفاء قال ابن قتيبة‏:‏ ويقوي هذا أنه ليس في كلام العرب يُفْعُل‏.‏

قال سيبويه‏:‏ وليس في كلام العرب مِفْعِل إلاّ مِنْخِر فأما مِنْتِن ومِغيرة فإنهما من أنتن وأغار ولكنهم كسروا كما قالوا‏:‏ أخوك لإمِّك وفي ديوان الأدب للفارابي‏:‏ ولم يأت على مِفْعِل بكسر الميم والعين إلاّ مِنخِر ومنْتِن وهما نادران وليس هذا من البناء لأنهم إنما كسروا أوائل هذين الحرفين إتباعاً لكسرة العين‏.‏

قال سيبويه‏:‏ وليس في الكلام مَفْعُل قال ابن خالويه في شرح الدريدية‏:‏ وذكر الكسائي والمبرّد مَكْرُماً ومَعُوناً ومأْلُكاً فقال من يحتج لسيبويه‏:‏ إن هذه أسماء جُموع وإنما قال سيبويه لا يكون اسم واحد على مَفْعُل قال ابن خالويه‏:‏ وقد وجدت أنا في القرآن حرفاً ‏ «‏ فنَظِرَةٌ إلى مَيْسُرَة ‏» ‏ كذا قرأها عطاء‏.‏

قال سيبويه‏:‏ وقد جاء مُفْعول وهو قليل غريب جعلوا الميم بمنزلة الهمزة فقالوا‏:‏ مُفعول كما قالوا أُفعول وكذلك قالوا‏:‏ مَفعال كما قالوا‏:‏ أفعال ومِفعيل كما قالوا‏:‏ إفعيل وذلك مُعلوق للمعلاق قال ابن قتيبة‏:‏ وزاد غيره مُغْرُود لضرب من الكمأة ومُغْفُور لواحد المغافير ويقال مُغْثُور وأيضاً مُنْخور للمَنْخِر وقالوا‏:‏ شبِّه بفُعْلُول وفي الإصلاح لابن السكيت وتهذيبه للتبريزي‏:‏ ليس في الكلام مُفعول بضم الميم إلاّ مُغْرُود ومُغفور ويقال مُغْثُور بالثاء ومُنْخُور ومُعْلوق لواحد المعاليق‏.‏

قال ابن قتيبة‏:‏ وقال غير سيبويه‏:‏ ليس يأتي مَفعول من ذوات الثلاثة وهي من بنات الواو بالتمام وإنما تأتي بالنقص مثل‏:‏ مَقول ومَخوف إلاّ حرفين قالوا‏:‏ مسك مَدُووف وثوب مَصوون وأما ذوات الياء فتأتي بالنقص والتمام قالوا‏:‏ بُرٌّ مَكِيل ومَكْيول وثوب مَخِيط ومَخْيوط ورجل مَعين ومَعْيُون وكذا في تهذيب التبريزي عن الفراء‏.‏

قال سيبويه‏:‏ لم يأت في الكلام على فَعُّول اسم ولا صفة قال ابن قتيبة‏:‏ وقال غيرُه‏:‏ قد جاء سُبُّوح وقُدُّوس وذُرُّوح لواحد الذَّراريح وحكى سيبويه سَبُّوح وقَدُّوس بالفتح وكان يقول في واحد الذراريح‏:‏ ذَرَحْرَح‏.‏

قال سيبويه‏:‏ لم يأت فُعِّيل في الكلام إلاّ قليلاً قالوا‏:‏ مُرِّيق وهو حَبّ العصفر وكَوْكَب دُرِّيّ قال ابن قتيبة‏:‏ وأما الفراء فزعم أن الدُّرِّيّ منسوب إلى الدُّرّ ولم يجعله على فُعِّيل فيكون وزنه فُعْليّاً‏.‏

قال سيبويه‏:‏ لا نعلم في الكلام فَعْلالاً إلاّ المضاعف نحو‏:‏ الجَرْجَار والدَّهْدَاء والصَّلْصَال قال ابن قتيبة‏:‏ قال الفراء‏:‏ ليس في الكلام فَعْلال بفتح الفاء من غير ذوات التضعيف إلاّ حرف واحد يقال‏:‏ ناقة بها خَزْعال أي ظَلَع وأما ذوات التضعيف فالقَلْقَال والزَّلْزَال وما أشبه ذلك وهو بالفتح اسم فإذا كسرته فهو مصدر‏.‏

وقال سيبويه‏:‏ فِعلال بالكسر من غير المضاعف كثير نحو‏:‏ حِمْلاق وقِنْطار وشِمْلال والصفة‏:‏ سِرْدَاح وهِلْباج وفي الصحاح‏:‏ ليس في الكلام فَعْلال غير خَزْعال وقَمْقار إلاّ من المضاعف‏.‏

وقال سيبويه‏:‏ قد جاء فَعَلاء بفتح العين في الأسماء دون الصفات قالوا‏:‏ قَرَمَاء وجَنَفَاء وهما مكانان قال ابن قتيبة‏:‏ وقال غيرُه‏:‏ قد جاء فَعَلاء في حرف وهو صفة قالوا‏:‏ للأَمَة ثَأْداء بتسكين الهمزة وثأَداء بفتحها وفي الصحاح‏:‏ لم يجئ فعَلاء بفتح العين في الصفات وإنما جاء حرفان في الأسماء فقط قَرَماء وجَفَناء وقد قالوا‏:‏ الثَّأَداء للأمة بالتحريك وهو نادر وفي كتاب المقصور للقالي زيادة نَفسَاء لغة في النُّفَسَاء والسّحَنَاء‏:‏ الهيئة لغة في السَّحْنَاء ويقال في الأمة‏:‏ ثأْداء وثأَدَاء بالفتح وبالسكون‏.‏

قال سيبيويه‏:‏ لا يكون في الكلام فُعَلاء إلا وآخره علامة التأنيث نحو‏:‏ نُفَساء وعُشَراء وهو يتنفس الصُّعدَاء والرُّحَضاء‏:‏ الحمى تأخذ بعَرَق‏.‏

قال سيبويه‏:‏ ليس في الكلام فُعْلاء مضمومة الفاء ساكنة العين ممدودة إلاّ قُوباء وخُشَّاء وهو العظم الناتئ خلف الأذن قال بعضهم‏:‏ والأصل قُوَباء وخُشَشَاء فسكنوا قال الجوهري في الصحاح في حرف الباء‏:‏ والمُزَّاء عندي مثلهما وقال في حرف الزاي‏:‏ المزاء بالضم ضربٌ من الأشربة وهو فُعَلاء بفتح العين فأدغم لأن فُعَلاء ليس من أبنيتهم ويقال هو فُعّال من المهموز وليس بالوجه لأن الاشتقاق لا يدل عليه قال القالي‏:‏ في المقصور والممدود قال‏:‏ محمد بن يزيد ليس لقُوباء نظير إلاّ خُشَّاء قال القالي‏:‏ والدُّوداء مسيل يدفع في العقيق قال‏:‏ فهذا نظير ثان لقُوباء‏.‏

قال سيبويه‏:‏ ليس في الكلام فُعلى والألف لغير التأنيث ولا نعلمه جاء على فُعلى والألف لغير التأنيث إلاّ أنهم قالوا‏:‏ بُهْماة فألحقوا الهاء كما قالوا‏:‏ امرأة سِعْلاة ورجل عِزْهاة‏.‏

قال ابن قتيبة‏:‏ قال لي أبو حاتم‏:‏ قال الأخفش أو غيره‏:‏ لا يكون فِعْلى صفة وأما ضِيزَى فإنها فُعْلى بالضم وإنما كسرت الضاد لمكان الياء‏.‏

قال‏:‏ وليس في الكلام فُعلى إلاّ بالألف واللام أو بالإضافة وذلك نحو‏:‏ الصُّغرَى والكُبْرى لا تقول‏:‏ هذه امرأة صُغْرى كما لا تقول‏:‏ هذا رجل أصْغر حتى تقول أصغر منك وتقول هذه الصغرى وهذا الأصغر‏.‏

قال سيبويه‏:‏ لم يأت في الكلام على مثال أَفْعُل للواحد إنما هو من أبنية الجمع قال المرْزُوقي‏:‏ ومن جعل منه أَبْهُل وأَسْنُمَة فالمعروف فيه ضم الهمزة وآنُك وآوَن فهو فارسيّ وأَمْرُع وأشُدّ فهما جمعان وكذا أَنْعُم‏:‏ اسم موضع أصله جمع سمي به‏.‏

قال سيبيويه‏:‏ ليس في الكلام من ذوات الأربعة مَفْعِل بكسر العين وإنما جاء بالفتح نحو مَرْمًى ومَدْعًى ومَغْزًى قال ابن قتيبة‏:‏ قال الفراء‏:‏ قد جاء على ذلك حرفان نادران سمعتهما بالكسر وهما‏:‏ مأقِي العين ومأوِي الإبل وسائر الكلام بالفتح‏.‏

قال سيبويه‏:‏ وأَفْعِل قليل في الكلام قالوا أَصْبِع‏.‏

قال‏:‏ ولم يأت على أُفْعُل إلاّ قليل في الأسماء قالوا‏:‏ أُبْلُم وأُصْبُع ولم يأت وصفاً‏.‏

قال‏:‏ ولم يأت عل أفعْالّ إلا حرف واحد قالوا‏:‏ أَسْحارّ لضرب من الشجر‏.‏

قال‏:‏ وإفعلان قليل في الكلام لا نعلمه جاء إلاّ إسْحِمَان وهو جبل وإمدَّان وإرْبِيان وفي الصفة ليلة إضْحِيان‏.‏

قال‏:‏ ولم يأت على أَفْعَلان إلاّ حرفان‏:‏ قالوا‏:‏ يوم أرْوَنَان وعجين أَنْبَجَان وهو المختمر‏.‏

قال‏:‏ ولم يأت على أَفْعُلاء إلا حرف واحد وهو الأرْبُعاء وهو اسم عمود من عُمُد الخباء‏.‏

قال‏:‏ وكذلك أَفْعِلاء لم يأت إلاّ في الجمع نحو أَصْدقاء وأنْصِباء إلاّ حرف واحد لا يعرف غيره وهو يوم الأربعاء‏.‏

قال‏:‏ وفَاعال قليل في الأسماء ولم يأت صفة نحو سَابَاط‏:‏ وخَاتَام ودانَاق للخاتَم والدانق‏:‏ وزاد الفارابي هَامان‏.‏

قال‏:‏ ولم يأت على أَفَنْعَل إلاّ حرفان يقال‏:‏ أَلَنْجَج للعود وأَلَنْدَد من ألدّ وهو الشديد الخصومة بالباطل‏.‏

قال‏:‏ ولم يأت على فُعَاعِيل إلاّ حرف واحد قالوا‏:‏ سُخَاخين‏.‏

قال‏:‏ ولم يأت على فُعَيْل إلاّ حرف واحد قالوا‏:‏ عُلَيب وهو اسم واد‏.‏

قال‏:‏ ولم يأت على فُعُلاَن إلاّ قليل قالوا‏:‏ السُّلُطان‏.‏

قال‏:‏ ولم يأت على فَعُلاَن إلاّ حرف واحد‏:‏ قال الشاعر‏:‏ ألا يا دِيار الحيِّ بالسَّبُعان‏.‏

قال‏:‏ ولم يأت على فِعَلاء إلاّ قليل في الأسماء قالوا‏:‏ السِّيَرَاء والخِيَلاء والحِوَالاء والعِنَبَاء قال‏:‏ وفَوْعال قليل قالوا‏:‏ تَوْرَاب للتراب‏.‏

قال‏:‏ ولم يأت على فَعولاء إلاّ حرف واحد قالوا‏:‏ عَشُوراء وهو اسم‏.‏

وفِعْلِن‏:‏ لا نعلمه جاء إلاّ فِرْسِن‏.‏

قال سيبويه‏:‏ ولم يأت فَيْعِل إلاّ في المعتل ونحو سيِّد وميِّت غير حرف واحد جاء نادراً قال رؤبة‏:‏ ما بالُ عَيْنيَ كالشَّعِيبِ العَيَّنِ فجاء به على فَيْعَل وهذا في المعتل شاذ‏.‏

قال ابن قتيبة‏:‏ وذهب قوم إلى أن نحو سيِّد وميِّت فَيْعَل غُيرت حركته كما قالوا‏:‏ بِصْريّ وأَمَويّ ودُهْريّ وقال الفراء‏:‏ هو فَيْعل واحتج بأنه لا يعرف في الكلام فَيْعِل إنما هو فَيْعَل‏:‏ مثل‏:‏ صَيْرَف وخَيْفَق وضَيْغَم‏.‏

قال‏:‏ وفُعْلَيْل قليل في الكلام قالوا‏:‏ غُرْنَيْق لضرب من طير الماء‏.‏

قال‏:‏ فُعُلُّل قليل قالوا‏:‏ الصُّعُرّر‏:‏ طائر والزُّمُرُّذ‏:‏ حجر‏.‏

ليس في كلامهمِ فِوَعْل إلاّ مدغماً والذي جاء منه جِوَرّ‏:‏ صُلْب شديد وزِورّ يقال زِوَرّ قومه أي سيدهم ورئيسهم كَذا قال ابن دريد في الجمهرة وقال بعضهم‏:‏ هذا غلط ليس في كلامهم فِوَعْل أصلاً وهذان فِعَلّ وأما فِيَعْل فجاء منه رجل حِيَفْس‏:‏ ضَخْم آدم وزِيَفْن‏:‏ طويل‏.‏

وصِيَهْم‏:‏ صلب شديد ذكره ابن دريد في الجمهرة‏.‏

ليس في كلامهم فَعْيَل بفتح الفاء وأما ضَهيْدَ وهو الرجل الصلب فمصنوع لم يأت في الكلام الفصيح وأما مَهْيَع فهو مفعل من هاع يهيع وأما مرْيم فاسم أعجميّ ذكر ذلك ابن دريد في الجمهرة‏.‏

وقال أبو حيان في الارتشاف‏:‏ ندر فَعْيل مثاله‏:‏ ضَهْيَد وعَثْيَر‏.‏

وقال ابن جنى‏:‏ هما موضعان‏.‏

أما فِعْيَل بكسر الفاء فكثير كحِذْيَم وحِمْيَر وعِثْيَر وهو الغبار وحِثْيَل وغِرْيَف وهما ضرب من الشجر‏:‏ وغِرْيَد‏:‏ ناعم وطِرْيَم‏:‏ العسل أو السحاب المتراكم وغِرْيل وغِرْيَن‏:‏ الماء الخاثر الكثير الحمأة والطين وضِرْيَم‏:‏ صمغ وهِمْيغ بالغين وقيل بالعين موت سريع وتِرْيم‏:‏ موضع وطِريْف‏:‏ موضع وعصْيَد‏:‏ لقب حِصْن بن حُذَيفة وعِلْيَط‏:‏ اسم‏.‏

هذا ما في الجمهرة‏.‏

ليس في كلامهم فَعْلول بفتح الفاء إلاّ صَعْفُوق بلا خلاف وهو من موالي بني حنيفة وزَرْنُوق بخلاف وذلك في لغة حكاها أبو زيد واللّحياني في نوادره والثاني المشهور فيه الضم‏.‏

والزَّرْنُوقان‏:‏ العمودان ينصب عليهما البكرة أما فُعلول بالضم فكثير‏.‏

وقال في الصحاح‏:‏ طَرَسوس‏:‏ بلد ولا يخفف إلاّ في الشعر لأن فَعْلُول ليس من أبنيتهم ولَمْ يجئ منه غير صَعْفُوق وأما الخَرْنوب فإن الفصحاء يضمونه أو يشددونه مع حذف النون وإنما تفتحه العامة وقال ابن دَرَسْتَويه في شرح الفصيح‏:‏ العامة تقول‏:‏ طرْسوس بسكون الراء وقربوس السَّرج بسكون الراء وهما خطأ لإن فَعْلولا ليس من أبنية كلام العرب ولا في المعرب كلمة إلاّ واحدة أعجمية معربة في قول العجاج‏:‏ # من آل صَعْفُوق وأتباع أخَر وهو اسم معرفة بمنزلة إبراهيم وإسماعيل ونحوهما من الأسماء الأعجمية التي ليست على أبنية العربية وقال بعضهم‏:‏ روى الكوفيون زَرْنوق وبَعْكُوك الحر لشدته وصَنْدوق بالفتح ولا يعرف هذا بصريّ إلاّ بالضم وفي الصّحاح‏:‏ بعكوكة الناس‏:‏ مجتمعهم وفي التهذيب البُعْكوكة من الإبل‏:‏ المجتمعة العظيمة قال الأزهري‏:‏ هذا الحرف جاء نادراً على فَعْلولة وأكثر كلامهم فُعْلولة وفُعْلول وقال سيبويه‏:‏ بُعكوك على فُعلول لأنه ليس عنده فَعلول والبُعكوك‏:‏ الرهج والغبار وقال غيره في بَعكوكة‏:‏ نرى أنه فتح أوله لأنه أُخْرِج مخرج المصادر نحو سار سَيْرورة وحاد حَيْدُودة‏.‏

ليس في كلامهم فِعْول إلاّ حرفان‏:‏ خِرْوع‏:‏ وهو كل نبت لاَنَ وعِتْوَد‏:‏ واد وقال قوم‏:‏ اسم المرأة بَرْوع خطأ إنما هو بِرْوع ذكره ابن دريد في الجمهرة‏.‏

ليس في كلام العرب اسم يَفْعِيل سوى يَعْضِيد لنوع من الشجر ويَقطِين لشجر القرع ويبْرين‏:‏ اسم بلد معروف ويَعْقِيد‏:‏ للعسل وقيل للعسل المعقود بالنار ذكره صاحب القاموس في كتاب العسل وفي الجمهرة نحوه‏.‏

ليس في الكلام فَيْعَلون إلاّ حَيزبون‏:‏ العجوز وقيدحون‏:‏ سيء الخلق ودَيْدَبُون‏:‏ اللهو قال ابن دريد‏:‏ لا أحسب في الكلام غير هذه الثلاثة قال‏:‏ وقد جاءت كلمتان مصنوعتان في هذا الوزن قالوا‏:‏ عَيْدشون‏:‏ دويبَّة وليس بثبت وصَيْخَدون‏:‏ قالوا‏:‏ الصلابة ولا أعرفهما‏.‏

ليس في كلامهم فَعَالِوَة على هذا الوزن إلاّ سَوَاسِوَة لغة في سَوَاسِيَة بمعنى سواء ومَقَاتِوَة ليس في كلامهم نون بعدها راء بغير حاجز فأما نَرْجس فأعجمي معرب قاله في الجمهرة قال ابن خالويه‏:‏ وكذلك نرم أي لين ونرد وثوب نَرْسِيّ فأما نِرْسِيانة فعربي قد تكلموا به قيل لأعرابيّ‏:‏ أتأكل السمك الجِرِّيث فقال‏:‏ تمرة نِرْسِيانة غَرَّاء الطرف صفراء السائر عليها مثلها زبداً أحبُّ إليَّ منها‏.‏

ليس في الكلام كلمة صُدِّرت بثلاث واوات إلاّ أوّل قال في الجمهرة‏:‏ هو فَوْعل ليس له فعل والأصل وَوَّل قلبت الواو الأولى همزة وأدغمت إحدى الواوين في الأخرى فقالوا أوّل وقال ابن خالويه‏:‏ الصواب أن أوّل أفْعَل بدليل صحبة مِنْ إياه تقول‏:‏ أوّل مِن كذا‏.‏

قال أبو عبيد في الغريب المصنف قال الأحمر‏:‏ مَشِشَتِ الدابة بإظهار التضعيف ليس في الكلام غيره‏.‏

وقال ابن دريد في الجمهرة‏:‏ ليس في كلام العرب من فَعِل يفعل المضاعف ما يظهر إلاّ أربعة أحرف‏:‏ مَشَشُ الفرس وهو داء يصيب الخيل وصَمَم الرجل ولَحِحَت عينه إذا التصقت ويَلِلَت سنه واليَلَلُ تكسر الأسنان وذهابها وزاد ابن السكيت وابن خالويه ضَبِبَ البلد‏:‏ كثر ضِبَابُه وأَلِلَ السقاء‏:‏ إذا أنتن وصَكِكَ الدابة إذا اصطكت ركبتاه وقد قَطِطَ شعره وفي الصحاح أرض ضَبِبَة‏:‏ كثيرة الضِّبَاب وهذا أحد ما جاء على أصله وفيه يقال أَلْبَبْتُ الدابةَ فهو مُلْبَبٌ وهذا الحرف هكذا رواه ابن السكيت وغيره بإظهار التضعيف وقال ابن كَيْسان‏:‏ هو غلط وقياسه مُلَبّ كما قلوا‏:‏ مُحبّ من أحببته‏.‏

ليس في الكلام فُعَلة وفُعَل من الرباعي غير هذه الثلاث كلمات وهي‏:‏ طُلاَة وطُلًى وهي الأعناق ومُهَاة ومُهًى وهو ماء الفحل في رحم الناقة وحُكَاة وحُكًى وهو شبه العَظَاءة ذكر ذلك ثعلب في أماليه‏.‏

وفي نوادر ابن الأعرابي‏:‏ واحد الطُّلى طُلاَة وطُلْية وكذلك تُقاة وتُقى‏.‏

قال‏:‏ ولم يجئ على مثل هذا إلاّ هذان الحرفان‏.‏

وقال ابن خالويه في شرح الدريدية‏:‏ لم يجئ على هذا الجمع من المعتل إلاّ مُهاة ومُهى وطُلاة وطُلى وحُكاة وحُكى وطُلية وطُلى وزُبية وزُبى فأما من غير المعتل فكثير كرُطَبة ورُطَب ومُرَعة ومُرَع‏.‏

قال أبو عُبَيد في الغريب المصنف‏:‏ لم يأت فَعْلة وفِعَل إلاّ ثلاثة أحرف‏:‏ بَضْعة من اللحم وبِضَع وبَدْرة وبِدَر وهَضْبَة وهِضَب وزاد في الصحاح عن الأصمعي قَصْعة وقِصَع وحَلْقة وحِلَق وحَيْدَة وهي العُقْدة وحِيَد وعَيْبَة وعِيَب وزاد في المجمل ثَلّة‏:‏ الجماعة من الغنم وثِلَل‏.‏

ليس في كلامهم فَعيل وجمعه أفْعال إلا أحرف من السالم‏:‏ شريف وأشراف وفَنيق وأفناق وبَديل وأبدال وهم الصالحون وبَكيم - بمعنى أبكم - وأبكام ذكره في الجمهرة وزاد في الصحاح‏:‏ بريء وأبراء ومليح وأملاح ونصير وأنصار وزاد ابن مكتوم في تذكرته‏:‏ يتيم وأيتام وطويّ وأطواء ونفير وأنفار وقَمير وأقمار وشَرير وأشرار ونَضِيح وأنضاح وقريّ وأقراء وكَمِيّ وأكْمَاء وشَهيد وأَشْهاد وأصيل وآصال وأبيل وآبال قال‏:‏ ولعل ذلك جميع ما جاء منه‏.‏

قال في الصحاح‏:‏ ليس في الكلام فَعْلُل وأما تَنْضُب فهو تَفْعُل‏.‏

قال ابن خالويه في شرح الفصيح‏:‏ حدثنا ابن مجاهد عن السمريّ عن الفراء قال‏:‏ المصادر على فُعَل قليلة قد جاء من ذلك الهُدى ولِقيتُه لُقًى وزاد المرزوقيّ في شرحه السُّرى‏.‏

لم يجئ فِعِّل إلا حِلِّز وهو القصير وجِلِّق موضع وهو معرب قاله ابن دريد في الجمهرة‏.‏

وقال ابن خالويه في كتاب ليس‏:‏ لم يأت على فِعِّل إلاّ حِمِّص وجلِّق موضع وهو دمشق ورجل حِلِّز وحِلِّزة‏:‏ البخيل وأهل الكوفة يقولون‏:‏ حِمّص وجلَّق بالفتح وأهل البصرة بالكسر وزاد بعضهم قِنَّب‏.‏

لم يجئ فَعْلِل إلاّ نَرْجس قاله في الجمهرة‏.‏

قال‏:‏ وهو فارسيّ معرب قال‏:‏ وقد ذكره النحويون في الأبنية وليس له نظير في الكلام فإن جاء بناء على فَعْلِل في شعر قديم فاردُده فإنه مصنوع وإن بنَى مولد هذا البناء واستعمله في شعر أو كلام فالرد أولى به هذا كلام ابن دريد لكن قال الزَّمْلَكاني في شرح المفصل‏:‏ نَرْجس‏:‏ نَفْعِل إذ ليس في الأصول فَعْلِل بكسر اللام الأولى‏.‏

قال ابن دريد في الجمهرة‏:‏ ليس في كلامهم فُعْلَل إلاّ جُخْدَب في قول بعض أهل اللغة ونقل ابن خالويه عن ابن دريد أنه قال‏:‏ ليس في كلامهم فُعْلَل إلاّ سُؤدَد وجؤذَر وجندَب وحُنْظَب كلها مفتوحة ومضمومة‏.‏

وقال الزبيدي في كتاب الاستدراك على العين‏:‏ ليس في الكلام على مثال فُعْلُل إلاّ أحرف لا يقول بها البصريون مثل طُحلُب وبرقُع وجؤذُر‏.‏

لم يجئ من فَعَّل إلاّ خَضَّم وهو لقب العنبر بن عمرو بن تميم وعَثَّر وبذَّر وهما موضعان وبَقَّم فارسيّ معرب وقد تكلمت به العرب قال‏:‏ # كَمِرْجَلِ الصَّبَّاغِ جَاشَ بَقَّمُه ذكره في الجمهرة‏.‏

وفي الصحاح قال أبو علي‏:‏ ليس في كلامهم اسم على فَعَّل إلاّ خمسة فذكر وفي الصحاح‏:‏ خَضَّم أيضاً اسم ماء وزاد ابن مالك شَمَّر اسم فرس ونظمها في بيت فقال‏:‏ وبَذَّرٌ وبَقَّمٌ وشَمَّرُ وخضَّمٌ وعَثَّرٌ لَفَعَّلِ أمَّا فُعَّل بالضم فكثير نحو‏:‏ غُرَّب وغُبَّر وزُمَّج والخُلَّب وغيرها فائدة ذكر ابن فارس في المجمل‏:‏ أن بَقَّم عربيّ على خلاف ما في الجمهرة لكن في الصحاح‏:‏ قلت لأبي عليّ الفارسيّ بَقَّم أعربيّ هو فقال‏:‏ معرب‏.‏

لم يجئ من فُعَلى بالضم والقصر إلاّ أُرَبَى من أسماء الداهية وشُعَبى وأُدَمى‏:‏ موضعان ذكر ذلك ابن دريد في الجمهرة‏.‏

وابن السكيت في المقصور والممدود وعبارته‏:‏ كل ما جاءك في آخره ألف مضموماً أوله فهو ممدود إلاّ ثلاثة أحرف جاءت نوادر من ذلك‏:‏ الأُرَبَى والأُدمَى وشُعَبى وفي شرح الدريدية لابن خالويه‏:‏ ليس في كلام العرب اسم على فُعَلَى إلاّ ثلاثة أحرف وذكرها ثم قال‏:‏ وزاد أبو عمر الزاهد جُنَفى‏:‏ اسم موضع قال أبو حيان وينظر أهو بالخاء أو بالجيم وحُلَكى‏:‏ دويبَّة انتهى وزاد القالي في المقصور أُرَنى‏:‏ حبة تطرح في اللَّبن فتُخْثِره والأُدَمى‏:‏ حجارة حمر في بلاد بني قشير وهو غير الأدَمى السابق والجُعَبَى‏:‏ عظام النمل التي تعض ولها أفواه واسعة‏.‏

لم يجئ من فِعْلَل بكسر الفاء وفتح اللام إلاّ دِرْهم وهو معرّب وقد تكلمت به العرب قديماً وقِلْفَع وهو الطين اليابس المتفلق في الغدران وغيرها وقِرْطَع وقِرْدَع وهو قَمْلُ الإبل وهِبْلَع‏:‏ رجل نهم وهِجْرَع‏:‏ طويل مضطرب الخلق ومما يلحق بهذا الباب خِرعوَع وهو كل نبت لين وعِثْوَر‏:‏ دويبّة وبِرْوَع‏:‏ اسم امرأة صحابية ذكره في الجمهرة وزاد سيبويه قِلْعَم وهو اسم وذكر ابن خالويه أن الأخفش قال في هِبْلَع وهِجْرَع وزنهما هِفْعَل والهاء زائدة لأنه من البلْع والجرْع وزاد المرزوقي في شرح الفصيح ضِفْدَع‏.‏

لم يجئ في المضاعف فِعْلال إلاّ قَضْقاض وهو الأسد قاله ابن دريد‏.‏

وقال الفارابي في ديوان الأدب‏:‏ لم يأت على فُعْلال شيء من أسماء العرب من الرباعي السالم إلاّ مكرر الحشو وذلك الفُسْطاط والقُرْطاط فأما الفُسْطاط فحرف روميّ وقع إلى العرب فتكلمت به‏.‏

لم يجئ في المصادر على فَعْلَلِيل إلاّ قَرْقَر الحمام قَرْقَرِيراً وسمعت غَطْمَطِيط الماء وازمهرّ يومنا زَمْهريراً‏:‏ اشتد برده وهَنْدَليق‏:‏ كثرة الكلام وناقة خَرْعَبيل‏:‏ صلبة قاله ابن دريد‏.‏

لم يجئ في الأسماء يَفْتَعُول إلاّ يَسْتَعور وهو موضع قال عُرْوة بن الورد‏:‏ أَطَعْتُ الآمِرِينَ بِصَرْمِ سَلْمَى فطاروا في عِضاه اليَسْتَعُور كذا في الجمهرة وقال غيره‏:‏ سيبويه يقول‏:‏ ليس في كلام العرب يَفْتَعول ويَسْتَعُور‏:‏ فَعْلَلُول وهو لم يجئ على فِعِل بكسرتين إلاّ إبل وإطِل وهو الخَصْر وإبِد لغة في الأبد بمعنى الدهر وقالوا في سجعهم‏:‏ أتان إبد في كل عام تلِد ولا يقال هذا إلا في الأتان خاصة ذكره في الجمهرة‏.‏

وقال ابن فارس في المجمل‏:‏ الإبِد‏:‏ الأتان المتوحشة وزاد ابن خالويه‏:‏ وِتِد لغة في الوَتِد ولعب الصبيان خِلجِ جنِب وبأسنانه حِبِر أي صفرة وامرأة بِلِز أي ضخمة والبِلِص‏:‏ طائر وهو البَلصوص وزاد ابن بري‏:‏ إجد لغة في وجد وإجِد إجِد‏:‏ زجر للفرس وبِذِخ بِذِخ للهدير من البعير وتِغِرتِغِر حكاية للضحك ورأيت على حاشية الصحاح بخط ياقوت‏:‏ قال ابن الأعرابي‏:‏ رجل حِلِز بتخفيف اللام أي بخيل ضيّق فإذا شددت اللام فهو ضرب من النَّبْت‏.‏

وزاد أبو حيان في شرح التسهيل‏:‏ مِشِط لغة في المشط وإثِر لغة في الأثر ودِبِس لغة في دِبْس خِطِب نِكِح لغة في خِطْب نِكْح وتِقِر تِقِر مثل تِغِر تِغِر وعِبِل اسم بلد وجِحِظ وإحِظ وخِدِج‏:‏ زجر للغنم وإجِص وجِظِر‏:‏ زجر للعنز والجمل‏.‏

لم يجئ على فِعْلِياء إلا كِيمِياء وهو معرّب وسِيمِياء وهي مثل السيمَى وجِرْبياء وهي الريح الشمال‏.‏

قاله ابن دريد وزاد غيره قِرْحِياء‏:‏ الأرض الملساء وزاد الأندلسيّ في المقصور والممدود الكِبرِياء‏.‏

لم يجئ على فُعَالان إلاّ سُلامان‏:‏ شجر وفي العرب بَطْنان يقال لهم بنو سُلامان وحُمَاطان‏:‏ قال بعض من ألَّف في المقصور والممدود من أهل الأندلس‏:‏ جميع ما انتهى إلينا من أمثلة المقصور ثمانية وسبعون مثالاً سوى ما استعمل من كلام العجم المعرّب مما لم نضمه إلى ثقاف وزن ومن حروف الأدوات والأصوات قال‏:‏ وأمثلة الممدود اثنان وستون مثالاً سوى المعرَّب‏.‏

وفي هذا الكتاب لم يأتي مقصور مفرد على فعل سوى حرفين سمى اسم فرس والصراط السوي وهو في الجمع كثير كغاز وغزي قال‏:‏ ولا على يُفْعَل سوى يُبْنى‏:‏ قرية بين فلسطين وبيت المقدس قال‏:‏ ولا على تُفْعَل سوى تُرْعَى‏:‏ موضع وتبنى‏:‏ قرية بدمشق ويقولون في الذم‏:‏ يا ابن تُرْنَى وكذا في المقصور للقالي قال‏:‏ ولا على فُعْلًى بالضم والتنوين سوى مُوسًى التي يُحْلق بها ذكره أبو حاتم ونوَّنه قال‏:‏ ولم يجئ صفة على فِعْلى بالكسر إلاّ قسمة ضِيزى ‏ «‏ فأما الاسم عليها فكثير‏.‏

وفي الصحاح‏:‏ ليس في كلام العرب فِعْلى صفة وإنما هو من بناء الأسماء كالشِّعْري والدِّفْلي وأما ‏» ‏ قسمة ضِيزى ‏ «‏ أي جائرة فهي فُعْلى بالضم مثل‏:‏ حُبْلَى وطُوبَى وإنما كسروا الضاد لتسلم الياء‏.‏

لم يجئ من الأسماء على فَعْلان بالفتح إلاّ رَدْمان ورَخْمان وسَلْمان وقَرْمان وصَعْران‏:‏ أسماء مواضع وصَفْوان‏:‏ اسم‏.‏

قال ابن دريد‏:‏ لم يجئ على فَعَلُوت إلاّ مَلَكوت وجَبَرُوت ورَحَمُوت من الرحمة ورَهَبُوت من الرهبة وعَظَموت من العظمة وسَلَبوت من السلب وناقة تَرَبوت‏:‏ آنسة لا تنفر وحَلَبوت رَكَبوت‏:‏ تصلح للحلب والركوب ورجل خَلَبوت‏:‏ خداع مكار قال الشاعر‏:‏ وشرّ الرِّجال الخالب الخَلَبوت ذكره ابن دريد‏.‏

وزاد الفارابي ثَلَبُوت‏:‏ أرض‏.‏

لم يجئ على فَعَلُوتى إلاّ رَحَمُوتَى من الرحمة ورَهَبُوتَى من الرهبة ورَغَبُوتَى من الرغبة قاله ابن دريد وزاد غيره مَلَكوتى‏:‏ الملك وناقة حَلَبُوتَى ورَكَبوتى وجَبَروتى‏:‏ العظمة‏.‏

لم يجئ على فَعْلُوَة إلاّ تَرْقُوَة وهي القَلْتُ بين العنق ورأس العضد وحَرْقُوَة وهي أعلى اللَّهاة والحلق وثَنْدُؤَة وقَرْنُؤة‏:‏ نبت وعَرْقُوَة‏:‏ إحدى عراقي الدلو وهي الخشبتان المصلبتان في رأسها وعَنْصُوة‏:‏ إحدى عناصي الشعر وهو المتفرق وقالوا‏:‏ عُنصوة وليس بالجيد ذكره ابن دريد وفي شرح الفصيح للمرزوقي‏:‏ زعم الخليل أن العرب لا تضم صدر هذا المثال إلاّ أن يكون ثانية نوناً نحو‏:‏ عُنصوة وثُندؤة وفي الصحاح‏:‏ مَلْكوة العراق مثال التَّرْقُوة وهو المُلك والعز‏.‏

لم يجئ على فِعْلأوة إلاّ سِنْدَأْوة‏:‏ جريّ ورجل حِنْظَأْوة‏:‏ عظيم البطن وكِنْثَأْوة‏:‏ عظيم اللحية‏:‏ وقِنْدَأْوة‏:‏ صلب شديد وعِنْدَأوة نحوه قاله ان دريد‏.‏

لم يجئ فَعِيل في المضاعف مجموعاً على فُعَلاء كذا في الجمهرة قال بعضهم‏:‏ إلاّ حرفاً واحداً حكاه سيبويه‏:‏ شَدِيد وشُدَداء‏.‏

لم يجئ فِعال وفَعيل مجموعاً على فَعَل إلاّ أربعة أحرف‏:‏ أَدِيم وأدَم وأَفِيق وأَفق وهو الأديم أيضاً وإهَاب وأَهَب وعَمود وعَمَد وقد قالوا‏:‏ عُمُد في هذا وحده كذا في الجمهرة وزاد أبو عمر الزاهد قَضيم وقَضَم وعَسيب وعَسَب‏.‏

لم تجتمع الراء واللام إلاّ في أحرف معدودة منها‏:‏ الوَرَل‏:‏ دابة مثل الضب وأرُل‏:‏ اسم جبل وجَرَل وهي الحجارة المجتمعة والغُرْلة‏:‏ القلفة ذكره الموفق البغدادي في ذيل الفصيح‏.‏

لم يجئ من فُعَل في ذوات الواو والياء إلاّ حرفان وهما سُوى وطُوى قاله في الجمهرة‏.‏

لم تجتمع الباء والميم في كلمة إلاّ في يَبَمْبَم وهو جبل أو موضع قاله ابن دريد‏.‏

لم يجئ في كلامهم على مثال فاعولاء غير عاشوراء قاله في الجمهرة وزاد ابن خالويه‏:‏ ساموعاء وهو اللحم في التوارة وخَابُوراء حكاه ابن الأعرابي يعني النهر وزاد الموفَّق البغدادي في ذيل الفصيح الضَّاروراء والسَّاروراء للضراء والسراء والدالولاء‏:‏ الدلالة‏.‏

لا يجوز أن يكون فاء الفعل وعينه حرفاً واحداً في شيء من كلام العرب إلاّ أن يفصل بينهما فاصل مثل‏:‏ كوكب وقيقب فأما بَبّة فلقب كأنها حكاية وزعم الخليل أن دَداً حكاية لصوت اللعب واللَّهو ذكر ذلك ابن دَرَسْتَويه في شرح الفصيح وقال المرزوقي‏:‏ لم يجئ من ذلك بلا فاصل إلاّ قولهم دَد ودَدَن‏.‏

لم يؤنث من مِفعيل بالهاء سوى مِسكينة تشبيهاً بفقيرة ذكره الفارابي في ديوان الأدب لم يأت فَعُلْت بالضم متعدياً إلاّ كلمة واحدة رواها الخليل وهي قولهم رَحُبتك الدار‏:‏ ذكره الفارابي وفي الصحاح‏:‏ قال الخليل‏:‏ قال نصر بن سيار‏:‏ أرَحُبكم الدخول في طاعة الكرماني أي أَوَسِعَكم قال‏:‏ وهي شاذة ولم يجئ في الصحيح فَعُل بضم العين متعدياً غيره وأما المعتل فقد اختلفوا فيه قال الكسائي‏:‏ أصل قلته قولته‏.‏

وقال سيبويه‏:‏ لا يجوز ذلك لأنه لا يتعدى‏.‏

وقال الفارابي في باب مَفعل بفتح الميم وكسر العين‏:‏ لم نجد على هذا المثال شيئاً إلاّ بالهاء نحو أرض مَزِلَّة مَضِلَّة والمَذِمَّة والمَضِنة والمَظِنَّة‏.‏

وقال في باب مُفعِل بضم الميم وكسر العين لم نجد على هذا المثال شيئاً إلاّ بالهاء نحو‏:‏ المُرِضَّة‏:‏ اللبن الخاثر والمُرِنَّة‏:‏ القوس‏.‏

وقال النحاس في شرح المعلقات‏:‏ ليس في كلام العرب مَفْعُل إلاّ بالهاء في حروف جاءت شاذّة نحو‏:‏ مَقْبُرَة ومَيْسُرَة‏.‏

قال ثعلب في أماليه‏:‏ لم يسمع الضم في هذا الجنس إلاّ في أربعة مواضع‏:‏ رباعٍ ورباعٌ وثمانٍ وثمانٌ وجوارٍ وجوارٌ ويماٍن ويمانٌ قرئ‏:‏ ‏» ‏ وَلَهُ الجَوَارِ المُنْشآتُ ‏ «‏‏.‏

قال‏:‏ وقال الفراء وغيره من أهل العربية‏:‏ فَعِل يَفعُل لا يجئ في الكلام إلاّ في هذين الحرفين‏:‏ مِتَّ تَمُوت ودِمْتَ تَدُوم في المعتل وفي السالم فَضِل يَفضُل في لغة‏.‏

وقال‏:‏ لم يجئ عسى زيد قائماً إلاّ في قوله‏:‏ عسى الغُوَيْرُ أَبْؤُساً‏.‏

وقال‏:‏ لم يجئ الضم في الآلات إلاّ في مُسْعُط ومُكْحُلة ومُدْهُن والبواقي بالكسر والمصادر تقال بالفتح يفرقون بينها وبين الآلات‏.‏

وقال ابن السكيت في كتاب المقصور والممدود‏:‏ قال الأصمعي‏:‏ لم أسمع فَعَلَى إلاّ في المؤنث إلاّ في بيت جاء لأمية بن أبي عائذ في المذكر‏:‏ كأني ورحلي إذا رُعْتُها على جَمَزَى جازئ بالرِّمال قال القالي في أماليه‏:‏ لم يأت من فُعال جمعاً إلاّ أحرف قليلة جداً مثل‏:‏ رُبَاب جمع رُبَّى وهي الحديثة النتاج ونَعم جُفَال‏:‏ الكثيرة الشَّعْر ونعم كُبَاب‏:‏ كثيرة وفُرار‏:‏ جمع فَرير وهو ولد البقرة وبُراء‏:‏ جمع بَرئ‏.‏

وقال ابن السِّكيت والسِّيرافي وغيرهما‏:‏ لم يأت شيء من الجمع على فُعال إلاّ أحرف‏:‏ تُؤَام جمع تَوْأَم وشاة رُبَّى وغنم رُباب وظِئْر وظُؤَار وعَرْق وعُرَاق ورِخْل ورُخال وفَرير وفُرار ولا نظير لها‏.‏

وقال الزجاجي في أماليه‏:‏ لم يجئ من الجموع في كلام العرب على فُعال إلاّ ستة أحرف فذكر السِّتة اللاتي ذكرها السِّيرافي بعينها‏.‏

وقال ابن خالويه في كتاب ليس‏:‏ لم يجمع على فُعال إلاّ نحو عشرة أحرف‏:‏ عَرق وهو اللحم على العظم وعُراق ورِخْل من أولاد الضأن ورُخال وشاة رُبّى وَرُباب وتَوْأَم وتُؤَام وفَرِيرة وفُرار ولد الظبية ونَذْل ونُذَال ورَذْل ورُذَال وثَنْي وثُنَاء وهو الولد الذي بعد البِكْر وناقة بِسْط إذا كانت غزيرة والجمع بُسَاط انتهى فحصل من مجموع ما ذكروه ثلاث عشرة كلمة وزاد الزمخشري في أبيات له عُرام وهو بمعنى العُرَاق ونظم في ذلك أبياتاً فقال‏:‏ ما سمعنا كلماً غير ثمان هن جمع وهي في الوزن فُعالُ فرُباب وفُرار وتُؤام وعُرام وعُراق ورُخالُ وظُؤار جمع ظِئْر وبُساط جمع بُسْط هكذا فيما يقالُ وقد ذيلت عليه بما فاته فقلت‏:‏ ولقد زيد ثُناء وبُرَاء ونُذال ورُذال وجُفال قال الجوهري في الصحاح‏:‏ حكى عن أبي عمرو بن العلاء القَبول بالفتح مصدر لم أسمع غيرَه وزعم بعضهم أنه يقال في لغة‏:‏ الوَضوء بالفتح للمصدر والوَقود كذلك وقال بعضهم القَبول والوَلوع مفتوحان وهما مصدران شاذان وما سواهما من المصادر فمبني على الضم قال عن الأخفش‏:‏ يقال‏:‏ هَنَأني الطعام يهنِئُني ويهنَؤُني ولا نظير له في المهموز‏.‏

وقال‏:‏ قال القاسم بن معين‏:‏ لم تختلف لغة قريش والأنصار في شيء من القرآن إلاّ في التابوت فلغة قريش بالتاء ولغة الأنصار بالهاء‏.‏

قال‏:‏ وَطِئَ الرجل المرأة يَطأ سقطت الواو منه كما سقطت من يَسع لتعديهما لأن فَعِل يَفعَل مما اعتل فاؤه لا يكون إلاّ لازماً فلما جاءَا من بين أخواتهما متعديين خولف بهما نظائرهما وقال‏:‏ يقال حَبَّه يَحِبُّه بالكسر وهذا شاذ لأنه لا يأتي في المضاعف يَفعِل بالكسر إلاّ ويَشْرَكُه يَفعُل بالضم إذا كان متعدياً ما خلا هذا الحرف‏.‏

وقال‏:‏ باب المضاعف إذا كان يفعِل منه مكسوراً لا يجئ متعدياً إلاّ أحرف معدودة وهي بتَّة يبِتّه ويَبُتُّه وعلّه في الشرب يعِلّه ويَعُلّه ونَمَّ الحديث ينِمّه ويَنُمُّه وشدّه يشِده ويشُده وحبه يحِبّه وهذه وحدها على لغة واحدة وإنما سهل تعدي هذه الأحرف إلى المفعول اشتراك الضم والكسر فيهن‏.‏

وقال‏:‏ المصدر من تفاعَل يتفاعَلُ مضموم العين إلاّ ما روي في هذا وهو تفاوت فإن أبا زيد حكى في مصدره تفاوَتا وتفاوِتا بفتح الواو وكسرها‏.‏

وقال‏:‏ لم يجئ فِعْلِلَّى وأما المِرْعِزّى وهو الزَّغَب الذي تحت شعر العنز فهو مِفْعِلّى وإنما كسروا الميم إتباعاً لكسرة العين كما قالوا مِنْخِر ومِنْتِن‏.‏

وقال‏:‏ الأسنان كلها إناث إلاّ الأضراس والأنياب‏.‏

وقال‏:‏ لم يجئ فواعل جمعاً لفاعل صفة لمذكر مَنْ يعقل إلاّ فوارس وهوالك ونواكس والمعروف أنه جمع لفاعلة كضاربة وضوارب أو فاعل صفة لمؤنث كحائض وحوائض أو مذكر لا يعقل كجمل بازل وبوازل فأما فوارس فإنما جُمِع لأنه شيء لا يكون في المؤنث فلم يُخَفْ فيه اللَّبس وأما هوالك فإنما جاء في المثل‏:‏ يقال‏:‏ هالك في الهوالك فجرى على الأصل لأنه قد يجيء في الأمثال ما لا يجيء في غيرها وأما نواكس فقد جاء في ضرورة الشعر قال الفرزدق‏:‏ وإذا الرجال رأوا يزيد رأيتهم خُضع الرقاب نواكس الأبصار وقال‏:‏ ليس في الكلام فُعَلاَء يجمع على فِعال غير نُفساء وعُشراء‏.‏

وقال‏:‏ الإناث في أسنان الإبل كلها بالهاء إلاّ السَّدَس والسَّديس والبازل‏.‏

وقال‏:‏ لم يستعملوا من انْقَضَّ الطائر تَفَعَّل إلاّ مبدلاً قالوا‏:‏ تقضَّى استثقلوا ثلاث ضادات وقال‏:‏ قال‏:‏ قُطْرُب‏:‏ المِرْباع‏:‏ الرّبع والمِعْشَار‏:‏ العُشْر ولم يسمع في غيرهما‏.‏

وقال‏:‏ لم يأت على فَعُلان إلاّ سبُعان بضم الباء وهو موضع قال ابن مقبل‏:‏ ألا يا ديارَ الحيِّ بالسَّبُعان أَمَلَّ عليها بالِبلَى الملَوَانِ وقال‏:‏ تقول‏:‏ عاملته مُسَاوعة من الساعة ومُيَاومة من اليوم ولا يستعمل منهما إلاّ هذا‏.‏

قال‏:‏ ليس في الكلام أوقفت إلاّ حرف واحد‏:‏ أوقَفْتُ عن الأمر الذي كنت فيه أي أقلعت وحكى أبو عمرو الشيباني يعني في كتاب الجيم‏:‏ كلمتهم ثم أوْقَفْت أي أمسكت وكل شيء تمسك عنه تقول‏:‏ أوْقَفْت‏.‏

وحكى أبو عبيد في المصنف عن الأصمعيّ واليزيديّ أنهما ذكرا عن أبي عمرو بن العلاء أنه قال‏:‏ لو مررت برجل واقف فقلت له ما أوقفك ههنا لرأيته حسناً وحكى ابن السكيت عن الكسائيّ ما أوقفك ههنا وأي شيء أوقفك ههنا أي أيّ شيء صيرك إلى الوقوف انتهى‏.‏

وفي كتاب الإصلاح لابن السكيت قال أبو سعيد‏:‏ قال أبو عبيدة أوقفت فلاناً على ذنوبه إذا بكَّته بها وأوقفت الرجل إذا استوقفته ساعة ثم افترقتما لا يكون إلاّ هكذا ثم حكى قول الكسائي‏.‏

قال ابن دريد‏:‏ لم يجئ في الكلام فَعَل فَعِلا إلاّ حرفان‏:‏ خَنَق خَنِقاً وضَرَطَ ضَرِطاً قال ابن قال ابن دريد‏:‏ لم يجئ فَعلْت الشيءَ فَفَعَل إلاّ سبعة أحرف غِضْت الماء فغاض وسِرْت الدابة فسارت ووقَفْتُه فَوَقف وكَسَبته فكَسَب وجَبَرْتُ العظم فَجَبر وعُرْت عينه فعارت وخَسَأْت الكلب فَخَسَأ انتهى‏.‏

قلت‏:‏ حكى في ديوان الأدب‏:‏ كَفَفْتُه عن الشيء فكَفّ‏.‏

قال في الغريب المصنف‏:‏ لم يجئ أفْعَل فهو فاعل إلاّ ما قال الأصمعي‏:‏ أبْقَل الموضع فهو باقل من نبات البقل وأَوْرَس الشجر فهو وارس إذا أورق ولم يُعْرَف غيرهما وزاد الكسائي‏:‏ أَيْفع الغلام فهو يافع قلت‏:‏ وفي الصحاح‏:‏ بلد عاشب ولا يقال في ماضيه إلاّ أعْشَبت الأرض وفيه‏:‏ أقرب القوم إذا كانت إبلهم قوارب فهم قاربون ولا يقال مُقْرِبون قال أبو عبيد‏:‏ وهذا الحرف شاذ وفي أمالي القالي‏:‏ القارب‏:‏ الطالب للماء يقال‏:‏ قَرَبت الإبل وأقرَبها أهلُها قال الأصمعي‏:‏ فهم قاربون ولا يقال مُقْرِبون وهذا الحرف شاذ وقال القالي‏:‏ إنما قالوا‏:‏ قاربون لأنهم أرادوا‏:‏ ذو قرب وأصحاب قرب ولم يبنوه على أقرب‏.‏

قال الفراء في كتاب الأيام والليالي‏:‏ إذا اجتمعت الواو والياء في كلمة واحدة وسبقت إحداهما بالسكون قلبت الواو ياء وأدغمت وشدّدت نحو‏:‏ أيام وكَيَّة وغيَّة ونيّة وأمنيّة وأُرْبيّة وهذا قياس لا انكسار فيه إلاّ في ثلاثة أحرف نوادر قالوا‏:‏ ضَيْوَن وهو السِّنور البريّ وقالوا‏:‏ قال الفراء‏:‏ الشهور كلها مذكرة إلاّ جماديين فإنهما مؤنثان لأن جمادى جاءت بالياء على بنية فُعالى‏:‏ وهي لا تكون إلاّ للمؤنث ولهذا قيل‏:‏ جمادى الأولى وجمادى الآخرة فإن سمعت تذكير جمادى في شعر فإنما يذهب به إلى الشهر‏.‏

وقال‏:‏ الأيام كلها تثنى وتجمع إلاّ الاثنين فإنه تثنية لا يُثَنَّى‏.‏

وقال ابن دريد في الجمهرة‏:‏ جعلت العرب مُفْعَلاً في ثلاثة مواضع‏:‏ أحصن فهو مُحْصَن وأَلْفَج فهو مُلْفَج إذا أفْلَسَ وأسْهَب فهو مُسْهَب بفتح الهاء وكذا في نوادر ابن الأعرابي‏.‏

قال في ديوان الأدب‏:‏ قليل أن يأتي فَعَّال من أفْعل يُفْعِل ومنه الدرّاك للكثير الإدراك وقال ابن خالويه في كتاب ليس‏:‏ ليس في كلامهم فَعَّال من أفعل إلاّ جبَّار من أجْبَر ودرّاك من أدرك وسآر من أسأر‏.‏

وقال ثعلب في أماليه‏:‏ لا يكون من أفعل فَعّال إلاّ جبّار من أجبر ودرّاك وسآل وسآر من أسأرت‏:‏ أبقيت‏.‏

وفي شرح المقامات لسلامة الأنباري‏:‏ جاء فَعّال من أفعل نحو‏:‏ درّاك وسآر وفحّاش وقَصّار ورشّاد وحسّان وجبّار وحسَّاس‏.‏

قال في الجمهرة‏:‏ أَحْبَسْت الدابة إحباساً إذا جعلته حَبِيساً فهو محبَّس وحبيس وهذا أحد ما جاء على فَعِيل من أَفْعَل‏.‏

قال صاحب العين‏:‏ ليس في الكلام نون أصلية في صدر كلمة‏.‏

قال الزبيدي‏:‏ لا يكون جمع على مثال فُعول آخره الواو إلاّ قولهم‏:‏ نُجُوّ وفُتوّ وهما نادران‏.‏

قال ابن خالويه في كتاب ليس‏:‏ لا أعرف فَعُل في المضاعف إلاّ حرفاً واحداً‏:‏ لَبُبَ الرجل من اللّب وهو العقل وما رواه واحد إلاّ يونس حتى اطَّلعت طِلْع حرف ثان وهو عَزُزَت الشاة‏:‏ قلَّ لبنها من قولهم شاة عَزُوز‏:‏ ضيقة الأحاليل قليلة اللبن ضيقة الفتوح‏.‏

ليس في كلام العرب تصغير بالألف إلاّ حرفان ذكرهما أبو عمرو الشيباني عن أبي عمرو الهذليّ‏:‏ دُوابَّة يريد دُوَيبَّة وهُدَاهِد تصغير هُدْهُد‏.‏

وأملح ما سمع في التصغير ما حدثني أبو عمرو عن ثعلب عن ابن الأعرابي قال‏:‏ تصغير جيران أجَيَّار لأن الجمع الكثير في التصغير يُرد إلى الجمع القليل وردَّ جيراناً إلى أجْوَر فقال لما صغر‏:‏ أجيْوَار ثم قلب الواو ياء وأدغم كما تقول في تصغير أثواب أُثيَّاب إذا اجتمعت الواو والياء والسابق ساكن قلبت الواو ياء وأدغمت نحو يوم وأيام والأصل أيْوَام وكويتُ الدابة كيّاً والأصل كَوْياً إلاّ أربعة أحرف‏:‏ خَيْوان قبيلة وحَيْوة‏:‏ اسم رجل وعَوَى الكلب عَوْية واحدة وضَيْوان وهو السنَّوْر وما عدا ذلك فمدغم إلاّ قولهم في‏:‏ أسود أسيود وأسيد فإنه بخلاف‏.‏

لم يأت أُلَّ بضم الهمزة بمعنى أول إلاّ في بيت واحد وما ذكره غير ابن دريد قال‏:‏ قال امرؤ القيس يصف قبراً‏:‏ ينادي الآخِرَ الألُّ ألاَ حُلُّوا ألا حُلُّوا ليس في كلام العرب كلمة أولها واو وآخرها واو إلاّ واو فلذلك يجب أن يكتب كل مقصور أوله واو بالياء نحو‏:‏ الوحَى والوجَى والوغَى لأنك تحكم على آخره بالياء إذا لم تجد كلمة أولها واو وآخرها واو وكذلك ما كان ثانيه واو من المقصور اكتبه بالياء مثل‏:‏ الهوى والنوى والجوى في الأعم الأكثر‏.‏

ليس في كلام العرب فُعال جمع على فواعل إلاّ حرفان‏:‏ دُخان ودواخن وعُثان وعواثن والعُثان‏:‏ الدخان والغبار قلت‏:‏ وكذا قال الزجاجيّ في أماليه‏:‏ إنه لا يُعرف لهما نظير‏.‏

وليس في كلام العرب فَعَل يَفْعَل فَعْلاً إلاّ سحَر يسحَر سَحْراً‏.‏

ليس في كلامهم اسم أوله ياء مكسورة إلاّ يِسار لليد اليسرى لغة في اليَسار والفتح هي الفصحى‏.‏

ليس في كلامهم فَعَل فَعَلاً إلاّ طلَب طلباً رقَص رقَصاً وطَرد طرَداً وجلَب جلَباً وسلَب سلَباً ورفَض رفَضاً ستة أحرف جاء الماضي والمصدر فيهن مفتوحين‏.‏

ليس في كلامهم أصْرَفْتُ إلاّ حرف واحد‏:‏ أَصْرَفْت القافية إذا أقويتها وأنشد‏:‏ قصائد غير مُصْرَفة القوافي‏.‏

فأما سائر الكلام فصرفت صرَف اللّه عنك الأذى وصرَفت القوم صرَف اللّه قلوبهم وصرَف نابُ البعير‏.‏

ليس في كلامهم المصدر المرة الواحدة إلاّ على فَعْلة‏:‏ سجدت سجْدة وقمت قوْمة وضربت ضرْبة إلاّ في حرفين حججت حِجَّة واحدة بالكسر ورأيته رُؤية واحدة بالضم وسائر كلام العرب بالفتح وحدثني أبو عمر عن ثعلب عن ابن الأعرابي رأيته رَأْية واحدة بالفتح فهذا على أصل ما يجب‏.‏

ليس في كلامهم كلمة فيها ثلاثة أحرف من جنس واحد ليس ذلك من أبنيتهم استثقالاً إلاّ في حرفين‏:‏ غلام بَبَّة أي سمين وقول عمر بن الخطاب‏:‏ لئن بنيت إلى قابل لأجعلن الناس بَبَّاناً واحداً أي أساوي بينهم في الرزق والأعطيات‏.‏

ليس في كلامهم أَفْعَل فهو مُفْعَل إلاّ ثلاثة أحرف‏:‏ أحْصَن فهو مُحصَن وأَلْفَج فهو مُلْفَج أي أَفْلَس وأسْهَب في الكلام فهو مُسْهَب‏:‏ بالغ هذا قول ابن دريد وقال ثعلب‏:‏ أسهَب فهو مُسْهَب في الكلام وأسهَب فهو مُسهب إذا حفر بئراً فبلغ الماء ووجدت بعد سبعين سنة حرفاً رابعاً وهو أجْرَ أشَّت الإبل‏:‏ سمنت فهي مُجَرْأَشَة بفتح الهمزة قلت وفي شرح الفصيح للمرزوقي‏:‏ أَسْهَب فهو مُسْهَب إذا زال عقله من نهش الحية‏.‏

ليس في كلامهم اسم على مُفعول إلاّ مُغرود وهي الكمأة ومُعلوق‏:‏ شجر ومُنْخور‏:‏ لغة في المُنخر ومُغفور من المغافير‏:‏ صمغ حُلْو‏.‏

ليس في كلامهم اسم على فُعْلول وفِعْلال إلاّ طُنبور وطِنبار وجُذمور وجِذمار‏:‏ أصل الشيء وعُسْلوج وعِسْلاج‏:‏ الغصن وبُرْغُوز وبِرغاز‏:‏ للشابّ الطريّ وللغزال وشُمروخ وشِمراخ وعُثكول وعِثكال‏:‏ للنخل وعُنقود وعِنقاد وحُذفور وحِذْفار‏:‏ نواحي الشيء قلت‏:‏ زاد ابن السكيت في الإصلاح‏:‏ مُزمور ومِزمار وزُنبور وزِِنبار وبُرزوغ وبِرْزاغ‏:‏ حسن الشَّباب وأُثكول وإثكال‏.‏

ليس في كلامهم فعل ثلاثي يستوعب الأبنية الثلاثة‏:‏ فَعَل وفَعِل وفَعُل إلاّ كمَل وكمِِل وكمُل وكدَر الماء وكدِر وكدُر وخثَر العسل وخثِر وخثُر وسخُو الرجل وسخَا وسخِي وسرُو وسرَا وسِري‏.‏

ليس في كلامهم مصدر تفاعل إلاّ على التفاعُل بضم العين إلاّ حرف واحد جاء مفتوحاً ومكسوراً ومضموماً‏:‏ تفاوت الأمر تفاوُتاً وتفاوَتاً وتفاوِتاً وهو غريب مليح حكاه أبو زيد‏.‏

لم يأت فَعُل فهو فاعل إلاّ حرفان فرُه فهو فارِه وعقُرت المرأة فهي عاقر فأما طهُر فهو طاهر وحمُض فهو حامض ومثُل فهو ماثل فبخلاف لأنه يقال حمَض أيضاً وطهَر ومثَل‏.‏

ليس في كلامهم أَفْعَل الشيءُ وفَعَلْتُه إلا أكبَّ زيد وكَببْته وأقْشَعت الغيوم وقَشعتها الريح وأنسَل الريش والوبر ونَسَلْتهما وأنزفَتِ البئر ونزفتُها وأشنق البعير‏:‏ رفع رأسه وشنقته أنا‏:‏ حبسته بزمامه‏.‏

ليس في كلامهم أفعل فهو فاعل إلاّ أعْشَبت الأرض فهي عاشب وأوْرس الرِّمْث وهو ضرب من الشجر إذا تغير لونه عن البياض فهو وارس وأيفع الغلام فهو يافع وأبقلت الأرض فهي باقل وأغضى الليل فهو غاض وأمْحَل البلد فهو ماحل‏.‏

ولم يأت أَفْعَله فهو مفعول إلاّ أجنَّه فهو مجنون وأزْكَمه فهو مزكوم وأحزنه فهو محزون وأحبَّه فهو محبوب‏.‏

ليس في كلامهم مصدر على تَفْعُلَة إلا حرف واحد وهو تَهْلُكة‏.‏

لم يأت اسم على ستة أحرف إلاّ قَبَعْثَرى وهو الجمل الضخم وقيل الفصيل المهزول ويبلغ بالزوائد ثمانية اشهابّ الفرس اشهيباباً ووجدت حرفاً آخر‏:‏ في فلان عَفَنْجَجِيّة‏:‏ أي حماقة مشبعة‏.‏

ليس في كلامهم رجل أفْعَل وفَعِل إلاّ أرمَد ورَمِد وأحمَق وحَمِق وثوب أخشَن وخَشِن وأحدب وحَدِب وأَبَحّ وبَحِح وأنكد ونَكِد‏.‏

لم يأت مفعول على فَعِل إلاّ حرف واحد‏:‏ غلام جَدِع أي قد أسيء غذاؤه ويقال أيضاً‏:‏ غلام سَغِل مثل جَدِع فقد صارا حرفين‏.‏

فعيل جائز فيه ثلاث لغات فَعِيل وفُعَال وفُعَّال‏:‏ رجل طويل فإذا زاد طوله قلت طُوَال فإذا زاد قلت طُوَّال وفي القرآن‏:‏ ‏» ‏ إنَّ هذَا لَشَيْءٌ عُجَاب ‏ «‏ وعُجَّاب وفيه أيضاً ‏» ‏ ومَكَرُوا مَكْراً كُبَّاراً ‏ «‏ وكُبَاراً‏.‏

ليس في كلامهم مقصور جمع على أفْعِلة كما يجمع الممدود إلاّ قَفا وأقْفِيَة كما جمعوا باباً أبْوبة وندى أنْدِية وهذا شاذ كما شذ الرِّضى وهو مقصور فقالوا‏:‏ رضاء فمدوا‏.‏

ليس في كلامهم اسم ممدود وجمعه ممدود إلاّ حرف واحد‏:‏ داء وأدواء وهذا سأل عنه ابن بسام بحضرة سيف الدولة وإنما صلح أن يكون ممدوداً في اللفظ وأصله القصر لأنه في الأصل دَوَأ قصر فانقلبت الواو ألفاً لتحركها وانفتاح ما قبلها والألف متى أتت بعدها همزة مدوها تمكيناً لها فجاء الجمع ممدوداً على أصل ما يجب له‏.‏

ليس في كلامهم مصدر على عشرة ألفاظ إلاّ مصدر واحد وهو لقيت زيداً لِقاء ولِقاءة ولَقًى ولَقْياً ولُقِيّاً ولَقِيّاً ولَقْيَةً ولِقْيَاناً ولُقْيَاناً ولِقْيَانة‏.‏

وقد جاء على تسعة‏:‏ مَكث مَكثاً ومُكثاً ومِكثاً ومُكوثاً ومكثاً ومكثاناً ومكيثي ومكيثاءَ ومكثة وجاء أيضاً‏:‏ تم الشيء تَمّاً وتُمّاً وتِمّاً وتَمَاماً وتِمَامة وتَتِمَّة وتُماماً وتُمَّةً وليل التِّمام‏.‏

ليس في كلامهم كلمة فيها أربع لغات‏:‏ لغتان بالهمز ولغتان بغير الهمز إلاّ أربعة أحرف‏:‏ أومأت إليه وومأت وأوميت إليه ووميت وضَنَأت المرأة وضنيت‏:‏ كثر ولدها وأضأت وأضنت ورمح أَزَنيّ ويزَنيّ ويَزانيِ وأزانيّ والحرف الرابع قلب همزة في اللغات الأربع‏:‏ وهو فلان ابن ثَأْداء وثَأَداء ودَأْثاء ودَأَثاء إذا كان ابن أمة‏.‏

لم يأت مصدر على فَعْلَلِيل إلاّ قَرْقَر القمري قَرْقَرِيراً ومرَّ مَرْمَرِيراً‏.‏

لم يأت مصدر على مفعول إلاّ قولهم فلان لا معقول له ولا مجلود أي لا عقل له ولا جَلَد قلت‏:‏ بقي ألفاظ ستأتي‏.‏

لم تأت صفة على فِعْلاء إلاّ طور سيناء والطور‏:‏ الجبل والسِّيناء‏:‏ الحسن قلت‏:‏ في المقصور والممدود للأندلسي‏:‏ هلباجِ جلْدَاء وحِرْباء وزيزاء وصِلْدَاء وصِمْحَاء وقيقاء كل ذلك‏:‏ الأرض الصلبة فيحتمل أن تكون صفات وأن تكون أسماء‏.‏

لم يأت صفة على فُعَلانة إلاّ حرف واحد ضَبّ حُيَكانة أي عدَّاء‏.‏

جاء على تِفِعَّال‏:‏ تملّقه تِمِلاّقاً وتِقِطَّاع وتِنِبَّال وِتِكلاَّم وتِلِقَّاع وتِنِقَّام وسِجِلاَّط وهو لم يأت في كلامهم صفة اجتمع فيها من الألفاظ بمعنى واحد ما اجتمع في قولهم‏:‏ ناقة حَلوب رَكوب أي تصلح للحلب والركوب وحَلُوبة رَكوبة وحَلْباة رَكْباة وحلبى ركبى وَحلْبانة رَكْبانة وحلبوتي ركبوتي‏.‏

لم يأت فَعْلة على فواعل إلاّ في حرف واحد ليلة طَلْقة‏:‏ لا حرَّ فيها ولا قُر ولا ظلمة وليال طوالق‏.‏

لم يأت فُعْل وفِعْلة إلاّ في عشرة أحرف‏:‏ الذُّل والذِّلة والقُل والقِلَّة والعُذر والعِذرة والنُّعم والنِّعمة والبُخل والبِخلة والخُبْر والخِبْرة والحُكم والحِكمة والبُغض والبِغضة والقُرّ والقِرّة والشُّح والشِّحة‏.‏

لم يأت مثل حِلْية وحِلًى وحُلًى إلا قولهم‏:‏ لِحْية ولِحًى ولُحًى وجِِزْية وجِزى وجُزًى قلت زاد ابن خالويه نفسه في شرح الدريدية رابعاً وهو‏:‏ جِذْوة وجِذًى وجُذًى والجِذْوة‏:‏ الشعلة من النار مثلثة الجيم وخامساً وهو‏:‏ بِنْية وبِنًى وبُنًى قال‏:‏ إلاّ أن النحويين يزعمون أن البنى جمع بنية والبنى جمع بنية وزاد غيره‏:‏ بِغْية وبِغًى وبُغًى ومِرْية ومِرى ومُرى ومِدْية ومِدًى ومُدى وحِظوة وحِظى وحُظى ونِفْوَة ونِفى ونُفى وفِرية الكذب وفِرًى وفُرًى وقِدْوة قِدًى وقُدًى وإسوة وإسًى وأُسًى وهي القدوة وجِثْوة وجِثًى وجُثًى وهي الحجارة المجتمعة والجماعة الجاثية على رُكبهم وكِسوة وكِسًى وكُسًى وعِدوة الوادي وعِدًى وعُدًى‏.‏

وفي المقصور للقالي‏:‏ صِوَّة وصِوًى وصُوى وهي الأعلام المنصوبة في الطرق ورِشوة ورِشًى ورُشًى وكِنية وكِنى وكُنى وحِبْوة وحِبًى وحُبًى‏.‏

أجمع النحويون على أنه ليس في كلام العرب نظير لقَرية وقُري وأنَّ ما كان من فعلة من ذوات الواو والياء جُمع بالمد نحو رَكوة ورِكاء وشَكوة وشِكاء إلاّ ثعلباً فإنه زاد حرفاً آخر‏:‏ نَزوة ونُزى ولا ثالث لهما في كلام العرب قال الفراء‏:‏ فأما قولهم كَوة وكِواء وكُوى بالقصر فعلى لغة من قال‏:‏ كُوة‏.‏

لم يأت مفعول على فَعْل إلاّ حرف واحد‏:‏ رجل جَدّ للعظيم الجَد والبخت وإنما هو مجدود محظوظ له جد وحظ في الدنيا‏.‏

لم يأت على فَعَلُل إلا حرف واحد استثقالاً حتى يحجز بين الحركات بالسكون مثل جَعْفر وهُدْهد قال سيبويه‏:‏ وإنما جاز ذلك في عَرَتُن لأنه محذوف من عَرَنْتُن فأسقطوا النون الساكنة‏.‏

لم يأت جمع لأفعل وفعلاء صفة إلاّ على فُعْل مثل أصْفر وصفْراء وصُفْر إلاّ في حرف واحد فإنه جمع على فُعَل أزوجوا به ما قبله وما بعده فقالوا‏:‏ لثلاث ليال دُرَع إنما هي دُرْع ليلة دَرْعاء لا سْوِدَاد أولها وابيضاض آخرها مأخوذ من شاة دَرْعاء إذا ابيض رأسها واسودّ سائرها‏.‏

جاء فُعْل الذي هو جمع لأفْعَل وفَعلاء جمعاً لفَعّال في حرف واحد قالوا‏:‏ ناقة خَوَّار والجمع خُور‏:‏ غزار اللبن ورجل خوَّار‏:‏ ضعيف والجمع خُور‏.‏

لم يأت في كلامهم كلمة على إفْعَل إلاّ إشْفَى الخزّار والجمع الأشافي وقالوا‏:‏ عدن إبْيَن وأبيَن ويبْيَن ثلاث لغات فأما إمّر وإمّع ففِعّل والإمّر‏:‏ الجدي ورجل إمّر‏:‏ مبارك والإمع‏:‏ الفُضولي وزاد سيبويه إبْزَم‏:‏ موضع‏.‏

لم يخفف المفتوح إلاّ في حرف واحد روى الأصمعي‏:‏ أنه سمع أبا عمرو يقرأ ‏» ‏ في قُلُوبِهِمْ مَرْضٌ ‏ «‏ بسكون الراء وفي الأفعال حرف واحد قالوا‏:‏ ما خلْق اللّه مثله بإسكان اللام وإنما التخفيف في المضموم والمكسور يقال في رجُل رجْل وفي مَلِك مَلْك وفي كرُم الرجل كرْم وفي علِم ذاك علْم‏.‏

لم يأت على لفظ السواسوة إلاّ المقاتوة جمع مَقْتَويّ وهو الذي يخدم الناس بطعام بطنه والسَّواسِوة‏:‏ القوم المستوون في الشر‏.‏

لا تدخل ياء التصغير إلاّ ثالثة وإنما أتت رابعة في حرف احد وهو قولهم‏:‏ اللُّغَّيزي للجحر من لم يأت مؤنث على المذكر إلاّ في ثلاثة أحرف في التاريخ صمت عَشْراً ولا تقل عشرة ومعلوم أن الصوم لا يكون إلاّ بالنهار وفي الحديث‏:‏ من صام رمضان وأتبعه ستاً من شوال وتقول سرت عشراً من يوم وليلة والثاني أنك تقول‏:‏ الضَّبُع للمؤنث وللمذكر ضِبْعان فإذا جمعت بين الضبع والضِّبعان قلت ضَبْعان ولم تقل ضبعانان كرهوا الزيادة والثالث أن النفس مؤنثة فيقال‏:‏ ثلاثة أنفس على لفظ الرجال ولا يقولون‏:‏ ثلاث أنفس إلاّ إذا ذهبوا إلى لفظ نفس أو معنى نساء فأما إذا عنيت رجالاً قلت‏:‏ عندي ثلاثة أنفس‏.‏

ليس في كلامهم ما قيل في مذكره إلاّ بالضم نحو العُقْرُبان‏:‏ ذكر العقارب والثُّعْلُبان‏:‏ ذكر الثعالب والأُفْعُوان‏:‏ ذكر الأفاعي إلاّ في حرف واحد قالوا‏:‏ الضِّبْعان في ذكر الضباع ولم يقل أحد‏:‏ لِمَ ذلك وقلت في ذلك قولاً بقي سيف الدولة وأصحابه يناظرونني عليه عشر سنين ولا يفهم عني ما اعتللت به وذلك أن الضِّبعان شبيه بالسِّرْحان وهو الذئب والذئب أيضاً ذكر الضَّبُع لأنه يسفدها كما يسفدها الضبع ويقال لولدها منه الفُرْعُل وصغِّر تصغيره وجمع جمعه فقالوا‏:‏ ضُبَيعين كما قالوا‏:‏ سُرَيحين وقالوا‏:‏ ضَباعين كما قالوا‏:‏ سَراحين فلما كانا جميعاً ذكَرى الضبع وفق بين لفظيهما وهذا حسن جداً في الاعتلال للغة فكان سيف الدولة يقول في كل وقت‏:‏ هات كيف قلتَ الضِّبْعان‏.‏

لم تأت تثنية تشبه الجمع إلاّ في ثلاثة أسماء وإنما يفرَّق بينهما بكسرة وضمة وهي الصِّنْو والقِنْو والرِّئْد‏:‏ المثل التثنية صِنْوانِ وقِنْوانِ ورِئْدانِ والجمع‏:‏ صِنوانٌ قال غير ابن خالويه‏:‏ قد جاء غير الثلاثة حكى سيبيويه‏:‏ شِقْذ وشِقْذان والشِّقْذ‏:‏ ولد الحرباء وحِشَّ وحُشَّان والحِش‏:‏ البستان‏.‏

لم يأت اسم الفاعل من أفعل واستفعل على فاعل إلاّ في حرف واحد وهو استَوْدَقت الأتان وأودقت فهي وادق وإذا اشتهت الفحل ولم يقولوا‏:‏ مُودِق ولا مُسْتَودِق‏.‏

لم يأت اسم المفعول من أفعل على فاعل إلا في حرف واحد وهو قول العرب‏:‏ أسَمْتُ الماشية في المرعى فهي سائمة ولم يقولوا‏:‏ مسامة قال تعالى‏:‏ ‏)‏فِيهِ تُسِيمُون‏(‏ من أسام يُسيم قال ابن خالويه‏:‏ أحسب المراد أسمتها أنا فسامت هي فهي سائمة كما تقول‏:‏ أدخلته الدار فدخل هو فهو داخل‏.‏

لم يأت فَعول مجموعاً على فُعول إلاّ في ثلاثة أحرف مع الإفراد الفتح ومع الجمع الضم‏:‏ وهي عَذُوب وعُذوب وزَبور وزُبور وتَخُوم الأرض والجمع تُخوم‏.‏

لم يأت جيم قلبت ياء إلاّ في حرف واحد إنما تقلب الياء جيماً يقال في عليّ علجّ وفي أيَل أجَل والحرف الذي قلبت فيه الجيم ياء الشِّيرَة يريدون الشَّجرة فلما قلبوها ياء كسروا أولها لئلا تنقلب الياء ألفاً فتصير شارة وهذا غريب حسن وقد قرئ في الشاذ‏:‏ ‏» ‏ وَلاَ تَقْرَبَا هذِهِ الشِّجَرَةَ ‏ «‏‏.‏

ليس في كلامهم مثل بَدَل وبِدْل إلاّ شَبَه وشِبْه ومَثَل ومِثْل ونَكَل ونِكْل‏:‏ الفارس البطل قلت زاد أبو عبيد في الغريب المصنف‏:‏ نَحَس ونِحْس وحَلَس وحِلْس وقَتَب وقِتْب وزاد ابن السكيت في الإصلاح‏:‏ عَشَق وعِشْق وفي صدره غَمَر وغِمْر وضَغَن وضِغْن وحرَج وحِرْج وشَبَه وشِبْه وهو الصُّفر وفي الصحاح‏:‏ رَبَح ورِبْح وجَلَد وجِلْد وحَذَر وحِذْر‏.‏

لم يأت عنهم فاعل بمعنى مفعول إلاّ قولهم‏:‏ تراب سافٍ وإنما هو مَسْفِيّ لأن الريح سفته وعيشة راضية بمعنى مرَْضية وماء دافق بمعنى مدفوق وسر كاتم بمعنى مكتوم وليل نائم بمعنى قد ناموا فيه‏.‏

لم يأت فُعْل غير منون وفَعْلٌ منون إلاّ حرف واحد وهو صحْر‏:‏ اسم امرأة وهي أخت لقمان بن عاد اجتمع فيه التعريف والتأنيث فلم ينصرف وصُحْر منصرف لأنه جمع صَحْرة وهي قطعة من الأرض تنجاب عن رقة‏.‏

ليس في اللغة زدر إلاّ مهملاً إلاّ في حرف واحد‏:‏ جاء فلان يضرب أزدريه وإنما جاء لأن الزاي مبدلة من السين إنما هو جاء يضرب أسْدَريه إذا جاء فارغاً ليس بيده شيء ولم يقض طلبته‏.‏

ليس في كلامهم الحفيضة بالحاء والضاد إلاّ حرف ليس في كلامهم جَمع جُمع ست مرات إلاّ الجمل فإنهم جمعوا جملاً‏:‏ أجْملاً ثم أجْمالاً ثم جاملاً ثم جِمالاً ثم جِمالة ثم جِمالات قال تعالى‏:‏ ‏» ‏ جِمَالاَتٌ صُفْرٌ ‏ «‏ فجمالات جمع جمع جمع جمع جمع الجمع‏.‏

قال أبو زيد في نوادره‏:‏ لا يقال كنا نحو كذا إلاّ لما فوق العشرة‏.‏

الذي جاء على فَعَلُول‏:‏ بَرَهُوت وسَلَعُوس وطَرَسُوس وقَرَبُوس ونَفَقُور‏:‏ النصارى وبَلَصُوص‏:‏ طائر وأسود حَلَكوك‏.‏

هذا آخر المنتقى من كتاب ليس لابن خالويه‏.‏

وقال ابن خالويه في الدُّرَيْدِيَّة‏:‏ لم نجد في كلام العرب لندمان نظيراً إلاّ أربعة أحرف‏:‏ يقال نديم ونادم وندْمان وسليم وسالم وسلْمان ورحيم وراحم ورحْمان وحامد وحميد وحمْدان وهذا نادر‏.‏

وقال في كتاب ليس‏:‏ قلت لسيف الدولة ابن حمدان‏:‏ قد استخرجت فضيلة لحمدان جد سيدنا لم أسبق إليها وذلك أن النحويين زعموا أنه ليس في الكلام مثل رحيم وراحم ورحمان إلاّ نديم ونادم وندمان وسليم وسالم وسلمان فقلت‏:‏ فكذلك حميد وحامد وحمدان انتهى‏.‏

قال ابن خالويه في شرح الدريدية‏:‏ كل اسم على فعيل ثانيه حرف حلق يجوز فيه إتباع الفاء العين نحو بِعِير وشِعِير ورِغِيف ورِحِيم أخبرنا ابن دريد عن أبي حاتم عن الأصمعي‏:‏ أن شيخاً من الأعراب سأل الناس فقال‏:‏ ارحموا شيخاً ضِعِيفاً‏.‏

قال ابن السكيت في كتاب الأصوات‏:‏ كل زجر كان على حرفين الثاني منهما ياء فما قبلها مكسور مثل هِي هِي فإذا قلت‏:‏ فَعَلْتُ همزت فقلتَ‏:‏ هأهأت بالإبل إلا من ترك الهمز فإنه يقول هاهيت بالإبل بغير همز‏.‏

قال ابن سيده في المحكم‏:‏ قال كراع‏:‏ القُلاب داء يصيب القلب وليس في الكلام اسم داء اشتق من اسم العضو الذي أصابه إلاّ القُلاب من القلب والكُباد من الكبِد والنُّكاف والنَّكَفَتين وهما غُدَّتان يكتنفان الحُلْقوم من أصل اللَّحْى‏.‏

انتهى‏.‏

قال التاج ابن مكتوم في تذكرته من خطه نقلت‏:‏ قال الأستاذ أبو بكر محمد بن عبد اللّه بن ميمون العبدري في كتاب نقع الغلل‏:‏ لا يوجد اسم حذفت عينه وأبقيت لامه إلاّ سَه ومذ وثُبة في قول أبي إسحاق‏.‏

قال ابن مكتوم قال نصر بن محمد بن أبي الفنون النحوي في كتاب أوزان الثلاثي‏:‏ ليس في العربية تركيب ب ق م ولا ب م ق ولا ق ب م ولا ق م ب ولا م ب ق ولا م ق ب فلذلك كان بَقْم معرباً‏.‏

قال ابن مكتوم قال أبو عبد اللّه محمد بن المعلى الأزدي في كتاب المشاكهة في اللغة‏:‏ لم يأت في كلام العرب على إفْعِل إلاّ سبعة أحرف‏:‏ إسْحِل وإشْكِل‏:‏ ضربان من الشجر وإثْمِد وإجْرِد وهو نبت والإنْقِض‏:‏ وهو بيت الكمأة وإحبِل وهو اللوبيا في لغة اليمن وإصْمِت وهي الأرض القفر فإن كان الإخْرِط وهو شجر له نبت فهي ثمانية‏.‏

قال الزجاجي في شرح أدب الكاتب‏:‏ قال أبو بكر بن الأنباري قال ثعلب‏:‏ ليس في كلام العرب أوْقَفْت بالألف إلاّ في موضعين يقال تكلم الرجل فأوْقف إذا انقطع عن القول عِيّاً عن الحجة وأوقفت المرأة إذا جعلت لها سِواراً من الوَقْف وهو الذَّبْل قال أهل اللغة‏:‏ إذا كان السوار من ذهب قيل له سوار وإذا كان من فضة فهو قُلْب وإذا كان من ذَبْل أو عاج فهو وَقْف‏.‏

قال ابن خالويه في شرح المقصورة‏:‏ ليس في كلام العرب فَعَل يَفعَل بفتح الماضي والمستقبل إلاّ إذا كان فيه أحد حروف الحلق عيناً أو لاماً نحو‏:‏ سحَر يسحَر إلاّ أبَى يَأْبَى فإن قيل‏:‏ أليس قد رويت لنا أنه جاء فَعَل يفعَل بالفتح في خمسة حرق‏:‏ عشَى يعشَى وقلَى يقلَى وحيى يحيَى وركَن يركَن فقل‏:‏ ذلك خلاف وأبَى يأبَى لا خلاف بين النحويين فيه فلذلك خص بالذكر‏.‏

قال سلامة الأنباري في شرح المقامات‏:‏ كل ما ورد عن العرب من المصادر على تَفْعال فهو وقال أبو جعفر النحاس في شرح المعلقات‏:‏ ليس في كلام العرب اسم على تِفعال إلاّ أربعة أسماء وخامس مختلَف فيه يقال تِبيان ويقال لقلادة المرأة تِقصار وتِعْشار وتِبراك‏:‏ موضعان والخامس تِمساح وتِمْسَح أكثر وأفصح وقال الإمام جمال الدين بن مالك في كتابه نظم الفرائد‏:‏ جاء على تِفعال بكسر التاء وهو غير مصدر‏:‏ رجل تِكلام وتِلْقام وتِلْعاب وتِمْساح للكذاب وتِضْراب للناقة القريبة العهد بضراب الفحل وتِمْراد لبيت الحمام وتِلْفاق لثوبين ملفوقين وتِجْفاف لما تجلل به الفرس وتِهْواء لجزء ماض من الليل وتِنبال للقصير اللئيم وتِعشار وتبرام وزاد ابن جعوان‏:‏ تِمْثال وتيفاق لموافقة الهلال‏.‏

قال النحاس في شرحه المذكور‏:‏ فَعُل في كلام العرب قليل في الأسماء قالوا‏:‏ حَذُر وفَطُن وندُس وقرئ‏:‏ ‏» ‏ وعَبُد الطَّاغُوتِ ‏ «‏ وقرأ سليمان التيمي‏:‏ ‏» ‏ قَالَتْ نَمُلَةٌ ‏ «‏‏.‏

قال ابن خالويه في شرح الدريدية‏:‏ ليس في كلام العرب فَعَل يَفعِل مما فاؤه واو إلاّ حرف واحد‏:‏ وَجَدَ يَجِد ذكره سيبويه‏.‏

وقال ابن قتيبة في أدب الكاتب‏:‏ قالوا وَجَد يَجِد ويَجُد من الموجَدة والوِجدان جميعاً وهو حرف شاذ لا نظير له‏.‏

قال ابن قتيبة‏:‏ كل ما كان على فَعُل فمستقبله بالضم لم يأت غير ذلك إلاّ في حرف واحد من المعتل روى سيبويه أن بعض العرب قال‏:‏ كُدْتَ تَكاد‏.‏

قال ابن قتيبة‏:‏ قال أبو عبيدة لم يأت مُفَيْعِل في غير التصغير إلاّ في حرفين‏:‏ مُبَيْطِر ومُسيْطِر وزاد غيره مُهَيْمِن‏.‏

قال النحاس في شرح المعلقات‏:‏ قال الأخفش سعيد بن مسعدة‏:‏ ليس شيء يضطرون إليه إلا وهم يرجعون فيه إلى لغة بعضهم وقال سيبويه‏:‏ ليس شيء يضطرون إليه إلاّ وهم يحاولون به وجهاً يعني يردونه إلى أصله‏.‏

قال ابن خالويه في شرح الفصيح‏:‏ يقال أخذه ما قَدُم ما حدُث ولا يضم حدُث في شيء من الكلام إلاّ في هذا‏.‏

قال البَطَلْيُوسي في شرح الفصيح‏:‏ حكى الزبيدي أنه يقال‏:‏ قَلْنَسْت رأسي بالقلنسوة وتَقَلْنَسْت على مثال‏:‏ فَعْنَلْت وتَفَعْنَلْتُ قال ولا نعلم لهذين المثالين نظيراً في الكلام‏.‏

قال المرزوقي في شرح الفصيح‏:‏ إذا وجدت في كلامهم النجم معرَّفاً بالألف واللام فاجعله الثريا إلاّ أن يمنع مانع نحو‏:‏ جئت والنجم قصد تصوّب وفي القرآن‏:‏ ‏» ‏ والنَّجْمُ والشَّجَرُ يَسْجُدَانِ ‏"‏ فُسِّر النجم بما لم يكن له في طلوعه ساق‏.‏

وقال ابن الأعرابي في نوادره‏:‏ ليس شيء من الكلأ إلاّ ويدعى يابسه هشيماً إلاّ البُهْمى فإنه يسمى يبسها عِرْباً وهو عُقْر الكلأ‏.‏

وقال ثعلب في أماليه‏:‏ سمعت سلمة يقول‏:‏ سمعت الفراء يقول‏:‏ إذا كان أول المقصور مكسوراً أو مضموماً مثل رِضى وهُدى وحِمى فإن كان من الياء والواو ثَنَّيته بالياء فقلت‏:‏ رضيان وهديان إلاّ حرفان حكاهما الكسائي عن العرب زعم أنه سمعهما بالواو وهما‏:‏ رِضَوان وحِمَوان وليس يبنى عليهما وما كان مفتوحاً أوله تُثنيه بالواو إن كان من ذوات الواو مثل‏:‏ عصوان وقفوان وإن كان من ذوات الياء نثنيه بالياء مثل‏:‏ فَتَيان‏.‏

قال أبو محمد البَطَليوسي في كتاب الفرق‏:‏ لم يقع في كلام العرب إبدال الضاد ذالا إلاّ في قولهم‏:‏ نبض العرق فهو نابض ونبذ فهو نابذ لا أعرف غيره‏.‏

قال ابن القوطية في كتاب الأفعال‏:‏ الأفعال ضربان‏:‏ مضاعف وغيره‏.‏

فالمضاعف ضَرْبان‏:‏ ضَرْب على فَعَل وضرْب على فَعِل ليس فيه غيرهما إلاّ فَعُل شاذ رواه يونس لَبُبْتَ تَلَبُّ والأعم لَبِبْتَ تَلَبَّ والضّم قليل أو شاذ في المضاعف‏.‏

فما كان منه على فَعَل متعدياً يجيء مستقبله على يفْعُل غير أفعال جاءت باللغتين هرَّه يهُرُّه ويهِرُّه‏:‏ كَرِهه وعَلَّه الشراب يعُلُّه ويَعِلُّه وشدَّه يشُدَّه ويَشِدُّه وقال الفرّاء‏:‏ نَمَّ الحديثَ يَنُمُّه وَيَنِمُّه وبَتَّ الشيءَ يَبُتُّه ويَبِتُّه وشذ من ذلك حَبَبْتُ الشيء أَحِبّه وما كان غير متعد فإنه على يَفْعِل غير أفعال أتت باللغتين‏:‏ شحّ يشِحُّ ويَشُحُّ وجَدَّ في الأمر يَجِدّ ويَجُدّ وجَمَّ الفرس يَجِمُّ ويَجُمّ وشَبَّ يَشِبُّ ويَشُبُّ وفحَّت الأفعى تَفِحُّ وتفُحُّ وتَرّت يده تَتِرُّ وتَتُرُّ وطرّت تِطرّ وتَطُرّ وصَدَّ عني يَصِدّ ويَصُدّ وحَدَّت المرأة تحِدُّ وتَحُدّ وشَذَّ الشيء يشِذُّ ويَشُذّ ونَسَّ الشيء يَنِسُّ وينُسَّ إذا يبس وشطَّت الدار تشِط وتشُطّ ودرَّت الناقة وغيرها تدِرّ وتدُرّ وأما ذرَّت الشمس وهبَّت الريح فإنهما أتيا على يَفْعُل إذ فيهما معنى التعدي وشذ منه ألَّ الشيءُ يَؤُلُّ أَلاَّ‏:‏ برق والرجلُ ألِيلاً‏:‏ رفع صوته صارخاً‏.‏

وما كان على فَعِل فإنه على يفعل‏.‏

وليس لمصادر المضاعف ولا للثلاثي كلمة قياس تحمل عليه إنما ينتهي فيه إلى السماع والاستحسان وقد قال الفراء‏:‏ كل ما كان متعدياً من الأفعال الثلاثية فإن الفَعْل والفُعُول جائزان في مصادره‏.‏

والثلاثي الصحيح ثلاثة أضرب‏:‏ فَعَل وفَعُل وفَعِل‏.‏

فما كان على فَعَل من مشهور الكلام مثل‏:‏ ضَرب ودَخَل فلمستقبل فيه على ما أتت به الرواية وجرى على الألسنة‏:‏ يضرِب يدخُل وإذا جاوزت المشهور فأنت بالخيار إن شئت قلت‏:‏ يفعَل وإن شئت قلت‏:‏ يفعِل هذا قول أبي زيد إلاّ ما كان عين الفعل أو لامه أحد حروف الحلق فإنه يأتي على يَفْعَل إلاّ أفعال يسيرة جاءت بالفتح والضم مثل جنح ودبغ وأفعال بالكسر مثل‏:‏ هنأ يهنِئُ ونَزَع ينزِع‏.‏

وما كان على فَعُل فمستقبله يفْعُل لا غير‏.‏

وما كان على فَعِل فمستقبله على يفعَل إلاّ فَضِل الشيء يفْضُل فإنه لما كان الأجود فَضَل استغنوا بمستقبله عن مستقبل فَضِل وفي لغة‏:‏ نَعِم ينعُم ليس في السالم غيرهما وجاءت أفعال بالكسر والفتح‏:‏ حسِب يحسِب ويحسَب ويئس ييأَس وييئِس ونعِم ينعِم وينعَم ويبس ييبَس وييبِس وجاءت أفعال على يَفْعِل‏:‏ وَرِمَ يرِم وولى يلِي وورِث يرِث ووثِق يثِق وومِق يمِق ووَرِع يرِعُ ووِفِق أمره يَفِق ووَرِي الزند يَرِي لم يأت غيرها وجاء في المعتل دمت تَدَامُ ومِت تَمات والأجود دُمت تَدُوم ومت تَمُوت‏.‏

ومصادر الثلاثي كلها تأتي على فَعْل وفِعْل وفُعْل وفَعُول وفَعَال وفُعَال وفِعال وفُعول وفَعََل وفِعَل وفُعَل وفَعِل وفِعْلال وفِعْلان وفَعيل وفَعَلان وفُعلان وفَعالة وفِعالة وفُعولة وفَعَلة وفَعِلة وفَعيلة وقد تأتي المصادر قليلاً على فَعلى وفُعلى وقالوا في مصادر الرباعي‏:‏ البَقْوى والبُقْيا والفَتْوى والفُتْيا‏.‏

ولهذه الأفعال مصادر دخلت الميم زائدة في أولها تدرك بالقياس على ما أصلته فيه العلماء‏:‏ مما قالت العرب على أصله وأشذته منها أسماء مبنية بالزيادة تشبه المصادر في وزنها وتخالفها في بعض حركاتها للفصل بين الاسم والمصدر‏.‏

فما كان على يفْعِل فالمصدر منه على مَفْعَل كالمفَر والمضرَب ولم يشذ منها غير المرجِع والمعذِرة والمعرِفة وقالوا‏:‏ المعجَز والمعجِز في العجْز الذي هو ضد الحزم وكذلك قالوا في المعجَزة والمعجِزة والمعتَبة والمعتِبة والاسم منه على مَفْعِل كالمَفِر على موضع الفرار والمضرِب موضع الضرب لم يشذ من هذا إلاّ ألفاظ جاءت باللغتين‏:‏ أرض مهلِكة ومهلُكة ومضرَبة السيف ومَضِربته ومن المضاعف‏:‏ مدَبّ النمل ومَدِبّه حيث يدبّ والمَزَلّة والمَزِلَّة‏:‏ موضع الزلل وعِلْق مَضَنَّة ومَضِنَّة‏.‏

وما كان على يفْعُل فالاسم والمصدر منه مفتوحان حملوه محمل يَفْعَل إذ لم يكن في الكلام مَفْعُل فألزموه الفتح لخفته إلاّ ألفاظ جاءت بالكسر كالمشِرق والمغرِب والمسجِد‏:‏ اسم البيت والمجزِر‏:‏ موضع الجِزارة وجاءت ألفاظ باللغتين بالفتح والكسر‏:‏ المطلَع والمطلِع والمنسَك والمنسِك والمسكَن والمسكِن ومفرَق الرأس والطريق ومفرِقهما والمحشَر والمحشِر والمنبَت والمنبِت ومن المضاعف‏:‏ المذَمَّة والمذِمة ومَحَلّ الشيء حيث يحُل ومحِلّه‏.‏

وما كان على يفْعَل فالمصدر والاسم منه مفتوحان لم يشذ من ذلك إلاّ المكبِر يعنون الكبَر والمحِمدة يريدون الحمد‏.‏

والثلاثية المعتلة بالواو في العين أو في اللام والمعتلة بالياء في اللام في مصادرها والأسماء المبنية منها على مَفْعَل فروا عن الكسر إلى الفتح لخفته لم يشذ من ذلك إلاّ المعصِية ومأوِى الإبل وأما المعتلة بالياء في عين الفعل فإنها تنتهي في مصادرها والأسماء منها إلى الروايات لأنهم قالوا‏:‏ المحَيض والمبَيت والمغَيب والمزَيد وهنَّ مصادر وقالوا‏:‏ المَقيل ومَغيض الماء والمحيص في الأسماء والمصادر وقالوا‏:‏ المَطار والمَنال والمَمال في الأسماء والمصادر ومن العلماء من يجيز الكسر والفتح فيها‏:‏ مصادر كنَّ أو أسماء فتقول‏:‏ المَمَال والمَميل والمَعاب والمَعيب‏.‏

والأفعال السالمة من ذوات الياء في المصادر والأسماء كالمعتلة لم يشذ من ذلك إلاّ المَحْمِية في الغضب والأنفة‏.‏

وما كان منها فاء فعله واواً فالمصدر منه والاسم على مَفْعِل بالكسر ألزموا العين الكسرة في يفعِل إذا كانت لا تفارقها من مفعِل لم يشذ منها إلاّ مورَق‏:‏ اسم رجل ومَوكَل‏:‏ اسم رجل أو بلد وجاء فيما كان من هذه البنية على يفعَل موهَب‏:‏ اسم رجل بالفتح وحده والموحَل‏:‏ موضع الوحل باللغتين وطيئ تقول في هذه البنية كلها بالفتح ولطيئ توسع في اللغات وأما مَوْحَد في قولهم‏:‏ ادخلوا مَوْحَد مَوْحَد فمعدول عن واحد واحد ولهذا لم ينصرف انصراف المصادر ومن العرب من يلتزم القياس في مصادر يفعل وأسمائه فيفتح جميع ذاك وكلٌّ حسن‏.‏

والصفات في الألوان تأتى أكثر أفعالها الثلاثية على فَعِل إلاّ أَدُمِ وشَهُب الفرس وقِهُب وكهُِب وصَدِئ وسمُِر فإنها أتت بالضم والكسر‏.‏

والصفات بالجمال والقبح والعلل والأعراض تأتي أفعالها على فَعُل إلاّ عجُف وخرُِق وحمُِق وكدُِر الماء وغيره فإنها جاءت بالضم والكسر وقد جاء منها شيء على فَعُل‏:‏ خشن الشيء خُشنة وخشونة ورعن رعناً ورعونة وقال الأصمعي وعجم عجمة وعجومة‏.‏

وجاءت صفات على أَفْعل وذكر سيبويه أن العرب لم تتكلم لها بأفعال ولكن بنتها بناء أضدادها وهي‏:‏ الأغْلب والأزْبر‏:‏ العظيم الزُّبْرة وهو الكاهل والأهْضَم والآذَن والأخْلَق والأمْلس والأنْوَك والأحْزَم والأخْوَص والأقطع والأجْذم للمقطوع اليد قد جاء في كتاب العين وغيره لبعضها أفعال والقياس يصحبها والأميَل‏:‏ الذي لا سلاح معه والأشيب وقال في هذين‏:‏ استغنوا بمال عن مَيِل وبشاب عن شِيب شبهوه بشاخ وقد قالوا في الأصيد‏:‏ صيد يَصْيَد صَيْداً انتهى‏.‏

كل ما جاء من الصفات على وزن فَعْلى بالفتح فهو مقصور ملحق بالرباعيّ نحو‏:‏ سَكْرى وعَبْرى وثَكْلى ورَهْوى‏:‏ عيب تعاب به المرأة وامرأة جَهْوى‏:‏ قليلة التستر وهو كثير قاله في الجمهرة‏.‏

كل حرف جاء على فُعَلاء فهو ممدود إلاّ أحرف جاءت نوادر‏:‏ أُرَبَى وشعَبى وأُدَمى ذكره ابن قتيبة في أدب الكاتب‏.‏

قال الفارابي في ديوان الأدب‏:‏ كل ما كان على فِعّال من الأسماء أبدل من أحد حرفي تضعيفه ياء مثل‏:‏ دينار وقيراط كراهة أن يلتبس بالمصادر إلا أن يكون بالهاء فيخرج على أصله مثل‏:‏ ذِنّابة وصِنّارة ودنَّامة لأنه الآن أمن التباسه بالمصادر ومما جاء شاذاً على أصله قولهم للرجل الطويل‏:‏ خِنّاب انتهى‏.‏

كل ما جاء على فَعُّول فهو مفتوح الأول كسَفُّود وكَلُّوب وخَرُّوب وعَبُّود وهَبُّود وهما جبلان وقَيُّوم ودَيُّوم وفَلّوج ودَمُّون وهما موضعان ومَرُّوت‏:‏ واد وبَلُّوق‏:‏ أرض لا تنبت حَيُّوت‏:‏ ذكرُ الحيات ماء بَيّوت إذا بات ليلة وسهم صَيّوب ومطر صيُّوب أيضاً وقوم سَلُّوقَ‏:‏ يتقدمون العسكر وكَيّول‏:‏ المتأخر عن العسكر وسَنّوت وكَمُّون وفَرُّوج وفَرُّوخ وشَبُّور‏:‏ البوق وقَفُّور‏:‏ نبت ودَبُّوس وبَلُّوط‏:‏ شجر وشَبُّوط‏:‏ ضرب من السمك وتَنُّوم‏:‏ شجر وزقُّوم إلاّ لفظين فقط فإنهما بالضم‏:‏ سُبُّوح وقُدُّوس قاله في الجمهرة‏.‏

وقال في باب آخر‏:‏ تقول العرب‏:‏ سَبُّوح وقَدُّوس وسَمُّور وذَرُّوح وقد قالوا بالضم وهو أعلى والذُّرُّوح واحد الذراريح وهو الدود الصغار وقال ابن دَرَسْتَويه في شرح الفصيح‏:‏ وكل اسم على فَعُّول فهو مفتوح الأول إلاّ السُّبوح والقُدُّوس والذُّروح فإن الضم فيها أكثر وقد تفتح ولم يجئ عن العرب في شيء من كلامهم غير هذه الثلاثة خاصة وسائر نظائرها مفتوح‏.‏

كل اسم في لغة العرب آخره ال أو إبل فإنه يضاف إلى اللّه تعالى نحو‏:‏ شُرَحبْيل وعبدياليل وشَراحيل وشمهيل وما أشبه هذا نقله في الجمهرة عن ابن الكلبي وقال ابن دريد إلاّ قولهم‏:‏ زئْجيل فإنه الرجل الضئيل الجسم وبنو زِنْجَئيل‏:‏ بطن من اليمن‏.‏

كل اسم على فُعْل ثانيه واو جائز أن يجمع على ثلاثة أوجه‏:‏ كوز وكيِزان وأكواز وكِوَزة ونون ونينان وأنْوان ونِوَنة رواه ابن مجاهد عن السمري عن الفراء‏.‏

كل مصدر كان على مثال الفِعيِّلى فهو مقصور لا يمد ولا يكتب بالألف نحو‏:‏ الهِزِّيمى والخِطِّيمى والرِّثِّيثَى والرِّدِّيدَى وزعم الكسائي أنه سمع المد والقصر في خِصِّيصى وأمرهم فيضُوضَى بينهم وقال الفراء‏:‏ لم أسمع أحداً من العرب يمد شيئاً من هذا ولم يجزه ذكره ابن السكيت في المقصور والممدود‏.‏

كل نسب فهو مشدد إلاّ في ثلاثة مواضع‏:‏ يَمان وشآم وتَهام قاله ابن خالويه وزاد في الصحاح‏:‏ نَباطِ يقال‏:‏ رجل نَباطي ونَباط مثل‏:‏ يَماني ويَمان‏.‏

كل اسم جنس جمعى فإن واحده بالتاء وجمعه بدونها كسدَر وسِدْرة ونَبِق ونَبِقة إلاّ أحرفاً جاءت بالعكس نوادر وهي‏:‏ الكمْأة جمع كَمْء والفِقَعَة جمع فَقْع‏:‏ ضرب من الكمْأة قاله في ديوان الأدب‏.‏

قال أبو عبيد في الغريب المصنف وابن السكيت في إصلاح المنطق والفارابي في ديوان الأدب‏:‏ قال الكسائي‏:‏ كل شيء من أَفْعَل وفَعْلاء سوى الألوان فإنه يقال منه فَعل يفعَل كقولك‏:‏ عرِج يعرَج وعمِي يعمَى إلاّ ستة أحرف فإنه يقال فيها فَعُل يفعُل‏:‏ الأسمر والآدم والأحمق والأخرق والأرعن والأعجف‏.‏

وقال الأصمعي والأعجم أيضاً‏.‏

قال في الصحاح‏:‏ كل فعل كان ماضيه مكسوراً فإن مستقبله يأتي مفتوح العين نحو‏:‏ عِلم يعلَم إلاّ أربعة أحرف جاءت نوادر‏:‏ حسِب يحسِبُ ويئس ييئس ويبس ييبسَ نعم ينعِمَ فإنها جاءت من السالم بالكسر والفتح وفي المعتل ما جاءَ ماضيه ومستقبله جميعاً بالكسر‏:‏ ومِق يمِق ووفق يفِق ووثِق يثِق وورِع يرِع وورِم يرِم وورِث يرِث وورِي الزنديري وولِي يلِي قال أبو زيد في النوادر‏:‏ كل شيء هاج فمصدره الهَيْج غير الفحل فإنه يهيج هياجاً‏.‏

قال المبرِّد في الكامل‏:‏ كل واو مكسورة وقعت أولاً فهمزها جائز نحو‏:‏ وِشاح وإشاح ووِسادة وإسادة‏.‏

قال ثعلب في أماليه‏:‏ كل الأسماء يدخل فيها واو القسم فتخفض وتخرج الواو فترفع وتخفض ولا يجوز النصب إلا في حرفين وأنشد‏:‏ لا كعبة اللّه ما هجرتكم إلا وفي النفس منكم أرب قضاء اللّه قد سفع القبورا قال ابن السكيت في المقصور والممدود‏:‏ كل ما كان من حروف الهجاء على حرفين الثاني منهما يمد ويقصر من ذلك‏:‏ الباء والتاء والثاء والفاء والطاء والظاء والحاء والخاء والراء والهاء والياء‏.‏

قال ابن ولاد في المقصور والمدود‏:‏ قال الخليل‏:‏ ليس في الكلام مثل وعوت ولا شووت لا يجوز أن يكون على ثلاثة أحرف وفاء الفعل ولامه واو ولا يقولون‏:‏ قووت فيجمعون بين واوين‏.‏

قال ابن ولاد‏:‏ وعُشُورا بضم العين والشين وزعم سيبويه أنه لم يُعلم في الكلام شيء جاء على وزنه ولم يذكر تفسيره وقرأت بخط بعض أهل العلم أنه اسم موضع ولم أسمع تفسيره من أحد‏.‏

قال ابن دَرَسْتويه في شرح الفصيح‏:‏ ليس في كلام العرب اسم آخره واو أوله مضموم فلذلك لما عربوا خسرو بنوه على فَعْلى بالفتح في لغة وفِعْلى بالكسر في لغة أخرى وأبدلوا الكاف في الخاء علامة لتعريبه فقالوا‏:‏ كسرى‏.‏

قال المطرزي في شرح المقامات‏:‏ قال أبو على الفارسي‏:‏ الظِّرْبَى جمع ظَرِبان والحِجْلى جمع الحَجَل ولا أعلم لهذين الحرفين مثلاً‏.‏

قال المرزوقي في شرح الفصيح‏:‏ ذكر أهل اللغة أنه ليس في الكلام كلمة أو لها ياء مكسورة إلا يِسار لغة في اليَسار لليد اليسرى وقولهم يِعاط لفظة يحذر بها هُذِليَّة وأنشد‏:‏ إذا قال الرقيب ألا يِعاطِ قال الجوهري في الصحاح وسلامة الأنباري في شرح المقامات‏:‏ ليس في الكلام افعوعلت يتعدى إلا اعْرَوْرى الفرسَ‏:‏ ركبه عُريا واحلولى قال‏:‏ فلما أتى عامان بعد انْفصاله على الضرع واحلولى دِثارا يَرُودها قال ابن دريد في الجمهرة‏:‏ لم يجيء من مادة ب م م إلا قولهم البمة الدبر ولا من مادة أي ي إلا أَيّ في الاستفهام ونحوه ولا من مادة ب ي ي ولا ه ي ي إلا قولهم لمن لا يُعرف ولا يُعرف أبوه هيّ بن بيّ وهيّان بن بيّان ولا من مادة خ ك ك إلا قولهم كخَّ يكِخ كَخّاً وكخيخا إذا نام فغط ولا من مادة د ط ط إلا قولهم طدّ الشيء في الأرض في معنى الأمر ولا من د ظ ظ إلا دظَّه يُدظه دظاً والدّظ‏:‏ الدفع العنيف ولا من ذ ك ك إلا الذَّكْذَكَة ولا من زوو إلا الزوّ وهما القرينان من السفن وغيرها يقال‏:‏ جاء فلان زَوّاً إذا جاء هو وصاحبه ولا من ز ي ي إلا هذا زِيّ حسن وهي الشارة أو الهيئة‏.‏

وقال أبو عبيدة‏:‏ دخل بعض الرجاز البصرة فلما نظر إلى بزة أهلها قال‏:‏ ولا من ط ي ي إلا طويت الثوب طيا ولا من ع ظ ظ إلا ما ذكره الخليل‏:‏ عظّته الحرب بمعنى عضته والعظ‏:‏ الشدة في الحرب والرجل الجبان يعظ عن مقاتله إذا نكص وحاد وهذا فات ابن دريد في الجمهرة فإنه ذكر أن هذه المادة أهملت مطلقاً ولم يستثن شيئاً وذكر أيضاً أن الياء مع الفاء أهملت مطلقاً واستدرك عليه ابن خالويه أن العرب تقول يَافَيّ ما لي أفعل كذا إذا تعجبوا والفيّ من الظل إذا تركت الهمز والفيّ‏:‏ الجماعة من الطير ولم يجيء من مادة ل ن ن إلا لن النافية ولا من م ه ه إلا مَهْ ولا من و ي ي إلى و يْ في التعجب ولا من ه ي ن إلا ما هَيَانُك أي شانك‏.‏

قال ابن السكيت في الإصلاح‏:‏ سمعت أبا عمرو الشيباني يقول‏:‏ ليس في الكلام حَلَقة إلا في قولهم‏:‏ هؤلاء قوم حَلَقة للذين يحلقون الشعر جمع حالق‏.‏

قال ثعلب في فصيحه وابن السكيت في الإصلاح‏:‏ كل اسم في أوله ميم زائدة على مفعل أو مفعلة مما ينقل أو يعمل به مكسور الأول نحو‏:‏ مِطرقة ومِروحة ومرآة ومِئزر ومِحلب للذي يحلب فيه ومِخْيَط ومِقْطع إلا أحرفا جئن نوادر بالضم في الميم والعين وهن‏:‏ مُدهُن ومُنخُل ومُسعُط ومُدُق ومُكحُلة ومُنصُل وهو السيف‏.‏

ونظم ابن مالك الآلات التي جاءت مضمومة فقال‏:‏ المحرُضة‏:‏ وعاء الأشنان والمُنقر‏:‏ بئر ضيقة‏.‏

قال المعري في بعض كتبه‏:‏ كل ما في كلام العرب أفعال فهو جمع إلا ثلاثة عشر حرفاً‏:‏ قولهم ثوب أسْمال وأخْلاق وبرمة أَعْشار وجفنة أكْسار إذا كانتا مشعوبتين ونعل أَسْمَاط إذا كانت غير مخصوفة وحبل أحْذاق وأَرْمام وأَقْطاع وأرْماث إذا كان متقطعاً موصلاً بعضه إلى بعض وثوب أَكْباش لضرب من الثياب رديء النسج وأرض أحْصَاب إذا كانت ذات حصى وبلد أمْحال أي قحط وماءٌ أسْدام إذا تغير من طول القدم قلت‏:‏ وزاد في الصحاح‏:‏ رمح أقْصاد أي متكسر وبلد أخْصاب أي خصب وقال‏:‏ الواحد في هذا يُراد به الجمع‏.‏

كأنهم جعلوه أجزاء قال وقلب أعْشار جاء على بناءِ الجمع كما قالوا‏:‏ رمح أقْصاد‏.‏

قال المعري‏:‏ كل ما في كلامهم إفعال بكسر الألف فهو مصدر إلا أربعة أسماء قالوا‏:‏ إعْصار وإسْكاف وإمْخَاض وهو السقاء الذي يمخض فيه اللبن وإنشاط يقال‏:‏ بئر إنشاط وهي التي تخرج منها الدلو بجذبة واحدة انتهى وزاد بعضهم‏:‏ إنسان وإبهام‏.‏

قال ابن مكتوم في تذكرته‏:‏ قال محمد بن المعلي الأزدي في كتاب المشاكهة‏:‏ زعم المبرّد أنه لم يأت في كلام العرب جمع هو أقل من واحده بهاء إلا في المخلوقات لا في المصنوعات مثل‏:‏ حبة وحب وتمرة وتمر وبقرة وبقر ولا يكون ذلك فيما يصنعه الآدميون لا يقال‏:‏ جَفْنة وجَفْن ولا وقال أيضاً‏:‏ جاءت أربعة أحرف على فَعَالَّة لم يأت غيرها فيما ذكره الأصمعي وهي‏:‏ غبارَّة الشتاء حتى تكون الأرض غبراء لا شيء فيها وحمارَّة القيظ وصبارَّة البرد‏:‏ شدتهما وألقى فلان على فلان عَبالَّته أي ثقله قلت‏:‏ زاد في الصحاح الزعارَّة بتشديد الراء شراسة الخلق‏.‏

وقال أيضاً‏:‏ ليس في الكلام فُعَّالى جمعه فُعَّلات إلاّ شُقَّارى جمعه شقّارات وهي شقائق النعمان وخُبّازى جمعه خُبّازات‏.‏

وقال أيضاً‏:‏ سمعت أبا رياش يقول‏:‏ لم تسبق اللام الراء إلا في غرل وجرل وورل وأرل فالغرل من الغَرْلة والأغرل والغرل‏:‏ وهي القُلْفة والأقلف والقَلَف والجَرَل‏:‏ ما غلظ من الأرض ويقال‏:‏ أرض جَرِلة إذا كانت ذات جَرَاول والوَرَل‏:‏ جنس من الضباب وأَرل‏:‏ موضع وقال غير أبي رياش‏:‏ بَرل الديك إذا نشر بُرائِله وهو ريشه الطويل الذي في عنقه ينشره للقتال إذا غضب‏.‏

قال ابن السكيت في كتاب المقصور والممدود‏:‏ قال الفراء‏:‏ ليس في الكلام فُعْلاء ساكنة العين ممدودة إلا حرفان يقال للقُوَباء قُوباء وللخُشَشَاء خُشَّاء‏.‏

قال‏:‏ وليس في الكلام فِعَلاء مكسورة الفاء مفتوحة العين ممدودة إلاّ ثلاثة أحرف‏:‏ السِّيَراء‏:‏ ضرب من البُرود ويقال‏:‏ الذهب والحولاء والكلام فيه بالضم والعِنَباء للعنب‏.‏

قال‏:‏ وليس في الكلام فَعَلاء بتحريك ثانيه وفتح الفاء غير هذين الحرفين‏:‏ السَّحَناء‏:‏ الهيئة لغة قال‏:‏ وكل الأصوات مضمومة كالدُّعاء والرُّغاء الثغاء العُواء والعُكاء‏:‏ الصفير والحُداء والضُّغاء ضغاء الذئب والزُّقاء‏:‏ زقاء الديك إلاّ حرفين‏:‏ النِّداء وقد ضمه قوم فقالوا النُّداء والغِناء وفي الصحاح قال الفراء‏:‏ يقال‏:‏ أجاب اللّه غُواثه وغَواثه قال‏:‏ ولم يأت في الأصوات شيء بالفتح غيره وإنما يأتي بالضم مثل‏:‏ البُكاء والدُّعاء أما بالكسر مثل‏:‏ النِّداء والصِّياح قال البَطَلْيُوسي في شرح الفصيح‏:‏ قال المبرّد حمارَّة القيظ مما لا يجوز أن يحتج عليه ببيت شعر لأن ما كان فيه من الحروف التقاء ساكنين لا يقع في وزن الشعر إلاّ في ضرب منه يقال له المتقارب وذلك قوله‏:‏ فذاك القصاص وكان التقاص فرضاً وحتماً على المسلمينا قال البَطَلْيُوسي أيضاََ في الشرح المذكور والتبريزي في تهذيبه‏:‏ ليس في الكلام فَعول مما لام الفعل منه واو فيأتي في آخره واو مشددة إلاّ عَدوّ وفَلوّ وحَسوّ ورجل نَهوّ عن المنكر وناقة رَغو‏:‏ كثيرة الرغاء‏.‏

وقال التبريزي في تهذيب إصلاح المنطق‏:‏ قالا فَضِل بالكسر يفضُل بالضم وليس في الكلام حرف من السالم يشبهه وقد أشبهه حرفان من المعتل قال بعضهم‏:‏ مِت بالكسر تموت ودِمت بالكسر تدوم‏.‏

قال ابن السكيت‏:‏ يقال رماه اللّه بالسُّوَاف أي الهلاك كذا قال أبو عمرو الشيباني وعُمارة وسمعت هشاما يقول لأبي عمرو‏:‏ إنَّ الأصمعي يقول‏:‏ السُّواف بالضم وقال‏:‏ الأدواء كلها جيء بالضم‏:‏ نحو‏:‏ النُّحاز الدُّكاع والقُلاب قال أبو عمرو‏:‏ لا إنما هو السَّواف‏.‏

قال الفارابي في ديوان الأدب‏:‏ فَعِيل لِفَعْل جَمْع عزيز ومنه‏:‏ عبْد وعَبيد وكلْب وكَلِيب‏.‏

كل ما كان من المضاعف من فعلت متعدياً فهو على يفعُل بالضم لا يكون شيء منه على يفعِل بالكسر إلاّ حرفان شذا فجاءا على يفعُل ويفعِل وذلك قولهم‏:‏ عله بالحناء يَعُلّه ويعِلَّه لغة وهرّه يهُرَّه ويهِرَّه إذا كرهه ولا ثالث لهما وباقي الباب كله بالضم نحو‏:‏ ردَّ يرُدُّ وشدّ يشُد وعق يعُق ذكر ذلك أبوعليّ الفارسي في تذكرته‏.‏

وقال ابن السكيت في الإصلاح قال الفراء‏:‏ ما كان من المضاعف على فعلت متعدياً فإن يفْعُل منه بالضم إلاّ ثلاثة أحرف نادرة وهي‏:‏ شدّه يشُده ويشدّه علَّه يَعِلّه من العلَل وهو الشُّرب الثاني ونمَّ الحديث ينُمّه وينِمّه فإن جاء مثل هذا أيضاً مما لم نسمعه فهو قليل‏.‏

قال في الصحاح‏:‏ المصدر من فَعل يفعِل العين مَفْعَل بفتح العين وقد شذت منه حروف فجاءت على مَفْعِل كالمجيء والمحيض والمكيل والمصير‏.‏

قال في الصِّحاح‏:‏ قال عيسى بن عمر‏:‏ كل اسم على ثلاثة أحرف أوله مضموم وأوسطه ساكن فمن العرب من يثقله ومنهم من يخففه مثل‏:‏ عُسْر وعسُر رُحْم ورُحُم وحُلْم وحُلُم ويُسْر ويُسُر وعُصْر وعُصُر قال ابن دَرَسْتَويه في شرح الفصيح‏:‏ أهل اللغة وأكثر النحويين يقولون‏:‏ كل ما كان الحرف الثاني منه حرف حلق جاز فيه التسكين والفتح نحو‏:‏ الشعْر والشعَر والنهْر والنهَر وقال الحذاق منهم‏:‏ ليس ذلك صحيحاً لكن هذه كلمات فيها لغتان فمَن سكن من العرب لا يفتح ومَن فتح لا يسكن إلاّ في ضرورة شعر والدليل على ذلك أنه جاء عنهم مثل ذلك في كلام كثير ليس في شيء منه من حروف الحلق شيء مثل‏:‏ القبْض والقبَض فإنه جاء فيهما الفتح والإسكان قال‏:‏ ومما يدل على بطلان ما ذهبوا إليه أنه قد جاء في النطع أربع لغات فلو كان ذلك من أجل حروف الحلق لجازت هذه الأربعة في الشعر والنهر وفي كل ما كان فيه شيء من حروف الحلق انتهى‏.‏

فما جاء فيه الوجهان مما ثانيه حرف حلْق‏:‏ الشعْر‏:‏ والشعَر النهْر والنهَر والصخْر والصخَر والبعْر والبعَر الظعْن والظعَن والدأْب والدأَب والفحْم والفحَم وسحْر وسحَر للرئة ومما جاء فيه الوجهان وليس ثانيه حرف حلق‏:‏ نشْز من الأرض ونشَز مرتفع ورجل صدْع صدَع‏:‏ ضَرْب خفيف اللحم وليلة النفْر والنفَر وسطْر وسطَر وقدْر وقدَر ولغْط ولغَط وقطّ الشعرِ وقطَط وشَبْر وشَبَر‏:‏ العطية وشَمْع وشمَع ونَطْع ونَطَع وعَدْل وعَدَل وطرْد وطرَد قال في المحكم‏:‏ لا تجتمع كسرة وضمة بعدها واو ليس بعدهما إلاّ ساكن ولذلك كانت خِندُوة بكسر الخاء المعجمة لغة قبيحة ولا نظير لها وهي الشعبة من الجبل‏.‏

قال الزبيدي في كتاب الاستدراك على العين‏:‏ قل ما يجمع فَعْل على فُعُل إلاّ حروفا محكية نحو‏:‏ سَقْف وسُقْف ورَهْن ورُهُن‏.‏

قال في الصحاح‏:‏ لم يسمع العدل من الرباعي إلاّ في قَرْقَارِ وعَرْعارِ قال الراجز‏:‏ قالت له ريح الصبا قرقار يريد قالت له قَرقِر بالرعد كأنه يأمر السحاب بذلك وقال النابغة‏:‏ يدعو وليدهم بها عَرعار لأن الصبي إذا لم يجد أحداً رفع صوته فقال عَرعار فإذا سمعوه خرجوا إليه فلعبوا تلك اللعبة انتهى‏.‏

قال في الصحاح‏:‏ قال أبو عبيد صاحب الغريب المصنف‏:‏ لم يسمع أكثر من أُحاد وثُناء وثُلاث ورُباع إلاّ في قول الكميت‏:‏ ولم يَسْتَريثُوك إلاّ رَميْ تَ فوق الرجالِ خصالاً عُشَارا قال الفارابي والجوهري‏:‏ العرب تقول‏:‏ هو يسقي نخله الثلث لايستعمل الثلث إلاّ في هذا الموضع وفي نوادر أبي زيد قالوا‏:‏ هم العشير إلى السديس ولا يقولون‏:‏ خميساً ولا ربيعاً ولا ثليثاً وقالوا‏:‏ لك عشير المال وتسيعه إلى سديسه ولم يعرفوا ما سوى ذلك وفي الغريب المصنف‏:‏ يقال‏:‏ عشير وثمين وخميس ونصيف وثليث يريد العُشْر والثُّمْن الخُمْس والنِّصْف والثُّلُث‏.‏

وقال أبو زيد‏:‏ العشير والتسيع والثمين والسبيع والسديس ولم يعرفوا ما سوى ذلك‏.‏

قال الجوهري في الصِّحاح والتبريزي في تهذيبه‏:‏ جاء على مَفْعَل من المعتل مَوْهَب‏:‏ اسم رجل ومَوْرَق كذلك ومَوْكَل‏:‏ اسم موضع ومَوظَب‏:‏ اسم أرض وقولهم‏:‏ دخلوا مَوْحَد وموزَن‏:‏ موضع‏.‏

قال ابن دريد‏:‏ قال أبو زيد‏:‏ يقال فلان حجيّ بكذا وخلِيق به وجدير به وقِمَن به ومقمنة به وعسيّ به ومَعْساة به ومخلَقة به وقَرَفٌ به ويقال فيه كله‏:‏ ما أفْعَله وأَفْعِل به إلاّ قَرِف فإنه لا يقال‏:‏ ما أقْرَفَه‏.‏

قال الأصمعي‏:‏ قال أبو عمْرو بن العَلاء‏:‏ ليس في كلام العرب أتانا سحَراً ولكن أتانا بسَحَر وأتانا أعلى السَّحَرين‏.‏

وليس في كلامهم بينا فلان قاعد إذا قام إنما يقال‏:‏ بينا فلان قاعد قال ذكره في الجمهرة‏.‏

قال النَّجَيْرَمي في فوائده‏:‏ قال الأصمعي‏:‏ تقول العرب كِدْت أفعل ذاك أكَادُ ومنهم من يقول‏:‏ قال في الصِحاح‏:‏ ليس في الكلام فَعْلَع إلاّ حَدْود‏:‏ اسم رجل ولو كان فَعْلَل لكان من المضاعف لأن العين واللام من جنس واحد وليس هو منه‏.‏

وقال‏:‏ كل ما كان من المضاعف لازماً فمستقبله على يفعِل بالكسر إلاّ سبعة أحرف جاءت بالضم والكسر وهي يَعُِِلُّ ويَشُِحُّ ويَجُِدُّ في الأمر ويَصُِدُّ أي يصيح ويَجُِمُّ من الجمام والأفعى تفُِحُّ والفرس يشُِبُّ وما كان متعدياً فمسقبله يجيئ بالضم إلاّ خمسة أحرف جاءت بالضم والكسر وهي‏:‏ يَشُِدُّ ويَعُِلُه ويَبُِتُ الشيئ ويَنُِمُ الحديث ورَمّ الشيء يَرُِمه‏.‏

قال في الصحاح‏:‏ لم يصغروا من الفعل غير قولهم‏:‏ ما أُمليح زيداً وما أحَيْسنه‏.‏

وقال‏:‏ لم يجئ في نعوت المذكر شيء على فَعَلى سوي حمار حَيَدى‏:‏ أي يحيد عن ظله لنشاطه ويقال كثير الحُيود عن الشيء‏.‏

وقال سيِّد وسادة تقديره فَعَلة مثل‏:‏ سريّ وسَرَاة ولا نظير لهما‏.‏

وقال‏:‏ فَعْلة لا يجمع على فَعَل إلاّ أحرفاً مثل‏:‏ حَلْقة وحلَق وحمْأة وحَمأ بَكْرة وبكَر‏.‏

قال التبريزي في تهذيبه‏:‏ يقال ثلثت القوم أثلُثهم بالضم إذا أخذت ثُلث أموالهم وكذلك يضم المستقبل إلى العشرة إلاّ في ثلاثة أحرف‏:‏ الأربعة والسبعة والتسعة‏.‏

قال في الصِّحاح‏:‏ لم يأت من الجمع على هذا المثال إلاّ أحرف يسيرة‏:‏ شجَرة وشجْراء قَصَبة وقَصْباء وطَرَفة وطرْفاء وحَلَفة وحلْفاء وكان الأصمعي يقول في واحد الحلفاء حَلِفة بكسر اللام مخالفة لأخواتها وقال سيبويه‏:‏ الشجْراء واحد وجمع وكذلك القصْباء الطرْفاء والحلْفاء وقال‏:‏ لا يعرف فَعلة جمع فَعيل غير سَراة وسرىّ‏.‏

قال ابن مالك في كتابه نظم الفرائد‏:‏ كل ما جاء على فَعْلان فمؤنثه على فَعْلى غير اثني عشر اسماً فإنها جاءت على فَعْلانة ثم نظمها فقال‏:‏ أجز فَعْلى لفَعْلانا إذا استثنيت حَبْلانا ودَخْنانا وسَخْنانا وسَفْيَانا وضَحْيانا وصَوْجانا وغَلاّنا وقَشْوانا ومَصّانا ومَوْتانا ونَدْمانا وأتبعهنّ نصرانا الحبْلان‏:‏ الرجل الكبير البطن ويوم دَخْنان‏:‏ كثير الدُّخان ويوم سَخْنان‏:‏ من السخونة وسَفْيان‏:‏ الرجل الطويل يوم ضَحْيان‏:‏ ضاحيّ وصوْجان من الإبل والدواب‏:‏ الشديد الصلب وغَلاَّن‏:‏ الرجل الكثير النسيان وقَشْوان‏:‏ القليل اللحم ومَصّان‏:‏ اللئيم ومَوْتان‏:‏ الضعيف الفؤاد ونَدْمان‏:‏ نَديم ونصْرَان‏:‏ نصراني‏.‏

قال ابن مالك أيضاً‏:‏ كل ما هو على أفْعُل‏:‏ فهو جمع إلاّ ألفاظاً ونظمها فقال‏:‏ وأسعُف وأصبُح وأصوُع وأعصُر وأقرُن به أختم قال ابن مالك‏:‏ كل ما كان في الكلام على وزن مَفْعول فهو مفتوح إلاّ سبعة ألفاظ فإنها مضمومة المُعلوق ما يعلق به الشيء والمغرود‏:‏ ضرب من الكمْأة والمُزمور‏:‏ لغة في المزمار والمُغْبُور والمُغْثُور والمُعْفُور‏:‏ شيء ينضجه شجر العرفط حلو كالناطف وله ريح منكرة والمُنْخُور لغة في المنخار‏.‏

قال‏:‏ وكل ما كان في الكلام على وزن يَفْعول فهو مفتوح لا يستثنى منه شيء‏.‏

وكل ما كان على وزن تَفعول بالتاء فهو مفتوح ويستثنى منه لفظان تُؤثُور وهي حديدة تُجعل في خف البعير ليقتص آره وتُهْلوك‏:‏ لغة في الهلاك‏.‏

وكل ما كان على وزن فُعلول فهو مضموم مثل‏:‏ عُصفور ويستثنى منه أربعة ألفاظ‏:‏ اثنان فتحهما مشهور واثنان فتحهما قليل فالأولان صَعْفوق وهو الذي يحضر السوق للتجارة ولا نقد معه وليس له رأس مال فإذا اشترى أحد شيئاً دخل معه وبنو صَعْفوق‏:‏ خَوَل باليمامة وبَعْصُوص‏:‏ دُوَيبّة والآخران بَرْشوم وهو ضرب من الثمر وغَرنوق لغة في الغُرنوق وهو طير من طيور الماء ويقال أيضاً للشاب الناعم ثم نظم ذلك فقال‏:‏ يضمّ بدء مُعلوق ومُغرود ومُزمور وحتم فتح ميم من مضاهيه كمَذعور وحتم فتح يَفْعول وذي التا غير تُؤثُور وتُهْلوك وفُعلول بضمّ نحو عُصفور وصَعْفوق وبَعْصوص بفتح غير منكور وبَرشوم وغَرنوق بفتح غير مشهور كذا الخرْنوب والزَّرنو ق واضمم ما كأُسطور الزَّرنوق‏:‏ المهر الصغير - عن ابن سيده‏.‏

قال ابن مالك‏:‏ الذي ورد من فَعَل جمعاً لفاعل ألفاظ مخصوصة ثم نظمها فقال‏:‏ فعل للفاعل قد جعلا جمعا بالنقل فخذ مثلا َبَعا حَرسَا حَفَدا خَبَلا خَدما رَصَدا رَوَحا خَوَلا سَلَفا طَلبا طَبنا عَسَسا غَيبا فَرطا قَفَلا هَمَلا وقال‏:‏ الذي ورد من فاعَل بفتح العين ألفاظ محصورة ثم نظمها فقال‏:‏ اخصص إذا نطقت وزن فاعل بباذَق وخاتَم وتابَل وطاحَن وعالَم وقارَب وقالَب وكاغَد وما يلي من كامَخ وهاوَن ويارَج ويارَق وبعضها بفاعل وقال أيضاً‏:‏ الذي جاء على فَعَلان بفتح أوله وثانيه وليس بمصدر ألفاظ محصورة ثم نظمها فقال‏:‏ ماسوى المصدر مما فَعلان أَليَان حَظَوان شَحذان شَقَذان صَبَحان صَحَران صَلَتان صَمَيان عَلَتان عَدَوان فَلَتان قَطَوان كَذبان لَهَبان مَلَدان بَردَان حَدَثان دَبَران ذَنَبان رَمَضان سَرَطان سَرَعان سَفَوان شَبَهان صَرَفان صَفَوان عَلَجان عَنَبان غَطَفان كَرَوان نَفَيان وَرَشَان يَرَقان وقال أيضاً‏:‏ الذي جاء على فُعَّل وليس جمعاً ألفاظ محصورة ثم نظمها فقال‏:‏ في غير جمع قلّ وزن فُعَّل كتُبَّع وجُبَّأ وحُوَّل وجُلَّب وخُلَّق وحُنَّر وخُلَّب وخُلَّر ودُخَّل وعُوَّق وغُبَّر وغُرَّب وقُبَّر وقُلَّب وقُمَّل وكُرَّز وخُرَّق وسُكَّر وسُلَّم وسُنَّم وجُمَّل قال ابن فارس في المجمل‏:‏ قال الخليل‏:‏ لم يسمع على هذا البناء إلاّ وَيْح ووَيْب ووَيْس ووَيْه ووَيْل ووَيك‏.‏

وقال‏:‏ لا يضاف وحد إلاّ في قولهم‏:‏ نسيجُ وحْدِه وعُيَير وحده وجُحَيش وحْده ورُجَيل وحْده‏.‏

وقال‏:‏ ليس في الكلام أفْعَل مجموعاًعلى فِعال إلاّ أعْجف وعِجاف‏.‏

قال الأندلسيّ في المقصور والممدود‏:‏ لم يأت في الصفات للواحدة على فعلاء سوى امرأة نُفَساء‏:‏ سال دمها عند الولادة وناقة عُشَراء‏:‏ بلغ حمْلها عشرة أشهر‏.‏

قال في الصحاح‏:‏ لا يجمع فَعَل على أفْعُل إلاّ في أحرف يسيرة معدودة مثل‏:‏ زَمَن وأزمُن وجَبَل وأجْبُل وعَصاً وأعص‏.‏

قال ابن فارس في المجمل‏:‏ سمعت أبا الحسن القطان يقول‏:‏ سمعت ثعلباً يقول‏:‏ حكى أبو المنذر عن القاسم بن معن أنه سمع أعرابياً يقول‏:‏ هذا رصاص آنُك‏:‏ وهو الخالص قال‏:‏ ولم يوجد في كلام العرب أفْعُل غير هذا الحرف وحكي عن الخليل أنه لم يجد أفْعُلاً إلاّ جمعاً غير أشدّ قال في المجمل‏:‏ مكان ضَلَضِل‏:‏ غليظ قال الخليل‏:‏ ليس في باب التضعيف كلمة تشبهها وقد حدثني أبو الحسن القطان عن علي بن عبد العزيز عن أبي عبيد عن أصحابه قال‏:‏ الزَّلَزِل‏:‏ الأثاث والمتاع وذلك على فَعَلِل‏.‏

قال القالي في المقصور والممدود‏:‏ قال سيبويه‏:‏ لم يأت فَعْلى من المقصور منوناً إلاّ اسماً‏:‏ كأرْطى وعَلْقى وتَتْرى ولم يأت صفة إلاّ بالهاء قالوا‏:‏ ناقة حَلْباة رَكْباة‏.‏

وقال القالي في أماليه‏:‏ الباقِلى على مال فاعِلَّى مشدد مقصور الفول فإذا خفف مد فقيل‏:‏ البَاقِلاَء ولا أعلم له نظيراً في الكلام قلت‏:‏ نظيره شاصِلَّى‏:‏ نبت إذا قُصِر شدد وإذا مد خفف ذكره في الصِّحاح‏.‏

وقال‏:‏ القالي‏:‏ لم يأت على فَعَوْلَى إلاّ حرف واحد عَدَوْلَى‏:‏ قرية بالبحرين وقال لم يأت على فَعَنْلَلَى سوى شَفَنتَرى وهو المتفرق قال الأصمعي‏:‏ سألت أعرابياً عن الشَّفَنْتَري فلم يدر ما أقول له فقال‏:‏ لعلك تريد أشفاتري‏.‏

وقال القالي‏:‏ لم يأتِ على مثال فَعَلْنَي منوناً سوى حرف واحد وهو العَفَرْني‏:‏ الغليظ‏.‏

ولا على مثال مَفْعَلِيّ غير حرف واحد وهو المَكْوَرِيّ‏:‏ العظيم الروثة‏.‏

ولا على مثال مَفْعَلِيّ غير حرف واحد وهو المِرْعِزَّى‏.‏

ولا على مثال فِعْلَلَى غيرحرفين‏:‏ الهِنْدبى وجلس القرْفَصى وقال الفراء‏:‏ إذا كسرت القاف قصرت وإذا ضممتها مددت‏.‏

ولا على مثال فِعَنْلى غير حرف واحد وهو العِرَضْنى‏:‏ الاعتراض في المشي يقال‏:‏ هو يمشي العِرضنى‏.‏

ولا على مثال إفْعَلى غير حرف واحد وهو إيجَلى أحسبه موضعاً‏.‏

ولا على مثال مَفْعِلّي غير حرف واحد وهو المَرْعِزّي‏.‏

ولا على مثال فَعَلْنَى سوى جَلَنْدَى‏:‏ اسم رجل‏.‏

ولا على مثال فَعْلالا سوى قولهم‏:‏ ما أدري أي البَرْناسا هو أي أيّ الناس‏.‏

ولا على مثال أفْعَلاء سوى اليوم الأرْبَعاء بفتح الباء لغة في الأربِعاء بكسرها‏.‏

قاله الأصمعي‏:‏ ولا على مثال فَعْلَلا سوى الهندَبا بفتح الدال‏.‏

ولا على مثال فِعّال من الممدود سوى حرفين‏:‏ الحِنّاء والقِثَّاء‏.‏

ولا على مثال فُعَالِلا سوى الجُخَادبا‏.‏

ولا على مثال أَفْعُلاء وأفْعُلاوَى سوى قعد فلان الأرْبعاء والأربُعاوى أي متربعاً حكاهما اللحياني وهما نادران لا أعلم في الكلام غيرهما انته‏.‏

قال في المقصور والممدود فُوعلاء بنية لم توجد في كلام العرب إلاّ معرّبة من كلام العجم‏:‏ أُورِياء اسم بُورِياء البارِيّ جُودِياء‏:‏ الكساء بالنبطية لُوبياء‏:‏ اسم موضع واسم مأكول من القطنية معروف سُوبياء‏:‏ ضرب من الأشربة صُورياء‏:‏ مدينة ببلاد الروم لُوثياء‏:‏ الحوت الذي عليه الأرض انتهى‏.‏

ذكر ما جاء في فُعالة قال أبو عبيد في الغريب المصنف‏:‏ سمعت الأصمعي يقول‏:‏ الحُسَافة‏:‏ ما سقط من التمر والحُرامة‏:‏ ما التقط منه بعد ما تَصَرَّم يلقط من الكرب والكُرَابة مثله والحُثالة‏:‏ الرديء من كل شيء والحُفالة مثله والمُراقة‏:‏ ما انتتف من الجلد المعطون وهو الذي يدفن ليسترخي والبُراية‏:‏ ما بريت من العود وغيره والنُّحاتة‏:‏ مثله والمُضَاغة‏:‏ ما مضغت والنُّفاضة‏:‏ ما سقط من الوعاء وغيره إذا نفض والقُمامة والخُمامة والكُساحة كل هذا مثل الكُناسة والسُّباطة‏:‏ نحو من الكناسة والحُشَاوة الرديء من كل شيء والنُّقاوة‏:‏ الجيد من كل شيء والنُّقاية مثله لغتان والنُّفاية‏:‏ الرديء المنفي من كل شيء والكُدادة‏:‏ ما بقي في أسفل القدْر والخُلاصة من السمن إذا طبخ والنُّفاثة‏:‏ ما نفتَ من فيك واللُّقاطة‏:‏ كل ما التقطته والصُّبابة‏:‏ بقية الماء والعُصَارة ما سال من الثَّجير والمُصالة‏:‏ ما مصل من الأقِط والحُزَانة عيال الرجل الذي يتحزن بأمرهم والعُمالة‏:‏ رزق العامل والسُّلافة‏:‏ أول كل شيء عصرته والعُجَالة‏:‏ ما تعجلته والعُلاَثة‏:‏ الأَقط بالسمن وكل شيئين خلطتهما فهما عُلاثة والعُفافة‏:‏ ما بقي في الضرع من اللبن الأُشابة‏:‏ أخلاط الناس والتُّلاوة‏:‏ بقية الديْن واللُّبانة‏:‏ الحاجة والطُّلاوة‏:‏ البهجة والحسن والطُّفاحة‏:‏ زبد القدر وما علا منها الحُباشة‏:‏ ما جمعت وكسبت والجُراشة‏:‏ ما سقط من الشيء جريشاً إذا أخذت ما دق منه والخُماشَة‏:‏ ما ليس له أرْش معلوم من الجراحة والخُباشة‏:‏ ما تخبَّشْت من شيء أي أخذته وغنمته والثُّمالة‏:‏ بقية الماء وغيره والعُلاَلة‏:‏ ما تعللت به واللُعاعة‏:‏ بقلة ناعمة‏.‏

وقال أبو زيد‏:‏ القُشامة والخُشارة جميعاً‏:‏ ما بقي على المائدة مما لا خير فيه والذُّنابة‏:‏ ذنب الوادي وغيره‏.‏

وقال أبو محمد الأموي‏:‏ العُوادة‏:‏ ما أعيد على الرجل من الطعام بعدما يفرغ القوم يخص به‏.‏

وقال أبو عمرو الشيباني‏:‏ المُشاطة والمُراقة كله ما سقط منه الشعر والكُدامة‏:‏ بقية كل شيء‏.‏

وقال غيرهم‏:‏ الحُتامة‏:‏ ما بقي على المائدة من الطعام والمُواصلة‏:‏ عُسَالةُ الثياب والسُّغالة والعُلاوة‏:‏ أسفل الموضع وأعلاه والقُوارة‏:‏ ما قور من الثوب والسُّحالة‏:‏ ما سقط من الذهب والفضة ونحوهما والشُّفَافة‏:‏ بقية الماء في الإناء والسُّلالة‏:‏ ما انسل من الشيء والعُجَاية‏:‏ عصبَة في فِرْسِن البعير والنُّسافة‏:‏ ما سقط من الشيء تنسفه مثل النّخالة‏.‏

وقال العَدَبَّسُ‏:‏ الهُتَامة‏:‏ ما تَهتَّم من الشيء يُكَسّر منه‏.‏

وقال الفراء‏:‏ الجُفافة‏:‏ الشيء ينتثر من القت والقُرَامة‏:‏ ما التزق من الخبز في التنور وكذلك كل شيء قشرته عن الخبزة هذا جميع ما في الغريب المصنف‏.‏

وقال الجوهري في الصِّحاح‏:‏ الحُلاءة على فُعالة ‏)‏بالضم قشرة الجلد التي يقشرها الدباغ مما يلي اللحم‏.‏

وفي ديوان الأدب‏:‏ الزُّجاجة ومُجاجة الشيء‏:‏ عصارته والجُذَاذة واحدة الجذاذ والقُرَارة‏:‏ ما يصب في القدر من الماء بعد الطبيخ لا يحترق‏.‏

والحُشاشة‏:‏ بقية النفس والمُشاشة‏:‏ واحدة المشاش وبُضاضة الماء‏:‏ بقيته وبُضاضة ولد الرجل آخر ولده والحُكاكة‏:‏ ما يقطع عن الشيء عند الحك والسُّكاكة‏:‏ الهواء والخُلالة‏:‏ ما يقع من الشيء عند التخلل الشُّنانة‏:‏ ما قطر من ماء من شجر والهُنانة‏:‏ الشحمة‏.‏

السَّرنْدى‏:‏ الشَّديد العَلَنْدى‏:‏ الصلب الشديد وضرب من الشجر أيضاً وشَرَنْدى وشَرَنْتَى‏:‏ غليظ وكَلَنْدى‏:‏ أرض صلبة‏.‏

وخَبَنْدى‏:‏ جارية ناعمة ودَلَغْطَى‏:‏ صُلْب شديد‏.‏

وَعَبَنْقَى وَعَقَنْبَى من صفات العُقاب وعَكَنْبَى‏:‏ العنكبوت وسَبَنْدَى وسَبَنْتَى‏:‏ الجريء المقدَّم وهما من أسماء النمر وحَبَنْطَى‏:‏ القصير العظيم البطن وبلَنْص‏:‏ ضرب من الطير الواحد بَلَصوص على غير قياس وبعير حَفَنْكَى‏:‏ ضعيف وبَلَنْدى‏:‏ ضخم وقَرْنَبَى‏:‏ دُوَيِبَّة وخَفَنْجَى‏:‏ رِخو لا غناء عنده عَصَنْصَى‏:‏ ضعيف وبَرنْتَى‏:‏ سيء الخلق وصلنقى‏:‏ كثير الكلام ذكر ذلك في الجمهرة‏.‏

وزاد القالي في المقصور‏:‏ نسر وجمل عبنَّى‏:‏ ضَخْم وجمل جَلَنْزى‏:‏ غليظ شديد ورجل زَوَنْزَى‏:‏ قصير وجمل بَلَنزَى وبلنْدَى‏:‏ غليظ شديد‏.‏

ذكر ما جاء على فُعَالَى قال في الجمهرة‏:‏ قُدَامى الجناح‏:‏ ريشه وزُبَانى العقرب‏:‏ طرف قرنها ولها زُبانيان وذُنَابى‏:‏ الذنب ويقال‏:‏ منبته حُمادى وقُصَارى ومعناهما واحد وجُمادى‏:‏ الشهر وشُكَاعى‏:‏ نبت‏.‏

وسُلاَمَى واحدة السُّلاَمَيَات وهي عظام صغار في الكف والقدم وسُمانى‏:‏ طائر وشُقَارى ‏:‏ نَبْت يشدَّد ويخفَّف‏:‏ وحُلاوَى‏:‏ نبت وحُبارَى‏:‏ طائر وفُرادَى‏:‏ منفرد وجاء القوم رُدَافَى‏:‏ بعضهم في أَثر بعض وجاءوا قُرَانى‏:‏ متقارنين وحُرَادى‏:‏ موضع وجُوالى‏:‏ موضع وعُظالَى من التعاظل ومنه يوم العُظالَى وسُعادَى‏:‏ نبت واللُّبادَى طائر وهو أيضاً نبْت لغة يمانية وصُعَادَى‏:‏ موضع‏.‏

ذكر ما جاء على فَاعُول قال ابن دريد في الجمهرة‏:‏ جامور النخلة‏:‏ جُمَّارُها وحَادُور‏:‏ مثل الحَدور وحَازُوق‏:‏ اسم وساجُور‏:‏ خشبة تجعل في عنق الأسير كالغُل وتجعل في عُنقُ الكلب أيضاً ويقال‏:‏ أنا منك بحاجُور أي محرم عليك قتلى وصاقُور‏:‏ فأس تكسر بها الحجارة وساحوق‏:‏ موضع وحَالُوم‏:‏ لبن يجفَّف بالأقِط لغة شامية وخاروج‏:‏ ضرب من النخْل وجاموس عجمي وقد تكلمت به العرب قال الراجز‏:‏ والأقْهبين‏:‏ الفيل والجاموسا وطامور‏:‏ مثل الطّومار سواء‏.‏

ورجل قَاذور‏:‏ لا يجالس الناس ولا يخالطهم‏.‏

وحاذُور‏:‏ خائف من الناس لا يعاشرهم‏.‏

والناموس‏:‏ موضع الصائد ونامُوس الرجل‏:‏ صاحب سرّه وطَابُون‏:‏ الموضع الذي تُطْبَن فيه النار أي تستر برماد لتبقى وقامُوس البحر معظم مائه وطاوُس أعجمي وقد تكلمت به العرب يقال‏:‏ وقعنا في عاثُور منكرة أي في أرض وعثةٍ وكافور‏:‏ غطاء كل ثمرة والكافور‏:‏ الذي يُتَطَيَّب به رجل جارود‏:‏ مشؤوم وسنة جَارُودَ‏:‏ مُقْحِطة‏.‏

وسَرْج عاقُور‏:‏ يعقر ظهر الدابة وكذلك الرحل‏.‏

ويقال‏:‏ وقعنا في أرض عاقُول‏:‏ لا يهتدى لها‏.‏

وخاطوف‏:‏ شبيه بالمنجل يشد بحبالة الصائد ليختطف به الظبي وكابُول‏:‏ شبيه بالشَّرك يصاد به أيضاً وراوُول‏:‏ سن زائدة في أسنان الإنسان والإبل والخيل وخافُور‏:‏ ضرب من النَّبْت‏.‏

وخابُور‏:‏ نهر بالشام وكابُوس‏:‏ الذي يقع على الإنسان في نومه وهو الجاثوم أيضاً وقابوس‏:‏ أعجميّ وكان الأصل كاووس فعرّب وفلان ناطور بني فلان وناظورتهم‏:‏ إذا كان المنظور إليه منهم والناطور‏:‏ حافظ النخل والشجر وقد تكلمت به العرب وإن كان أعجمياً وراووق الخمر‏:‏ شيء تُصَفَّى به وقيل‏:‏ إناء تكون فيه وجَارُوف‏:‏ رجل حريص أكول وساجُور‏:‏ صِبْغ والساجُور‏:‏ الحديد الأنيث وفاروق‏:‏ كل شيء فرق بين شيئين وكانُون‏:‏ قد تكلمت به العرب كأن النار اكتنَّت فيه وقارُور‏:‏ ما قر فيه الشراب وغيره من الزجاج خاصة‏.‏

وراعوف البئر وراعوفتها‏:‏ حجر يخرج من طيها يقف عليه الساقي أو المشرف في البئر‏.‏

وناجور‏:‏ إناء يصف فيه الخمر وناعور‏:‏ عِرْق ينعَر بالدم فلا يرقَأ والناقور في التنزيل‏:‏ الصور والساهور‏:‏ القمر والساعور‏:‏ النار وباقور‏:‏ البقر وفاثور‏:‏ طست من ذهب أو فضة‏.‏

وسابور‏:‏ اسم أعجمي والهاموم‏:‏ شحم مذاب وحاروق‏:‏ من نعْت المرأة المحمودة الجماع‏.‏

وساحوف‏:‏ موضع ويوم دامُوق‏:‏ إذا كان ذا وعْكَة وحرّ قال أبو حاتم‏:‏ هو فارسي معرب فأما طالوت وجالوت وصابون فليس بكلام عربي وسَنة حاطوم‏:‏ جدْبة تعقب جدباً ولا يقال‏:‏ حاطُوم إلاّ للجدب المتوالي وعاذُور‏:‏ وَجَع الْحلق وهي العُذْر وجاسوس‏:‏ كلمة عربية من تجسس وسابُوط‏:‏ دابة من دواب البحر وقاشور‏:‏ قاشر لا يُبقي شيئاً والكابول‏:‏ الكَرْ الذي يصعد به على النخل لغة أزْدية والراقود‏:‏ أعجمي معرب والفاعُوسة‏:‏ نار أو جمر لا دخان له‏.‏

انتهى‏.‏

وقل ابن خالويه‏:‏ الفاعوسة‏:‏ الحية والفانوس‏:‏ قنديل المركب‏.‏

والقابوس‏:‏ النار والبابوس‏:‏ الصبي ولم يذكره إلاّ ابن أحمر في شعره‏.‏

وزاد الفارابي في ديوان الأدب‏:‏ تابوت وحانوت ورجل ساكوت‏.‏

وصاروج النُّورَة وهو دخيل وراقود‏:‏ حُبّ وفالوز‏.‏

وباسُور‏.‏

وتامور‏:‏ الدم وما بالدار تامور أي أحد وما في الركيّة تامور أي شيء من ماء‏.‏

وحابور‏:‏ مجلس الفساق وفاخر‏:‏ ضرب من الرياحين وماخور‏:‏ مجلس الريبة وناسور ولاحوس‏:‏ المشؤوم وناقوس ولازوق‏:‏ دواء للجرح وعاقول‏:‏ موضع وحاطوم‏:‏ السنة المجدبة وهاضوم‏:‏ الجُوَارِشْن وطاعون وماعون‏.‏

قال في الجمهرة‏:‏ أُفْحُوص القطاة‏:‏ موضع بيضها وكل موضع فَحَصتْه فهو أفحوص‏.‏

والأُلهوب ابتداء جري الفرس والأُسلوب‏:‏ الطريق ويقال‏:‏ أنْفُ فلان في أُسلوب إذا كان متكبراً وأُمْلوج وأعْلوج‏:‏ غصنان لَدْنان وأُخْدُود‏:‏ الخد في الأرض وأُسروع دُوَيبَّة تكون في الرمل ودم أُثْعوب وأُسْكوب‏:‏ إذا انسكب والأُسكوف‏:‏ الإسْكاف والعرب تسمى كل صانع إسكافاً وأسكوفاً وأُمْلود ويقال‏:‏ إمليد أيضاً‏:‏ الغصن اللَّدْن وشاب أُمْلود‏:‏ لدن ناعم وأُمْعور‏:‏ القطيع من الظباء وأُظفور‏:‏ الظفر وأُنبوش‏:‏ من صغار الشجر وأُحْبوش‏:‏ جيل الحبَش‏.‏

وخرج الولد من بطن أمه أُحْشوشاً إذا خرج يابساً ميتاً قد أتى عليه حول وأُفؤود‏:‏ الموضع الذي يفأد فيه اللحم أي يشوى وأنْبوب‏:‏ ما بين كل عقدتين من القناة والقصبة والأُرْكُوب‏:‏ الجماعة من الناس الركاب خاصة وطفت بالبيت أُسبوعاً والأُسبوع من الأيام وأُسْلوم وأُمْلول‏:‏ بطنان من العرب وأُمْلول أيضاً‏:‏ دويبّة في الرمل تشبه العظاءة وأحْدور من الأرض مثل حَدور سواء وأُخْصُوم‏:‏ عُرْوة الجُوالق والعدل وأُحْبول‏:‏ حبالة الصيد والأُصْمُوخ‏:‏ ما استرق من عظم مقدم الرأس‏.‏

انتهى‏.‏

وزاد في ديوان الأدب‏:‏ الأثْكول‏:‏ الشمراخ والأسروع‏:‏ واحد أساريع القوس وهي خطوط فيها‏.‏

ذكر ما جاء على أُفْعُولة قال في الجمهرة‏:‏ يقال‏:‏ هذه أُحْدوثة حسنة للحديث الحسن وأُعْجوبة يتعجب منها وأُضْحوكة يُضحك منها وأُلْعوبة يلعب بها ولفلان أُسْجوعة يَسْجَع بها والأُرْجوحة مَعروفة وأُدْعيَّة وأُدْعوَّة ولبنى فلان أدعيّة يتداعون بها أي شعار لهم وأُلْهيَّة وأُلهوة يتلهون بها وأُحجِيّة وأحجوَّة يتحاجوْن بها وهي الأُلْقِيَّة أيضاً وأُضْحية وأُعِييّة‏:‏ كلمة يتعايون بها وأمنيّة وأثفيّة‏:‏ واحدة الأثافي وأُهوية‏:‏ الهواء وأُغويّة‏:‏ داهية وأُرْوية‏:‏ وهي الأنثى من الأوعال والأُربيَّة‏:‏ أصل الفخذ الذي يرم إذا ثلب الإنسان ويقال‏:‏ جاء فلان في إرْبِيّة إذا جاء في جماعة من قومه وأنشوطة‏:‏ عقدة يسهل انحلالها وأُغْلوطة‏:‏ إذا سأله عن شيء فغالطه وأُحْلوفة‏.‏

وأُطْروحة‏:‏ مسألة يطرحها الرجل على الرجل وأُثْبية‏:‏ وهي الجماعة من الناس وأُدْحية‏:‏ موضع بيض النعام‏:‏ وهي الأُدحيّ وأحمُوقه‏:‏ من الحمق‏.‏

انتهى‏.‏

وزاد أبو عبيد في الغريب المصنف‏:‏ تغنيت أُغْنيَّة وأتيته أُصْبوحيّة كل يوم وأُمْسية كل يوم وبينهم أُعْتوبة يتعاتبون وأُرْجوزة وأُسْطورة‏:‏ واحدة الأساطير وأُكْرُومة وأُكْذوبة وأُزْمُولة‏:‏ المصوِّت من الوعول وغيرها وبينهم أُهجوَّة وأُهجيَّة يتهاجون بها وبينهم أُسْبُوبة يتسابون بها‏.‏

وزاد في ديوان الأدب‏:‏ والأُمْصوخة‏:‏ خوص الثّمام والأُنقوعة‏:‏ وَقْبَة الثَّريد‏.‏

والأنسوعة‏:‏ الإسْتِيج وهو يُلَفُّ عليه الغزل بالأصابع للنسج‏.‏

قال ابن السكيت في إصْلاح المنطق والتبريزي في تهذيبه‏:‏ تقول‏:‏ توضأت وَضوءاً حسناً وما أجود هذا الوَقود‏:‏ للحطب وما أشد وَلوعك بهذا الأمر‏:‏ وَالوزوع مثل الوَلوع والغَرور‏:‏ الشيطان وهو الطَّهُور والبَخور والذَّرور والسَّفوف‏:‏ ما يستف والسَّعوط والسَّنون‏:‏ ما يستاك به والسَّحور والفَطور والسَّجور‏:‏ ما يسجر به التَّنُّور والغَسول الماء يغتسل به‏.‏

واللَّبوس‏:‏ ما يلبس والقَرور‏:‏ الماء البارد يغسل به والْبَرود والسَّدوس‏:‏ الطَّيلسان واللَّدود‏:‏ ما كان من السقي في أحد شقي الفم والوَجُور في أيّ الفم كان والنَّضوح والشّروب الماء بين الملح والعذب والنَّشوق‏:‏ سَعوط يُجعل في المُنخُرين والنَّشوح‏:‏ الشرب دون الرّي والوضوح‏:‏ الماء يكون بالدلو شبيهاً بالنصف والنَّضُوح والعَلُوق ما يعلق بالإنسان والمنية عَلُوق‏.‏

والسَّموم والحَرور قال أبو عبيدة‏:‏ والسَّموم يكون بالنهار وقد يكون بالليل والحَرور بالليل وقد يكون بالنهار والذَّنُوب‏:‏ أسفل المتن والذَّنُوب‏:‏ الدلو فيها ماء والقَيُوء‏:‏ الدواء الذي يشرب للقيء والعَقول‏:‏ الدواء الذي يمسك والمَشوش‏:‏ المنديل الذي تمسح به اليد والنَّجُوع‏:‏ المديد الذي يعلف به البعير والنَّشوع والوَشُوع‏:‏ الوَجُور بوجَره المريض والصبي والنَّشوغ‏:‏ السَّعوطُ والحَلوء‏:‏ حجر يدلك عليه دواء ثم تكحل به العين والرَّقوء‏:‏ الدواء الذي يرقئ الدم ويقال‏:‏ هذا شبُوب لكذا وكذا أي يزيد فيه ويقويه والصَّعُود‏:‏ مكان فيه ارتفاع وكَئود‏:‏ العقبة الشاقة المصعد ويقال‏:‏ وقعنا في هَبُوط وحَدور وحَطُوط والجَبُوب‏:‏ الأرض الغليظة‏.‏

والرَّكوب‏:‏ ما يركبون‏.‏

ومما جاء على فَعول في آخره واوان فيصيران واواً مشددة للإدغام‏:‏ هذا عَدوّ وعَفوّ عن الذنب وأمور بالمعروف نَهوّ عن المنكر وناقة رغُوّ وشربت حَسُوّاً ومَشوا وهو الدواء المسهل وهذا فَلوّ وجاء يلتمس لجراحه أَسُوّا يعني دواء يأسو جرحه وقال أبو ذبيان بن الرعبل‏:‏ أبغض الشيوخ إليَّ الحَسوُّ الفَسوُّ حسَوٌّ‏:‏ شروب ومضيت على الأمر مَضوّاً‏.‏

انتهى‏.‏

زاد في الغريب المصنف‏:‏ العَتُود من ولد المعز والعَروب‏:‏ المرأة المحبة لزوجها قال‏:‏ وذكر اليزيدي عن أبي عمرو بن العلاء‏:‏ القَبول مصدر‏.‏

قال‏:‏ ولم أسمع غيره بالفتح في المصدر‏.‏

وفي ديوان الأدب‏:‏ الفَتُوت‏:‏ لغة في الفَتِيت والخَجوج‏:‏ الريح الشديدة المر وشاة جَدُود‏:‏ قليلة الدَّر والثَّرور‏:‏ الناقة الواسعة الإحليل والبَعُور الشاة التي تبول على حالبها وناقة ولوف‏:‏ غزيرة وفرس وَدوق‏:‏ تشتهي الفحل وهو لَهُوّ عن الخير‏.‏

ذكر ما جاء على فعُولة قال في الغريب المصنف‏:‏ الأَكُولة من الغنم‏:‏ التي تعزل للأكل والحَلوبة‏:‏ التي يحتلبون‏.‏

والرَّكوبة ما يركبون والعَلُوفة‏:‏ ما يعلفون والواحد والجمع في هذا كله سواء والحَمولة‏:‏ ما احتمل عليه الحي من بعير أو حمار أو غيره كان عليها أحمال أو لم يكن والحُمولة بالضم التي عليها الأثقال خاصة والنَّسولة‏:‏ التي يتخذ نسلها والقَتُوبة‏:‏ التي يقتبها بالقَتب والجَزُوزة‏:‏ التي تجز أصوافها والرجل الشَّنوءة‏:‏ الذي يَتقزَّز من الشيء وإنما سمي أَزْدشَنوءة لهذا‏.‏

والفَرُوقة‏:‏ شحم الكُلْيتين ورجل مَنُونة‏:‏ كثير الامتنان ومَلُولة من الملالة وفَروقة من الفَرَق وصَرُورة للذي لم يحج والذي لم يتزوج قط وناقة طَروقة الفحل‏:‏ بلغت أن يضربها‏.‏

ورجل عَرُوفة بالأمر ورجل لَجوجة‏.‏

وزاد الفارابي في ديوان الأدب‏:‏ يوم العَروبة‏:‏ يوم الجمعة وسَبُوحة‏:‏ البلد الحرام والرَّضُوعة‏:‏ الشاة التي ترضع والتَّنوفة‏:‏ المفازة والخَزُومة‏:‏ البقرة بلغة هذيل‏.‏

ذكر ما جاء على فَعَال بالفتح والتخفيف في الغريب المصنف‏:‏ رجل بَجَال‏:‏ كبير عظيم وامرأة حَصان رَزَان‏:‏ ثقال وامرأة ذَراع‏:‏ سريعة الغَزْل وفرس‏:‏ وسَاع وبعير ثَقال‏:‏ بطيء‏.‏وفرس جَواد‏:‏ سريعة ورجل عَبام‏:‏ عييّ وأرض جَهاد‏:‏ غليظة وأرض جَماد‏:‏ لم تُمْطَر‏.‏

وفي ديوان الأدب‏:‏ يقال‏:‏ أخصب جَناب القوم وما حولهم والذَّهاب والرَّغاب‏:‏ الأرض اللينة والسراب والعَدَاب‏:‏ ما استدقَّ من الرمل والعَذَاب معروف والكَعاب‏:‏ الكاعب والبَغاث‏:‏ ما لا يصيد من الطير والكَباث‏:‏ النضيج من ثمر الأراك واللَّباث‏:‏ اللبث والخَراج وما ذقت شَماجاً ولا لَماجاً أي شيئاً والبَدَاح‏:‏ الأرض اللينة الواسعة والبراح‏:‏ ما اتسع من الأرض والجَناح‏.‏

والرَّباح‏:‏ الربح والرَّداح‏:‏ المرأة الثقيلة العجيزة والسَّراح والسَّماح والصَّباح والصَّلاح‏.‏

والطَّلاح والفلاح والقَرَاح وقوم لَقاح‏:‏ لا يعطون السلطان طاعة واللقَّاح‏:‏ ما تلقح به النخلة‏.‏

والنَّجاح وليس به طَباخ أي قوة والجَهاد‏:‏ المكان المستوي وأرض خشاء وزَهاد‏:‏ لا تسيل إلاّ عن مطر كثير والحَصاد والخَضاد‏:‏ شجر والرّماد والسَّماد والعَراد‏:‏ نبت والقَتاد‏:‏ شجر والمَصاد‏:‏ أعلى الجبل والبَهار والتَّبار والحَبار‏:‏ الأثر والخَبار‏:‏ الأرض الرخوة‏.‏

والخَسار والدَّمار والسَّمار‏:‏ اللَّبنُ الرقيق والشَّنار‏:‏ العيب والْعَفَار والْعَقَار والْعَمَار والْقَفَار والنَّهار والبَساط‏:‏ الأرض الواسعة وامرأة صَناع‏.‏

ذكر فَعالِ المبني على الكسر ألف فيه الصغاني تأليفاً مستقلاً أورد فيه مائة وثلاثين لفظة وهي هذه‏:‏ نَعَاءِ‏:‏ وذَبابِ وضَراب وشَتاتِ وحَماد ورَصادِ وعَراد وحَضار ونَظارِ وخَناسِ ومَساس وقَطاط ولَطاطِ ويعَاط ودَهاعِ وسَماعِ ومَناعِ ونَزاف وعَلاقِ وبَراك وتَراكِ ودَراكِ ومَساكِ وفَعالِ وقَوالِ ونَزالِ هذه كلها بمعنى الأمر‏.‏

وشَراءِ وحَدابِ وبَلادِ وشَغارِ وشَفارِ وضَمارِ وطَمارِ وظَفار وقَمارِ ومَطارِ ووَبارِ‏.‏

وضَعاطِ وَبَقاعِ و مَلاعِ ونَطاعِ وشَرافِ وصَرافِ ولَصافِ وسَفالِ وطَمَامِ وعَطامِ هذه كلها أسماء مواضع‏.‏

وصَلاحِ من أسماء مكة وتَضادِ وخَطاف وشَمامِ‏:‏ أسماء جبال وغَلابِ وسَجَاحِ ورَقاش وحَذامِ وقَطام وبَهانِ‏:‏ أسماء نساء وقَطاف ورَغالِ وعَفالِ‏:‏ أسماء للأَمَة وسَكابِ وسَراج وكَزازِ وخَصاف وقَدام وقَسامِ أسماء أفراس وسَرابِ اسم ناقة وفَشاحِ ونَقاث وجَعارِ وعَثام وقَثامِ أسماء للضَّبع وعَرارِ اسم بقرة وكسابِ‏:‏ اسم للذئبة وبَراحِ وحَناذِ اسمان للشمس ويقال‏:‏ نزلت على الكفار بَلاءِ وبوار ويقال‏:‏ الظباء إن أصابت الماء فلا عَباب وإن لم تصبه فلا أَباب ولَبابِ لَبابِ أي لا بأس عليك وخَراجِ اسم لعبة لهم وركْب هَجاجِ وفَياجِ اسم للفارة وكَلاحِ وجَداعِ وأزامِ أسماء للسنة المجدبة ويقال‏:‏ جاءت الخيل بَداد أي متبددة وجَمادِ للبخيل أي لا زال جامد الحال وحَدادِ للرجل يكرهون طلعته وجَباذِ وحَلاق للمنية وشَجاذِ‏:‏ للمطرة الضعيفة وشَفارِ‏:‏ لقب بني فزارة ويقال‏:‏ وقع في بنات طَبارِ أي في دَواةٍ وفَجارِ اسم للفجرة ويَسارِ اسم للميسرة ولَحاصِ وصَمامِ اسمان للداهية وسَبَاطِ اسم للحُمَّى وعَقاق للعقوق وصَرامِ للحرمة وضَرامِ للحرب وطعنة فَرارِ أي نافذة وكَرارِ خرزة تؤخذ بها الساحرة ويقال‏:‏ ذهب فلان فلا حَساسِ وكَواهُ لَماسِ وَوَقاعِ ويقال‏:‏ ما ترتقِعُ مني بَرقاعِ ودعني كَفاف‏:‏ ولا تُبُلُّك عندي بَلالِ ولا تحل رَحالِ وسبّة لَزامِ ويَبَاس السافِلَة وفَشاشِ المرأة الفاشّة ويقال لا هَمام أي لا أهم بذلك وجاء زيد همامِ أي يُهَمْهِم ويقال في سب الأنثى‏:‏ يا رَطاب وخَباثِِ وخَناثِ وذَفار وغَدارِ وضَنازِ وقَفاسِ ولَكاعِ وخَضافِ وحَباقِ وخَزاق وفَساقِ‏.‏

قال الصغاني‏:‏ وبني من الرباعي سبعة ألفاظ‏:‏ هَمْهامِ وحَمْحَامِ ومَحْمَاحِ وبَحْباحِ وعَرْعارِ وقَرْقار ودعدَاعِ‏.‏

وفي الجمهرة‏:‏ قالوا بَدادِ بَدادِ أي لِيُبِدْ كل رجل منكم صاحبه أي ليكفه‏.‏

مرَّت الخيل بَدادِ إذا تبددوا اثنين اثنين وثلاثة ثلاثة قال‏:‏ وداهية عَناق‏:‏ كأنه معدول عن العنق قال‏:‏ ويَعْيَاعِ دعاء وكذ يَهْيَاه فهذه ثلاثة ألفاظ زائدة على ما أورده الصغاني‏.‏

قال في الجمهرة‏:‏ ويقال سمعت عَرْعارِ الصبيان إذا سمعت اختلاط أصواتهم قال النابغة‏:‏ وقال أبوالنجم العجلي‏:‏ قالت له ريح الصبا عَرْعارِ ويروي‏:‏ قرقار‏.‏

قال‏:‏ وبعض العرب إذا سئل الواحد منهم‏:‏ هل بقي عندك من طعامك شيء يقول هَمْهام أي قد نفد حكاه أبو زيد عن قوم من قيس وأكثر مَنْ يتكلم بذلك بنو عامر بن صعصعة قال أبو زيد‏:‏ سمعت عامرياً يقول‏:‏ ما تقول إذا قيل لك‏:‏ أبَقي عندك شيء قال‏:‏ هَمْهَامِ يا هذا أي ما بقي شيء وقال غيره‏:‏ هَمْهامِ وحَمْحامِ ومَحْماحِ وبحْباحِ إذا لم يبق شيء‏.‏

انتهى‏.‏

وفي نوادر أبي عمرو الشيباني‏:‏ بَجَال اسم امرأة قال الخيري‏:‏ توحي بَجَال أباها وهو متكئ على سنان كأنف النسر مفتوق وقال ابن السكيت في الإبدال‏:‏ يقال‏:‏ وقع في بنات طَمارِ وطَبارِ أي داهية‏.‏

وقال ابن فارس في المجمل‏:‏ هَبْهابِ‏:‏ لعبة وخَراجِ اسم فرس‏.‏

وقال ابن السكيت في المثنى‏:‏ يقولون للرجل يكرهون طلعته‏:‏ يا حَدادِ حديه ويا صراف اصرفيه‏.‏

قال في الجمهرة‏:‏ كل ما كان من كلامهم على فُعَلِل فلك أن تقول فيه فُعَالِل وليس لك أن تقول فيما كان على فُعَالِل فُعَلِل‏.‏

فمن الأول هُدَبِد وعَُثَلِط عُجَلِط وعُكَلِط وعلَبِط‏:‏ أسماء اللبن الخاثر الغليظ والهُدَبِد أيضاً‏:‏ داء يصيب الإنسان في عينه كالعشا قال الراجز‏:‏ إنَّه لا يبرئُ داءَ الهُدَبِدْ وحُمَحِم‏:‏ طائر وصُمَصِم‏:‏ الصلب الشديد وضُمَضم‏:‏ غضبان وزُمَلِق‏:‏ هو الذي إذا همّ بالجماع أراق ماءه ودُمَلِص‏:‏ البَرَّاق الجلْد وعُلَكِد‏:‏ شديد صلب وجُرَوِل‏:‏ أرض ذات حجارة وخُزَخِز‏:‏ كثير العضل صلب اللحم قال الراجز‏:‏ أعددت للوِرْد إذا الوِرْدُ حَفَزْ غَرْباً جَرُوراً وجُلالاً خُزَخِزْ وجُرَئض‏:‏ عظيم الخَلْق وليس عُكَمِس‏:‏ متراكم الظلمة كثيفها ورجل هُلَبج‏:‏ فَدْم ثقيل ويقال‏:‏ جاء فلان بالعُكَمص‏:‏ إذا جاء بالشيء يعجب منه وأرض ضُلضلة‏:‏ ذات حجارة وغلام عُكَرِد‏:‏ حادِر غليظ ودُمَرع‏:‏ الرجل الشديد الحمرة والهُمَقع‏:‏ ثمر من ثمر العِضَاه وقالوا‏:‏ هُمَّقع ودُمَّرع أيضاً مشدد الميم وماء هُزهِز‏:‏ يهتز من صفائه وكذلك السيف‏.‏

ومن الثاني‏:‏ رجل زُغادب‏:‏ غليظ الوجه جُنادِف‏:‏ قصير وحمار كُنادِر‏:‏ غليظ شديد وصُنادِل‏:‏ صلب وقُنادِل نحوه وجُنَاكِل‏:‏ قصير مجتمع الخلق وجُناجل مثله وفرس فُرافِر‏:‏ يفرفر لِجَامه في فِيه وجمل ضُبارِم‏:‏ شديد ومثله ضُبارِك وعُلاكِم‏:‏ صلب شديد وجُراضم مثله وغُرَانِق‏:‏ شاب لَدْن وسُرادِق معروف وقُراشم‏:‏ خَشِن المس وخُنَابس‏:‏ كريه المنظر وقُراضِم وقُراضب‏:‏ يقرضم كل شيء وقُفاخِر‏:‏ تام الخلق ونحوه عُبَاهر وصُماصِم‏:‏ صلب شديد ومُصامِص‏:‏ خالص وعُذافِر‏:‏ غليظ ودُلامِز صُلبْ وحُمارِس‏:‏ شديد وجُرافس نحوه وثوب شُبارق مقطع وكذا لحم شُبارق وقيل إنه فارسي معرب وحُمَارس وحُلاَبس وقُصَاقص وقُضاقض وفُرافص وقُرانِس وضَُماَضم وعُنَابس الثمانية من أسماء الأسد وعُطارد عربي فصيح مأخوذ من العَطرَّد وهو الطويل الممتد وصُنابح‏:‏ بطن من العرب وعُراعِر‏:‏ سيد شريف وفُرانق‏:‏ الأسد فارسي معرب وهو سَبُع يصيح بين يدي الأسد كأنه ينذر الناس به وعُلاكد‏:‏ صلب شديد وكمانز‏:‏ غليظ قصير وشعر جُثاجِث‏:‏ كثير ورجل فُجافِج‏:‏ كثير الكلام لا نظام له ودُحادح‏:‏ قصير وخُبَابخ‏:‏ ضخم وصُمادخ‏:‏ حر شديد وفُضافِض‏:‏ واسع وحوض صُهارِج‏:‏ مطلي بالصاروخ وعُراهِم‏:‏ صُلْب شديد وجُراهم‏:‏ غليظ حديد وزماخر‏:‏ عظيم وزُماجِر‏:‏ أجوف وجُراجر‏:‏ كثير وإبل جُراجر‏:‏ كثيرة ودُماحِل‏:‏ المتداخِل ولبن قُمارِص‏:‏ إذا كان قارصاً‏:‏ وقناقِن‏:‏ الذي ينظر الماء في بطن الأرض حتى يستخرجه وسُلاطح‏:‏ أرض واسعة وكذلك بُلاطح وليل طُخاطخ‏:‏ مظلم وقُرامِس‏:‏ سيد كريم ودُخَامس‏:‏ أسود ضخم وصُماصِم‏:‏ أكول نهم وعُنابِل‏:‏ قوي شديد وصُلادم‏:‏ شديد والعُجَارم‏:‏ الغُرْمول الصلب ودُخادخ‏:‏ من الدخدخة وهي تقارب الخطو وحُلاحِل‏:‏ موضع وكذا قُراقر وعُبائب وعُدامل‏:‏ شيخ مسن قديم ودُلاَمِص‏:‏ برّاق الجسد وبحر غُطامِط‏:‏ كثير الماء وعُجاهِن الطباخون والقائمون على الآكلين في العُرُسات وشَرَاب عُماهِج‏:‏ سهل المساغ وخُفَاخِف والخَفْخفة‏:‏ صوت الضَّبُع وحُلاحِل‏:‏ الحليم الركين وعدامل‏:‏ قديم وثعلب سُماسِم‏:‏ خفيف وهُذارِم‏:‏ كثير الكلام وظليم هُجاهِج‏:‏ كثير الصوت وقُنافِر‏:‏ قصير وثوب هُلاهِل‏:‏ رقيق ورجل جُرامِض وعلاهِض وجُرافِض‏:‏ ثقيل وخم وبُرائل‏:‏ الريش المنتفش عند القتال في عنق الديك والحُبَارى ورجل بُراشِم‏:‏ إذا مد نظره وأَحَدَّه وحُنادِر‏:‏ حاد النظر وسيف رُقارِق‏:‏ كثير الماء ورجل خُنافِر وفناخر‏:‏ عظيم الأنف وخُثارِم‏:‏ غليظ الشفة وهُناجِل‏:‏ العظيم البطن وبُراطِم‏:‏ ضخم الشفة وعُلابِط‏:‏ بعيد المنكبين وعُرابِض مثله ودُنَافِس وطُرافِس‏:‏ سيء الخلق وضُكاضك‏:‏ قصير وكُلاكِل‏:‏ قصير مجتمع وقُلاَقِل وبُلابِل‏:‏ وهو الخفيف وكُرادح‏:‏ قصير وهُلابع‏:‏ لئيم شره وخُضارِع‏:‏ بخيل يتسمّح وحمار صُلاصِل‏:‏ شديد النهاق وطُلاطِل‏:‏ داء من أدواء البعير ودُهانِج بعير ذو سنامين ودُهامِق‏:‏ تراب لين ودُماثِر‏:‏ سهل وقُراقِر‏:‏ حسن الصوت وهُداهِد‏:‏ يهدهد في صوته وتُرامِز‏:‏ صلب شديد وماء هُزاهز وسيف هُزاهز‏:‏ يهتز من صفائه وبعير هُزاهز‏:‏ شديد الصوت وضُمارِز‏:‏ صلب شديد غليظ وجُلاعِد‏:‏ صلب شديد وعفاهِج‏:‏ واسع الجلد وعُفاضِج‏:‏ مثله وصوت هُزَامِج‏:‏ شديد وعُماهِج‏:‏ خلق تامّ وكُنافج‏:‏ مكتنز اللحم ممتلئ وهُلابج‏:‏ وخم ثقيل وعُفالق مثله ودُمالِق‏:‏ فرج واسع وقُباقِب‏:‏ العام الذي بعد العام المقبل وهُزارِف‏:‏ خفيف سريع ورُماحِس وحُمارس وقُداحِس وحُلاَبِس وعُشارِم وعُشارب وكله من وصف الجرئ المقدّم وعُلابط‏:‏ غليظ وسُرامِط‏:‏ طويل مضطرب وحُناجِل‏:‏ فَدْم رخو وعُنادِم‏:‏ اسم وأحسبه من العندم وعيش عُفاهِم‏:‏ واسع وحُماحم‏:‏ لون أسود وخُشارم‏:‏ الأنف العظيم وجُخَادِب‏:‏ غليظ منكر وحُباحِب من قولهم نار الحُباحب وهي دويبّة تطير بالليل كالشرارة وجُباجِب‏:‏ إهالة تذاب ورجل كُباكب‏:‏ مجتمع الخلْق ومثله قُناعِس وكُنابِث نحوه وقالوا‏:‏ الرجل القُناعس‏:‏ الضخم الطويل وقُشاعِر‏:‏ خَشِن المس غُلافق‏:‏ موضع ودُراقِن‏:‏ الخوخ لغة شامية لا أحسبها عربية وعُشارِق‏:‏ اسم ومكان طُحامِر‏:‏ بعيد ورجل طُمَاحِر وطُحامِر‏:‏ عظيم الجوف حُفَالج‏:‏ أفحَج الرجلين وفُرافل‏:‏ سَوبق اليَنْبوت هكذا قال الخليل وأُدابر‏:‏ القاطع لأرحامه هكذا قال سيبويه في الأبنية‏.‏

ذكر ما جاء على فَعَوْعَل من المقصور قال في الجمهرة‏:‏ قَنَوْنَى‏:‏ موضع ورَنَوْنَى‏:‏ دائم النظر وخَجَوْجَى وشَجَوْجى‏:‏ الطويل وقَطَوْطَى‏:‏ متقارب الخطو وعثَوْثَى‏:‏ جاف غليظ وخَطَوْطَى‏:‏ نَزِق وشَرَوْرى‏:‏ موضع‏.‏

وحَزَوْزَى‏:‏ موضع ورحل خَطَوْطَى‏:‏ أفزر الظهر أي مطمئنه ومَرَوْرَى‏:‏ الأرض القفراء وحَدَوْدَى قد جاء في الشعر وهو موضع لم يجئ به أصحابنا وحَضَوْضَى‏:‏ النار معرفة لا تدخلها الألف واللام وقَلَوْلَى‏:‏ طائر قَرَوْرَى‏:‏ موضع وشَطَوْطَى‏:‏ ناقة عظيمة السَّنام‏.‏

ذكر ما جاء على تفْعال قال في الجمهرة‏:‏ يقال رجل تِكْلام‏:‏ كثير الكلام وتِلْقام‏:‏ عظيم اللقم وتِمْسَاح‏:‏ كذاب وناقة تِضْراب‏:‏ قريبة العهد بقَرْع الفحل وتِمْرَاد‏:‏ بيت صغير يتخذ للحمام وتلْفاق‏:‏ ثوبان يخاط أحدهما بالآخر وتِجْفاف‏:‏ ما جلل به الفرس في الحرب من حديد وغيره تمثال‏:‏ معروف وتِبْيان‏:‏ البيان وتِلْقاء‏:‏ قبالتك وتِهْواء من الليل أي قطعة وتِعْشار‏:‏ موضع وتِبْراك‏:‏ موضع وتِنْبال‏:‏ قصير لئيم وتِلْعاب‏:‏ كثير اللعب وتِقْصار‏:‏ مخنقه تُطيف بالعنق وقال ابن دريد‏:‏ وكل ما كان في هذا الباب مما تدخله الهاء للمبالغة فهو معروف لا يتجاوز إلى غيره نحو‏:‏ تِكْلامة وزاد أبو العلاء فيما نقله ابن مكتوم في تذكرته‏:‏ التِّيتاء للعِذْيَوْط والتِّيعار‏:‏ للحبْل المقطوع والتِّرباع‏:‏ موضع والتِّنظار من المناظرة وتيفاق الهلال‏:‏ موافقته والتِّمنان‏:‏ خيط يشد به الفُسطاط والتِّقوال‏:‏ كثير القول والتِّمساح‏:‏ الدابة المعروفة وتِرْ عام‏:‏ اسم شاعر والتِّمزاح‏:‏ الكثير المزح والتّيفاق‏:‏ الكثير الاتفاق والتِّطواف‏:‏ ثوب كانت المرأة من قريش تعيره للمرأة الأجنبية تطوف به والتِّشفاق‏:‏ فرس معروف انتهى كلام أبي العلاء‏.‏

قال ابن مكتوم وزادوا عليه‏:‏ التِّيتاء‏:‏ للكثير الفتور وشرب الخمر تِشْراباً والتِّسْخان للخف لكن الفتح فيه أكثر‏.‏

قال في الصحاح قال أبو سعيد الضرير‏:‏ قلت لأبي عمرو‏:‏ ما الفرق بين تِفْعال وتَفعال فقال‏:‏ تِفعال اسم وتَفعال مصدر‏.‏

ذكر ما جاء على فَيْعَل قال في الجمهرة‏:‏ امرأة عَيْطل‏:‏ طويلة وغَيْطل‏:‏ الشجر الملتف وبئر عَيْلم‏:‏ كثيرة الماء وجارية غَيْلم‏:‏ كثيرة اللحم ورجل فيْخَر بالراء وقيل بالزاي‏:‏ عظيم الذَّكَر والسَّيْطل‏:‏ الطَّسْت زعموا والخَيْعَل‏:‏ مِفْضَل تتفضَّل به المرأة في بيتها وجَيْحل‏:‏ صخرة عظيمة وشَيْزر‏:‏ موضع وزَيْمر‏:‏ لاسم ناقة وجيْفر‏:‏ اسم وضيْغم وبيْهس من أسماء الأسد وريح نيْرج‏:‏ عاصف وعيْهق‏:‏ الشاب الغض وهَيْنَغ‏:‏ المرأة الملاعبة الضحاكة والنَّيْسم‏:‏ أثر الطريق الدارس والنَّيْسَب‏:‏ الطريق الواضح والتَّيْرب‏:‏ التراب وفلان ذو نَيْرَب أي ذو تميمة وحَيْدَر‏:‏ قَصِير وأرض خَيْفق‏:‏ واسعة وفرس خيْفق‏:‏ سريعة وجُمَّة فَيْلم‏:‏ عظيمة والغَيْلم‏:‏ ذكر السلاحف وصَيْعر‏:‏ اسم وبَيْرح‏:‏ اسم وريح سَيْهج وسَيْهك‏:‏ تقشر الأرض وصَيْدح‏:‏ شديد الصوت وشَيْظَم‏:‏ طويل وهَيْقَل‏:‏ الظَّليم وهَيْقَم‏:‏ حكاية صوت البحر وجَيَْئَل وجَيْعر من أسماء الضَّبُع ودَيْلم‏:‏ جِيلٌ من الناس ونَيْمَر موضع وبَيْدر‏:‏ اسم وبَيْجَر‏:‏ اسم والضَّيْطر‏:‏ الضخم الذي لا غَناء عنده وبَيْطر‏:‏ مأخوذ من البَطْر وهو الشق وخَيْنف‏:‏ واد بالحجاز وزَيْلع‏:‏ موضع والزيلع‏:‏ ضرب من الخرز ودَيْسم‏:‏ ولد الدب والطيْلس‏:‏ الطليسان وكَيْهم‏:‏ اسم وجَيْهل‏:‏ اسم وجَيْهَم‏:‏ اسم وقَيْسب‏:‏ ضرب من الشجر وضَيْزَنُ الرَّجل‏:‏ ضَرُّه وقيل‏:‏ الضَّيْرَن‏:‏ الذي يخالف إلى امرأة أبيه والضَّيْزَن أيضاً‏:‏ الذي يزاحم على الحوض أو على البئر وكَيْسم اسم وصَيْهد الطويل وصخرة صيهد‏:‏ صُلبة شديدة وهَيْضَل‏:‏ الجماعة من الناس والطَّيْسل‏:‏ السراب وخَيْبَر‏:‏ معروفة وزَينب‏:‏ اسم امرأة وهَيْشر‏:‏ ضرب من النبت وضَيْفن‏:‏ الذي يَتْبع الضيف وصَيْرف‏:‏ المتصرف في أموره والهَيْثم‏:‏ ولد النسر وضرب من الشجر أيضاً وهَيْنم‏:‏ الكلام الخفي ودَيْسق‏:‏ بياض السراب وصَيْدَن‏:‏ الملك وخَيْسق اسم والدَّيْدَن‏:‏ الدأب وناقة عَيْهل وعيْهم‏:‏ سريعة وهَيْكل‏:‏ عظيم وهَيْرع‏:‏ جبان وهَيْوَب وهيصم‏:‏ صُلب شديد والحَيْهل‏:‏ الخشبة التي يحرك بها الخمر لغة يمانية وغَيْهب‏:‏ أسود وكساء غَيْهب‏:‏ كثير الصوف وغَيْهب‏:‏ ثقيل وخم والعَيْهقة‏:‏ التبختر في المشي وغَيْدَق‏:‏ السيء الخلق والخَيْدع من أسماء الغول وهو أيضاً السراب والذي لا يوثق بمودته وطريق خَيْزع‏:‏ مخالف خَيْطل من أسماد السِّنَّوْر وسَيْحَف‏:‏ الطويل والسهم وضَيْكَل الفقير وخَيْزل‏:‏ ضرب من المشي فيه استرخاء وتمطط والهَيقَعة‏:‏ موقع الشيء اليابس على مثله ونحو‏:‏ الحديد وصيْلع‏:‏ موضع والطيجَن‏:‏ الطابق يُقلى عليه لغة شامية وأحسبها سريانية أو رومية والفَيجن‏:‏ السَّذاب لغة يمانية والطَّيْسع‏:‏ الموضع الواسع والحريص أيضاً والخيْلع‏:‏ الضعيف والخيْزب‏:‏ اللحم الرخص اللين والخَيْعرة‏:‏ خفة وطيش وهَيْزر‏:‏ وقَيْصر‏:‏ اسم أعجمي وقد تكلمت به العرب وكَيْشَم‏:‏ اسم وعيقص‏:‏ من صفات البخيل وقَيْدَر‏:‏ قصير العنق وقَيْعر‏:‏ كثير الكلام متشدّق والحيْقل‏:‏ الذي لاخير فيه وهيْرط‏:‏ رخو وحيْزر‏:‏ اسم وقَيْهل‏:‏ اسم وتقول العرب‏:‏ حيا اللّه قَيْهَلَتك أي وجهك والشَّيْهم‏:‏ ضرب من القنافذ وحيْقر‏:‏ الرجل الضئيل وجَيْهم‏:‏ موضع وكَيْسب‏:‏ اسم ورجل جَيْعم‏:‏ شهْوان يشتهي كل ما رأى وقَيْفط‏:‏ كثير النكاح خَيْطف‏:‏ سريع وزَيْعر‏:‏ قليل المال وغَيْشم من الغشم والنَّيطل‏:‏ مكيال الخمر وحيْدر‏:‏ اسم وسَيْهف اسم وعيْنَم‏:‏ موضع وقَيْقب‏:‏ خشب السرج وجَيْلق‏:‏ من أسماء الداهية ورجل كَيْخَم‏:‏ متكبر جاف‏.‏

ذكر ما جاء على فَيْعال قال في الجمهرة هَيْدام‏:‏ اسم وعيْثام‏:‏ ضرب من الشجر ويقال‏:‏ إنه الدُّلْب وطيْثار‏:‏ البعوض وعَيْزار وقَيْدار‏:‏ اسمان وغَيْدَاق‏:‏ ممتلئ الشباب وبَيْطار‏:‏ معروف وضَيْطار‏:‏ ضخم لا غناء عنده وهَيْصار‏:‏ يهصر أقرانه وهَيْذار‏:‏ كثير الكلام وربما قالوا‏:‏ هَيْذارة بيذارة وقَيْعار‏:‏ يتقعر في كلامه وزاد ابن خالويه‏:‏ الغَيْداق‏:‏ ولد الضب والقراد‏.‏

ذكر ما جاء على فَوْعال قال في ديوان الأدب‏:‏ من ذلك التَّوْراب‏:‏ التراب والدَّوْلاب وهو معرب والحَوقال قال الراجز‏:‏ يا قوم قد حَوْقلتُ أو دَنَوْتُ وبعد حَوْقالِ الرِّجال الموت ذكر ماجاء على فَوْعَل قال في الجمهرة‏:‏ الكَوْمَح‏:‏ المتراكب الأسنان وكوْثر وشَوْكر‏:‏ اسم من الشكر ونوفل‏:‏ من النافلة والحوْقلة‏:‏ أن يمشي الشيخ ويضع يديه في خَصْريه والتَّوْلَج والدَّوْلج‏:‏ الكُنَاس والهوذلة‏:‏ الاضطراب وهَوْبر‏:‏ القرد الكثير الشعر والجَوْسق‏:‏ قصر أو حصن والشَّوْذَق‏:‏ الشاهين والعَوْهَق‏:‏ الطويل من الظُّلمان وهو أيضاً اللازَوَرْد والعَوْهقان‏:‏ كوكبان من كواكب الجوزاء وظبية عَوْهَج‏:‏ تامة الخلْق والعوْطب‏:‏ لجة البحر والعَوْطب والعَوْبط من أسماء الداهية وجَوْهر‏:‏ فارسي معرب وقد كثر حتى صار كالعربي والدَّوْبَل‏:‏ ولد الحمار وجَوْرب‏:‏ فارسي معرب وقد كثر حتى صار كالعربي والشَّوْحط‏:‏ نبت يتخذ منه القسيّ وهو السَّهْلي فإن كان جبلياً فهو نبْع والعوْكب‏:‏ الكَثيب المنعقد من الرمل وجمل دَوْسر‏:‏ صلب شديد وشَوْذَب‏:‏ الطويل وكذا شَوْقب وحَوْشب‏:‏ العظيم وأيضاً عَظْم باطن الحافر وهَوْزَب‏:‏ البعير المسن ودَوْكَس‏:‏ الأسد والخَوْتع‏:‏ الذليل وضرب من الذباب كبار والقَوْنس‏:‏ البيضة وأيضاً العظم الناتئ بين أذني الفرس والجَوزل‏:‏ فرخ الحمام ونحوه وخَوْزَل‏:‏ اسم ودَوْقَل‏:‏ اسم وبَوْزَع‏:‏ اسم امرأة والعَوْدَق‏:‏ الحديد الذي يخرج به الدلو من البئر والصَّوْمَع‏:‏ تصميعك الشيء وهو تحديدك إياه والصَّوْقعة‏:‏ خرقة تجعلها المرأة على رأسها نحو الوقاية وناقة عَوْزَم‏:‏ مُسنة وفيها بقية والعَوْمرة‏:‏ اختلاط الأصوات والكَوْدَن‏:‏ البرْذَوْن الهجين والسَّوْجَر شجر الخِلاف والقَشْور‏:‏ المرأة التي لا تحيض والسَّوقم‏:‏ ضرب من الشجر والهَوْجَل‏:‏ الثقيل الفَدْم وأيضا الفَلاة والصَّوْقَر‏:‏ الفأس العظيمة والصَّوْمَر‏:‏ ضرب من البقل وصَوْمَح‏:‏ موضع والجَوْشن‏:‏ الصدر وحَوْمل‏:‏ موضع واسم امرأة وزَوْمل اسم وزَوبع‏:‏ اسم وزوبعة‏:‏ ريح تثير التراب تديره في الأرض وترفعه في الهواء والرَّوْبع‏:‏ الفصيل السيء الغذاء ويقال للقصير الحقير أيضاً وحَوْسم اسم ورَوْنق السيف‏:‏ ماؤه ورَوْنق الشباب طراءته وأوْلق‏:‏ مجنون وشابّ رَوْدَك‏:‏ ناعم وحَوْجل‏:‏ القارورة الغليظة الأسفل وزَوْرق‏:‏ أحسبه معرّباً وحَوْكَش‏:‏ اسم وحوْزن‏:‏ طائر والخوْرمة‏:‏ أرنبة الأنف وأيضاً صخرة عظيمة فيها خروق وحَوْجم‏:‏ الوردة الحمراء والفوْدج والهوْدج في معنى واحداً والدَّوفَص‏:‏ البصل وعَوْصر‏:‏ اسم والسّوحق‏:‏ الطويل وكَوْذب‏:‏ موضع والبَوْجش البعير الغليظ وقَوْعش مثله والعَوْلق‏:‏ الغول وأيضاً الكلبة الحريصة والحوْكل‏:‏ القصي وقالوا‏:‏ البخيل وجولق‏:‏ اسم وحوْلق وحيْلق‏:‏ اسمان للداهية وكَوْدح‏:‏ اسم ويقال‏:‏ كَوْعر السنام إذا كان فيه شحم ولا يكون ذلك إلاّ للفصيل وزوقر‏:‏ اسم وعوبل‏:‏ اسم والشَّوْذَر‏:‏ المِلْحَفة وأحسبها فارسية معربة وحَوْصل‏:‏ حوصلة الطائر ورجل كَوْلح‏:‏ قبيح المنظر وقَوْمس البحر‏:‏ معظم مائه وذَوْلق السيف‏:‏ حده ودَوْمر‏:‏ اسم وزومر‏:‏ اسم وزَوْفل‏:‏ اسم وهَوْطع‏:‏ اسم والكَوْسج‏:‏ الناقص الأسنان وأيضاً الذي لا شعر وراء حافره وبِرْذَون كَوْسج‏:‏ لا يُحْضِر وشيخ كوهد‏:‏ إذا أَرْعَش وغلام فَوْهد وثَوْهد‏:‏ ممتلئ وحَوْسم‏:‏ أبو قبيلة من العرب العاربة انقرضوا‏.‏

قال ابن دريد في الجهمرة‏:‏ جاء من الأول رجل سِكِّير‏:‏ دائم السُّكر وخِميِّر‏:‏ مدمِنٌ على الخمر وفسِّيق‏:‏ فاسق وخِبِّيث‏:‏ من الخبث وحِدِّيث حسن الحديث وعِبِّيث‏:‏ من العبث وسكِّيت‏:‏ كثير السكوت وشمِّير‏:‏ مشمر في أمره وعثمِّيت لا يهتدي لوجهه وسِمِّير‏:‏ صاحب سمر وغِدِّير‏:‏ غادر وعِرِّيض‏:‏ يتعرض للناس ويسبُّهم وعِشّيق‏:‏ عاشق وربما قالوا للمعشوق أيضاً عشِّيق وطعام حريف للذي يَحْذِي اللسان وطائر غِرِّيد‏:‏ حسن الصوت والصِّديق معروف ورجل زِمِّيت‏:‏ حليم وشِنِّيق‏:‏ سيء الخُلق وشِرِّير‏:‏ كثير الشر وهِزِّيل‏:‏ كثير الهزْل وضِلِّيل‏:‏ ضال وفِجِّير‏:‏ فاجر وشِعِّير مثل شِنْظير زعموا وبعير غِلِّيم‏:‏ هائج ورجل حِتِّير أي غادر وصّرّيع أي حاذق بالصِّراع وحمار سِخِّير وعقِّيص‏:‏ بخيل والسِّجِّيل‏:‏ الصلب الشديد وسِجِّين في القرآن قالوا‏:‏ فعِّيل من السِّجن وهِجِّير يقال‏:‏ ما زال ذلك هِجِّيرَه وهِجِّيراه أي دأبه وحِلِّيت‏:‏ موضع وقِلِّيب‏:‏ من أسماء الذئب وعِريس الأسد‏:‏ موضعه وبِرْنِيق‏:‏ ضرب من الكمأة وكِلِّيب‏:‏ حجر يسد به وجارُ الضَّبُّع وقد يخفف‏.‏

وزاد الفارابي في ديوان الأدب‏:‏ شِرِّيب‏:‏ المولَع بالشراب وخِرِّيت‏:‏ الدليل وصِمِّيت‏:‏ دائم الصمت وجِرَّيث‏:‏ ضَرْب من المسك وقرِّيث مثله وخِرِّيج‏:‏ أديب ومِرِّيح‏:‏ شديد المرح وبِطِّيخ وطبِّيخ لغة فيه وهي لغة أهل الحجاز ومِرّيخ‏:‏ سهم طويل ونجم أيضاً وجِبِّير‏:‏ شديد التجبُّر فِخِّير‏:‏ كثير الفخر وفطّيس‏:‏ مطرقة عظيمة ونِطِّيس‏:‏ عالم بالطب وثِقِّيف‏:‏ متقن ظِلِّيم‏:‏ كثير الظلم وتِنِّين‏:‏ أعظم الحيات صِفّين‏:‏ اسم موضع‏.‏

وفي الصّحاح الخِرِّيق‏:‏ السخي الكريم والمِرِّيد‏:‏ الشديد المَرَادة وناقة شِمّير‏:‏ سريعة ورجل فِكِّير‏:‏ كثير التفكر‏.‏

قال ابن دريد في الجمهرة بعد سرده هذه الألفاظ‏:‏ اعلم أنه ليس لمولد أن يبني فِعِّيلاً إلاّ ما بنته العرب وتكلمت به ولو أجيز ذلك لقلب أكثر الكلام فلا تلتفت إلى ما جاء على فِعِّيل مما لم تسمعه إلاّ أن يجيء فيه شعر فصيح‏.‏

وجاء من الثاني‏:‏ خِطِّيبى‏:‏ المرأة التي يخطبها الرجل وخِلِّيفى‏:‏ الخلافة وخِصِّيصى‏:‏ يقال هذا لك خِصّيصَى أي خاص وحجِّيزى‏:‏ يقول العرب‏:‏ كان بينهم رِمِّيَّا ثم صاروا إلى حِجِّيزى أي تراموا ثم تحاجزوا وقِتِّيتَى‏:‏ النمَّام وأخذه خلِّيسَى أي خُلْسة وسألني فلان الحِطِّيطى أي حَطَّ ما عليه وحِثِّيثَى من الحث وخبِّيثَى من الخبث وحِدِّيثَى من الحديث وخِلِّيبى من الخلابة ودِلِّيلَى من الدلالة وهِجِّيرَى‏:‏ الدأب‏.‏

وفي المجمل العِزِّيزى من الفرس‏:‏ ما بين عُكْوته وجَاعِرته‏.‏

وفي الصِّحاح‏:‏ بِزِّيزَى‏:‏ من البز وهو السلب ودِرِّيرَى‏:‏ من وجع في البطن وعِجِّيسى‏:‏ اسم مشية بطيئة ومِسِّيسَى‏:‏ المس وحِضِّيضَى من الحض والرِّبّيثَى‏:‏ الأمر يحبسك والمِكِّيثَى‏:‏ المكث والرِّدِّيدَى‏:‏ الرد‏.‏

في كتاب المقصور والممدود للقالي‏:‏ مَالُ القوم خلّيطى أي مختلط وفلان صاحب دسِّيسى أي يتدسس والزِّلِّيلى‏:‏ الزلل في الطين والمِنِّينى‏:‏ المنة والعِمِّيَّا‏:‏ الفتنة والعِمِّيمَى من عَمَمْت والنِّميمَى‏:‏ النميمة والسِّبِّيبى‏:‏ السب والهزِّيمى‏:‏ الهزيمة وقتيل عِمِّيَّا‏:‏ لم يعرف قاتله قال القالي‏:‏ وليس شيء من هذا يمد ولا يكتب بالألف إلاّ الرِّمِّيَّا فإنها تكتب بالألف كراهية الجمع بين ياءين وحكى المد في زِلِّيلى وهو شاذ نادر لا يؤخذ به وفي مِكِّيثى وليس بالجيد قال‏:‏ وكل ما جاء على فِعِّيلى فهو اسم المصدر ولم يأت صفة‏.‏


تابع النوع التاسع والثلاثون

تابع النوع التاسع والثلاثون
ذكر فُعلاَء بالضم والمد كثير في جمع التكسير مثل عُرفاء وشُهداء وهو في الأسماء قليل ومنه‏:‏ فيها القُوَباء‏:‏ أَبْثُر في الجسد والخُيَلاء‏:‏ الاختيال ومُطَوا‏:‏ التمطي غير مهموز والعُرواء‏:‏ الرِّعْدة والرُّحَضاء‏:‏ العرق في عقب الحمى والعُدَاواء‏:‏ البعد والعُدَاواء‏:‏ الانزعاج وغُلَواء الشباب وعُلَواء النبت‏:‏ ارتفاعه وزيادته والحُولاء‏:‏ جلدة رقيقة فيها ماءٌ تسقط مع الولد وتقول العرب إذا وصفت ذكر إفْعِيل قال في الجمهرة‏:‏ الإزْميل‏:‏ الشَّفْرة وأرض إمليس‏:‏ واسعة وإحريط وإسْلِيح‏:‏ ضَرْبان من النبت وإعليط‏:‏ وعاء ثمر المَرْخ الإغريض‏:‏ الطلع وإحْريض‏:‏ صِبغ أحمر وقالوا‏:‏ العصفر وسيف إصليت‏:‏ ماض سيف إبْرِيق‏:‏ كثير الماء وجارية إبريق‏:‏ براقة الجسم والإبريق‏:‏ معروف فارسي معرب والإقْليد‏:‏ المفتاح وظليم إجْفيل‏:‏ يَجْفل من كل شيء وإفْجيج‏:‏ الفجُّ من الجبل والإحْليل‏:‏ مخرج البول واللبن والإكْلِيل‏:‏ ما كُلِّل به الرأس من ذهب وغيره وفرس إخلِيج‏:‏ جواد سريع وثوب‏:‏ إضريج‏:‏ مشبع الصِّبْغ وقالوا‏:‏ هو من الصفرة خاصة وإرْزِيز‏:‏ صوت وإزْميم‏:‏ ليلة من ليالي المحاق وإخمِيم‏:‏ موضع والإقْليم‏:‏ ليس بعربي محض وذهب إبْريز‏:‏ خالص ولا أحسبه عربياً محضاً وإبْليس وإسْبيل‏:‏ موضع وإلْبيس‏:‏ أحمق وإنْجيل‏:‏ أحد كتب اللّه وإبزيمُ السَّرْج فارسي معرب تكلمت به العرب وإسْطير‏:‏ واحد الأساطير وحمار إزْعِيل‏:‏ نشيط وإزْمِيم‏:‏ موضع وإجْلِيح‏:‏ نَبْت أُكِلَتْ أعاليه وجُلِحت وإزْفير‏:‏ من الزفير وهو النَّفَس‏.‏

وزاد في ديوان الأدب الإبْرِيج‏:‏ المِمْخَضة والإسْتِيج‏:‏ الذي يلف عليه الغزل بالأصابع للنسج والإضريج‏:‏ الفرس الجواد الكثير العرق والإفْنيك‏:‏ طَرف اللَّحْيين‏.‏

قال في الجمهرة‏:‏ ناقة جَلْفزِيز‏:‏ صُلْبة عظيمة وحب حَنْبريت‏:‏ خالص ورجل خَنْشَليل‏:‏ الماضي في أموره وزَنْجبيل‏:‏ معرب وقال قوم‏:‏ هو الخمر وناقة عَلْطَميس‏:‏ تامة الخلق وعَنْقَفيز‏:‏ الداهية وناقة عنْتَريس‏:‏ صلبة وعَنْدليب‏:‏ طائر وجَعْفَليقِ وشَفْشلِيق وشَمْشليق وعَفْشليل كله يكون في صفة العجوز المسترخية اللحم وقالوا‏:‏ كساءٌ عَفْشليل إذا كان ثقيلاً ويقال للضَّبُع‏:‏ عَفْشَليل لكثرة شَعْرِها وامرأة صَهْصَلِيق‏:‏ صخّابة وسلسبيل‏:‏ ماءٌ صاف سهل المدخل في الحلق وسَرْمَطيط‏:‏ طويل وقَرْمَطيط‏:‏ متقارب الخطو وخَنْفَقِيق‏:‏ ناقص الخلق والخنفقيق‏:‏ الداهية وخَنْدَرِيس‏:‏ الداهية وماءٌ خمجرير‏:‏ أي مرٌّ وهَلْبسيس‏:‏ الشيء القليل وسَنْبريت‏:‏ سيء الخلق وخَرْبسيس بالحاءِ والخاءِ وخَرْبصيص‏:‏ يقال ما يملك خَرْبصيصاً أي ما يملك شيئاً وناقة عَنْفَجيج‏:‏ بعيدة ما بين الفروج وبَرْبَعيص‏:‏ موضع وبَرْقعيد‏:‏ موضع ويوم قَمْطرير‏:‏ شديد يوصف به الشر وماءٌ قَمْطرير‏:‏ كثير وكَمرة فَنْجليس وفَنْطليس‏:‏ عظيمة وطمحرير بالحاءِ والخاءِ‏:‏ عظيم البطن وسَنْطَليل‏:‏ فاحش الطول وزَنْدَبيل‏:‏ الفيل الأنثى وجَرْعَبيب‏:‏ غليظ وناقة حَنْدليس بالحاءِ والخاء‏:‏ المسترخية اللحم وخَرْعبيل‏:‏ صُلْبة وزَمْهرير‏:‏ معروف وهَنْدليق‏:‏ كثير الكلام وبحر غَطمَطِيط وقرقر الحمام قَرْقريراً‏.‏

قال الشيخ تاج الدين بن مكتوم في تذكرته ومن خطه نقلت‏:‏ فُعَل الممنوع صرفه للعدل والعلمية جاء منه ثلاث عشرة كلمة‏:‏ عُمَر وقُثَم ومُضَر وجُشَم وزُفَر وجُحى عُصَم وجُمَح ودُلَف كلها أسماء رجال وقُزَح‏:‏ قوس السماء وزُحَل‏:‏ نجم وهُبَل‏:‏ صنم وبُلَع قلت‏:‏ ذكر الأخفش في كتاب الواحد والجمع‏:‏ في القرآن أن طُوى في قراءة من لم يصرفه على وزن فُعل معدول مثل عُمر‏.‏

وفي ديوان الأدب للفارابي‏:‏ لُبَد‏:‏ اسم نَسْر من نسور لقمان وغُبَر‏:‏ من أسماء الرجال وكذا عُدَس وجُرَش‏:‏ موضع باليمن وسَعْد بُلَع‏:‏ من منازل القمر ويقال‏:‏ جاء بُعَلق فُلَقَ غير منصرف وهي الداهية‏.‏

وفي كتاب الترقيص لمحمد بن المعلي الأزْدِي‏:‏ يقال للأسد‏:‏ هُصَر لأنه يجذب فريسته ثم يكسرها‏.‏

ذكر فُعاليَة بالضم وتخفيف الياء جاء منه الهُبارِيَة‏:‏ وهو ما يسقط من الرأس إذا مشط وصُراحية‏:‏ أمر مكشوف واضح وعُفَارِيَة‏:‏ الشعر النابت وسط الرأس وبعير قُراسِية‏:‏ صلب شديد وقُحارِية نحوه ذكره في وفي نوادر أبي زيد‏:‏ أخذته الخُناقية وهو داء يعرض في حلق الإنسان فربما يسعل حتى يموت‏.‏

ذكر فَعالِية بفتح الفاء وتخفيف الياء جاء منه كَراهِية ورَفَاهية ورفَاغِية أي سعة عيش وحمار خَزَابية‏:‏ غليظ ورجل عَبَاقِية‏:‏ داهية منكر والعباقِية‏:‏ ضرب من الشجر أيضاً وجاء فلان في جَراهِية من قومه أي في جماعة وباع فلان جَراهية إبله أي خيارها وشَناحية‏:‏ طويل وسباهية‏:‏ المتكبر وسمعت هواهية القوم مثل عزيف الجن وقوم سواسية أي سواء وقال بعضهم لا يكون إلاّ في الشر قال‏:‏ سواسية كأسنان الحمار ولَقانِية كاللقَّانة ولَحانِية كاللَّحانة من اللحن وتَبانِية كالتَّبانة وطَبَانِية كالطَّبانة من الْفِطنة وزَكانِية كالزَّكانة وسَماعية كالسَّماعة وفَراهِية كالفَراهَة ومَسائية كالمساءة وسَوائية كالسواءة وطَواعَية كالطواعة ونَزاهِيَة كالنزاهة وطَماعية كالطَّماعة ونَصاحية كالنصاحة وخَبَاثِيَة كالخباثة وجرائِية كالجراءة ذكر ذلك في الجمهرة‏.‏

وفي ديوان الأدب يقال‏:‏ بين القوم رباذية أي شر والفَهامِية‏:‏ الفهم وثمانية‏:‏ العدد وزبانية وعلانية‏.‏

وفي المجمل رجل عَلاقِية إذا علق شيئاً لم يُقْلِع عنه‏.‏

ذكر ما جاء من المصادر على تَفْعِلة قال في الجمهرة‏:‏ التَّحِلَّة‏:‏ تَحِلَّة القسم وتَضِرّة من الضرر وتَقِرّة من القرار وتَغِرّة من الغرور وتَضِلّة من الضلال وتَعلَّة من العلل وتَجرّة من اجترارك الشيء لنفسك ويقال‏:‏ فعلت ذلك تَجِلة لك من إجلالك وتَكِمّة من قولهم‏:‏ كَمَى شهادته إذا سترها ويقال‏:‏ جئتك على تَفِئّة ذلك أي على أثره وتَئفَّته أيضاً وهما اسمان وليسا بمصدر وعلى تَئِيَّة‏.‏

ذكر يَفْعُول عقد له ابنُ دريد في الجمهرة باباً وألف فيه الصَّغَاني تأليفاً لطيفاً‏.‏

فمنه‏:‏ يَسْرُوع‏:‏ دُوَيبَّة تكون في الرمل ويَعْسُوب‏:‏ شبيه بالجرادة لا تضم جناحيها إذا سقطت ويَعْسُوب النحل أيضاً‏:‏ الكبير منها وكثر ذلك حتى سَمَّوْا كل رئيس يَعسوباً ويَرْبوع‏:‏ دُوَيبَّة أكبر من الفأرة وأطول قوائم وأذنين ويَمْخور‏:‏ عنق طويل ويَعْمور‏:‏ ضَرب من الطير ويَعْفُور‏:‏ تيس من تيوس الظباء فأما حمار النبي صلى الله عليه وسلم فَيَعْفور اسم له وجوع يَرْقوع‏:‏ شديد ويَمْؤود‏:‏ واد ويأْمور‏:‏ جنس من الأوعال ويهْمور‏:‏ الماء الكثير ويَعْقوب‏:‏ ذكر الحجَل ويَرْموك‏:‏ موضع وظبي يَنْفور‏:‏ شديد النفرة والقفز ويحْموم‏:‏ الدخان وكذلك فسر في التنزيل وكل أسود يَحْموم وكان للنعمان فرس يسمى اليَحْمُوم ويَنْخوب‏:‏ جبان ويَنْبوت‏:‏ ضرب من النَّبْت ويَهْمور‏:‏ رمل كثير ودَيْجور‏:‏ ضرب من الظباء وفرس يَعْبُوب‏:‏ جواد وجدول يَعْبوب‏:‏ شديد الجري ويَحْبور‏:‏ طائر وأرض يَخْضور‏:‏ كثيرة الخضرة وثوب يَعْلول‏:‏ إذا عُلَّ بالصِّبْغ مرة بعد أخرى ويَرْمول‏:‏ مأخوذ من الرمل وهو نسج الحصر من جريد النخل وطريق يَنْكوب على غير قصد ويَرْمُوق‏:‏ ضعيف البصر ويَأْصُول‏:‏ الأصل ورجل يَأْفوف‏:‏ ضعيف ويَهْفُوف‏:‏ أحمق ويَهْفوف‏:‏ القفر من الأرض ويحطوط‏:‏ واد ويستوم‏:‏ موضع ويَكْسوم‏:‏ اسم أعجمي معرب‏.‏

ذكر تَفْعول قال في الجمهرة‏:‏ التَّذْنوب‏:‏ البسر الذي قد أرطب من أذنابه وتَضْرُوع‏:‏ موضع والتَّعضوض‏:‏ من التمر وتَحْموت من قولهم‏:‏ تمر حَميت إذا كان شديد الحلاوة‏.‏

ذكر فُعَلة في الأسماء قال في الغريب المصنف‏:‏ من ذلك الزُهَرة‏:‏ النجم والتُّحَفة‏:‏ ما أتحفت به الرجل والحرب خُدَعة واللُّقَطة والقُصَعة والنُّفَقة من جِحَرة اليربوع والرُّهَطة والدُّوَلة والتُّوَلة‏:‏ الداهية وفي الإصلاح لابن السكيت وتهذيبه‏:‏ التُّهَمة والمُصَعة‏:‏ ثمر العوْسج والنُّقَرة‏:‏ داء يأخذ المعزى في خواصرها وأفخاذها والنُّعَرة‏:‏ ذُباب أخضر أزرق يدخل في أنوف الدواب واللُّحَكة‏:‏ دُويبّة زرقاء وتُرَبة‏:‏ واد من أودية اليمن والسُّحَلة‏:‏ الأرنب الصغيرة والقُبَعة‏:‏ طُوَيِّر أبقع والعُشَرة‏:‏ شجرة والغُدَدة والمُرَعة‏:‏ طائر والدُّرَجة‏:‏ طائر والدُمَمة والرُّطَبة والقُرَرة‏:‏ ما يلتصق في أسفل القدر والخُزَرة‏:‏ وجع يأخذ في الظهر والنُّخَرة من الحمار والفرس‏:‏ مقدم أنفه والعُقَرة‏:‏ خرزة تشدها المرأة في حقوها لئلا تحمل وحُمَرة بالتخفيف لغة في الحُمْرة والرُّبَعة‏:‏ ما نُتجت في الربيع والهُبَعة‏:‏ ما نُتجت في الصيف والذكر رُبَع وهُبع‏.‏

قال أبو عيسى الكلابي‏:‏ يبلغ الرجلَ عن مملوكه بعضُ ما يكره فيقول‏:‏ ما يزال خُزْعة خَزَعه أيّ شيء سَنَحهُ عن الطريق انتهى‏.‏

وقال الصحاح الجُشَأة‏:‏ الاسم من تجشأت تجشؤا‏.‏

ذكر فُعَلَة في النعت قال ابن السكيت في الإصلاح والتبريزي في تهذيبه‏:‏ اعلم أن ما جاء على فُعَلة بضم الفاء وفتح العين من النعوت فهو على تأويل فاعل وما جاء منه على فُعْلة ساكن العين فهو في معنى يقال‏:‏ هذا رجل ضُحَكة‏:‏ كثير الضّحك ولُعَبة‏:‏ كثير اللعب ولُعَنة‏:‏ كثير اللَّعْن للناس وهُزَأة‏:‏ يهزأ من الناس وسُخَرة‏:‏ يسخر منهم وعُذَلة وخُذَلة وخُدَعة وهُذَرة‏:‏ كثير الكلام وعُرَقة‏:‏ كثير العرق ونُكَحة‏:‏ كثير النكاح وفحل خُجَأة‏:‏ كثير الضراب وغُسَلَة‏:‏ كثير الضّراب لا يلقِّح وضُجَعة‏:‏ للعاجز الذي لا يكادُ يبرح بيته وأُمَنة‏:‏ يثق بكل أحد وحُمَدة‏:‏ يكثر حمد الأشياء ويزعم فيها أكثر مما فيها وضُجَعة‏:‏ للذي يكثر الاتكاء والاضطجاع بين القوم وقُعَدة ضُجَعة‏:‏ كثير القعود والاضطجاع وراعٍ قُبَضة رُفَضة‏:‏ الذي يقبض الإبل ويجمعها ويسوقها فإذا صارت إلى الموضع الذي تحبه وتهواه رفضها فتركها ترعى كيف شاءت وتجيء وتدهب ورجل زُكَأة‏:‏ حاضر النقد موسر ورجل مليءٌ قُوَبة أي ثابت الدار مقيم وامرأة طُلَعة قُبَعة‏:‏ تَطَلّع ثم تَقْبَع رأسها أي تدخل رأسها ورجل نُوَمة‏:‏ كثير النوم ونُوَمة‏:‏ خامل الذكر لا يُؤْبَهُ له ومُسَكة‏:‏ للبخيل وصُرَعة‏:‏ للشديد الصِّراع وهُمَزة لُمَزة‏:‏ يَهْمِز الناس ويلمزهم أي يَعيبهم ونُتَفة‏:‏ ينتف من العلم شيئاً ولا يستقصيه وأُكَلة شُرَبة وخُرَجة ولُجَة‏:‏ كثير الخروج والولوج وحُطَمة‏:‏ كثير الأكل ووُكَلة تُكَلة أي عاجز يكل أمره إلى غيره ويتكل عليه فيه وسُهَرة‏:‏ قليل النوم وجَُثمة‏:‏ نَؤُوم وعُلَنة‏:‏ يبوح بسرّه وسُؤَلة‏:‏ كثير السؤال وقُعَدة‏:‏ لا يبرح وقُذَرة‏:‏ يتنزه عن الملائم وطُرَقة‏:‏ إذا كان يسري حتى يطرق أهله ليلاً ووُلَعة‏:‏ يولع بما لا يعنيه وهُلَعة‏:‏ يهلع ويجزع وزاد أبو عبيد في الغريب المصنف‏:‏ كُذَبة‏:‏ كذاب وخُضَعة‏:‏ يخضع لكل أحد وجُلَسَة وتُكأة ولُججة‏:‏ لجوج وسُبَبة‏:‏ يسب الناس وامرأة خُبأة ورجل قُبضة رُفَضة‏:‏ الذي يتمسك بالشيء ثم لا يلبث أن يدعه‏.‏

وفي ديوان الأدب يقال‏:‏ هو نُجَبة القوم إذا كان النجيب منهم ومُجَعة‏:‏ أحمق وهُجعة‏:‏ نَؤُوم وطُلَقة‏:‏ كثير الطلاق‏.‏

وفي الصحاح‏:‏ رجل عُوَقة‏:‏ ذو تعويق لأصحابه‏.‏

وفي الجمهرة‏:‏ رجل طُلَبة‏:‏ يطلب الأمور وبُرَمة‏:‏ يتبرم بالناس وهُذَرة بُذَرة‏:‏ كثير الكلام وقُشَرة‏:‏ مشؤوم ونُبَذة من النبذ‏.‏

وفي المجمل‏:‏ رجل نُكَعة هُكَعَة يثبت مكانه فلا يبرح‏.‏

قال أبو عبيد‏:‏ ويقال فلان لُعْنة بالسكون‏:‏ يلعنه الناس وسبّة‏:‏ يسبونه وسُخْرة‏:‏ يسخرون منه وهزْأة وضُحْكة مثله وخُدْعة‏:‏ يخدع ولُعْبة‏:‏ يُلعب به‏.‏

ذكر فِعَلْنَة قال في الجمهرة‏:‏ رجل خِلَفْنة‏:‏ كثير الخلاف ويمشي العِرَضنَة‏:‏ إذا مشى معترضاً ورجل ذكر ما جاء على فعْلَلُول قال في الجمهرة‏:‏ عَضْرَفوط‏:‏ ذكر العَظاء وحَذْرَفُوت‏:‏ قلامة الظفر ويقال‏:‏ فلان ما يملك حَذْرَ فُوتاً أي شيئاً وناقة عَلْطَمُوس‏:‏ عظيمة الخَلْق وعَقْرَقوف‏:‏ موضع‏.‏

ذكر ما جاء على فَيْعَلُول قال في الجمهرة‏:‏ ناقة عَيْسَجور‏:‏ سريعة وعَيْهجور‏:‏ اسم امرأة وخَيْتَعور‏:‏ لا يدوم على العهد وهو الذئب أيضاً وشَيْتَعور‏:‏ الشعير وقد جاء في الشعر الفصيح وخَيْسَفوج‏:‏ الخشب البالي وناقة عَيْضَفور‏:‏ مُسِنّة وفيها صلابة وشَيْهَبور مثله وعيْطَموس‏:‏ تامة الخَلْق وعَيْدَهول‏:‏ سريعة وصَيْلَخود‏:‏ صلبة شديدة‏.‏

ذكر الألفاظ التي استعملت معرفة لا تدخلها الألف واللام وعكسه عقد لها ابن السكيت في الإصلاح والتبريزي في تهذيبه باباً قالا فيه‏:‏ شَعُوب‏:‏ اسم للمنية مَعْرفة لا يدخلها الألف واللام وهُنَيْدَة مائة من الإبل معرفة لا تدخلها الألف واللام وكذلك هبت مَحْوة‏:‏ اسم للشَّمال معرفة ويقال‏:‏ هذا خُضارة طامياً‏:‏ اسم للبحر معرفة وهذا جابر ابن فَحَمَلْتُ بَرَّة واحْتملتَ فَجار ويقال‏:‏ أنا من هذا الأمر فالج بن خَلاَوة أي أنا منه بريء وهو معرفة وهذه ذُكاء طالعة‏:‏ اسم للشمس وهي معرفة وهذا أسامة عادياً‏:‏ اسم للأسد وهو معرفة هذا ما ذكراه وبقيت زيادة على ذلك‏.‏

قال أبو العباس الأحول في كتاب الآباء والأمهات‏:‏ ويقال للعقرب الصفراء الصغيرة‏:‏ شَبْوة وهي معرفة غير منصرفة‏.‏

وقال الفارابي في ديوان الأدب‏:‏ كَحْل السنة الشديدة لا تدخلها الألف واللام وهي معرفة بمنزلة هُنيدة ومَحْوة‏:‏ الشَّمال خُضارة‏:‏ البحر وأَنْقَد‏:‏ القنفذ وهي معرفة كما يقال للأسد أسامة وغَضْياً‏:‏ مائة من الإبل وهي معرفة لا تدخلها الألف واللام وفي نوادر ابن الأعرابي يقال للضَّبُع‏:‏ هذه عُراج وغَثار فلا يجرون‏.‏

وفي كتاب الأيام والليالي للفراء‏:‏ يوم عَرفة لا تدخل فيه الألف واللام لا تقول العرفة وفي شرح الفصيح لابن خالويه‏:‏ يقال عبرت دَجْلة وهي معرفة لا تدخلها الألف واللام قال فإن قيل‏:‏ فالفرات أيضاً معرفة فلِم دخلته الألف واللام فالجواب‏:‏ إن ذلك جائز في كل معرفة أصله الوصف كالعباس والحارث والفرات‏:‏ وهو الماء العذب قال تعالى‏:‏ ‏ «‏ وَأَسْقَيْنَاكُم مَاءً فُرَاتاً ‏» ‏‏.‏

وفي الجمهرة يقال‏:‏ ألقاه اللّه في حَضَوْضَى أي في النار معرفة لا تدخلها ألف ولام وسميت السماء جَرْباً معرفة لا تدخلها الألف واللام وقد جاء ذلك في الشعر الفصيح ويوم عَروبة يوم الجمعة معرفة لا تدخلها الألف واللام في اللغة الفصيحة وقد جاء في الشعر الفصيح بالألف واللام وبُصاق موضع قريب من مكة لا تدخله الألف واللام وبَقْعاء‏:‏ موضع لا يدخله الألف واللام ولُبْن‏:‏ جبل معروف لا يدخله الألف واللام وفي الصحاح‏:‏ بِرقع بالكسر اسم السماء السابعة لا ينصرف وفيه‏:‏ قال الفراء‏:‏ خَزْرج‏:‏ هي ريح الجنوب غير مجراة وفيه‏:‏ هاويه اسم من أسماء النار وهي معرفة بغير ألف ولام‏.‏

وفي كتاب ليس لابن خالويه العوام وكثير من الخواص يقولون‏:‏ الكل والبعض وإنما هو كل وبعض لا تدخلهما الألف واللام لأنهما معرفتان في نية إضافة وبذلك نزل القرآن وكذلك هو في أشعار القدماء وحدثنا ابن دريد عن أبي حاتم عن الأصمعي قال‏:‏ قرأت آداب ابن المقفع فلم أر فيها لحناً إلاّ قوله‏:‏ العلم أكثر من أن يحاط بالكل منه فاحفظوا البعض‏.‏

وفي ذيل الفصيح للموفق البغدادي‏:‏ تقول جاءني غيرُك ولا تدخل عليها الألف واللام ومثله حضر الناس كافة وقاطبة ولا تقل‏:‏ الكافة ولا القاطبة وفعل ذلك من رأس وهي رأس عين بلا ألف ولام‏.‏

وقال القالي في أماليه‏:‏ ليل التِّمام بالكسر لا غير ولا تنزع منه الألف واللام فيقال ليل تمام فأما في الولد فيجوز الكسر والفتح ونزع الألف واللام فيقال‏:‏ وُلِد الولد لتَمام ولِتمام وأما ما سواهما فلا يكون فيه إلاّ الفتح فيقال‏:‏ خذ تَمام حقك وبلغ الشيء تَمامه‏.‏

وقال الموفق في ذيل الفصيح‏:‏ تقول ما فعلت ذلك البتة وأجاز بعضهم بَتة على رداءته وتقول‏:‏ هي الكبرى والصغرى والكبر والصغر ولا تقله بلا إضافة ولا تعريف‏.‏

انتهى‏.‏

ذكر الألفاظ التي لا تستعمل إلاّ في النفي قال في الجمهرة‏:‏ قالوا‏:‏ ما بالدار كَتِيع وما بها عَريب وما بها دِبِّيح وما بها دِبِّي وما بها طُورِيّ وما بها طُوئي وما بها طُورَانيّ وما بها نافِخُ ضَرْمَة وما بها نافخ نار وما بها وَابِر وما بها شَفْر وما بها كرّاب وما بها صافِر وما بها نُمِّي وما بها دَيَّار ولا دَيُّور وفي أمالي القالي زيادة‏:‏ ما بها دُوريّ ولا طهويّ ودُؤْري بالهمز وأَرِيم إرَمي وأَيْرَمِيّ ووابِن بالنون ووابر وشُفْر وطَاوِيّ وتامُور وداري وعيْن وعاين وعايِنة وطارق وتَأْمور وتُومور كله أي ما بها أحد‏.‏

ويقال‏:‏ ما في الركية تامور يعني الماء وهو قياس على الأول‏.‏

وقال ابن السكيت في الإصلاح والتبريزي في تهذيبه‏:‏ باب مالا يتكلم فيه إلاّ بالجحد‏:‏ فذكرا هذه الألفاظ وزادا‏:‏ يقال ما بالدار أحد وما بها طُؤَوى على وزن طعْوي وطُوئِيّ على وزن طُوعى وما بها صَوَّات وما بها أَرِم وداع ومُجيب ودَارِيّ ولا عذوفر ولا دعويّ ومُعْرِب وأَنِيس ونَاخر ونَابخ وثَاغِ وراغٍ وبلاد محلاء ليس بها تؤمرِي وما رأيت تُؤمرِياً أحسن منه ومنها أي رأيت خَلْقاً‏.‏

ثم قالا‏:‏ باب منه آخر‏:‏ ما أدري أيّ الناس هو وأيّ الورى هو وأي الطَّمْش هو وأي تُرْخَم هو وأيّ عادَ هو وأي خَالِفَةَ هو وأي ولد الرجل هو وأيُّ الهوز هو وأيّ من وَجَّن الجلد هو وأي الطَّبْن هو أي أيُّ الأنام هو وأيُّ الطَّبْل هو وأي من ضرب العير هو وأي أوْدَك هو وأي بَرْنَساً هو بالقصر وقال أبو زيد‏:‏ أي البَرْنَسا وأي الدهدا بالقصر وأي النٌّخْط هو وأي البَرْشَاء هو وأي خابط الليل هو وأي الجراد هو ثم قالا‏:‏ باب منه آخر‏:‏ طلبت من فلان حاجة فانصرفت وما أدرى على أيِّ صِرْعَى أمر هو أي لم يُبيِّن لي أمره وذهب البعير فلا أدري مَن مَطَر به ومن قَطَرَه وأُخِذ ثوبي فلا أدري مَن قطره ولا من مَطَر به ولا أدري ما وَالِعته أي حابسته وفقدنا غلامنا‏:‏ لا ندري ما وَلَعَه أي ما حبسه ويقال‏:‏ ما أدري أين وَدَّس من بلاد اللّه أي ذهب وما أدري أين سَكَع وصَقع وَبَقع وما أدري أي الجَراد عارَه أي أيَّ الناس ذهب به ويقال ذهب ثوبي وما أدري ما كانت وَامِئَته من الوماء والإيماء ما أدري من أَلْمَأ عليه ومن ألمأ به وهذا قد يتكلم به بغير جحْد قال‏:‏ سمعت الطائي يقول‏:‏ كان بالأرض مرعى أو زرْع فهاجت به دواب فَألْمَأَتْه أي تركتهُ صعيداً أي ليس به شيء وما أدري أين ألمأ من بلاد اللّه ويقال‏:‏ إنك لا تدري عَلاَمَ يُنْزأ هَرمك ولا تدري بم يولع هَرَمك‏.‏

ثم قالا‏:‏ باب منه آخر‏:‏ يقال‏:‏ لا أفعله ما وَسقت عَيْني الماءَ أي حملت وما ذرفت عَيْني الماء ولا أفعله ما أرزمَت أُمُّ حائل أي حَنَّتْ في إثْرِ ولدها ولا أفعله ما أن في السماء نجْماً أي ماكان في السماء نجم وما عنَّ في السماء نجم أي‏:‏ ما عرض وما أن في الفرات قطرة أي ما كان في الفرات قَطْرة ولا أفعله حتى يؤوب القارِظ العَنَزى وحتى يؤوب المُنَخَّل وحتى يحِنُّ الضّب في أثَر الإبل الصادرة وما دعا اللّه داع وما حج للّه راكب ولا أفعله ما أن السماء سماء وما دام للزيت عاصر وما اختلفت الدِّرة والجرَّة واختلافهما أن الدِّرَّة تسفل والجرَّة تعلو وما اختلف الملَوان والفتيان والعصران والجديدان والأجدّان يعني الليل والنهار ولا أفعله ما سَمر ابنا سمير ولا أفعله سَجيس عُجيس وسجيس الأوْجَس وكله أي آخر الدهر ولا أفعله ما غَبا غُبيس أي ما أظلم الليل ولا أفعله ما حنَّت النِّيب وما أطّت الإبل وما غرد راكب وما غرَّد الحمام وما بلَّ بحر صُوفة ولا أفعله أُخْرى الليالي وأُخْرى المَنُون أي آخز الدهر ولا أفعله يد الدهر وقفا الدهر وحَيْرِيّ دَهْرٍ ولا أفعله سميَر الليالي ولا أفعله ما لألأت الفُور أي الظباء ولا أفعله حتى تبيض جَوْنة القار ولا أفعله حتى يَرِد الضب والضب لا يشرب ماء أبداً‏.‏

ومن هذا النوع في أمالي القالي‏:‏ لا أفعل ذلك ما أبَسَّ عبد بناقته أي حرَّك شفتيه حين يريد أن تقوم له ولا أفعله الشمسَ والقمر ولا أفعله القَرَّتين ولا أفعله ما خوى الليل والنهار ويد المُسند وهو الدهر وما سجَع الحمام وما حَنَّت الدهماء وهي ناقة وما هدهد الحمام وسَجيس الليالي وأبد الأَبد وأبَد الآبدين وأبد الأبدية وأبد الآباد وسنَّ الحِسْل أي حتى يسقط فوه وهو لا يسقط أبداً‏.‏

ثم قال باب منه يقال‏:‏ ما له صامت ولا ناطق والصامت‏:‏ الذهب والفضة والناطق‏:‏ الإبل والخليل والغنم وما له دار ولا عَقار والعَقار‏:‏ النخل وما له حانَّة ولا آنَّة أي ناقة ولا شاة وما له ثاغية ولا راغية وأتيته فما أرغى لي ولا أثغى أي ما أعطاني إبلاً ولا غنماً وما له دقيقة ولا جليلة أي ما له ناقة ولا شاة‏.‏

قال ابن السكيت‏:‏ وحكى لي عن ابن الأعرابي‏:‏ أتيت فلاناً فما أجلّني ولا أحْشاني أي ما أعطاني جليلة ولا حاشية والحواشي صغار الإبل وما له زرْع ولا ضرْع ولا هارب ولا قارب أي صادر عن الماء ولا وارد وما له أقذّ ولا مَريش فالأقذّ‏:‏ السهم الذي لا قُذَذ عليه والمَريش‏:‏ الذي عليه الريش وما له هِلَّع ولا هِلَّعة أي جَدْى ولا عَنَاق وما له سَبد ولا لَبد أي قليل ولا كثير وقيل‏:‏ السَّبد من الشعر واللَّبد من الصوف وما له سَعْنة ولا معْنة أي قليل ولا كثير وما له هُبَع ولا رُبَع فالهُبع‏:‏ ما نُتِج في الصيف والربع‏:‏ ما نُتج في الربيع وما له سارحة ولا رائحة السارحة‏:‏ المتوجهة إلى الرعي والرائحة‏:‏ التي تروح بالعشي إلى مراحها وما له إمَّر ولا إمَّرة والإمَّر‏:‏ الصغير من ولد الضأن وما له عافِطة ولا نافطة العافطة‏:‏ الضائنة والنافطة‏:‏ الماعزة وما له عاوٍ ولا نابح وما له قَدٌّ ولا قِحْف القَدّ‏:‏ جلد السخلة والقِحف‏:‏ كِسْرة القدح وما له ناطح ولا خابط الناطح‏:‏ الكبش والتيس والعنز والخابط‏:‏ البعير‏.‏

ثم قالا‏:‏ باب منه آخر يقال‏:‏ جاءت وما عليها خَرْبَصِيصة وهَلْبَسِيسَة أي شيء من الحَلْى وما في النِّحى عَبَقة أي شيء من سمن وما بالبعير هُنَانة وصُهارة أي طِرْق وما به وَذْية ولا ظَبْظاب أي ما به وجع ولا عيب وما به شَقَذ ولا نَقَذ أي عيب وما به حَبَض ولا نَبض أي حراك وما به بريض أي قوة وما به نَطيش أي حَراك وما دونه شوْكة ولا ذُبَاح والذُّباح‏:‏ شقوق تكون في باطن الأصابع في الرجل وما بالبعير كَدَمة إذا لم يكن به أُثْرَة ولا وسْم وما عليه طَحْرة إذا كان عارياً وما بقيت على الإبل طَحْرة إذا سقطت أوبارها وما عليه قِرْطَعْبة أي قطعة خرقة وما عليه نِصَاح أي خيط وما عليه طُخْرور ونفاض وجُذَّة وقِزاع وما على السماء طَحَرة وطَحْرة وقَزَعة وطَخْمريرة وطُخْرور وطهْلِئة أي شيء من غيم وما عنده قُذَعْمِلة ولا قِرْطَعْبة وما في الوعاء خَرْبَصِيصة وقُذَعمِلة وزُبالة وكذلك ما في السقاء وفي البئر والنهر وما عصيته زَأْمة ولا وشْمة أي طرفة عين ولا زَجْمة أي كلمة وما في الأرض عَلاق لَمَاق أي مَرتع ويقال للرجل إذا برأ من مرضه‏:‏ ما به قَلَبة ولا به وَذْية وما في رحله حُذافة أي شيء من طعام وأكل الطعام فما ترك منه حُذَافة واحتمل رَحْله فما ترك منه حُذَافة وما لفلان مني مَضْرِب عَسَلة يعني من النسب وما أعرف له مَضْرِب عَسَلة يعني إعراقه وما تَرْتَقِع مني بَرَقاع أي لا تطيعني ولا تقبل مني ما أنصحك به وهذا ماء لا يُنْكَش إذا كان كثيراً ومرتع لا يُنْكَش وماءٌ لا يُفْثَج ولا يوبئ ولا يُؤْبى ولا يفضفض ولا يتفضفض ولا يفرّض ولا يفرص وما أعطاه تفروقاً وما بقي من ذلك الشيء تفروق وأصل التفروق قِمْع البُسرة والتمرة وماله ثُمّ ولا رُمّ ولا يملك ثَماً ولا رَمّاً فالثُّمّ قماش الناس والرُّمُّ‏:‏ مرمة البيت وما في كنانته أهْزع أي سهم إلاّ أن النَّمِر بن تَوْلَب أتى به من غير جَحْد فقال‏:‏ فأرْسَل سهْماً له أهْزَعَا وما ارمَأَزَّ من مكانه أي تحرك وما بازَ من مكانه أي ما برح وما يَسْتَنْضِجُ الكُرَاع وما يرد الراوية وما يُرمّ من الناقة ومن الشاة مَضْرَب إذا كانت عجْفاء ليس بها طِرق ويقال‏:‏ ليست منه بحزماء أي أنه كذاب وما أفاصَ بكلمة أي ماتخلَّصها ولا أبانها وما رام من مكانه ولا باز وما وجدنا العام مصْدة أي بَرْداً وأصبحت السماء وليس بها وَحْصة وليس بها وَذْية أي بَرْد وغضب من غير صَيْح ولا نفْر أي من غير قليل ولا كثير وفر من غير صيْح نفْر أي من غير قليل ولا كثير وجاؤوا بطعام لا ينَُادَى وَليده وفي الأرض عشب لا ينادي وَليدُه أي إذا كان الوليد في ماشيته لم يضره أين صرفها لأنها في عشب فلا يقال له‏:‏ أصرفها إلى موضع كذا لأن الأرض كلها مخصبة وإن كان معه طعام أو لبن فمعناه أنه لا يبالي كيف أَفْسَد فيه ولا متى أكل ولا متى شرب‏.‏

وقال الأصمعي وأبو عبيدة‏:‏ قولهم‏:‏ أمر لا يُنادَى وليده قال أحدهما‏:‏ أي هو أمْرٌ شديد جليل لا ينادي فيه جِلَّة القوم وقال الآخر‏:‏ أصله في الغارة أي تَذْهَل الأم عن ابنها أن تناديه وتضمه ولكنها تهرُب عنه ويقال‏:‏ ما أغنى عنه عَبَكة ولالَبَكة وما أغنى عنه نَقْرة‏:‏ أي ما أغنى عنه شيئاً وما أغنى عنه زِبالاً ولا قِبالاً ولا قبيلاً ولا فتيلاً وما جعلت في عيني حثاثاً ولا غَمْضاً وما أغنى عنه فُوقاً ولايَضرُّك عليه رَجُل ولا يزيدك عليه جَمَل وما زلت أفعله وما فتئت أفعله وما برحت أفعله لا يُتكلم بهن إلاّ مع الجحْد‏.‏

وما أصابتنا العام قَابة أي قطرة من مطر وما وقعت العام ثَمَّ قابة وتقول‏:‏ واللّه ما فِصْت كما تقول‏:‏ ما برحت وتقول‏:‏ كلمته فما ردَّ عليَّ سَوداء ولا بيضاء أي كلمة قبيحة ولا حسنة وما ردَّ عليَّ حوْجاءَ ولا لوْجاءَ وما عنده بَازِلة أي ليس عنده شيء من مال ولا ترك اللّه عنده بَازلة ولم يعطهم بازلة أي لم يعطيهم شيئاً وأكل الذئب الشاة فما ترك منها تَامُوراً وأكلنا جَزَرة وهي الشاة السمينة فما تركنا منها تاموراً أي شيئاً وفلان ما تقوم رَابضَتُه إذا كان يرمي فَيَقْتل أو يَعِينُ فيقتل وأكثر ما يقال في العين ويقال‏:‏ ما فيه هَزْبَلِيلة إذا لم يكن فيه شيء وما أعطاه قُذَعْمِلة وما بقي عليه قُذَعملة يعني المال والثياب ويقال‏:‏ ما يعيش بأَحْور أي يعيش بعقل وما أجد من ذاك بُدّاً وما أجد منه وَعْلاً ولا محتداً ولا ملتداً ولا حُنْتَالاً وما له حُمَّ ولا رُمَّ غير كذا وكذا وما له هَمَّ ولا وَسَن ويقال‏:‏ لا وَعْي عن كذا وكذا أي لا تماسُك دونه ولا حُمٌّ من ذلك أي لا بدَّ منه وما رأيت له أثراً ولا عِثْيراً والعِثْيَر‏:‏ الغبار وجاء في جيش ما يُكتّ أي ما يحصى وأصابه جرح فما تمقّقه أي لم يضرَّه ولم يباله وعليه من المال ما لا يُسْهَى ولا يُنْهَى أي لا تبلغ غايته وما نَتَشْت منه شيئاً أي ما أصبت وما لي عنه عُنْدُد ومعْلَندَد أي بدّ وما مضْمضَتْ عيني بنوم ولا تَبُلّه عندي بَالّة أبداً وبَلال وما قرأت الناقة سَلًى قَطّ أي ما حملت ولدا كما تقول‏:‏ ما حملتْ نُعَرةً قَطّ وأتى بها العجاج بغير والشَّدَ نِيّاتِ يُسَاقِطْنَ النُّعَر وجاء فلان فلا يأتنا بِهلّة ولا بِلّة فالهِلّة من الفرح والاستهلال والبِلّة من البَلَل والخير وما لهم هَمَّ ولا وَسَن إلاّ ذاك‏.‏

ثم قالا‏:‏ باب منه يقال‏:‏ ما ذاق مَضاغاً أي ما يُمضغ وعَضاضاً‏:‏ ما يعض ولَماظاً وأكالاً ولماقاً واللَّماق يكون في الطعام والشراب وما ذاق عَلُوساً ولا لَوُوساً وما علَّسوا ضيفهم بشيء وما ذاق شَماجاً ولا لَماجاً ولا لَمَّجُوه بشيء وما ذاق عَذُوفاً ولا عَدُوفاً وما عَذَفْنا عندهم عَذُوفاً ولا تَلمَّج بَلمَاج ولا تَلَمَّظ بلَماظ وما تلمَّك بلَماك وما ذاق قَضاماً ولا لَماكاً ولا لُسْنا عندهم لَوْساً ولا لَواساً ولا عَلَسْنا عَلُوساً‏.‏

وقال الأموي‏:‏ يقال ما ذقت عندهم أَوْجَس يعني الطعام‏.‏

هذا جميع ما أورده ابن السكيت في الإصلاح والتبريزي في تهذيبه من الألفاظ التي لا يتكلم بها إلاّ مع الجحّد‏.‏

وفي الغريب المصنف زيادة‏:‏ ما عليه فِراض قال‏:‏ وذكر اليزيدي أن حَرْبصيصة بالحاء والخاء جميعاً وما أدري أيَّ الأوْرَم هو أي أيَّ الناس وليس به طِرقْ وما له شَامة ولازَهْراء أي ناقة سوداء ولا بيضاء وما رميته بكُثَّاب وهو الصغير من السهام وما دونه وُجِاج أي سِتْر وما نَبس بكلمة وما عليه مزعة لحم وما بينهما دَناوة أي قرابة وما أصبت منه قِطْميراً وما لك به بَدَد ولا لك به بِدَّة أي طاقة وما له سُمّ ولاحمّ غيرك أي ماله هم غيرك وما لي عنه وَعْي مثال رمْي أي بدّ‏.‏

وزاد ابن خالويه في شرح الدريدية‏:‏ ما أدري أي الطَّبْش هو وأيُّ من نظر في البحر هو وأيُّ ولَدِ الرجل هو يعني آدم عليه السلام‏.‏

ذكر الأسماء التي لا يتصرف منها فعل منها في الجمهرة‏:‏ الحجَى‏:‏ العقل وامرأة خَوْد وهي الناعمة ويقال‏:‏ الحيية والسَّنا بالقصر من الضوء واليَقَق‏:‏ الأبيض ووهَج النار ووهَج الشمس وأوَّل ورجل أضبط وهو الذي يعمل بيديه جميعاً‏.‏

وقال ثعلب في أماليه‏:‏ لا يكون من وَيْل ولا من وَيْح ولا من وَيْس فعل وزاد غيره‏:‏ ولا من وَيْب‏.‏

وقال ابن ولاَّد في المقصور والممدود‏:‏ الدّد‏:‏ الباطل ولم ينطق منه بفعلت‏.‏

وفي الغريب المصنف‏:‏ قال أبو زيد الصوت الذي يخرج من وعاء قُنْب الدابة يقال له‏:‏ الوَقيب وقال أبو زيد‏:‏ في القربة رَفَض من ماء ورَفَض من لبن يقال منه‏:‏ رفضت فيها ترفيضاً والخِبْطة والنُّطفة مثل الرَّفَض ولم يعرف لهما فعل والأيْن‏:‏ الإعياء وليس له فعل وفي أمالي الزجاجي عن أبي زيد الأنصاري قال البِطريق‏:‏ الرجل المختال المعجب المزهو وهم البطارقة والبطاريق ولا فعل له ولا يستعمل في النساء‏.‏

والهُمام‏:‏ الرجل السيد ذو الشجاعة والسخاء ولا فعل له ولا يستعمل في النساء‏.‏

وفي المجمل لابن فارس‏:‏ المروءة مهموزة‏:‏ كمال الرجولية ولا فعل له ويقال‏:‏ لك عندي مزية ولا يبنى منه فعل والنَّدْل‏:‏ الوَسخ لا يبنى منه فعل‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ باب أسماء المصادر التي لا يشتق منها أفعال‏:‏ هو رجل بَيّن الرجولة وراجل بين الرُّجلة وحرّ بين الحُرية والحَرورية ورجل غِرّ وامرأة غِرّ بينة الغرارة ورجل ظهير بين الظهَّارة وامرأة حَصان بينة الحَصَانة والحِصْن والحُصْن وفرس حصان‏:‏ بَيّن التحصن وحافر وَقاح‏:‏ بيّن الوَقاحة والوَقَح والقَحة والقِحة ورجل عِنِّين‏:‏ بين العِنينة وبطل بيّن البَطالة والبُطولة وصريح بين الصرَّاحة والصُّروحة وفرس ذَلول بيّن الذّل وذليل بيّن الذُّل والذِّلة ومعتوه بيّن العَتَه والعُتْه وجارية بينة الجَراية والجَراء وجَريّ بيّن الجَراية وهو الوكيل وفلان طريف في النسب وطَرِف بيّن الطّرافة ومن الأقعد بَيّن القُعْدد وبَطّال بين البِطالة بكسر الباء وعقيم بيّن العَقَم والعَقْم وعاقر‏:‏ بينة العُقْر ووضيع بيّن الضَّعة ورفيع‏:‏ بيّن الرفعة وحافٍ بيّن الحِفْية والحِفاية والسرّ من كل شيء‏:‏ الخالص بَيّن السَّرارة والشمس جَونة‏:‏ بينة الجُونة وبعير هِجان بيّن الهُجانة ورجل هجين‏:‏ بين الهُجْنة وخصى مجبوب‏:‏ بيّن الجِباب وطفل‏:‏ بين الطفولة وعربي بين العُروبية وعبد بيّن العبودة والعُبودية وأَمَة بينة الأموة وأم بينة الأمومة وأب بيّن الأبوة وأخت بينة الأخوة وبنت بينة البنوة‏:‏ وعم بيّن العُمومة وكذلك الخُؤُولة وأسَد بين الأسَد وليث بين اللِّياثة ووصيف بين الوصافة وجُنُب‏:‏ بين الجنابة‏.‏

وفي الصحاح‏:‏ العَنَبان بالتحريك التيس النشيط من الظباء ولا فعل له والشَّئيت من الأفراس‏:‏ العَثُور وليس له فعل يتصرف والبَطِيط‏:‏ العَجَب والكذِب ولا يقال منه فعل والضَّريك‏:‏ الضرير وهو البائس الفقير ولا يصرف منه فعل لا يقولون ضركه في معنى ضره ورجل رامح أي ذو رمح ولا فعل له ويقال‏:‏ أصابه نَضْح من كذا وهو أكثر من النضْح ولا يقال منه فعل ولا يفعل وتباشير الصبح‏:‏ أوائله وكذلك أوائل كل شيء ولا يكون منه فعل والزعارّة‏:‏ شراسة الخلق لا يصرف منه فعل والوطر‏:‏ الحاجة ولا يبنى منه فعل ورجل شاعل أي ذو إشْعال وليس له فعل‏.‏

وفي المجمل لابن فارس‏:‏ الحتف‏:‏ الهلاك لا يبنى منه فعل والأفْكَل‏:‏ الرِّعدة ولا يبنى منه فعل‏.‏

وفي نوادر أبي زيد‏:‏ لا نقول دُرْهِم الرجل ولكنا نقول مُدَرْهَم ولا فعل له عندنا وفيها‏:‏ يقال رجل أَشْيم بيّن الشيَم وهو الذي به شامة وأعيَن‏:‏ بيِّن العَيَن للأعين ولم يعرفوا له فعلاً‏.‏

ذكر الألفاظ التي وردت مثناة قال ابن السكيت في كتاب المثنى والمكنى‏:‏ المَلَوان الليل والنهار وهما الجديدان والأجدّان والعصران ويقال‏:‏ العصْران الغداة والعشي وهما الفَتيَان والرِّدْفان والصَّرعان‏:‏ الغداة والعشي وهما القَرَّتَان والبَرْدَان والأَبْرَدان والكَرَّتان والخَفْقَتان والحجران‏:‏ الذهب والفضة والأسودان‏:‏ التمر والماء وضاف قوم مُزَبِّداً المَدَنيّ فقال لهم‏:‏ ما لكم عندي إلاّ الأسودان فقالوا‏:‏ إن في ذلك لمقنعاً‏:‏ التمر والماء فقال‏:‏ ماذاكم عَنَيْت وإنما أردت الحرَّة والليل‏.‏

والأبيضان اللبن والماء‏.‏

وقال أبو زيد‏:‏ الأبيضان‏:‏ الشحم واللبن ويقال‏:‏ الخبز والماء‏.‏

وقال ابن الأعرابي‏:‏ الأبيضان‏:‏ شحمه وشبابه وقد جعل بعضهم الأبيضين‏:‏ الملح والخبز والأصفران‏:‏ الذهب والزعفران ويقال‏:‏ الورْس والزعفران والأحمران‏:‏ الشراب واللحم ويقال‏:‏ أهلك النساء الأحمران‏:‏ الذهب والزعفران فإذا قيل الأحامرة ففيها الخَلوق قال الشاعر‏:‏ إنَّ الأحامرة الثلاثة أهلكتْ مالي وكنت بهنّ قِدْماً مولعاً والأصمعان‏:‏ القلب الذكي والرأي العازم ويقال الحازم وقولهم‏:‏ إنما المرء بأصغريه يعني قلبه ولسانه وقولهم‏:‏ ما يدري أيُّ طرفيه أطول يعني نسبه من قبل أبيه ونسبه من قبل أمه هذا قول الأصمعي وقال أبو زيد‏:‏ طرفاه‏:‏ أبوه وأمه وقال‏:‏ الأطراف‏:‏ الولدان والإخوة وقال أبو عبيدة‏:‏ يقال لا يملك طرفيه يعني استه وفمه إذا شرب الدواء أو سكر والغاران‏:‏ البطن والفرج وهما الأجوفان يقال للرجل‏:‏ إنما هو عبد غَارَيْهِ وقولهم‏:‏ ذهب منه الأطيبان يعني النوم والنكاح ويقال‏:‏ الأكل والنكاح والأصرمان‏:‏ الذئب والغراب لأنهما انصرما من الناس أي انقطعا‏.‏

قال أبو عبيدة‏:‏ الأبْهمان عند أهل البادية‏:‏ السيل والجمل الهائج يتعوذ منهما وهما الأعميان وعند أهل الأمصار السيل والحريق والفرْجان‏:‏ سِجستَان وخراسان - قاله الأصمعي وقال أبو عبيدة‏:‏ السِّند وخُراسان والأَزهران‏:‏ الشمس والقمر والأقْهبان‏:‏ الفيل والجاموس والمسجدان‏:‏ مسجد مكة ومسجد المدينة والحَرمان‏:‏ مكة والمدينة والخافقان‏:‏ المشرق والمغرب لأن الليل والنهار يخفقان فيهما والمِصْران‏:‏ الكوفة والبصرة وهما العِراقان وقوله تعالى‏:‏ ‏ «‏ َوْلاَ نُزِّلَ هَذاَ القُرْآنُ عَلَى رَجُلٍ مِنَ القَرْيَتَيْن عَظِيمٍ ‏» ‏ يعني مكة والطائف والرَّافدان‏:‏ دِجْلة والفرات وقال هشام بن عبد الملك لأهل العراق‏:‏ رائدان لا يكذبان‏:‏ دِجلة والفُرات‏.‏

والنَّسران‏:‏ النَّسر الطائر والنَّسر الواقع والسِّماكان‏:‏ السِّماك الرامح والسِّماك الأعزل‏.‏

والخَرَاتان‏:‏ نجمان والشِّعريان الشِّعري العَبور والشِّعري الغُمَيْصَاء والذِّراعان‏:‏ نجمان‏.‏

والهِجْرتان هجرة إلى الحبشة وهجرة إلى المدينة ويقال‏:‏ إنهم لفي الأهْيَنين من الخِصب وحسن الحال والمُحِلّتان‏:‏ القِدْر والرَّحى فإذا قيل المُحِلاَّت فهي القِدْر والرّحى والدلو والشّفرة والقداحة والفأس أي من كان عنده هذا حلّ حيث شاء وإلاّ فلا بدّ له من مجاورة الناس‏.‏

والأبْتران‏:‏ العبد والعير لقلة خيرهما ويقال‏:‏ اشْوِ لنا من بَرِيميْها أي من الكبد والسنام‏.‏

والحاشيتان‏:‏ ابنُ المخاض وابنُ اللبون ويقال‏:‏ أرسل بنو فلان رائداً فانتهى إلى أرض قد شبعت حاشيتاها والصُّرَدان‏:‏ عِرْقان مكتنفا اللسان والصَّدْمتان‏:‏ جانبا الجبين والناظران‏:‏ عرقان في مجرى الدمع على الأنف من جانبيه والشأنانِ‏:‏ عِرْقان ينحدران من الرأس الحاجبين ثم العينين والقَيْدان‏:‏ موضع القيد من وَظيفَى يدي البعير‏.‏

ويقال‏:‏ جاء ينفض مِذْرَويه إذا جاء يتوعد وجاء يضرب أزْدريه إذا جاء فارغاً وكذلك أصدريه والمِذْرَوان‏:‏ طرفا الإلْيَتَيْن والنَّاهقان‏:‏ عظمان يَبْدُوان من ذي الحافر من مجرى الدمع والجبلان جبلا طيئ‏:‏ سلمى وأَجأ ويقال للمرأة إنها لحسنة المَوْقِفِين وهما الوجه والقدم ويقال‏:‏ ابتعت الغنم باليدين بثمنين‏:‏ بعضها بثمن وبعضها بثمن آخر ويروى البَدَّين أي فرقتين‏.‏

وقال بعض العرب‏:‏ إذا حسن من المرأة خَفِيّاها حسن سائرها يعني صوتَها وأثر وطْئها لأنها إذا كانت رخيمة الصوت دل على خَفَرها وإذا كانت مقاربة الخُطا وتَمَكَّنَ أَثَرُ وَطئها في الأرض دل على أن لها أرْدافاً وأوراكاً‏.‏

وقال بعض العرب‏:‏ سئل ابن لسان الحُمَّرَة عن الضأن فقال‏:‏ مال صدق وقُرَيَّة لا حُمَّى لها إذا أُفْلِتَتْ من حَزَّتيْها وحَزَّتيها يعني الَمجَر في الدهر الشديد - وهو أن يعظم ما في بطنها من الحمل وتكون مهزولة لا تقدر على النهوض - والنَّشَر وهو أن تنتشر في الليل فتأتي عليها السباع‏.‏

والمُتَمَنِّعَتان‏:‏ البكْرة والعَناق تَمَنَّعَتا على السّنة بفتائهما وأنهما تشبعان قبل الجِلّة وهما المقاتلتان الزَّمان عن أنفسهما ويقال‏:‏ رِعْي بني فلان المُرّتان يعني الألاء والشِّيح وما لهم الفَرْضَتان والفَريضتان وهما الجَذَعة من الضَّأْن والحِقّة من الإبل‏.‏

ثم قال‏:‏ ومن أسماء المواضع التي جاءت مثناة‏:‏ الشَّيِّطان‏:‏ واديان في أرض بني تميم‏.‏

والشِّيقان‏:‏ أُبَيْرِقان من أسفل وادي خَنْثَل والقريتان على مراحل من النِّباج وهما قرية بأسفل وادي الرُّمة كانت لَطسْم وجَدِيس وأَبرقا جحر‏:‏ منزل من طريق البصرة إلى مكة والحِميَان‏:‏ حِمَى ضَرِيّة وحِمى الرَّبَذَة ورَامتان‏:‏ على طريق البصرة إلى مكة ونَخْلتان‏:‏ واديان بِتهامة نَخْلة اليمانية ونَخْلة الشامية وأَبانان‏:‏ جبلان أبان الأبيض وأبان الأسود والعِرْقَتان‏:‏ جَرْعاوان في أسفل بني أسد والأنعمان‏:‏ قريتان دون كُبَر جبل والبيضتان‏:‏ هَضْبتان حذاء بُغَيبِغ جبل والرمانتان‏:‏ هَضْبتان في بلاد عبس والشعريان‏:‏ جبلان بِحَرَّة بني سليم وألْيتان‏:‏ هُضَيبتان بالحَوْأَب والنُّميرتان‏:‏ هُضَيبتان على فرسخين منه والعَلَمان‏:‏ جبلان وطِخْفَتان‏:‏ جبلان والخُنْظاوان‏:‏ هُضَيبتان واليَتِيمان‏:‏ جرْعتان ببطن واد يقال له المصر والحِرْمان‏:‏ واديان والشاغبان‏:‏ واديان والأصَمَّان‏:‏ أصَمَّ الجَلْحَا وأصمَّ السَّمُرة في دار بني كلاب والبَرَّتان‏:‏ هضبتان لبني سليم وثريان‏:‏ جبيلان ثَمّ والبَرُودَان جبلان في النبر وبَدْوَتان‏:‏ جبلان - مُنَكَّران مثل عَمَايتيْن في بلاد بني عُقَيل ودَهْوان‏:‏ غائطان لهم وحَوْضَتان‏:‏ جبلان وذِقَانان‏:‏ جبلان وأُحامران والخُلشْعتان‏:‏ جُبَيلان والرضمتان‏:‏ هُضَيبتان بالحوأب والخمَّتان‏:‏ أرثمتان وشِراءان‏:‏ جبلان وبَرَّتان‏:‏ هُضَيْبَتَان في خَنْثَل والفَرْدان‏:‏ قريتان مشرفتان من وراء ثنية ذاِت عرق والعَنَاقان‏:‏ جبلان وهدابان‏:‏ تُلَيْلاَن بالشَّيء وشَعْفَان‏:‏ تُلَيْلاَن به أيضاً والذِّئبذتان‏:‏ قَلِيبان في حَرَّة بني هلال وطبيان‏:‏ جبلان والضَّريبتان‏:‏ واديان وصَاحَتان‏:‏ جبلان والأرْمَضان‏:‏ واديان وعَسِيبان‏:‏ جبلان والعَمْقان‏:‏ واديان وحَماطان‏:‏ جبلان‏.‏

والأفكلان‏:‏ جبلان ودلقامان‏:‏ واديان وكُتَيْفَتَان‏:‏ هُضَيْبَتَان في دار قُشَيْر والسَّرْداحان‏:‏ السرداح والسريدح واديان في دار قُشير ويذبلان‏:‏ جبلان يقال لهما يَذْبل ويذيبل والحلقومان‏:‏ ماءان‏.‏

والنضحان‏:‏ واديان وأوثلان‏:‏ واديان والشطانان‏:‏ واديان ومريفقان‏:‏ واديان والفرضان‏:‏ واديان والسدرتان‏:‏ ماءان وحرسان‏:‏ ماءان والعرّافتان‏:‏ ضِلعان في دار قُشَير والعواتان‏:‏ هَضبتان في دار باهلة والدَّخُولان‏:‏ ماءان‏.‏

وكظيران‏:‏ ماءان وسوفتان‏:‏ ماء وجبل في دار باهلة والكمعان‏:‏ واديان والجعوران‏:‏ خَبْراوان والمدراثان‏:‏ خَبْراوان والسِّلْعان‏:‏ واديان والدخنيتان‏:‏ ماءان والسمسمان‏:‏ قريتان من قرى ضبة والأعوصان‏:‏ واديان والزبيدتان‏:‏ هضيبتان والمأْسَلان‏:‏ ماءان والفروقان‏:‏ غائطان والأغنيان‏:‏ واديان وعُنَيْزتان‏:‏ رابية وقرية والصقران‏:‏ قاراتان في أرض بني نُميرَ‏.‏

وبَدْران‏:‏ جبلان واللُّحيان‏:‏ جبلان والكلديتان‏:‏ قريتان والأنعمان‏:‏ جُبيلان وعنيزتان‏:‏ أكمتان‏.‏

والعرفتان‏:‏ قِيقَاءَتَان والتَّسريران‏:‏ قاعان والسِّرَّان‏:‏ بلدان والنِّهْيَان‏:‏ قاعان واليتيمتان‏:‏ ضفيرتان والتَّنْهِيتان‏:‏ واديان والجنيتان‏:‏ خَبْراوان والأغَرَّان‏:‏ واديان والكلْبتان‏:‏ ظَرِبان‏.‏

والوريكتان‏:‏ قَارتان والخبيجان‏:‏ بلدان‏.‏

والحمانيتان‏:‏ رَكِيّتَان والخثانينان‏:‏ ظَرِبان والمرايتان‏:‏ قريتان والقَرْيتان‏:‏ قُرَّان ومَلهم لبني سُحَيْمِ والعَظاءتان‏:‏ طَوِيَّان والضحاكتان‏:‏ طويان والبِيرَان‏:‏ طويَّان والصافوقان‏:‏ غائطان‏.‏

والمَرْوتان‏:‏ أَكَمتَان والرَّخَاوان‏:‏ موقعان من طريق أُضَاخ والنّيْرابان‏:‏ سَيْحان والفَلْجان‏:‏ واديان وأُشَيَّان‏:‏ واديان والراقصتان‏:‏ روضتان والفَرْعان‏:‏ بلدان والقَلِيبان‏:‏ خَلِيقتَان في جَمدَين بلا حَفْر والسَّقْفان‏:‏ جبلان وحلذيتان‏:‏ أكَمتان والجاثان‏:‏ جبلان والحَرْبتان‏:‏ جِداران بخُفَاف والحَسَّانِيَّتان‏:‏ خَبْراوان من سِدْر والعَوْجاوان‏:‏ خَرِيران والهَبيران‏:‏ واديان‏.‏

والحديقتان‏:‏ ظَرِبان والدخولان‏:‏ تيهان من الأرض والنّفقان‏:‏ قاعان‏:‏ والقُرَيْنَتان‏:‏ ضَفْرتان بحراد‏.‏

والمقتبان‏:‏ ماءان والفالقان‏:‏ واديان والخَيْقمَان‏:‏ واديان والثَّمدان‏:‏ واديان والدعجلان‏:‏ واديان والحبجيتان‏:‏ روضتان لجعفر بن سليمان والعبودان‏:‏ روضتان له والحِمَيَان‏:‏ واديان ذوا رَوْضتين كان يحميهما جعفر بن سليمان لخيله وبقره والمقدحتان‏:‏ ظَربان والشويفتان‏:‏ ضَفْرتان والمشرقان‏:‏ جبلان والفَرْدتان‏:‏ جُرَيعتان والقِيقَاءتان‏:‏ قُفّان والحوْمانتان‏:‏ بلدان‏.‏

والرُّماحتان‏:‏ جَرْعتان والهذلولان‏:‏ واديان‏.‏

والهوبحتان‏:‏ روضتان‏.‏

والغميمان‏:‏ واديان‏.‏

والمحياتان طوِيَّان‏.‏

والمخمران‏:‏ واديان‏.‏

والرَّسَّان‏:‏ واديان‏.‏

والناجيتان‏:‏ طويّان‏.‏

والقطنتان‏:‏ قريتان‏.‏

والمضلان‏:‏ غائطان‏.‏

والولغتان‏:‏ غائطان‏.‏

والهُدَيَّتان‏:‏ قريتان‏.‏

والطريقتان‏:‏ مُنَيهلتان‏.‏

وناظرتان‏:‏ ضَفْرتان‏.‏

وسُوفتان‏:‏ جُرَيْعتان وخَزازان‏:‏ جُبيلان‏.‏

والرايغتان‏:‏ رَكِيَّتان‏.‏

وسَفاران‏:‏ بئران والحَقِيلان‏:‏ واديان‏.‏

والناجيتان‏:‏ طوِيّان‏.‏

والقَسُومِيّتَان‏:‏ مَاءان‏.‏

والشعنميتان‏:‏ غائطان‏.‏

والمنحسان‏:‏ مُنَيّهلان‏.‏

والنمسان‏:‏ جزعان‏.‏

وخَوَّان‏:‏ غائطان‏.‏

وعُرْعرتان‏:‏ شَقْبان‏.‏

والداهنتان‏:‏ قريتان‏.‏

والصُّبَيغان‏:‏ واديان‏.‏

والحقبتان‏:‏ منهلان‏.‏

والزَّبِيرتان‏:‏ رَكِيَّتان‏.‏

والشُّبَيْثتان‏:‏ ماءان‏.‏

والخَلاّن‏:‏ طريقان في رملة وعثة‏.‏

وقشاوتان‏:‏ ضَفْرتان‏.‏

والخُبَيْتَان‏:‏ سقيفتان من الأرض‏.‏

والفخوانتان‏:‏ عتيدتان‏.‏

والمحضران‏:‏ غديران‏.‏

والجَوَّان‏:‏ غائطان‏.‏

والعميستان‏:‏ واديان‏.‏

والأرحمان‏:‏ أبرقان‏.‏

والعمارتان‏:‏ بريقتان‏.‏والأخْرَجان‏:‏ جبلان‏.‏

وعَمايتان‏:‏ جبلان‏.‏

والمَرْغتان‏:‏ واديان‏.‏

والرَّكبان‏:‏ جبلان من جبال الدهناء‏.‏

والعقوقان‏:‏ رَحَبتان‏.‏

والغُوطتان بين عَذْبة والأمْرَار لبني جُوَين‏.‏

والتِّينان‏:‏ جَبَلان‏.‏

وتُوضِحان‏:‏ جَرْعتان‏.‏

والرَّقْمتان‏:‏ نِهْيان من نِهاء الحَرّة‏.‏

والحرَّتان‏:‏ حَرَّة ليلى لبني مُرَّة‏.‏

وحَرَّة النار لغَطفان‏.‏

والمَضِيقان‏:‏ مَضيق عَمْق ومَضيق يَلْيَلَ‏.‏

والجائعان‏:‏ شُعْبتان‏.‏

وبرَّتان‏:‏ رابيتان‏.‏

وبُزْرتان‏:‏ شُعْبتان‏.‏

وكِنَانتان‏:‏ هَضْبتان‏.‏

ويَسُومان‏:‏ جبلان‏.‏

والمَرَّان‏:‏ ماءان‏.‏

ويقال‏:‏ ناقة فلان تسير المُحْتذيين إذا وقعت رجلاها عن جانبي يديها فاصطفت آثارها وقال ابن الأعرابي قال أعرابي لامرأة من بني نُمير‏:‏ ما بالكنَّ رُسْحاً فقالت‏:‏ أرْسَحَنا نار الزَّحفَتَين وأنشد‏:‏ أي تصطلي نار العَرْفَج فإذا التهبت تباعدت عنه بالزَّحْف ثم لا تلبث أن تخمد ناره فتزحف إليها‏.‏

وقالوا‏:‏ الأشدان يعنون الحَبْل والرحْل‏.‏

وقال أبو مجيب مزبد الربعي وقاك اللّه الأمرَّين وكفاك شرّ الأجوفين‏.‏

هذا ما أورده ابن السكيت في هذا الباب وقد جمع فأوعى ومع ذلك فقد فاته ألفاظ‏.‏

وقال الفارابي في ديوان الأدب‏:‏ الشَّرَطان‏:‏ نجمان من الحَمل والمِسْمعان‏:‏ الخشبتان في عُرْوَتَى الزِّنْبيل إذا أُخْرج به التُّراب من البئر والمِسْحَلان في اللجام‏:‏ حلْقتان إحداهما مدخلة في الأخرى والحالبان‏:‏ عرقان يكتنفان السرة والحَجَبتان‏:‏ رؤوس الوَرِكين والأخْبَثان‏:‏ الغائط والبول والرَّقْمتان‏:‏ هَنَتان في قوائم الشاة متقابلتين كالظُّفْرين ويقال‏:‏ ما رأيته مذ أجْرَدين يريد يومين أو شهرين والأسْدَران‏:‏ المَنْكِبان والأسْهوان‏:‏ عِرْقان في المَنْخِرين وشاربا الرجل‏:‏ ناحيتا سَبَلته والرَّاهشان‏:‏ عِرْقان في باطن الذراع والفَارطان‏:‏ كوكبان متباينان أمام سرير بنات نَعش والخارقان‏:‏ عِرْقان في اللسان‏.‏

والقادمان‏:‏ الخِلْفان من أخلاف الناقة والحارقتان‏:‏ رؤوس الفخذين في الوَرِكين والحاقنتان‏:‏ النُّقرتان بين التَّرْقُوَة وحبل العاتق والصليفان‏:‏ ناحيتا العنق والجبينان يكتنفان الجبهة من كل جانب ويقال لها ضفيرتان أي عقيصتان والسَّمان‏:‏ العرقان في خَيْشوم الفرس والطَّرَّتان من الحمار وغيره‏:‏ مخط الجنبين‏:‏ والقدتان‏:‏ جانبا الحياء والبادّتان‏:‏ باطن الفخذين‏.‏

وفي الغريب المصنف‏:‏ يقال لجانبي الوادي‏:‏ الضّريران والضّفتان واللديدان قال‏:‏ واللديدان أيضاً جانبا العنق‏.‏

وفي الجمهرة‏:‏ الأيْبَسان‏:‏ ما ظهر من عظم وَظِيف الفرس وغيره والأبْطنان‏:‏ عرقان يكتنفان البطن والأبْهران‏:‏ عرقان في باطن الظهر والعِلْباوان‏:‏ عرقان يكتنفان العُنُق‏.‏

وفي المجمل‏:‏ النَّوْدَلان‏:‏ الثَّديان والنَّزَعتان‏:‏ ما ينحسر عنهما الشعر من الرأس والنِّظامان من الضبّ كُشْيَتان من الجانبين منظومان من أصل الذنب إلى الأذن والنّاعقان‏:‏ كوكبان من الجوزاء والوافدان‏:‏ الناشزان من الخدين عند المضغ وإذا هرم الإنسان غاب وافداه‏.‏

والأيْبسان‏:‏ ما لا لحم عليه من الساقين إلى الكعبين‏.‏

وفي شرح الدريدية لابن خالويه‏:‏ العرب تقول‏:‏ التقى الثَّريان يعنون كثرة المطر وذلك إذا التقى ماء السماءِ مع ماء الأرض قال‏:‏ ولبس هاشمي خَزّاً فجعل ظهارته مما يلي جسده فقيل له‏:‏ التقى الثَّريان أي الخَزّ وجسم هاشمي قال‏:‏ ولبس أعرابي فَرْواً وقد كثر شعر بَدنه فقيل له‏:‏ التقى الثَّريان‏.‏

قال ابن خالويه‏:‏ وحدثنا ابن دريد عن أبي حاتم عن الأصمعي قال‏:‏ دعا أعرابي لرجل فقال‏:‏ أذاقك اللّه البَرْدين يعني برد الغنى وبرد العافية وماط عنك الأمرين يعني مرارة الفقر ومرارة العُرْى ووقاك شر الأجوفين يعني فرجه وبطنه وفي الحديث‏:‏ ماذا في الأمرين من الشِّفاء يعني الصَّبِر والثِّفاء والثِّفَاء‏:‏ حب الرشاد‏.‏

وفي الجمهرة‏:‏ العُرْشَان‏:‏ مغرز العُنُق في الكاهل وكذلك عُرشاً الفرس آخر منبت قذاله من عنقه‏.‏

وفي كتاب المقصور والممدود لابن ولاّد‏:‏ الأيْهمان‏:‏ السيل والليل‏.‏

وفي الصحاح‏:‏ الأخبثان‏:‏ البول والغائط والأمران‏:‏ الفقر والهرم‏.‏

وفي المحكم‏:‏ الأخبثان أيضاً‏:‏ السهر والضجر‏.‏

وفي المجمل‏:‏ الضرتان‏:‏ حجرا الرحى والعسكران‏:‏ عَرَفة ومِنى والقيضان‏:‏ عظم الساق والحرتان‏:‏ الأذنان والحاذان‏:‏ ما وقع عليه الذنب من أدبار الفخذين ويقال‏:‏ - ولم أسمعه سماعاً - إنَّ المحذرين النابان وعورتا الشمس‏:‏ مشرقها ومغربها‏.‏

وفي الصحاح‏:‏ الأنْحَزان‏:‏ النُّحاز والقَرَح وهما داءان يصيبان الإبل والمُقَشْقِشَتَان‏:‏ سورتا الكافرون والإخلاص أي أنهما يُبرِّئان من النفاق من قولهم‏:‏ تقشقش المريض أي برأ‏.‏

والكِرْشان‏:‏ الأزد وعبد القيس والأَحَصَّان‏:‏ العبد والحمار لأنهما يماشيان أثمانهما حتى يهرما فتنقص أثمانهما ويموتا والأبيضان‏:‏ عِرْقان في حالب البعير‏.‏

وفي نوادر أبي زيد‏:‏ يقال‏:‏ ذهب منه الأبيضان‏:‏ شبابه وشحمه وما عنده إلاّ الأسْوَدان وهما الماء والتمر العتيق‏.‏

وفي شرح الدريدية لابن خالويه‏:‏ الأسودان‏:‏ التمر والماء والأسودان‏:‏ الحية والعقرب والأسودان‏:‏ الليل والحَرَّة والأسودان‏:‏ العينان ومنه قوله‏:‏ قامت تصلي والخمار من غَمَر تَقُصُّني بأسودين من حَذَر وقال القالي في أماليه‏:‏ أملى علينا نِفْطويه قال‏:‏ من كلام العرب‏:‏ خفه الظهر أحد اليسارين‏.‏

والغربة أحد السباءين واللّبن أحد اللحمين وتعجيل اليأس‏:‏ أحد اليسرين والشعر‏:‏ أحد الوجهين والراوية‏:‏ أحد الهاجيين والحمية‏:‏ أحد الميتتين‏.‏

وقال عمر رضي اللّه عنه‏:‏ املكوا العجين فإنه أحد الرَّيْعين وفي مقامات الحريري‏:‏ العُقُوق‏:‏ أحد الثُّكْلين‏.‏

ذكر المثنى على التغليب قال ابن السكيت‏:‏ باب الاسمين يغلب أحدهما على صاحبه لخفته أو لشهرته من ذلك‏:‏ العَمْران عمرو بن جابر بن هلال وبدر بن عمرو بن جُؤَية وهما رَوْقا فَزارة قال الشاعر‏:‏ إذا اجْتمع العَمْران عَمْرو بن جابر وبَدْرُ بنُ عَمْرٍ و خِلْتَ ذَبيان تُبَّعا والزَّهْدَمان‏:‏ زَهْدَم وقَيس وقال أبو عبيدة‏:‏ هما زهدم وكردم والأَحْوَصان‏:‏ الأحوص بن جعفر وعمرو بن الأحوص والأَبوان‏:‏ الأب والأم والحَنْتَفان‏:‏ الحَنْتَف وأخوه سَيْف ابنا أوْس بن حِمْيريّ والمُصعبان‏:‏ مُصعب بن الزبير وابنه عيسى وقيل‏:‏ مُصعب وأخوه عبد اللّه بن الزبير والخُبَيْبان‏:‏ عبد اللّه بن الزُّبير وأخوه مُصْعَب والبُجَيْران‏:‏ بُجيَر وفراس ابنا عبد اللّه بن سلمة الخَير والحُرَّان‏:‏ الحُرَّ وأخوه أبيّ والعُمَران‏:‏ أبو بكر وعمر غلب عمر لأنه أخف الاسمين قال الفراء‏:‏ أخبرني معاذ الهراء قال‏:‏ لقد قيل سيرة العُمرين قبل عمر بن عبد العزيز والأقرعان‏:‏ الأقرع بن حابس وأخوه مَرْثد والطُّلَيحتان‏:‏ طُلَيْحة بن خُوَيْلد الأسَدي وأخوه حِبَال والحَزِيمتَان والزَّبينتان من باهلة وهما حَزيمة زَبينة‏.‏

ومن أسماء غير الناس‏:‏ المَبْركان‏:‏ المَبْرك ومُناخ نَقْبَين والدُّحْرُضَان لدُحْرُض ووشيع‏:‏ مَاءَين والنِّبَاجِيْن لِنَباج ونَبْتل والبَدِيّان للبديِّ والكُلاب واديين والقَمران للشمس والقمر والبَصْرتان للبصرة والكوفة لأن البصرة أقدم من الكوفة والرَّقتان‏:‏ الرَّقة والرَّافقة والأذانان‏:‏ الأذان والإقامة والعشاءان‏:‏ المغرب والعشاء والمشرقان‏:‏ المشرق والمغرب ويقال لنَصْل الرمح وزُجَّه نَصْلان وزُجَّان وثُبَيْران‏:‏ ثُبَيْر وحِراء والضَّمْران‏:‏ الضَّمر والضائر جبلان‏.‏

والجَمُومان‏:‏ الجَمُوم والحالُ جبلان وكِيران‏:‏ كِير وخزان والأخْرجان الأَخرج وسُواج جبلان‏.‏

والبَرْكان‏:‏ بَرْك ونَعام واديان والشَّطْبتان‏:‏ شَطْبة وسائلة واديان والقمريان‏:‏ وادي القمير ووادي جرس‏.‏

انتهى‏.‏

قلت‏:‏ من ذلك في الصحاح‏:‏ الفُراتان الفُرات ودُجيل‏.‏

وفي المجمل‏:‏ الأقْعسان‏:‏ الأقعس وهبيرة ابنا ضَمْضَم‏.‏

وفي الجمهرة‏:‏ البُرَيكان‏:‏ أخوان من فُرْسان العرب قال أبو عبيدة‏:‏ وهما بَارك وبُرَيك‏.‏

ثم قال ابن السكيت‏:‏ باب ما أتى مثنى من الأسماء لاتفاق الاسمين الثعلبتان‏:‏ ثَعْلبة بن جَدْعاء وثَعلبة بن رُومان والقَيْسان من طي‏:‏ قَيس بن عَتَّاب وابن أخيه قيس بن هَذَمة والكَعْبان‏:‏ كَعب بن كلاب وكَعب بن ربيعة والخالدان‏:‏ خالد ابن نَضْلة وخالد بن قَيْس والذُّهْلان‏:‏ ذهْل بن ثَعلبة وذُهل بن شَيْبان والحارثان‏:‏ الحارث بن ظالم والحارث بن عُوف والعامران‏:‏ عامر بن مالك بن جعفر وعامر بن الطُّفَيل بن مالك بن جعفر والحارثان في باهلة‏:‏ الحارث بن قتيبة والحارث بن سهم وفي بني قُشير سَلَمتان‏:‏ سَلَمة بن قُشَير وهو سلمة الشرّ وسَلَمة بن قُشَير وهو سلمة الخير وفيهم العَبْدان‏:‏ عبد اللّه بن قُشير وهو الأعور وعبد اللّّه بن سَلمة بن قُشير وهو سَلمة الخير وفي عُقَيل رَبيعتان‏:‏ ربيعة بن عقيل وربيعة بن عامر بن عقيل والعَوْفان في سعد‏:‏ عوْف بن سعد وعوْف بن كعب بن سعد والمالكان‏:‏ مالك بن زيد ومالك بن حَنْظلة والعُبَيْدَتان‏:‏ عُبيدة بن معاوية بن قُشير وعُبيدة بن عمرو بن معاوية‏.‏

ثم قال ابن السكيت‏:‏ ومما جاء مثنى مما هو لقب ليس باسم‏:‏ الحُرَقتان‏:‏ تَيْم وسعد ابنا قيس بن ثعلبة والكُردوسان من بني مالك بن زيد مَناة بن تميم‏:‏ قيْس ومعاوية ابنا مالك بن حنظلة بن مالك بن زيد مناة والمَزْروعان من بني كعب بن سعد بن زيد مناة‏:‏ كعْب بن سعد ومالك بن كعْب بن سعد ويقال لبني عَبْس وذُبيان الأجْرَبان والأنْكَدان‏:‏ مازن بن مالك بن عمرو بن تميم ويَرْبوع بن حنظلة قال‏:‏ والأنكدان‏:‏ مَازن ويَربوع والكِرَاشان‏:‏ الأزد وعبد القَيْس‏:‏ والجُفَّان‏:‏ بَكْر وتميم والقَلْعان من بني نُمير‏:‏ صَلاءَة وشُرَيح ابنا عمرو بن خُوَيْلقة بن عبد اللّه بن الحارث بن نُمير‏.‏

والكاهِنان‏:‏ بطنان من قُريظة والخنثيان‏:‏ ثعلبة بن سعد بن ذبيان ومحارب بن خصفة‏.‏

والحليفان‏:‏ أسد وطيء والصِّمَّتان‏:‏ زيد ومعاوية ابنا كلب والأغلظان‏:‏ عوف بن عبد اللّه وقريظ بن عبيد بن أبي بكر والصريرتان كعب بن عبد اللّه وربيعة ابن عبد اللّه وإذا كان بطنان من الحيّ أشهر وأعرف فهما الروقان والفرعان والمسمعان‏:‏ عامر وعبد الملك ابنا مالك بن مسمع ولم يكن يقال لواحد منهما مسمع ولكن نُسِبا إلى جدّهما بغير لفظ النسبة المعروفة التي تشدد ياؤها ومثله الشَّعْثمان وهما من بني عامر بن ذُهل ولم يكن يقال لواحد منهما شَعْثم ولكن نسبا إلى شعْثم أبيهما وهما شعْثم الأكبر حارثة بن معاوية وشَعثم الصغير شعيب بن معاوية‏.‏

وقالوا‏:‏ هما الملحبان لرجلين من بكر والمسلبان‏:‏ رجلان من بني تَيْم اللّه يقال لهما عمرو وعامر والقارظان‏:‏ رجلان من عَنْزَة خرجا في التماس القَرَظ فلم يرجعا والأرْقمان‏:‏ مران وخزين ابنا جعفر والأحمقان‏:‏ حنظلة بن عامر وربيعة وهو اسمهما قديماً في الجاهلية كان يقال لهما‏:‏ أحمقا مُضر انتهى ما ذكره ابن السكيت‏.‏

وقال أبو الطيب اللغوي‏:‏ باب الاثنين ثنيا باسم أب أو جد أو أحدهما ابن الآخر فغلب اسم الأب‏.‏

من ذلك‏:‏ المُضَران قيس وخندف فإن قيساً بن الناس بن مضر بالنون وخِنْدِف امرأة إلياس بن مُضر‏.‏

قال الزجاجي في أماليه‏:‏ أخبرنا أحمد بن سعيد الدمشقي قال‏:‏ حدثنا الزبير بن بكار قال‏:‏ حدثني عمي مصعب بن عبد اللّه عن أبيه عبد اللّه بن مصعب قال‏:‏ قال المفضَّل الضبي‏:‏ وجه إليّ الرشيد فما علمت إلاّ وقد جاءني الرسل يوماً فقالوا‏:‏ أجب أمير المؤمنين فخرجت حتى صرت إليه وهو متكئ ومحمد بن زبيدة عن يساره والمأمون عن يمينه فسلمت فأومأ إليّ بالجلوس فجلست فقال لي‏:‏ يا مفضل فقلت‏:‏ لَبَّيك يا أمير المؤمنين قال‏:‏ كم في ‏ «‏ فَسَيَكْفِيكَهُمُ اللَّهُ ‏» ‏ من اسم فقلت‏:‏ اسماء يا أمير المؤمنين قال‏:‏ وما هي قلت‏:‏ الياء للّه عز وجل والكاف الثانية لرسول اللّه صلى الله عليه وسلم والهاء والميم والواو في الكفار قال‏:‏ صدقت كذا أفادنا هذا الشيخ - يعني الكسائي - وهو إذَن جالس ثم قال‏:‏ فهمت ايا محمد قال‏:‏ نعم قال‏:‏ أعد المسألة فأعادها كما قال المفضل ثم التفت فقال يا مفضل عندك مسألة تَسأل عنها قلت‏:‏ نعم يا أمير المؤمنين قول الفرزدق‏:‏ أخذنا بآفاق السماء عليكم لنا قمراها والنجوم الطوالع قال‏:‏ هيهات قد أفادنا هذا متقدماً قبلك هذا الشيخ‏:‏ لنا قمراها يعني الشمس والقمر كما قالوا سُنَّة العُمرين يريدون أبا بكر وعمر قلت‏:‏ ثم زيادة يا أمير المؤمنين في السؤال قال‏:‏ زِدْه قلت‏:‏ فلم استحسنوا هذا قال‏:‏ لأنه إذا اجتمع اسمان من جنس واحد وكان أحدهما أخف على أفواه القائلين غلّبوه فسموا الأخير باسمه فلما كانت أيام عمر أكثر من أيام أبي بكر رضي اللّه عنهما وفتوحه أكثر غلّبوه وسموا أبا بكر باسمه وقال اللّه عز وجل‏:‏ ‏)‏بُعْدَ المَشْرِقَيْنِ فَبِئْسَ قال‏:‏ قلت‏:‏ قد بقيت مسألة أخرى فالتفت إليّ الكسائي وقال‏:‏ أفي هذا غير ما قلت قلت‏:‏ بقيت الفائدة التي أجراها الشاعر المفتخر في شعره قال‏:‏ وما هي قلت‏:‏ أراد بالشمس إبراهيم # خليل الرحمن وبالقمر محمداً # وبالنجوم الخلفاء الراشدين من آبائك الصالحين قال‏:‏ فاشرأبَّ أمير المؤمنين ثم قال‏:‏ يا فضل ابن الربيع احمل إليه مائة ألف درهم ومائة ألف لقضاء دينه‏.‏

ذكر الألفاظ التي وردت بصيغة الجمع والمعنيّ بهما واحد أو اثنان عقد ابن السكيت لذلك باباً في كتابه المسمى بالمثنى والمكنى والمبني والمواخي والمشبه والمنحل فقال‏:‏ قال الأصمعي‏:‏ يقال ألقاه في لَهَوات الليث وإنما له لهَاة واحدة وكذلك وقع في لَهَوات الليث وقالوا‏:‏ هو رجل عظيم المناكب وإنما له مَنْكِبان وقالوا‏:‏ رجل ضخم الثَّنادى والثَّنْدُوَة‏:‏ مَغْرِز الثَّدْى ويقال‏:‏ رجل ذوا أليَات ورجل غليظُ الحواجب شديد المرافق ضَخْم المنَاخر ويقال‏:‏ هو يمشي على كَراسيعه وهو عظيم الْبَآدل والْبأدَلة أصل لحم الفخذ مهموزة وقال ابن الأعرابي‏:‏ البأدلة‏:‏ لحم أصل الثدي وإنه لغليظ الوَجنات وإنما له وَجْنتان وامرأة ذات رُكِّب في ضَخْم الذَّفَارى فَنْدَل وإنما له ذِفْرَيان‏.‏

وقوله في وصف ناقة‏:‏ تمدّ للمشي أوْصالاً وأصلاباً وإتما لها صُلْب واحد وقال العجاج‏:‏ عَلَى كراسيعي ومِرْفَقيَّه وإنما له كُرسوعان وقال أيضاً‏:‏ من باكِر الأشْراط أشْرَاطِيُّ وإنما هو شَرَطان وقال أبو ذؤيب‏:‏ فالعين بَعْدَهُمُ كأنّ حِدَاقَهَا سُمِلَتْ بشَوْكٍ فهي عُورٌ تَدْمَعُ فقال‏:‏ العين ثم قال حِدَاقها ويقال للأرض من أرض الرباب العَرمة فسميت وما حولها العَرَمات والقُطَّبية‏:‏ بئر فيقال لها وما حولها‏:‏ القُطَّبيات وكذلك يقال لكاظِمة وما حولها الكواظم وإنما هي بئر وعِجْلِز‏:‏ اسم كَثِيب فيقال له ولما حوله العَجالز قال زهير‏:‏ عفا من آل ليلى بطنُ ساقٍ فأكْثِبَةُ العَجَالز فالقَصِيمُ طَلَّتْ ضِباعُ مُجيراتٍ يَلذْن بهم أراد موضعاً يقال له مُجِيرة فجمعه بما حوله وقال أبو كبير‏:‏ حَرِقَ المَفارقِ كالْبُرَاء الأَعْفَر أراد المَفْرِق وما حوله وقال العجَّاج‏:‏ وباالحُجُور وثَنَى الوَلِيُّ أراد مكاناً يقال له حُجْر بُجَيْر وقال الباهلي‏:‏ الأفاكِل جَبَل وإنما هو أفْكل فجُمع بما حوله‏.‏

وكذلك المناصيع إنما هو مَنْصَعة وهي ماء لِبَلْحَارث بن سَهْم من بَاهلة والأفاكل لبني حِصْن‏.‏وواد اسمه المِيراد فيقال له ولشعابه التي تصب فيه المواريدُ بأرض باهلة وحَمَاط‏:‏ جبل‏.‏

فيقال له ولما حوله أُحيْمِطة وأُحيْمِطات وزَلَفة‏:‏ ماء لبني عصم فيقال لها ولأَحْسَاء تقرب منها الزَّلَف‏.‏

هذا ما ذكره ابن السكيت وفاته ألفاظ‏:‏ منها قوله تعالى‏:‏ ‏ «‏ إنْ تَتُوبَا إلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا ‏» ‏ وليس لهما إلاّ قلبان وقوله تعالى‏:‏ ‏ «‏ وَأَيْدِيَكُمْ إلَى المَرَافِقِ ‏» ‏ وليس الإنسان إلاّ مرفقان كما أنه ليس له إلاّ كعبان وقد جاء به على الأصل فقال‏:‏ ‏ «‏ وَأَرْجُلَكُمْ إلَى الْكَعْبَيْنِ ‏» ‏ وقوله تعالى‏:‏ ‏ «‏ فَإنْ كَانَ لَهُ إخْوَةٌ فَلأُمِّهِ السُّدُسُ ‏» ‏ أي أخَوان لأنها تحجب بهما عن الثلث وقوله تعالى‏:‏ وقالت العرب‏:‏ قطعت رؤوس الكبشين وليس لهما إلاّ رأسين وغسل مَذَاكيره وليس للإنسان إلاّ ذكر واحد قال‏:‏ جمع باعتبار الذَّكَر والأنثيين وقالوا‏:‏ امرأة ذات أكتاف وأرداف وليس لها إلاّ كَتِفان ورِدْف واحد‏.‏

وفي الصحاح‏:‏ جمعت الشمس على شموس‏:‏ قال الشاعر‏:‏ حَمِيَ الحديد عليه فكأنه وَمضان بَرْق أو شُعاع شموس كأنهم جعلوا كل ناحية منها شمساً كما قالوا للمَفْرِق مفارق وقال ذو الرُّمة‏:‏ بَرَّاقة الجيد واللَّبَّات واضحة قال شارح ديوانه‏:‏ جمع اللَّبات وإنما لها لَبَّة واحدة لأنه جمع اللَّبة بما حولها وقال امرؤ القيس‏:‏ يَزِلُّ الغلام الخِفّ عن صَهَواته قال أبو جعفر النحاس في شرح المعلقات‏:‏ الصَّهْوة موضع اللبد من الفرس وقال أبو عبيدة‏:‏ هي مقعد الفارس وقال صَهَواته وإنما هي صهوة واحدة لأنه جمعها بما حواليها‏.‏

وفي المحكم قال اللَّحياني‏:‏ قالوا في كل ذي مَنْخَر‏:‏ إنه لمنتفخ المناخر كما قالوا‏:‏ إنه لمنتفخ الجوانب قال‏:‏ كأنهم فرقوا الواحد فجعلوه جمعاً وأما سيبويه فإنه ذهب إلى تعظيم العضو‏.‏

قال أبو عبيد في الغريب المصنف‏:‏ المِذَّرَوان أطْرَاف الأليتين وليس لهما واحد وقال أبو عبيدة‏:‏ واحدهما مِذْرى قال أبو عبيد‏:‏ والقول الأول أجود لأنه لو كان الواحد مِذْرى لقيل في التثنية مِذْرَيان بالياء لا بالواو‏.‏

وقال ثعلب في أماليه‏:‏ الاثنان لا واحد لهما والواحد لا تثنية له وقال في موضع آخر‏:‏ الواحد عدد لا يثنى‏.‏

وقال البَطْلَيُوسي في شرح الفصيح‏:‏ مما استعمل مثنى ولم يفرد الأُنثيَان وهما واقعان على خِصْيتي الإنسان وأذنيه ولم يقولوا أنثى‏.‏

وقال الزجاجي في أماليه‏:‏ مما جاء مثنى لم ينطق منه بواحد قولهم‏:‏ جاء يضرب أزْدَريه إذا كان فارغاً وكذلك يضرب أسْدريه ويقال للرجل إذا تهدد وليس وراء ذلك شيء‏:‏ جاء يضرب مِذْرَويه وقد يقال أيضاً مثل ذلك إذا جاء فارغاً لا شيء معه ويقال‏:‏ الشيء حَوالينا بلفظ التثنية لا غير ولم يفرد له واحد إلاّ في شعر شاذ قال‏:‏ ومن ذلك دَوَاليك والمعنى مداولة بعد مداولة ولا يفرد لها واحد وحَنانيك ومعناه تحنين بعد تحنين وهَذَاذيك أي هَذَّاً بعد هذٍّ والهَذّ القطع ولَبّيك وسعديك قال سيبويه‏:‏ سألت الخليل عن اشتقاقه فقال‏:‏ معنى لَبَّيك من الإلباب ويقال‏:‏ لَبّ الرجل بالمكان إذا أقام به فمعنى لبيك أنا مقيم عند أمرك وسَعْديك من وقال ابن دريد في الجمهرة‏:‏ باب ما تكلموا به مثنى‏:‏ حَوَاليْك ودَوَاليك قال الشاعر‏:‏ إذَا شُقَّ بُرْدٌ شُقَّ بِالبُرْدِ مثْلُه دَوَاليْكَ حَتَّى ليْسَ للثوب لا بس ومعناه أن العرب كانوا إذا تغازلوا شق ذا بُرْدَ ذا وذَا بُرْدَ ذا في غزلهم ولعبهم حتى لا يبقى عليهم شيء حَجَازيك من المحاجزة وحَنانيك من التحنن قال الشاعر‏:‏ حنَانَيْك بعضُ الشر أهون من بعض وهَذَاذيك من تتابع الشيء بسرعة‏.‏

قال‏:‏ ضَرْباً هَذَاذَيْك كولغ الذئب وخَبَالَيْك من الخَبال زاد غيره وحجَازيك من المحاجزة‏.‏

وفي تهذيب التِّبريزي‏:‏ يقال‏:‏ خِصْيان ولا يقال خِصّي ويقال‏:‏ عَقَل بعيره بِثِنَاييْن غير مهموز لأنه ليس لهما واحد ولو كان لهما واحد لهمز‏.‏

وفي الصِّحاح‏:‏ لم يهمز لأنه لفظ جاء مثنى لا يفرد له واحد فيقال‏:‏ ثِنَاء فتركت الياء على الأصل كما فعلوا في مِذْرَوْين‏.‏

وفيه‏:‏ قال الأصمعي‏:‏ تقول للناس إذا أردت أن يكفوا عن الشيء‏:‏ هَجَاجَيْك وهَذَاذَيْك على وفي المحكم‏:‏ الأصدغان‏:‏ عرقان تحت الصُّدغين لا يفرد لهما واحد وفيه المقراضان‏:‏ الجَلَمان لا يفرد لهما واحد‏.‏

ذكر الجموع التي لا يعرف لها واحد قال ابن دريد في الجمهرة‏:‏ باب ما جاء على لفظ الجمع لا واحد له‏:‏ خَلابيس‏:‏ وهو الشيء الذي لا نظام له لم يعرف البصريون له واحداً وقال البغداديون‏:‏ خِلْبيس وليس بِثَبَت‏.‏

وسمَاهيج‏:‏ موضع‏.‏

وسَمادِيرُ العين‏:‏ ما يراه المغمَى عليه من حُلم‏.‏

وهرَاميت‏:‏ آبار مجتمعة بناحية الدهناء‏.‏

ومَعاليق‏:‏ ضرب من التمر‏.‏

وأثَافت‏:‏ موضع باليمن‏.‏

وأثارب‏:‏ موضع بالشأم‏.‏

ومَعافر‏:‏ موضع باليمن بفتح الميم والضم خطأ‏.‏

وكان الأصمعي يقول‏:‏ لم تتكلم العرب أو لم تعرف واحداً لقولهم‏:‏ تفرق القوم عَبادِيد وعَبابيد ولا تعرف واحد الشَّماطيط وهي القطع من الخيل والأساطير والأبابيل وعرف ذلك أبو عبيدة فقال‏:‏ واحد الشماطيط شِمْطاط وواحد الأبابيل إبِّيل وواحد الأساطير إسْطارة وقال آخرون‏:‏ إنما جمعوا سَطْراً أسْطاراً ثم جمعوا أسْطاراً أساطير‏.‏

وقال ابن مجاهد عن السمري عن الفراء قال‏:‏ كان أبو جعفر الرؤاسي يقول‏:‏ واحد الأبابيل إبَّوْل مثل عِجَّوْل وعَجاجيل‏.‏

وفي أمالي ثعلب‏:‏ الهَزَائز‏:‏ الشدائد ولم يسمع لها بواحد‏.‏

والذَّعاليب‏:‏ أطراف الثياب ولم يعرف لها واحد‏.‏

وفي الصِّحاح‏:‏ التعاجيب‏:‏ العجائب لا واحد لها من لفظها‏.‏

وأرض فيها تعاشيب‏:‏ إذاكان فيها عشب نَبْذٌ متفرق لا واحد لها‏.‏

وذهب القوم شعارير أي تفرقوا قال الأخفش‏:‏ لا واحد له‏.‏

وفي نوادر أبي عمرو الشيباني‏:‏ النماسي‏:‏ الدواهي لا يعرف لها واحد والحراسين‏:‏ العجاف المجهودة من الإبل ما سمعت لها واحداً‏.‏

وفي فقه اللغة‏:‏ من ذلك المَقاليد والمذاكير والمسام وهي منافذ البدن ومَرَاقُّ البطن‏:‏ ما رقَّ منه ولان والمحاسن والمساوي والممادح والمقابح والمعايب‏.‏

وفي الصِّحاح‏:‏ منه المشابه وفي مختصر العين‏:‏ الأباسق‏:‏ القلائد ولم يسمع لها بواحد‏.‏

ذكر الألفاظ التي معناها الجمع ولا واحد لها من لفظها قال في الجمهرة‏:‏ الثَّول‏:‏ النحل جمع لا واحد له من لفظه والعَرِم قال أبو حاتم‏:‏ جمع لا واحد له من لفظه وقال قوم من أهل اللغة‏:‏ الواحدة عَرِمة والخيل لا واحد لها من لفظها وكذا النساء والقوم والرهط والفُور وهي الظباء والتّنوخ وهي الجماعة الكثيرة من الناس والركاب‏:‏ وهي المطيّ والنَّبْل هي السِّهام والغنم‏.‏

وفي نوادر أبي عمرو الشيباني‏:‏ الزِّمْزِيم‏:‏ الجلَّة من الإبل وهو جمع ولم يسمع له بواحد ويقال‏:‏ القِرْدان‏:‏ القَمْقام ولم يسمع له بواحدة‏.‏

وفي شرح المقصورة لابن خالويه‏:‏ الناس جمع لا واحد له من لفظه وفي كتاب الدرع والبيضة لأبي عبيدة‏:‏ السَّنَوَّر‏:‏ اسم لجماعة الدروع ولا واحد لها من لفظها‏.‏

وفي الغريب المصنف لأبي عبيد قال الأصمعي‏:‏ الأَرْجاب‏:‏ الأمعاء ولم يعرف واحدها والأَشُدّ‏:‏ جمع واحدها شَدّ في القياس ولم أسمع لها بواحد‏.‏

الأصمعى‏:‏ الجماعة من النحل يقال لها الثَّوْل والخَشْرَم والدَّبْر ولا واحد لشيء من هذا والصَّوْر‏:‏ جماعة النخل وكذا الحائش ولا واحد لهما كما قالوا لجماعة البقر‏:‏ رَبْرَب وصُوار ولجماعة الإبل الأباعر ولا واحد لها نُوق مَخاض أي حوامل واحدها خَلِفة على غير قياس كما قالوا لواحدة النساء‏:‏ امرأة ولواحدة الإبل ناقة وبعير وأما ناقة ماخض فهي التي دنا نتاجها وفي المجمل لابن فارس‏:‏ الأثاث‏:‏ متاع البيت يقال‏:‏ إنه لا واحد له من لفظه والخيل وكذا البقر لا واحدله من لفظه‏.‏

وفي الصِّحاح‏:‏ الخَموس بفتح الخاء البعوض لغة هُذَيل واحدتها بقة وإبل أمْغاص‏:‏ خيار لا واحد لها من لفظها والذَّوْد من الإبل‏:‏ ما بين الثلاث إلى العشر ولا واحد لها من لفظها‏.‏

وفي أدب الكاتب وغيره‏:‏ الألى بمعنى الذين واحدهم الذي وأولو بمعنى أصحاب واحدهم ذو وأولات واحدها ذات‏.‏

وقال الكِسائي‏:‏ من قال في الإشارة أولاك فواحده ذاك ومن قال أولئك فواحده ذلك‏.‏

ذكر ما يفرد ويثنى ولا يجمع قال في الجمهرة‏:‏ يقال هذا بَشَر للرجل وهما بَشران للرجلين وفي القرآن ‏)‏لِبَشَرَيْنِ‏(‏ ولم يقولوا ثلاثة بشر وفي شرح المقامات لسلامة الأنباري‏:‏ البَشر يقع على الذكر والأنثى والواحد والاثنين والجمع‏.‏

وفي الصِّحاح‏:‏ المرء‏:‏ الرجل يقال‏:‏ هذا مرء وهما مرءان ولا يجمع على لفظه‏.‏

وفي فصيح ثعلب‏:‏ يقال‏:‏ امرؤ وامرؤان وامرأة وامرأتان ولا يجمع امرؤ ولا امرأة‏.‏

وفي نوادر اليزيدي‏:‏ يقال‏:‏ جاء يضرب أسدريه وجاؤوا كل واحد منهم يضرب أسدريه وهما منكباه ولا تجمع العرب هذا‏.‏

قال البَطْلَيُوسي في شرح الفصيح‏:‏ من ذلك سواء يفرد ولا يثنى وقالوا في الجمع سَواسِية وكذا ضِبْعان للمذكر يجمع ولا يثنى‏.‏

ذكر ما لا يثنى ولا يجمع في ديوان الأدب للفارابي‏:‏ العَنَم‏:‏ شجر دقاق الأغصان يُشَبَّه به البنان واحده وجمعه سواء وفي شرح المقامات لسلامة الأنبارى‏:‏ اليم لا يثنى ولا يجمع وفي كتاب ليس لابن خالويه‏:‏ واحد لا يثنى ولا يجمع إلاّ أنَّ الكميت قال‏:‏ لحى واحدينا فجمع‏.‏

وقال آخر في التثنية‏:‏ فلما التقينا واحدين علوته بذي الكف إني لِلْكُماة ضرُوب وفي أمالي ثعلب‏:‏ القَبُول والدهَبُور من الرياح لا يثنى ولا يجمع‏.‏

وفي الصّحاح‏:‏ أنا براء منه لا يثنى ولا يجمع لأنه في الأصل مصدر‏.‏

وفي المجمل العَرق‏:‏ عَرق الإنسان وغيره ولم يسمع له جمع‏.‏

عقد ابن قتيبة له باباً في أدب الكاتب قال فيه‏:‏ الذَّراريح‏:‏ واحدها ذُرُحْرُح وذُرّاح وذُرُّوح والمصارين‏:‏ واحدها مُصران بضم الميم وواحد مُصران مَصير وأَفْواه الأزقة والأنهار‏:‏ واحدها فُوّهة والغَرانيق‏:‏ طير الماء واحدها غِرْنيق وإذا وصف به الرجال فواحدهم غُرْنوق وغِرْنَوق وهو الرجل الشاب الناعم وفُرادى‏:‏ جمع فرد وآونة جمع أوان وفلان من عِلْية الرجال واحدهم عليّ مثل صبيّ وصبية والشمائل‏:‏ واحدها شِمال وبلغ أَشُدَّه‏:‏ واحدها أشدّ ويقال لا واحد لها وسَواسية‏:‏ واحدهم سَواء على غير القياس والزَّبانية‏:‏ واحدها زِبْنية والكَمْء‏:‏ واحدها كمأة‏.‏

ذكر ما اشتهر واحده وأشكل جمعه عقد له ابن قتيبة باباً في أدب الكاتب قال فيه‏:‏ الدُّخان جمعه دواخن وكذلك العُثان جمعه عواثِن ولا يعرف لهما نظير والعُثان‏:‏ الغابر وامرأة نُفَسَاء جمعها نِفَاس وناقة عُشَرَاء جمعها عِشَار وجمع رُؤْيا رُؤًى والدنيا دُنًى والجُلَّى وهو الأمر العظيم جُلَل والكَرَوان جمعه كِرْوان والمرآة جمعها مَرَاء واللأمة‏:‏ الدرع جمعها لُؤَم على غير قياس والحِدأة‏:‏ الطائر جمعه حِدَأ وحِدْآن والبَلَصُوص‏:‏ طائر وجمعه البَلَنْصَى على غير قياس وطَست جمعه طِسَاس - بالسين - لأنها الأصل وأبدلت في المفرد تاء لاجتماع سينين في آخر الكلمة فَكُرِه للاستثقال فإذا جُمع رُدَّت لفرق الألف بينهما ونظيره سِتّ فإن أصلَها سِدْس وترد في الجمع تقول أسْداس والحَظ جمعه أَحُظّ وحُظوظ على القياس وأحُظّ وأحْظٍ على غير قياس والسَّبْت اسم اليوم جمعه سُبُوت وأَسْبُت والأحد جمعه آحاد والاثنين لا يثنى ولا يجمع لأنه مثنى فإن أحببت أن تجمعه كأنه لفظ مبني للواحد قلت أثانين وجمع الثلاثاء ثَلاثاوات والأربعاء أرْبعاوات الخميس أَخْمِساء وأخمسة والجمعة جُمُعات وجُمَع‏.‏

والُمحَرَّم مُحَرَّمات وصفر أصْفار وربيع يقال فيه‏:‏ شهور ربيع وكذلك رمضان يقال فيه‏:‏ شهور رمضان ورمضانات أيضاً ويقال في جمادى‏:‏ جُمَاديات وفي رجب أَرْجاب وفي شعبان شَعْبَانات وفي شوّال شَوّالات وشواويل ويقال في الباقيين ذوات القَعْدَة وذوات الحِجَّة والسماء إذا كانت المعروفة فجمعها سَمَوات وإذا كانت المطر فجمعها سُمِيّ وربيع الكلأ يجمع أربِعة وربيع الجدول يجمع أربعاء‏.‏

ذكر ما استوى واحده وجمعه في المقصور للقالي‏:‏ الشُّكاعى‏:‏ شجرة ذات شوك واحدتها شُكاعى أيضاً مثل الجمع سواء - عن أبي زيد الأنصارى والحُلاَوَى‏:‏ شجرة ذات شوك واحدته حُلاوى الواحد والجمع فيه سواء - عن أبي زيد والشُّقَارى‏:‏ واحدته شُقَارى أيضاً‏.‏

وفي الصِّحاح‏:‏ قال الأخفش‏:‏ لم أسمع للسَّلْوى بواحد ويشبه أن يكون واحده سَلْوى مثل جمعه كما قالوا‏:‏ دِفْلى للواحد والجماعة‏.‏

ذكر المجموع على التغليب قال المبرِّد في الكامل‏:‏ من ذلك قوله‏:‏ ‏ «‏ سَلامٌ على إلْيَاسِين ‏» ‏ فجمعه على لفظ إلياس ومن ذلك قول العرب‏:‏ المسامِعة والمهالِبة والمناذِرة فجمعهم على اسم الأب‏.‏

وقد عقد ابن السكيت في كتاب المثنى والمكنى باباً لذلك قال فيه‏:‏ يقال هم المَهالِبة والأصامعة والمسامعة والأشعرون والمَعاول نسبوا إلى أبيهم معولة بن شمس والقُتَيْبات نسبوا إلى أبيهم قُتَيبة ومثلهم الرقيدات نسبوا إلى رقيد بن ثور ابن كلب والجَبَلات وهم بنو جَبلة والعَبَلات بنو عَبْلة والسلمات بطن من قشير كان يقال لأبيهم سلمة والحسلة من بني مازن كان فيهم حسل وحسيل والضِّباب معاوية بن كِلاب كان فيهم ضَبّ وضُبَيب والحميدات والتويتات من بني أسد بن عبد العزى رهط الزبير بن العوام والعَبلات‏:‏ أمية الصغرى أمهم عَبْلة فبالْعَبَلات يعرفون‏.‏

وفي المجمل لابن فارس قولها‏:‏ جمعت القبيلة باسم الأَخْيَل ابن معاوية العُقَيْلي‏.‏

ذكر ما جاء بالهاء من صفات المذكر قال ثعلب في فصيحه‏:‏ تقول رجل رَاوية للشعر وعلامة ونَسّابة ومحذامة ومِطْرابة ومِعْزابة وذلك إذا مدحوه فكأنهم أرادوا به دَاهية وكذلك إذا ذموه فقالوا‏:‏ لحَّانة وهِلْبَاجة وفَقَاقة وصخّابة في حروف كثيرة كأنهم أرادوا به بهيمة‏.‏

وقال الفارابي في ديوان الأدب‏:‏ رجل نسّابة‏:‏ عالم بالأنساب وعلاّمة‏:‏ أي عالم جداً وعِرْنة‏:‏ لا يطاق في الخبث وهَيُّوبة‏:‏ متهيب وطاغية وراوية‏.‏

وقال أبو زيد في نوادره‏:‏ رجل عَيَّابة يدخلون الهاء للمبالغة ووقَّافة قال‏:‏ # ولا وَقَّافة والخيل تردى وقال ابن دريد في الجمهرة‏:‏ رجل هَيُّوبة وهَيَّابة ووهَّابة قال‏:‏ ويقال‏:‏ درهم قفْلة أي وَازِن هاء التأنيث له لازمة لا يقال درهم قَفْل‏.‏

وقال ابن السكيت في كتاب الأصوات‏:‏ رجل طلابة وسيف مهذرمة‏.‏

ثم قال ثعلب أبو العباس في فصيحه‏.‏

باب ما يقال للمذكر والمؤنث بالهاء‏.‏

تقول رجل رَبْعة وامرأة رَبْعة ورجل مَلُولَة وامرأة مَلولة ورجل فَرُوقة وامرأة فَرُوقة ورجل صَرُورة وامرأة صرورة للذي لم يحج وكذا مَنُونة للكثير الامتنان ولَجُوجة وُهذَرة للكثير الكلام ورجل هُمَزة لُمَزة وامرأة هُمَزة لُمَزة في حروف كثيرة‏.‏

وقال المبرِّد في الكامل‏:‏ وهذا كثير لا تنزع منه الهاء فأما راوية ونسّابة وعلاّمة فحذف الهاء جائز فيه ولا يبلغ في المبالغة ما تبلغه الهاء‏.‏

ذكر ما جاء من صفات المؤنث من غير هاء قال ابن دريد في الجمهرة‏:‏ باب ما لا تدخله الهاء من صفات المؤنث‏:‏ فمن صفات النساء‏:‏ جارية كاعِب وناهد ومُعْصر هي كاعب أولاً إذا كعب ثديها كأنه مُفَلّك ثم يخرج فتكون ناهداً ثم تستوي نهودها فتكون مُعْصراً وجارية عارِك وطَامِث ودارس وحائض كله سواء وجارية جالع‏:‏ إذا طرحت قِناعها وامرأة قاعد‏:‏ إذا قعدت الحيض والولادة وامرأة مُفيل‏:‏ ترضع ولدها وهي حامل وامرأة مُسْقط‏:‏ وامرأة مُسْلب‏:‏ قد مات ولدها وامرأة مذكر‏:‏ إذا ولدت الذكر ومؤنث‏:‏ إذا ولدت الإناث ومذكار ومئناث إذا كان ذلك من عادتها وامرأة مُغْيب ومُغِيب بتسكين الغين وكسرها إذا غاب زوجها وقالوا‏:‏ مُغيبة أيضاً وامرأة مُشهد‏:‏ إذا كان زوجها شاهداً وامرأة مِقلات‏:‏ لا يعيش لها ولد وثاكل وهابل وعالِه من العَله والجزع وقَتِين‏:‏ قليلة الدرء وجامع‏:‏ في بطنها ولد وسافر وحاسر وواضع‏:‏ وضعت خِمارها وعِنْفص‏:‏ بذيّة ودِفْنِس‏:‏ رَعْناء ومُحِش‏:‏ يبس ولدها في بطنها وكذلك الناقة والفرس ومُتِم‏:‏ إذا تمت أيام حملها وكذلك الناقة‏.‏

ومن صفات الظباء‏:‏ ظبية مُطْفل ومُشْدن مُغْزل‏:‏ معها شادن وغزال وخَاذل وخَذول إذا تأخرت عن القطيع‏.‏

ومن صفات الشاة‏:‏ شاة صارف‏:‏ التي تريد الفحل وناثر‏:‏ تنثُر من أنفها إذا سعلت أو عطست وداجن وراجن‏:‏ قد ألفت البيوت وحانٍ‏:‏ تريد الفحل ومُقْرب‏:‏ قرب ولادها وصالِغ وسالِغ وهو منتهى سنها ومُتْئم‏:‏ ولدت اثنين‏.‏

ومن صفات النوق‏:‏ ناقة عَيْهل وعَيْهم‏:‏ سريعة ودِلاَث‏:‏ جريئة على السير وهِرْجاب‏:‏ خفيفة وأَمُون‏:‏ صُلْبة وذَقُون‏:‏ تضرب بذقنها في سيرها وممْرٍ‏:‏ تدر على المَرْى وهو مسح الضَّرع باليد ونَجيب‏:‏ كريمة وراجع‏:‏ وهي التي تظن بها حملاً ثم تخلف ومُرِدٌّ‏:‏ وهي التي تشرب الماء فيرم ضرعها وخَبْر‏:‏ غزيرة اللبن وحَرْف‏:‏ ضامر ورَهْب‏:‏ معيبة ورَاذِم‏:‏ وهي التي قد دفعت باللبن أي أنزلت اللبن ومُبْسق إذا كانت كذلك ومُضْرِع للتي أشرق ضَرعها باللبن ورُهْشُوش وخُنْجُور مثله وداحق وهي التي يخرج رحمُها بعد النِّتاج ومُرْشح للتي قد قوي ولدها ونُتِجت الناقة حائلاً إذا ولدت أنثى وحَسير وطَليح‏:‏ وهي المعيبة ولَهِيد‏:‏ قد هصرها الحَمْل فأوهى لحمها ومُذَائِر‏:‏ تَرْأَم بأنفها ولا يصْدُق حُبّها وتملوق نحوه وخادِج ومُخْدِج‏:‏ طرحت ولدها وفارق‏:‏ تذهب على وجهها فتنتج وطالق‏:‏ تطلب الماء قبل القَرب بليلة ويوم الطَّلق ويوم القَرب‏:‏ قال الأصمعي‏:‏ سألت أعرابياً ما القَرَب فقال‏:‏ سير الليل لِوْرد الغد فقلت‏:‏ ما الطَّلَق فقال‏:‏ سير اليوم لورد الغبّ‏.‏

وبازل وبائك‏:‏ ضَخْمة السنام وفاثج‏:‏ فتية سمينة وشَامذ وشائل‏:‏ إذا شالت بذَنَبها وبَلْعَس ودَلْعَك وبَلْعَك وهنَّ ضخام فيهن استرخاء وعَوْزم‏:‏ مسنة وفيها شدَّة وضَرْزَم مثلها ودِلْقِم‏:‏ تَكَسَّر فُوها وسال لعابها ومِلْواح ومِهْياف‏:‏ سريعة العطش ومصباح‏:‏ تُصْبِح في مَبْرَكِها ومِيراد‏:‏ تعجل الوِرْد وهِرْمل وخِرْمل وهي الهوجاء وحائل وهي التي حالت ولم تحمل وحامل ومُغِدّ‏:‏ بها غُدّة وناحِز‏:‏ بها سعال ورَائم‏:‏ تَرْأَم ولدها وتعطف عليه وَوَالِه‏:‏ اشتدّ وَجْدُها بولدها وفاطم ومُقامِح‏:‏ تأبى أن تشرب الماء ومُجالح‏:‏ تَدُرّ في القرّ وشارف‏:‏ مُسِنة وضامر‏:‏ لا تجتر وضابع‏:‏ لا ترفع خُفّها إلى ضَبْعها في السير وعاسر وعسير‏:‏ التي اعْتُسرت فرُكبت وقضيب كذلك ومِدْراج‏:‏ التي تجوز وقت وَضْعها ومُرْبع‏:‏ معها رُبَع ومرباع‏:‏ تحمل في أول الربيع ومِشْياط‏:‏ تسرع في السِّمن‏.‏

ومن صفات الخيل‏:‏ فرس مُرْكض‏:‏ في بطنها ولد وضامر وقَيْدُود‏:‏ طويلة وكُمَيْت وجَلْعَد‏:‏ صُلب شديد وكذلك الناقة ومُقِصّ‏:‏ إذا استبان حملها‏.‏

ومن صفات الأتان‏:‏ أتان مُلْمِع‏:‏ إذا أشرف ضَرْعها للحَمْل‏:‏ هذا ما ذكره ابن دريد في الجمهرة وبقيت ألفاظ كثيرة‏:‏ فمن صفات النساء‏:‏ قال في الغريب المصنف‏:‏ امرأة مُسْلِف‏:‏ بلغت خمساً وأربعين ونحوها وخَوْد‏:‏ حسنة الخلْق ورَدَاح‏:‏ ثقيلة العَجيزة وأُمْلود‏:‏ ناعمة وعُطْبول وعَيْطل‏:‏ طويلة العُنُق وضَمْغَج‏:‏ تمَّ خلْقها وخَريع‏:‏ تتثنى من اللِّين وقيل الفاجرة وذَعْور‏:‏ تُذْعر وغَيْلم‏:‏ حسناء وعَيْطَمُوس‏:‏ حسنة طويلة وقَتِين‏:‏ قليلة الطُّعم ورَشُوف‏:‏ طيبة الفم وأَنُوف‏:‏ طيبة ريح الأنف وذَرَاع‏:‏ خفيفة اليدين بالغَزْل وشَمُوع‏:‏ لعوب ضحوك وعَروب‏:‏ متحببة إلى زوجها ونَوار‏:‏ نفور من الريبة وعِفْضاج‏:‏ ضخمة البطن مسترخية اللَّحم ومزلاج‏:‏ رَسْحاء وعِنْفِص‏:‏ بذِيَّة قليلة الحياء ورَصوف‏:‏ صغيرة الفرج ومِنْدَاص‏:‏ خفيفة طياشة وجَأْنب‏:‏ غليظة الخلْق ونَكُوع‏:‏ قصيرة وصَهْصَلِق‏:‏ شديدة الصوت ومهراق‏:‏ كثيرة الضحك وضَمْرز‏:‏ غليظة وعقير‏:‏ لا تهدى لأحد شيئاً ومُرَاسل‏:‏ مات زوجها أو طلقها ولَفُوت‏:‏ متزوجة ولها ولد من غيره ومُضّر‏:‏ لها ضرائر وبَرُوك‏:‏ تزوج ولها كبير وفاقد‏:‏ مات زوجها وحَادّ ومُحِدّ‏:‏ تترك الزينة للعِدَّة وعَوان‏:‏ ثَيِّب وهَدِيٌّ‏:‏ عَروس وخَروس‏:‏ يعمل لها شيء عند ولادتها ومُمصل‏:‏ ألقت ولدها وهو مضغة ومحمل‏:‏ ينزل لبنها من غير حبل وكذلك الناقة ومرغل‏:‏ مرضعة ونزور‏:‏ قليلة الولد ورَقوب وهَبُول‏:‏ مثل المِقلات وثَكُول‏:‏ فاقد وعَوْكل‏:‏ حمقاء وخِرْمل ودِفْنِس وخِذْعِل كذلك وهَلوك‏:‏ الفاجرة وضَروع وبغيّ كذلك ولِطْلِط‏:‏ عجوز كبيرة وعَيْضَموز وحَيْزَبون كذلك ودائر‏:‏ ناشز ويقال‏:‏ جارية كَعَاب ومُكَعِّب مثل كاعب ومُثَيِّب ومُعَجِّز‏.‏

ومن صفات النوق في الغريب المصنف‏:‏ ناقة مِبْلام‏:‏ لا ترغو من شدة الضُّبعة ومُرِبّ‏:‏ لزمت الفحل ولسوف‏:‏ حُمِل عليها سنتين متواليتين ومُمَارن‏:‏ ضُربت مِراراً فلم تَلْقَح وعَائط‏:‏ حُمِل عليها ولم تحمل ومُرْتج‏:‏ أغلقت رَحِمها على ماء الفحل وكذا واسِق وممرح‏:‏ ألقت الماء بعد ما صار دماً ومُجهض‏:‏ ألقته قبل أن يستبين خلقه وكذا مُزْلق وخَفُود ومُمْلِط‏:‏ ألقته قبل أن يُشْعِر ومُسْبِغ‏:‏ ألقته بعد أن أشْعَر وخَصُوف‏:‏ وضعته في الشهر التاسع وحادِج‏:‏ ألقته غير تام وذلك من أول خلق ولدها إلى ما قبل التمام وقال الأصمعي‏:‏ خادج‏:‏ ألقته تام الخَلْق ومُخْدج‏:‏ ألقته ناقص الخَلْق وفَارِج‏:‏ تَمَّ حَمْلها ولم تلقه ومُبْرِق‏:‏ شالت بذنبها من غير حَمْل وماخِض‏:‏ دنا نتاجها ومخرق‏:‏ نُتِجت في مثل الوقت الذي حملت فيه من قابل ومنضج‏:‏ جازت السنة ولم تلد ومعقل‏:‏ نشب الولد في بطنها وبقيّ ومُوتِن‏:‏ خرج منها رجل الولد قبل رأسه ورَحُوم‏:‏ اشتكت بعد النّتاج ومرتد ومردّ مثل المضرع ومِرْباع‏:‏ تلد في أول النتاج ودَحُوق مثل الداحق ولِطْلِط‏:‏ كبيرة السن وكروم‏:‏ مبرمة ودِرْدِح‏:‏ التي قد أكلت أسنانها ولصقت من الكبر وكُحْكُح مثلها ودَلُوق‏:‏ تكسرت أسنانها فتمج الماء وعائذ‏:‏ قريبة عهد بالوضع ومُطْفل‏:‏ معها ولد وبِكْر‏:‏ معها أول ولد وثِنْى‏:‏ معها ثاني ولد وكذا في النساء ومُشْدِن‏:‏ قد شَدَنَ ولدها وتحرك وهَلُوب‏:‏ مات ولدها أو ذبح وصَعُود‏:‏ ولدت ناقصاً فعطفت على ولد عام أول وبُسُط‏:‏ تركت هي وولدها لا تمنع منه وعَجُول‏:‏ مات ولدها ومُعالق مثل العَلُوق وضَروس وعَضوض تَعضّ لتذب عن ولدها وصَفِيّ وخُنْجور ولهموم‏:‏ غزيرة اللبن والخَبْر والخِبرْ والمريّ والثاقِب مثلها ومُمَائح‏:‏ يبقى لبنها بعد ما تذهب ألبان الإبل ورَفُود‏:‏ تملأ القدح في حلْبة واحدة وصَفُوف‏:‏ تجمع بين مِحْلبين في حلْبة والشَّفُوع والقَرُون مثلها وصَفوف أيضاً‏:‏ تصفّ يديها عند الحلب وصِمْرِد ودهين‏:‏ قليلة اللبن وغارز‏:‏ جَذَبت لبنها فرفعته وشحص وشحاصة‏:‏ لا لبن لها الواحدة والجمع في ذلك سواء والشَّصوص مثلها ومُفْكه‏:‏ يهراق لبنها عند النتاج قبل أن تضع وفَتوح‏:‏ واسعة الإحْليل والثَّرور مثلها وحَصُور‏:‏ ضيّقة الإحْليل والعَزوز مثلها وحضُون‏:‏ ذهب أحد طُبْيَيْهَا ومَصُور‏:‏ يُتَمَصَّر لبنها قليلاً قليلاً ورافع‏:‏ رفعت اللبأ في ضرعها وزَبُون‏:‏ تَرْمَح عند الحلب وعَصُوب‏:‏ لا تِدرّ حتى يُعْصب فخذاها ونَخور‏:‏ لا تدر حتى يضرب أنفها وعَسُوس‏:‏ لا تدر حتى تتباعد من الناس وبهاء‏:‏ تستأنس إلى الحالب وبَاهل‏:‏ لا صرار عليها وبَسُوس‏:‏ لا تَدر إلاّ بالإبساس وهو أن يقال لها بَسْ بَسْ وبائكٌ‏:‏ عظيمة وفاثج وفاسج مثلها وبعض العرب يقول‏:‏ هما الحامل ودَلْعس مثل البَلْعَس وعَيْطَموس‏:‏ تامة الخلق حسنة وفُنُق مثله وهِرْجاب‏:‏ طويلة ضخمة وسِرْداح‏:‏ عظيمة كثيرة اللحم وعَنْدل وقندل‏:‏ عظيمة الرأس ومِقْحاد‏:‏ عظيمة السنام وشَطُوط‏:‏ عظيمة جنْبى السنام وعَيْسَجور‏:‏ شديدة وعُسْبور مثلها وحِضَار‏:‏ إذا جمعت قُوّة ورَجْلة يعني جودة المشي وسِناد‏:‏ شديد الخلق وعِرْمس وأُصُوص وجَلْعب مثلها وعنتريس‏:‏ كثيرة اللحم شديدة ومحوص ومحيص‏:‏ شديدة الخلق وكَنُوف‏:‏ تبرك في كنفة الإبل وقَذور‏:‏ تبرك ناحية من الإبل إلاّ أن القذور تستبعد والكَنُوف لا تستبعد وعَسوس وقَسوس‏:‏ ترعى وحدها وضَجوع‏:‏ ترعى ناحية وعتود مثلها‏.‏

وجَرُوز‏:‏ أكول ومطراف‏:‏ لا تكاد ترعى حتى تستطرف ونَسُوف‏:‏ تأخذ البقل بمقدم فيها وواضح‏:‏ مقيمة في المرعى وعادن‏:‏ نحوه وقارب‏:‏ متوجهة إلى الماء وسلوف‏:‏ تكون في أوائل الإبل إذا أوردت الماء ودَفون‏:‏ تكون وسطهن ومِلْحاح‏:‏ لا تكاد تبرح الحوض ورَقُوب‏:‏ لا تدنو إلى الحوض مع الزحام وطَعُوم‏:‏ فيها سمن وليست بتلك السمينة ومقلاص‏:‏ تسمن في الصيف وفاثج‏:‏ لاقح مع سمنها وخَنُوف‏:‏ لينة اليدين في السير وعَصُوف‏:‏ سريعة وشمعل مثلها وهوجل‏:‏ هوجاء وزَحُوف ومِزْحاف‏:‏ تجر رجلها إذا مشت ورَحُول‏:‏ تصلح أن ترحل وشملال‏:‏ خفيفة ومِزَاق‏:‏ سريعة وعيهم‏:‏ مثلها وحرجوج‏:‏ ضامر وحرج ورهيب مثلها ورهيش‏:‏ قليلة لحم الظهر ولحيب مثله وشاصب‏:‏ ضامر وشاسِف أشد ضموراً وهَبِيط‏:‏ ضامر وسناد مثله ومُرِمّ بها شيء من نقى ومُرائس ورَؤوس‏:‏ لم يبق لها طِرْق إلاّ في رأسها وحِدْبار‏:‏ المنحينة من الهُزال وحائص‏:‏ لا يجوز فيها قضيب الفحل كأن بها رَتْقاً ومُعَوِّذ ومُنَيِّب وشَطور‏:‏ يبس خِلْفان من أخلافها وثَلُوث‏:‏ يَبس ثلاثة‏.‏

ومن صفات الشاء في الغريب المصنف‏:‏ شاة ممغل‏:‏ حُمل عليها في السنة مرتين ومُحْدِث‏:‏ دنا نتاجها ورَغوث‏:‏ ولدت قريباً ومُوحد‏:‏ ولدت ولداً واحداً ومُفذّ كذلك وجَلَد‏:‏ مات ولدها ولبون ومُلْبن‏:‏ ذات لبن ومَصُور‏:‏ دنا انقطاع لبنها وجَدود كذلك وشحص‏:‏ ذهب لبنها كله وشَطور‏:‏ يبس أحد خِلْفيها وعَناق‏:‏ عمرها أربعة أشهر وعنز عمرها سنة وسَحُوف‏:‏ لها شَحْمة على ظهرها وزَعُوم‏:‏ لا يُدْرى أَبِها شحم أم لا ورَعُوم بالراء يسيل مُخاطها من الهزال ورَؤوم‏:‏ تلحس ثياب مَنْ مَرّ بها وحَزُون‏:‏ سيئة الخلق وثَمُوم‏:‏ تَقْلع الشيء بفيها‏.‏

ومن صفات غير ذلك في الغريب المصنف‏:‏ أتان جَدُود‏:‏ انقطع لبنها وليلة عماس‏:‏ شديدة ولِحْية ناصل من الخِضاب‏.‏

وفي ديوان الأدب للفارابي‏:‏ امرأة كُنُد أي كَفُور للمواصلة وناقة سُرُح أي منسرحة في السير وقوس فُرج أي منفرجة عن الوَتَر وقارورة فُتُح أي ليس لها غلاف وعين حُشُد لا ينقطع ماؤها وناقة عُلُط‏:‏ لا خطام عليها وفرس فُرُط‏:‏ تتقدم الخيل وطُلق‏:‏ إذاكانت إحدى قوائمها لا تحجيل فيها وغارة دُلُق أي مندلقة شديدة الدفعة وناقة طُلق‏:‏ بلا قائد وامرأة فُنُق أي ناعمة أو متفنقة بالكلام وامرأة عُطُل أي عاطل وامرأة فُضُل أي في ثوب واحد وامرأة مِنْجاب‏:‏ تلد النجباء ومزعاج‏:‏ لا تستقر في مكان والمِهْداج‏:‏ الريح التي لها حنين والمِسْلاخ‏:‏ النخلة التي ينتثر بُسْرها وامرأة معطار‏:‏ كثيرة التَّعطر وناقة مِمْغار ومِنْغار‏:‏ إذا كان من عادتها أن يحمر لبنها من داء وامرأة مِنْداس ومِنْداص‏:‏ خفيفة طباشة وناقة مِخْراط‏:‏ من عادتها الإخراط وهو أن يخرج لبنها منعقداً كأنه قطع الأوتار ومعه ماء أصفر وناقة مرزاف‏:‏ سريعة وامرأة مِحْماق‏:‏ من عادتها أن تلد الحمقى ومِنْتاق‏:‏ كثيرة الولد ومِتْفال‏:‏ غير مُطَيَّبة ومجبال‏:‏ غليظة الخَلْق ومعطال‏:‏ لا حَلْى عليها وناقة مِرْسال‏:‏ سهلة السير ومِرْقال‏:‏ كثيرة الإرقال وهو ضرب من الخَبَب وناقة ضارب‏:‏ تضرب حالبها وامرأة طامح‏:‏ تطمح إلى الرجال وشاة دافع‏:‏ إذا أضرعت على رأس الولد وناقة شافع‏:‏ في بطنها ولد يتبعها آخر ونعجة طالق‏:‏ إذا كانت ترعى وحدها مُخَلاّة وجارية عاتق‏:‏ لم يَبْن بها الزوج وفرس ناتق للولد وناقة عُبر أسفار وعِبر أسفار أي يعبر عليها الأسفار ونعامة منغاض أي مسرعة‏.‏

وفي الصِّحاح‏:‏ ناقة جراز أي أكول وكذا جَرُوز وامرأة جارِز‏:‏ عاقر وسنة حسوس‏:‏ شديدة المحْل‏.‏

قال ابن السِّكيت في الإصلاح والتِّبريزي في تهذيبه وابن قتيبة في أدب الكاتب‏:‏ ما كان على فَعيل نعتاً للمؤنث وهو في تأويل مفعول كان بغير هاء نحو‏:‏ كف خَضيب مِلْحَفة غَسِيل وربما جاءت بالهاء فيُذهب بها مذهب الأسماء نحو‏:‏ النّطيحة والذَّبيحة والفَرِيسة وأكِيلة السَّبُع وقالوا‏:‏ مِلْحَفة جديد لأنها في تأويل مجدودة أي مقطوعة وإذا لم يجز فيه مفعول فهو بالهاء نحو‏:‏ مريضة وظريفة وكبيرة وصغيرة‏.‏

وجاءت أشياء شاذة فقالوا‏:‏ ريح خَرِيق وناقة سَدِيس وكَتِيبة خصيف‏.‏

وإن كان فعيل في تأويل فاعل كان مؤنثه بالهاء نحو‏:‏ شريفة ورحيمة وكريمة‏.‏

وإذا كان فَعُول في تأويل فاعل كان مؤنثه بغير هاء نحو‏:‏ امرأة صَبور وشَكور وغَدور وغَفور وكَنود وكَفور إلاّ حرفاً نادراً قالوا هي عدوة للّه قال سيبويه‏:‏ شبهوا عدوة بصديقة وإن كانت في تأويل مَفْعولة بهاء جاءت بالهاء نحو‏:‏ الحَمولة والرَّكوبة وما كان على مِفْعيل فهو بغير هاء نحو‏:‏ امرأة مِعْطير مِئشير من الأشَر وفرس مِحْضير وشذ حرف فقالوا‏:‏ امرأة مِسْكينة شبهوها بفقيرة‏.‏

وما كان على مِفْعال فهو بغير هاء نحو‏:‏ امرأة مِعْطار ومِعْطاء ومِجْبال للعظيمة الخَلْق ومِفْعل كذلك نحو‏:‏ امرأة مِرْجم‏.‏

وما كان على مُفْعِل مما لا يوصف به المذكر فهو بغير هاء نحو‏:‏ مُرْضع وظبية مُشْدن فإذا أرادوا الفعل قالوا‏:‏ مُرْضعة‏.‏

وما كان على فاعل مما لا يكون وصفاً للمذكر فهو بغير هاء نحو‏:‏ حائض وطالق وطامث فإذا أرادوا الفعل قالوا‏:‏ طالقة وحاملة وقد جاءت أشياء على فاعل تكون للمذكر والمؤنث فلم يفرقوا بينهما قالوا جمل ضامر وناقة ضامر ورجل عاشق وامرأة عاشق‏.‏

وقد يأتي فاعل وصفاً للمؤنث بمعنيين فتثبت الهاء في أحدهما دون الآخر يقال‏:‏ امرأة طاهر من الحيض وطاهرة من العيوب وحامل من الحَمْل وحاملة على ظهرها وقاعد عن الحيض وقاعدة من القعود‏.‏

وقال التِّبريزي وما كان من النعوت على مثال فَعْلان فأنثاه فَعْلى في الأكثر نحو‏:‏ غضْبان وغَضبي ولغة بني أسد سَكْرانة ومَلآنة وأشباههما وقالوا‏:‏ رجل سَيْفان وامرأة سَيْفانة وهو الطويل الممشوق الضامر البطن ورجل مَوْتان الفؤاد وامرأة مَوْتانة‏.‏

وما كان على فُعلان أتى مؤنثه بالهاء نحو خُمْصان وخُمْصانة وعُرْيان وعُرْيانة‏.‏

انتهى‏.‏


تابع النوع التاسع والثلاثون

تابع النوع التاسع والثلاثون
ذكر مايستوي في الوصف به المذكر والمؤنث في ديوان الأدب يقال‏:‏ ثوب خَلَق أي بال المذكر والمؤنث فيه سواء وشاب أُملود وجارية أملود أي ناعمة وبعير سَدَس وسَديس ألقى السّن التي بعد الرَّباعية وذلك في الثامنة الذكر والأنثى فيه سواء وبعير بَازِل وبَزُول‏:‏ إذا فطر نابه في تاسع سنة والذكر والأنثى فيه سواء والمُخِلف‏:‏ الذي جاوز البازل من الإبل الذكر والأنثى فيه سواء والعانس‏:‏ الجارية التي بقيت في بيت أبويها لم تتزوج ويقال للرجل عانس أيضاً ويقال‏:‏ جمل نازع وناقة نازع إذا نَزَعت إلى وطنها وبعير ظهير أي قوي وناقة ظهير بغير هاء أيضاً‏.‏

وفي الصِّحاح‏:‏ العَروس نعت يستوي فيه المذكر والمؤنث ما داما في إعراسهما يقال‏:‏ رجل عَروس في رجال عُرُس وامرأة عَروس في نساء عرائس‏.‏

وفي الغريب المصنف‏:‏ هذا بِكر أبويه وهو أول ولد يولد لهما وكذلك الجارية بغير هاء والجمع أبكار وهذا كِبْرَةُ ولد أبويه وعِجْزَة ولد أبويه‏:‏ آخرهم والمذكر والمؤنث في ذلك سواء بالهاء والجمع فيهما مثل الواحد ويقال للأقعد في النسب‏:‏ هو كبُرُّ قومه وإكْبِرَّة قومه مثال إفْعلّة والمرأة في ذلك كالرجل ويقال هو ابن عم لحٍّ في النكرة وابن عمي لحّا في المعرفة وكذلك المؤنث والمثنى والجمع وهو مُصاص قومه إذا كان خالصهم وكذلك الاثنان والجمع والمؤنث وعبد قِنّ وكذلك أَمَة قِن والمثنى والجمع كذلك ورجل رَقُوب‏:‏ لا يعيش له ولد وكذلك امرأة رَقوب وبعير قَرْحَان لم يجْرب قط وكذلك الصبي إذا لم يُجَدَّر والمؤنث والإثنان والجمع في ذلك كله سواء قال في الصِّحاح‏:‏ وقرحانون لغة متروكة وبعير كميت‏:‏ خالط حمرته قُنوء والناقة كميت ورجل غِرّ‏:‏ لم يجرب الأمور وامرأة غِرّ وبعير جَلْس أي وثيق جسيم وناقة جَلْس كذلك ويقال‏:‏ رجل فَرّ وكذلك الاثنان والجمع والمؤنث ويقال‏:‏ امرأة وَقاح الوجه وجواد وفي أدب الكاتب‏:‏ من ذلك جمل ضامر وناقة ضامر ورجل عاقر وامرأة عاقر ورأس ناصل من الخضاب ولحية ناصل ورجل بِكر وامرأة بِكْر ورجل أيِّم‏:‏ لا امرأة له وامرأة أيِّم لا زوج لها وفرس كُميت للذكر والأنثى وفرس جواد وبهيم كذلك والزوج يطلق على الرجل والمرأة لا تكاد العرب تقول زوجة وفي النوادر لأبي زيد يقال‏:‏ هذا بَسْل عليك أي حرام وكذلك الاثنان والجمع والمؤنث كما يقال رجل عَدْل وقوم عدْل وامرأة عدْل‏.‏

وفي الجمهرة‏:‏ باب ما يكون فيه الواحد والجماعة والمؤنث سواء في النعوت‏:‏ رجل زَوْر وقوم زَوْر وكذلك سَفْر ونَوْم وصوم وفِطْر وحرام وحلال ومقنع وخَصْم وجُنُب وصريح وصرُورة للذي لم يحج ونَصَف وهو الذي طعن في السن ولم يشخ وكَفيل وجرى ووصيّ وضَمين وضيْف ودَنِف وحَرَض كلاهما بمعنى مريض وقَمِن وعَدْل وخيار وعربي محض وقُلْب وبَحْت أي خالص وشاهد زُور وشهداء زُور وأرض جَدْب وأرَضون جَدْب وكذا خِصْب ومَحلْ وماء فُرات ومِلْح أجاج وقُعَاع وجراق الثلاثة بمعنى مِلْح وشَرُوب أي بيْن الملح والعذب ومَسوس ومياه كذلك في السبعة‏.‏

انتهى‏.‏

وزاد ابن الأعرابي في نوادره‏:‏ رجل وقوم رضا ونصر ورسول وعدوّ وصديق وكرم ونَبَه ومَشْنَأ ودَوًى وطَنًى وضَنًى ودوٍ‏:‏ الأربعة بمعنى مريض وحرِيّ وقرِف بمعنى قَمِن وفي أمالي ثعلب‏:‏ رجل قُنْعان أي يقنع به ويرضى برأيه وامرأة قُنْعان ونسوة قُنْعان لا يثنى ولا يجمع ولا يؤنث وفي الصحاح‏:‏ الناشئ الحَدث‏:‏ الذي قد حاوز حد الصغر والجارية ناشئ أيضاً وناقة تَربَوت أي ذَلول الذكر والأنثى فيه سواء ورجل ثيّب وامرأة ثيب الذكر والأنثى فيه سواء وخُلْصان‏:‏ خاصة يستوي فيه الواحد والجمع ودِرْع دِلاص أي برَّاقة وأدرع دِلاَص الواحد والجمع على لفظ واحد وشاة شَحْص‏:‏ ذهب لبنها كله الواحدة والجمع في ذلك سواءٌ وكذلك الناقة وشاة شُصُص للتي ذهب لبنها يستوي فيه الواحد والجمع‏.‏

والسوقة خلاف الملك يستوي فيه الواحد والجمع والمذكر والمؤنث‏.‏

ذكر إناث ما شهر منه الذكور عقد له ابن قتيبة باباً في أدب الكاتبقال فيه‏:‏ الأنثى من الذئاب سِلْقة وذِئبة والأنثى من الثعالب ثُرْملة وثعْلبة والأنثى من الوعل أَرْوِيَّة والأنثى من القرود قِشّة وقردة والأنثى من الأرانب عِكرشة والأنثى من العقبان لَقْوة والأنثى من الأسود لَبُؤة بضم الباء وبالهمزة والأنثى من العصافير عصفورة والأنثى من النمور نَمرة ومن الضفادع ضِفدعة ومن القنافذ قُنفذة ويقال‏:‏ بِرْذون وبِرْذَوْنة‏.‏

عقد له ابن قتيبة باباً في أدب الكاتب قال فيه‏:‏ اليَعاقيب‏:‏ ذكور الحَجل واحدها يَعقوب والخَرَب‏:‏ ذكر الحباري وساق حُرّ‏:‏ ذكر القَمَارى والفيَّادُ والصّدى‏:‏ ذكر اليوم واليَعسوب‏:‏ ذكر النحل والحُنْظُب والعُنْظُب عند سيبويه والعُنْظُباء بضم الظاء في الثلاثة ذكر الجراد فأما الحُنظَب بفتح الظاء فذكر الخََنافس وهو أيضاً الخُلنْفس والحرباء‏:‏ ذكر أم حُبن والعَضْرَ فُوط‏:‏ ذكر العَظاء‏.‏

والضَّبُعان‏:‏ ذكر الضِّباع‏.‏

والأفعوان‏:‏ ذكر الأفاعي‏.‏

والعُقْربان‏:‏ ذكر العقارب‏.‏

والثُّعلبان‏:‏ ذكر الثعالب‏.‏

والغَيْلم‏:‏ ذكر السلاحف والأنثى سُلَحْفاة بتحريك اللام وتسكين الحاء ويقال‏:‏ سُلَحْفية‏.‏

والعُلْجوم‏:‏ ذكر الضَّفادع‏.‏

والشَّيهم‏:‏ ذكر القنافذ‏.‏

والخُزَز‏:‏ ذكر الأرانب‏.‏

والحَيْقُطان‏:‏ ذكر الدّراج‏.‏

والظّليم‏:‏ ذكر النعام‏.‏

والقِط والضَّيْوَن‏:‏ ذكر السنانير‏.‏

ذكر الأسماء المؤنثة التي لا علامة فيها للتأنيث عقد لها ابن قتيبة باباً ذكر فيه‏:‏ السماء والأرض والقَوْس والحرب والذَّودَ من الإبل ودِرْعَ الحديد فأما درعُ المرأة - وهو قميصها - فمذكر وعرُوض الشِّعر وأَخَذَ في عَروض ما تُعْجِبُني أي في ناحية والرَّحِم والرّمح والغُول والجحيم والنار والشمس والنعل والعصا والرحى والدار والضُّحى‏.‏

وفي المقصور للقالي قال أبو حاتم‏:‏ السُّرَى مؤنثة يقال‏:‏ طالت سُراهم وهي سير الليل خاصة دون النهار قال البَطْلَيوسي في شرح الفصيح‏:‏ كان بعض أشياخنا يقول‏:‏ إنما ذُكِّر درع المرأة وأُنِّث درع الرجل لأن المرأة لباس الرجل وهي أنثى فوجب أن يكون درعه مؤنثة والرجل لباس المرأة وهو مذكر فوجب أن يكون درعها مذكراً وكان يحتج على ذلك بقوله تعالى‏:‏ ‏ «‏ هُنَّ لِبَاسٌ لَكُمْ وَأََنْتُمْ لِبَاسٌ لَهُنَّ ‏» ‏‏.‏

ذكر الأسماء التي تقع على الذكر والأنثى وفيها علامة التأنيث قال ابن قتيبة‏:‏ من ذلك السَّخْلة وهي ولد الغنم ساعة يوضع والبَهْمة والجِداية وهو الرشأ والعسبارة ولد الضَّبُع من الذئب والحية تقول العرب حية ذكر والشاة أيضاً والثور من الوحش والبطة وحمامة ونعامة تقول‏:‏ هذه نعامة ذكر قال‏:‏ وكل هذا يُجْمَعُ بطرح الهاء إلاّ حية فإنه لا يقال في جمعها حيّ‏.‏

انتهى‏.‏

وقال في الصِّحاح‏:‏ دجاجة وللذكر والأنثى لأن الهاء إنما دخلته على أنه واحد من جنس مثل‏:‏ حمامة وبطة قال‏:‏ وكذلك القَبَجة للذكر والأنثى من الحجل والنّحلة والدراجة والجَرادة قال ابن خالويه‏:‏ في كتاب ليس‏:‏ الإنسان يقع على الرجل والمرأة والفرس يقع على الذكر وعلى الحِجْر والبعير يقع على الجمل والناقة وسمع إنسانة وبعيرة ولا نظير لهما وقيل‏:‏ إن من العرب من يقول فَرَسة‏.‏

وفي الصحاح‏:‏ الجَزُور من الإبل يقع على الذكر والأنثى‏.‏

وفي مختصر العين‏:‏ الذباب اسم للذكر والأنثى وقال فيما يذكر ولا يؤنث‏:‏ يا سائلاً عما يذكر في الفتى لا غير عِهْ من حاذق لك يخبرُ رأس الفتى وجبينه ومَعَاؤُه والثَّغر ثم الشَّعْر ثم المَنْخَرُ والبطْن والفم ثم ظُفْر بعده ناب وخَدٌّ بالحياء يعصفر والثدي والشِّبر المزيد وناجذٌ والباع والذَّقْن الذي لا ينكر هذي الجوارح لا تؤنثها فما فيه لها حظ إذا ما تذكر وقال فيما يؤنث ولا يذكر‏:‏ الساق والأذْن والأفخاذ والكَبِد والقلب والضِّلَع العوجاء والعَضُد والزَّند والكف والعَجُز التي عرفت والعين والعُرْقُب المجزولة الأحد والسِّنّ والكَرِش الغرثى إلى قدم من بعدها وَرِك معروفة ويد إحدى وعشرين لا تذكير يدخلها وتاء تأنيثها في النحو يعتمد ألفتها من قريض ليس له مقتدراً يوماً على مثله لو رامها أحد وقال الشيخ جمال الدين بن مالك فيما يذكر ويؤنث من الحيوان‏:‏ يمين شِمال كف قلب وخنصر سه بِنْصر سِنّ رَحمٌ ضِلَع كَبِد كرش عين الأذن القَتْب فخذ قدم وَرِك كتف عَقب ساق الرجل ثم يد لسان ذراع عاتق عنق قَفا كراع وضِرْس ثم إبهام العَضُد ونفس وروح فِرْسن وقرا أصبع مِعَا بطن إبط عَجُز الدبر لا تزد ففي يد التأنيث حتماً وما تلت فوجهان فيما قد تلاها فلا تحِد وقال غيره في ذلك‏:‏ وهذي ثمان جارحات عَدَدْتُها تؤنث أحياناً وحيناً تُذَكَّرُ * لسان الفتى والإبْطُ والعُنْق والقَفَا وعاتِقُه والمَتْن والضِّرْسُ يذْكرُ وعند ذراع المرء ثم حسابُها فذكّر وأنِّثْ أنت فيها مُخيِّرُ كذا كل نحوى حكى في كتابه سوى سيبويه فهو عنهمْ مُؤخَّرُ في الغريب المصنف‏:‏ من ذلك القَلِيبُ والسِّلاح والصَّاع والسِّكين والنَّعم والإزار والسِّرَاويل والأَضْحَى والعُرْس والعُنُق والسَّبيل والطّرِيق والدَّلْو والسّوق والعَسَل والعاتق والعَضُد والعَجُز والسَّلْم والفُلْك والمُوسى‏.‏

وقال الأموي‏:‏ المُوسى مذكر لا غَير لم أسمع التذكير في الموسى إلاّ من الأموي انتهى وقال ابن قتيبة في أدب الكاتب‏:‏ الموسى قال الكسائي‏:‏ هي فُعْلى وقال غيره‏:‏ هو مُفْعَل فهو مؤنث على الأول ومذكر على الثاني‏.‏

قال‏:‏ ومن الباب السُّلْطَانُ والخَمْر والنَّهر والحالُ والمتْن والكُراع والذِّراع واللسان فمن أنثه قال في جمعه‏:‏ ألسن ومن ذكَّره قال ألسنة‏.‏

وفي الصِّحاح‏:‏ الزُّقاق‏:‏ السكة يذكر ويؤنث قال الأخفش‏:‏ أهل الحجاز يؤنثون الطَّرِيق والصِّرَاط والسَّبيلَ والسُّوق والزُّقَاقَ والكلاَّ وهو سوق البصرة وبَنُو تميم يُذَكِّرُون هذاكله وفيه‏:‏ الروح تذكر وتؤنث‏.‏

وفي تهذيب التِّبريزي‏:‏ الذَّنُوب تذكر وتؤنث‏.‏

قال النحاس في شرح المعلقات‏:‏ من الأشياء ما يسمى بالمذكر والمؤنث نحو‏:‏ خِوان ومائدة ومثله السِّنان والعَالِية والصُّوَاع والسِّقَاية‏.‏

رأيت في تاريخ حلب للكمال بن العديم بخطه في ترجمة ابن خالويه قال‏:‏ رأيت في جزء من أمالي ابن خالويه‏:‏ سأل سيفُ الدولة جماعةً من العلماء بحضرته ذات ليلة‏:‏ هل تعرفون اسماً ممدوداً وجمعه مقصور فقالوا‏:‏ لا فقال‏:‏ يا ابن خالويه ما تقول أنت قلت‏:‏ أنا أعرف اسمين قال‏:‏ ما هما قلت‏:‏ لا أقول لك إلا بألف درهم لئلا تؤخذ بلا شكر فأمر لي بألف درهم قلت‏:‏ هما صحراء وصحارى وعذراء وعذارَى فلما كان بعد شهرين أصبت حرفين آخرين ذكرهما الجَرْمي في كتاب التَّنْبيه وهما‏:‏ صَلْفَاء وصَلافى وهي الأرضُ الغليظة خَبْراء وخَبَارى وهي أرض فيها ندوة ثم بعد عشرين سنة وجدت حرفاً خامساً وذكره ابن دُريد في الجمهرة وهو سَبْتاء و سَبَاتَى وهي الأرض الخَشِنة‏.‏

انتهى‏.‏

قلت‏:‏ قد من اللّه تعالى عليَّ بالوقوف على ألفاظ أُخَر‏:‏ قال أبو علي القالي‏:‏ في كتاب المقصور والممدود‏:‏ يقال‏:‏ أرض نَفْخَاء أي تَسْمَع لها صوتاً إذا وطئتها الدواب وجمعها النَّفَاخَى قال‏:‏ وقال الفراء‏:‏ الوَحْفَاء‏:‏ أرْضٌ فيها حجارة سُود وليست بحَرَّة وجمعها وَحَافَى وفي أمالي ثعلب‏:‏ قالوا‏:‏ نَبْخاء رابية ليس بها رمل ولا حجارة والجمع نَبَاخَى وفي المجمل‏:‏ النَّفْخاء من الأرض مثلُ النَّبْخاء‏.‏

وقال الجوهري في الصِّحاح‏:‏ السَّخواء‏:‏ الأرض الواسعة السهلة والجمعُ السَّخَاَوَى والسخاوِي وقال ابن فارس في المجمل‏:‏ المِرْدَاءُ رمل مُنبطح لا نبت فيه وجمعه مَرادَى وقال الجوهري في الصحاح‏:‏ أشْيَاء تجمع على أَشاوَى وأشاوِي مثل الصَّحَارى حكى الأصمعي‏:‏ أنه سمع رجلاً من أفصح العرب يقول لخلف الأحمر‏:‏ إن عندك الأشاوَى ويجمع أيضاً على أشايا ثم رأيت في كتاب ليس لابن خالويه‏.‏

قال‏:‏ ليس في كلامهم اسم ممدود جمع مقصوراً إلاّ ثمانية أحرف وهي صحراء وصحارَى وعذرَاء وعذارَى وصَلْفاء وصلافَى أرض غليظة وخَبْراء وخَبارَى أرض فيها نَدوة وسَبْتاء وسَباتَى أرض فيها خشونة وَوَحْفاء ووحَافَى أرض فيها حجارة ونَبْخاء ونَبَاخَى ونَفْخاء ونفاخى وكانت هذه المسألة سأل عنها سيف الدولة فما عرف أحد ممن بحضرته شيئاً منها فقلت‏:‏ أنا أعرف أسماء ممدودة تجمع بالقَصْر قال‏:‏ ما هي قلت‏:‏ لا أقولها إلا بألف دينار ثم ذكرت ذلك لأن الممدود يجمع على أفْعِلة‏:‏ رداء وأردية والمقصور يجمع ممدوداً‏:‏ رَحَى وأرحاء وقَفاً وأقفاء‏.‏

وذكر ابن خالويه هذه الحكاية في موضع آخر من كتاب ليس وقال فيها‏:‏ وكان في الحاضرين بين يدي سيف الدولة أحمد بن نصر وأبو علي الفارسي فقال أحمد ابن نصر‏:‏ أنا أعرف حرفاً حَلْفاء وحَلاَفَى فقلنا‏:‏ حَلْفاء جمع حَلِفة وإنما سألنا عن واحد فقال الفارسي‏:‏ أنا أعرف حرفاً أشياء وأشاوَى فقلنا أشياء جمع هذا كله كلام ابن خالويه فطابق بعض ما زدته ورأيت على حاشية كتاب ليس بخط بعض الأفاضل ما نصه‏:‏ من هذا الباب عَزْلاَء وعَزَالَى وجَلْواء وجَلاَوَى والعَزْلاء فم المزادة الأسفل والجَلْواء‏:‏ إن كانت بالجيم ففي الصحاح قال الكسائي‏:‏ السماء جلواء أي مصحية وإن كانت بالحاء فهي التي تؤكل وفيها المد والقصر في المفرد وجمعها كمفردها‏:‏ جمع المقصور حَلاَوَى بالقصر وجمع الممدود حَلاَواء بالمد‏.‏

ثم رأيت في نوادر ابن الأعرابي‏:‏ يقال عذارَى وصحارَى وذَفارى وتفتح هذه الثلاثة فقط ثم رأيت في كتاب المقصور والممدود للقالي في باب‏:‏ ما جاءَ من المقصور على مثال فعالَى‏:‏ قال‏:‏ والزهارى جمع زهراء وهي البيض من الإبل وغيرها قالت ليلى الأخيلية‏:‏ ولا تأخذ الأدم الزَّهَارى رماحها لتوبة عن ضيف سرى في الصنابر ثم رأيت صاحب الصِّحاح قال‏:‏ يقال صحراء واسعة ولا تقل صحراة والجمع الصَّحَارى والصحراوات وكذلك جمع كلِّ فَعْلاَء إذا لم يكن مؤنث أفعل مثل‏:‏ عذْراء وخبْراء وورْقَاء اسم جبل وأصل الصّحارى صحاريّ حذفوا الياء الأولى وأبدلوا من الثانية ألفاً فقالوا صحارَى - بفتح الراء - لتسلم الألف من الحذف عند التنوين وإنما فعلوا ذلك ليفرقوا بين الياء المنقلبة من الألف للتأنيث وبين المنقلبة من الألف التي ليست للتأنيث نحو مغازِي ومرامي‏.‏

انتهى‏.‏

هذا من صاحب الصِّحاح صريح في كثرة الألفاظ الممدودة التي تجمع هذا الجمع المقصور حيث جعله ضابطاً كلياً فإن الألفاظ التي جاءت على فَعْلاء وليست مؤنثة أَفعَل كثيرة‏.‏

فعْلاء في الأسماء قال الأُندلسي في كتاب المقصور والممدود‏:‏ فَعْلاء في الأسماء‏:‏ البأساء‏:‏ الشدة والبغضاء‏:‏ العداوة والبوْغاء‏:‏ التراب وأيضاً السِّفْلة وأيضاً رائحة الطيب وبَهْداء‏:‏ قبيلة في قُضاعة والبَيْداء‏:‏ الفلاة وبَلْعاء ابن الحارث الذي نزل فيه ‏)‏كَمَثَلِ الْكَلْب إنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ‏ «‏ وبلْعاء بن قيس‏:‏ شاعر معروف والتَّيْهَاء‏:‏ الفلاة وتَيْمَاءُ‏:‏ موضع والتَّيْماء‏:‏ الفلاة والتَّرْباء‏:‏ التراب والثَّمْراء‏:‏ هَضْبة بالطائف وثأْدَاء‏:‏ اسم للأمة وفعلت الشيء من جَرَّائك‏:‏ أي من أجلك وقد تقصر والجَلاَّء‏:‏ الأمر العظيم مثل‏:‏ الجُلَّى والجَعْباء‏:‏ اسم للدبر والجعداء‏:‏ لقب لكِنْدة ويقال‏:‏ بل لِبني العنبر بنِ عمرو بنِ تميم‏.‏

والحَلْواء‏:‏ ضرب من الطعام والحَوْباء‏:‏ النفس والحَصْبَاء‏:‏ الحصى والحوْجَاء‏:‏ الحاجة وحدَّاء‏:‏ موضع وحَدْرَاء‏:‏ اسم امرأة والحَلْكاء‏:‏ دويبّة تغوص في الرمل والحفْياء‏:‏ موضع بقرب مدينة النبي والخَبْراء‏:‏ أرض طيبة تنبت السِّدْر والخَلْصاء‏:‏ أرض ودَأْثَاء‏:‏ اسم للأمة والدأْماء‏:‏ البحر والرَّقْعاء‏:‏ الأرض والدَّهْناء‏:‏ المفازة المتسعة وقد تقصر أيضاً والرَّمْضاء‏:‏ الحجارة المحماة بالشمس والرَّفْقاء موضع والرقْماء‏:‏ الداهية والرَّغْباء الرغبة والرَّهْبَاء‏:‏ الرهبة وقد يقصران‏.‏

وطور زَيتاء‏:‏ جبل بالشام ينبت الزيتون والطَّحْماء‏:‏ نبت والكَأْدَاء‏:‏ المشقة وما ردَّ عليّ حوْجاء ولا لوجاء أي كلمةً حسنة ولا قبيحة واللأواء واللولاء‏:‏ الشدة واللَّوْمَاءُ‏:‏ اللائمة واللَّعباء‏:‏ موضع والنَّعماء‏:‏ النعمة وضد الضراء والنَّفْخَاء‏:‏ الأرض المنتفخة والنبخاء‏:‏ المرتفعة وصنْعاء‏:‏ مدينة باليمن المد أعرف فيها والضرَّاء‏:‏ الضر وأيضاً الشدة والضَّجْعَاء‏:‏ الغنم الكثير والضوْضاء‏:‏ الجلبة والصياح في لغة من يصرفها والعلْيَاء‏:‏ الشرف وأيضاً المكان المرتفع‏.‏

الغوْغَاء‏:‏ صغار الجراد وسِفْلة الناس وشيء يشبه البعوض إلاّ أنه لا يَعضّ والغدْراء‏:‏ الحجارة وأرض غَدِرَة من ذلك والنَّفواء‏:‏ اسم رجل أو لقب والفَيفاء‏:‏ الفلاة والفَحْشاء‏:‏ الفحش والقنعاء‏:‏ موضع والقَفْعاء‏:‏ نبت والسهباء‏:‏ اسم بئر وأيضاً اسم روضة معروفة وطور سَيْنا مثل سَيْناءَ روي بهما والسَّحْناء‏:‏ اللون والهيئة ولين البشرة والسَّخْناء‏:‏ السخانة والشَّحْناء‏:‏ العداوة والهضّاء‏:‏ الجماعة والخيل الكثيرة لأنها تَهِض مَنْ قاتلها أي تكسره وهَيْهَاء‏:‏ زجر للإبل والْهلثَاء‏:‏ الجماعة والهيجاء‏:‏ الحرب والشرّ والوجْعاء‏:‏ الدبر ووعْثاءُ السفر‏:‏ شدته مأخوذ من الوعْث وهو الدهاس والمشي يشتد فيه وفي الذنوب مثله وقد أوْعَث القوم فَعْلاءُ جمع فَعَلَة حَلَفَة وحَلْفاء ويقال حَلِفة وطَرفَة وطَرْفاء وقَصَبة وقَصْباء وشَجَرة وشجراء‏.‏

فَعْلاء صفة لا أفْعل لها أرض ثرْياء أي ذات ثرى وامرأة ثَدْياء‏:‏ عظيمة الثديين والجاهلية الجهْلاء‏:‏ الشديدة الضلال وامرأة جَوْثاء‏:‏ عظيمة السُّرَّة وجَخْراء‏:‏ منتنة الفرج وَجَدَّاء‏:‏ صغيرة الثديين ومن الشاة والإبل‏:‏ التي انقطع لبنها ليبس ضَرْعها والتي قطع أذنها وسنة جَدَّاء‏:‏ قَحْطة ويقال‏:‏ صرحت بجدَّاء وجلداء يضرب مثلاً لظهور الأمر ودرع جَدْلاء‏:‏ مُحْكمة من جَدَلْتُ الشيء فَتَلْتهُ وريح حَدْواء‏:‏ تحدو السَّحَاب أي تسوقه وناقة حَنْواء‏:‏ فيها انحناء وقوس حنواء‏:‏ شديدة وامرأة وَفَعْلة وكلمة حَسْناء ضد سوآء أي قبيحة وشجَّة خدْباء‏:‏ شقت الجلد من خدب ودرع خدْباء‏:‏ لينة وامرأة خَلْقاء كالرتقاء فأما الخَلْقاء‏:‏ الصخرة الملساء فمؤنثة أخلق ومنه خَلْقاء الظهر وخَلْباء‏:‏ لا تحسن العمل وخَوْثاء‏:‏ عظيمة البطن وأرض حَشّاء‏:‏ فيها طين وحجارة والدَّحْساء‏:‏ الأرض الواسعة وشجَّة واسعة وامرأة دَعْفاء‏:‏ حمقاء وداهية دَهْواء ودَهْياء‏:‏ شديدة وناقة رَوْعاء شديدة نشيطة وامرأة رَتْقاء‏:‏ لا يوصل إلى جماعها وشَجَّة رعلاء‏:‏ يتفلق اللحم منها وأرض رَخّاء‏:‏ منتفخة والحية الرَّقْشاء‏:‏ التي علا لونها سواد كالرقمة مؤنثة أَرْقم ولم يقولوا أَرْقش ولا قالوا رَقْماء في الصفات وعنز رعثاء وزَنْماء وزَلْماء للتي تحت أذنها زَنَمتان كالقُرْطين والقِرَطة تسمى الرِّعاث وروضة كَرْساء‏:‏ ملتفة ولُمْعة كَرْساء‏:‏ مكترسة وقوس كَبْداء‏:‏ عظيمة الوسط وامرأة ودابة كذلك وأتان كَرْشاء‏:‏ عظيمة الكَرِش وامرأة لَثْياء‏:‏ كثيرة عَرق الفَرْج ولَثِية أيضاً وأرض ليَّاء‏:‏ بعيدة من الماءِ ورملة ميساء‏:‏ لينة وامرأة مَتْكاء‏:‏ لا تحبس بولها ومدشاء‏:‏ لا لحم على يديها ونَفْساء‏:‏ سائلة الدم وصَدَّاء‏:‏ بئر معروفة وفي المثل‏:‏ ماء ولا كصدّاء وامرأة ضَهْياء‏:‏ لا تحيض وليلة ضحياء‏:‏ بيضاء فأما فرس ضَحْياء فسنذكرها مؤنثة أضحى شديد البياض والعَرَب العَرْباء‏:‏ الصراح وداهية عَضْلاء‏:‏ شديدة أَعْضَلَت وامرأة عَضْلاء‏:‏ غليظة العَضَل وهو اللحم في ساق أو عضد وناقة عَجْناء‏:‏ لا تلقح من داءٍ برَحمِها ويقال السمينة وامرأة عجزاء‏:‏ عظيمة العَجيزة وعُقاب عَجْزاء بعَجْزها بياض والعَفْلاء‏:‏ بفرجها عفَل يمنع وطأها وبقرة عَيْناء ولا يقال ثور أعْين في النعت إنما الأعين اسم له فيجمع الأعيان والإناث العِين وليست من فلان عزماء أي ليست هذه أول كذبة كذبها وشجرة فَنوْاء على غير قياس‏:‏ كثيرة الأفنان والقياس فيها فنَّاء لأنها من بنات التضعيف وشجة فرغاء‏:‏ واسعة وناقة قَرْواءُ‏:‏ طويلة القَرا أي الظهر وناقة قَصْواء‏:‏ مقطوعة طرف الأذن والذكر مقصوّ ومقصيّ ودار قَوْراء‏:‏ واسعة ودرع قضَّاء‏:‏ لينة كالقَضَض ويقال فرغ من عملها وأحكمت ويقال الصُّلبة ويقال الخَشنة وامرأة قَرْناء بها قرن أو عظيمة القرون وإن كان المراد شعر الحاجبين فمؤنثه أَقْرن وناقة سَجْواء‏:‏ ساكنة عند الحلب وامرأة فاترة النظر من سجا إذا سكن وأرض سَبْتاء‏:‏ مستوية لا نبات فيها والسَّلْياء‏:‏ التي انقطع سَلاَها في بطنها من البهائم ونخلة سَنْهاء‏:‏ أصابها السنة وبغلة سَفْواء‏:‏ خفيفة في السير ولم يقولوا في الذكر أسْفى وغارة سَحَّاء‏:‏ سريعة قال الصدّيق رضي اللّه عنه لبعض أمراء جيوشه‏:‏ أغِرْ عليهم غارة سَحَّاء أو مَسْحاء لا تتلاقى عليك جميع الروم وامرأة سَلْتاء‏:‏ لا خضاب في يديها وغارة شَعواء‏:‏ متفرقة من أشْعَيتُها‏:‏ فرقتها ويقال هي من شاعت أي انتشرت وشجرة شَعْواء‏:‏ منتشرة الأغصان وحلة شوكاء‏:‏ جديدة وأيضاً خشنة النسج وسحابة ودِيمة هَطْلاء‏:‏ غزيرة والهلَكة الهلْكاء‏:‏ المهلكة‏:‏ وأرض وَحفاء‏:‏ غليظة‏:‏ وأرض وَعْساء‏:‏ ليّنة ورملة مثله‏.‏

وفي الصِّحاح قال محمد بن السري السراج‏:‏ أصل عطشان عَطْشاء مثل صَحْراء والنون بدل من ألف التأنيث يدل على ذلك أنه جمع على عطاشَى مثل صحارَى وهذا أيضاً يدل على اطِّراده‏.‏

وفي الصِّحاح‏:‏ رجل عِزْهاءة وعِزْهاة‏:‏ لا يطرب للهو ويبعد عنه والجمع عزاهَى مثل‏:‏ سِعْلاة وسعالَى‏.‏

ذكر الأفعال التي جاءت على لفظ ما لم يسم فاعله عقد لها ابن قتيبة باباً في أدب الكاتب قال فيه‏:‏ يقال‏:‏ وُثِئت يده فهي موثوءة ولا يقال وثئت وزُهِي فلان علينا فهو مزهوّ ولا يقال زها ولا هو زاه وكذلك نُخِي من النَّخْوة فهو مَنْخُوّ وعُنيت بالشيء فأنا أُعْنَى به ولا يقال عَنِيت فإذا أمرت قلت‏:‏ لِتُعن بالأمر ونُتجت الناقة ولا يقال نَتَجت وأُولِعْت بالأمر وأُوزِعْت به سواء وَأُرْعدت فأنا أُرْعَد وأُرْعِدت فرائِصه ووُضِعت في البيع ووُكِسْت وشُدِهت عند المصيبة وبُهتّ وسُقِط في يدي وأُهْرِع الرجل فهو مُهْرَع إذا كان يُرْعَد من غضب أو غيره وأُهِلّ الهلال واسْتُهل وأُغمِيَ على المريض وغُمِي عليه وغُمّ الهلال على الناس هذا ما ذكره ابن قتيبةَ‏.‏

وفي فصيح ثعلب باب لذلك ذكر فيه‏:‏ شُغِلت عنك وشُهِر في الناس وطُلَّ دمه وأُهْدِر ووُقص الرَّجل‏:‏ سقط على دابته فاندقت عنقه وغُبِن في البيع وهُزِل الرجل والدابة ونُكِب الرجل‏:‏ أصابته نكبة وحُلِبت ناقتك وشاتك لبناً كثيراً ورُهِصت الدابة وعُقِمت المرأة وفُلِج الرجل من الفالج لُقِي من اللقوة ودير بي وأُدير بي وغُشِي على المريض ورُكِضت الدابة وبُرّ حجك وثُلِجَ فؤاد الرجل وامْتُقع لونه وانْقُطع بالرجل ونُفِست المرأة وزُكِم الرجل وأُرِضَ وضُنِك ووُقرت أذن الرجل وشُغِفت بالشيء وسُرِرت‏.‏

وفي الصِّحاح نُسئت المرأة تَنْسَأ نسأً على ما لم يسم فاعله إذا كان عند أول حبلها وذلك حين يتأخر حَيْضها عن وقته فيرجى أنها حبلى قال الأصمعي‏:‏ يقال للمرأة أول ما تحمل قد نُسئت وأُسْهب الرجل على ما لم يسم فاعله إذا ذهب عقله من لَدْغ الحية أُشِبَّ لي كذا وشُبَّ أي أُتِيح وأُعْرِب الفرس‏:‏ فَشَتْ غرته حتى تأخذ العينين فتبيض الأشْفار وكذلك إذا ابيضت من الزَّرَق وأُغْرب الرجل أيضاً إذا اشتد وجعه وبُهت ودُهِش وتحير فهو َبْهوت ولا يقال‏:‏ باهت ولا بهيت وسُوِّس الرجل أمورَ الناس إذا ملك أمرهم قال الفراء‏:‏ وسُوِّسْتُ خطأ وقال الأصمعي‏:‏ يقال‏:‏ عُنِّست الجارية وَعَنسها أهلها ولا يقال عَنَسَتْ وَوُكِسَ فلان في تجارته وأُُوكس أي خسر ونُفِش العذق‏:‏ إذا ظهر به نكت من الإرطاب وسُقط في يده أي ندم‏.‏

وثُطع الرجل أي زُكم ودُفِق الماء ولا يقال دَفق الماء وطُلِّق السليم‏:‏ إذا رجعت إليه نفسه وسكن وجعه وافْتُلِت فلان‏:‏ مات فجأة وافْتُلِتَتْ نفسه أيضاً وارْتُثَّ فلان أي حُمِل من المعركة جريحاً وبه رَمق وأُرْتج على القارئ إذا لم يقدر على القراءة وريح الغدير‏:‏ ضربته الريح وحُصر الرجل وأُحْصر‏:‏ اعتل بطنه ودُبِر القوم‏:‏ أصابتهم ريح الدَّبُور وقُنيت الجارية تقتنى قنية على ما لم يسم فاعله إذا منعت من اللعب مع الصبيان وسترت في البيت‏.‏

أخبرني به أبو سعيد عن أبي بكر بن الأزهر عن بندار عن ابن السكيت‏.‏

خاتمة في شرح المقامات للمطرزي‏:‏ قال الزجاجي‏:‏ سُقِط في أيديهم نظم لم يسمع قبل القرآن ولا عرفته العرب ولم يوجد ذلك في أشعارهم والذي يدل على هذا أن شعراء الإسلام لما سمعوه واستعملوه في كلامهم خفي عليهم وجه الاستعمال لأن عادتهم لم تجْرِ به فقال أبو نواس‏:‏ ونشوة سَقطت منها في يدي وهو العالم النِّحرير فأخطأ في استعماله وكان ينبغي أن يقول سُقط وذكر أبو حاتم‏:‏ سَقط فلان في يده وهذا مثل قول أبي نواس وكذا قول الحريري سَقط الفتى في يده‏.‏

قال في ديوان الأدب‏:‏ النقص ضدّ الزيادة يتعدي ولا يتعدى ونَزَفْتُ البئر إذا استخرجت ماءها كلَّه فنَزَفَتْ هي يتعدى ولا يتعدى وسَرَحْتُ الماشيَة وسَرَحَتْ هي يتعدي ولا يتعدى وفغَرَ فاه أي فتح وفغَرَ فوه أي انفتح يتعدى ولا يتعدى ومثل ذلك دَلَع لسانه أي خرج ودلعه صاحبُه ورَفع البعير في سيره ورفعته أنا وأَدْنَفَهُ المرض أي أثقله وأدنف بنفسه وأشْنَق البعيرَ وأشْنق البعيرُ بنفسه إذا رفع رأسَه وأنْسَل الطائرُ ريشَه وأنسل بنفسه وكَفَّه عن الشيء فكف هو وعُجْت بالمكان عوجاً أي أقمت وعجت غيري‏.‏

وفي الصِّحاح‏:‏ خَسَأْتُ الكلبَ وخسأ الكلبُ بنفسه وأَدَأْتَ يا رجل وأَدَأْتُه أنا‏:‏ أصبته بداء وأضاءت النار وأضأتها وشجَبَه اللّه‏:‏ أهلكه وشجَب هو فهو شاجب أي هالك وعاب المتاعُ وعبته أنا وبَجَسْتُ الماءَ فانبجس‏:‏ فجرَّته وبَجَس الماءُ بنفسه يَبجِس واجتبس أيضاً بنفسه ودرس الرسمُ ودرسته الريحُ وطَمَس الطريق وطمسته وقمستُه في الماءِِ وقَمَس بنفسه وغاض الماءُ وغاضه اللّه وأقَضَّ عليه المضجعُ أي تَتَرَّب وخَشُن وأقض اللّه عليه المضجعَ وهَبَط هُبُوطاً‏:‏ نزل وهَبَطَه هَبْطاً وهَبَط ثمن السلعة‏:‏ نقص وهَبَطْتُه أنا وفَاظَتْ نفسه وفاظ هو نفسَه أي قاءَها ووقفت الدابةُ ووقفتُها أنا ولاَقَتِ الدواة ولِقْتها أنا وهاج الشيء‏:‏ ثار وهاجه غيرُه وطاخ الرجلُ‏:‏ تَلَطَّخَ بالقبيح وطاخه غيرُه وحَدَر جلد الرجل‏:‏ وَرِم من الضرب وحَدَرْته أنا وحَسر البعير أعيا وحَسرْته أنا وظَأَرت الناقة‏:‏ عطفت على البَوّ وظأرتها وقَطَر الماءُ وقطرته وكَرَّه وكَرَّ بنفسه وأخليْت أي خلوت وأخليت غيري‏.‏

وزَهَتِ الإبل زَهْواً‏:‏ سارت بعد الوِرد ليلة أو أكثر وزهوتها أنا وقد جَلَوْا عن أوطانهم وجلوتهم أنا وأجْلَوْا عن البلد وأجليتهم أنا‏.‏

وفي أدب الكاتب‏:‏ من ذلك أفدْت مالاً وأفدت غيري مالاً‏:‏ أعطيته إياه وهَجَمْتُ على القوم وهجمت غيري وشَحا الرجل فاه وشحا فوه وسارَ الدابةُ وسار الرجلُ الدابةَ وجَبَرتِ اليدُ وجَبَرَ الرجلُ اليدَ ورَجَنَتِ الناقة‏:‏ قامت ورَجَنْتُها وزاد الشيء وزدته ومَدَّ النَّهرُ ومَدَّه نهر آخر وهَدَر دم الرجل وهدرْتُه ورَجع الشيءُ ورجعْته وصدَّ وصددته وكَسَفتِ الشمس وكَسَفها اللّهُ وعفا الشيء‏:‏ كَثُر وعَفَوْته‏.‏

وعفا المنزلُ وعَفْته الريح وخَسَف المكان وخَسَفه اللّه ووَفَر الشيءُ ووَفَرْته وذَرَا الحبّ وذَرَتْه الريح ونفى الرجل ونَفَيْتُه ونشر الشيُ ونَشَرَه اللّه‏.‏

ذكر ما أتى على فاعل وتفاعل من جانب واحد قال ابن السكيت‏:‏ من ذلك ضاعفت الشيء وباعدته وقد تكاءدني الشيء‏:‏ شق على وتذاءبت الريح جاءت مرة من هنا ومرة من هنا وامرأة مُنَاعِمة واللَّهم تجاوز عني وهو يعاطيني‏:‏ إذا كان يخدُمك وقاتلهم اللّه وعافاك اللّه وعاقبت الرجل وداينته أي أعطيته بالدَّيْن وعاليت الرجل وطارقت نعليّ ودابة لا ترادِف أي لا تحمل رديفاً‏.‏

انتهى‏.‏

ذكر ألفاظ جاءت بلفظ المفرد ولفظ المثنى قال في ديوان الأدب‏:‏ الفُرْق لغة في الفُرْقان قال ونظيره الخُسْران والخُسْر والهُجْران والهُجْر والرُّتكان والرتك وهو أن تعدو الناقة عدو النعامة‏.‏

وفي أمالي ثعلب‏:‏ من ذلك‏:‏ الحَبَوْكران والحَبَوكر‏:‏ الداهية والسَّيْسَبان والسَّيْسَبي‏:‏ شجر‏.‏

وفي الصِّحاح‏:‏ والجُحْران‏:‏ الجُحْر ونظيره جئت في عَقِب الشهر وعقبانه‏.‏

وفي المجمل‏:‏ من نظائر ذلك الكُفْر والكُفران‏.‏

ذكر ما اتفق في جمعه على فُعُول وفِعَال قال القالي‏:‏ سُموم وسِمام جمع سَمّ أحد ما اتفق في جمعه فُعُول وفِعَال‏.‏

ذكر الألفاظ التي أوائلها مفتوح وأوائل أضدادها مكسور الجَدْب وضده الخِصْب بالكسر والحَرْب وضده السِّلْم بالكسر وماء عَذْب وضده المِلْح ذكر الألفاظ التي جاءت بوجهين في المعتل قال في الجمهرة‏:‏ كاح الجبل وكِيحة وهو سَفْحه وقال‏:‏ وقيل‏:‏ رار ورير وهو المخ إذاكان رقيقاً وقار وقيْر وعاب وعيْب وذَام وذَيْم من العيب وقاد رمح وقَيْد رمح وقاب رمح وقِيب رمح وقاس رمح وقِيس رمح‏.‏

قال أبو عبيد في الغريب المصنف‏:‏ الآد الأيْد‏:‏ القوة والطَّاب والطِّيب والغار والغَيْر من الغَيْرة ويقال ما له هاد ولا هيْد واللاَّب واللُّوب جمع لابَة والكاع والكوع في اليد والراد والرود‏:‏ أصل اللحى والجال والجول وهو كل ناحية من نواحي البئر من أسفلها إلى أعلاها والحاب والحوب‏:‏ الإثم‏.‏

وقال أبو زيد في النوادر‏:‏ يقال‏:‏ باع وبوْع وصاع وصوْع‏.‏

وفي أمالي ثعلب‏:‏ الشَّارة والشُّورة‏:‏ حسن الهيئة ورجل تاق وتوق إذا كان طويلاً‏.‏

وفي الصِّحاح‏:‏ رجل كَيْء وكاء‏:‏ ضعيف جبان وطاط وطُوط‏:‏ طويل‏.‏

وفي أمالي القالي‏:‏ البداهة والبديهة واحد‏.‏

وفي الترقيص للأزدي‏:‏ هَوْن وهَيْن بمعنى‏.‏

وفي التهذيب للتِّبريزي‏:‏ يقال‏:‏ قِيت وقُوت وحُور وحير جمع حوراء وعائط عُوط وعائط عِيط‏.‏

وفي الجمهرة‏:‏ تقول العرب‏:‏ اللهم تقبل تَابتي وتوْبتي وارحم حابَتي وحوْبتي وتقول قامَتي وقومتي قال‏:‏ قد قمت ليلي فتقبل قامَتي وصمتُ يومي فتقبَّل صَامَتي فأعطِني ممَّا لديك سُؤلَتي وفي الإصلاح لابن السكيت‏:‏ قار وقُور جمع قارة وأخذ بقُوف رقبته وقاف رقبته وبظُوف رقبته وظاف رقبته وبصُوف رقبته وصاف رقبته إذا أخذ بقفاه ورجل فال الرأي وفِيل الرأي والذَّان والذَّيْن وريح رادة وريدة‏:‏ ليّنة الهبوب‏.‏

ويلحق بهذا الباب قولهم‏:‏ مَعاب ومَعيب ومَمال مَميل ومَعاش ومَعيش وكذلك اللَّغو واللغا في الكلام واللَّعْو واللَّعا وهو الحريص والمَكْو والمَكا والنقْو والنَّقَا لكل عظم فيه مُخّ والأسْو والأسى من أسوت الجُرح إذا داويته والنجْو والنجَا من نجوْت جلد البعير عنه إذا سلخته ويلحق بهذا الباب باب فَعال وفَعِيل نحو صَحاح وصَحيح وشَحاح وشحيح ورجل كَهَام وكَهِيم‏:‏ لا عَناء عنده وعَقام وعَقيم وبَجَال وبَجيل وهو الضخم الجليل وقالوا‏:‏ الشيخ السيد ويلحق به باب فَعيل وفُعال نحو‏:‏ النَّهيق والنُّهاق والسَّحيل والسُّحال وهو النَهيق وشَحِيج البغل والغراب والشُّحاج ورجل خَفِيف وخُفاف وطَويل وطُوَال وعَرِيض وعُراض وصَغير وصُغَار وكَبير وكُبار وبَزيع وبُزاع وعَظِيم وعُظَام وظَرِيف وظُراف والنَّسِيل والنُّسَال‏:‏ ما يَنْسِل من الوبر والريش والشّعر وكَثير وكُثار وقَليل وقُلال وجَسِيم وجُسام وزَحير وزُحار وأَنين وأُنان ونَبيح ونُباح وضَغيب وضُغاب‏:‏ لصوت الأرنب وعَجيب وعُجاب وذَنين وذُنان وهو المخاط الذي يسيل من الأنف ذكر ذلك التَّبريزي في تهذيبه‏.‏

ويلحق به باب الفُعول والفُعال نحو‏:‏ السُّكوت والسُّكات ورزحت الناقة رُزُوحاً ورُزَاحاً‏:‏ سقطت وكَلَح الرجل كُلوحاً وكُلاحاً وصمت صمُوتاً وصُماتاً‏.‏

وباب الفُعول والفَعال نحو‏:‏ فرغ فرُوغاً وفَراغاً وصَلُح صُلُوحاً وصَلاحاً وفسد فُسوداً وفَساداً وذهب ذهوباً وذهاباً‏.‏

وباب الفَعالة والفُعولة كالفَسالة والفُسولة والرَّذالة والرُّذولة والوَقاحة والوُقوحة والفَراسة والفُروسة والجَلادة والجُلودة والجثالة والجثولة والكَثاثة والكُثوثة والوَحافة والوُحوفة ذكر الألفاظ المفردة التي جاءت على فِعَلة - بكسر الفاء وفتح العين‏.‏

قال في الصِّحاح‏:‏ وهو بناء نادر لأن الأغلب على هذا البناء الجمع إلاّ أنه قد جاء للواحد وهو قليل نحو‏:‏ العِنَبة والتِّولة والطِّيَبة والخِيرَة ولا أعرف غيره‏.‏

قلت‏:‏ زاد خاله الفارابي في ديوان الأدب‏:‏ الطِّيرَة والحِدأَة والنِّوَلة - بالنون‏:‏ ضرب من الشجر وأظن هذه الأخيرة تصحيفاً فإن ابن قتيبة قال في أدب الكاتب‏:‏ التِّوَلة ضرب من السِّحْر‏.‏

ذكر أبنية المبالغة قال ابن خالويه في شرح الفصيح‏:‏ العرب تبني أسماء المبالغة على اثني عشر بناء‏:‏ فَعَالِ كَفَساق وفُعَل كَغُدَر وفَعّال كغدّار وفَعُول كَغَدُور ومِفْعِيل كمِعْطِير ومفْعال كمِعْطار وفُعَلة كهُمَزة لمَزَة وفَعُولة كمَلولة وفَعَّالة كعلاَّمة وفاعلة كراوِية وخائنة وفَعَّالة كبَقَّاقة للكثير الكلام ومِفْعالة كمِجزَامة‏.‏

ذكر الألفاظ التي تقال للمجهول قال ابن السكيت في المثنى‏:‏ يقال للرجل الذي لا يعرف أبوه‏:‏ قُلّ ابن قُلّ وضُلّ ابن ضُل وذلّ ابن ذلّ ويقال للرجل الذي لا يعرف‏:‏ هَيّ ابن بَيّ وهَيّان ابن بَيَّان وهَلمَعة ابن قَلْمَعة‏.‏

وقال الفارابي في ديوان الأدب‏:‏ يقال للرجل الذي لا يُدرى من أين‏:‏ هو طَامر ابن طامر‏.‏

ذكر الألفاظ التي سقط فاؤها وعوض منها الهاءُ أخيراً وقال‏:‏ يقال وَقرت أذنه تقِر وخبر به عن أبي عمرو بن العلاء عن رُؤبة وفرس وَقاح بيِّن القِحة وقِدَة‏:‏ موضع وهو الذي يسمى الكُلاب ورِقَة‏:‏ وهي الفضة وقُلة‏:‏ وهي التي تلعب بها الصبيان ولُمة وهي المِثْل يقال‏:‏ فلان لمة فلان أي مثله‏.‏

وفي ديوان الأدب‏:‏ القَحة لغة القِحة وهي صلابة الحافر والدَّعة‏:‏ الاسم من اتدع يتدع والضَّعة والضِّعة بمعنى يقال‏:‏ في حسبه ضَعة وضِعة والضّعة‏:‏ نبت الثُّبة الجماعة من الناس وثُبةُ الحوض‏:‏ مجتمع مائة وظُبة السيف‏:‏ حَدُّه والبُرةُ التي تجعل في أنف البعير إذا كانت من صُفْر والبُرَة‏:‏ الخَلْخَال والذِّرَة والكُرَة واللغة ودُغَة‏:‏ اسم امرأة من عِجْل يضرب بها المثل في الحمق وحُمة العقرب‏:‏ سمها وضرها والجِبَة‏:‏ مصدر من قولك‏:‏ وَجب البيع وقِبَة الشاة والهِبَة والرِّثة‏:‏ الوراثة واللِّثة‏:‏ ما حول الأسنان واللِّجة‏:‏ الولوج والجِدة‏:‏ الوجْد ويقال‏:‏ أعط كل واحد منهم على حدته والعِدة‏:‏ الوعد وقِدَة النار وَقْدَتها ولِدة الرجل‏:‏ تِربه والتِّرة‏:‏ مصدر وَتره ويقال‏:‏ هذه أرض في نَبْتها فِرَة أي وُفور والغِرَة‏:‏ الغيظ والسِّطة‏:‏ مصدر من قولك وَسَطَهُمْ والعظة‏:‏ الوعْظ والرِّعة‏:‏ الورع والصِّفة‏:‏ الوصف والصِّلة‏:‏ الوصل والسِّمَة‏:‏ الوسم والزِّنة‏:‏ الوزن والسِّنة‏:‏ الوسن والدِّية وسِية القوس‏:‏ ما عطف من طرفيها وشِية الفرس‏:‏ بياض في سواد أو عكسه‏.‏

وفي الصِّحاح‏:‏ الطِّئة والطَّأة والوَطَاءة والهاءُ فيها عوض من الواو والإبة الوَأْب وهو الانقباض والاستحياءُ والهاء عوض من الواو والمِقة‏:‏ المحبة والهاءُ عوض من الواو‏.‏

ذكر المصادر التي جاءت على مثال مفعول في الغريب المصنف‏:‏ حلفت مَحْلوفاً وكذلك المعقول والميسور والمعسور والمجلود‏.‏

ذكر الألفاظ التي جيء بها توكيداً مشتقة من اسم المؤكد قال الفارابي في ديوان الأدب‏:‏ يقال‏:‏ كان ذلك في الجاهلية الجهلاء وهو توكيد للأول يشتق له من اسمه ما يؤكد به كما يقال‏:‏ وَتِد واتد ووبْل وابل وحِضْج حاضج وهو الماء الكدِر يبقى في الحوض وهَمج هامج‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ يقال ليل لائل وشغل شاغل وشيْب شائب وموت مائت وويْل وائل وذيل ذائل وهو الخزي والهوان وصِدْق صادق وجُهد جاهد وشِعْر شاعر وعام عائم ونِعاف نُعّف وبِطاح بُطّح وناقة حائل حُولٍ وحولَلٍ وعائط عُوطٍ وعوطَطٍ إذا حمل عليها سنتين ولم تحمل‏.‏

وقال في ديوان الأدب‏:‏ يقال‏:‏ لقيت منه بَرحاً بارحاً ويقال‏:‏ هِتْر هاتر توكيد له والهِتْر‏:‏ السَّقَط يُراجع هِتْراً من تُماضِر هاتراً ويقال‏:‏ دَفْراً دافراً لما يجيء به فلان أي نتناً ويقال‏:‏ حِصْن حصين ويقال للرجل إذا كان داهية إنه لصِلّ أصْلال والصِّل‏:‏ الحية التي لا تنفع منها الرّقية وإنه لسِبْد أسْباد إذا كان داهية في اللّصوصية وإنه لهِتر أهتار أي داهية من الدواهي ويقال‏:‏ زِبْرِج مُزَبرج ويقال‏:‏ ظل ظليل أي دائم وليل أليل أي مظلم وذَيْل ذائل‏.‏

وفي الجمهرة‏:‏ يقال‏:‏ إنه لضُل أضلال أي ضال‏.‏

وفي أمالي القالي‏:‏ عَجَب عاجب وعَجيب وعُجاب في معنى مُعجِب وجاء بالوامِئة الوماء وهي الداهية وإبِل مُؤَبَّلة أي مكملة وقيل هي الجماعة من الإبل ومائة مُمْآة وطبنة طابنة والطبنة‏:‏ الحتف‏.‏

وفي أمالي ثعلب‏:‏ يقال هو صِلّ الأصلال أي داهية الدواهي‏.‏

وفي الصِّحاح‏:‏ قال رؤبة‏:‏ فَذَاك بَخَّال أَروزُ الأرْزِ أضافه إلى المصدر والأروز‏:‏ المنقبض من بخله‏.‏

وفي الكامل للمبرِّد‏:‏ يوم يم بوزن عم مثل لَيْل أليل‏.‏

وفي كتاب ليس لابن خالويه‏:‏ يقال هذا ليل أليل ويوم أيْوَم إذا كان صعباً شديداً في قتال أو حرب ويقول آخرون يَوْم يَوِمٌ وقد يقلب فيقال‏:‏ يَمٍ قال الشاعر‏:‏ مروان مروان أخو اليوم اليَمِي وفي كتاب الليل والنهار لأبي حاتم‏:‏ يقال ليل ليليّ‏.‏

وفي كتاب الأيام والليالي للفراء‏:‏ يقال ليلة ليلاء وليل لُيَّل وظُلمة ظلْماء ودهر داهر‏.‏

وفي أمالي ثعلب‏:‏ ليلة ليلاء وهي ليلة الثلاثين ويوم أيْوم وهو آخر يوم في الشهر‏.‏

وفي الكامل للمبرِّد‏:‏ فَحْل فَحيل أي مستحكم في الفِحْلة وراحلة رَحيل أي قوية على الرِّحلة مُعَوَّدة لها‏.‏

وفي المقصور والممدود لابن السكيت‏:‏ يقال‏:‏ السَّوْءة السوأى‏.‏

وقال القالي في كتاب الممدود‏:‏ قالوا‏:‏ هَلَكة هلْكاء أي عظيمة شديدة وداهية دهياء‏.‏

وفي تهذيب التِّبريزي‏:‏ داهية دَهْياء ودَهْواء‏.‏

وفي الصِّحاح‏:‏ أبواب مُبَوّبة وأصناف مصنفة وعرب عاربة وعرباء وحِرْز حريز وبَوْش بائش وهم الجماعة من الناس المختلطين ويقال نلت منه خَيْصاً خائصاً أي شيئاً يسيراً والخيْص القليل من النوال وأرض أريضة أي زكية وقال أبو عمرو‏:‏ نزلنا أرضاً أريضة أي مُعْجِبة للعين وساعة سوْعاء أي شديدة كما يقال ليلة ليلاء وأعوام عَوَّم ورماد رَمْدَد أي هالك وأبد أبِيد ودهْر دهارير أي شديد وليلة ليلاء ونهار أنْهَر‏.‏

وفي كتاب الأضداد لأبي عبيد‏:‏ تقول العرب ظُلمة ظلماء وقَطاة قطواء‏.‏

وفي شرح الدُّريدية لابن خالويه‏:‏ يقال ألْف مُؤْلف أي متضاعف وقناطير مُقَنْطرة‏.‏

وفي تهذيب التِّبريزي‏:‏ أتى فلان بالرَّقَم الرقماء أي بالداهية الدهياء الشديدة‏.‏

وفي مختصر العين‏:‏ يقال سيل سائل ورَماد رِمْديد ورِمْدِد‏.‏

وفي القاموس‏:‏ بحر بحار‏.‏

ذكر ما جاء على لفظ المنسوب قال في ديوان الأدب‏:‏ البَرْدِيّ والخِطْمِيّ والقَلْعيّ‏:‏ الرَّصاص والبُخْتِي وخُرْثيّ المتاع‏:‏ سَقَطُه والبُرديّ‏:‏ ضرْب من أجود التمر والحُرْديّ‏:‏ واحد حَرادِيّ القصب ودُردِيّ الزيت والجُلْذِيّ من الإبل‏:‏ الشديد والبحريّ‏:‏ الشر والأمر العظيم والسِّخْريّ من السخرة والسُّخْريّ من الهزؤ والغبريّ‏:‏ ما نبت من السِّدر على شطوط الأنهار وعظم والقُمري والدُّبسي والكُدْرِيّ‏:‏ أنواع من الطَّير والكرسي والْخُنْثِيّ‏:‏ الحدَّاد ويقال الزَّرَّاد وجعله ظِهريّا والقِصْريّ‏:‏ القُصارة والراعبيّ‏:‏ ضرب من الحمام والزَّاعبيّ‏:‏ الرمح وجمل صُهابي‏:‏ أصهب اللون والمُلاحِي‏:‏ عِنَب أبيض في حبه طول والخُدَاري‏:‏ الأسود من السحاب وغيره والخُضَاري‏:‏ طائر وزخاري النبت‏:‏ زَهْرُه والحُذاقي‏:‏ الفصيح اللسان والقَطامي‏:‏ الصقر وشابّ غُدَانيّ وغُدابيّ‏:‏ ممتلئ شباباً والعَصْلبيّ من الرجال‏:‏ الشديد والجعْظريّ‏:‏ الفظّ الغليظ والعَبْقريُّ‏:‏ الرجل الذي ليس فوقه شيء في الشدة ونحوها والصَّمْعريّ‏:‏ الرجل الشديد والبَخْتريّ‏:‏ الجسم الحسن المَيْس في بُرديه وعيش دَغْفَليّ أي واسع والجعْبرية‏:‏ المرأة القصيرة واللَّوْذعيّ‏:‏ الحديد الفؤاد والجهوريّ‏:‏ العظيم في مرآة العين وبحر لجيّ وكوكب دُرّيّ وما بها دُبِّي أي أحد والنُّمِّي‏:‏ الفلوس رومي معرب والرِّبيّ‏:‏ واحد الرِّبيين وهم الألوف والأحوذيّ‏:‏ الراعي المشمّر للرعاية الضابط لما ولِي والأحوزي - بالزاي - مثله والأحوريّ الناعم والأريحيّ الذي يرتاح للندى‏.‏

قال في الصِّحاح‏:‏ يقال مشرك ومشركيّ مثل دَوّ ودوِّي وسك وسكي وقَعْسَر وقَعسَريّ بمعنى واحد‏.‏

طرا ئف النسب في كتاب الترقيص للأزدي‏:‏ من طرائف النسب رَازي إلى الرّي وداروردي إلى دَارا بجَرْدِ ومَرْوزيّ إلى مَرْو وإصْطَخْرزي إلى إصْطخر وسبكري إلى سبك قال‏:‏ وقال أبو الحسن يقال‏:‏ جفنة شيراً منسوبة إلى الشيري وهذا قليل لا أعرف له مثلاً‏.‏

وقال ثعلب في أماليه‏:‏ إنما دخلت الزاي في النسبة إلى الرَّي ومَرْو لأنهم أدخلوا فيه شيئاً من كلام الأعاجم‏.‏

وفي الصِّحاح‏:‏‏:‏ الهنادكة‏:‏ الهنود والكاف زائدة نسبوا إل الهند على غير قياس‏.‏

وقال الأزهري‏:‏ سيوف هندكية أي هندية والكاف زائدة‏.‏

قال ياقوت‏:‏ ولم أسمع بزيادة الكاف إلاّ في هذا الحرف‏.‏

ذكر ما ترك فيه الهمز وأصله الهمز وعكسه قال ابن دريد في الجمهرة‏:‏ قال أبو عبيدة‏:‏ تركت العرب الهمز في أربعة أشياء لكثرة الاستعمال‏:‏ في الخابية وهي من خبأت والبريّة وهي من برأ اللّه الخلق والنبيّ وهو من النبأ الذُّرِّية هي من ذرأ اللّه الخلق‏.‏

وفي الصِّحاح‏:‏ تركوا الهمز في هذه الأحرف الأربعة إلاّ أهل مكة فإنهم يهمزونها ولا يهمزون غيرها ويخالفون العرب في ذلك‏.‏

وقال ابن السكيت في الإصلاح‏:‏ قال يونس‏:‏ أهل مكة يخالفون غيرهم من العرب فيهمزون النبي والبرية والذرية والخابية‏.‏

قال‏:‏ ومما تركت العرب همزه قولهم‏:‏ ليست له روية وهو من رَوّأْت في الأمر والملك وأصله ملأك لأنه من الألوكة وهي الرسالة‏.‏

وفي الصِّحاح‏:‏ في كتاب المقصور والممدود‏:‏ قد اجتمعت العرب على أيدي سبا وأيادي سبا بلا همز وأصله الهمز ولكنه جرى في هذا المثل على السكون فترك همزه‏.‏

قال العجاج‏:‏ من صادرٍ أو واردٍ أيدي سبا ومن عكس ذلك‏:‏ قال في الصِّحاح‏:‏ وربما خرجت بهم فصاحتهم إلى أن يهمزوا ما ليس بمهموز قالوا‏:‏ لبأْت بالحج وحلأت السويق ورثأت الميت وفيه‏:‏ اجتمعت العرب على همز المصائب وأصلها الياء وكأنهم شبهوا الأصلي بالزائد وفيه‏:‏ يقال افتأتَ برأية أي انفرد واستبد به وهذا الحرف سمع مهموزاً ذكره أبو عمرو وأبو زيد وابن السِّكيت وغيرهم فلا يخلو إما أنهم يكونون همزوا ما ليس بمهموز أو يكون أصل هذه الكلمة من غير الفوت‏.‏

قال ابن دريد في الجمهرة‏:‏ باب ما تكلموا به مصغراً‏.‏

الخُلَيقاء‏:‏ وهو من الفرس كموضع العِرنين من الإنسان والعُزَيزاء‏:‏ فحوة الدبر من الفرس والفُريراء‏:‏ طائر والسُّويطاء‏:‏ ضرب من الطعام والشُّويلاء‏:‏ موضع والمُرَيطاء‏:‏ جلدة رقيقة بين السُّرة والعانة والهشيماء‏:‏ موضع والسُّويداء‏:‏ موضع والغُمَيصَاء‏:‏ موضع والغُمَيصَاء‏:‏ نجم من نجوم السماءِ ويقال‏:‏ رماه بسهم ثم رماه هُدَيَّاه أي على أثره والحُمَيّا‏:‏ سَورة الخمر والثُّريا‏:‏ معروفة والحُدَيّا‏:‏ من التحدي يقال تحدى فلان لفلان إذا تعرّض له للشر والجُذَيّا‏:‏ من الجَذْوة والحُذَيَّا من قولهم أحْذاني كذا أي أعطاني والقُصَيْري‏:‏ آخر الضلوع والحُبيا‏:‏ موضع بالشام والحُجَيَّا‏:‏ من قولهم فلان يحاجِي فلاناً والهُوينا‏:‏ السكوت والخفض والرُّتَيْلَى‏:‏ دُويبَّة تلسع والعُقَّيْب‏:‏ ضرب من الطير واللُّبَّيد‏:‏ طائر والحُمَيْمِق‏:‏ طائر ويقال الحُمَيْمِيق والسُّلَيقاء‏:‏ طائر والرُّضَيْم‏:‏ طائر ورُغَيْم‏:‏ طائر والشُّقِّيقَة‏:‏ طائر والسُّكَّيْت‏:‏ آخر فرس يجيء في الرهان وهو الفِسْكِل والأُدَيْبِر‏:‏ دويبّة والأُعَيْرِج‏:‏ ضرب من الحيّات والأُسَيْلم‏:‏ عرق في الجسد والكُعَيْت‏:‏ البلبل والكُحَيْل‏:‏ القَطِران ومُجَيْمر‏:‏ جبل ومُبَيْطر‏:‏ البيطار ومُسَيْطِر‏:‏ متملك على الشيء ومُبَيْقِر‏:‏ يلعب البُقَّيْرَى وهي لعبة لهم ويقال بَيْقر فلان إذا خرج من الشام إلى العراق والقعيطة‏:‏ الحجلة ويقال فلان مهيمن على بني فلان أي قيم بأمورهم‏.‏

قال ابن دريد‏:‏ مُهَيْمِن ومُخيْمِر ومُسَيْطِر ومُبَيْطِر ومُبَيْقر أسماء لفظها لفظ التصغير وهي مكبرة ولا يقال فيها مُفَيْعِل‏.‏

وفي الصحاح‏:‏ الكُمَيْت من الفرس والإبل‏:‏ ما لونه أحمر فيه قُنوءة جاء مصغراً والكُمَيْت من أسماء الخمر لما فيها من سواد وحمرة‏.‏

وقال‏:‏ أُوَيْس اسم للذئب جاء مصغراً مثل الكُمَيْت واللجيْن ولا آتيك سُجَيْس عُجيْس جاء مصغراً وحُبَيْش‏:‏ طائر معروف جاء مصغراً مثل الكُميت والكُعَيْت وضُمَيْر مصغراً‏:‏ جبل بالشام وقُدَيْد مصغراً‏:‏ ماء قرب مكة‏.‏

قال‏:‏ واللغَّيْزي‏:‏ مثل اللغز والياء ليست للتصغير لأنَّ ياء التصغير لا تكون رابعة وإنما هي بمنزلة خضاريّ للزرع وشقاري‏:‏ نَبْت‏.‏

وقال الزجاجي في شرح أدب الكاتب‏:‏ قد تكلمت العرب بأسماء مصغرة لم يتكلموا بها مكبرة وهي أربعون اسماً فذكر ما تقدم نقله عن ابن دريد وزاد الكُمَيت في الدواب وهو يقع للمذكر والمؤنث بلفظ واحد وحَُذيْلاء‏:‏ موضع والرُّغَيْداء بغين معجمة وغير معجمة لغتان‏:‏ ما يرمى به من الطعام والزُّوان والقُطَيْعاء‏:‏ اسم من أسماء النمر الشِّهْريز والقُبَيْطاء من الناطف إذا خفف مُدّ وإذا ثقل قصر فقيل القُبَّيْطَى والمُرَيْرَاء‏:‏ ما يرمى به من الطعام كالزُّوان وزاد القالي في المقصور‏:‏ الهُدَيَّا‏:‏ المثل والعُجيْلى‏:‏ مشية سريعة والحُمَيَّا‏:‏ شدة الغضب وحُمَيَّا كل شيء‏:‏ شدته والحُدَيَّا مثل الهُدَيَّا‏:‏ المثل وخُلَيْطَى من الناس بالتخفيف وخُلَّيْطى بالتشديد وخليط أي أخلاط‏.‏

وقال أبو حاتم‏:‏ الثُّريا‏:‏ النجم مؤنثة بحرف التأنيث مصغرة ولم يسمع لها بتكبير وكذلك الثُّرَيا من السُّرُج والثريا‏:‏ ماء قال الأخطل‏:‏ عفا من آل فاطمة الثريا والقُصيْرى‏:‏ أصغر الأفاعي حسبما ذكره أبو حاتم قال الكِسائي‏:‏ القُصيْرى‏:‏ أصل العنق وهذا نادر‏.‏

وقال اللِّحْياني‏:‏ يقال ما أدري رُطَيْناك بالتخفيف ورُطَّيْناك بالتشديد أي رَطانتك‏.‏

وقال الفراء‏:‏ ذهبت إبله الُعمَّيْهَى والسُّمَّيْهى إذا تفرقت في كل وجه فلم يُدر أين ذهبت والكُمَّيْهي مثل العُمَّْهي واللُّزَّيْقي‏:‏ نبت والنُّهَيبي‏:‏ اسم الانتهاب ويقال‏:‏ الأخذ سُرَّيْطَى من الاسْتراط وهو الابتلاع والقضاء ضُرَّيْطَى ويقال‏:‏ الأكل سرَّيْط والقضاء ضُرَّيْط‏.‏

وزاد في الممدود‏:‏ الهيْماء‏:‏ مُوَيْهة لبني أسد والعُرَيْجاء‏:‏ أن ترد الإبل يوماً نصفَ النهار ويوماً غُدوة والغُبَيْلاء‏:‏ هَضْبة وحجيلاء‏:‏ موضع والجليحاء‏:‏ شِعار كان لغنىّ والرجيلاء‏:‏ أن تلد الغنم بعضها بعد بعض والرجيلاء‏:‏ أيضاً موضع والسُّهَّيْمي‏:‏ شجر ينبت بنجد والسويداء‏:‏ الاست والسوداء‏:‏ حبة الشُّونوز والسويداء‏:‏ وسط القلب والمُلَيْسَاء‏:‏ نصف النهار والمليساء‏:‏ أيضاً شَهْر بين الصَّفَرِية والشتاء والمُطَيطاء‏:‏ التبختر‏.‏

انتهى‏.‏

وزاد الأندلسي في المقصور‏:‏ مالُ القوم خِلِّيطي وخُلَّيْطي أي مختلط والجُمَّيزَى‏:‏ معروف والعقّيْلي‏:‏ عقلة بالساق‏.‏

وفي الممدود‏:‏ الدُّهَيْماء‏:‏ الداهية الشديدة والدُّهَيْم‏:‏ اسم ناقة والزُّرَيْقاء‏:‏ ثريدة اللبن والكديداء والكُدَيراء‏:‏ تمر ينقع في لبن حليب والمُطَيطاء والمَطيطَاء والغُبَيْراء‏:‏ شراب الذرة والشُّعيراء‏:‏ لقب لزم بَطناً من بني تميم ومُزَيْقاء‏:‏ لقب عمرو بن عامر ملك اليمن‏.‏

انتهى‏.‏

فائدة‏:‏ في الصِّحاح قال‏:‏ سيبويه سألت الخليل عن كُمَيْت فقال‏:‏ إنما صغِّر لأنه بين السواد والحمرة كأنه لم يخلص له واحد منهما فأرادوا بالتصغير أنه منهما قريب‏.‏

ذكر الألفاظ التي زادوا في آخرها الميم ذكر في الجمهرة ألفاظاً زادوا الميم في آخرها وهي‏:‏ زُرْقُم من الزَّرَق وسُتْهم من عظم الاست وناقة صِلْدم من الصَّلد وناقة ضِرزم من قولهم ضِرزّ أي صلب ورجل فُسْحم من الفساحة وجُلهُم من جَلْهة الوادي وخَلْجَم من الخلْج والانتزاع وسَلْطم َمن السَّلاطة وهو الطويل وكَرْدَم وكَلْدَم من الصلابة من قولهم‏:‏ أرض كَلَدة وقَشْعَمْ من يبس الشيء وتَشَنّجه ودَلْهم‏:‏ قالوا من الدَّله وهو التحير فإن كانت من ذلك فالميم زائدة وإن كانت من ادلهمَّ الليل فالميم أصلية وشُبْرُم وهو القصير من قولهم قصير الشِّبر أي قصير القامة فأما الشَّبرم ضرب من النبت فليست الميم بزائدة هذا ما في الجمهرة في هذا الباب‏.‏

وقال في باب آخر‏:‏ قالوا في الابن الابنم فزادوا فيه الميم وكما زادوا في الفم وإنما هو فوه وفاه وفيه فلما صغروا قالوا فُوَيْه فثبتت الهاء وفي التنزيل‏:‏ ‏» ‏بِأفْوَاهِهِمْ‏(‏ ولم يقل بأفمامهم قال‏:‏ وابنم هذا يقال فيه في التثنية ابنمان وفي الجمع ابنمون وفي الجر ابنمين قال‏:‏ أتظلم جارتيك عِقال بَكْر وقد أوتيت مالاً وابَنمينا وفي الغريب المصنف من ذلك شَدْقم‏:‏ الواسع الشِّدق‏.‏

وفي الصِّحاح‏:‏ يقال رجل حَلِس للحريص وكذلك حِلَّسْم بزيادة الميم وجاحظ وجَحْظم والميم زائدة من جَحظت عينه‏:‏ عظمت مقلتها ونتأت والدِّقْعم‏:‏ الدَّقْعاء والميم زائدة وهو التراب وكما قالوا‏:‏ للدرداء دِرْدِم والجَذْعمة‏:‏ الصغير والميم زائدة وأصله جَذَعة والدِّلْقم‏:‏ الناقة التي تكسرت أسنانها من الكِبَر فتمج الماء والميم زائدة وأصلها والدَّلقاء والدَّلُوق والدَّهْقمة‏:‏ لين الطعام وطيبه ورقته والميم زائدة والقِلْحَمّ‏:‏ المسنّ من كل شيء والميم زائدة والصَّلَخْدم‏:‏ القوي الشديد والميم زائدة والجحرمة‏:‏ الضيق وسوء الخلق والميم زائدة‏.‏

وفي شرح التسهيل لأبي حيان‏:‏ من ذلك حُلْكم للشديد السواد وخِضْرِم للبحر سمي بذلك لخضرته‏.‏

وخِدْلم بمعنى الخَدْلة وشَجْعم من الشجاعة وضُبَارم من الضَّبر وهو شدة الخَلْق وحُلقوم وبُلعوم من الحلق والبلع‏.‏

ذكر الألفاظ التي زادوا في آخرها اللام قال ابن مالك‏:‏ اللام زيدت آخراً في فَحْجَل وعَبْدل وهَيْقل وطَيْسل‏.‏

الفَحْجَل‏:‏ الأفْحج والعبْدل‏:‏ العبْد والهيقل‏:‏ الهيْق وهو ذكر النعام والطَّيْسل والطيس‏:‏ العدد الكثير واللّه أعلم‏.‏

وزاد أبو حيان قولهم‏:‏ زيدل بمعنى زيد وفَيْشل‏:‏ الكَمَرة ويقال فَيْش وعَنْسل بمعنى عَنْس‏:‏ وهَدْمل بمعنى هِدْم وهو الثوب الخَلَق ونَهْشل وعثول وهو الطويل اللحية‏.‏

ذكر الألفاظ التي زادوا في آخرها النون في الغريب المصنف‏:‏ قال الأصمعي‏:‏ زادت العرب النون في أربعة أحرف من الأسماء قالوا‏:‏ رَعْشن للذي يرتعش وللضيف ضَيْفَن وامرأة خَلْبن وهي الخرقاء وناقة عَلْجن‏:‏ وهي الغليظة المسْتَعلِجة الخلق وأنشدنا‏:‏ وخَلّطت كل دلاثٍ عَلْجَنِ تَخلِيط خَرْقاء اليدين خلْبَنِ وقال أبو زيد‏:‏ امرأة سِمْعنّة نِظْرَنَّة وهي التي إذا تسمعت أو تبصرت فلم تر شيئاً تظنت تظنياً وقال الأحمر أو غيره‏:‏ سِمْعنَّة نِظْرَنَّة وأنشدنا‏:‏ إن لَنا لَكَنَّهْ مِعَنَّةً مِفَنَّهْ سِمْعنَّةً نِظْرَنَّهْ إلاّ تَرَه تَظُنَّه وقال غيره‏:‏ في خُلُق فلان خِلَفْنَة مثال دِرَفْسة يعني الخِلاف وشاة قَفِيئة وقَفِينة بالنون وهي زائدة أي مذبوحة من قفاها‏.‏

وزاد أبو حيان في شرح التسهيل‏:‏ بِلَغْن وهو الرجل الذي يُبَلِّغ بعض الناس أحاديث بعض وبِلَعْن وهو النمام بعين غير معجمة وعِرَضنة يقال ناقة عرضنة من الإعراض ورجل خِلَفْن وخِلَفْنة في أخلاقه خلاف وفِرْسِن لأنه من فرست وزيدت أيضاً مشددة في وشحَنّ للوشاح وقشونّ للقليل اللحم قرطنّ ومرطنّ أيضاً للقرط وقَرْقَفَنَّة لطائر‏.‏

قال أبو عبيد في الغريب المصنف‏:‏ أحبه اللّه فهو محبوب ومثله محزون ومجنون ومزكوم ومقرور قال‏:‏ وذلك لأنهم يقولون في هذا كله قد فَعل بغير ألف ثم بنى مفعول على هذا وإلاّ فلا وجه له ومثله آرَضُه اللّه وأمْلأه اللّه وأضْأده اللّه من الضُّؤْدة والملاءة والأرْض وكله الزكام وأحَمَّه اللّه من الحُمَّى وأسَلّه اللّه من السُّلاَل وأهمه اللّه من الهم وكل هذا يقال فيه مفعول ولا يقال مُفْعَل إلاّ حرف واحد وهو قول عنترة‏:‏ ولقد نزلتِ فلا تظني غيرَه مني بمنزلة المحَبِّ المُكْرَم ومن ذلك أزعقته فهو مزعوق يعني المذعور وأضعف الشيء فهو مضعوف وأبرزته فهو مبروز‏.‏

انتهى‏.‏

وفي الصِّحاح‏:‏ انبته اللّه فهو منبوت على غير قياس وأسعده اللّه فهو مسعود ولا يقال مُسعَد وأوجده اللّه فهو موجود ولا يقال وجده كما لا يقال حَمَّه‏.‏

وفي المجمل‏:‏ أهنه اللّه فهو مهنون من الهنانة وهي الشَّحمة‏.‏

ذكر أيمان العرب قال الفارابي في ديوان الأدب‏:‏ يقال لحقُّ لآتيك يمين للعرب يرفعونها بغير تنوين إذا جاءت اللام ويقال وحجَّة اللّه لا أفعل ذلك وهي يمين للعرب لعمرُك يمين للعرب ويقال‏:‏ قعيدك اللّه آتيك يمين وقال ابن السِّكيت في كتاب المثنى‏:‏ باب أيمان العرب‏.‏

تقول العرب في أيمانها‏:‏ لاَ وقَائِت نَفَسي القصير لا والذي لا أتقيه إلاّ بمَقْتله لا ومقطِّع القطرَة لا وفالقِ الإصباح لا وفاتقِ الصباح لا ومُهِبّ الرياح لا ومنشر الأرواح لا والذي مَسحت أيمنَ كعبته لا والذي جَلَّد الإبل جلودَها لا والذي شق الجبال للسيل والرجال للخيل لا والذي شَقَّهن خمساً من واحدة لا والذي وجهي زَمَم بيته أي مقابل ومواجه بيته يقال‏:‏ مرّ بهم على زَمم طريقك لا والذي هو أقرب إليّ من حبل الوريد لا والذي يَقُوتُني نَفَسي لا وبارئ الخلْق لا والذي يراني من حيث ما نظر لا والذي رَقَصْن ببطحائه لا والراقصات بِبَطْن جَمْع لا والذي نادى الحجيجُ له لا والذي أمدُّ إليه بيد قصيرة لا والذي يراني ولا أراه لا والذي كلّ الشعوب تَدِينه‏.‏

باب‏:‏ قال أبو زيد‏:‏ قال العُقَيْلِيُّون‏:‏ حرام اللّه لا آتيك كقولك يمين اللّه وقالوا‏:‏ جيرِ لا أفعل ذلك مكسورة غير منونة معناه نَعَمْ وأجل‏.‏

الكسائي‏:‏ عوْضُ لا أفعل ذاك وعوضَ لا أفعل ذاك‏.‏

باب ما يدعي به عليه ماله آمَ وعام فآمَ‏:‏ هلكت امرأته وعامَ‏:‏ هلكت ماشيته حتى يَعام إلى اللبن والعَيمَة‏:‏ شدة الشهوة للبن ويقال‏:‏ رجل عَيْمان وامرأة عَيْماء وماله حَرِب وحُرِب وجَرِب وذَرِب أي ذرب جسده وثُلَّ عرشه ويِدي من يده وأبرد اللّه مخَّه أي هَزَله وأبرد اللّه غَبوقه أي لا كان له لبن حتى يشرب الماء وقَلَّ خِيسُه أي خيره وعَثر جَدُّه ورماه اللّّه بغاشية وهي وجع يأخذ على الكبد يُكْوي منه ورماه اللّه بالسُّحاف وهو وجع يأخذ الكتفين ويَنْفُث صاحبه مثل العصب ورماه اللّه بالعرْفة وهي قُرحة تأخذ في اليد والرجل وربما أَشَلَّت ورماه اللّّه بالحَبَن والقُدَاد وهو داء يأخذْ في بطنه ورماه اللّه بِلَيْلة لا أخت لها أي بليلة يموت فيها وقَرِع فناؤه وصَفِر إناؤه‏.‏

وماله جُدَّت حلائبه أي لا كانت له إبل وإن كان كاذباً فاستراح اللّه رائحته أي ذهب بها ورماه اللّه بأفعى حارية وذَبلته الذَّبُول أي ثَكِلَته أمه وغالته غُول وشَعبتْه شَعوب وَوَلِعتْه والعَة ولعته‏:‏ ذهبت به‏.‏

الأصمعي‏:‏ شَعوب بغير ألف ولام معرفة‏.‏

رماه اللّه بما يقبض عَصَبه وقولهم قَمْقَمَ اللّه عَصَبه أي أيبس اللّه عَصَبه‏.‏

أبو عمرو‏.‏

يقال‏:‏ لما يبس من البُسْر القِمْقِم‏.‏ولا ترك اللّه له هارباً ولا قارباً أي صادراً عن الماء ولا وارداً وشتَّت اللّه شعبه ومسح اللّه فاه أي مسحه من الخير ورماه بالذُّبحة‏:‏ وهي وجع في الحلْق يكوى منه يُطَوِّق الحلْق ورماه اللّه الطُّشَأة وهو داء يأخذ الصبيان فيما التقت عليه الضلوع وسقاه اللّه الذَّيْفان‏.‏

قال الباهلي‏:‏ جعل اللّه رزقه فَوْت فمه أي قريباً يخطئه أي ينظر إليه قَدْر ما يفوت فمه ولا يقدر عليه ورماه اللّه في نَيْطه وهو الوتين‏.‏

أبو صاعد‏:‏ قطع اللّه به السبب أي قطع اللّه سببه الذي به الحياة ما أجود كلامه قطع اللّه لهجته أي أماته اللّه قدَّ اللّه أثره وقال بعضهم في أتان له شرود‏:‏ حمل اللّه عليها راكباً قليل الحِدَاجة قليل الحاجة الحِداجة‏:‏ الحلس وإذا شدت على البعير أداته فهي الحِدَاجة عليه العفاءُ أي محو الأثر رَغْماً دُغْماً شِنَّغْماً جُدَّ ثديُ أُمه إذا دعي عليه بالقطيعة قال الشاعر‏:‏ رُوَيْد عليّاً جُدَّ ما ثَدْيُ أمه إلينا ولكن بغضهم متماين من المين‏.‏

وقال أبو صاعد‏:‏ لا أهدى اللّه له عافية ثُلَّ عرشه وثُلَّ ثلله وأَثَلَّ اللّه ثلله أي أذهب اللّه عزه وعيل ما عاله وقال أبو عبيدة هو في التمثيل‏:‏ أُهْلِكَ هَلاكُه أراد الدعاء عليه فدعا على الفعل وحَتَّه اللّه حتّ البرَمة ولا تبع له ظِلْف ظِلْفاً وزَال زويلُه وزِيَل زِوِيلُه شُلَّ وسُلَّ وغُلّ وأُلَّ ولا عُدَّ من نفَره رماه اللّه الطُّلاَطِلِة‏.‏

قتلتني رُميت بالطُّلاطلة رماه اللّه بكل داء يُعرف وداء لا يُعرف وسحقه اللّه لا أبقى اللّه لهم سارحاً ولا جَارحاً أي لا أبقى لهم مالاً والجارح‏:‏ الحمار والفرس والشاة وليست الإبل من الجوارح وليس الرقيق من الجوارح وإنما الجوارح جروح آثارها في الأرض وليس للأخر جروح‏.‏

عن الباهلي‏:‏ رماه اللّه بالقصمل وهو وجع يأخذ الدابة في ظهرها وقال‏:‏ بفيه الأثْلب والكَثكث والدِّقْعم والحِصلِب وبفيه البري وأنشد‏:‏ بفيك مَنْ سار إلى القوم البري وهو التراب وقيل‏:‏ بفيك البَرى وحُمَّى خيبري فإنك خيسري‏.‏

ألزق اللّه به الحَوْبة أي المسْكَنة ويقال‏:‏ بَرْحاً له إذا تعجبت منه أي عناء له كما تقول للرجل إذا تكلم فأجاد قطع اللّه لسانه‏.‏

قال أبو مهدي‏:‏ بَسْلاً وأسلاً إذا دعى عليه بالشيء كما يقال تَعْساً ونُكْساً لَحاه اللّه أي قَشَره كما يُلْحى العود إذا أخذ عنه لِحاه وهو القِشر الرقيق الذي يلي العود لا ترك اللّه له ظُفْراً ولا شُفْراً رماه اللّه بالسُّكات رماه اللّه بخَشاشٍ أخْشَن ذات ناب أحْجَن قرعَ مراحه أي لا كانت له إبل‏.‏

ويقال‏:‏ شعبت به الشَّعوب أي ذهبت به المنية سمعت امرأة مِنّا دعت على رجل فقالت‏:‏ رماك اللّه بمهدئ الحركة لأمه العُبْرُ ولأمه الويل والأَلِيل أي الأنين وما له ساف مالُه أي هلك رماه اللّه بالسُّواف أي بهلاك المال ضَمّها الأصمعي وقال أبو عمرو بالفتح ماله خاب كَهْده والكَهْد المِراس والجَهد ماله طال عَسْفه أي هوانه ماله استأصل اللّه شَأْفَتَه والشَّأْفة‏:‏ قَرحة تكون أسفل رِجل الإنسان وفي خف البعير أي اقتلع اللّه ماله كما تُسْتأصل الشأفة وهي تقطع بحديدة ويقال‏:‏ شَئِفَت رجله تشْأَف شأفاً والاسم الشَّأفة ويقال‏:‏ أتى اللّه على شَأْفته رماه اللّه بوامِئة أي ببلاء وشرّ اقْتَمّه اللّه إليه‏:‏ قبضه وابتاضه اللّه وابتاض بنو فلان بني فلان ذهبوا بهم أباد اللّه عِتْرتَه‏:‏ ذهب بأهل بيته شَحَبَه اللّه أي أهلكه أباد اللّه غَضْراءه أي خصبه وخَيْره وأنبط اللّه بئره في غَضْراء أي في طينة عَلِكة خضراء ويقال للإنسان إذا سعل‏:‏ زيد عَسِرٌ نَكِد وريا وزيد بريا أشمت اللّه عاديه وشمت عدوه وتركه اللّه حتّاً بتّاً فَتّاً لا يملك كفاً وعُبْر وسَهَر وأحانه اللّه وأبانه ويقال‏:‏ أبلطه اللّه وإن فلاناً لمبلط إذا كان لا شيء له وألصقه اللّه بالصِّلة بالأرض رماه اللّه بمهدئ الحركة رماه اللّه بالواهنة وهو وجع يأخذ في المنكِب حتى لا يقدر الرجل أن يرمي بحجر‏.‏

وقال الهلالي‏:‏ ماله وَبِدَ اللّه به أي أبعده اللّه ويدعي على الحمار أو البعير‏:‏ لا حمل اللّه عليك إلاّ الرخم تنقره وتأكله جدعه اللّه جدعاً مُوعِباً وأوعب بنو فلان إذا خرجوا من عند آخرهم وإذا أقبل وهو يكره طلعته يقال‏:‏ حداد حديه صراف اصرفيه رماه اللّه بالأُنّة من الأنين أبْدَى وقال الأصمعي عن النبي صلى الله عليه وسلم‏:‏ ‏ «‏ عليك بذات الدِّين تَرِبت يداك ‏» ‏ إنما أراد الاستحثاث كما تقول للرجل‏:‏ انْجُ ثُكِلتك أمك وأنت لا تريد أن تثكل أبو عمرو - أي أصابهما التُّراب ولم يدع النبي صلى الله عليه وسلم بالفقر ماله وقَصه اللّه ماله بُثِيَ بطنه مثل بعي أي شق بطنه وماله شِيبَ غَبُوقه أي قلَّت ماشيته حتى يشرب غَبوقَة بالماء وماله عَرَن في أنفه أي طعن وماله مسخه اللّه برصاً واستخفه رقصاً ولا ترك اللّه له خفّاً يتبع خفّاً وعَبَلتْه العَبول ولقد عبلت عنا فلاناً عابلة أي شغلته شاغلة‏.‏

وقال يونس‏:‏ تقول العرب للرجل إذا لقي شرّاً ثبت لبده يدعون بذاك عليه والمعنى دام ذلك عليه‏.‏

وقال رجل من العرب لرجل رآه‏:‏ يبكي دماً لامعاً وتقول للقوم يدعي عليهم‏:‏ قطع اللّه بُذَارتهم‏.‏

وقال أبو مهدي وأبو عيسى‏:‏ يقال‏:‏ ماله أثلّ ثلله أي شغل عني‏.‏

وقال أبو عيسى‏:‏ أتعس اللّه جَدَّه وأنكسه‏.‏

وقال أبو مهدي‏:‏ طبنة طابنة والطبنة الحتف‏.‏

ويقال‏:‏ يا حرَّت يدك ويا حرَّت أيديكم لا تفعلوا كذا وكذا وياحرّ صدرك ويا حرَّت صدوركم بالغيظ أخابه اللّه وأهابه وما له عضله اللّه وما له ألَّ ألِيله وقلّ قليله وقلَّ خيسه ويقال لمن شمت به‏:‏ لليدين وللفم وبه لا بظبي بالصريمة أعفر تَعسه اللّه ونَكسه وأتْعسه وأنكسه عن الكِسائي التَّعس أن يخرَّ على وجهه والنكس أن يخرَّ على رأسه ويقال قبحاً له وشَقْحاً قال الكسائي‏:‏ ويقال قُبْحاً وشُقْحاً أي كَسراً شَقَحه اللّه‏:‏ كَسره ويقال‏:‏ ما له ألزق اللّه به العطش والنَّطش وألزق اللّه به الجوع والقوع والقُلّ والذل وما له سَبَد نَحْره وَوَبِدَ أي سبد من الوجد على المال والكسب لا يجد شيئاً وقد سَبد الرجل ووبِد إذا لم يكن عنده شيء وهو رجل سَبَد قاله أبو صاعد وقال أبو عمرو‏:‏ إنما نعرفه من دعاء النساء ما لها سَبَد نحرُها‏.‏

ويقال‏:‏ جف حجرك وطاب نشرك أي يموتون صغاراً أي لا كان لك ولد ورماه اللّه بسهم لا يُشويه ولا يُطْنِيه ورماه اللّه بِنَيْطه أي بالموت أسكت اللّه نَأْمَتَه وَزَأْمَتَه وَزَجْمَته أي كلامه وهوت أمه بالثُّكل وهبلته الهبول وعَبَلته العَبُول وثكلته الثَّكول وثَكِلتْه الرَّعْبَل أي أمه الحمقاء وثكلته الخيل ولا ترك اللّه له واضِحة وأوقأ اللّه به الدَّم أي ساق اللّه إلى قومه حياً يطلبون بقتيل فيقتل فيرقأ دم غيره أرانيه اللّه أغرّ محجلاً محلوق الرأس مقيداً أطفأ اللّه ناره أي‏:‏ أعمى عينه أرانيه حاملاً حبنه أي مجروحاً لا ترك اللّه له شامتة والشوامت‏:‏ القوائم خلع اللّه نعليه وجعله مقعداً أسَكَّ اللّه مسامعه لا دَرَّ دَرُّه فجع اللّه به ودوداً ولوداً أجذه قال الباهلي‏:‏ رَصف اللّه في حاجتك أي لطف لك فيها وقال أبو صاعد‏:‏ سقاك اللّه دم جوفك وإذا هريق دم الإنسان هلك‏.‏

وقال أبو مهدي‏:‏ أَوَّبك اللّه بالعافية وقرّة العين وإذا وعدك الرجل عِدَةً قلت‏:‏ عهدي فلا بَرْح أي ليكن ذاك ويقال‏:‏ ثوَّبها اللّه الجنة أي جعل ثوابها الجنة ووعدت بعض الأعراب شيئاً فقال‏:‏ سَبَّع اللّه خطاك نشر اللّه حجرتك كَثَّر اللّه مالك وولدك نعوذ باللّه من النار وصائرة إليها ومن السيل الجارف والجيش الجائح جاحوا أموالهم يجوحونها جوحاً ومصائب القرائب وجاهد البلاء ومضلعات الأدواء‏.‏

ويقال‏:‏ بهم اليوم قطرة من البلاء نعوذ باللّه من وطأة العدو وغلبة الرجل وضلع الدين ونعوذ باللّه من العين اللاَّمَّة أي عين الحاسد التي تمر على مالك فيشوه لك أعوذ باللّه من الهيبة والخيبة نعوذ باللّه من أمواج البلاء وبوائق الفتن وخيبة الرجاء وصَفَر الفناء‏.‏

ذكر الألفاظ التي بمعنى جميعاً قال في ديوان الأدب‏:‏ ويقال‏:‏ جاؤوا قضُّهم بقَضِيضهم أي جاؤوا بآخرهم فمن رفع جعله بمعنى التأكيد ومن نصب جعله كالمصدر قال سيبويه‏:‏ انقضَّ آخرهم على أولهم انْقِضاضاً ويقال‏:‏ ذكر باب هيِّن وهيْن قال في الصِّحاح‏:‏ يقال‏:‏ هيِّن وهيْن وليِّن وليْن وحيِّز وحيْز وخيِّر وخيْر وسيِّد وسيْد وميِّت وميْت‏.‏

وفي الترقيص للأزدي‏:‏ قال الأصمعي‏:‏ الأصل في القَيْل التشديد ثم خفف وهو من باب الميِّت والهيِّن خُفِّفت هذه الحروف إيجازاً واختصاراً والقَيْل‏:‏ الملك‏.‏وفي شرح الدريدية لابن خالويه‏:‏ الطيْف‏:‏ الخيال الذي يراه النائم والأصل فيه طيِّف فأسقطوا الياء كما قالوا في هيِّن وليِّن هيْن وليْن وكذا ضيِّق وضيْق وصيِّب وصيْب‏.‏

ذكر الألفاظ التي اتفق مفردها وجمعها وغيِّر الجمع بحركة في الصحاح‏:‏ الدُّلامز بالضم القوي الماضي والجمع دَلامز بالفتح‏.‏

الوَرَشان والكرَوان‏:‏ طائران والجمع وِرْشان بكسر الواو وسكون الراء وكِرْوان على غير قياس‏.‏

وفي نوادر أبي عمرو الشيباني‏:‏ الجُلادح‏:‏ الطويل والجمع جَلادح‏.‏

وفي تذكرة ابن مكتوم‏:‏ حكى في جمع دُخان دِخان‏.‏

قال أبو عبيد في الغريب المصنف‏:‏ قال الكسائي‏:‏ رَشِدْت أمرَك ووقِفْت أمرَك وبَطِرْت عيشك وغَبِنْت رأيك وألِمْتَ بَطْنَك وسَفهت نفسَك‏.‏

ذكر باب مالَ ومالَة قال ثعلب في أماليه‏:‏ يقال‏:‏ رجل مالٌ وامرأة مالة ونال ونالة‏:‏ كثير المال والنوال وداء وداءة وهاعٌ لاعٌ وهاعَةٌ لاعةٌ وصاتٌ صاتَةٌ أي شديدة الصوت وإنه لفالُ الفِراسة أي ضعيف وإنه لطافٌ بالبلاد وخاطٌ للثياب وصام إلى أيام وصاح بالرجال وكبش صاف ونعجة صافة ومكان ماهٌ وبئر ماهة أي كثيرة الماء ويوم طانٌ ورجل رَادٌ وغاد وإنهم لَزاغة عن الطريق ومالَة إلى الحق وقالة بالحق وإنهم لجارةٌ لي من هذا الأمر زاد في الصِّحاح‏:‏ ورجل جافٌ قال‏:‏ وأصل هذه الأوصاف كلها فِعل بكسر العين‏.‏

وفي الصِّحاح‏:‏ رجل ماسٌ‏:‏ خفيف طياش‏.‏

وفي تهذيب التِّبريزي‏:‏ شجرة سَاكَة وأرض شَاكة‏:‏ كَثيرة الشوك ومكان طانٌ‏:‏ كثير الطين ورجل خال‏:‏ ذو خيلاء وجُرُفٌ هار أي منهار‏.‏

ذكر المجموع بالواو النون من الشواذ وفي أمالي ثعلب‏:‏ يقال‏:‏ عِضَة وعِِضُون ولغة ولغون وبُرة وبُرون وقِضَة وقِضُون ورِقة ورِقُون والرِّقَة‏:‏ الذهب والفضة وقالوا وِجدان الرِّقين يغطي أفْن الأفين أي الأحمق ويقال‏:‏ لقيت منه الفَتَكْرِين والفُتَكْرِين والأمرِّين والثلاثة من أسماء الداهية‏.‏

وفي الصِّحاح‏:‏ عن الكِسائي‏:‏ لقيت منه الأقْورِين وهي الدواهي العظام‏.‏

وفي المقصور للقالي‏:‏ قال أبو زيد‏:‏ رميته بالذَّرَبيَّا وهي الداهية والذَّرَبين يعني الدواهي‏.‏

وفي الجمهرة‏:‏ قال الأصمعي‏:‏ قالوا لا أفعله أبد الآبدين مثل الأرضين‏.‏

وقال أبو زيد‏:‏ يقال‏:‏ عَمِلت به العِمِلِّين وبلغت به البُلَغين إذا استقصيت في شتمه وأذاه‏.‏قال ابن دريد‏:‏ وجاء فلان بالتَّرْحين والبَرْحين أي بالداهية‏.‏

وفي المقصور والممدود للقالي‏:‏ يقال في جمع لُغة وكُبة‏:‏ لغين وكبين والكُبة‏:‏ البعرة ويقال المزبلة الكناسة‏.‏

وفي مختصر العين للزبيدي‏:‏ الكُرة تجمع على الكُرين‏.‏

وفي الصِّحاح‏:‏ الإوَزَّة والإوزّ‏:‏ البط وقد جمعوه بالواو والنون قالوا إوزُّون وقالوا في جمع الحرّ حرون وفي لِدة لِدُون وفي الحَرَّة حَرّون وفي إحَرَّة إحَرّون‏.‏

في الصِّحاح‏:‏ رجل خابز‏:‏ ذو خبز وتامر‏:‏ ذو تمر ولابن‏:‏ ذو لبن وتارس‏:‏ ذو تُرس وفارس‏:‏ صاحب فرس وماحض‏:‏ ذو مَحْض وهو اللبن الخالص ودارع‏:‏ ذو دِرْع ورامح‏:‏ ذو رمْح ونابل‏:‏ ذو نَبْل وشاعل‏:‏ ذو إشْعال وناعل‏:‏ ذو نَعْل‏.‏

وقال الأخفش‏:‏ شاعر‏:‏ صاحب شِعْر‏.‏

وفي نوادر يونس‏:‏ فاكه من الفاكهة مثل لابن وتامر‏.‏

وفي نوادر أبي زيد‏:‏ يقال‏:‏ القوم سامنون زابدون إذا كثر سمنهم وزُبدهم‏.‏

وفي أدب الكاتب لابن قتيبة‏:‏ رجل شاحِم لاحم‏:‏ ذو شَحْم ولحم يطعمهما الناس‏.‏

وقال ابن الأعرابي‏:‏ شجرٌ مثمر إذا أطلع ثمره وشجر ثامر إذا أنضج‏.‏

وفي تهذيب التِّبريزي‏:‏ بلد ماحل‏:‏ ذو مَحْل وعاشب‏:‏ ذو عُشب وهم ناصب‏:‏ ذو نَصَب‏.‏

ذكر ألفاظ اختلفت فيها لغة الحجاز ولغة تميم قال يونس في نوادره‏:‏ أهل الحجاز يقولون خمس عشْرة خفيفة لا يحرِّكون الشين وتميم تثقِّل وتكسر الشين ومنهم من يفتحها أهل الحجاز يبطِش وتميم يبطُش تميم هَيْهات وأهل الحجاز أَيهات أهل الحجاز مِرية وتميم مُرية أهل الحجاز الحصاد وتميم الحصاد أهل الحجاز الحِجّ وتميم الحَج أهل الحجاز تخذت ووخذت وتميم اتخذت أهل الحجاز رضوان وتميم رُضوان أهل الحجاز سلْ ربّك وتميم اسأل أهل الحجاز علي زَعْمِه وتميم على زعمه أهل الحجاز جُونة بلا همز وتميم جُؤْنة بالهمز أهل الحجاز قَلَنْسية وتميم قَلَنْسوة أهل الحجاز هو الذي ينقُد الدراهم وتميم ينتقد أهل الحجاز القِير وتميم القار أهل الحجاز زهد وتميم زهد أهل الحجاز طنفسة وتميم طنفسة أهل الحجاز القِنية وتميم القُنْوة أهل الحجاز الكراهة وتميم الكَرَاهِيَة أهل الحجاز ليلة ضَحْيانة وتميم ليلة إضْحِيانة أهل الحجاز ما رأيته منذ يومين ومنذ يومان وتميم مذيومين ومذيومان فيتفق أهل الحجاز وتميم على الإعراب ويختلفون في مذ ومنذ فيجعلها أهل الحجاز بالنون وتميم بلا نون أهل الحجاز مزرعة ومقبرة ومشرعة وتميم مزرعة ومقبرة ومشرعة أهل الحجاز شتمه مشتمة وتميم مشتمة أهل الحجاز لاته عن وجهه يَليته تميم ألاته يُليته أهل الحجاز ليست له همة إلا الباطل وتميم وليس له همة إلاّ الباطل أهل الحجاز حقد يحقد وتميم حقد يحقد أهل الحجاز الدفّ وتميم الدفّ أهل الحجاز قد عرِض لفلان شيء تقديره علم وتميم عرَض له شيء تقديره ضرب‏.‏

وقال أبو محمد يحيى بن المبارك اليزيدي في أول نوادره‏:‏ أهل الحجاز بَرَأت من المرض وتميم بَرِئت أهل الحجاز أنا منك براء وسائر العرب أنا منك بريء واللغتان في القرآن أهل الحجاز يخففون الهَدْي يجعلونه كالرَّمْي وتميم يشددونه يقول الهديّ كالعشي والشقيّ أهل الحجاز قَلوت البُرَّ وكل شيء يُقْلى فأنا أقلوه قلْوا وتميم قَليْت البُرّ فأنا أقليه قلياً وكلهم في البغض سواء يقولون قَلَيْت الرجل فأنا أَقْلِيه قِلًى أهل الحجاز تركته بتلك العَدْوة وأوطأته َعشْوة ولي بك إسوَة وقِدْوَة وتميم تضم أوائل الأربعة أهل الحجاز لعمري وتميم رعملي أهل الحجاز هذا ماء شرب وتميم هذا ماء شَروب أهل الحجاز شربت الماء شرباً وتميم شربت الماء شرباً أهل الحجاز غرفت الماء غرفة وتميم غرفة أهل الحجاز الشفع والوَتر بفتح الواو وتميم الوِتر بكسرها أهل الحجاز الوِكاف وقد أوكفت وتميم الإكاف وقد آكفت أهل الحجاز أَوْصدت الباب إذا أطبقت شيئاً عليه وتميم آصدت أهل الحجاز َوكَّدت توكيداً وتميم أَكَّدت تأكيداً أهل الحجاز هي التمر وهي البُرّ وهي الشعي وهي الذهب وهي البُسر وتميم تذكِّر هذا كله أهل الحجاز الوَلاية في الدين والتولي مفتوح وفي السلطان مكسور وتميم تكسر الجميع أهل الحجاز ولدته لتَمام مفتوح وتميم تكسره‏.‏

حد يث عيسى بن عمر الثقفي مع أبي عمرو بن العلاء في إعراب ليس الطيب إلاّ المسك وقال القالي في أماليه‏:‏ حدثنا أبو بكر بن دريد حدثنا أبو حاتم قال‏:‏ سمعت الأصمعي يقول‏:‏ جاء عيسى بن عمر الثقفي ونحن عند أبي عمرو بن العلاء فقال‏:‏ يا أبا عمرو ما شيء بلغني عنك تجيزه قال‏:‏ وما هو قال‏:‏ بلغني أنك تجيز ليس الطِّيبُ إلاّ المسكُ بالرفع قال أبو عمرو‏:‏ ذهب بك يا أبا عمرو نِمت وأدلج الناس ليس في الأرض حجازيّ إلاّ وهو ينصب ولا في الأرض تِميمي إلاّ وهو يرفع‏.‏

ثم قال أبو عمرو‏:‏ قم يا يحيى - يعني اليزيدي وأنت يا خلف - يعني خَلفاً الأحمر فاذهبا إلى أبي المَهْدي فلقِّناه الرفع فإنه لا يرفع واذهبا إلى أبي المُنتَجع فلقِّناه النصب فإنه لا ينصب قال‏:‏ فذهبا فأتيا أبا المهدي فإذا هو يصلي فلما قضى صلاته التفت إلينا وقال‏:‏ ما خطبكما قلنا‏:‏ جئنا نسألك عن شيء من كلام العرب قال‏:‏ هاتيا فقلنا‏:‏ كيف تقول ليس الطِّيبُ إلاّ المسكُ فقال‏:‏ أتأمراني بالكذب على كَبْرةِ سني فقال له خَلف‏:‏ ليس الشرابُ إلاّ العسلِ قال اليزيدي‏:‏ فلما رأيت ذلك منه قلت له‏:‏ ليس مِلاكُ الأمر إلاّ طاعةُ اللّه والعمل بها فقال‏:‏ هذا كلام لا دَخَل فيه ليس ملاكُ الأمر إلاّ طاعةَ اللّه فقال اليزيدي‏:‏ ليس ملاك الأمر إلاّ طاعةُ اللّه والعملُ بها فقال‏:‏ ليس هذا لحني ولا لحْن قومي فكتبنا ما سمعنا منه‏.‏

ثم أتينا أبا المنتجع فقال له خَلف‏:‏ ليس الطيبُ إلاّ المسكَ فَلقّناه النصب وجهدنا به فلم ينصب وأبى إلاّ الرفع فأتينا أبا عمرو فأخبرناه وعنده عيسى بن عمر لم يبرح فأخرج عيسى خاتمه من يده وقال‏:‏ ولك الخاتَم بهذا واللّه فُقت الناس‏.‏

ذكر الأفعال التي جاءت لاماتها بالواو وبالياء عقد لها ابن السكيت باباً في إصلاح المنطق وابن قتيبة باباً في أدب الكاتب وقد نظمها ابن مالك في أبيات فقال‏:‏ قل إن نسَبْتَ عزوتُه وعزيْته وكنوْت أحمد كُنْيةً وكَنيْتهُ وَطغَوْت في معنى طَغَيْتُ ومن قَنَى شيئاً يقول قَنَوْتُه وقَنَيْتهُ ولحَوْتُ عودي قَاشِراً كلَحَيْتهُ وحَنَوْتهُ عَوَّجْتُه كحنيتُه وقَلَوْته بالنار مثل قلْيتُه وَرثوْت خِلاً مات مثلُ رُثَيْتُه وأَثَوْتُ مثل أثْيتُ قُلْه لمن وَشَى وشَأوْتُه كسبقتُه وشَأيْتُه وصَغَوْتُ مثلُ صغَيْتُ نحوَ مُحدِّثِي وحَلَوْته بالحلْي مثلُ حَلْيتُه وسَخَوْتُ نَارِي مُوقِداً كسخَيْتُها وطَهوْتُ لحماً طابخاً كطهْيتُه وَجَبَوْتُ مال جهاتِنَا كَجَبَيْتُه وَخَزَوْتُهُ كَزَجَرْتُه وَخَزَيْتُهُ أحثُو كحثي الترب قلْ بهما معاً وسَحَوْتُ ذاك الطِّين مثل سَحَيْتُه وكذا طلَوْتُ طلا الطَّلي كطليته ونَقَوْتُ مُخّ عظامه كَنَقَيْتُه وهذوْتمُ كهذيتمُ في قولكم وكذا السقاء مَأَوْتُه ومَأَيْتُه مالي نمى ينمُو وينمِي زاد لي وحَشوت عِدْلي يا فتى وحشيته وأتوت مثل أتيت جئتُ فقلهما وفي الاختبار منوْتُه كمنْيته ونحوتُه ونحيته كقصدتُه فاعجب لبرد فضيلة ووشيتُه وأسوتُ مثل أسيت صلحاً بينهم وأسوْت جرحي والمريض أسيْته أدَى أدُوّاً للحليب خثورة وأدوْت مثل خليته وأديته وبأوتُ إن تَفْخر بأيْتُ وإن يكن من ذاك أبْهَى قل بهوْت بهيتُه والسيف أجْلوه وأجليه معاً وغطوْته غَطَيْته غَطّيتُه وَجَأوْتُ بُرْمتنا كذاك جَأيْتُهَا وحكوْت فعل المرء مثل حكَيْتُه وَجَنَوْتُ مثل جنيتُ قل متفطناً ودَأوْتُه كَخَتَلْته ودَأيْتُه ودَنَوْتُ مثل دنيت قد حكيا معاً وكذاك يحكى في شكَوْتَ شكَيْتُه وإذا تأكل ناب نابهم ذراً وذروْت بالشيء الصّبا وذريته وكذا إذا ذرت الرياح تُرابَها ودَرَوت شيئاً قله مثل دَرَيتُه ذَأو وذأْيٌ حين تسرع عَانةٌ وفتَحْتُ فِيَّ شَحَوْتُه وشَحَيْتُه ورَطَوْتُها ورطيْتها جامعتها وإذا انتظرت بَقَوْتُه وبقَيْتُه وربوت مثل ربيت فيهم ناشئاً وبَعَوْتُ جُرْساً جاء مثل بَعَيْتُه وسَأَوْت ثوبي قل سأيتُ مددته وشروت أعني الثوب مثل شريته وكذا سَنَتْ تَسْنو وتَسْنى نُوقُنا وسحابُنا ورَعَوْته ورَعَيْتُه والضَّحْو والضَّحْيُ البروز لشمسنا وعَشَوْته المأكولَ مثل عَشَيْته ضَبْو وضَبْيٌ غيّرته النار أو شمس كذابهما مََضَوْتُ رَويْتُه وَطَبَوْتُه عن رأيه وَطَبَيْته وكذا طَبوْت صبينا وَطَبَيْته واللّه يَطْحُو الأرض يطِحيها معاً وطحوْته كدفعته وطحيْته غَمْواً وغَمْياً حين يُسْقَفُ بيته وغَظوته آلمته وغظيته غَفْوا إذا ما نمت قل هي غَفْية وقَفَوْت جئت وراءه وقَفَيتُه وعَدَوْت للعدو الشديد عَدَيْتُ قل بهما كروْت النهر مثل كريتُه نَضْواً ونَضْياً جئته متستراً ولَصَوْته كقذفته ولصَيْته ومَشَوت ناقتنا كذاك مشيتها وإذا قصدتَ نحوْتُه ونحيْته ومَقَوْتَ طسْتي قل مَقَيْتُ جَلَيته وإذا طلبت عَرَوْته وعريته ونأوت مثل نأيت حين بعدت عن وطني وعُودي قد بروْت بريْته ونَثَوت مثل نثَيْتُ نَشْر حديثهم وكذا الصبيّ غذوْتُه وغذيته لغْوٌ ولَغْيٌ للكلام وهكذا مَقْوٌ ومَقْيٌ فادْرِ ما أبْدَيْتُه عيني هَمَتْ تَهْمُو وتهمِي دَمْعُها وَحَمَوْته المأكول مثل حميته ذكر الفرق بين الضاد والظاء قال ابن مالك في كتاب الاعتضاد في معرفة الظاء والضاد‏:‏ تتعين الظاء بافتتاح ما هي فيه بدال لا حاء معها وبكونها مع شين لا تليها إلاّ شمضه‏:‏ ملك قلبه أو بعد لام لازمة دون هاء ولا عين مخففة ليس معها ميم إلاّ لضم ضخم ولضا ولضْلض‏:‏ مهر في الدلالة أو بعد كاف لم تتصل براء لغير ذم ولا لزوم أو بعد جيم لا تليها راء ولا هاء ولا ياء لغير سمن إلاّ جضماً‏:‏ أكولاً وجمضاً‏:‏ قمراً وجوضى‏:‏ مسجداً وجضداً‏:‏ جلداً وجضَّ عليه في القتال‏:‏ حمل عليه‏.‏

وتتعين أيضاً بتوسطها بين عين ونون لازمة أو تقدمها عليهما أو تأخرها عنهما في غير نُعض‏:‏ شجر أو نَعض‏:‏ إصابة وبكونها قبل لام بعدها فاء أو ميم لغير سهر أو قبل هاء بعدها راء لغير سلحفاة أو واد أو أعلى جبل أو قبل راء بعدها فاء لغير شجر أو موضع أو كره خبر أو قبل فاءٍ بعدها راءٌ لغير تَدَاخل أو فَقْدٍ أو سُرعة أو قبلَ ميمٍ بعدها همزة أو حرفُ لين لغير ضِيمَ أو قبل باء بعدها حرفُ لين لغير جَنْزَة أو إحراق أو خَتْل أو سكوت أو إخلاف رجاء أو قبل همزة بعدها راءٌ أو فاءٌ أو ميم أو باء أو قَبل نونٍ بعدها باءٌ أو ميم أو قبل أصَالَة نونين في مُفْهِم تُهْمة أو حسبان أو يَقِين أو لامين لا في مضلل علماً ولا مُفْهم ذمّاً أو غَيْبة أو عَدَم رُشْدٍ أو عِلْم أو راءين في مُفْهِم مكان أو حَجَرٍ محدّد أو فاءين في مُفهِم تتَبّع أو إمساك أو همزتين بينهما مثل الأول في مُفْهِم محاكاة أو صَوْت أو قبل حَرْفَيْ عِلَّة في مُفْهِم نبت أو حُمْق أو باءين مُنْفصلين بمثل الأول في مُفْهِم غير سِمَن أو قبل راء بعدها معتلّ في مُفْهم عَض أو لِين أو لُبْس أو جَمود أو بعدها باء في مُفْهم صَلابة أو حدَّةٍ أو نتوّ أو نتن أو رَجُلٍ معيّن أو نَبْت أو قبل همزة أو واو بعدها فاءٌ في مُفْهم طرد أو قبل واو بعدها راء في مُفْهِم ضرّ أو ضَعْف‏.‏

وتتعين الظاء أيضاً لما لا يُفْهِم عضّاً من بناء عَطْعَط وبكونها عيناً لما فاؤُه عين ولامُه ميم في غير عَضوم وَعَيضُوم وغير مفهم عَسِيب أو حَطّ في جَبَلٍ أو طَرْد أو عرب ولما فاؤُه نون ولامه ميم لغير برّ أو غِلظ ولما فاؤه حاء ولامه لام لغير عَدَّ وَلَعِب ومَلْعُوب به أو بالشد أو ذهاب أو ابْتِلاء أو سوء خلق ولما فاؤه خاء أو حاء ولامه معتلّ غير مبدل من غير همزة ولما فاؤه باء ولامه معتلّ لغير إقامة ولما فاؤه ميم ولامه عينٌ غير سين وإطْعام ولما فاؤه حاءٌ ولامه راء غير شُهود وسُرْعة وحصْن ونجْم ولما فاؤه واو أو عين ولامه باء لغير قَطْع وردّ وخفّة ولما أوله فاء وآخره عين لغير حدَث ولما فاؤه عين ولامه راء لغير بُقْعة ومَنْع أو معتلّ لحشر أو ألم أو مُؤلم ولما فاؤه واو ولامُه فاء لغير وَقْف وسَيْر ولما فاؤه نون ولامه فاء لنَقَاوة أو أَخْذ أو سُفْرة ولما فاؤه باءٌ ولامه راء ولما فاؤه نون ولامه راء في غير النَّضر والنضير عَلَمين وغير مفهم ذهب أو خلوص أو حُسْن أو نَبْت‏.‏

وتتعين الظاء أيضاً بكونها لاماً لما فاؤه ميم وعينه عين لإنزاع سَهْم ولما فاؤه طاءٌ وعينه واو لسَعْى أو طَرْد أو فاء في مُفْهم وَعْيٍ أو حِراسة أو مُدَاوَمَةٍ أو مُحَاسَبةٍ أو مَنْع أو عَطَب ولما فاؤه غَيْن وعينه ياءٌ لغير شجر ملتفّ أو أُلْفة أو طَلْع أو نَقْص ولما فاؤه قاف وعينه معتلّ علماً أو لحر أو راء عَلَماً أو لشرف أو دَبْغ أو مدبوغ به أو عين لنَيْل مَشَقَّة‏.‏

وتتعين الظاء أيضاً بكونها لامَاً عينُه قاف وفاؤه ياءٌ أو همزة ولما عينه نون وفاؤه حاء أو خاء أو عين ولما فاؤه باءٌ وعينه هاء أو معتلّ لِرَحِِم أو جِمَاع أو ماءِ فَحْلٍ أو سِمَن أو ذلّ أو ظُلْم ولما فاؤه راء يليها عَيْن ولمضعَّف فاؤه يم لغير مَصٍّ ولَدْغٍ ولذع ونَفْي أو فاء لجافٍ أو ماء فَحْل أو وَرَم أو ما له كدّ أو تسبّب فيه أو إدخالٍ أو رَدٍّ ولمضعّف فاؤه غين لغيبة أو إلزاق أو باء لِجَاف أو سِمَن أو إلحاح لبَخْت أو نَصيب‏.‏

وتتعيّن الظاء أيضاً في التَّخَظرف والمعظْرب والظّرْبغَانة والظِّرْياطَة والتظرموظ والخَظْرَبة والظَّأْب‏:‏ السِّلْف والمُماظ‏:‏ المؤذي جيرانه والظد‏:‏ القبيح والظب‏:‏ المهذار والظَّجِر‏:‏ السيء الخلق ووُجاظة‏:‏ قبيلة وظَجّة‏:‏ طَعْنة واسعة وظبارة‏:‏ صحيفة ومَظّة‏:‏ رمانة ووَظْمة‏:‏ تهمة ووظح‏:‏ ودح وعظاً صمغ وظهم خلق وفظاً‏:‏ مني المرأة ووظر سمن وربظ‏:‏ سار وحبظَ‏:‏ امتلأ ونبظ‏:‏ قلع وحَمَظ‏:‏ عصر وخَظّ‏:‏ اسْتَرْخَى‏.‏

وتشترك الظاء والضاء في عضّ الحرب والزَّمان ومُضاض الخصام وفَيْضِ النفس وبظّ الوتر وقرظ المادح وبَيْض النمل وعَظْم القوس والذرى وعضل الفيران وحَظل النَّخْل وحَظِب الفخ وعظْعظة الصاعد وإنضاج السنبل والتَّظَافُر والحضُضُ والراظ بمعنى الوفور والخَنْضَرف وخَضْرف جلدها وأَضِم‏:‏ غضب وظفَّ الشيء‏:‏ كاد يفنى وظَرَى‏:‏ جرى وخَضْرَبَ‏:‏ مَلأ أو شدَّ واعضَألَّ المكان‏:‏ كَثُر شجره ونَضف الفصيلُ ضَرْعَ أمه‏:‏ امتكّه‏.‏

وشاركت الطاء الظاء في النَّاظُور والظِّمَخ وبنى ناعِظ والمُحْبَنْظئ والحنظأوة والظبن والبظير والوَقْظ وأخذَ بظُوف رَقبته ولا يحتمل ميظاً والْتَمَظ بحقّه وخَنَظه‏:‏ كربه وجَلْفَظَ السفينة ووُظُف قوائم الدابة ووَشَظ الفأس ونَشَظته الحيَّة وظلْف الدم واظرَوْرى البطن ومسظت اليد واعظَأَلَّ الشيء‏:‏ تراكب وأظل‏:‏ أشرف وخضرف وحظلب‏:‏ أسرع واستظارت الكلبة‏:‏ هاجت وغظغظت القدر‏.‏

وشاركتهما الضاد في اظّان واجلنظى وذهب دمه بظراً‏.‏

وقال بعضهم‏:‏ أيها السَّائلي عن الظاء والضا د لِكَيْلاَ تُظلَّهُ الألفاظُ إنَّ حفظ الظاءات يغنيك فاسْمَعْ ها استِماعَ امرئ له استيقاظُ هي ظَمْيَاء والمظَالِمُ والأظ لام والظُّلْم والظُّبَى واللِّحَاظ والعَظَا والظَّليمُ والظَّبْيُ والشَّيْ ظَمُ والظِّلُ واللَّظَى والشُّواظُ والتَّظَنِّي واللفظ والنظم والتق ريظُ والقَيْظُ والظَّما واللِّماظ والتَّشَظِّي والظِّلْفُ والعظمُ والظن بوبُ والظهر والشَّظَا والشّظاظُ والأظَافِيرُ والمُظَفَّرُ والمح ظُور والحافظون والإحفَاظُ والحظيراتُ والمظِنَّةُ والظِّنَّ ةُ والكاظمُون والمغْتَاظُ والوظيفاتُ والمُواظب والكِظَّ ةُ والانتظار الإلظاظُ وَوَظيفٌ وظَالِعُ وعظيم وظَهير والفَظُّ والإغْلاظُ ونظيف والظَّرْف والظِّلفُ الظ اهر ثم الفظيعُ والوعَّاظُ وعُكاظ والظَّعْنُ والمَظُّ والحن ظَلُ والقارظانِ والأوْشَاظُ وظِرابُ الظّرَانِ والشظف البا هظُ والجعَظرِيُّ والجَوَّاظُ والظَّرَابينُ والحَناظِبُ والعُنْ ظُبُ ثم الظَّيَّانُ والأرْعاظُ والشَّناظِي والدَّلْظُ والظَّأْبُ والظَّبْ ظابُ والعُنْظُوَانُ والجِنْعَاظُ والشَّنَاظِيرُ والتَّعَاظُلُ والعِظْ لِمُ والبَظْرُ بعدُ والإنْعَاظُ هي هذي سوى النوادر فاحفظ ها لتقفو آثاركَ الحفَّاظُ ولم أقصد إلى استيفائها أنَّ ذلك لا يكاد يحاط به وقد ألف في هذا جماعة منهم‏.‏

قال القالي في أماليه‏:‏ قرأت على أبي عمر المطرّز قال‏:‏ حدثنا أحمد بن يحيى عن ابن الأعرابي قال‏:‏ الوِرْث في الميراث والإرْث في الحسب قال‏:‏ وحكى بعض شيوخنا عن أبي عبيدة قال‏:‏ السَّدى‏:‏ ما كان في أول الليل والنَّدَى‏:‏ ما كان في آخره يقال‏:‏ سَدِيت الأرض إذا نَدِيت‏.‏

وفي تهذيب التِّبريزي‏:‏ قال أبو عمرو‏:‏ الرِّحلة‏:‏ الارتحال والرُّحلة‏:‏ الوجه الذي تريده تقول أنتم رُحْلتي‏.‏

وفي المجمل‏:‏ قال الخليل‏:‏ الفرق بين الحثّ والحضّ أن الحث يكون في السير والسوق وكل شيء والحض‏:‏ لا يكون في سير ولا سوق‏.‏

وفي النوادر ليونس رواية محمد بن سلام الجمحي عنه - وهذا الكتاب لم أقف عليه إلا أني وقفت على منتقى منه بخط الشيخ تاج الدين ابن مكتوم النحوي وقال إنه كتاب كثير الفائدة قليل الوجود - قال يونس‏:‏ في قوله تعالى‏:‏ ‏ «‏ وَيهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً ‏» ‏‏:‏ الذي اختار المَرْفِق في الأمر والمِرفق في اليد‏.‏

وقال في قوله تعالى‏:‏ ‏ «‏ فَرُهُنٌ مَقْبُوضَةٌ ‏» ‏ قال أبو عمر بن العلاء‏:‏ الرُّهن والرِّهان عربيتان والرُّهن في الرَّهْن أكثر والرِّهان في الخيل أكثر‏.‏

وقال أبو القاسم الزجاجي في أماليه‏:‏ أخبرنا نِفْطويه قال أخبرنا ثعلب عن سلمة عن الفراء قال‏:‏ كل مستدير كِفّة وكل مستطيل كُفّة‏.‏

وفي نوادر ابن الأعرابي‏:‏ نِدّ كل شيء مثله وضِدّه خلافه‏.‏

قال ابن دريد في الجمهرة‏:‏ سألت أبا حاتم عن الغَطف فقال‏:‏ هو ضد الوَطف فالغطف قلة شعر الحاجبين والوطَف كثرته‏.‏

وقال الزجاجي‏:‏ قال ابن السكيت‏:‏ سمعت أبا عمرو الشيباني يقول‏:‏ الكُور المبني من طين والكِير الزِّق الذي ينفخ فيه‏.‏

وقال أبو عبيد في الغريب المصنف‏:‏ أختار في حلَقة الدرع نصب اللام ويجوز الجزم وأختار في حلْقة القوم القوم الجزم ويجوز النصب قال‏:‏ ويقال سنَنْت الماء على وجهي إذا أرسله إرسالاً فأما شنَّ فهو أن يصبه صباً ويفرقه‏.‏

وقال أبو زيد‏:‏ نَشَطْتُ الأُنْشوطة‏:‏ عقدتها وأنشطتها‏:‏ حللتها‏.‏

وفي نوادر ابن الأعرابي‏:‏ يقال رجل قُدُم يقدم في الحرب وقُثَم يتقدم في العطاء‏.‏

وفي نوادر اليزيدي‏:‏ كان أبو عمرو يقرأ في هذه الآية ‏ «‏ إلاّ مَنِ اغْتَرَفَ غُرْفَةً بِيَدِه ‏» ‏ ويقول ما كان باليد فهو غُرفة وما كان يغرف بإناء فهو غَرفة قال‏:‏ ويقال‏:‏ في الخير‏:‏ مُطِرنا وأُمِطرنا - بألف وفي نوادر أبي عمرو الشيباني‏:‏ العَيْمان‏:‏ الذي تأخذه عَيْمَة إلى اللبن والغيمان - بالغين معجمة - العطشان غام يغيم والمرأة غَيْمى‏.‏

وفي شرح المقامات لسلامة الأنباري‏:‏ التَّحَسُّس في الخير والتَّجَسُّس في الشر والتَّحَسُس لغيرك والتَّجَسُّس لنفسك والجاسوس‏:‏ صاحب سرّ الشرّ والناموس‏:‏ صاحب سر الخير والتَّجَسس‏:‏ أيضاً البحث عن العورات والتَّحَسُّس الاستماع وفيه‏:‏ الفَرْجَة بالفتح لا تكون إلاّ في الأمر الشديد وبالضم في الصف والحائط وفيه‏:‏ اللِّثام‏:‏ ما كان على الفم واللفام ما كان على طرف الأنف وفيه الإدلاج بالتخفيف‏:‏ سير أول الليل والادّلاج بالتشديد سير آخر اللّيل‏.‏

وقال ابن دَرَسْتِويه في شرح الفصيح‏:‏ زعم الخليل أن الإدلاج مخففاً سير الليل كله وأن الادّلاج بالتشديد سير آخر الليل‏.‏

وقال أبو جعفر النحاس‏:‏ قال أبو زيد‏:‏ الأسرى‏:‏ من كان في وقت الحرب والأسَارَى‏:‏ من كان في الأيدي‏.‏

وقال أبو عمرو بن العلاء‏:‏ الأسرى‏:‏ الذين جاؤوا مُسْتَأسرين والأسارى‏:‏ الذين جاؤوا في الوثاق والسجن‏.‏

وفي نوادر النَّجَيْرَمِي بخطه‏.‏

قال الأصمعي‏:‏ يقال رجل شَعْراني إذا كان طويل شعر الرأس ورجل أشْعر إذا كان كثير شعر البدن وفيها‏:‏ قال أبو عمرو بن العلاء‏:‏ كل شيء يضرب بذَنَبه فهو يَلْسع مثل‏:‏ العقرب والزُّنبور وما أشبههما وكل شيء يفعل ذلك بفيه فهو يَلْدَغ كالحية وما أشبهها‏.‏

وفي الجمهرة لابن دُرَيد وتهذيب التِّبريزي‏:‏ يقال للرجل إذا مات له ابن أو ذهب له شيء يستعاض منه‏:‏ أخلف اللّه عليك وإذا هلك أبوه أو أخوه أو من لا يستعيض منه‏:‏ خلف اللّه عليك أي كان اللّه خليفة عليك من مصابك‏.‏

وفي فصيح ثعلب‏:‏ يقال في الدين والأمر عِوَج وفي العصا وغيرها عَوَج‏.‏

ابن خالويه في شرحه‏:‏ يقال في كل ما لا يرى عِوَج بالكسر وفيما يرى عَوَج بالفتح مثل الشجرة والعصا قال‏:‏ فإن قال قائل قد أجمع العلماء على ما ذكرته فما وجه قوله تعالى‏:‏ ‏ «‏ لاَ تَرَى فِيهَا عِوَجاً ‏» ‏ والأرض مما يرى فلم لم تفتح العين فالجواب‏:‏ أن محمد بن القاسم أخبرنا أنه سمع ثعلباً يقول‏:‏ إن العَوج فيما يُرى ويحاط به والعِوَج في الدين والأرض مما لا يحاط به وهذا حسن جداً فاعرفْه‏.‏

وفي الإصلاح لابن السِّكيت‏:‏ يقال‏:‏ قد غَلِط في كلامه وقد غَلِت في حسابه الغلط في الكلام والغَلَت في الحساب‏.‏

وقال ابن خالويه في شرح الفصيح‏:‏ يقال في كل شيء‏:‏ المُقَدّم والمُؤخّر إلاّ في العين فإنه يقال مُؤْخِر والجمع مآخير وقال المرزوقي‏:‏ لا تكاد العرب تستعمل في العين إلاّ مؤخِر بكسر الخاء وتخفيفها وكذلك مُقِدم بكسر الدال وتخفيفها على عادتهم في تخصيص المباني‏.‏

وفي شرح الفصيح للمرزوقي‏:‏ حكى بعضهم أن أوْبَأت تختص بالإشارة إلى خَلْف وأومأت تختص بالإشارة إلى قُدَّام وقيل‏:‏ الإيماء هو الإشارة على أي وجه كانت والإيباء يختص بها إذا كانت إلى خلف قال‏:‏ وهذا من باب ما تقارب لفظه لتقارب معناه قال‏:‏ وسمعت بعضهم يقول‏:‏ الإيباء والإيماء واحد فيكون من باب الإبدال وفيه أيضاً‏:‏ الذُّكْر بالضم يكون بالقلب وبالكسر يكون باللسان والتذكير بالقلب والمذاكرة لا تكون إلاّ باللسان وفيه أيضاً‏:‏ الفُلْفُل معروف القُلْقُل أصغر حباً منه وهو من جنسه وقد روى قول امرئ القيس‏:‏ كأنه حب فُلفُل بالفاء والقاف وفيه أيضاً‏:‏ وَسْط بالسكون اسم الشيء الذي ينفك عن المحيط به جوانبه ووسَط بالتحريك اسم الشيء الذي لا ينفك عن المحيط به جوانبه تقول‏:‏ وسْط رأسه دهن لأن الدهن ينفك عن رأسه ووسَطه وسَط رأسه صلب لأن الصلب لا ينفك عن الرأس وربما قالوا‏:‏ إذا كان آخر الكلام هو الأول فاجعله وَسَطاً بالتحريك وإذا كان آخر الكلام غير الأول فاجعله وَسْطاً بالسكون وقال بعضهم‏:‏ إذا كان وسط بعض ما أضيف إليه تحرك سينه وإذا كان غير ما أضيف إليه تسكن ولا تحرك سينه فوسَط الرأس والدار يحرك لأنه بعضها ووسْط القوم لا يحرَّك لأنه غيرهم‏.‏

وفي التهذيب للتِّبريزي‏:‏ الخَضْم‏:‏ الأكل بجميع الفم والقَضْم دون ذلك قال الأصمعي‏:‏ أخبرني ابن أبي طرفة قال‏:‏ قدم أعرابي على ابن عم له بمكة فقال‏:‏ إنَّ هذه بلاد مَقْضم وليست ببلاد مَخْضَم‏.‏

وفي شرح المقامات لسلامة الأنباري‏:‏ ذكر الخليل أنه يقال لمن كان قائماً‏:‏ اقعد ولمن كان نائماً أو ساجداً‏:‏ اجلس وعلله بعضهم بأن القعود هو الانتقال من علو إلى سفل ولهذا قيل لمن أصيب برجله مُقْعَد وإن الجلوس هو الانتقال من سفل إلى علو ومنه سميت نجد جَلْساً لارتفاعها وقيل لمن أتاها جالس‏.‏

وفي شرح المقامات للأنباري‏:‏ النّسب إلى مدينة النبي صلى الله عليه وسلم مَدَني وإلى مدينة المنصور مَدِيني وإلى مدينة كسرى مَدَايني‏.‏

وفيه‏:‏ السَّداد بالفتح القصدُ في الدين والسِّداد بالكسر ما يتبلغ به الإنسان وكل شيء سددت به خللاً فهو سِداد بالكسر‏.‏وقال الإمام أبو محمد بن علي البصري الحريري صاحب المقامات‏:‏ أخبرنا أبو علي التُّسْتَري عن القاضي أبي القاسم عن عبد العزيز بن محمد بن أبي أحمد الحسن ابن سعيد العَسْكري اللغوي عن أبيه عن إبراهيم بن صاعد عن محمد بن ناصح الأهوازي حدثني النَّضْر بن شُمَيْل قال‏:‏ كنت أدخل على المأمون في سمره فدخلت ذات ليلة وعليّ قميص مرقوع فقال يا نضر ما هذا التقشف حتى تدخل على أَمير المؤمنين في هذه الخُلْقان قلت‏:‏ يا أمير المؤمنين أنا شيخ ضعيف وحَرُّ مَرْوَ شديد فأتبرّد بهذه الخُلْقان قال‏:‏ لا ولكنك قشف ثم أجرينا ذكر الحديث فأجرى هو ذكر النساء فقال‏:‏ حدثنا هشيم عن الشعبي عن ابن عباس قال‏:‏ قال رسول اللّه صلى الله عليه وسلم‏:‏ إذا تزوج الرجل المرأة لدينها وجمالها كان فيها سَداد من عوز فأورده بفتح السن فقلت‏:‏ صدق يا أمير المؤمنين هشيم حدثنا عوف بن أبي جميلة عن الحسن عن علي بن أبي طالب قال‏:‏ قال رسول اللّه صلى الله عليه وسلم‏:‏ إذا تزوج الرجل المرأة لدينها وجمالها كان فيها سِداد من عوز قال‏:‏ وكان المأمون متكئاً فاستوى جالساً فقال‏:‏ كيف قلت سِداد قلت‏:‏ لإن السَّداد هنا لحن قال‏:‏ أو تلحنني قلت‏:‏ إنما لحَنَ هشيم - وكان لحاناً - فتبع أميرُ المؤمنين لفظه قال‏:‏ فما الفرق بينهما قلت‏:‏ السَّداد بالفتح القَصْد في الدين والسبيل والسِّداد بالكسر البُلغة وكل ما سددت به شيئاً فهو سِداد قال‏:‏ أو تعرف العرب ذلك قلت‏:‏ نعم هذا العَرْجي يقول‏:‏ قال المأمون‏:‏ قبح اللّه من لا أدب له وأطرق ملياً ثم قال‏:‏ مالُك يا نضر قلت‏:‏ أُريْضة لي بَمرْو أتَصابُّها وأتمززها قال‏:‏ أفلا نفيدك معها مالاً قلت‏:‏ إني إلى ذلك لمحتاج قال‏:‏ فأخذ القرطاس وأنا لا أدري ما يكتب ثم قال‏:‏ كيف تقول إذا أمرت من يترب الكتاب قلت أَتْرِبه قال‏:‏ فهو ماذا قلت مُتْرَب قال‏:‏ فمن الطين قلت طِنْه قال‏:‏ فهو ماذا قلت‏:‏ مَطين فقال‏:‏ هذه أحسن من الأولى ثم قال‏:‏ يا غلام أتْرِبه وطِنْهُ ثم صلى بنا العشاء وقال لخادمه‏:‏ تبلغ معه إلى الفضل بن سهل قال‏:‏ فلما قرأ الكتاب قال‏:‏ يا نضر إن أمير المؤمنين قد أمر لك بخمسين ألف درهم فما كان السبب فيه فأخبرته ولم أكْذِبْه فقال‏:‏ أَلحنّت أمير المؤمنين فقلت‏:‏ كلا وإنما لحن هشيم - وكان لحانة - فتبع أمير المؤمنين لفظه وقد تُتبع ألفاظ الفقهاء ورواة الآثار ثم أمر لي الفضل بثلاثين ألف درهم فأخذت ثمانين ألف درهم بحرف اسْتُفِيد مني‏.‏

وفي التهذيب للتِّبريزي‏:‏ القَبْص‏:‏ أخذك الشيء بأطراف أصابعك والقَبْصة دون القبضة‏.‏

وفي الصِّحاح‏:‏ المَصْمَصة مثل المضمضة إلاّ أنه بطرف اللسان والمَضْمَضة بالفم كله وفرق ما بين القَبصة والقَبضة‏.‏

وفي شرح الفصيح لابن دَرَسْتويه‏:‏ القَضْم‏:‏ أكل الشيء اليابس وكسْره ببعض الأضراس كالبُرّ والشعير والسكر والجوز واللوز والخَضْم‏:‏ أكل الرطب بجميع الأضراس وفيه قال بعض العلماء‏:‏ كل طعام وشراب تحدث فيه حلاوة أو مرارة فإنه يقال فيه قد حلا يحلو وقد مرَّ يَمَرُّ وكل ما كان من دهر أو عيش أو أمر يشتد ويلين ولا طعم له فإنه يقال فيه أحلى يُحْلى وأمرّ يُمِرّ‏.‏

وفي أمالي القالي‏:‏ يقال‏:‏ تَرِب الرجل إذا افتقر وأتْرَب إذا استغنى‏.‏

وفي أمالي الزجاجي‏:‏ الخَلَف بفتح اللام يستعمل في الخير والشر فأما الخلْف بتسكين اللام فلا يكون إلاّ في الذم‏.‏

وفي إصلاح المنطق لابن السكيت‏:‏ الحَمْل‏:‏ ما كان في بطن أو على رأس شجرة والحِمْل ما حملت على ظهر أو رأس قال التِّبريزي في تهذيبه‏:‏ ويضبط هذا بأن يقال كل متصل حَمْل وكل منفصل حِمْل‏.‏

وفي كتاب ليس لابن خالويه‏:‏ جمع أم من الناس أمَّهات ومن البهائم أمَّات‏.‏

وفي الصَّحاح‏:‏ قال أبو زيد‏:‏ الوَثَاجة‏:‏ كثرة اللحم والوَثارة‏:‏ كثرة الشحم قال‏:‏ وهو الضخم في الحرفين جميعاً وفيه بَرْحى كلمة تقال عند الخطأ في الرمي ومَرْحى عند الإصابة‏.‏

وفي أدب الكاتب لابن قتيبة‏:‏ باب الحرفان يتقاربان في اللفظ والمعنى ويلتبسان فربما وضع الناس أحدهما موضع الآخر‏.‏

قالوا‏:‏ عُظْم الشيء‏:‏ أكثره وعَظْمه‏:‏ نفسه والجُهد‏:‏ الطاقة والجَهْد‏:‏ المشقة والكُرْه‏:‏ المشقة والَكرْه‏:‏ الإكراه وعُرْض الشيء‏:‏ إحدى نواحيه وعَرْضه‏:‏ خلاف طوله ورُبْض الشيء‏:‏ وسطه وَرَبضه‏:‏ نواحيه والمَيْل بسكون الياء ما كان فعلاً نحو‏:‏ مال عن الحق ميلاً والمَيَل بفتح الياء‏:‏ ما كان خِلْقة يقال‏:‏ في عنقه مَيَل وفي الشجرة مَيَل والغَبْن بسكون الباء‏:‏ في الشراء والبيع والغَبَن بفتح الباء‏:‏ في الرأي والحَمل بفتح الحاء‏:‏ حمل كل أنثى وكل شجرة والحِمْل بالكسر‏:‏ ما كان على ظهر الإنسان وفلان قَرْن فلان بفتح القاف إذا كان مثله في السن وقِرْنه بكسر القاف إذا كان مثله في الشدة عَدْل الشيء بفتح العين‏:‏ مثله وعِدْله بالكسر زنته والحرْق بسكون الراء‏:‏ أثر النار في الثوب وغيره والحَرَق بفتح الراء‏:‏ النار نفسها وجئت في عُقْب الشهر إذا جئت بعدما ينقضي وجئت في عَقَبه إذا جئت وقد بقيت منه بقية والقُرح بالضم‏:‏ وجع الجراحات والقَرْح‏:‏ الجراحات نفسها والضَّلْع‏:‏ الميل والضَّلَع‏:‏ الاعوجاج والسَّكْن‏:‏ أهل الدار والسَّكَنُ ما سكنت إليه‏.‏

والذَّبْح‏:‏ مصدر ذبحت والذِّبح المذبوح‏.‏

والرَّعْي‏:‏ مصدر رعيت والرِّعي‏:‏ الكلأ‏.‏

والطَّحن‏:‏ مصدر طَحَنت والطِّحْن‏:‏ الدقيق‏.‏

والقَسْم‏:‏ مصدر قسمت والقِسْم‏:‏ النصيب‏.‏

والسَّقْي‏:‏ مصدر سقيت والسِّقْي‏:‏ النصيب‏.‏

والسَّمْع‏:‏ مصدر سمعت والسِّمْع‏:‏ الذِّكْر‏.‏

ونحوٌ منه الصَّوت‏:‏ صَوْت الإنسان والصِّيت‏:‏ الذِّكْر‏.‏

والغَسْل‏:‏ مصدر غسلته والغِسْل‏:‏ الخِطْميّ وكل ما غسل به الرأس والغُسْل بالضم‏:‏ الماء الذي يُغسل به‏.‏

السَّبْق‏:‏ مصدر سبقت والسَّبَق‏:‏ الخطر‏.‏

والهدْم‏:‏ مصدر هدمت والهَدَم‏:‏ ما انهدم من جوانب البئر فسقط فيها والهِدْم‏:‏ الشيء الخَلَق‏.‏

والوَقْص‏:‏ دق العنق والوَقَص قصر العنق‏.‏

والسَّب‏:‏ مصدر سببت والسِّب‏:‏ الذي يسابك‏.‏

والنَّكْس‏:‏ مصدر نكست والنِّكْس من الرجال‏:‏ الذي نُكس‏.‏

والقَدّ‏:‏ مصدر قددت السير والقِدّ‏:‏ السير والضُّر‏:‏ الهزال وسوء الحال والضَّر‏:‏ ضد النفع‏.‏

والغَوْل‏:‏ البعد والغُول‏:‏ ما اغتال الإنسان فأهلكه‏.‏

والطُّعم‏:‏ الطعام والطَّعم‏:‏ الشهوة والطَّعم أيضاً ما يؤديه الذوق‏.‏

والهُجْر‏:‏ الإفْحاش في القول‏.‏

والهَجر‏:‏ الهذيان‏.‏

والكُور‏:‏ كور الحداد المبني من طين والكِير‏:‏ زِقّ الحداد والحِرْم‏:‏ الحرام‏.‏

والحُرْم‏:‏ الإحرام والوَرِق‏:‏ المال من الدراهم والوَرَق‏:‏ المال من الغنم والإبل‏.‏

والعِوَج في الدين والأرض والعَوَج في غيره مما خالف الاستواء وكان قائماً مثل الخشبة والحائط ونحوه‏.‏

والذِّل‏:‏ ضد الصعوبة الذُّل‏:‏ ضد العز واللِّقط‏:‏ مصدر لقطت واللَّقط‏:‏ ما سقط من ثمر الشجرة فلُقِط‏.‏

النفْض‏:‏ مصدر نفضت والنَّفَض‏:‏ ما سقط من الشيء تنفضه والخَبْط‏:‏ مصدر خَبطت والخبَط ما سقط عن الشيء الذي تخبطه‏.‏

والمِرْط‏:‏ النّتف والمَرَط‏:‏ ذهاب الشعر‏.‏

والأكْل‏:‏ مصدر أكلت والأُكْل‏:‏ المأكول‏.‏

والعَذْق‏:‏ النخلة نفسها والعِذْق‏:‏ الكِبَاسة والمِرْوحة‏:‏ التي يتروح بها والمَرْوحة‏:‏ الفلاة التي ينخرق فيها الريح والرُّحلة‏:‏ السفرة والرِّحلة‏:‏ الارتحال‏.‏

وقال الكسائي‏:‏ الدُّولة في المال يتداوله القوم بينهم والدَّوْلة في الحرب وقال عيسى بن عمر‏:‏ يكونان جميعاً في المال والحرب سواء قال يونس‏:‏ فأما أنا فواللّه ما أدري فرق ما بينهما‏.‏

وقال يونس‏:‏ غرفت غَرْفة واحدة وفي الإناء غُرْفة ففرق بينهما وكذلك قال في الحَسوة والحُسوة‏.‏

وقال الفراء‏:‏ خطوت خَطْوة بالفتح والخُطوة ما بين القدمين والطَّفلة من النساء‏:‏ الناعمة والطِّفلة‏:‏ الحديثة السن‏.‏

وقال الأصمعي‏:‏ ما استدار فهو كِفة نحو‏:‏ كِفّة الميزان وكِفّة الصائد لأنه يديرها وما استطال فهو كُفة نحو‏:‏ كُفة الثوب وكُفّة الرمل والجَدُّ‏:‏ الحظ والجِدُّ‏:‏ الاجتهاد والمبالغة واللَّحَن بفتح الحاء‏:‏ الفطنة واللَّحْن‏:‏ الخطأ في الكلام والغَرْب‏:‏ الدلو العظيمة والغَرَب‏:‏ الماء الذي بين البئر والحوض والسَّرب‏:‏ جماعة الإبل والسِّرب‏:‏ جماعة النساء والظباء والرَّق‏:‏ ما يكتب فيه والرِّق‏:‏ الملك والهُون‏:‏ الهوان والهَوْن‏:‏ الرفق والرَّوْع‏:‏ الفزع والرُّوع‏:‏ النَّفْس والخَيْر‏:‏ ضد الشر والخِير‏:‏ الكرم‏.‏

وقالوا‏:‏ رجل مُبَطَّن إذا كان خميص البَطْن وبَطِين إذا كان عظيم البطن ومَبْطُون إذا كان عليل البطن وبَطِن إذا كان منهوماً ومبْطان إذا ضخُم بطنه من كثرة ما أكل ورجل مُظَهَّر إذا كان شديد الظهر وظَهر إذا اشتكى ظهره ومُصَدّر‏:‏ شديد الصدر ومصدور‏:‏ يشتكي صدره ونَحِض‏:‏ كثير اللحم ونَحِيض ذهب لحمه ورجل تَمْري‏:‏ يحب أكل التَّمر وتَمَّار‏:‏ يبيعه ومُتْمر‏:‏ عنده تَمْر كثير وليس بتاجر وتامر‏:‏ يطعمه الناس وشَحِم لَحمٍ‏:‏ يشتهي أكل اللَّحْم والشَّحْم وشَحَّام لَحَّام‏:‏ يبيعهما وشاحِم لاحِم‏:‏ يُطْعمهما الناس وشحِيم لَحِيم‏:‏ كَثُرا على جسمه وبعير عَاضِه‏:‏ يأكل العِضَاه وعَضِه‏:‏ يشتكي من أكل العضاه وامرأة مِتْئام‏:‏ من عادتها أن تلد كل مرة توأمين فإذا أردْتَ أنها وضعت اثنين في بطن قلت مُتْئم وكذلك مِذْكار ومُذْكر ومِئْناث ومُؤْنث ومِحْمَاق ومُحْمق‏.‏

قالوا‏:‏ وكل حرف على فُعَلة وهو وصف فهو للفاعل نحو‏:‏ هُزَأة يهزأ بالناس فإن سكنت العين فهو للمفعول نحو هزْأة يهزأ الناس به‏.‏

وقالوا‏:‏ علوت في الجبل عُلُوّاً وعَلِيتُ في المكارم عَلاء ولَهِيت عن كذا ألْهى‏:‏ غفلت ولهوت - من اللهو - ألهو وقَلَوْت اللحم وقليت الرجل‏:‏ أبغضته وبَدُن الرجل‏:‏ ضخم وبَدّن أسن ووزعت الناقة‏:‏ عطفتها ووزَعتها‏:‏ كَفَفْتُها وقُتِل الرجل فإن قَتلَه عشق النساء أو الجن لم يقل فيه إلاّ اقتتل ونَمْيتُ الحديث‏:‏ نقلته على جهة الإصلاح ونَمَّيته‏:‏ نقلته على جهة الإفساد وآزرت فلاناً‏:‏ عاونته ووازرته‏:‏ صرت له وزيراً وأمْلحْت القدِر إذا أكثرت ملحها وملَّحتها إذا ألقيت فيها بَقَدر وحَمَأْتُ البئر‏:‏ أخرجت حَمْأَتها وأحْمَأتها‏:‏ جعلت فيها حَمْأة وأدْلَى دَلْوه‏:‏ ألقاها في الماء يَسْتَقي فإذا جذبها ليخرجها قيل‏:‏ دلا يدلو وأَنْصَلت الرمح‏:‏ نزعت نَصْله ونصََّلته‏:‏ ركبت عليه النَّصل وأفرط في الشيء‏:‏ تجاوز الحد وفَرَّط‏:‏ قصر وأقْذَيْت العين‏:‏ ألقيت فيها الأذى وقَذَيتها‏:‏ أخرجت منها الأذى وأعلَّ على الوسادة‏:‏ ارتفع عنها وأعلَّ فوق الوسادة صار فوقها وأضفت الرجل‏:‏ أنزلته وضِفته نزلت عليه وَوَعد خيراً وأوْعد شراً وقَسط‏:‏ جار وأَقْسط‏:‏ عَدل‏.‏

وقالوا‏:‏ وَجَدت في الغضب مَوْجِدة وَوَجَدْتَ في الحزن وَجْداً ووجدت في الغنى وُجْداً ووجَدت الشيء وِجْداناً ووجوداً ووجب القلب وجيباً ووجبت الشمس وُجوباً وَوجَب البيع جِبة وَوَجب الحائط وجْبة‏.‏

وباب الفروق في اللغة لا آخر له وهذا الذي أوردناه نبذة منه‏.‏


النوع الحادي والأربعون معرفة آداب اللغوي

النوع الحادي والأربعون معرفة آداب اللغوي
أول ما يلزمه الإخلاص وتصحيح النية لقوله صلى الله عليه وسلم‏:‏ ‏ «‏ الأعمال بالنيات ‏» ‏ ثم التحري في الأخذ عن الثقات لقوله صلى الله عليه وسلم‏:‏ ‏ «‏ إن العلم دِينٌ فانظروا عمن تأخذون دينكم ‏» ‏ ولا شك أن علم اللغة من الدِّين لأنه من فروض الكفايات وبه تعرف معاني ألفاظ أخرج أبو بكر بن الأنباري في كتاب الوقف والابتداء بسنده عن عمر ابن الخطاب رضي اللّه عنه قال‏:‏ لا يُقْرِئ القرآن إلاّ عالم باللغة وأخرج أبو بكر بن الأنباري في كتاب الوقف عن طريق عِكْرِمة عن ابن عباس قال‏:‏ إذا سألتم عن شيء من غريب القرآن فالتمسوه في الشعر فإن الشعر ديوان العرب‏.‏

وقال الفارابي في خطبة ديوان الأدب‏:‏ القرآن كلام اللّه وتنزيله فَصل فيه مصالح العباد في معاشهم ومعادهم مما يأتون ويَذَرُون ولا سبيل إلى علمه وإدراك معانيه إلاّ بالتبحر في علم هذه اللغة وقال بعض أهل العلم‏:‏ حفظ اللغات علينا فرض كفرض الصلاة فليس يُضْبط دين إلاّ بحفظ اللغات وقال ثعلب في أماليه‏:‏ الفقيه يحتاج إلى اللغة حاجة شديدة‏.‏

الدءوب والملازمة فصل‏:‏ وعليه الدؤوب والملازمة فبهما يدرك بغيته‏.‏

قال ثعلب في أماليه‏:‏ حدثني الحزامي أبو ضمرة قال‏:‏ حدثني مَنْ سمع يحيي ابن أبي كثير قال ثعلب‏:‏ وقيل للأصمعي‏:‏ كيف حفظت ونسي أصحابُك قال‏:‏ دَرَسْتُ وتركوا‏.‏

قال ثعلب‏:‏ وحدثني الفضل بن سعيد بن سلم قال‏:‏ كان رجل يطلب العلم فلا يقدر عليه فعزم على تركه فمرَّ بما يَنْحَدِر من رأس جبل على صخرة قد أثَّر فيها فقال‏:‏ الماء على لطافته قد أثَّر في صخرة على كثافتها واللّه لأطلبنَّ فطلب فأدرك‏.‏

قلت‏:‏ وإلى هذا أشار من قال‏:‏ اطلب ولا تضجر من مطلب فآفة الطالب أن يضجرا أما ترى الماء بتكراره في الصخرة الصماء قد أثرا الكتابة العلوم فصل‏:‏ وليكتب كل ما يراه ويسمعه فذاك أضبط له وفي الحديث‏:‏ ‏ «‏ قيدوا العلم بالكتابة ‏» ‏‏.‏

وقال القالي في أماليه‏:‏ حدثنا أبو الحسن علي بن سليمان الأخفش حدثنا محمد بن يزيد عن أبي المحلم قال‏:‏ أنشدت يونس أبياتاً من رجز فكتبها على ذراعه ثم قال لي‏:‏ إنك لجيَّاء بالخير وقال ابن الأعرابي في نوادره‏:‏ كنت إذا أتيت العُقَيْلى لم يتكلم بشيء إلاّ كتبته فقال‏:‏ ما ترك عندي قابَّة إلاّ اقْتَبَّها ولا نُقَارة إلاّ انتقرها‏.‏

وقال القالي في المقصور والممدود‏:‏ قال الأصمعي‏:‏ قال عيسى بن عمر‏:‏ كنت أنسخ بالليل حتى ينقطع سَوائي يعين وسطه وفي فوائد النَّجَيْرَميّ بخطه‏:‏ قال شُعْبَة‏:‏ كنت أجتمع أنا وأبو عمرو بن العلاء عند أبي نوفل بن أبي عقرب فأسأله عن الحديث خاصة ويسأله أبو عمرو عن الشعر واللغة خاصة فلا أكتب شيئاً مما يسأله عنه أبو عمرو ولا يكتب أبو عمرو شيئاً مما أسأله أنا عنه‏.‏

الرِّحلة فصل‏:‏ وليرحل في طلب الفوائد والغرائب كما رحل الأئمة‏.‏

قال القالي في أماليه‏:‏ حدثنا أبو بكر قال أخبرنا عبد الرحمن قال‏:‏ سمعت عمي يحدث أن أبا العباس ابنَ عمه - وكان من أهل العلم - قال‏:‏ شهدت ليلة من الليالي بالبادية وكنت نازلاً عند رجل من بني الصَّيداء من أهل القَصِيم فأصبحت وقد عزمت على الرجوع إلى العراق فأتيت أبا مَثْواي فقلت‏:‏ إني قد هَلِعْت من الغربة واشْتَقْتُ أهلي ولم أُفِدْ في قَدْمتي هذه عليكم كبيرَ علم وإنما كنت أغْتَفِر وَحشة الغربة وَجَفاء البادية للفائدة فأظهر توجُّعاً ثم جفاء ثم أبرز غداء فتغديت معه وأمر بناقة له مَهْرية فارتحلها واكْتَفلها ثم ركب وأرْدَفَني وأَقْبَلَهَا مَطْلِع الشمس فما سرنا كبير مسير حتى لَقِِيَنَا شيخٌ على حمار وهو يترنم فسلّم عليه صاحبي وسأله عن نسبه فاعْتَزَى أسدياً من بني ثعلبة فقال‏:‏ أتُنشد أم تقول فقال‏:‏ كُلاًّ فقال‏:‏ أينَ تُؤم فأشار بيده إلى ماء قريب من الموضع الذي نحن فيه فأناخ الشيخ وقال لي‏:‏ خذ بيد عمك فأنزِلْه عن حماره ففعلت فألقى له كساء ثم قال‏:‏ أنشدنا - يرحمك اللّه - وتصدَّق على هذا الغريب بأبيات يَعِيهنّ عنك ويذكرك بهن فقال‏:‏ إي ها اللّه إذاً ثم أنشدني‏:‏ لقد طال يا سوداء منكِ المواعد ودون الجَدَا المأمولِ منك الفَراقِدُ تمنيننا غداً وغيمكم غداً ضَبابٌ فلا صحوٌ ولا الغيم جائد إذا أنت أُعْطِيتَ الغنى ثم لم تَجُدْ بِفَضْل الغنى أُلْفيتَ مالَك حامدُ وقلّ غَناءً عنك مالٌ جمعته إذا صار ميراثاً ووَاراك لاحد إذا أنت لم تَعْرُك بجنبك بعض مَا يريبُ من الأدْنى رَمَاك الأباعِدُ إذا الحلم لم يَغلب لك الجهلَ لم تزل عليك بُرُوقٌ جَمّةٌ ورواعد إذا العزم لم يَفرُج لك الشّدّ لم تزل جنيباً كما استتلى الجنيبة قائد إذا أنت لم تترك طعاماً تحبُّه ولا مَقْعَداً تُدعى إليه الولائد تجللّت عاراً لا يزال يشُبُّه سِباب الرجال‏:‏ نثرهم والقصائد فلو كان يغني أن يُرى المرءُ جازعاً لنازلة أو كان يُغْني التَّذَلُّلُ لكان التعزِّي عند كل مصيبة ونازلةٍ بالحرّ أوْلَى وأجْمَل فكيف وكلٌّ ليس يعدو حِمامَه وما لامرئٍ عما قضى اللّه مَزْحَل فإن تكن الأيام فينا تبدَّلَت بِبُؤْسَى ونعمى والحوادث تفْعل فما ليَّنَتْ منا قناة صليبة ولا ذلّلَتْنا للتي ليس يَجْمُل ولكن رَحَلْناها نفوساً كريمة تُحَمَّل ما لا يستطاع فتحمل وقَيْنَا بعزم الصبرِ مِنَّا نفوسَنَا فَصَحَّتْ لنا الأعراض والناس هُزَّل قال أبو بكر قال عبد الرحمن قال عمي‏:‏ فقمت واللّه وقد أنسيت أهلي وهان علي طول الغربة وشظف العيش سروراً بما سمعت ثم قال لي‏:‏ يا بُنيَّ مَنْ لم تكن استفادةُ الأدب أحبَّ إليه من الأهل والمال لم يَنْجُب‏.‏

وقال محمد بن المعلى الأزدي في كتاب الترقيص‏:‏ حدثنا أبو رياش عن الرياشي عن الأصمعي قال‏:‏ كنت أغشى بيوت الأعراب أكتب عنهم كثيراً حتى أَلِفوني وعرفوا مُرادي فأنا يوماً مارٌّ بَعذَارى البصرة قالت لي امرأة‏:‏ يا أبا سعيد ائت ذلك الشيخ فإنَّ عنده حديثاً حسناً فاكتبه إن شئت قلت‏:‏ أحسن اللّه إرشادَك فأتيت شيخاً هِمّاً فسلمت عليه فرد عليَّ السلام وقال‏:‏ من أنت قلت‏:‏ أنا عبد الملك بن قُرَيْب الأصْمَعي قال‏:‏ ذُو يتتبع الأعراب فيكتب ألفاظهم قلت‏:‏ نعم وقد بلغني أن عندك حديثاً حسناً مُعْجباً رائعاً وأخبرني باسمك ونسبك قال نعم أنا حذيفة بن سور العَجلاني ولد لأبي سبعُ بنات متواليات وحملت أمي‏:‏ فقلق قلقاً كاد قلقه يفلُق حبةَ قلبه من خوف بنت ثامنة فقال له شيخ من الحي‏:‏ ألاَ استغثت بمَنْ خَلَقهنّ أن يكفيك مؤْنتهن قال‏:‏ لا جَرَم لا أدعوه إلاّ في أحب البقاع إليه فإنه كريم لا يضيع قَصْد قاصديه ولا يخيب آمال آمليه فأتى البيت الحرام وقال‏:‏ يا رب حسبي من بناتٍ حَسْبي شيَّبن رأسي وأكلن كَسْبي إن زدتني أخرى خلعتَ قلبي وزدتني همّاً يَدُقُّ صلبي فإذا بهاتف يقول‏:‏ لا تقنطن غشيت يا بن سور بذَكَرٍ من خيرة الذُّكور ليس بمثمود ولا منزور محمدٍ من فعله مشكور موجَّهٍ في قومه مذكور فرجع أبي واثقاً باللّه جلَّ جلالُه فوضعتني أمي فنشأت أحسن ما نشأ غلام عِفّةً وكرماً وبلغتُ مبْلغ الرجال وقمت بأمر أخواتي وزوَّجتهن وكنَّ عوانس ثم قضى اللّه تعالى أن سترتهن ووالدتي ثم منَّ اللّه عليَّ أن أعطاني فأوسع وأكثر وله الحمد وولدت رجالاً كثيراً ونساء وإن بين يدي القوم من ظهري ثمانين رجلاً وامرأة‏.‏

حفظ الشعر وروايته فصل‏:‏ وليعتن بحفظ أشعار العرب فإن فيه حكماً ومواعظ وآداباً وبه يستعان على تفسير القرآن والحديث‏.‏

قال البخاري في الأدب المفرد‏:‏ حدثنا سعيد بن بليد حدثنا ابن وهب أخبرني جابر بن إسماعيل وغيره عن عقيل عن ابن شهاب عن عُرْوة عن عائشة رضي اللّه عنها أنها كانت تقول‏:‏ الشعر منه حَسَنٌ ومنه قبيح خذ الحسن ودع القبيح ولقد رويت من شعر كعب بن مالك أشعاراً منها القصيدة فيها أربعون بيتاً ودون ذلك‏.‏

وقال أيضاً‏:‏ حدثنا أبو نعيم حدثنا عبد اللّه بن عبد الرحمن بن يعلى سمعت عمرو بن الشريد عن الشريد قال‏:‏ استنشدني النبي صلى الله عليه وسلم شعر أمية بن أبي الصلت فأنشدته فأخذ النبي صلى الله عليه وسلم يقول‏:‏ هِيهِ هيه حتى أنشدته مائة قافية‏.‏

وقال أيضاً‏:‏ حدثنا إبراهيم بن المنذر حدثني معن حدثني عمرو بن سلام أن عبد الملك ابن مروان دفع ولده إلى الشَّعْبي يؤدبهم فقال‏:‏ عَلّمْهم الشعر يَمجدوا ويَنْجدوا وأطعمهم اللحم تشتد قلوبهم وجزّ شعورهم تشتد رِقابُهم وجالس بهم عِلْيَة الرجال يُناقِضوهم الكلام‏.‏

وقال ثعلب في أماليه‏:‏ أخبرنا عبد اللّه بن شبيب قال‏:‏ حدثني ثابت بن عبد الرحمن قال‏:‏ كتب معاوية بن أبي سفيان إلى زياد‏:‏ إذا جاءك كتابي فأوفد إليّ ابنك عبيد اللّه فأوفده عليه فما سأله عن شيء إلاّ أنفذه له حتى سأله عن الشعر فلم يعرف منه شيئاً قال‏:‏ فما منعك من روايته قال‏:‏ كرهت أن أجمع كلام اللّه وكلام الشيطان في صدري فقال‏:‏ اعْزُب واللّه لقد وضعت رجلي في الرِّكاب يوم صِفِّين مراراً ما يمنعني من الانهزام إلاّ أبيات ابن الإطْنابة حيث يقول‏:‏ أبتْ لي عِفَّتي وأبَى بَلائى وأخْذِي الحمدَ بالثَّمَن الرَّبيح وإعطائي على الإعدام مالي وإقدامي على البطل المُشيح وقولي كلما جَشأت وجَاشت مكانك تحمدي أو تستريحي لأدفع عن مآثرَ صالحات وأحمي بعدُ عن عِرْض صحيح وكتب إلى أبيه‏:‏ أن رَوِّه الشعر فروَّاه فما كان يسقط عليه منه شيء‏.‏

وقال القالي في أماليه‏:‏ أخبرني أبو بكر بن الأنباري قال‏:‏ أتى أعرابي إلى ابن عباس فقال‏:‏ فقال‏:‏ تخوفكَ تَنقّصك قال‏:‏ نعم قال‏:‏ اللّه أكبر ‏ «‏ أوْيَأْ خُذَهُمْ عَلى تَخَوُّفٍ ‏» ‏ أي على تنقص من خيارهم‏.‏

التثبت في الرواية فصل‏:‏ ولا يقتصر على رواية الأشعار من غير تفهم ما فيها من المعاني واللطائف فيدخل في قول مَرْوان بن أبي حفصة يذم قوماً استكثروا من رواية الأشعار ولا يعلمون ما هي‏:‏ زوامل للأشعار لا علم عندهم بجيّدها إلا كعلم الأباعر لعمرك ما يدري البعير إذا غدا بأوساقه أو راح ما في الغرائر‏!‏ فصل‏:‏ وإذا سمع من أحد شيئاً فلا بأس أن يتثبت فيه‏.‏

قال في الصَّحاح‏:‏ سألت أعرابياً من بني تميم بنجْد وهو يستقي وبكرته نخيس فوضعت أصبعي على النِّخَاس فقلت‏:‏ ما هذا - وأردت أن أتعرف منه الحاء والخاء - فقال‏:‏ نِخاس بخاء معجمة فقلت‏:‏ أليس قال الشاعر‏:‏ وَبَكْرَة نِحَاسُهَا نُحَاسُ فقال‏:‏ ما سمعنا بهذا في آبائنا الأولين والنِّخاس‏:‏ خُشَيبة تلقم في ثقب البَكْرة إذا اتسع مما يأكله المحور‏.‏

قال ابن دريد في الجمهرة‏:‏ قال أبو حاتم‏:‏ قال الأصمعي‏:‏ سمعت أعرابياً يقول‏:‏ عطس فلان فخرج من أنفه جُلَعْلِعَة فسألته عن الكلمة فقال‏:‏ هي خُنفساء نصفها حيوان ونصفها طين قال‏:‏ فلا أنسى فرحي بهذه الفائدة‏.‏

الرفق بمن يؤخذ عنهم وليرفُق بمن يأخذ عنه ولا يكثر عليه ولا يطول بحيث يضجر‏.‏

وفي أمالي ثعلب‏:‏ إنه قال حين آذوه بكثرة المسائل قال أبو عمرو‏:‏ لو أمكنت الناس من نفسي ما تركوا لي طوبة أي آجرّة الحافظ فصل‏:‏ فإذا بلغ الرتبة المطلوبة صار يدعى الحافظ كما أن من بلغ الرتبة العليا من الحديث يسمى الحافظ وعلم الحديث واللغة أخوان يجريان من واد واحد‏.‏

قال ثعلب في أماليه‏:‏ قال لي سلمة‏:‏ أصحابك ليس يحفظون قلت‏:‏ بلى فلان حافظ وفلان حافظ قال‏:‏ يغيرون الألفاظ ويقولون لي قال الفراء كذا وقال كذا وقد طالت المدة فأجهد أن أعرف ذلك فلا أعرفه ولا أدري ما يقولون‏.‏

وظائف الحافظ فصل‏:‏ وظائف الحافظ في اللغة أربعة‏:‏ أحدها وهي العليا‏:‏ الإملاء كما أن الحفاظ من أهل الحديث أعظم وظائفهم الإملاء وقد أملى حفاظ اللغة من المتقدمين الكثير فأملى ثعلب مجالس عديدة في مجلد ضخم وأملى ابنُ دريد مجالس كثيرة رأيت منها مجلداً وأملى أبو محمد القاسم بن الأنباري وولده أبو بكر ما لا يحصى وأملى أبو علي القالي خمسة مجلدات وغيرُهم وطريقتهم في الإملاء كطريقة المحدِّثين سواء يكتب المستملي أول القائمة‏:‏ مجلس أملاه شيخنا فلان بجامع كذا في يوم كذا ويذكر التاريخ ثم يورد المملي بإسناده كلاماً عن العرب والفصحاء فيه غريب يحتاج إلى التفسير ثم يفسره ويورد من أشعار العرب وغيرها بأسانيده ومن الفوائد اللغوية بإسناد وغير إسناد ما يختاره‏.‏

وقد كان هذا في الصدر الأول فاشياً كثيراً ثم ماتت الحفاظ وانقطع إملاء اللغة عن دهر مديد واستمر إملاء الحديث ولما شرعت في إملاء الحديث سنة اثنتين وسبعين وثمانمائة وجددته بعد انقطاعه عشرين سنة من سنة مات الحافظ أبو الفضل بن حجر أردت أن أجدد إملاء اللغة وأحييه بعد دثوره فأمليت مجلساً واحداً فلم أجد له حَملة ولا من يرغب فيه فتركته وآخر من عَلِمتُه أَمْلى عَلَى طريقة اللغويين أبو القاسم الزجاجي له أمالٍ كثيرة في مجلد ضخم قال ثعلب في أماليه‏:‏ حضرت مجلس ابن حبيب فلم يُمْل فقلت‏:‏ ويحك أَمْلِ مالك فلم يفعل حتى قمت وكان حافظاً صدوقاً في الحق وكان يعقوب أعلم منه وكان هو أحفظ للأنساب والأخبار منه‏.‏

قلت‏:‏ في هذا توقير العالم مَنْ هو أجلُّ منه فلا يُملي بحضرته‏.‏

الوظيفة الثانية‏:‏ الإفتاء في اللغة وليقصد التحري والإبانة والإفادة والوقوفَ عند ما يعلم وليقل فيما لا يعلم‏:‏ لا أعلم وإذا سئل عن غريب وكان مفسراً في القرآن فليقتصر عليه‏.‏

قال ثعلب في أماليه‏:‏ قال لي محمد بن عبد اللّه بن طاهر‏:‏ ما الهَلع فقلت‏:‏ قد فسره اللّه تعالى ولا يكون أبين من تفسيره وهو الذي إذا ناله شر أظهر شدة الجزع وإذا ناله الخير بخل به ومنعه الناس‏.‏

ذكر من سئل من علماء العربية عن شيء فقال لا أدري قال‏:‏ القاضي أبو علي المُحسن بن التَّنُوخي في كتابه أخبار المذاكرة ونِشْوار المحاضرة حدثني علي بن محمد الفقيه المعروف بالمسرحي أحد خلفاء القضاة ببغداد قال‏:‏ حدثني أبو عبد اللّه الزعفراني قال‏:‏ كنت بحضرة أبي العباس ثعلب يوماً فسئل عن شيء فقال‏:‏ لا أردي فقيل له‏:‏ أتقول لا أدري وإليك تضرب أكباد الإبل وإليك الرحلة من كل بلد فقال للسائل‏:‏ لو كان لأمك بعدد لا أدري بَعْر لاسْتَغْنَتْ‏.‏

قال القاضي أبو علي‏:‏ ويشبه هذه الحكاية ما بلغنا عن الشَّعبي أنه سئل عن مسألة فقال‏:‏ لا أدري فقيل له‏:‏ فبأي شيء تأخذون رزق السلطان فقال‏:‏ لأقول فيما لا أدري لا أدري‏!‏ وقال ابن أبي الدنيا في كتاب الأشراف‏:‏ حدثني أبو صالح المرْوَزِيّ قال‏:‏ سمعت أبا وهب محمد بن مزاحم قال‏:‏ قيل للشَّعبي‏:‏ إنا لنستحيي من كثرة ما تُسأل فتقول لا أدري فقال‏:‏ لكنْ ملائكةُ اللّه المقربون لم يستحيوا حين سئلوا عما لا يعلمون أن قالوا‏:‏ ‏ «‏ لاَ عِلْمَ لَنَا إلاَّ مَا عَلَّمْتَنَا إنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ ‏» ‏‏.‏

وقال محمد بن حبيب‏:‏ سألت أبا عبد اللّه محمد بن الأعرابي في مجلس واحد عن بضع عشرة مسألة من شعر الطِّرِماح يقول في كلها‏:‏ لا أدري ولم أسمع أَفَأُحَدِّثُ لك برأيي أورده ياقوت الحموي في معجم الأدباء‏.‏

وفي أمالي ثعلب‏:‏ قال الأخفش‏:‏ لا أدري واللّه ما قول العرب وضع يديه بين مَقْمُورَتين يعني بين شَرَّتين‏.‏

وفي الغريب المصنف‏:‏ قال الأصمعي‏:‏ ما أدري ما الحَور في العين قال‏:‏ ولا أعرف للصَّوت الذي يجيء من بطن الدابة اسماً قال‏:‏ والمِصْحاة إناء ولا أدري من أي شيء هو قال‏:‏ ولا أدري لم سمي سامٌّ أبرص‏.‏

وسئل الأصمعي عن عُنْجُول فقال‏:‏ دابة لم أقف على حقيقته نقله في الجمهرة‏.‏

وفيها‏:‏ قال أبو حاتم‏:‏ قلت للأصمعي‏:‏ ممّ اشتقاق هَصَّان وهُصَيْص قال‏:‏ لا أدري‏.‏

وقال أبو حاتم‏:‏ أظنه مُعَرَّباً وهو الصّلب الشديد لأن الهَصّ‏:‏ الظّهر بالنَّبَطية‏.‏

وقال الأصمعي فيما زعموا‏:‏ قيل لنصيب‏:‏ ما الشَّلْشَال في بيت قاله فقال‏:‏ لا أدري سمعته يقال فَقُلْتُه فقال ابن دريد‏:‏ ماء شلشل إذا تَشَلْشَل قطرة في إثر قطرة‏.‏

وفيها‏:‏ قال الأصمعي‏:‏ لا أدري ممَّ اشتقاق جَيْهان وَجُهَيْنة وأَرْأَسَة‏:‏ أسماء رجال من العرب‏.‏

قال ابن دُريد في الجمهرة‏:‏ جيئَل اسم من أسماء الضَّبُع‏:‏ سألت أبا حاتم عن اشتقاقه فقال‏:‏ لا أعرفه وسألت أبا عثمان فقال‏:‏ إن لم يكن من جألتُ الصوف والشعر إذا جمعتهما فلا أدري‏.‏

وقال ابن دريد‏:‏ أملى علينا أبو حاتم قال‏:‏ قال أبو زيد‏:‏ ما بني عليه الكلام ثلاثة أحرف فما زاد رَدّوه إلى ثلاثة وما نقص رَفعوه إلى ثلاثة مثل أب وأخ ودم وفم ويد‏.‏

وقال ابن دريد‏:‏ لا أدري ما معنى قوله فما زاد ردوه إلى ثلاثة وهكذا أملى علينا أبو حاتم عن أبي زيد ولا أغيِّره‏.‏

وقال ابن دريد‏:‏ الصُّبَاحية‏:‏ الأسنة العِراض لا أدري إلى من نسبت‏.‏

وقال ابن دريد‏:‏ أخبرنا أبو حاتم عن الأخفش قال‏:‏ قال يونس‏:‏ سألت أبا الدُّقَيش‏:‏ ما الدُّقَيش فقال‏:‏ لا أدري إنما هي أسماء نسمعها فنتسمى بها وقال أبو عبيدة‏:‏ الدَّقْشة‏:‏ دُوَيبَّة رقطاء أصغر من القطاة قال‏:‏ والدُّقيش‏:‏ شبيه بالقَشّ‏.‏

وقال ابن دريد‏:‏ قال أبو حاتم‏:‏ لا أدري من الواو هو أم من الياء قولهم‏:‏ ضَحى الرجل للشمس يضْحى ومنه قوله تعالى‏:‏ ‏ «‏ لاَ تظْمَأُ فِيها وَلاَ تضْحَى ‏» ‏ وقال أبو إسحاق النَّجَيْرمِي‏:‏ تقول العرب‏:‏ إن في ماله لمنتفداً‏:‏ أي سعة ولست أحفظ كيف سمعته بالفاء أو بالقاف‏.‏

ذِكْر من سئل عن شيء فلم يعرفه فسأل مَنْ هو أعلم منه قال الزجاجي في أماليه‏:‏ أخبرنا نِفطويه قال‏:‏ قال ثعلب‏:‏ سألنا بعض أصحابنا عن قول الشاعر‏:‏ جاءت به مُرْمَداً ما مُلاّ مانيّ ألّ خَمّ حين أَلَّى فلم أدر ما أقول فصرت إلى ابن الأعرابي فسألته عنه ففسره لي فقال‏:‏ هذا يصف قرصاً خبزته امرأة فلم تنضجه‏.‏

مرمداً أي ملوَّثاً بالرماد ما مُلَّ أي لم يُملَّ في المَلَّة وهي الجمر والرماد الحار وما في مانِيَّ زائدة فكأنه قال‏:‏ نيَّ أل والأل وجهه يعني وجه القرص وخم أي تغير حين ألَّى أي حين أبطأ في النضج‏.‏

عزو العلم إلى قائله فصل‏:‏ ومن بركة العلم وشكره عزْوُه إلى قائله‏.‏

قال الحافظ أبو طاهر السِّلفي‏:‏ سمعت أبا الحسن الصيرفي يقول‏:‏ سمعت أبا عبد اللّه الصوري يقول‏:‏ قال لي عبد الغني بن سعيد‏:‏ لما وصل كتابي إلى عبد اللّه الحاكم أجابني بالشكر عليه وذكر أنه أملاه على الناس وضمّن كتابه إليّ الاعترافَ بالفائدة وأنه لا يذكرها إلاّ عني وأن أبا العباس محمد بن يعقوبَ الأصم حدثهم قال‏:‏ حدثنا العباس بن محمد الدوري قال‏:‏ سمعت أبا عبيد يقول‏:‏ مِنْ شكر العلم أن تستفيد الشيء فإذا ذكر لك قلت‏:‏ خفي عليَّ كذا وكذا ولم يكن لي به علم حتى أفادني فلان فيه كذا وكذا فهذا شكر العلم‏.‏

انتهى‏.‏

قلت‏:‏ ولهذا لا تراني أذكر في شيء من تصانيفي حرفاً إلاّ معزواً إلى قائله من العلماء مبيناً كتابه الذي ذكر فيه‏.‏

وفي فوائد النَّجَيْرَمِيِّ بخطه‏:‏ قال العباس بن بكار للضبيّ‏:‏ ما أحسن اختيارك للأشعار فلو زدتنا من اختيارك فقال‏:‏ واللّه ما هذا الاختيار لي ولكن إبراهيم بن عبد اللّه استتر عندي فكنت أطوف وأعود إليه بالأخبار فيأنس ويحدثني ثم عرض لي خروج إلى ضيعتي أياماً فقال لي‏:‏ اجعل كتبك عندي لأستريح إلى النظر فيها فتركت عنده قمطرين فيهما أشعار وأخبار فلما عدت وجدته قد علم على هذه الأشعار وكان أحفظ الناس للشعر فجمعته وأخرجته فقال الناس‏:‏ اختيار المفضّل‏.‏

ذكر من ظن شيئاً ولم يقف فيه على الرواية فوقف عن الإقدام عليه قال في الجمهرة‏:‏‏:‏ أحسب أنهم قالوا‏:‏ أشَّ على غنمه يَئِس أشّاً مثل هشَّ سواء ولا أقف على حقيقته‏.‏

وقال ابن دريد‏:‏ أحسبني قد سمعت جمل سِنْدَأْب صلْب شديد‏.‏

وقال أبو عبيد في الغريب الرجوع إلى الصواب فصل‏:‏ وإذا اتفق له أنه أخطأ في شيء ثم بَانَ له الصواب فليرجع ولا يصر على غلطه‏.‏

قال أبو الحسن الأخفش‏:‏ سمعت أبا العباس المبرِّد يقول‏:‏ إن الذي يغلط ثم يرجع لا يعد ذلك خطأ لأنه قد خرج منه برجوعه عنه وإنما الخطأ البَيِّن الذي يصر على خَطائِه ولا يرجع عنه فذاك يعد كذاباً ملعوناً‏.‏

ذكر من قال قولاً ورجع عنه قال في الجمهرة‏:‏ أجاز أبو زيد‏:‏ رثَّ الثوب وأرثَّ وأبى الأصمعي إلاّ أرثَّ قال أبو حاتم‏:‏ ثم رجع بعد ذلك فأجاز رَثّ وأرثَّ رَثَاثَة ورثُوثة‏.‏

وقال في باب آخر‏:‏ أجاز أبو زيد وأبو عبيدة‏:‏ صَبَت الريح وأصبت ولم يجزه الأصمعي ثم زعموا أن أبا زيد رجع عنه‏.‏

وقال فيها‏:‏ قال الأصمعي‏:‏ يقال كان ذلك في صَبائه يعني في صِباه إذا فتحوه مَدّوه ثم ترك ذلك وكأنه شك فيه‏!‏ وفي الغريب المصنف‏:‏ كان أبو عبيدة مرةً يروي‏:‏ زَبقته في السجن أي حبسته بالزاي ثم رجع إلى الراء‏.‏

وفي الغريب المصنف أيضاً‏:‏ الدّحْداح‏:‏ القصير قال أبو عمرو بالدّال ثم شك فقال بالذال وبالدال ثم رجع فقال بالدال وهو الصواب‏.‏

الرد على العلماء إذا أخطأوا وإذا تبين له الخطأ في جواب غيره من العلماء فلا بأس بالرد عليه ومناظرته ليظهر الصواب‏.‏

قال الفضل بن العباس الباهلي‏:‏ كان أول من أغرى ابن الأعرابي بالأصمعي أن الأصمعي أتى ولد سعيد ابن سَلْم الباهلي فسألهم عما يَرْوُونه من الشعر فأنشده بعضهم القصيدة التي فيها‏:‏ سمين الضَّواحي لم تُؤَرِّقْه ليلةٌ وأنْعَمَ أبكارُ الهموم وعُونُها فقال الأصمعي‏:‏ من رَوَّاك هذا الشعر قال‏:‏ مؤدب لنا يعرف بابن الأعرابي‏:‏ قال‏:‏ أحضروه فأحضروه فقال له‏:‏ هكذا روَّيتَهم هذا البيت برفع ليلة قال‏:‏ نعم فقال الأصمعي هذا خطأ إنما الرواية ليلةً بالنصب يريد‏:‏ لم تؤرقه أبكار الهموم وعونها ليلةً من الليالي قال‏:‏ ولو كانت الرواية ليلةٌ بالرفع كانت ليلة مرفوعة بتؤرقه فبأي شيء يرفع أبكار الهموم وعونها‏!‏ متى يحسن السكوت عن الجواب فصل‏:‏ وإذا كان المسؤولُ عنه من الدقائق التي مات أكثرُ أهلها فلا بأسَ أن يسكت عن الجواب قال أبو جعفر النحاس في شرح المعلقات‏:‏ حكي عن الأصمعي أنه قال‏:‏ سألتُ أبا عمرو بن العلاء عن قوله‏:‏ زعموا أنَّ كلَّ مَنْ ضرب العَيْ ر مُوالٍ لنا وأَنَّا الوَلاء فقال‏:‏ مات الذين يعرفون هذا‏.‏

وقال أبو عبيد في أماليه‏:‏ حكي عن أبي عمرو بن العلاء أنه سُئِل عن قول امرئ القيس‏:‏ نطْعُنُهُمْ سُلْكَى ومَخْلُوجَةً كرَّك لأْمَيْنِ على نَابِل فقال‏:‏ قد ذهب من يُحْسِنه‏.‏

فصل‏:‏ ولا بأس بالسكوت إذا رأى من الحاضرين ما لا يليق بالأدب‏.‏

قال ثعلب في أماليه‏:‏ كنا عند أحمد بن سعيد بن سلم وعنده جماعة من أهلِ البصرة منهم أبو العالية والسدري وأبو معاوية وعافية فجرت بيننا وبينهم أبيات الشّماخ فخُضْنَا فيها إلى أن ذكرنا قول ابن الأعرابي‏:‏ إذَا دعت غَوْثَها ضرَّاتُها فَزِعتْ أطباقَ نيٍّ على الأثْبَاج منْضودِ قال ثعلب‏:‏ فقلنا‏:‏ ابن الأعرابي يقول‏:‏ قرِعَت فضحكوا من ذلك فنحن كذلك إذ دخل ابن الأعرابي فسألته عن الأبيات وألححت عليه في السؤال فانقبض من إلحاحي فقلت له‏:‏ مالك قد انقبضت قال‏:‏ لأنك قد ألححت قال‏:‏ كنت مع هؤلاء القوم في هذه الأبيات فلما جئتَ سألتك قال‏:‏ كان ينبغي أن تتركهم حتى يسألوا هم ثم تكلم إلى العصر ما مِنْ إنسان يرُدُّ عليه حرفاً ثم انصرف فأتيته يوم الثُّلاثاء فإذا أبو المكارم في صدر مجلسه فقال‏:‏ سله عن الأبيات فسألته فأنشدني قرِعَتْ‏:‏ فقلت‏:‏ ما قرعت قال‏:‏ إنه يشتد عليها الحَفْل إذا أبطأوا بحلبها حتى يجيءَ الِوطاب فَتُقْرَع لها العُلَب فتسكن لذلك والعُلَب من جلود الإبل وهي أطباق النِّيء فقال لي ابن الأعرابي‏:‏ قد سمعت كما سمعت‏.‏

قال ثعلب في أماليه‏:‏ من قال فَزِعت أي استغاثت بشحم ولحم كثير وكذا يروي أبو عمرو والأصمعي فزع‏:‏ استغاث أي أراد أغاثها الشحم واللحم‏.‏

التثبت في تفسير غريب القرآن والحديث فصل‏:‏ وليْتثبّت كل التثبت في تفسير غريب وقع في القرآن أو في الحديث‏.‏

قال المبرِّد في الكامل‏:‏ كان الأصمعي لا يفسر شعراً يوافق تفسيرُه شيئاً من القرآن وسئل عن قول الشَّمَاخ‏:‏ طَوَى ظِمأها في بَيْضَة القيظ بعد ما جرى في عنان الشِّعْرَييْن الأَمَاعز فأبى أن يفسر في عنان الشِّعْرَيَيْنِ‏.‏

وقال ابن دريد في الجمهرة‏:‏ قال أبو حاتم‏:‏ سألت الأصمعي عن الصَّرْف والعَدْل فلم يتكلم فيه‏.‏

قال ابن دريد‏:‏ سألت عنه عبد الرحمن فقال الصّرف‏:‏ الاحتيال والتكلف والعَدْل‏:‏ الفِدى والمِثْل فلم أدر ممن سمعه‏.‏

قال ابن دريد‏.‏

وقال أبو حاتم‏:‏ قلتُ للأصمعي‏:‏ الرَّبة‏:‏ الجماعة من الناس فلم يقل فيه شيئاً وأوهمني أنه تركه لأن في القرآن ‏ «‏ رِبِّيُّونَ ‏» ‏ أي جماعة منسوبة إلى الرَّبّ ولم يذكر الأصمعي في الأساطير شيئاً‏.‏

قال في الجمهرة في باب ما اتفق عليه أبو زيد وأبو عبيد‏:‏ وكان الأصمعي يشدد فيه ولا يجيز أكثره مما تكلمت به العرب من فعلت وأفعلت وطعن في الأبيات التي قالتها العرب واستشهد على ذلك‏.‏

فمن ذلك‏:‏ بان لي الأمر وأَبان ونَارَ لي الأمر وأنار إلى أن قال‏:‏ وسرى وأسرى ولم يتكلم فيه الأصمعي لأنه في القرآن وقد قرئ ‏ «‏ فَأسرِ بأهْلِكَ ‏» ‏ و ‏ «‏ فَاسْرِ بأهْلِكَ ‏» ‏‏.‏

قال‏:‏ وكذلك لم يتكلم في عصفت وأعصفت لأن في القرآن ‏ «‏ رِيحٌ عَاصِفٌ ‏» ‏ ولم يتكلم في نَشَر اللّه الميت وأنْشَرَه‏.‏

ولا في سَحَته وأسحته لأنه قُرِئَ ‏ «‏ فَيُسْحِتَكُمْ ‏» ‏‏.‏

ولا في رفث وأرفث‏.‏

ولا في جَلَوْا عن الدار وأَجْلَوْا‏.‏

ولا في سلك الطريق وأسلكه لأن في القرآن ‏ «‏ مَا سَلَكَكُمْ في سَقَرَ ‏» ‏‏.‏

ولا في يَنَعت الثمر وأينعت لأنه قرئ ‏ «‏ يَنْعِهِ ‏» ‏ ويَانِعِهِ ولا في نَكِرته وأنكرته لأن في التنزيل ‏ «‏ نَكِرَهُمْ ‏» ‏ ‏ «‏ وقَوْمٌ مُنْكَرُونَ ‏» ‏‏.‏

ولا في خلد إلى الأرض وأخلد‏.‏

ولا في كنَنْت الحديث وأكننته لأن في التنزيل ‏ «‏ بَيْضٌ مَكْنُونٌ ‏» ‏ ‏ «‏ مَا تُكِنُّ صُدُورُهُمْ ‏» ‏‏.‏

ولا في وعيت العلم وأوعيته لأن فيه ‏ «‏ جَمَعَ فَأوْعى ‏» ‏‏.‏

ولا في وحي وأوحى‏.‏

قال في الجمهرة‏:‏ الذي سمعت أن معنى الخليل الذي أصفى المودة وأصَحَّها ولا أزيد فيها شيئاً قال‏:‏ لأنها في القرآن يعني قوله تعالى‏:‏ ‏ «‏ واتَّخَذَ اللّهُ إبْرَاهِيمَ خَلِيلاً ‏» ‏‏.‏

وقال‏:‏ الإدّ من الأمر‏:‏ الفظيع العظيم وفي التنزيل ‏ «‏ لَقَدْ جِئْتُمْ شَيْئاً إدّاً ‏» ‏ واللّه أعلم بكتابه‏.‏

وقال‏:‏ ‏ «‏ وتَلَّه ‏» ‏ إذا صرعه وكذلك فسر في التنزيل واللّه أعلم بكتابه‏.‏

وقال‏:‏ زعم قوم من أهل اللغة أن اللاّت التي كانت تُعبد في الجاهلية صخرة كان عندها رجل يَلُثُّ السويق للحاج فلما مات عُبِدَتْ ولا أدري ما صحة ذلك ولو كان ذلك كذلك لقالوا‏:‏ اللاتّ يا هذا وقد قرئَ اللاَّت والعُزَّى بالتخفيف والتشديد واللّه أعلم ولم يجئ في الشعر إلاّ بالتخفيف قال زيد بن عمرو بن نفيل‏:‏ # تركت اللات والعزى جميعاً كذلك يفعل الجَلْدُ الصَّبور وقد سَمَّوْا في الجاهلية زيد اللات بالتخفيف لا غير فإن حملت هذه الكلمة في الاشتقاق لم أحب أن أتكلم فيها‏.‏

وقال‏:‏ قد جاء في التنزيل ‏ «‏ حُسْبَاناً مِنَ السَّمَاءِ ‏» ‏ قال أبو عبيدة‏:‏ عذاباً ولا أدري ما أقول في هذا‏.‏

وقال‏:‏ الأَثَام لا أحب أن أتكلم فيه لأن المفسرين يقولون في قوله تعالى‏:‏ أفْلَحَ مَنْ كانت له مِزَخَّهْْ يَزُخُّهَا ثم ينام الفَخَّه قال‏:‏ أحسب الفخة النفخ في النوم وهذا شيءٌ لا أقدم على الكلام فيه‏.‏

تحرج الأصمعي فصل‏:‏ قال المبرِّد في الكامل‏:‏ كان الأصمعي لا يفسر ولا ينشد ما كان فيه ذكر الأنواء لقوله صلى الله عليه وسلم‏:‏ ‏ «‏ إذا ذكرت النجوم فأَمسكوا ‏» ‏ وكان لا يفسر ولا ينشد شعراً يكون فيه هجاء‏.‏

ذكر من عجز لسانه عن الإنابة عن تفسير اللفظ فعدل إلى الإشارة والتمثيل قال الأزدي في كتاب الترقيص‏:‏ أنشدني أبو رياش‏:‏ أمّ عيال ضَنْؤُها غيرُ أَمِرْْ صَهْصَلِقُ الصَّوْت بعينيها الصَّبِرْ تغدو على الْحي بعود منكسرْ وتقمطرّ تارة وتَقْذَحِرّ لَوْ نُحِرَتْ في بيتها عَشرُ جُزُرْْ لأصْبَحَتْ من لحمهن تعتذِرْ قلت لأبي رياش‏:‏ ما معنى تَقْذَحِرّ فقال‏:‏ حدثني ابن دريد قال‏:‏ حدثنا أبو حاتم قال أنشدناه الأصمعي فسألته عنه فقال‏:‏ أنشدناه أبو عمرو بن العلاء فسألته عن الاْقذِحْرَارِ فقال‏:‏ أرأيت سِنّوراً بين رَوَاقِيد لم يزدني على هذا شيئاً‏.‏

وقال في الصِّحاح‏:‏ المقذحرّ‏:‏ المتهيئ للسباب والشرّ تراه الدهرَ منتفخاً شبه الغضبان قال أبو عبيدة‏:‏ هو بالذال والدال جميعاً والمقذعر مثله قال الأصمعي‏:‏ سألت خَلفاً الأحمر عنه فلم يتهيأ له أن يُخرج تفسيره بلفظ واحد فقال‏:‏ أما رأيت سِنَّوراً متوحشاً في أصل رَاقُود‏!‏ تنبيه الراوي على ما يخالفه فصل‏:‏ وإذا كان له مخالف فلا بأس بالتنبيه على خلافه‏.‏

قال في الغريب المصنف‏:‏ قال الكسائي‏:‏ الذي يلتزق في أسفل القدر القُرارة والقُرورة وقال الفراء عن الكسائي‏:‏ هي القُرَرة فاختلفتُ أنا والفراء فقال هو قُرَرة وقلت أنا قُرُرة‏.‏

التَّحَرِّي في الفتوى فصل‏:‏ ويكون تحريه في الفتوى أبلغ مما يذكر في المذاكرة‏.‏

قال أبو حاتم السجستاني في كتاب الليل والنهار سمعت الأصمعي مرة يتحدث فقال‏:‏ في ِحِمّرة الشتاء فسألته بعد ذلك هل يقال‏:‏ الرواية والتعليم الوظيفة الثالثة والرابعة‏:‏ الرواية والتعليم ومن آدابهما الإخلاص وأن يقصد بذلك نشر العلم وإحياءَه والصدق في الرواية والتحري والنصحَ في التعليم والاقتصار على القدر الذي تحمله طاقة المتعلم‏.‏

ذكر التثبت إذا شك في اللفظة هل من قول الشيخ أو رواها عن شيخه قال القالي في المقصور والممدود‏:‏ أنشدنا أبو بكر بن الأنباري قال‏:‏ أنشدنا أبو العباس عن ابن الأعرابي‏:‏ وجاد بها الوُرّاد يحجز بينهاْ سُدًى بين قَرقار الهدير وأَزْجما أي بين هادر وأخرس كذا قال ابن الأنباري فلا أدري رواه عن أبي العباس أو قاله هو وقال أيضاً‏:‏ حكى الفراء‏:‏ لا ترجع الأمة على قَرْوَائها أبداً كذا حكاه عنه ابن الأنباري في كتابه ولم يفسره فاستفسرناه فقال‏:‏ على اجتماعها فلا أدري أشتقّه أم رواه‏.‏

قال في الغريب المصنف عن الأصمعي‏:‏ العُروة من الشجرة‏:‏ الذي لا يزال باقياً في الأرض لا يذهب وجمعه عُرَى وهو قول مهلهل‏:‏ شجرة العُرَى وعُرَاعِرُ الأقوام قال أبو عبيدة في العروة مثله أو نحوه إلا أنه قال هذا البيت لشرحبيل رجل من بني تغلب أبو عمرو مثل قولهما في العُروة أو نحوه‏.‏

ذكر كيفية العمل عند اختلاف الرواة قال القالي في أماليه‏:‏ قرأت على أبي بكر محمد بن الحسن بن دُرَيد هذه القصيدة في شعر كَعبٍ الغَنَوي وأملاها علينا أبو الحسن علي بن سليمان الأخفش وقال لي‏:‏ قرئ على أبي العباس محمد بن الحسن الأحول ومحمد بن يزيد وأحمد بن يحيى قال‏:‏ وبعضهم يروي هذه القصيدة لكعب بن سعد الغَنَوي وبعضهم يرويها بأسرها لسَهْم الغنوي وهو من قومه وليس بأخيه وبعضهم يروي شيئاً منها لسَهْم‏.‏

قال‏:‏ وزادنا أحمد بن يحيى عن أبي العالية في أولها بيتين قال‏:‏ وهؤلاء كلهم مختلفون في تقديم الأبيات وتأخيرها وزيادة الأبيات ونقصانها وفي تغيير الحروف في متن البيت وعجزه وصدره‏.‏

قال أبو عليّ‏:‏ وأنا ذاكر جميع ذلك قال‏:‏ والمرثي بهذه القصيدة يُكْنَى أبا المِغوار واسمه هرم وبعضهم يقول اسمه شبيب ويحتج ببيت رُوي في هذه القصيدة‏:‏ أقام وخَلَّى الظاعنين شبيبُ وهذا البيت مصنوع والأول كأنه أصح لأنه رواه ثقة‏.‏

ذكر التلفيق بين روايتين قال أبو سعيد السُّكَّري في شرح شعر هُذيل‏:‏ يمتنع التلفيق في رواية الأشعار قال‏:‏ كقول أبي ذؤيب‏:‏ دعاني إليها القلبُ إني لأَمْرِه سميعٌ فيما أدْري أَرُشْدٌ طلابُها فإن أبا عمرو رواه بهذا اللفظ دعاني وسميع ورواه الأصمعي بلفظ عصاني بدل دعاني وبلفظ مطيع بدل سميع قال‏:‏ فيمتنع في الإنشاء ذكر دعاني مع مطيع أو عصاني مع سميع لأنه من باب التلفيق‏.‏

ذكر من روى الشعر فحرّفه ورواه على غير ما روت الرواة سيغنيني الذي أغناك عنيْ فلا فقرٌ يدوم ولا غَناءُ بفتح الغين وقال‏:‏ الغَناء‏:‏ الاستغناء ممدود‏.‏

وقوله عندنا خطأ من وجهين وذلك أنه لم يروه أحد من الأئمة بفتح الغين والشعر سبيلُه أن يحكى عن الأئمة كما تحكى اللغة ولا تبطل رواية الأئمة بالتظني والحَدْس والحجة الأخرى أن الغَناء على معنى الغِنى فهذا يبين لك غلط هذا المتقحم على خلاف الأئمة‏.‏

انتهى‏.‏

قال محمد بن سلام‏:‏ وجدنا رواة العلم يغلطون في الشعر ولا يَضْبط الشعْرَ إلاّ أهلُه وقد روي عن لَبيد‏:‏ باتت تَشَكَّى إليّ النفس مجهشةْ وقد حملتك سبعاً فوق سبعين فإن تعيشي ثلاثاً تبلغي أملاً وفي الثَّلاثِ وفاءٌ للثمانين ولا اختلاف في هذا أنه مصنوع تكثر به الأحاديث ويُستعان به على السمر عند الملوك والملوك لا تَسْتَقْصِي‏.‏

وكان قَتادة بن دِعامة السَّدوسي عالماً بالعرب وبأنسابها وأيامها ولم يأتنا عن أحد من علم العرب أصح من شيء أتانا عن قتادة‏.‏

أخبرنا عامر بن عبد الملك قال‏:‏ كان الرجلان من بني مرْوان يختلفان في الشعر فيرسلان راكباً وكان أبو بكر الهذلي يَروي هذا العلم عن قَتادة وأخبرني سعيد بن عبيد عن أبي عوانة قال‏:‏ شهدت عامرَ بن عبد الملك يسأل قَتادة عن أيام العرب وأنسابها وأحاديثها فاستحسنته فعدت إليه فجعلت أسأله عن ذلك فقال‏:‏ مالك ولهذا دَعْ هذا العلم لعامر وعُدْ إلى شأنك‏.‏

وقال القالي في أماليه‏:‏ حدثنا أبو بكر بن الأنباري قال حدثني أبي عن أحمد بن عبيد عن الزيادي عن المطلب بن المطلب بن أبي وَدَاعة عن جده قال‏:‏ رأيت رسول اللّه صلى الله عليه وسلم وأبا بكر رضي اللّه عنه على باب بني شيبة فمرّ رجل وهو يقول‏:‏ يا أيُّها الرجل المحوِّل رحلَهْ ألاَّ نزلت بآل عبد الدار هَبِلَتْكَ أُمُّكَ لو نزلت برحلهمْ مَنَعُوك من عُدْمٍ ومن إقْتَارِ قال‏:‏ فالتفت رسول اللّه صلى الله عليه وسلم إلى أبي بكر فقال‏:‏ أهكذا قال الشاعر قال‏:‏ لا والذي بعثك بالحق لكنه قال‏:‏ يا أيها الرجل المحوِّل رحلَهْ ألاّ نزلت بآل عبد منافِ هَبِلتْك أمك لو نزلت برحلهمْ منعوك من عُدْم ومن إقرَافِ الخالطين فقيرَهم بغنيهمْ حتى يعود فقيرُهم كالكافي وَيُكلِّلُونَ جِفانَهُمْ بسَدِيفهِمْْ حتى تَغِيبَ الشَّمْسُ في الرَّجَّافِ الإمساك في الرواية عند الطعن فصل‏:‏ ومن آداب اللغوي أن يمسك عن الرواية إذا كَبِر ونسي وخاف التخليط‏.‏

قال أبو الطيب اللغوي في كتاب مراتب النحويين‏:‏ كان أبو زيد قارب في سنه المائة فاختلَّ حِفْظُه ولم يختلّ عقله فأخبرنا عبد القدوس بن أحمد أنبأنا أبو سعيد الحسن بن الحسين السكري أنبأنا الرياشي قال‏:‏ رأيت أبا زيد ومعي كتابُه في الشجر والكلأ فقلت له‏:‏ أقرأ عليك هذا فقال‏:‏ لا تقرأه عليَّ فإني أنسيته‏.‏

ذكر طرح الشيخ المسألة على أصحابه ليفيدهم قال ابن خالويه في شرح الدريدية‏:‏ خرج الأصمعي على أصحابه فقال لهم‏:‏ ما معنى قول الخنساء‏:‏ يذكّرني طلوعُ الشمس صخراً وأَندُبُه لكل غروب شمس لم خَصَّت هذين الوقتين فلم يعرفوا فقال‏:‏ أرادت بطلوع الشمس للغارة وبمغيبها للقِرى فقام أصحابه فقبَّلوا رجله‏.‏

وقال القالي في أماليه‏:‏ حدثنا أبو بكر عن أبي حاتم عن الأصمعي قال‏:‏ قال يوماً خَلَفٌ كأن مَقَطَّ شراسِيفِه إلى طَرَفِ القُنْبِ فَالمَنْقَبِ لو كان موضع فالمنْقَبِ فالقَهْبَلِس كيف كان يكون قوله‏:‏ لُطِمْن بتُرْس شديد الصِّفا قِ من خَشَب الجَوْزِ لم يُثْقَبِ فقالا‏:‏ لا نعلم فقال‏:‏ والآبَنس‏.‏

وقال لهم مرة أخرى‏:‏ ما تقولون في قول النّمر بن توليب‏:‏ ألمّ بصحبتي وَهُمُ هجودْ خيالٌ طارق من أُمِّ حِصْنِ لو كان موضع من أم حصن من أم حفص كيف كان يكون قوله‏:‏ لها ما تشتهي عَسَلٌ مُصَفًّى إذا شاءت وحُوَّاري بسمن قالوا‏:‏ لا نعلم فقال‏:‏ وحُوَّارى بَلَمص وهو الفالوذ‏.‏

امتحان القادم فصل‏:‏ ولا بأس بامتحان من قدم ليُعْرف محلُّه في العلم ويُنزَل منزلته لا لقصد تعجيزه وتبكيته فإن ذلك حرام‏.‏

وفي فوائد النَّجَيْرَمِي بخطه‏:‏ قال أبو عبد اللّه اليزيدي‏:‏ قدم أبو الذوّاد محمد بن ناهض عَلَى إبراهيم بن المدير فقال‏:‏ أريد أن أرى صاحبكم أبا العباس ثعلباً - وكان أبو الذوّاد فصيحاً - فمضيت به إليه وعرفته مكانه فقربه وحاوره ساعة ثم قال له ثعلب‏:‏ ما تُعَاني في بلادك قال‏:‏ الإبل قال‏:‏ فما معنى قول العرب للبعير‏:‏ نعم معلق الشَّرْبة هذا فقال أبو الذوّاد‏:‏ أراد سرعة هذا البعير إذا كان مع راكبه شربة أجزأته لسرعته حتى يُوَافِيَ الماء الآخر قال‏:‏ أصبت فما معنى قولهم‏:‏ بعير كريم إلاّ أن فيه شارب خَوَر فقال‏:‏ الشوارب‏:‏ عروق تكون في الحلق في مجاري الأكل والشرب فأراد أنه لا يستوفي ما يأكله ويشربه فهو ضعيف لأن الخَوَر‏:‏ الضعف فقال ثعلب‏:‏ قد جمع أبو الذوّاد علماً وفصاحة فاكتبوا عنه واحفظوا قوله‏.‏

ذكر من سمع من شيخه شيئاً فراجعه فيه أو راجع غيره ليتثبت أمره قال ابن دُريد في الجمهرة‏:‏ سألت أبا حاتم عن باع وأباع فقال‏:‏ سألت الأصمعي عن هذا فقال‏:‏ لا يقال أباع فقلت قول الشاعر‏:‏ فليس جوادنا بمباع فقال‏:‏ أي غير معرض للبيع‏.‏

وقال‏:‏ يقال‏:‏ هوى له وأهوى وقال الأصمعي‏:‏ هوى من علو إلى سفل وأهوى إليه إذا غَشِيَه قال ابن دريد‏:‏ قلت لأبي حاتم‏:‏ أليس قد قال الشاعر‏:‏ فقال‏:‏ أحسب الأصمعي أُنْسي وهذا بيت فصيح صحيح وقال‏:‏ سمع ابن أحمر يقول‏:‏ أهوى لها مِشْقَصاً حشْراً فشَبْرقَها وكنت أدعو قَذَاها الإثْمِدَ القَرِدا فاستعمل هذا ونسي ذاك‏.‏

وقال في الجمهرة‏:‏ جمع فَعَل على أَفْعِلة في المعتل أجازه النحويون ولم تتكلم به العرب مثل‏:‏ رَحَى وأرحية ونَدَى وأندية وقفا وأقفية قال أبو عثمان‏:‏ سألت الأخفش‏:‏ لم جمعت نَدَى على أندية فقال نَدى في وزن فَعل وجَمل في وزن فَعل فجمعت جملاً جِمالاً فصار في وزن نِداء فجمعت نِداء أندية قال‏:‏ وهذا غير مسموع من العرب وفيها‏:‏ تقول العرب للرجل في الدعاء عليه‏:‏ أَرِبْتَ من يديك فقلت لأبي حاتم‏:‏ ما معنى هذا فقال‏:‏ شُلّت يده وسأل عبد الرحمن فقال‏:‏ أن يسأل الناس بهما‏.‏

وقال في الجمهرة‏:‏ قالوا ناب أعصل وأنياب عِصال وأنشد يقول‏:‏ وَفُرَّ عن أنيابها العِصال فقلت لأبي حاتم‏:‏ ما نظير أَعصَل وعِصَال فقال‏:‏ أبْطَح وبِطَاح وأَجْرَب وجِراب وأَعْجَف وعِجاف‏.‏

وقال سأل النعمانُ بن المنذر رجلاً طعن رجلاً فقال‏:‏ كيف صنعت فقال‏:‏ طعنته في الكَبَّة طعنة في السَّبَّة فأنفذتُها من اللَّبة فقلت لأبي حاتم‏:‏ كيف طعنه في السَّبة وهو فارس وقال القالي في أماليه‏:‏ حدثني أبو بكر بن دريد قال‏:‏ حدثني أبو حاتم‏:‏ قال‏:‏ قلت للأصمعي‏:‏ أتقول في التَّهدد‏:‏ أبْرق وأرْعد فقال‏:‏ لا لست أقول ذلك إلاّ أن أرَى البَرْق أو أسمع الرَّعْد قلت‏:‏ فقد قال الكميت‏:‏ أبرق وأرعد يا يزيْ د فما وعيدك لي بِضَائر فقال‏:‏ الكميت جُرْمُقانيّ من أهل الموصل ليس بحجة والحجة الذي يقول‏:‏ إذا جاوزت من ذات عرق ثَنيَّةًْ فَقُل لأبي قابوسَ ما شئت فارْعُد فأتيت أبا زيد فقلت له‏:‏ كيف تقول من الرعد البرق‏:‏ فَعَلت السماء فقال‏:‏ رَعَدَتْ وَبَرَقَت فقلت‏:‏ من التهدد فقال‏:‏ رَعَد وبَرَق وأَرْعد وأبرَق فأجاز اللغتين جميعاً‏.‏

وأقبل أعرابي محرم فأردت أن أسأله فقال لي أبو زيد‏:‏ دَعْني فأنا أعرف بسؤاله منك فقال‏:‏ يا أعرابي كيف تقول‏:‏ رَعَدت السماء وبرقت أَوْ أرعدت وأبرقت فقال‏:‏ رعدت وبرقت فقال أبو زيد‏:‏ فكيف تقول للرجل مِنْ هذا فقال‏:‏ أمن الجَخِيف تريد يعني التهديد فقال‏:‏ نعم فقال‏:‏ أقول رَعَدَ وبَرَق وأرْعد وأبرق‏.‏

وفي الغريب المصنف‏:‏ الزنجيل‏:‏ الضعيف البدن من الرجال قال الأموي‏:‏ الزِّنْجيل بالنون فسألت الفراء عنها فقال الزِّئجيل بالياء مهموز قال أبو عبيد‏:‏ وهو عندي على ما قال الفراء لقولهم في وفيه‏:‏ قال الأموي‏:‏ جرح تَغَّار بالتاء إذا سال منه الدم وقال أبو عبيدة‏:‏ نَغَّار بالنون قال أبو عُبيد‏:‏ هو بالنون أشبه‏.‏

وقال ثعلب في أماليه‏:‏ أنشدنا ابن الأعرابي‏:‏ ولا يدرك الحاجات من حيث تبتغي من الناس إلاّ المصبحون على رحل قال ثعلب‏:‏ قلنا لابن الأعرابي‏:‏ أمعه آخر قال‏:‏ لا هو يَتِيم‏.‏


النوع الثاني الأربعون معرفة كتاب اللغة

النوع الثاني الأربعون معرفة كتاب اللغة
من فوائد‏:‏ الأولى‏:‏ قال ابن فارس في فقه اللغة‏:‏ باب القول على الخط العربي وأول من كتب به يروى أن أول من كتب الكتاب العربيّ والسريانيّ والكتب كلها آدمُ عليه السلام قبل موته بثلثمائة سنة كتبها في طين وطبخه فلما أصاب الأرضَ الغرقُ وجد كل قوم كتاباً فكتبوه فأصاب إسماعيل عليه السلام الكتاب العربي‏.‏

قلت‏:‏ هذا الأثر أخرجه ابن أشْتَة في كتاب المصاحف بسنده عن كعب الأحبار‏.‏

ثم قال ابن فارس‏:‏ وكان ابن عباس يقول‏:‏ أول من وضع الكتاب العربي إسماعيل عليه السلام وضعه على لفظه ومنطقه‏.‏

قلت‏:‏ هذا الأثر أخرجه ابن أَشْتَة والحاكم في المستدرك من طريق عكرمة عن ابن عباس وزاد أنه كان موصولاً حتى فرقه بين ولده يعني أنه وصل فيه جميع الكلمات ليس بين الحروف فوق هكذا‏:‏ بسم اللّه الرحمن الرحيم ثم فرقه بين ابنيه هميسع وقيذر‏.‏

ثم قال ابن فارس‏:‏ والروايات في هذا الباب تكثر وتختلف‏.‏

قلت‏:‏ ذكر العسكري عن الأوائل في ذلك أقوالاً فقال‏:‏ أول من وضع الكتاب العربي إسماعيل عليه السلام وقيل مُرَامِر بن مُرَّة وأسلم بن جَدَرَة وهما من أهل الأنبار وفي ذلك يقول الشاعر‏:‏ كتبت أبا جاد وحُطِّي مرامر وسوّدت سربالي ولست بكاتب وقيل‏:‏ أول من وضعه أبجدُ وهوّز وحطي وكلمن وسعفص وقرشت وكانوا ملوكاً فسمي الهجاء بأسمائهم‏.‏

وأخرج الحافظ أبو طاهر السلفي في الطيوريات بسنده عن الشعبي قال‏:‏ أول العرب الذي كتب بالعربية حرب بن أمية بن عبد شمس تعلم من أهل الحيرة وتعلم أهل الحيرة من أهل الأنبار‏.‏

وقال أبو بكر بن أبي داوود في كتاب المصاحف‏:‏ حدثنا عبد اللّه بن محمد الزهري حدثنا سفيان عن مجالد عن الشعبي قال‏:‏ سَألْنَا المهاجرين من أين تعلمتم الكتابة قالوا‏:‏ تعلمنا من أهل الحيرة وسألنا أهل الحيرة‏:‏ من أين تعلمتم الكتابة قالوا‏:‏ من أهل الأنبار‏.‏

ثم قال ابن فارس‏:‏ والذي نقوله فيه‏:‏ إن الخط توقيف وذلك لظاهر قوله تعالى‏:‏ ‏ «‏ الَّذِي عَلَّمَ بِالْقَلمِ عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ ‏» ‏ وقوله تعالى‏:‏ ‏ «‏ ن وَالْقَلَمِ ومَا يَسْطُرُونَ ‏» ‏‏.‏

وإذا كان كذا فليس ببعيد أن يوَقَّف آدم عليه السلام أو غيرُه من الأنبياء عليهم السلام على الكتاب فأما أن يكون مخترع اخترعه من تلقاء نفسه فشيء لا يُعْلَم صحته إلاّ من خبر صحيح‏.‏

قلت‏:‏ يؤيد ما قاله من التوقيف ما أخرجه ابنُ أَشْتَة من طريق سعيد بن جبير عن ابن عباس قال‏:‏ أول كتاب أنزله اللّه من السماء أبو جاد‏.‏

وأخرج الإمام أحمد بن حنبل في مسنده عن أبي ذر أن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏ أول من خط بالقلم إدريس عليه السلام ‏» ‏‏.‏

قال ابن فارس‏:‏ وزعم قوم أن العرب العَارِبَة لم تعرف هذه الحروف بأسمائها وأنهم لم يعرفوا نحواً ولا إعراباً ولا رفعاً ولا نصباً ولا همزاً قالوا‏:‏ والدليل على ذلك ما حكاه بعضهم عن بعض الأعراب أنه قيل له‏:‏ أتهمز إسرائيل فقال‏:‏ إني إذن لَرَجلُ سوء قالوا‏:‏ وإنما قال ذلك لأنّه قالوا‏:‏ وسمع بعض فصحاء العرب ينشده‏:‏ نحن بني عَلْقَمَة الأخيارا فقيل له‏:‏ لم نصبت بَني فقال‏:‏ ما نصبته وذلك أنه لم يعرف من النصب إلاّ إسناد الشيء‏.‏

قالوا‏:‏ وحكى الأخفش عن أعرابي فصيح أنه سُئل أن ينشد قصيدة على الدال فقال‏:‏ وما الدال وحكى أن أبا حية النميري سئل أن ينشد قصيدة على الكاف فقال‏:‏ كفى بالنأي من أسماءَ كافِ وليس لحبها إذ طال شاف قال ابن فارس‏:‏ والأمر في هذا بخلاف ما ذهب إليه هؤلاء ومذهبنا فيه التوفيق فنقول‏:‏ إن أسماء هذه الحروف داخلةٌ في الأسماء التي أعلم اللّه تعالى أنه علمها آدم عليه السلام وقد قال تعالى‏:‏ ‏ «‏ عَلَّمَهُ الْبَيَان ‏» ‏ فهل يكون أولُ البيان إلاّ علم الحروف التي يقع بها البيان ولم لا يكون الذي علم آدم الأسماء كلَّها هو الذي علمه الألف والباء والجيم والدال فأما من حكى عنه الأعراب الذين لم يعرفوا الهمز والجر والكاف والدال فإنا لم نزعم أن العرب كلها مَدراً ووبراً قد عرفوا الكتابة كلَّها والحروف أجمعها وما العرب في قديم الزمان إلاّ كنحن اليوم فما كل أحد يعرف الكتابة والخط والقراءة وأبو حية كان أمس وقد كان قبله بالزمن الأطول من كان يعرف الكتابة ويخط ويقرأ وكان في أصحاب رسول اللّه صلى الله عليه وسلم كاتبون منهم‏:‏ عثمان وعلي وزيد وغيرهم وقد عرضت المصاحف على عثمان فأرسل بكَتِفِ شاة إلى أبيّ بن كعب فيها حروف فأصلحها أفيكون جهل أبي حية بالكتابة حجة على هؤلاء الأئمة والذي نقوله في الحروف هو قولنا في الإعراب والعروض والدليل على صحته هذا وأن القوم قد تَداولوا الإعراب أنا نستقرئ قصيدة الحطيئة التي أولها‏:‏ شاقتكَ أظعان لليلى دون ناظرةٍ بواكرْ فنجد قوافيها كلها عند الترنم والإعراب تجئ مرفوعة ولولا علم الحطيئة بذلك لأشبه أن يختلف إعرابها لأن تساويها في حركة واحدة اتفاقاً من غير قصد لا يكاد يكون‏.‏

فإن قال قائل‏:‏ فقد تواترت الروايات بأن أبا الأسود أولُ من وضع العربية وأن الخليل أول من تكلم في العروض‏.‏

قيل له‏:‏ نحن لا ننكر ذلك بل نقول‏:‏ إن هذين العِلْمين قد كانا قديماً وأتت عليهما الأيام وقلاّ في أيدي الناس ثم جددهما هذان الإمامان وقد تقدم دليلنا في معنى الإعراب وأما العروض فمن الدليل على أنه كان متعارفاً معلوماً قول الوليد بن المغيرة منكراً لقول من قال إن القرآن شعر‏:‏ لقد عرضته على أقْرَاء الشعر هَزَجِه ورَجَزه وكذا وكذا فلم أره يشبه شيئاً من ذلك أفيقول الوليد هذا وهو لا يعرف بحور الشعر‏!‏ وقد زعم ناس أن علوماً كانت في القرون الأوائل والزمن المتقادم وأنها دَرَست وجددت منذ زمان قريب وترجمت وأصلحت منقولة من لغة إلى لغة وليس ما قالوا ببعيد وإن كانت تلك العلوم بحمد اللّه وحسن توفيقه مرفوضة عندنا‏.‏

فإن قال‏:‏ قد سمعناكم تقولون‏:‏ إن العرب فعلت كذا ولم تفعل كذا‏:‏ من أنها لا تجمع بين ساكنين ولا تبتدئ بساكن ولا تقف على متحرك وأنها تسمى الشخص الواحد بالأسماء الكثيرة وتجمع الأشياء الكثيرة تحت الاسم الواحد‏.‏

قلنا‏:‏ نحن نقول‏:‏ إن العربَ تفعل كذا بعد ما وطّأناه أن ذلك توقيف حتى ينتهي الأمر إلى الموقف الأول‏.‏

ومن الدليل على عِرْفان القدماء من الصحابة وغيرهم بالعربية كتابتُهم المصحف على الذي يعلله النحويون في ذوات الواو والياء والهمز والمد والقصر فكتبوا ذوات الياء باليا وذوات الواو بالألف ولم يصوروا الهمزة إذا كان ما قبلها ساكناً في مثل‏:‏ الخبء والدفء والملء فصار ذلك كلّه حجة وحتى كره من كره من العلماء ترك اتباع المصحف‏.‏

انتهى كلام ابن فارس‏.‏

وقال ابن دريد في أماليه‏:‏ أخبرني السكن بن سعيد عن محمد بن عباد عن ابن الكلبي عن عوانة قال‏:‏ أول من كتب بخطنا هذا وهو الجزم مُرَامِر بن مُرّة وأسلم بن جَدَرَة الطائيان ثم علموه أهل الأنبار فتعلمه بِشْر بن عبد الملك أخو أكيدر بن عبد الملك الكندي صاحب دُومَة الجَنْدَل وخرج إلى مكة فتزوج الصهباء بنت حرب بن أمية أخت أبي سفيان فعلّم جماعة من أهل مكة فلذلك كثر من يكتب بمكة في قريش فقال رجل من أهل دومة الجندل من كندة يَمنُّ على قريش بذلك‏:‏ لا تجْحَدوا نَعْمَاء بِشْرٍ عليكمو فقد كان ميمونَ النقيبةِ أَزْهَرَا أتاكم بخط الجَزْمِ حتى حفظتمو من المال ما قد كان شتى مبعثرا و # أتقنتمو ما كان بالمال مُهمَلاً وطامنتمو ما كان منه منفرا فأجريتمُ الأقلام عَوْداً وبَدأةً وضاهيتمو كتَّاب كسرى وقيصرا وأُغْنيتمو عن مُسْنِد الحي حِمْير وما زَبَرت في الصحف أقيال حميرا وقال الجوهري في الصِّحاح‏:‏ قال شَرْقي بن القَطامي‏:‏ إن أول من وضع خطنا هذا رجال من طيٍّ منهم مُرامر بن مرة قال الشاعر‏:‏ تعلمت باجاد وآل مرامر وسودت سربالي ولست بكاتب وإنما قال‏:‏ آل مرامر لأنه قد سمى كل واحد من أولاده بكلمة من أبي جاد وهم ثمانية‏.‏

وقال أبو سعيد السِّيرافي‏:‏ فصَّل سيبويه بين أبي جاد وهوَّز وحطى فجعلهن عربيات وبين البواقي فجعلهن أعجميات وكان أبو العباس يجيز أن يكون كلهن أعجميات وقال من يحتج لسيبويه‏:‏ جعلهن عربيات لأنهن مفهومات المعاني في كلام العرب وقد جرى أبو جاد على لفظ لا يجوز أن يكون إلاّ عربياً تقول‏:‏ هذا أبو جاد ورأيت أبا جاد وعجبت من أبي جاد قال أبو سعيد‏:‏ ولا تبعد فيها العجمة لأن هذه الحروف عليها يقع تعليم الخط بالسرياني وهي معارف وقال المسعودي في تاريخه‏:‏ قد كان عدة أمم تفرقوا في ممالك متصلة منهم المسمى بأبي جاد وهوَّز وحطي وكلمن وسعفص وقرشيات وهم بنو المحصن بن جندل بن يصعب بن مدين بن إبراهيم الخليل عليه السلام‏.‏

وأحرف الجُمَّل هي أسماء هؤلاء الملوك وهي الأربعة والعشرون حرفاً التي عليها حساب الجُمَّل وقد قيل في هذه الحروف غير ذلك فكان أبجد ملك مكة وما يليها من الحجاز وكان هوز وحطي ملكين بأرض الطائف وما اتصل بها من أرض نجد وكلمن وسعفص وقرشيات ملوكاً بمدين وقيل‏:‏ ببلاد مضر وكان كلمن على أرض مدين وهو ممن أصابه عذاب يوم الظُّلَّة مع قوم شعيب وكانت جارية ابنته بالحجاز فقالت ترثي كلمن أباها بقولها‏:‏ كلَمُونٌ هدَّ رُكني هلكه وسْط المحلَّهْ سيد القوم أتاه ال حتف ثَاوٍ وَسْطَ ظُلَّهْ كونت ناراً فأضحت دار قومي مُضْمَحِله ألاَ يا شعيب قد نطقت مقالة أتيت بها عمراً وحي بني عمرو هُمُ ملكوا أرض الحجاز بأوْجُه كمثل شعاع الشمس في صورة البدر وهُمْ قَطنوا البيت الحرام وزينوا قطوراً وفازوا بالمكارم والفخر ملوك بني حطي وسعفص في الندي وهوّز أرباب الثَّنِية والحِجر وقال الخطيب في المتفق والمفترق‏:‏ أخبرنا علي بن المحسِّن التَّنُوخي‏:‏ حدثنا أحمد بن يوسف الأزرق أخبرنا عمي إسماعيل بن يعقوب بن إسحاق بن البهلول حدثني أبو الفوارس بن الحسن بن منبه أحمد اليربوعي حدثنا يحيى بن محمد بن حشيش المغربي القرشي حدثنا عثمان بن أيوب من أهل المغرب حدثنا بهلول بن عبيد التجيي عن عبد اللّه بن فرّوخ عن عبد الرحمن بن زياد بن أنعم عن أبيه قال‏:‏ قلت لابن عباس‏:‏ معاشرَ قريش من أين أخذتم هذا الكتاب العربي قبل أن يُبعث محمد صلى الله عليه وسلم تجمعون منه ما اجتمع وتفرقون منه ما افترق مثل الألف واللام قال‏:‏ أخذناه من حرب بن أمية قال‏:‏ فمّمن أخذه حرب قال‏:‏ من عبد اللّه بن جُدْعان قال‏:‏ فممّن أخذه ابن جُدعان قال‏:‏ من أهل الأنبار قال‏:‏ فممن أخذه أهل الأنبار قال‏:‏ من أهل الحيرة قال فممّن أخذه أهل الحيرة قال‏:‏ من طارئ طرأ عليهم من اليمن من كندة قال‏:‏ فممّن أخذه ذلك الطارئ قال‏:‏ من الخفلجان بن الوهم كاتب الوحي لهود عليه وفي فوائد النَّجَيْرَميّ بخطه‏:‏ قال عيسى بن عمر النحوي‏:‏ أملى عليَّ ذو الرُّمة شعراً فبينا أنا أكتبه إذ قال لي‏:‏ أصلح حرف كذا وكذا فقلت له‏:‏ إنك لا تخطّ قال‏:‏ أجل قدم علينا عراقي لكم فعلّم صبياننا فكنت أخرج معه في ليالي القمر فكان يخط لي في الرمل فتعلمته‏.‏

وقال القالي في أماليه‏:‏ حدثني أبو المياس قال حدثني أحمد بن عبيد بن ناصح قال‏:‏ قال الأصمعي‏:‏ قيل لذي الرُّمة‏:‏ من أين عرفتَ الميم لولا صِدْقُ مَنْ يَنْسُبُك إلى تعليم أولاد الأعراب في أكتَاف الإبل فقال‏:‏ واللّه ما عرفتُ الميم إلاّ أني قدِمت من البادية إلى الريف فرأيت الصبيان وهم يجوزون بالفِجْرم في الأُوَق فوقفت حِيالهم أنظر إليهم فقال غلام من الغِلمة‏:‏ قد أزَّفتم هذه الأوقة فجعلتموها كالميم فقام غلام من الغِلمة فوضع فمه في الأُوقة فَنَجْنَجه فأفْهقها فعلمت أن الميم شيء ضيق فشبهت عين ناقتي به وقد اسلَهمَّت وأعيت قال أبو المياس الفِجْرم‏:‏ الجوز‏.‏

قال القالي‏:‏ ولم أجد هذه الكلمة في كتب اللغويين ولا سمعتها من أحد من أشياخنا غيره‏.‏

والأُوقة‏:‏ الحفرة وقوله‏:‏ أزَّفتم أي ضيقتم ونَجْنَجَه‏:‏ حَرّكه وأفهقها‏:‏ ملأها والمِنْجم‏:‏ العقب وكل ما نتأ وزاد على ما يليه فهو مِنْجم أيضاً واسْلَهَمّت‏:‏ تغيرت والمسلهمّ‏:‏ الضامر المتغير‏.‏

فائدة‏:‏ قال الزَّجاجي في شرح أدب الكاتب‏:‏ روي عن ابن عباس في قوله تعالى‏:‏ ‏ «‏ أَوْ أَثَارَةٍ مِنْ عِلْمٍ ‏» ‏ قال‏:‏ الخط الحسن وقال تعالى حكاية عن يوسف عليه السلام‏:‏ ‏ «‏ اجْعَلْنِي عَلَى خَزَائِنِ الأرْض إنِّي حَفِيظٌ عَلِيم ‏» ‏ قال‏:‏ كاتب حاسب وقال تعالى‏:‏ ‏ «‏ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ ‏» ‏ قال بعض المفسرين‏:‏ هو الصوت الحسن وقال بعضهم‏:‏ هو الخط الحسن‏.‏

وقال صاحب كتاب زاد المسافر‏:‏ الخط لليد لسان وللخَلَدِ تَرجمان فرداءَته زَمَانة الأدب وجودته تبلغ بصاحبه شرائف الرتب وفيه المرافق العظام التي مَنّ اللّه بها على عباده فقال جل ثناؤه‏:‏ ‏ «‏ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بالْقَلَم ‏» ‏ وروي جبير عن الضحاك في قوله تعالى‏:‏ ‏ «‏ عَلَّمَهُ الْبَيَان ‏» ‏ قال‏:‏ الخط وقيل في قوله تعالى‏:‏ ‏ «‏ إنِّي حَفِيظٌ عَلِيم ‏» ‏‏:‏ أي كاتب حاسب وهو لمحة الضمير ووحي الفكر وسفير العقل ومستودع السر وقيد العلوم والحِكم وعنوان المعارف وترجمان الهمم وأما قول الشيباني‏:‏ ما استجدنا خط أحد إلاّ وجدنا في عوده خَوَراً فهل يسف إليه الفقهاء ويتجافى عنه الكتاب والبلغاء ولإيثاره أبينه حرم أجوده وأحسنه‏.‏

ولما أعجب المأمون بخط عمرو بن مسعدة قال له‏:‏ يا أمير المؤمنين لو كان الخط فضيلة لأوتيه النبي صلى الله عليه وسلم ولئن سرّ بما قاله عن ابن عباس فقد أنكره عليه كثير من عقلاء الناس إذ الأنبياء عليهم السلام يجِلُّون عن أشياء ينال غيرهم بها خصائص المراتب ويُحْرِز بالانتماءِ إليها عقائل المواهب ومن أهل الجاهلية نفر ذو عدد كانوا يكتبون والعرب إذ ذاك من عزّ بزّ منهم بشر بن عبد الملك صاحب دُومة الجنْدَل وسفيان بن أمية بن عبد شمس بن عبد مناف أبو قيس بن عبد مناف بن زهرة وعمرو بن عمرو بن عدس‏.‏

وممن اشتهر في الإسلام بالكتابة من عِلْية الصحابة عمر وعثمان وعلي وطلحة وأبو عبيدة وأبيّ بن كعب وزيد بن ثابت ويزيد بن أبي سفيان وأقسم بالقلم في الكتاب الكريم وأحسن عديّ حيث شبه به قرن الرِّيم‏:‏ تُزْجِي أغَنَّ كأنَّ إبْرَةَ رَوْقِهِ قَلَمٌ أصاب من الدّوَاة مِدَادَهَا وهو أمضى بيد الكاتب من السيف بيد الكميَّ وقد أصاب ابن الرومي في قوله شاكلة الرمي‏:‏ كذا قضى اللّه للأقلام إذْ بُرِيَتْ أن السيوف لها مذ أُرْهِفْت خَدَمُ وكان المأمون يقول‏:‏ للّه دَرُّ القلم كيف يحوك وشي المملكة ووصفه عبد اللّه بن المعتز فقال‏:‏ يخدم الإرادة ولا يمل الاستزادة فيسكت واقفاً وينطق سائراً على أرض بياضها مظلم وسوادها مضيء‏.‏

وقال أرسطو طاليس‏:‏ عقول الرجال تحت أسنان أقلامها‏.‏

وقال علماؤنا‏:‏ إن أول من خط بالقلم إدريس عليه السلام فمتى وضع الخط العربي وسُطِّر المسند الحميري‏.‏


النوع الثالث والأربعون معرفة التصحيف والتحريف

النوع الثالث والأربعون معرفة التصحيف والتحريف
أفرده بالتصنيف جماعةٌ من الأئمة منهم العسكري والدارقطني فأما العسكري فرأيت كتابه مجلداً ضخماً فيما صحَّف فيه أهل الأدب من الشعر والألفاظ وغير ذلك‏.‏

قال المعري‏:‏ أصل التصحيف أن يأخذ الرجلُ اللفظ من قراءته في صحيفة ولم يكن سمعه من الرجال فيغيّره عن الصواب وقد وقع فيه جماعةٌ من الأجلاء من أئمة اللغة وأئمة الحديث حتى قال الإمام أحمد بن حنبل‏:‏ ومَنْ يَعْرَى من الخطأ والتصحيف قال ابن دريد‏:‏ صحّف الخليل بن أحمد فقال‏:‏ يوم بُغاث بالغين المعجمة وإنما هو بالمهملة أورده ابن الجوزي‏.‏

ونظير ذلك ما أورده العسكري قال‏:‏ حدثني شيخ من شيوخ بغداد قال‏:‏ كان حيّان بن بِِشْر قد وُلِّي قضاء بغداد وكان من جملة أصحاب الحديث فروى يوماً حديث أن عَرْفجة قطع أنفُه يوم الكِلاب فقال له مستمليه‏:‏ أيها القاضي إنما هو يوم الكُلاب فأمر بحبسه فدخل إليه الناس فقالوا‏:‏ ما دَهَاك قال‏:‏ قُطِعَ أنف عَرْفَجة في الجاهلية وابتليت به أنا في الإسلام‏.‏

وقال عبد اللّه بن بكر السهمي‏:‏ دخل أبي علي عيسى بن جعفر وهو أمير بالبصرة فعزّاه عن طفل مات له ودخل بعده شبيب بن شبَّة فقال‏:‏ أَبْشِر أيها الأمير فإن الطفل لا يزال محبنظياً على بابِ الجنَّة يقول‏:‏ لا أدخل حتى يدخلَ والداي فقال له أبي‏:‏ يا أبا معمر دع الظاء والزم الطاء فقال له شبيب‏:‏ أتقول هذا وما بين لابتيها أفصح مني فقال له أبي‏:‏ هذا خطأ ثَان من أين للبصرة لابَة واللاََّبة‏:‏ الحجارة السود والبَصرة‏:‏ الحجارة البيض‏.‏

أورد هذه الحكاية ياقوت الحموي في معجم الأدباء وابنُ الجوزي في كتاب الحمْقى والمغفلين وقال أبو القاسم الزجاجي في أماليه‏:‏ أخبرنا أبو بكر بن شقير قال أخبرني محمد بن القاسم بن خلاد عن عبد اللّه ابن بكر بن حبيب السهمي عن أبيه قال‏:‏ دخلت على عيسى فذكرها‏.‏

وفي الصِّحاح‏:‏ قال الأصمعي‏:‏ كنت في مجلس شُعبة فروى الحديث فقال‏:‏ تسمعون جَرْش طير الجنة بالشين فقلت‏:‏ جَرْس فنظر إليّ وقال‏:‏ خذوها منه فإنه أعلم بهذا منا‏.‏

قال الجوهري‏:‏ ويقال‏:‏ أجرس الحادي إذا حدا للإبل قال الراجز‏:‏ أَجرِش لها يابْنَ أبي كباش قال‏:‏ رواه ابن السكيت بالشين وألف الوصل والرواة على خلافه‏.‏

وقال أبو حاتم السجستاني‏:‏ قرأ الأصمعي على أبي عمرو بن العلاء شعر الحطيئة فقرأ قوله‏:‏ وغررتني وزعمت أَنْ نَك لابِنٌ بالصيف تَامِر أي كثير اللبن والتمْر فقرأها‏:‏ لا تني بالضيف تامُر يريد‏:‏ لا تتوانى عن ضيفك تأمر بتعجيل القِرَى إليه فقال له أبو عمرو‏:‏ أنت واللّه في تصحيفك هذا أشعر من الحطيئة‏.‏

وفي طبقات النحويين لأبي بكر الزبيدي‏:‏ قال أبو حاتم‏:‏ صَحَّف الأصمعي في بيت أَوْس‏:‏ يا عام لو صادفت أرماحنا لكان مَثْوَى خَدِّك الأحْزَما يعني بالأحزم الحزم الغليظ من الأرض قال أبو حاتم‏:‏ والرواة على خلافه وإنما هو الأَخْرم بالراء وهو طرف أسفل الكتف أي كنت تقتل فيقطع رأسك على أخرم كتفك‏.‏

وفيما زعم الجاحظ أن الأصمعي كان يصحِّف هذا البيت‏:‏ سَلَعٌ ما ومثلُه عُشَرٌ ما عائلٌ ما وعالت البَيْقُورا فكان ينشده وعالت النّيقورا فقال له علماء بغداد‏:‏ صحَّفت إنما هو البيقورا مأخوذة من البقر‏.‏

وقال العسكري‏:‏ أخبرنا أبو بكر بن الأنباري قال‏:‏ أخبرني أبي قال‏:‏ قرأ القَطْربِليّ المؤدب على ثعلب بيت الأعشى‏:‏ فلو كنت في جُبٍّ ثمانين قَامَةً ورقيت أسبابَ السماء بسُلَّمِ فقرأها في حَب بالحاء المهملة فقال له ثعلب‏:‏ خرب بيتك هل رأيت حَبّاً قط ثمانين قامة إنما هو وقال القالي في أماليه‏:‏ أنشد أبو عبيد‏:‏ أشكو إلى اللّه عِيالاً دَرْدَقا مُقَرْقَمِينَ وعجوزاً شَمْلَقا بالشين معجمة وهو أحد ما أُخِذ عليه وروى ابن الأعرابي‏:‏ سملقاً بالسين غير المعجمة وهو الصحيح‏.‏

وقال القالي‏:‏ كان الطوسي يزعم أن أبا عبيد روى قَبْس بالباء قال‏:‏ وهو تصحيف وكذا قال أحمد بن عبيد وإنما هو قَنْس بالنون وهو الأصل‏.‏

وفي المحكم‏:‏ القَنْس‏:‏ الأصل وهو أحد ما صحفه أبو عبيدة فقال القبس بالباء انتهى‏.‏

قال القالي‏:‏ وقول الأعشى‏:‏ تَرُوح على آل المحلِّق جَفْنة كجابية الشيخ العراقي تَفْهَق كان أبو محرز يرويه كجابية السَّيح ويقول‏:‏ الشيخ تصحيف والسيح‏:‏ الماء الذي يَسِيح على وجه الأرض‏.‏

وأنشد أبو زيد في نوادره‏:‏ إن التي وضعت بيتاً مهاجرة بكوفة الخلد قد غالتْ بها غُول قال الرِّياشيّ‏:‏ الأصمعي يقول بكوفة الجند ويزعم أن هذا تصحيف‏.‏

وقال الجَرْمي‏:‏ كوفة رَغا فوقهمْ سَقْب السماء فداحِص بشِكّته لم يُسْتَلَب وسليب داحض فيه بالصاد غير معجمة يقال‏:‏ دَحَص برجله وفَحَص وكان بعض العلماء يرويه فداحِض ونسب فيه إلى التصحيف‏.‏

وقال أبو جعفر النحاس في شرح المعلقات‏:‏ قال أبو عمرو الشيباني‏:‏ بلغني أن أبا عبيدة روى قول الأَعشى‏:‏ إنِّي لعمر الذي حطت مناسمُها تَهوى وسِيقَ إليه الثَّافِر العَثَل فأرسل إليه إنك قد صَحَّفْت إنما هو‏:‏ الباقر الغيل جمع غيل وهو الكثير والباقر‏:‏ بمعنى البقر وقال أبو عبيدة الثافر‏:‏ بمعنى الثفار والعَثَل‏:‏ الجماعة‏.‏

وقال ابن دُرَيد في الجمهرة‏:‏ الجُف‏:‏ الجمع الكثير من الناس قال النابغة‏:‏ في جُف ثَعْلَب وَارِدِي الأمْرار يعني ثعلبة بن عوف بن سعد بن ذبيان قال ابن دريد‏:‏ وروى الكوفيون‏:‏ في جف تغلب وهذا خطأ لأن تغلب بالجزيرة وثعلب بالحجاز وأمرار موضع هناك‏.‏

وفيها‏:‏ الفلفل معروف ويسمون ثمر البَرْوق فلفلاً تشبيهاً به قال الراجز‏:‏ وانحَتَّ من حَرْشاء فَلْج خَرْدَلُهْ وانْتَفَضَ البَرْوَقُ سوداً فُلْفُلُهْ قال ابن دريد‏:‏ ومن روى هذا البيت قِلْقِلِه فقد أخطأ لأن القِلْقِل ثمر شجر من العِضَاه وأهل اليمن يسمون ثمر الغاب قِلْقلاً‏.‏

وقال القالي في أماليه‏:‏ قال نِفْطَويه‏:‏ صحّف العتبي اسم نُقَيلة الأشجعي فقال نُفَيلة‏.‏

وقال الزجاجي في شرح أدب الكاتب‏:‏ حدثنا أبو القاسم الصائغ عن عبد اللّه بن مسلم بن قتيبة قال‏:‏ حدثنا أحمد ابن سعيد اللحياني وحدثنا أبو الحسن الأخفش قال‏:‏ حدثنا أبو العباس محمد بن يزيد المبرِّد قال‏:‏ حدثني أبو محمد التوّزي عن أبي عمرو الشيباني قال كنا بالرَّقة فأنشد الأصمعي‏:‏ عَنتاً باطلاً وظُلْماً كما تُعنَزُ عن حُجَْرَةِ الرَّبيضِ الظِّباءُ فقلت له‏:‏ إنما هو تُعتَر من العتيرة والعَتْر الذَّبْح فقال الأصمعي‏:‏ تُعْنَز أي تطعن بالعَنَزة وهي الحَرْبةُ وجعل يصيح ويشغب فقلت‏:‏ تكلم كلام النمل وأصب واللّه لو نفخت في شَبُّور يهودي وصحت إلى التناد ما نفعك شيء ولا كان إلاّ تُعتَر ولا رويته أنت بعد هذا اليوم إلاّ تعتر فقال الأصمعي‏:‏ واللّّه لا رويته بعد هذا اليوم إلاّ تُعْنَزُ‏.‏

وفي شرح المعلقات لأبي جعفر النحاس‏:‏ روي أن أبا عمرو الشيباني سأل الأصمعي كيف تروي هذا البيت فقال‏:‏ تُعنَز فقال له أبو عمرو صحّفت إنما هو تُعْتر فقيل لأبي عمرو‏:‏ تحرّز من وضَرْبٍ كآذان الفِراءِ فُضُولُه وَطعْنٍ كإيزَاغِ المخَاضِ تَبُورُها ما يريد بالفراء ههنا وكانوا جلوساً على فروة فقال له أبو عمرو‏:‏ يريد ما نحن عليه فقال له الأصمعي‏:‏ أخطأت وإنما الفِراء ههنا جمع فَرَأ وهو الحمار الوحشي‏.‏

وقال محمد بن سلام الجمحي‏:‏ قلت ليونس بن حبيب إنَّ عيسى بن عمر قال‏:‏ صحَّف أبو عمرو بن العلاء في الحديث‏:‏ اتقوا على أولادكم فَحْمة العشاء فقال بالفاء وإنما هي بالقاف فقال يونس‏:‏ عيسى الذي صحَّف ليس أبا عمرو وهي بالفاء كما قال أبو عمرو لا بالقاف كما قال عيسى‏.‏

وفي فوائد النَّجَيْرَمِيّ بخطه‏:‏ قرأ رجل على حماد الراوية شعر الشّماخ فقرأ‏:‏ تَلوذُ ثعالِبُ الشَّرَفيْن منها كما لاذ الغريم من التِّبيع فقال‏:‏ هو السِّرْقين فقبح عليه حماد فقال الرجل‏:‏ إن الثعالب أولع شيء بالسِّرْقين فقال‏:‏ حماد انظروا يصحف ويفسّر‏.‏

وفيها‏:‏ قال الأخفش‏:‏ أنشدت أبا عمرو بن العلاء‏:‏ قَالتْ قُتَيْلةُ ماله قد جُلِّلَتُ شيباً شَواتُه أم لا أراه كما عهدت صَحَا وأقْصر عاذلاتُه فقال أبو عمرو‏:‏ كبرت عليك رأس الراء فظننتها واواً قلت‏:‏ وما سراته قال‏:‏ سراة البيت‏:‏ ظهره قال الأخفش‏:‏ ما هو إلاّ شَواته ولكنه لم يسمعها‏.‏

وفيها‏:‏ قال أبو سعيد الحسن بن الحسين السكري عن الطوسي قال‏:‏ كنا عند اللحياني فأمْلى علينا‏:‏ مثقل استعان بذقنه فقال له يعقوب بن السكيت‏:‏ بِدَفَّيْه فوَجَم‏.‏

ثم أملى يوماً آخر‏:‏ هو جاري مكاشري فقال له ابن السكيت‏:‏ مكاسري أي كِسر بيتي إلى كِسر بيته فقطع اللحياني المجلس وقطع نوادِرَه‏.‏

وفيها‏:‏ قال الطوسي‏:‏ صحَّف أبو عمرو الشيباني في عجز بيت فقال‏:‏ فُرْعُلة ما بين أَدْمَانَ فالكُدي فقيل له‏:‏ إنما هو‏:‏ رمينا بها شهبى بُوانَة عوّدا فُرْعُلة منا بين أَدْمَان فالكُدي وفيها‏:‏ قال أبو إسحاق الزجاجي‏:‏ ما سمعت من ثعلب خطأ قط إلاّ يوماً أنشد‏:‏ يلوذ بالجُود من النَّيْل الدَّوَل فقال له بعض الكتاب‏:‏ أنشدَناه الأحول‏:‏ بالجوْبِ وقال‏:‏ يريد التُّرس فسكت ثعلب وما قال شيئاً‏.‏

إذا كان بعض الخبز مسحاً بخرقة وإنما هو‏:‏ إذا كان نفض الخبز مسحاً بخرقة وفيها‏:‏ قال السكري‏:‏ سمعت يعقوب بن السكيت يقول‏:‏ صحَّف ابن دَأْب في قول الحارث بن حلّزة‏:‏ أيها الكاذب المبلِّغ عنا عبد عمرو وهل بذاك انْتِهاءُ وإنما هو عند عمرو‏.‏

وفي كتاب ليس لابن خالويه‏:‏ الناس كلهم قالوا‏:‏ قد بلّع فيه الشيب إذا وخطه القَتِير إلا ابن الأعرابي فإنه قال‏:‏ بلّغ بالغين معجمة وصحَّف‏.‏

وهذا الكلام يعزى إلى رؤبة وذلك أنه قال ليونس النحوي‏:‏ إلى كم تسألني عن هذه الخزعبلات وألوقها لك وأروقها الآن وقد بلّغ منك الشيب وفيه‏:‏ الهِمْيغ‏:‏ الموت الوَحِيّ بالغين معجمة رواه الخليل بالعين غير معجمة‏.‏

وفيه‏:‏ جمع أبا عمرو بن العلاء وأبا الخطاب الأخفش مجلس فأنشد أبو الخطاب‏:‏ قالت قُتيلة ماله قد جُلِّلتْ شيباً شواته فقال أبو عمرو‏:‏ صحّفت يا أبا الخطاب إنما هو سَراتُه وسراة كل شيء أعلاه ثم انصرف أبو عمرو فقال أبو الخطاب‏:‏ واللّه إنها لفي حفظه ولكنه ما حضره فسأل جماعة من الأعراب فقال قوم‏:‏ سَرَاته وقال آخرون‏:‏ شَوَاته فعلم أن كل واحد منهما ما رَوَى إلاّ ما سَمِع‏.‏

وفيه‏:‏ جمع المفضل والأصمعي مجلس فأنشد المفضل‏:‏ وذاتُ هِدْمٍ عارٍ نَواشِرُها تُصْمِتُ بالماء تَوْلباً جَذِعا فقال الأصمعي‏:‏ صحفت إنما هو جَدِعاً أي سيء الغذاء فصاح المفضل‏:‏ فقال له‏:‏ واللّه لو نفخت في ألف شَبُّور لما أنشدته بعد هذا إلاّ بالدال‏.‏

وفيه‏:‏ جمع أبا عمرو الجَرْمي والأصمعي مجلِس فقال الجَرميّ‏:‏ ما في الدنيا بيت للعرب إلاّ وأعرف قائله فقال‏:‏ ما نشك في فضلك - أيدك اللّه - ولكن كيف تنشد هذا البيت قَدْ كُنّ يَخْبَأْنَ الوجوه تَسَتُّراً فالآن حِينَ بَدَأْنَ لِلنُّظَّارِ قال‏:‏ بدأن قال‏:‏ أخطأت قال‏:‏ بَدَيْن قال‏:‏ أخطأت إنما هو بَدَوْن من بدا يبدو إذا ظهر فأفحمه‏.‏

وفيه‏:‏ من أسماء الشمس يوح وصحَّفه ابن الأنباري فقال‏:‏ بُوح وإنما البوح النفس وجرى بينه وبين أبي عمر الزاهد في هذا كل شيء قالت الشعراء فيهما حتى أخرجنا كتاب الشمس والقمر لأبي حاتم فإذا فيه يوح كما قال أبو عمر‏.‏

وفيه‏:‏ اختلف المعمري والنحويان في الظَّرَوْرى فقال أحدهما‏:‏ الكيّس وقال الآخر‏:‏ الكَبْش فقال كل منهما لصاحبه‏:‏ صَحَّفْتَ وكُتِب بذلك إلى أبي عمر الزاهد فقال‏:‏ من قال إن الظَّرَوْرَى الكبش فهو تيس وإنما الظَّرَوْرَى‏:‏ الكيِّس العاقل‏.‏

وفيه‏:‏ قال ابن دُرَيد‏:‏ القَيْس‏:‏ الذكر قال أبو عمر‏:‏ هذا تصحيف إنما هو فَيْش والقَيْس‏:‏ القِرْد ومصدر قاس يقيس قَيْساً‏.‏

وفي شرح الكامل لأبي إسحاق إبراهيم بن محمد البَطْلَيوسي قول الراجز‏:‏ لم أر بؤساً مثلَ هذا العام أرهنت فيه للشقا خَيْتامي وحق فخري وبني أعمامي ما في الفروق حفنتا حتامي صحفه بعضهم فقال في إنشاده حثام بثاء مثلثة وهو - بتاء مثناة‏:‏ بقية الشيء‏.‏

ونقلت من خط الشيخ بدر الدين الزركشي في كراسة له سماها عمل من طَبَّ لمن حب أنكحها فَقْدُها الأَرَاقِم في جَنْبٍ وكان الحِباءُ من أَدَم فقال‏:‏ الخِباء بالخاء المعجمة وإنما هو بالمهملة‏.‏

وصحَّف أيضاً قول قَيْس بن الخَطِيم يصف العين‏:‏ تغترق الطرف وهي لاهية فرواه بالعين غير معجمة وإنما هو بالمعجمة فقال فيه المفجع‏:‏ ألسْتَ ممَّا صحفت تغترق الط رف بجهل فقلت تعترق وقلت كان الخِباء من أدم وهو حِباء يُهْدى ويُصْطَدَقُ وأورد ذلك التيجاني في كتاب تحفة العروس وأورد البيت الأول بلفظ‏:‏ ألم تصحف فقلت تعترق الط رف بجهل مكان تغترق وفي طبقات النحويين للزبيدي قال الفراء‏:‏ صحَّف المفضل الضبي قول الشاعر‏:‏ أفاطم إني هالك فتبيَّني ولا تَجْزَعي كلُّ النساء تَئِيمُ فقال يتيم وإنما هو تَئِيم‏.‏

قال ابنُ أبي سعيد قال أبو عمرو الشيباني‏:‏ يقال‏:‏ في صدره عليَّ حَسيكة وحَسيفة وكان أبو عبيدة يصحِّف فيهما فيقول‏:‏ حشيكة وحشيفة قال أبو عمرو‏:‏ فأرسلت إليه يا أبا عبيدة إنك تصحف في هذين الحرفين فارجع عنهما قال‏:‏ قد سمعتهما‏.‏

وقال الزبيدي‏:‏ حدثني قاضي القضاة منذر بن سعيد قال‏:‏ أتيت أبا جعفر النحاس فألفتيه يُملي في أخبار الشعراء شعر قَيس بن مُعاذ المجنون حيث يقول‏:‏ خليليّ هل بالشام عينٌ حزينة تُبَكِّي على نَجْدٍ لعلي أعينها قد أسْلَمَها الباكون إلاّ حَمَامَةً مُطَوَّقةً باتَتْ وباتَ قَرينُها فلما بلغ هذا الموضع قلت‏:‏ باتا يفعلان ماذا أعزك اللّه فقال لي‏:‏ وكيف تقول أنت يا أَنْدَلسي فقلت‏:‏ بانت وبان قرينها‏.‏

وقال في الجمهرة‏:‏ الغضغاض بالغين المعجمة في بعض اللغات‏:‏ العِرْنِين وما وَالاَهُ من الوجه قال أبو عمر الزاهد‏:‏ هذا تصحيف إنما هو العَضْعاض بالعين غير معجمة قال ابن دُرَيد‏:‏ وقال قوم‏:‏ العُضَّاض بالتشديد‏.‏

اجْفَأظَّت الجِيفة اجْفِئْظاظاً‏:‏ انتفخت قال ثعلب‏:‏ وهو بالحاء تصحيف‏:‏ وفي الجمهرة‏:‏ يقال‏:‏ أنّ الرجل الماء إذا صبَّه وفي بعض كلام الأوائل أُنّ ماءً وأغْلهِ أي صُبّ ماء وأغْلهِ وقال ابن الكلبي‏:‏ إنما هو أُزّ ماء‏:‏ وزعم أنّ أُنَّ تصحيف‏.‏

وقال الأزهري في التهذيب‏:‏ قال الليث‏:‏ الرَّصَع‏:‏ فِرَاخ النحل وهو خطأ قال ابن الأعرابي‏:‏ الرَّضَع‏:‏ فراخ النحل بالضاد معجمة رواه أبو العباس عنه وهو الصواب والذي قاله الليث في هذا الباب تصحيف‏.‏

وقال ابن فارس في المجمل‏:‏ حدثني العباس بن الفضل قال‏:‏ حدثنا ابن أبي دؤاد قال‏:‏ حدثنا نَصْر بن علي الجُهْضُمِي قال‏:‏ حدثنا الأصمعي قال‏:‏ أنشدنا أبو عمرو بن العلاء‏:‏ فما جَبُنُوا أنا نَشُدّ عليهمُ ولكن رأوا ناراً تَحُسُّ وتَسْفَعُ قال‏:‏ فذكرت ذلك لشعبة فقال‏:‏ ويلك إنما هو‏:‏ فما جَبُنُوا أنا نشدُّ عليهمُ ولكن رأوا ناراً تُحشّ وتَسْفَعُ قال الأصمعي‏:‏ وأصاب أبو عمرو وأصاب شعبة ولم أر أحداً أعلم بالشعر من شُعبة وفي بعض المجاميع‏:‏ صحّف حماد بن الزبرقان ثلاثة ألفاظ في القرآن لو قرئ بها لكان صواباً وذلك أنه حفظ القرآن من مصحف ولم يقرأه على أحد‏:‏ اللفظ الأول ‏ «‏ وَمَا كان اسْتِغْفَارُ إبْرَاهِيمَ لأَبِيهِ إلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا ‏» ‏ أبَاهُ يريد إيّاه‏.‏

والثاني‏:‏ ‏ «‏ بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وشِقَاق ‏» ‏‏.‏

والثالث‏:‏ ‏ «‏ لِكلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ ‏» ‏ يَعْنيهِ‏.‏

وروى الدارقطني في التصحيف عن عثمان بن أبي شيبة‏:‏ أنه قرأ على أصحابه في التفسير‏:‏ ‏ «‏ ألم تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأصْحَابِ الفِيلِ ‏» ‏‏.‏

يعني قالها كأوّل البقرة‏.‏

وقال ابن جِنّي في الخصائص‏:‏ باب في سقطات العلماء حكي عن الأصمعي أنه صحَّف قول الحُطَيئة‏:‏ وغررتني وزعمت أنك لابن بالصيف تامر فأنشده لا تَنِي بالضيف تامر أي تأمر بإنزاله وإكرامه وأخبرنا أبو صالح السليل بن أحمد عن أبي عبد اللّه محمد بن العباس اليزيدي عن الخليل بن أسد النُّوشَجاني عن التوّزي قال‏:‏ قلت لأبي زيد الأنصاري‏:‏ أنتم تنشدون قول الأعشى‏:‏ بِساباطَ حتى مات وهو مُحَزْرَق وأبو عمرو الشيباني ينشدها مُحَرْزَق فقال‏:‏ إنها نَبَطية وأم أبي عمرو نَبَطية فهو أعلم بها منا‏.‏

وذهب أبو عبيد في قولهم‏:‏ لي عن هذا الأمر مَندوحة أي متسع إلى أنه من قولهم‏:‏ انْداح بطنه أي اتّسع‏.‏

وهذا غلط لأن انداح انفعل وتركيبه مُندَوَح ومَنْدُوحة مفعولة وهي من تركيب نَدَح والنّدْح‏:‏ جانب الجبل وطرفه وهو إلى السعة وجمعه أَنْداح أفلا ترى إلى هذين الأصلين تبايناً وتباعداً فكيف يجوز أن يشتق أحدهما من صاحبه‏!‏ وذهب ابن الأعرابي في قولهم‏:‏ يوم أَرْوَنان إلى أنه من الرُّنّة وذلك أنها تكون مع البلاء والشدة‏.‏

قال أبو عليّ‏:‏ وهذا غلط لأنه ليس في الكلام أَفْوَعَال وأصحابنا يقولون‏:‏ هو أفْعلان من الرُّونة وهي الشدة في الأمر‏.‏

وذهب ثعلب في قولهم‏:‏ أسكُفّه الباب إلى أنها من قولهم‏:‏ اسْتكَفّ أي اجتمع وهذا أمر ظاهر الشناعة لأن أسْكُفَّة أُفْعُلّة والسين فيها فاء وتركيبها من سكف وأما استكف فسينه وذهب ثعلب أيضاً في تَنّور إلى أنه تَفْعُول من النار وهو غلط إنما هو فَعّول من لفظ ت ن ر وهو أصل لم يستعمل إلاّ في هذا الحرف وبالزيادة كما ترى ومثله مما لم يستعمل إلاّ بالزيادة‏:‏ حَوْشب وكوكب وشَعَلَّع وهَزَنْبَزَان ومَنْجنون وهو باب واسع جداً‏.‏

ويجوز في التَّنُّورِ أن يكون فَعْنُولاً ويقال‏:‏ إن التنور لفظة اشترك فيها جميع اللغات من العرب وغيرهم وإن كان كذلك فهو ظريف إلاّ أنه على كل حال فعُّول أو فَعْنول‏.‏

التواطخ من الطيْخ وهو الفساد وهذا عجب وكأنه أراد أنه مقلوب منه‏.‏

ويحكى عن خلف أنه قال‏:‏ وعن ثعلب أيضاً أنه قال‏:‏ أخذت على المفضَّل الضَّبيِّ في مجلس واحد ثلاث سقطات‏:‏ أنشد لامرئ القيس‏:‏ نمسُّ بأعْرافِ الجِياد أكُفَّنا إذا نحنُ قمنا عن شواء مُضَهّب فقلت‏:‏ عافاك اللّه إنما هو نمشّ أي نمسح ومنه سمي منديل الغَمَر مشوشاً‏.‏

وأنشد للمخبّل السعدي‏:‏ وإذا ألمّ خيالُها طرقت عيني فماءُ جفونِها سجمُ وأنشد للأعشى‏:‏ ساعَةً أكبرَ النهارُ كما ش دَّ مُحيلٌ لَبُونَه اعْتَاماً فقلت‏:‏ عافاك اللّه إنما هو مخيل بالخاء معجمة‏:‏ رأي خال السحابة فأشفق منها على بُهْمِه فشدّها‏.‏

وأما ما تعقّب به أبو العباس المبرّد كتاب سيبويه في المواضع التي سماها مسائل الغلط فقلما يلزم صاحبَ الكتاب منه إلاّ الشيء النَّزْر وهو أيضاً مع قلته من كلام غير أبي العباس‏.‏

وحدثنا أبو علي عن أبي بكر عن أبي العباس أنه قال‏:‏ إن هذا كتاب كنا عملناه في الشبيبة والحداثة واعتذر منه‏.‏

وأما كتاب العين ففيه من التخليط والخَلَلِ والفساد ما لا يجوز أن يُحمل على أصغر أتباع الخليل فضلاً عنه نفسه وكذلك كتاب الجمهرة‏.‏

ومن ذلك اختلاف الكسائي وأبي محمد اليزيدي عند أبي عبيد اللّه في الشِّراء أممدود هو أم مقصور فمده اليزيدي وقصره الكسائيّ وتراضيا ببعض فصحاء كانوا بالباب فمده على قول اليزيدي‏.‏

ومن ذلك ما رواه الأعمش في حديث عبد اللّه بن مسعود أَن رسولَ اللّه صلى الله عليه وسلم كان يتَخَوّلُنا بالموعظة مخافة السآمة وكان أبو عمرو بن العلاء حاضراً عنده فقال الأعمش‏:‏ يتخولنا فقال أبو عمرو‏:‏ يتخوننا فقال الأعمش‏:‏ وما يُدريك فقال أبو عمرو‏:‏ إن شئت أن أعلمك أن اللّه تعالى لم يعلمك من العربية حرفاً أعْلَمْتُكَ فسأل عنه الأعمش فأخبر بمكانه من العلم فكان بعد ذلك يُدْنِيه ويسأله عن الشيء إذا أَشكل عليه‏.‏

وسُئِل الكسائي في مجلس يونس عن أَوْلق ما مثاله من الفعل فقال‏:‏ أفعل فقال له مروان‏:‏ استحييت لك يا شيخ والظاهر عندنا أنه فوعل من قولهم‏:‏ أُلِقَ الرجل فهو مألوق‏.‏

وسئل الكسائي أيضاً في مجلس يونس عن قولهم‏:‏ لأضربن أيُّهم يقوم لم لا يقال‏:‏ لأضربنّ أيَّهم فقال‏:‏ أيّ هكذا خلقت‏.‏

ومن ذلك إنشاد الأصمعي لشُعبة بن الحجاج قولَ فَرْوَة بن مُسَيْك‏:‏ فما جبنوا أنا نشّد عليهم ولكن رأوا ناراً تَحُس وتَسْفع قال شُعبة‏:‏ ما هكذا أنشدنا سماك بن حرب قال‏:‏ ولكن رأوا ناراً تُحَش وتَسْفع قال الأصمعي‏:‏ فقلت‏:‏ تحس من قول اللّه تعالى‏:‏ ‏ «‏ إذْ تَحُسُّونَهُمْ بإذْنِهِ ‏» ‏‏:‏ أي تقتلونهم وتُحش‏:‏ توقد فقال لي شعبة‏:‏ لو فرغتُ للزمتك‏.‏

إنّ الحوادثَ بالمدينةِ قد أوجعنني وقرعْنَ مَرْوَتيّه فانتهره أبو عمرو وقال‏:‏ ما لنا ولهذا الشعر الرخو إن هذه الهاء لم تدخل في شيء من الكلام إلاّ أرْخَته فقال له المديني‏:‏ قاتلك اللّه ما أجهلك بكلام العرب قال اللّه تعالى‏:‏ ‏ «‏ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ ‏» ‏‏.‏

وقال‏:‏ ‏ «‏ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ ‏» ‏‏.‏

فانكسر أبو عمرو انكساراً شديداً‏.‏

وقال أبو حاتم‏:‏ قلت للأصمعي‏:‏ أتجيز إنك لتُبْرق لي وتُرْعِد فقال‏:‏ لا إنما هو تبرُق وترعُد فقلت له‏:‏ فقد قال الكميت‏:‏ أبْرق وأرْعد يا يزي د فما وعيدُك لي بضائر فقال‏:‏ ذاك جُرمُقاني من أهل الموصل ولا آخذ بلغته فسألت عنها أبا زيد الأنصاري فأجازها فنحن كذلك إذ وقف علينا أعرابيّ محرِم فأخذنا نسأله فقال‏:‏ لستم تحسنون أن تسألوه ثم قال له‏:‏ كيف تقول‏:‏ إنك لتُبرق لي وتُرعِد فقال له الأعرابي‏:‏ أفي الجَخيف تعني أي في التهدد فقال‏:‏ نعم قال الأعرابي‏:‏ إنك لتُبرِق لي وتُرْعِد فعدت إلى الأصمعي فأخبرته فأنشدني‏:‏ إذا جاوزت من ذاتِ عرْقَ ثِنّيةً فقل لأبي قابوس ما شئت فارْعُد ثم قال لي‏:‏ هذا كلام العرب‏.‏

وقال أبو حاتم أيضاً‏:‏ قرأت على الأصمعي رجز العجاج حتى وصلت إلى قوله‏:‏ جَأْباً ترى بِلِيته مُسَحَّجاً فقال‏:‏ تليلَه فقلت بليتِه فقال‏:‏ ثليله مسَّحجاً فقلت له‏:‏ أخبَرَني مَن سمعه من فِلْق في رُؤْبة أعني أبا زيد الأنصاري‏.‏

فقال‏:‏ هذا لا يكون‏.‏

قلت‏:‏ جعل مَسَحَّجاً مصدراً أي تسحيجاً‏.‏

فقال‏:‏ هذا لا يكون‏.‏

فقلت‏:‏ فقد قال جرير‏:‏ ألم تَعْلَمْ بمُسَّرَحِي القَوَافِي قلت‏:‏ فقد قال تعالى‏:‏ ‏ «‏ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّق ‏» ‏‏.‏

فأمسك‏.‏

وقال أبو حاتم‏:‏ كان الأصمعي ينكر زَوْجة ويقول‏:‏ إنما هو زوج ويحتج بقوله تعالى‏:‏ ‏ «‏ أَمْسِكْ عَلَيْكَ زَوْجكَ ‏» ‏‏.‏

قال‏:‏ فأنشدته قول ذي الرُّمة‏:‏ أذو زوجة بالمِصْرِ أم ذو خصومة أراك لها بالبَصْرَة اليومَ ثَاوِياً فقال‏:‏ ذو الرُمة طالما أكل المالح والبقل في حوانيت البقالين‏.‏

قال‏:‏ وقد قرأنا عليه من قبل لأَفصح الناس فلم ينكره‏:‏ فبكى بناتي شَجْوَهُنَّ وزوجتي والطامعون إليّ ثم تصدّعوا وقال آخر‏:‏ مِنْ منزلي قد أخرجتني زوجتي تهِرّ في وجهي هَرِير الكلْبِة وحكى أبو عبد اللّه محمد بن العباس اليزيدي عن أحمد بن يحيى عن سلمة قال‏:‏ حضر الأصمعي وأبو عمرو الشيباني عند أبو السَّمْراء فأنشده الأصمعي‏:‏ بضرب كآذان الفِراء فضولُه وطعن كتَشْهاقِ العَفَاهمّ بالنَّهْقِ ثم ضرب بيده إلى فَرْو كان بقُرْبِه يوهم أن الشاعر أراد فرواً فقال أبو عمرو‏:‏ أراد الفَرْوَ فقال وحكى الأصمعي قال‏:‏ دخلت على حماد بن سلمة وأنا حَدَث فقال لي كيف تنشد قول الحطيئة‏:‏ أولئك قوم إن بنوا أَحْسَنُوا ماذا فقلت‏:‏ أولئك قوم إن بَنَوْا أحسنوا البِنَا وإن عاهدوا أوفوا وإن عقدوا شدّوا فقال‏:‏ يا بني أحسنوا البُنَى يقال‏:‏ بني يبني بِنَاءً في العمران وبنى يبنو بُنىً يعني في الشرف‏.‏

وأخبرنا أبو بكر محمد بن علي بن القاسم الذهبي بإسناد عن أبي عثمان أنه كان عند أبي عبيدة فجاء رجل فسأله‏:‏ كيف تأمر من قولنا‏:‏ عُنيت بحاجتك فقال له أبو عبيدة اعْنَ بحاجتي فأومَأْتُ إلى الرجل أن ليس كذلك فلما خَلَوْنا قلت له‏:‏ إنما يقال لِتُعْنَ بحاجتي فقال لي أبو عبيدة‏:‏ لا تدخل عليّ قلت‏:‏ لِمَ قال‏:‏ لأنك كنت مع رجل خوزي سرق مني عاماً أول قطيفة لي فقلت‏:‏ لا واللّه ما الأمر كذا ولكنك سمعتني أقول ما سمعت‏.‏

وحدثنا أبو بكر محمد بن علي المراغي قال‏:‏ حضر الفراء أبا عمر الجَرمي فأكثر سؤاله إياه فقيل لأبي عمر‏:‏ قد أطال سؤالك أفلا تَسْأَلُه أنت فقال له أبو عمر‏:‏ يا أبا زكرياء ما الأصلُ في قُمْ قال‏:‏ اقْوُم قال‏:‏ فصنعوا ماذا قال‏:‏ استثقلوا الضمة على الواو فأسكنوها ونقلوها إلى القاف فقال له أبو عمر‏:‏ هذا خطأ الواو إذا ومن ذلك حكاية أبي عمر مع الأصمعي وقد سمعه يقول‏:‏ أنا أعلم الناس بالنحو فقال له لأصمعي‏:‏ يا أبا عمر كيف تنشد قول الشاعر‏:‏ قد كنَّ يخبأْنَ لوجُوه تستُّراً فالآنَ حين بَدَأْنَ للنُّظَّارِ بدأن أو بدين فقال أبو عمر‏:‏ بدأن فقال الأصمعي‏:‏ يا أبا عمر أنت أعلم الناس بالنحو‏!‏ يمازحه إنما هو بَدَوْن أي ظهرن فيقال‏:‏ إن أبا عمر تغفل الأصمعي فجاءه يوماً وهو في مجلسه فقال له‏:‏ كيْف تصغر مختاراً فقال الأصمعي‏:‏ مخيتير فقال له عمر‏:‏ أخطأت إنما هو مخيِّر أو مخيير بحذف التاء لأنها زائدة‏.‏

وحدثني أبو علي قال‏:‏ اجتمعت مع أبي بكر الخياط عند أبي العباس العمري بنهر معقل فتجارينا الكلام في مسائل وافترقنا فلما كان الغدُ اجتمعت معه عنده وقد أحضر جماعةً من أصحابه يسألونني فسألوني فلم أر فيهم طائلاً فلما انقضى سؤالهم قلت لأكبرهم‏:‏ كيف تبني من سفرجل مثل عَنْكَبُوت فقال سفرروت فلما سمعت ذلك قمت في المجلس قائماً وصفقت بين الجماعة‏:‏ سفرروت فالتفت إليهم أبو بكر فقال‏:‏ لا أحسن اللّه جزاءكم ولا أكثر في الناس مثلكم فافترقنا فكان آخر العهد بهم‏.‏

وقال الرياشي‏:‏ وذاتُ هِدْمٍ عَارٍ نَوَاشِرُه تُصِمت بالماء تَوْلباً جَذَعاً فقلت‏:‏ هذا تصحيف لا يوصف التَّوْلَب بالإجذاع وإنما هو جَدِعاً وهو السيء الغذاء فجعل المفضل يشغب فقلت له‏:‏ تكلّم كلام النمل وأصب لو نفخت في شَبُّور يَهُودِي ما نفعك شيء‏.‏

وقال محمد بن يزيد‏:‏ حدثنا أبو محمد التوّزي عن أبي عمرو الشيباني قال‏:‏ كنا بالرَّقة فأنشد الأصمعي‏:‏ عَنَتا باطلاً وظلماً كما تُع نَز عن حُجْرة الرَّبِيضِ الظِّبَاءُ فقلت‏:‏ يا سبحان اللّه تعتر من العَتيرة فقال الأصمعي‏:‏ تعنز أي تطعن بعَنَزة قال‏:‏ فقلت لو نفخت في شَبُّور اليهودي وصِِحْتَ إلى التنادي ما كان إلاّ تُعتر ولا ترويه بعد اليوم تعنز فقال‏:‏ واللّه لا أعود بعدها إلى تعتر‏.‏

وأنشد الأصمعي أبا توبة ميمون بن حفص مؤدب عمر بن سعيد بن سلم بحضرة سعيد‏:‏ واحدة أَعضَلَكم شَأْنُها فكيفَ لو قُمْت على أَرْبَع ونهض الأصمعي فدار على أَربع يُلبِّس بذلك على أبي توبة فأجابه أبو توبة بما يشاكل فعل الأصمعي فضحك سعيد‏:‏ وقال‏:‏ ألم أنْهَك عن مجاراته في هذه المعاني‏!‏ هذه صِنَاعته‏.‏

ومن ذلك إنكار الأصمعي على ابن الأعرابي ما كان رواه ابن الأعرابي لبعض ولد سعيد بن سلم بحضرة سعيد بن سلم لبعض بني كلاب‏:‏ سمينُ الضواحي لم تُؤَرِّقْهُ ليلةً وأنعَمَ أبكارُ الهموم عُونُها ورفع ابن الأعرابي ليلة ونصبها الأصمعي وقال‏:‏ إنما أراد لم تؤرقه أبكار الهموم وعونها ليلةً وأنعم أي زاد على ذلك فأُحضر ابن الأعرابي وسئل عن ذلك فرفع ليلة فقال الأصمعي لسعيد‏:‏ مَن لم يحسن هذا القدر فليس موضعاً لتأديبِ ولدك فنحَّاه سعيد فكان ذلك سبب طعن ابن الأعرابي على الأصمعي‏.‏

وقال الأثرم عليّ بن المغيرة‏:‏ مثقل استعان بذقنه ويعقوب بن السكيت حاضر فقال يعقوب‏:‏ هذا تصحيف وإنما هو استعان بدَفَّيْه فقال الأثرم‏:‏ إنه يريد الرياسة بسرعة ودَخَل بيته‏.‏

وقال أبو الحسن لأبي حاتم‏:‏ ما صنعتَ في كتاب المذكر والمؤنث قال قلت‏:‏ قد صنعت فيه شيئاً قال‏:‏ فما تقول في الفِرْدوس قلت‏:‏ مذكر قال‏:‏ فإن اللّه تعالى يقول‏:‏ ‏ «‏ الَّذِين يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ ‏» ‏‏.‏

قال‏:‏ قلت‏:‏ ذهب إلى الجنة فأَنَّث قال أبو حاتم‏:‏ فقال لي التوّزي‏:‏ يا غافل ما سمعت الناس يقولون‏:‏ أسألك الفردوس الأعلى فقلت له‏:‏ يا نائم الأعلى ههنا أفعل لا فُعْلى‏!‏ وقال أبو عثمان‏:‏ قال لي أبو عبيدة‏:‏ ما أكذب النحويين يقولون‏:‏ إن هاء التأنيث لا تدخل على ألف التأنيث‏:‏ سمعت رُؤْبَة ينشد‏:‏ فكر في عَلْقي وفي مُكور فقلت له‏:‏ ما واحد العَلْقى فقال‏:‏ علقاة قال أبو عثمان‏:‏ فلم أفسر له لأنه كان أغلظ من أن يفهم مثل هذا‏.‏

انتهى ما أورده ابن جنى‏.‏

خاتمة ذكر المحدِّثون أن من أنواع التصحيف‏:‏ التصحيف في المعنى‏.‏

وقال ابن السكيت‏:‏ يقال‏:‏ ما أصابتنا العَامَ قَابة أي قَطْرة من مطر قال‏:‏ وكان الأصمعي يصحّف في هذا ويقول‏:‏ هو الرعد وكذا ذكر التِّبريزي في تهذيبه وتعقّب ذلك بعضهم فقال‏:‏ لا يُسَمَّى هذا تصحيفاً وهو إلى الغلط أقرب‏.‏

ذكر بعض ما أخذ على كتاب العين من التصحيف قال أبو بكر الزبيدي في استدراكه‏:‏ ذَكر في باب همع‏:‏ الهِمِيْع‏:‏ الموت فصحّفه والصواب الهِميْغ بالغين المعجمة‏.‏

وذكر في باب قفع‏:‏ القُفَاعيّ من الرجال‏:‏ الأحمر وهو غلط والصواب فُقَاعيّ يقال‏:‏ هو أحمر فُقَاعيّ للذي يُخَالِط حمرتَه بياض‏.‏

وذكر في باب عنك‏:‏ عَرَق عانك‏:‏ أصفر والصواب عاتك‏.‏

وذكر في باب زعل‏:‏ وذكر في باب معط‏:‏ المُمَعّط‏:‏ الطويل والصواب المُمغَّط بالغين المعجمة‏.‏

وذكر في باب ذعر‏:‏ ائذعرّ القوم‏:‏ تفرقوا والمعروف ابْذَعرّ بالباء والذي ذكر تصحيف وذكر في باب عفر‏:‏ مَعافر العرفط‏:‏ شيء يخرج منها مثل الصمغ وإنما هي المغافير بالغين معجمة‏.‏

وذكر في باب معر‏:‏ رجل أَمْعَر الشعر وهو لون يَضْرِب إلى الحمرة والصواب أمغر مشتق من المَغْرة وذكر في باب وَعق‏:‏ الَوَعِيق‏:‏ صوت قُنْب الدابة وإنما هو الوغيق بالغين معجمة رويناه عن إسماعيل مُسْنَداً إلى اللِّحياني‏.‏

وذكر في باب عسو‏:‏ عسا الليل‏:‏ أظلم وإنما هو غسا بالغين معجمة‏.‏

وذكر في باب الرباعي‏:‏ عَلْهَضْتُ رأس القارورة والرجل‏:‏ عالجته والصواب بالصاد غير معجمة‏.‏

يقال للعود الذي يضم العَرَاصِِيف حُنْكة وحِناك والرواية عن أبي زيد حُبْكة وحِباك فيما أخبرني به إسماعيل وروى أبو عبيد بالنون فصحَّف كتصحيف صاحب العين‏.‏

وذكر في باب جَحل‏:‏ الجَحل‏:‏ أولاد الإبل وهو غلط إنما هو الحجل بالحاء قبل الجيم‏.‏

وذكر في باب لحص‏:‏ التَّلحيص‏:‏ استقصاء خبر الشيء وبيانه وإنما هو التَّلْخِيص بالخاء المعجمة‏.‏

وأنشد في باب حصف للأعشى‏:‏ والصواب‏:‏ مخصوفة بالخاء معجمة يعني سَوْداَء كثيفة وذكر في باب سحب‏:‏ السَّحْب‏:‏ شدة الأكل والشرب وإنما هو السَّحْت‏.‏

وذكر في باب حزل‏:‏ الاحتزال‏:‏ الاحتزام بالثوب وهو باللام غلط إنما هو الاحتزاك - عن أبي عمرو الشيباني‏.‏

وذكر في باب حذل‏:‏ الحُذَال‏:‏ شيء يخرج من السمن وهو غلط والصواب شيء يخرج من السَّمُر كالدم والعرب وذكر في باب حثل‏:‏ المحثئل‏:‏ الذي غضب وتنفَّش للقتال وإنما هو المجثئلّ بالجيم عن الأصمعي‏.‏

وذكر في باب حبر‏:‏ الحبير‏:‏ زبد اللُّغَام وإنما هو الخبير بالخاء المعجمة‏.‏

وذكر في باب بحر‏:‏ بنات بحر‏:‏ ضَرْبٌ من السحاب والصواب بنات بخر وبنات مخر عن أبي عمرو‏.‏

وذكر في باب مرح‏:‏ مَرّحْت الجلد‏:‏ دهنته قال الطِّرِمَّاح‏:‏ سَرَتْ في رَعِيلٍ ذي أَدَاوَي مَنُوطَةٍ بِلَبَّاتِها مَدْبُوغَةٍ لم تُمَرّح وإنما هو مَرَخْتَ الجلد‏.‏

والبيت من قصيدة قافيتها على الخاء المعجمة وبعده‏:‏ إذا سَرْبَخٌ غَطَّتْ مجالَ سَرَاتهِ تمطَّتْ فحطّت من ارجاء سَرْبَخ والسَّرْبخ‏:‏ الأرض الواسعة‏.‏

وذكر في باب حوت‏:‏ وذكر في باب الرباعي‏:‏ الزحزبّ‏:‏ الذي قوي واشتد وغَلُظ والصواب بالخاء المعجمة‏.‏

وذكر في باب كهم‏:‏ الكَهْكامة‏:‏ المتهيّب قال الهُذَلِيّ‏:‏ ولا كَهْكامَة بَرَمٌ إذا ما اشتدت الحِقَب وإنما هو الكَهْكاهة بالهاء وكذا هو في البيت عن أبي عبيد وغيره‏.‏

وذكر في باب همس‏:‏ الهَمْسَة‏:‏ الكلام والحركة وإنما هي بالشين المعجمة‏.‏

وذكر في باب هزأ‏:‏ هَزَأَه البرد‏:‏ إذا أصابه في شدة والصواب هَرَأه بالراء والزاي تصحيف‏.‏

وذكر في باب الرباعي‏:‏ القُرْهد‏:‏ الناعم التَّارّ وإنما هو الفُرْهد بالفاء‏.‏

وذكر في باب خف‏:‏ الخَفَّانة‏:‏ النعامة السريعة والمعروف الحَفَّان‏:‏ صِِغَار النَّعَام بالحاء غير المعجمة - عن وذكر في باب فخ‏:‏ الفَخِيخ‏:‏ صوت الأفعى وإنما هو بالحاء غير المعجمة‏.‏

وذكر في باب قلخ‏.‏

القَلَخ في الأسنان‏:‏ الصفرة التي تعلوها وإنما هو بالحاء غير المعجمة‏.‏

وذكر في باب لخج‏:‏ اللخَج‏:‏ أسوأ الغَمَص وإنما هو اللحَج بالحاء غير المعجمة وذكر في باب خجب‏:‏ جخْجَبي‏:‏ قبيلة من الأنصار وإنما هو بالحاء غير المعجمة‏.‏

وذكر في باب خشب‏:‏ الأخْشَب من الرجال‏:‏ الذي لم يُحْلَق عنه شعره وإنما هو الأحسب بالحاء والسين غير معجمتين‏.‏

وذكر في باب فضخ‏:‏ انْفَضَخَت القُرْحة إذا انفتحت والصواب بالجيم‏.‏

وذكر في باب خصل‏:‏ وذكر في باب خصب‏:‏ الخِصْب‏:‏ حية بيضاء وهي الحِضْب بالحاء غير المعجمة والضاد المعجمة عن أبي حاتم‏.‏

وذكر في باب ختر‏:‏ الخِيتار‏:‏ الجوع الشديد وهو الخِنْتار بالنون عن الأصمعي‏.‏

وذكر في باب مَيخ‏:‏ مَاخ يمَيخ مَيْخاً‏:‏ تَبَخْتَر والصواب مَاح بالحاء غير المعجمة‏.‏

وذكر في باب توخ‏:‏ تَاخَت الإصبع تَتُوخ توْخاً في الشيء الرخو والمعروف بالثاء المثلثة‏.‏

وذكر في باب الرباعي‏:‏ المُخْرَنفِش‏:‏ المغتاظ وهو بالحاء غير المعجمة عن الأصمعي‏.‏

وذكر المُخْرَنْمِش‏:‏ الساكت وهو بالسين غير المعجمة‏.‏

وذكر في غش‏:‏ لقيته غُشَيْشَان النهار والصواب بالعين غير المعجمة تصغير العَشِيّ‏.‏

وذكر في باب فدغ‏:‏ وذكر في باب غبث‏:‏ الغبِيثَة‏:‏ طعام يُطْبَخ ويجعل فيه جراد وهي العبيثة بالعين غير المعجمة عن الآمدي‏.‏

وذكر في باب رغل‏:‏ رَغَلها رَغْلاً‏:‏ رضعها في عَجَلَةٍ والصواب بالزاي عن أبي زيد وقد صحّف أبو عبيد هذا الحرف أيضاً‏.‏

وذكر في باب رغم‏:‏ الرَّغام‏:‏ ما يسيل من الأنف وهو بالعين غير المعجمة عن أبي زيد‏.‏

وذكر في باب غلم‏:‏ الغَيْلم‏:‏ مَنْبَع الماء في الآبار وهو بالعين غير المعجمة عن الفرَّاء والآمدي‏.‏

وذكر في باب غسو‏:‏ شيخ غَاسٍ‏:‏ طال عمره والمعروف بالعين غير المعجمة‏.‏

وذكر في باب الرباعي‏:‏ الغَمَلّس‏:‏ الخبيث الجريء وهو بالعين غير المعجمة عن أبي عمرو بن العلاء‏.‏

وذكر في قشذ‏:‏ وذكر في باب قتل‏:‏ القِتْوَلُّ من الرجال‏:‏ العَيي وهو بالثاء المثلثة عن أبي زيد‏.‏

وذكر في باب ذلق‏:‏ ضَبٌّ مَذْلوق‏:‏ مستخرج من جُحْره والصواب بالدال غير المعجمة‏.‏

وذكر في باب المضاعف‏:‏ أن الفِعالة من القوة قِوَاية وأنشد‏:‏ ومَالَ بأعناق الكَرى غالباتُهُ فإني على أمر القِواية حَازِمُ وهذا تصحيف أنشدنيه إسماعيل فإني على أمر الغِوَاية‏.‏

وذكر في باب قبأ‏:‏ قبِئت من الشراب وقَبأت‏:‏ إذا امتلأت والصواب قئبت بتقديم الهمزة على الباء عن الفراء‏.‏

وذكر في باب وقظ‏:‏ الوَقْظ‏:‏ حوض لا أعضاد له يجتمع فيه ماء كثير والمعروف بالطاء غير المعجمة‏.‏

وذكر في قنو‏:‏ قانيت الرجل‏:‏ دَانَيْتُه والصواب بالفاء‏.‏

النَّشْظ‏:‏ اللسع في سرعة واختلاس وهو بالطاء غير المعجمة‏.‏

وذكر في باب ضم‏:‏ الضِّم والضمضام‏:‏ الداهية الشديدة وأحسبه تصحيفاً لأنه يقال للداهية الشديدة‏:‏ صمصام وصمى بالصاد غير المعجمة‏.‏

وذكر في باب ضيأ‏:‏ ضيَّأَت المرأة‏:‏ كثر ولدها وهو عندي غلط والصواب ضَنَأت‏.‏

وذكر في باب سدف‏:‏ السَّدف‏:‏ سواد الشخص وهو بالشين المعجمة‏.‏

وذكر في باب نسف‏:‏ النَّسْفة‏:‏ حجارة ينسف بها الوسخ عن القدم وهو بالشين المعجمة عن أبي عمرو‏.‏

وذكر في باب ترم‏:‏ التَّرَم‏:‏ شدة العض وهو بالباء ولا أعرف الترم‏.‏

وذكر في باب درب‏:‏ الدَّرَب‏:‏ فساد المعدة وهو بالذال المعجمة‏.‏

أَنْتَم الشيخ إذا كبر ووَلّى والصواب بالثاء المثلثة‏.‏

وذكر في باب ربذ‏:‏ شيء ربيذ‏:‏ بعضُه على بعض والصواب رثيد بالثاء من قولك رثدت المتاع‏.‏

وذكر في باب ذنب‏:‏ الذِّنَّب والذِّنَّابة‏:‏ القصير وهو بالدال غير المعجمة عن الفراء‏.‏

وذكر في باب ذرأ‏:‏ ذَرَأْت الوضين‏:‏ بسطته على الأرض والصواب درأته بالدال غير المعجمة‏.‏

هذا غالب ما ذكر أنه صحَّف فيه صاحب كتاب العين‏.‏

ذكر ما أخذ على صاحب الصِّحاح من التصحيف أنشد على الدبدبة بموحدتين‏:‏ عَاثور شرٍّ أيما عاثُور دبدبة الخيلِ على الجسور قال التِّبريزي‏:‏ الصواب دَنْدنة بنونين وهو أن تسمع من الرجل نغمة ولا تفهم ما يقول ومنه الحديث‏:‏ لا أحسن دَنْدنتك ولا دندنة مُعاذ وكان أبو محمد الأسود ينشد هذا البيت استشهاداً على ذلك‏.‏

قال الجوهري الذُّنابي‏:‏ شبه المخاط يقع من أنوف الإبل‏.‏

قال ابن بَرِّي‏:‏ هكذا في الأصل بخط الجوهري وهو تصحيف والصواب الذُّنانَى بالنون‏.‏

وهكذا قرأناه على شيخنا أبي أسامة جنادة بن محمد الأزدي وهو مأخوذ من الذنين وهو الذي يسيل من أنف الإنسان والمعزي‏.‏

قال الجوهري‏:‏ اللَّجِز‏:‏ مقلوب اللَّزِج وأنشد لابن مُقْبل‏:‏ يَعْلُون بالمردَقُوش الوَرْد ضاحِيةً على سعابِيبِ ماء الضَّالة اللَّجز قال في القاموس‏:‏ هذا تصحيف فاضح والصواب في البيت اللَّجِن بالنون والقصيدة نونية‏.‏

قال الجوهري‏:‏ احتَقَّ الفرس أي ضمر‏.‏

قال التَّبريزي‏:‏ هذا تصحيف والصواب أحْنَق الفرس بالنون على أفعل إذا ضَمُر ويبس ويقال ذلك أيضاً لغير الفرس من ذوات الحوافر والخُفّ وخيل محانِق ومحانيق إذا وصفت بالضمر وفرس محنِق بكسر النون وقال بعض أهل اللغة‏:‏ احتقّ المال بالتاء على افتعل إذا سمن وأثرى سِمَنه وحَقّت الماشية من الربيع واحتقَّت إذا سمنت منه انتهى‏.‏

قال الجوهري‏:‏ والعَانِك‏:‏ الأحمر يقال‏:‏ دَمٌ عَانِك وقال الأزهري‏:‏ هذا تصحيف وإنما هو بالتاء في صفة الحمرة‏.‏

قال الجوهري‏:‏ نقتُّ المخ أَنْقُته نَقْتاً لغة في نَقَوْته إذا استخرجته كأنهم أبدلوا الواو تاء‏.‏

قال أبو سهل الهَروي‏:‏ الذي أحفظه نَقَثْت العظم أَنْقثه نقثاً إذا استخرجت مخه وانتقثه انتقاثاً بالثاء المعجمة بثلاث نقط من فوق ويقال أيضاً نقيته أنقيه وانتقيته انتقاء مثله بياء بنقطتين من تحت‏.‏

قال الجوهري‏:‏ تَنَجْنج لحم الرجل‏:‏ كَثُر واسترخى‏.‏

قال أبو سهل‏:‏ هذا تصحيف والصواب تَبَجْبَجَ بباءين‏.‏

قال الجوهري‏:‏ رجل شِرْدَاخ القدم أي عظيمها عريضها‏.‏

قال الهروي‏:‏ هذا تصحيف وإنما هو شِرْدَاح بحاء غير معجمة قال التِّبريزي‏:‏ الصحيح بالمعجمة كما قال الجوهري والهروي هو الذي صحّف‏.‏

قال الجوهري‏:‏ رجل قُتَرِد وقُتَارِد ومُقترد إذا كان كثير الغنم والسِّخال عن أبي عبيد‏.‏

قال الهروي‏:‏ الذي أحفظه قُثَرِد بضم القاف وفتح الثاء المثلثة وكسر الراء وهو مقصور من قثارد ومقثرد بالثاء معجمة بثلاث نقط فيها كلها‏.‏

وكذلك قرأتها على شيخنا أبي أسامة في الغريب المصنف وكذلك أيضاً وجدته بخطِّ أبي موسى الحامض‏.‏

قال الجوهري‏:‏ الجَيْذَر‏:‏ القصير‏.‏

قال الهروي‏:‏ هذا تصحيف والصواب الجيدَر بالدال غير معجمة‏.‏

قال الجوهري‏:‏ وَطْب جَشِر أي وسخ‏.‏

قال الهروي‏:‏ هذا تصحيف وإنما هو حَشِر بحاء غير معجمة‏.‏

قال الجوهري‏:‏ والحَبير‏:‏ لُغَامُ البعير‏.‏

قال الهروي‏:‏ هذا تصحيف والصواب الخبير بالخاء المعجمة‏.‏

قال الجوهري‏:‏ العرارة‏:‏ اسم فرس قال الشاعر‏:‏ تسائلني بنو جُشَمِ بن بكرٍ أَغرّاء العَرَارة أم بَهِيمُ قال الهروي‏:‏ هذا تصحيف في اللفظ والبيت معاً والصواب العَرادة بالدال‏.‏

وفي القاموس‏:‏ قول الجوهري‏:‏ فابهَتي عليها أي فابهيتها - لأنه لا يقال بَهَت عليه - تصحيف والصواب فانْهَتِي عليها بالنون لا غير‏.‏

وفيه‏:‏ شَمْخ بن فَزارة بالخاء بطن وصحّف الجوهري في ذكره بالجيم‏.‏

وفيه‏:‏ قول الجوهري إذا كانت الإبل سِمَاناً قيل‏:‏ بها زِرّة تصحيف قبيح وتحريف شنيع وإنما هي بَهازرَة على مثال فَعَالِلَة‏.‏

قال أبو أحمد العسكري في كتاب التصحيف وقد ذكر ما يشكل ويصحف من أسماء الشعراء فقال‏:‏ وهذا باب صَعْبٌ لا يكاد يضبطه إلاّ كثيرُ الرواية غزير الدِّرَاية وقال لي أبو الحسن علي بن عبدوس الأرّجاني وكان فاضلاً متقدماً وقد نظر في كتابي هذا فلما بلغ إلى هذا الباب قال لي‏:‏ كم عدة أسماء الشعراء الذين ذكرتهم قلت‏:‏ مائة ونيّف فقال‏:‏ إني لأعجب كيف استتبّ لك هذا فقد كنا ببغداد والعلماء بها متوفرون - وذكر أبا إسحاق الزجاجي وأبا موسى الحامض وأبا بكر بن الأنباري واليزيدي وغيرهم - فاختلفنا في اسم شاعر واحد وهو حريث بن محفض وكتبنا أربع رقاع إلى أربعة من العلماء وأجاب كل واحد منهم بما يخالف الآخر فقال بعضهم‏:‏ مخفض بالخاء والضاد المعجمتين وقال بعضهم‏:‏ محفص بالحاء والصاد غير معجمتين وقال آخرون‏:‏ ابن محيصن فقلنا‏:‏ ليس لهذا إلاّ أبو بكر بن دريد فقصدناه في منزله وعرفناه ما جرى فقال ابن دريد‏:‏ أين يذهب بكم هذا مشهور وهو جريث بن مُحفّض بالحاء غير معجمة مفتوحة والفاء مشددة والضاد منقوطة وهو من بني تيم تيم بني مازن وتمثَّل الحجاج بشعره على المنبر‏.‏

قال أبو الحسن بن عبدوس‏:‏ فلم يفرج عنا غيره‏.‏

قال العسكري‏:‏ واجتمع يوماً في منزلي بالبَصْرِة أبو رياش وأبو الحسين بن لَنْكك فتَقاوَلاَ فكان فيما قال أبو رياش لأبي الحسين‏:‏ أنت كيف تحكم على الشعر والشعراء وليس تفرق بين الرَّقَبَان والزَّفَيَان فأجاب أبو الحسين ولم يقنع ذاك أبا رياش وقاما على شغب قال العسكري‏:‏ فأما الرَّقَبان بالراء والقاف وتحت الباء نقطة فشاعر جاهلي قديم يقال له‏:‏ أشْعَر الرَّقَبان أما الزَّفَيان بالزاي والفاء وتحت الياء نقطتان فهو من بني تميم يعرف بالزَّفيان وكان على عهد جعفر بن سليمان وهو الزّفيان بن مالك بن عوانة قال‏:‏ وذكر أبو حاتم آخر يقال له الزَّفيان وأنه كان مع خالد بن الوليد حين أقبل من البَحْرَيْنِ انتهى‏.‏


النوع الرابع والأربعون معرفة الطبقات والحفاظ والثقات والضعفاء

النوع الرابع والأربعون معرفة الطبقات والحفاظ والثقات والضعفاء
قد ألّف في ذلك الكثير‏.‏ فمن ذلك‏:‏ طبقات النحاة لأبي بكر الزبيدي وطبقات النحاة البصريين لأبي سعيد السِّيرافي ومراتب النحويين لأبي الطيب اللغوي‏.‏

قال أبو الطيب اللغوي في كتاب مراتب النحويين‏:‏ قد غلب الجهل وفَشَا حتى لا يدري المتصدر للعلم من رَوَى ولا من رُوِي عنه ولا مِنْ أين أخذ علمه وحتى إن كثيراً من أهل دهرنا لا يفرقون بين أبي عُبيدة وأبي عُبيد وبين الشيء المنسوب إلى أبي سعيد الأصمعي أو أبي سعيد السكَّري أو أبي سعيد الضرير ويحكون المسألة عن الأحمر فلا يدرون‏:‏ أهو الأحمر البصري أو الأحمر الكُوفِي ولا يصلون إلى العلم بمزية ما بين أبي عمرو بن العلاء وأبي عمرو الشيباني ولا يفصلون بين أبي عمر عيسى بن عمر الثقفي وبين أبي عمر صالح بن إسحاق الجَرمي ويقولون‏:‏ قال الأخفش فلا يفرقون بين أبي الخطاب الأخفش وأبي الحسن سعيد بن مسعدة الأخفش البَصريَّيْن وبين أبي الحسن علي بن المبارك الأخفش الكوفي وأبي الحسن علي بن سليمان الأخفش صاحب محمد بن يزيد وأحمد بن يحيى وحتى يظن قوم أن القاسم بن سلاَّم البغدادي ومحمد بن سلاَّم الجُمَحي صاحب الطبقات أخوَان‏.‏

ولقد رأيت نسخةً من كتاب الغريب المصنف وعلى ترجمته تأليف أبي عبيد القاسم بن سلاّم الجمحي وليس أبو عبيد بجُمحي ولا عربي وإنما الجمحي محمد مؤلف كتاب طبقات الشعراء وأبو عبيد في طبقة من أخذ عنه إلى غير هذا إلى أن قال‏:‏ واعلم أن أكثر آفات الناس الرؤساء الجهال والصدور الضلال وهذه فتنةُ الناس على قديم الأيام وغابر الأزمان فكيف بعَصْرِنا هذا وقد وصلنا إلى كدر الكدر وانتهينا إلى عكر العكر وأُخِذ هذا العلم عَمّن لا يعلم ولا يحسّ ولا يفقه يفهم الناس ما لا يفهم ويعلمهم عن نفسه وهو لا يعلم يتقلَّد كل علم ويدعيه ويركب كل إفك ويحكيه ويجهل ويَرَى نفسه عالماً ويعيب مَنْ كان من العيب سالماً ثم لا يرضى بهذا حتى يعتقد أنه أعلم الناس ولا يُقْنِعه ذلك حتى يظنّ أن كل من أخذ عنه هذا العلم لو حشروا لاحتاجوا إلى التعليم منه فهو بلاء على المتعلمين وَوَبالٌ على المتأدبين ولقد بلغني عن بعض من يختصّ بهذا العلم ويرويه ويزعم أنه يُتقنه ويَدْرِيه أنه أسند شيئاً فقال عن الفراء عن المازني فظن أن الفراء الذي هو بإزاء الأخفش كان يروي عن المازني وحدث عن آخر أنه روى مناظرة جرت بين ابن الأعرابي والأصمعي وهما ما اجتمعا قط وابنُ الأعرابي بإزاء غلمان الأصمعي وإنما كان بَرَدُّ عليه بعد وحريّ بمن عَمِي عن معرفة قوم أن يكونَ عن علومهم أعمى وأضلّ سبيلاً‏:‏ قال فَرَسمتُ في هذا الكتاب ما يفتح القفلة ولا يسع العقلاء الجهل به‏:‏ ثم قال واعلم أنَّ أول ما اختل من كلام العرب وأحوج إلى التعلم الإعراب لأن اللَّحْنَ ظهر في كلام الموالي والمتعربين من عهد النبي # فقد روينا أن رجلاً لحن بحضرته فقال‏:‏ أرْشِدُوا أخاكم فقد ضلّ‏.‏

وقال أبو بكر‏:‏ لأن أقرأ فأُسْقِط أحبُّ إليَّ من أن أقرأ فألحن‏.‏

وقد كان اللَّحنُ معروفاً بل قد روينا من لفظ النبي صلى الله عليه وسلم أنه قال‏:‏ أنا مِنْ قريش ونشأت في بني سعد فأنَّى لي اللحن‏!‏ وكتب كاتب لأبي موسى الأشعري إلى عمر فلحن فكتب إليه عمر‏:‏ أن اضرِبْ كاتبك سوطاً واحداً وكان عليّ بن المديني لا يغيِّر الحديثَ وإن كان لحناً إلاّ أن يكون من لفظ النبي صلى الله عليه وسلم فكأنه يُجَوِّز اللحن على مَنْ سواه‏.‏

ثم كان أول من رسم للناس النحو أبو الأسود الدؤلي وكان أبو الأسود أخذ ذلك عن أمير المؤمنين عليّ بن أبي طالب رضي اللّه عنه وكان أعلم الناس بكلام العرب وزعموا أنه كان يجيب في كل اللغة‏.‏

قال أبو الطيب‏:‏ ومما يدل على صحة هذا ما حدثنا به محمد بن عبد الواحد الزاهد‏:‏ أخبرنا أبو عمرو بن الطُّوسي عن أبيه عن اللَّحيانيِّ في كتاب النوادر قال‏:‏ حدثنا الأصمعي قال‏:‏ كان غلام يطيف بأبي الأسود الدؤلي يتعلَّم منه النحو فقال له يوماً‏:‏ ما فعل أبوك قال‏:‏ أخذته حمى فضخته فضخاً وطبخته طبخاً وفنخته فنخاً فتركته فرخاً قال‏:‏ فما فعلت امرأةُ أبيك التي كانت تشارُّه وتجارُّه وتضارّه وتزارّه وتهارّه وتمارّه قال‏:‏ طلقها وتزوج غيرها فحظيت عنده ورضيت وبظيت قال‏:‏ وما بظيت يا بنَ أخي قال‏:‏ حرف من العربية لم يبلغْك قال‏:‏ لا خيرَ لك فيما لم يبلغْني منها‏.‏

وأبو الأسود أولُ من نقط المصحف واختلف الناس إلى أبي الأسود يتعلمون منه العربية وفرَّع لهم ما كان أصله فأخذ ذلك عنه جماعة‏.‏

قال أبو حاتم‏:‏ تعلَّم منه ابنه عطاء بن أبي الأسود ثم يحيى بن يَعْمَرَ العدواني كان حليف بني ليث وكان فصيحاً عالماً بالغريب ثم ميمون الأقرن ثم عَنْبسة بن معدان المهري وهو الذي يقال له عَنْبسة الفيل قال‏:‏ وأما فيما روينا عن الخليل فإنه ذكر أن أبرعَ أصحابِ أبي الأسود عَنْبَسَة الفيل وأن ميموناً الأقرن أخذ عنه بعد أبي الأسود فَرَأَس الناس بعد عنْبَسَة وزاد في الشرح ثم توفي وليس في أصحابه أحدٌ مثل عبد اللّه بن أبي إسحاق الحضرمي وكان يقال‏:‏ عبد اللّه أعلم أهل البصرة وأنقلهم ففرَّع النحو وقاسه وتكلم في الهمز حتى عمل فيه كتاب مما أملاه وكان رئيسَ الناس وقال أبو حاتم‏:‏ قال داود بن الزبرقان عن قتادة قال‏:‏ أول من وضع النحو بعد أبي الأسود يحيى ابن يعمَر وقد أخذ عنه عبد اللّه بن أبي إسحاق‏.‏

وكان في عصر عبد اللّه بن أبي إسحاق أبو عمرو بن العلاء المازني وله أخ يقال له أبو سفيان وكان أخذ عمن أخذ عنه عبد اللّه قال‏:‏ قال الخليل‏:‏ فكان عبد اللّه يُقَدَّم على أبي عمرو في النحو وأبو عمرو يُقَدَّم عليه في اللغة وكان أبو عمرو سيّدَ الناس وأعلمَهم بالعربية والشعر ومذاهب العرب وأخبرونا عن أبي حاتم عن الأصمعي قال‏:‏ قال أبو عمرو‏:‏ كنت رأساً والحسن حيّ‏.‏

قال أبو الطيب‏:‏ ولم يؤخذ على أبي عمرو خطأ في شيء من اللغة إلاّ في حرف قصر عن معرفته عِلم من خَطّأه فيه وروايته‏.‏

أخبرنا جعفر بن محمد أخبرنا عليّ بن حاتم وغيره عن الأصمعي عن يونس قال‏:‏ قيل لأبي عمرو بن العلاء ما الثّفر قال‏:‏ الاست فقيل له‏:‏ إنه القُبُل فقال‏:‏ ما أقرب ما بينهما فذهب قوم من أهل اللغة إلى أن هذا غلط من أبي عمرو وليس كما ظنوا فقد نص أبو عمرو الشيباني وغيره على أن الثُّفر‏:‏ الدبر والثفر من الأنثى‏:‏ القبل‏.‏

قال الخليل‏:‏ وأخذ العلم عن أبي عمرو جماعة منهم عيسى بن عمر الثقفي وكان أفْصحَ الناس وكان صاحب تَقْعِير واستعمال للغريب في كلامه‏.‏

ويونس بن حبيب الضبي وكان متقدَّماً وكان النحوُ أغلب عليه قال أبو عبيدة‏:‏ اختلفتُ إلى يونس أربعين سنة أملأ كل يوم ألواحي من حفظه‏.‏

وأبو الخطاب الأخفش‏:‏ فكان هؤلاء الثلاثة أعلم الناس وأفصحهم‏.‏

وألَّف عيسى بن عمر كتابين في النحو أحدهما مبسوط سمَّاه الجامع والآخر مختصر سماه المكمل قال محمد بن يزيد‏:‏ قرأت أوراقاً من أحد كتابي عيسى بن عمر وكان كالإشارة إلى الأصول وفيهما يقول الخليل بن أحمد‏:‏ بطل النحو الذي ألفتمو غير ما ألف عيسى بن عمر ذاك إكمال وهذا جامع فهما للناس شَمْسٌ وقمر وأبو الخطاب المذكور أول من فَسَّر الشعر تحت كل بيت وما كان الناس يعرفون ذلك قبله وإنما كانوا إذا فرغوا من القصيدة فسَّروها‏.‏

قال أبو الطيب‏:‏ وكان في هذا العصر عمر الراوية أبو حفص إلاّ أنه لم يؤلف شيئاً ولم يأخذ عنه من شُهِر ذكره فبلغنا أن سوار بن عبد اللّه لما ولي القضاء دخل عليه عمر الراوية يهنِّئُه فقال له سوار‏:‏ يا أبا حفص إن خصمين ارتفعا إليَّ اليوم في جارية فلم أدْرِ مَا قَالا قال فما قالا قال‏:‏ إن الخصم ذكر أنها ضَحْيَاء قال‏:‏ بلى أيها القاضي إنها التي لا ينبت الشعر على عانتها‏.‏

وممن أخذ عن أبي عمرو أبو جعفر الرؤاسي عالم أهل الكوفة ولم يناظر هؤلاء الذين ذكرنا ولا قريباً منهم قال أبو حاتم‏:‏ كان بالكوفة نَحْويٌّ يقال له أبو جعفر الرؤاسي وهو مطروح العلم ليس بشيء وأهل الكوفة يعظمون من شأنه ويزعمون أن كثيراً من علومهم وقراءتهم مأخوذ عنه‏.‏

قلت‏:‏ الأمرُ كذلك وأبو جعفر هذا هو أستاذ الكسائي وهو أول من وضع من الكوفيين كتاباً في النحو وكان رجلاً صالحاً وقيل‏:‏ إنّ كل ما في كتاب سيبويه وقال الكوفيّ كذا إنما عَني به الرؤاسي هذا وكتابه يقال له الفَيْصل وكان له عم يقال له مُعاذ بن مسلم الهرّاء وهو نحوي مشهور وهو أول من وضع التصريف‏.‏

ثم قال أبو الطيب‏:‏ ولا يذكر أهل البصرة يحيى بن يَعمر في النحويين وكان أعلم الناس وأفصحهم لأنه استبد بالنحو غيرُه ممن ذكرنا وكانوا هم الذين أخذ الناس عنهم وانفرد يحيى بن يَعمَر بالقراءة والذين ذكرنا من الكوفيين فهم أئمتهم في وقتهم وقد بينا منزلتهم عند أهل البصرة فأما الذين ذكرنا من علماء البصرة فرُؤَساء علماء معظمون غير مدافَعين في المِصْرَيْن جميعاً ولم يكن بالكوفة ولا في مصر من الأمصار مثل أصغرهم في العلم بالعربية‏.‏

ثم أخذ النحو عن عيسى بن عمر الخليل بن أحمد الفُرْهودي فلم يكن قبلَه ولا بعده مثله وكان أعلمَ الناس وأذكاهم وأفضل الناس وأتقاهم قال محمد بن سلاَّم‏:‏ سمعت مشايخنا يقولون‏:‏ لم يكن للعرب بعد الصحابة أذكى من الخليل بن أحمد ولا أجمع ولا كان في العَجَم أَذْكَى من ابن القفع ولا أجمع وقال أبو محمد التوّجي‏:‏ اجتمعنا بمكة أدباء كل أُفق فتذاكرنا أمر العلماء حتى جرى ذكرُ الخليل فلم يبق أحد إلاّ قال‏:‏ الخليلُ أذكى العرب وهو مِفْتَاحُ العلوم ومصرفها‏.‏

قال أبو الطيب‏:‏ وأبدع الخليل بدائع لم يُسبق إليها فمن ذلك تأليفه كلام العرب على الحروف في الكتاب المسمى كتاب العين واختراعه العروض وأحدث أنواعاً من الشعر ليست من أوزان العرب‏.‏

وكان في العصر ثلاثة هم أئمة الناس في اللغة والشعر وعلوم العرب لم يُر قبلهم ولا بعدهم مثلهم عنهم أُخِذ جلّ ما في أيدي الناس من هذا العلم بل كلّه وهم‏:‏ أبو زيد وأبو عبيدة والأصمعي وكلهم أخذوا عن أبي عمرو اللغة والنحو والشعر ورووا عنه القراءة ثم أخذوا بعد أبي عمرو عن عيسى بن عمر وأبي الخطاب الأخفش ويونس بن حبيب وعن جماعة من ثقات الأعراب وعلمائهم مثل أبي مهدية وأبي طفيلة وأبي البيداء وأبي خيرة بن لقيط وأبي مالك عمرو بن كَرْكَرَة صاحب النوادر من بني نمير وأبي الدقيش الأعرابي وكان أفصحَ الناس وليس الذين ذكرنا دونه وقد أخذ الخليل أيضاً من هؤلاء واختلف إليهم‏.‏

وكان أبو زيد أحفظَ الناسِ للغة بعد أبي مالك وأوسَعهم رواية وأكثرَهم أخذاً عن البادية وقال ابن مناذر‏:‏ كان الأصمعي يُجِيب في ثلث اللغة وكان أبو عبيدة يجيب في نصفها وكان أبو زيد يجيب في ثلثيها وكان أبو مالك يجيب فيها كلّها وإنما عنى ابن مناذر توسعهم في الرواية والفُتْيا لأن الأصمعي كان يضيق ولا يجوّز إلاّ أصح اللغات ويلج في ذلك ويمحك وكان مع ذلك لا يجيب في القرآن ولا في الحديث فعلى هذا يزيد بعضهم على بعض‏.‏

وأبو زيد من الأنصار وهو من رُوَاة الحديث ثقة عندهم مأمون وكذلك حاله في اللغة وقد أخذ عنه اللغة أكابرُ الناس منهم سيبويه وحَسْبُك قال أبو حاتم عن أبي زيد‏:‏ كان سيبويه يأتي مجلسي وله ذُؤابتان قال‏:‏ فإذا سمعتُه يقول‏:‏ وحدثني من أثق بعربيته فإنما يريدني وكبر سن أبي زيد حتى اختلّ حفظُه ولم يختلّ عقله ومن جلالة أبي زيد في اللغة ما حدثنا به جعفر بن محمد‏:‏ حدثنا محمد بن الحسن الأزْدِي عن أبي حاتم عن أبي زيد قال‏:‏ كتب رجل من أهل رَامَهُرْمُز إلى الخليل يسأله كيف يقال‏:‏ ما أوقفك هاهنا ومن وأقفك فكتب إليه‏:‏ هما واحد قال أبو زيد‏:‏ ثم لقيني الخليل فقال لي في ذلك فقلت له‏:‏ إنما يقال مَن وقفك وما أوقفك قال‏:‏ فرجع إلى قولي‏.‏

وأما أبو عبيدة فإنه كان أعلم الثلاثة بأيام العرب وأخبارهم وأجمَعهم لعلومهم وكان أَكملَ القوم قال عمر بن شبّة‏:‏ كان أبو عبيدة يقول‏:‏ ما التقى فَرسان في جاهلية ولا إسلام إلاّ عرفتهما وعرفت فارسيهما وهو أول من ألف غريب الحديث حدثنا علي بن إبراهيم البغدادي سمعت عبد اللّه بن سليمان يقول‏:‏ سمعت أبا حاتم السِّجِسْتَانِي يقول‏:‏ جاء رجل إلى أبي عبيدة يسأله كتاباً وسيلة إلى بعض الملوك فقال لي‏:‏ يا أبا حاتم اكتب عني والحن في الكتاب فإن النحو محدود أي محروم صاحبه‏.‏

وأما الأصمعي فكان أتقنَ القوم باللغة وأعلمَهم بالشعر وأحضرهم حفظاً وكان قد تعلم نَقْدَ الشعر من خلف الأحمر‏.‏

وهو خَلَف بن حَيَّان ويكنى أبا محمد وأبا محرز‏.‏

قال أبو حاتم عن الأصمعي‏:‏ كان خَلَف مولى أبي بردة بن أبي موسى الأشعري أعتقه وأعتق أبَوَيْهِ وكان أعلم الناس بالشِّعر وكان شاعراً ووضع على شعراء عبد القيس شعراً كثيراً موضوعاً وعلى غيرهم وأخذ ذلك عنه أهلُ البصرة وأهلُ الكوفة أخبرنا محمد بن يحيى‏:‏ أخبرنا محمد بن يزيد قال‏:‏ كان خلف أخذ النحو عن عيسى بن عمر وأخذ اللغة عن أبي عمرو ولم يُرَ أحد قط أعلم بالشعر والشعراء منه وكان يُضرب به المثل في عمل الشعر وكان يعمل على ألسنة الناس فيُشَبّه كلَّ شعر يقوله بشعر الذي يضعه عليه ثم نَسَك فكان يختم القرآن في كل يوم وليلة وبذل له بعض الملوك مالاً عظيماً خطيراً على أن يتكلم في بيت شعر شكراً فيه فأبى ذلك وعليه قرأ أهل الكوفة أشعارَهم وكانوا يقصدونه لما مات حَمَّاد الراوية لأنه كان قد أكثر الأخذ عنه وبلغ مبلغاً لم يقاربه حماد فلما تَنَسَّك خرج إلى أهل الكوفة فعرّفهم الأشعار التي قد أدخلها في أشعار الناس فقالوا له‏:‏ أنت كنت عندنا في ذلك الوقت أوثقَ منك الساعة فبقي ذلك في دواوينهم إلى اليوم‏.‏

أخبرنا جعفر بن محمد أخبرنا علي بن سهيل أخبر أبو عثمان الأشْنانْدَاني أخبرنا التوّزيّ قال خرجتُ إلى بغداد فحضرت حَلْقة الفرّاء فلما أنس بي قال ما فعل أبو زيد قلت‏:‏ مُلاَزِمٌ لبيته ومسجده وقد أسنّ فقال‏:‏ ذاك أعلم الناس باللغة وأحفظُهم لها ما فعل أبو عبيدة قلت‏:‏ ملازم لبيته ومسجده على سُوء خلُقه فقال‏:‏ أما إنه أكملُ القوم وأعلمهُم بالشعر وأتقنهم للغة وأحضرهم حفظاً ما فعل الأخفش يعني سَعيد بن مَسعدة قلت‏:‏ مُعافى تركته عازماً على الخروج إلى الرَّي قال‏:‏ أما إنه إن كان خرج فقد خرج معه النحو كله والعلمُ بأصوله وفروعه‏.‏

قال أبو الطيب‏:‏ ولم يَرَ الناس أحضرَ جواباً وأتقن لما يحفَظ من الأصمعي ولا أصدقَ لهجة وكان شديد التألُّه فكان لا يفسر شيئاً من القرآن ولا شيئاً من اللغة له نظير واشتقاق في القرآن وكذلك الحديث تحرُّجاً وكان لا يفسر شعراً فيه هجاء ولم يرفع من الأحاديث إلاّ الأحاديث اليسيرة وكان صدوقاً في كل شيء من أهل السُّنة فأما ما يحكي العوام وسُقَّاط الناس من نوادر الأعراب ويقولون‏:‏ هذا مما اختلقه الأصمعي ويحكون أن رجلاً رأى عبد الرحمن ابن أخيه فقال‏:‏ ما فعل عمك فقال‏:‏ قاعد في الشمس يكذب على الأعراب فهذا باطل وكيف يقول ذلك عبد الرحمن ولولا عمُّه لم يكن شيئاً مذكوراً وكيف يكذب عمه وهو لا يَرْوِي إلاّ عنه وأنّى يكون الأصمعي كذلك وهو لا يفتي إلاّ فيما أجمع عليه العلماء ويقف عما ينفردون عنه ولا يجيز إلاّ أفصحَ اللغات ويلحّ في دفع ما سواه‏!‏ وكان أبو زيد وأبو عبيدة يخالفانه ويناوئانه كما يناوئهما فكلهم كان يطعن على صاحبه بأنه قليل الرواية ولا يذكره بالتزوير ولا يتهم أحدُهم صاحبَه بالكذب لأنهم يبعدون عن ذلك وكتب إليّ أبو روق الهمذاني قال سمعت الرِّياشي يقول‏:‏ سمعت الأصمعي يقول‏:‏ أحفظ اثني عشر ألف أرجوزة فقال له رجل‏:‏ منها البيت والبيتان فقال‏:‏ ومنها المائة والمائتان وقال إسحاق بن إبراهيم الموصلي‏:‏ عجائب الدنيا معروفة معدودة منها الأصمعي‏.‏

قال أبو الطيب ولم يحك الأصمعي ولا صاحباه عن الخليل شيئاً من اللغة لأنه لم يكن فيها مثلهم ولكن الأصمعي قد حكى عنه حكايات وكان الخليل أسَنَّ منه‏.‏

وأخَذَ النحو عن الخليل جماعةٌ لم يكن فيهم ولا في غيرهم من الناس مثلُ سيبويه وهو أعلمُ الناس بالنحو بعد الخليل وألّف كتابه الذي سماه قران النحو وعقد أبوابه بلفظه ولفظ الخليل وأخذ أيضاً عن الخليل حمادُ بن سلمة وكان أخذ عن عيسى بن عمر قبله‏.‏

وأخذ عن الخليل أيضاً اللغة والنحو النَّضر بن شُمَيل المازني وهو ثقةٌ ثَبت صاحب غريب وشعر ونحو وحديث وفقه ومعرفة بأيام الناس وأبو محمد اليزيدي وقد أخذ قبله عن أبي عمرو العربية والقراءة وهو ثقة‏.‏

وممن أخذ عن الخليل المؤرّج بن عمرو السَّدوسي وعلي بن نصر الجهْضَمِيّ إلاّ أن النحو انتهى إلى سيبويه‏.‏

وأخذ عن يونس بن حبيب ممن اختصّ به دون غيره قُطْرُب واسمه محمد بن المستنير وكان حافظاً للغة كثيرَ النوادر والغرائب‏.‏

وأخذ عنه أيضاً وعن خلف الأحمر أبو عبد اللّه محمد بن سلاَّم الجُمَحيّ صاحب كتاب طبقات الشعراء وهو ثقة جليل روى عنه أبو حاتم والرياشي والمازني والزيادي وأكابر الناس وأخذ النحو عن سيبويه جماعة برع منهم أبو الحسن سعيد بن مَسعدة الأخفش المجاشعي من أهل بلْخ وكان غلام أبي شَمِر وعلى مذهبه في الاعتزال وكان أسنَّ من سيبويه ولكن لم يأخذ عن الخليل ولم يكن ناقصاً في اللغة أيضاً وله فيها كتب مستحسنة وكان أخذ عن أبي مالك النميري‏.‏

وكان للكوفيين بإزاء من ذكرنا من علماء البصرة المفضَّل بن محمد الضبي وكان عالماً بالشعر وكان أوثق من روى الشعر من الكوفيين ولم يكن أعلمهم باللغة والنحو إنما كان يختص بالشعر وقد روى عنه أبو زيد شعراً كثيراً‏.‏

قال أبو حاتم‏:‏ كان أوثق مَنْ بالكوفة من الشعراء المُفضل الضبي وكان يقول‏:‏ إني لا أحسن شيئاً من الغريب ولا من المعاني ولا تفسير الشعر وإنما كان يروي شعراً مجرداً‏.‏

ثم كان خالد بن كُلثوم صاحب العلم بالشعر وكان أوسع في العربية من المفضَّل‏.‏

وكان من أوسعهم رواية حمَّادُ الراوية‏:‏ وقد أخذ عنه أهل المِصْرَيْن وخلف الأحمر وروى عنه الأصمعي شيئاً من شعره‏.‏

أخبرنا جعفر بن محمد أخبرنا محمد بن الحسن الأَزْدِي أخبرنا أبو حاتم قال‏:‏ قال الأصمعي‏:‏ كل شيء في أيدينا من شعر امرئ القيس فهو عن حَمَّاد الراوية إلاّ شيئاًً سمعناه من أبي عمرو بن العلاء‏.‏

قال أبو الطيب‏:‏ وحماد مع ذلك عند البصريين غيرُ ثِقَة ولا مأمون أخبرنا جعفر بن محمد حدثنا إبراهيم بن حميد قال أبو حاتم‏:‏ كان بالكوفة جماعة من رُوَاة الشعر مثل حمّاد الراوية وغيره وكانوا يصنعون الشعر ويقتنون المصنوع منه وينسُبونه إلى غير أهله وقد حدثني سعيد بن هريم البرجمي قال‏:‏ حدثني من أثق به أنه كان عند حماد حتى جاء أعرابي فأنشده قصيدة لم تعرف ولم يدر لمن هي فقال حماد‏:‏ اكتبوها فلما كتبوها وقام الأعرابي قال‏:‏ لمن ترون أن نجعلها فقالوا أقوالاً فقال حماد‏:‏ اجعلوها لطَرَفَة‏.‏

وقال الجاحظ‏:‏ ذكر الأصمعي وأبو عبيدة وأبو زيد عن يونس أنه قال‏:‏ إني لأعجب كيف أخذ الناس عن حماد وهو يلحن ويكسر الشعر ويصحّف ويكذب وهو حماد بن هرمز الديلمي قال أبو حاتم‏:‏ قال الأصمعي‏:‏ جالستُ حماداً فلم أجد عنده ثلثمائة حرف ولم أرضَ راويته وكان قديماً‏.‏

وفي طبقته من الكوفيين أبو البلاد وهو مِنْ أرواهم وأعلمهم وكان أعمى جيِّد اللسان وهو قال أبو حاتم‏:‏ فأما مثل ابن كناسة ومحمد بن سهل فإنهما كانا يعرفان شعر الكُمَيْتِ والطرِمّاح وكانا مولّدين لا يحتج الأصمعي بشعرهما وكان ابنُ كناسة يكنى أبا يحيى وهو محمد بن عبد الأعلى بن كناسة توفي بالكوفة سنة سبع ومائتين‏.‏

قال أبو الطيب‏:‏ والشعر بالكوفة أكثر وأجمع منه بالبصرة ولكنَّ أكثره مصنوع ومنسوب إلى مَنْ لم يَقُلْهُ وذلك بَيِّن في دواوينهم‏.‏

وكان عالمَ أهل الكوفة وإمامَهم غير مدافَع أبو الحسن علي بن حمزة الكِسائي‏.‏

أخبرنا محمد بن عبد الواحد أخبرنا ثعلب قال‏:‏ أَجْمَعُوا على أن أكثر الناس كلِّهم رواية وأوسعَهم علماً الكسائي وكان يقول‏:‏ قلما سمعت في شيء فعلت إلاّ وقد سمعت فيه أفعلت قال أبو الطيب‏:‏ وهذا الإجماع الذي ذكره ثعلب لا يدخل فيه أهلُ البَصْرَةِ‏.‏

وأخذ الناس علم العربية عن هؤلاء الذين ذكرنا من علماء المِصْريَنْ وكان ممن برع منهم محمد أبو عبد اللّه بن محمد التوّجي ويقال التوّزي‏.‏

وأبو علي الجِرْمازي‏.‏

وأبو عمر صالح بن إسحاق الجَرْمي‏.‏

وكانوا يأخذون عن أبي عبيدة وأبي زيد والأصمعي والأخفش وهؤلاء الثلاثة أكثر أصحابهم وكان دون هؤلاء في السن أبو إسحاق إبراهيم الزيادي وأبو عثمان بكر بن محمد المازني وأبو الفضل العباس بن الفرج الرِّياشي وأبو حاتم سهل بن محمد السِّجِسْتاني وكان التوّجيُّ أطلعَ القوم في اللغة وأعلمهم بالنحو بعد الجَرمي والمازني‏.‏

قال المبرِّد‏:‏ كان أبو زيد أعلم من الأصمعي وأبي عبيدة بالنحو وكانا بعد متقاربين قال‏:‏ وكان المازني أخذ من الجَرْمي وكان الجرمي أعوصهما‏.‏

قال أبو الطيب‏:‏ وكان المازني من فضلاء الناس وعظمائهم ورُوَاتهم وثِقَاتهم وكان أبو حاتم في نهاية الثقة والإتقان والعلم الواسع بالإعراب وكُتُبُه في نهاية الاستقصاء والحسن والبيان وزعموا أنه كان يُظْهِر السُّنة ويضمر الاعتزال‏.‏

ودون هذه الطبقة جماعة منهم أبو محمد عبد الرحمن بن عبد اللّه بن قُرَيْب ابن أخي الأصمعي وقد روي عن عمه علماً كثيراً وكان ربما حكى عنه ما يجد في كتبه من غير أن يكون سمعه من لفظه‏.‏

وأبو نصر أحمد بن حاتم الباهلي وزعموا أنه كان ابن أخت الأصمعي وليس هذا بثبت ورأيت جعفر بن محمد ينكره وكان أَثبتَ من عبد الرحمن وأسنّ وقد أخذ عن الأصمعي وأبي عبيدة وأبي زيد وأقام ببغداد فربما حكى الشيء بعد الشيء عن أبي عمرو الشيباني وأخذ النحو عن المازني والجَرمي جماعة برع منهم أبو العباس المبرِّد فلم يكن في وقته ولا بعده مثلُه وعنه أخذ أبو إسحاق الزّجاج وأبو بكر بن السَّراج ومَبْرَمان وأكابر من لَقِينا من الشيوخ‏.‏

وأخذ اللغة عنهما - أعني المازني والجَرْمي - وعن نُظَرائهما جماعةٌ فاختَصَّ بالتّوجي أبو عثمان سعيد بن هارون الأشنانداني صاحب المعاني‏.‏

وبرع من أصحاب أبي حاتم أبو بكر بن دُرَيْد الأزدي فهو الذي انتهى إليه عِلْمُ لغة البَصْريين وكان أحفظ الناس وأوسعهم علماً وأقدرهم على شعر وما ازدحم العلمُ والشعرُ في صدر أحد ازدحامَهما في صدر خلف الأحمر وابن دُرَيد وتصدَّر ابن دريد في العلم ستين سنة‏.‏

وفي طبقته في السن والرواية أبو علي عيسى بن ذكْوان‏.‏

وكان أبو محمد عبد اللّه بن مسلم بن قتيبة الدِّينَوَرِي أخذ عن أبي حاتم والرِّياشي وعبد الرحمن ابن أخي الأصمعي وقد أخذ ابن دُرَيْد عن هؤلاء كلهم وعن الأشنانداني إلاّ أن ابن قتَيْبَة خلط علمه بحكايات عن الكوفيين لم يكن أخذها عن ثقات‏.‏

فهذا جمهور ما مضى عليه علماءُ البصرة وفي خلال هؤلاء قومٌ علماء لم نذكرهم لأنهم لم يشتهروا ولم يُؤْخذ عنهم وإنما شهرة العالم بمصنَّفاته والرواية عنه‏.‏

وكان ممن أخذ عن سيبويه والأخفش رجل كان يعرف بالناشئ ووضع كتباً في النحو مات قبل أن يُتمها وتؤخذ عنه قال المبرِّد‏:‏ لو خرج علم الناشئ إلى الناس لما تقدمه أحد‏.‏

وكان ممن أخذ عن الخليل وأبي عبيدة كيسان وكان مُغَفَّلاً وقال الأصمعي‏:‏ كيسان ثقة ليس بمتزيد‏.‏

وأما علماءُ الكوفيين بعد الكسائي فأعلمهم بالنحو الفَرّاء وقد أخذ علمه عن الكسائي وهو عُمْدَتُه ثم أخذ عن أعراب وثق بهم مثل أبي الجراح وأبي مرْوان وغيرهما وأخذ نبذاً عن يونس وعن أبي زياد الكلابي وكان الفراء وَرِعاً متديناً وكان يخالف الكِسائي في كثير من مذاهبه‏.‏

ومِمَّن أخذ عن الكسائي أبو عليّ الأحمر‏.‏

وأبو الحسن عليّ بن حازم اللِّحياني صاحب النوادر وقد أخذ اللِّحياني أيضاً عن أبي زيد وأبي عبيدة والأصمعي إلاّ أن عمدته الكسائي وكذلك أهل الكوفة كلهم يأخذون عن البَصْرِيين وأهل البَصْرَةِ يمتنعون من الأخذ عنهم لأنهم لا يرون الأَعْرَاب الذين يَحْكُونَ عنهم حجة ويذكرون أن في الشعر الذي يرونه ما قد شرحناه فيما مضى ويحملون عليه غيره‏.‏

أخبرنا جعفر بن محمد أخبرنا إبراهيم بن حميد قال‏:‏ قال أبو حاتم‏:‏ إذا فسَّرْتُ حروف القرآن المختلف فيها وحكَيْتُ عن العرب شيئاً فإنما أحكيه عن الثقات منهم مثل أبي زيد والأصمعي وأبي عبيدة ويونس وثِقاَتٍ من فصحاء الأعراب وحَمَلَةِ العلم ولا ألتفت إلى رواية الكِسائي والأحمر والأموي والفراء ونحوهم‏.‏

قال أبو الطيب‏:‏ فلم يزل أهل المِصْرَيْن على هذا حتى انتقل العلم إلى بغداد قريباً وغلب أهلُ الكوفة في بغداد وخدموا الملوك فقدَّموهم فَأُرْغِب الناس في الروايات الشاذة وتفاخروا بالنوادر وتباهَوْا بالترخيصات وتركوا الأصول واعتمدوا في الفروع فاختلط العلم‏.‏

وكان من علمائهم في هذا العصر - أعني عصر الفراء - أبو محمد عبد اللّه بن سعيد الأموي أخذ عن الأعراب وعن أبي زياد الكلابي وأبو جعفر الرؤاسي ونبذ عن الكسائي وله كتاب نوادر وليس عِلْمُه بالواسع‏.‏

وفي طبقته أبو الحسن علي بن المبارك الأخفش الكوفي وأبو عِكْرمة الضّبي صاحب كتاب الخيل وأبو عدنان الراوية صاحب كتاب القِسِيّ ونِعْمَ الكتاب في معناه بعد كتاب أبي حاتم وقد روى أبو عدنان عن أبي زيد كتبَه كلها‏.‏

ومن أعلمهم باللغة وأحفظهم وأكثرهم أخذاً عن ثقات الأعراب أبو عمرو إسحاق بن مرار الشيباني صاحب كتاب الجيم وكتاب النوادر وهما كتابان جليلان فأما النوادر فقد قرئ عليه وأخذناه روايةً عنه أخبرنا به أبو عمر محمد بن عبد الواحد أخبرنا ثعلب عن عمرو بن أبي عمرو عن أبيه وأمّا كتاب الجيم فلا رواية له لأن أبا عمرو بَخِل به على الناس فلم يقرأه عليه أحد‏.‏

وقد روى عنه أبو الحسن الطوسي وأبو سعيد الضرير وأبو سعيد الحسن بن الحسين السكري وأجلُّ من روى عنه أبو نصر الباهلي وأبو الحسن عليّ اللِّحياني ثم يعقوب بن السِّكِّيت فأما وأما أبو عبد اللّه محمد بن زياد الأعرابي فإنه أخذ العلم عن المُفَضَّل الضبي وهو أحفظُ الكوفيين للغة وقد أخذ علَم البصريين وعلَم أبي زيد خاصة من غير أن يسمعَه منه وأخذ عن أبي زياد وجماعة من الأعراب مثل الفضيل وعجرمة وأبي المكارم وقوم لا يَثِقُ بأكثرهم البصريون وكان ينحرف عن الأصمعي ولا يقول في أبي زيد إلاّ خيراً وكان أبو نصر الباهلي يتعنت ابن الأعرابي ويكذّبه ويدعي عليه التزيُّدَ ويزيّفه وابن الأعرابي أكثر حفظاً للنوادر منه وأبو نصر أشد تثبتاً وأمانة وأوثق‏.‏

وأما أبو عبيد القاسم بن سلاَّم فإنه مصنِّف حسن التأليف إلاّ أنه قليل الرواية يقتطعه عن اللغة علوم افتنَّ فيها فأما كتاب الغريب المصنف فإنه اعتمد فيه على كتاب عمله رجل من بني هاشم جمعه لنفسه وأخذ كتبَ الأصمعي فبوّب ما فيها وأضاف إليها شيئاً من علم أبي زيد وروايات عن الكوفيين وأما كتابه في غريب الحديث فإنه اعتمد فيه على كتاب أبي عبيدة مَعْمَر بن المُثَنّى في غريب الحديث وكذلك كتابه في غريب القرآن منتزع من كتاب أبي عبيدة وكان مع هذا ثقة وَرِعاً لا بأس به وقد روي عن الأصمعي وأبي عبيدة ولا نعلمه سمع من أبي زيد شيئاً‏.‏

قلت‏:‏ قد صرح في عدة مواضع من الغريب المصنف بسماعه منه قال‏:‏ وسمع من الفراء والأموي والأحمر وأبي عمرو وذكر أهلُ البصرة أن أكثر ما يَحْكِيه عن علمائهم من غير سماع إنما هو من الكتب وقد أخذت عليه مواضع من كتابه الغريب المصنف وكان ناقصَ العلم بالإعراب‏.‏

وكان في هذا العصر من الرواة ابن بجدة وأبو الحسن الأَثْرم فكان ابن بجدة يختص بعلم أبي زيد وروايته وكان الأثرم يختص بعلم أبي عبيدة وروايته وكان أبو محمد سلمة بن عاصم راوية الفراء وفيه وَرَعٌ شديد‏.‏

وانتهى علم الكوفيين إلى أبي يوسف يعقوب بن إسحاق السِّكِّيت وأبي العباس أحمد بن يحيى ثعلب وكانا ثقتين أمينين ويعقوب أسن وأقدم وأحسن الرجلين تأليفاً وثعلب أعلمهما بالنحو وكان يعقوب أخذ عن أبي عمرو والفراء وكان يحكى عن الأصمعي وأبي عبيدة وأبي زيد من غير سماع إلاّ ممن سمع منهم وقد أخذ عن ابن الأعرابي شيئاً يسيراً‏.‏

وكان ثَعْلَب يعتمد على ابن الأعرابي في اللغة وعلى سلمة في النحو وكان يروى عن ابن بجدة كتب أبي زيد وعن الأثرم كتب أبي عبيدة وعن أبي نصر كتب الأصمعي وعن عمرو بن أبي عمرو كتب أبيه وكان ثقة متقناً يستغني بشهرته عن نعته‏.‏

وأما أبو جعفر محمد بن حبيب فإنه صاحبُ أخبار وليس في اللغة هناك وقد أخذ عن سلمة ابنه أبو طالب المفضّل وقد أخذ أيضاً عن يعقوب وثعلب وقد نظرتُ في كتبه فوجدته مُخَلِّطاً متعصِّباً وردّ أشياء من كتاب العين أكثرُها غير مردود واختار اختيارات في اللغة والنحو ومعاني القرآن غيرُها المختار‏.‏

وأما القاسم بن محمد بن بشار الأنباري ومن روي عنه مثل أحمد بن عبيد الملقب أبا عصيدة فإن هؤلاء رواةٌ أصحابُ أسفار لا يُذكرون مع من ذكرنا‏.‏

وجملة الأمر أن العلم انتهى إلى من ذكرنا من أهل المِصْريْن على الترتيب الذي رتبناه وهؤلاء أصحابُ الكتب والمرجوعُ إليهم في علم العرب وما أخللنا بذكر أحد إلاّ لسبب‏:‏ إما لأنه ليس بإمامٍ ولا معوَّل عليه وإما لأنه لم يخرج من تلامذته أحد يُحيِي ذِكْرَه ولا من تأليفه شيء يلزم الناس نشره كإمساكنا عن ذكر اليزيديين وهم بيتُ علم وكلُّهم يرجعون إلى جدهم أبي محمد يحيى بن المبارك اليزيدي وهو في طبقة أبي زيد والأصمعي وأبي عبيدة والكسائي وعلمُه عن أبي عمرو وعيسى بن عمر ويونس وأبي الخطاب الأكبر وقد روي عن أبي عمرو القراءة المشهورة في أيدي الناس إلاّ أن علمه قليل في أيدي الرواة إلاّ في أهل بيته وذريته وهو ثقة أمين مقدَّم مكين ولا علم للعرب إلاّ في هاتين المدينتين‏.‏

فأما مدينةُ الرسول # فلا نعلم بها إماماً في العربية قال الأصمعي‏:‏ أقمت بالمدينة زماناً ما رأيت وكان بها ابن دَأْب يَضَعُ الشعر وأحاديثَ السَّمر وكلاماً ينسُبه إلى العرب فسقط وذهب علمه وخَفِيت روايته وهو عيسى بن يزيد بن بكر بن دَأْب يكنى أبا الوليد وكان شاعراً وعِلْمُه بالأخبار أكثر‏.‏

وممن كان يجري مجرى ابن دَأْب الشَّرْقِيّ بن القطَامِي وكان كذاباً قال أبو حاتم‏:‏ حدثنا الأصمعي قال‏:‏ حدثنا بعض الرواة قال‏:‏ قلت للشرقي‏:‏ ما كانت العرب تقول في صلاتها على موتاها قال‏:‏ لا أدري قلت‏:‏ فاكْذِب له قال‏:‏ كانوا يقولون‏:‏ رُوَيْدَك حتى تبعثَ الخلقَ بَاعِثة فإذا أنا به يوم الجمعة يحدث به في المقصورة‏.‏

وممن كان بالمدينة أيضاً عليّ الملقب بالجمل وَضَع كتاباً في النحو لم يكن شيئاً‏.‏

وأما مكة فكان بها رجل من الموالي يقال له ابن قسطنطين شَدَا شيئاً من النحو ووضع كتاباً لا يُسَاوِي شيئاً‏.‏

وأما بغداد فمدينة مُلْك وليست بمدينة عِلْم وما فيها من العلم فمنقول إليها ومجلوب للخُلَفَاءِ وأتباعهم قال أبو حاتم‏:‏ أهل بغداد حشو عسكر الخليفة لم يكن بها مَنْ يُوثق به في كلام العرب ولا من تُرْتضى روايته فإن ادَّعى أحد منهم شيئاً رأيته مخلِّطاً صاحبَ تطويل وكثرة كلام ومكابرة‏.‏

قال أبو الطيب‏:‏ والأمرُ في زماننا على هذا أضعاف ما عَرَفَ أبو حاتم‏.‏

قال‏:‏ فهذه جملة انتهى كلام أبي الطيب في كتاب مراتب النحويين ملخصاً‏.‏

وقال ابن جني في كتاب الخصائص‏:‏ باب في صدق النَّقَلة وثقة الرُّوَاة والحمَلة‏.‏

هذا موضع من هذا الأمر لا يعرف صحته إلاّ من تصوَّرَ أحوال السلف وعرف مقامهم من التوقير والجلالة واعتقد في هذا العلم الكريم ما يجب اعتقادُه له وعلم أنه لم يوفَّق لاختراعه وابتداء قوانينه وأوضاعه إلاّ البَرّ عند اللّه سبحانه‏.‏

الْحَظِيظ بما نوَّه به وأعلى شأنه أو لا يعلم أن أمير المؤمنين هو البادئ به المُنَبِّه عليه‏.‏

والمُنشِئه والمُشِير إليه ثم تحقق ابن عباس به واقتفاء علي رضي اللّه عنه أبا الأسود إياه هذا بعد تنبيه رسول اللّه صلى الله عليه وسلم وحضه على الأخذ بالحظِّ منه ثم تتالى السلف عليه‏.‏

واقتفاؤهم آخراً على أول طريقة ويكفي من بعد ما يعرف من حاله ويشاهد به من عفة أبي عمرو بن العلاء ومن كان معه ومجاور أزمانه‏.‏

حدثنا بعضُ أصحابنا حديثاً يرفعه قال‏:‏ قال أبو عمرو بن العلاء‏:‏ ما زدت في شعر العرب إلاّ بيتاً واحداً يعني ما يروى للأعشى من قوله‏:‏ وأنكرتْني وما كان الذي نكِرت من الحوادث إلاّ الشيبَ والصَّلَعَا أفلا ترى إلى هذا البدر الباهر والبحر الزاخر الذي هو أبو العلماء وكهفهم ويَدُ الرواة وسيفهم كيف تخلُّصه من تبعات هذا العلم وتحرجه وتراجعه فيه إلى اللّه تعالى وتحوّبه حتى إنه لما زاد فيه - على سعته وانبثاثه وتراميه وانتشاره - بيتاً واحداً وفقه اللّه تعالى للاعتراف به عنواناً على توفيق ذَوِيه وأهله‏.‏

وهذا الأصمعي وهو صَنَّاجة الرواة والنقلة وإليه محط الأعباء والثقلة ومنه تجبى الفِقَر والمُلَح وهو ريحانة كل مُغتَبِق ومُصْطَبح كانت مشيخة القراء وأماثلهم تحضره وهو حَدَث لأخذ قراءة نافع عنه ومعلوم قدر ما حذف من اللغة فلم يثبته لأنه لم يقو عنده إذ لم يسمعه فأما إسفاف من لا عِلْم له وقول من لا مُسكة به‏:‏ إن الأصمعي كان يزيد في كلام العرب ويفعل كذا ويقول كذا فكلام معفو عليه غير معبوء به ولا منقوم من مثله حتى كأنه لم يتأدّ إليه توقفه عن تفسير القرآن وحديث رسول اللّه صلى الله عليه وسلم وتَحَوّبه من الكلام في الأَنْوَاء ويكفيك من ذا خشية أبي زيد وأبي عبيدة وهذا أبو حاتم بالأمس وما كان عليه من الجد والانهماك والعِصْمَةِ والاستمساك‏.‏

وقال لنا أبو عليّ‏:‏ يكاد يُعْرَف صدقُ أبي الحسن ضرورة وذلك أنه كان مع الخليل في بلد واحد ولم يحكِ عنه حرفاً واحداً هذا إلى ما يعرف من عقل الكسائي وعِفَّتِهِ و ‏)‏صَلَفِه ونزاهته حتى إن الرشيد كان يُجْلِسه ومحمد بن الحسن على كرسيين بحضرته ويأمرهما ألاّ ينزعجا لنهضته‏.‏

وحكى أبو الفضل الرياشي قال‏:‏ جئتُ أبا زيد لأقرأ عليه كتابه في النبات فقال‏:‏ لا تقرأه عليّ فإنني قد أُنْسِيته وحَسْبُنا من هذا حديث سيبويه وقد خط بكتابه وهو ألف ورقة عِلْماً مبتكراً ووَضْعاً متجاوزاً لما يسمع ويرى قلما تُسْند إليه حكاية أو تُوصَل به رواية إلاّ الشاذ الفذ الذي لا حفل به ولا قدر فلولا تحفُّظ مَنْ يليه ولزومه طريق ما يعنيه لكثرت المَحْكِيَّات عنه ونِيطتْ أسبابها به لكن أخلد كلُّ إنسان منهم إلى عصمته وادّرع جِلْبَابَ ثقته وحمى جانبه من صدقه وأمانته ما أريد من صون هذا العلم الشريف لذويه‏.‏

فإن قلت‏:‏ فإنا نجدُ علماء هذا الشأن من البلدين والمتحلّين به من المِصْرين كثيراً ما يهجِّن بعضُهم بعضاً فلا يترك له في ذلك سماءً ولا أرضاً قيل‏:‏ هذا أدلُّ دليلٍ على كرم هذا الأمر ونزاهة هذا العلم ألا ترى أنه إذا سبق إلى أحدهم ظِنَّةٌ أو توجهت نحوه شبهة سُبّ بها وبُرِئ إلى اللّه منه لمكانها ولعل أكثَر ما يُرمى بسقطة في رواية أو غمزة في حكاية محمي جانب الصدق فيها برئ عند اللّه من تبعتها لكن أخذت عنه إما لاعْتِنَانِ شبهة عرضت له أو لمن أخذ عنه وإما لأن ثالِبَه ومُتَعَيِّبَه مقصر عن مغزاه مغضوض الطرف دون مداه وقد عرض الشبهة للفريقين ويعترض على كلا الطريقين فلولا أن هذا العلم في نفوس أهله والمتفيئين بظله كريم الطرفين جدد السمتين لما تسابُّوا بالهجنة فيه ولا تنابزوا بالألقاب في تحصين فروجه ونواحيه ليطووا ثوبه على أعدل غُرره ومطاويه نعم وإذا كانت هذه المناقضات والمنافسات موجودة بين السلف القديم وبين باقيه بالمنصب والشرف العميم ممن هم سُرُج الأنام والمؤتم بهديهم في الحلال والحرام ثم لم يكن ذلك قادحاً فيما تنازعوا فيه ولا عائداً بطرف من أطراف التَّبعَة عليه جاز مثل ذلك أيضاً في علم العرب الذي لا يخلص جميعه للدين خلوصَ الكلام والفقه له ولا يكاد يعدم أهلُه الأنس به والارتياح لمحاسنه‏.‏

وللّه أبو العباس أحمد بن يحيى وتقدمه في نفوس أصحاب الحديث ثقة وأمانة وعصمة وحَصانة وهم عيار هذا الشأن وأساس هذا البنيان وهذا أبو علي كأنه ما بَعُدَ منا أو لم تَبِن به الحال عنا كان من تحرّيه وتأدبه وتحرجه كثير التوقف فيما يحكيه دائم الاستظهار‏.‏

والإيراد لما يرويه فكان تارة يقول‏:‏ أنشدت لجرير فيما أحسِب وأخرى قال لي أبو بكر فيما أظن وأخرى في غالب ظني كذا وأرى أنني قد سمعت كذا‏.‏

هذا جزء من جملة وغصن من دوحة وقطرة من بحر مما يقال في هذا الأمر وإنما أنسنا بذكره ووكلنا الحال فيه إلى تحقيق ما يضاهيه انتهى كلام الخصائص واللّه أعلم‏.‏


النوع الخامس والأربعون معرفة الأسماء والكُنى والألقاب

النوع الخامس والأربعون معرفة الأسماء والكُنى والألقاب
فيه أربعة فصول‏:‏ الأوّل في معرفة اسم من اشتهر بكنيته أو لقبه أو نسبه وهو نوعان‏:‏ أحدهما فيما يتعلق بأئمة اللغة والنحو‏.‏

أبو الأسود الدؤلي‏:‏ قال أبو الطيب اللغوي‏:‏ اختلف في اسمه فقال عمر بن شبَّة‏:‏ اسمه عَمْرو ابن سُفيان بن ظالم وقال‏:‏ الجاحظ‏:‏ اسمه ظالم بن عمرو بن سفيان‏.‏

انتهى‏.‏

أبو عمرو بن العلاء‏:‏ اختلف في اسمه على واحد وعشرين قولاً‏:‏ أصحّها زَبّان بزاي معجمة والبقية‏:‏ جَبْر جُنَيْد جَزْء حُمَيْد رَبّان براء مهملة عُتَيْبَة عُثْمان عُرْيان عقبة عمَّار عَيَّار عُيَيْنَة فائد قَبِيصة مَحْبوب محمد يحيى وقيل‏:‏ اسمه كنيته وسبب الاختلاف فيه أنه كان لجلالته لا يُسأل عن اسمه قال أبو الطيب‏:‏ أبو عمرو بن العلاء وأخوه أبو سُفْيان زعم النيسابوري أن اسميهما كنيتاهما‏.‏

أبو الخطاب‏:‏ الأخفش الكبير‏:‏ اسمه عبد المجيد بن عبد الحميد أبو جعفر الرؤاسي‏:‏ محمد بن الحسن‏.‏

أبو مالك‏:‏ عمرو بن كِرْكِرَة‏.‏

أبو زيد‏:‏ سعيد بن أَوْس‏.‏

أبو عبيدة‏:‏ مَعْمَر بن المُثَنَّى‏.‏

الأصمعي‏:‏ عبد الملك بن قُرَيب‏.‏

أبو محمد اليزيدي‏:‏ يحيى بن المبارك وولده إبراهيم صاحب كتاب ما اتفق لفظه واختلف معناه وولده الآخر محمد وولدا محمد هذا‏:‏ أبو جعفر أحمد وأبو العباس الفضل‏.‏

قُطْرب‏:‏ محمد بن المستنير‏.‏

أبو الحسن الأخفش الأوسط‏:‏ سعيد بن مسعدة‏.‏

الكِسائيّ‏:‏ علي بن حمزة‏.‏

أبو عمر الجَرْمي‏:‏ صالح بن إسحاق‏.‏

أبو عمرو الشيباني‏:‏ إسحاق بن مرار‏.‏

الفرَّاء أبو زكريا‏:‏ يحيى بن زياد‏.‏

اللِّحياني‏:‏ علي بن حازم‏.‏

أبو عثمان المازني‏:‏ بكر بن محمد‏.‏

الرّياشي‏:‏ العباس بن الفرج‏.‏

أبو حاتم السِّجسْتانيّ‏:‏ سهل بن محمد‏.‏

أبو نصر صاحب الأصمعيّ ويقال‏:‏ إنه ابن أخته‏:‏ أحمد بن حاتم الباهلي‏.‏

ابن الأعرابي‏:‏ أبو عبد اللّه محمد بن زياد‏.‏

المبرِّد أبو العباس‏:‏ محمد بن يزيد‏.‏

ثعلب أبو العباس‏:‏ أحمد بن يحيى‏.‏

ابن السِّكيت أبو يوسف‏:‏ يعقوب بن إسحاق‏.‏

الزَّجاج أبو إسحاق‏:‏ إبراهيم‏.‏

ابن السريّ أبو بكر بن السرَّاج‏:‏ محمد بن السري‏.‏

مَبْرَمان‏:‏ محمد بن علي بن إسماعيل‏.‏

أبو عثمان الأُشْنَانْدَاني‏:‏ سعيد بن هارون‏.‏

أبو بكر بن دُرَيْد‏:‏ محمد بن الحسن‏.‏

نِفْطويه‏:‏ إبراهيم بن محمد بن عرفة‏.‏

ابن قُتيبة أبو محمد‏:‏ عبد اللّه بن مسلم‏.‏

أبو الحسن بن كَيْسان‏:‏ محمد بن أحمد‏.‏

أبو منصور الأزهري‏:‏ محمد بن أحمد بن الأزهري‏.‏

أبو بكر الزُّبَيدي‏:‏ محمد بن الحسن‏.‏

أبو عمر الزاهد المطرز غلام ثعلب‏:‏ محمد بن عبد الواحد‏.‏

أبو الطيب‏:‏ عبد الواحد بن علي‏.‏

أبو بكر بن القوطية‏:‏ محمد بن عمر‏.‏

أبو علي القالي‏:‏ إسماعيل بن القاسم البغدادي‏.‏

الأنباري أبو محمد‏:‏ القاسم محمد بن بشار وولده الإمام أبو بكر‏:‏ محمد بن القاسم‏.‏

ابن فارس أبو الحسين‏:‏ أحمد بن فارس‏.‏

أبو جعفر النحاس‏:‏ أحمد بن محمد بن إسماعيل‏.‏

أبو نصر الجوهري صاحب الصِّحاح‏:‏ إسماعيل بن حمَّاد‏.‏

أبو علي الفارسي‏:‏ الحسن بن أحمد‏.‏

أبو سعيد السِّيرافي‏:‏ الحسن بن عبد اللّه‏.‏

ابن خالَوْيه‏:‏ الحسين بن أحمد‏.‏

ابن دَرَسْتَويه‏:‏ عبد اللّه بن جعفر‏.‏

أبو القاسم الزّجاجي‏:‏ عبد الرحمن بن إسحاق‏.‏

أبو الفَتح ابن جني‏:‏ عثمان‏.‏

كُراع‏:‏ علي بن الحسن‏.‏

أبو عبيد الهَرَوي صاحب الغريبين‏:‏ أحمد بن محمد بن عبد الرحمن‏.‏

أبو منصور الجواليقي‏:‏ موهوب بن أحمد‏.‏

الخطيب التِّبْريزي أبو زكرياء‏:‏ يحيى بن علي‏.‏

ابن سِيده‏:‏ علي بن أحمد‏.‏

الأعلم‏:‏ يوسف بن سليمان‏.‏

ابن بابشاذ‏:‏ طاهر بن أحمد‏.‏

ابن الخشاب‏:‏ عبد اللّه بن أحمد‏.‏

ان بري أبو محمد‏:‏ عبد اللّه‏.‏

أبو محمد البَطَلْيوسي‏:‏ عبد اللّه بن محمد السيد‏.‏

ابن القَطَّاع أبو القاسم‏:‏ علي بن جعفر‏.‏

الكمال أبو البركات ابن الأنباري‏:‏ عبد الرحمن بن محمد‏.‏

الزَّمخْشَري‏:‏ محمود بن عمر‏.‏

ابن الشَّجري‏:‏ هبة اللّه بن علي‏.‏

رضي الدين الصغاني‏:‏ الحسن بن محمد‏.‏

انتهى‏.‏

القسم الثاني فيما يتعلق بشعراء العرب الذين يحتج بهم في العربية‏.‏

امرؤ القيس بن حُجْر الكندي‏:‏ في اسمه أقوال قيل‏:‏ عدي وقيل‏:‏ مُلَيْكة حكاهما العسكري في كتاب التصحيف وقيل‏:‏ حُنْدُج حكاه ابن يسعون في شرح شواهد الإيضاح‏.‏

النابغة الذُّبياني‏:‏ اسمه زياد بن معاوية‏.‏

النابغة الجَعْدي الصحابي‏:‏ اسمه قيس بن عبد اللّه‏.‏

الأعشى‏:‏ اسمه ميمون بن قيس‏.‏

المتلمِّس‏:‏ اسمه جرير بن عبد المسيح‏.‏

تأبط شراً‏:‏ اسمه ثابت بن جابر‏.‏

الفَرَزْدق‏:‏ اسمه همّام بن غالب‏.‏

الأخطل‏:‏ اسمه غياث بن غوث‏.‏

الراعي‏:‏ اسمه عبيد بن حصين‏.‏

البَعيث‏:‏ اسمه خِراش بن بشر‏.‏

ذو الرُّمة‏:‏ اسمه غَيْلان بن عقبة وهو الذي يقول‏:‏ أنا أبو الحارث واسمي غيْلان القَطَامي‏:‏ اسمه عمرو بن شُيَيْم‏.‏

العَجَّاج‏:‏ اسمه عبد اللّه بن رؤبة‏.‏

الفصل الثاني في معرفة كنية من اشتهر باسمهأو لقبه أو نسبه‏.‏

وهو قسمان‏:‏ القسم الأول أئمة اللغة والنحو‏.‏

ميمون الأقرن‏:‏ قال الخليل‏:‏ كان يُكْنى أبا عبد اللّه نقله أبو الطيب‏.‏

يحيى بن يَعْمَر‏:‏ كنيته أبو سليمان ذكره السِّيرافي‏.‏

عبد اللّه بن أبي إسحاق الحضرمي‏:‏ أبو بحر‏.‏

عيسى بن عمر الثَّقفي‏:‏ أبو عمر‏.‏

يونس بن حبيب‏:‏ أبو عبد الرحمن‏.‏

مُعاذ الهرَّاء‏:‏ أبو مسلم‏.‏

الخليل بن أحمد‏:‏ أبو عبد الرحمن‏.‏

الأصمعي‏:‏ أبو سعيد‏.‏

سيبويه‏:‏ قال أبو الطيب‏:‏ كان يكنى أبا بشر وأبا الحسن وأبا عثمان وأثبتُها أبو بشر‏.‏

النَّضْر بن شميل يكنى أبا الحسن‏.‏

المؤرج السُّدوسي يكنى أبا الفيل أو أبا الفَيْد‏.‏

المفضل بن محمد الضبي‏:‏ أبو العباس وقيل أبو عبد الرحمن‏.‏

الكِسائي‏:‏ أبو الحسن‏.‏

الرّياشي‏:‏ أبو الفضل‏.‏

الثاني شعراء العرب‏.‏

عقد لذلك ابن دُرَيْد باباً في الوشاح قال فيه‏:‏ امرؤ القَيْس بن حُجْر‏:‏ أبو الحارث‏.‏

زهير بن أبي سُلمى‏:‏ أبو بُجَير‏.‏

نابغة بني ذُبيان‏:‏ أبو أمامة وأبو عَقْرب‏.‏

أوس بن حجر‏:‏ أبو شُرَيح‏.‏

لَبيد بن ربيعة‏:‏ أبو عُقَيل‏.‏

طَرَفة بن العبد‏:‏ أبو عمرو‏.‏

عَبِيد بن الأبرص‏:‏ أبو دُودَان‏.‏

الأعشى بن قَيس‏:‏ أبو بَصير‏.‏

أعشى هَمْدان‏:‏ أبو المصبح‏.‏

الشّماخ‏:‏ أبو سعد‏.‏

مُزَرِّد‏:‏ أبو ضرار‏.‏

الأخطل‏:‏ أبو مالك‏.‏

عبد اللّه بن همام السَّلُولي‏:‏ أبو عبد الرحمن‏.‏

الكُمَيْت بن زيد‏:‏ أبو المُسْتَهِل‏.‏

يزيد بن مُفَرِّغ الحميري‏:‏ أبو المُفَرِّغ‏.‏

مهلهل بن ربيعة‏:‏ أبو ربيعة‏.‏

الأسود بن يَعْفُر‏:‏ أبو نَهْشَل‏.‏

عمرو بن معد يكرب‏:‏ أبو ثور‏.‏

عَدِيّ بن زيد‏:‏ أبو عمر‏.‏

بشر بن أبي خازم‏:‏ أبو حاضر‏.‏

الفرزدق‏:‏ أبو فِراس وكان يكنى في شبابه أبا مليكه‏.‏

جرير‏:‏ أبو حَزْرَة‏.‏

الطرِمَّاح بن حكيم‏:‏ أبو نصر‏.‏

جميل‏:‏ أبو عمرو‏.‏

الأحوص‏:‏ أبو عاصم‏.‏

نُصيب‏:‏ أبو مِحْجَن‏.‏

عبد اللّه بن قيس الرُّقيَّات‏:‏ أبو هاشم‏.‏

عدي بن حاتم‏:‏ أبو طريف‏.‏

حاتم الطائي‏:‏ أبو سَفّانة‏.‏

عدي بن الرّقاع‏:‏ أبو دؤاد‏.‏

زيد الخيل‏:‏ أبو مُكْنِف‏.‏

كعب بن زهير‏:‏ أبو المضرب‏.‏

حسان بن ثابت‏:‏ أبو الوليد‏.‏

كعب بن مالك‏:‏ أبو عبد اللّه‏.‏

عبد اللّه بن رَواحة‏:‏ أبو عمرو‏.‏

عباس بن مِرْداس‏:‏ أبو الهَيثم‏.‏

عنترة العبسي‏:‏ أبو المغَلِّس‏.‏

العجَّاج‏:‏ أبو الشعثاء‏.‏

رؤبة بن العجاج‏:‏ أَبو الجحاف‏.‏

تأبط شراً‏:‏ أبو زهير‏.‏

أمية بن أبي الصلت‏:‏ أبو عثمان‏.‏

ذو الرُّمة‏:‏ أبو الحارث‏.‏

الفصل الثالث في معرفة الألقاب وأسبابها وهي قسمان‏:‏ القسم الأول أئمة اللُّغة والنحو عَنْبسة الفيل‏:‏ قال الزمخشري في ربيع الأبرار‏:‏ لقب بذلك لأن مَعْدان أباه كان يروض فيلاً للحجاج‏.‏

قلت‏:‏ فينبغي أن يكون اللقب لأبيه لا له‏.‏

سيبيويه‏:‏‏:‏ لَقب إمام النحو وهو لفظ فارسي معناه رائحة التفاح قيل‏:‏ كانت أمه ترقصه بذلك في صغره وقيل‏:‏ كان من يلقاه لا يزال يَشَمُّ منه رائحة الطِّيب فسمي بذلك وقيل‏:‏ كان يعتاد شم التفاح وقيل‏:‏ لُقِّب بذلك لِلَطَافَتِه لأن التفاح من لطيف الفواكه البَطَلْيَوْسِي في شرح الفصيح‏:‏ الإضافة في لغة العجم مقلوبة كما قالوا‏:‏ سيبويه والسيب التفاح وويْه رائحته والتقدير رائحة التفاح‏.‏

قُطْرُب‏:‏ لازم سيبويه وكان يُدْلج إليه فإذا خرج رآه على بابه فقال له‏:‏ ما أنت إلاّ قُطْرُبُ ليل فلقب به‏.‏

المبرِّد‏:‏ قال السِّيرافي‏:‏ لما صنف المازني كتابه الألف واللام سأل المبرِّد عن دقيقِه وعويصهِ فأجابه بأحسن جواب فقال له‏:‏ قم فأنت المبرِّد بكسر الراء أي المثْبِت للحق فغيَّره الكوفيون وفتحوا الراء‏.‏

ثعلب‏:‏ إمام الكوفيين اسمه أحمد بن يحيى‏.‏

الأخفش‏:‏ جماعة يأتون في نوع المتفق والمفترق‏.‏

السِّكِّيت‏:‏ والد أبي يوسف يعقوب بن السِّكِّيت قال الحافظ أبو بكر الشِّيرازي في كتاب الألقاب‏:‏ قال علي بن إبراهيم القطان القَزويني‏:‏ سئل ثعلب‏:‏ هل رأيت السِّكيت فقال‏:‏ نعم وكان لي أخاً أو شبيهاً بالأخ وكان سكِّيتاً كما سمي‏.‏

شبّة‏:‏ والد عمر بن شبة اسمه يزيد وإنما لقب شَبّة لأن أمه كان ترقصه وتقول‏:‏ يا بِأَبي وشبَّا وعاش حتى دَبَّا ذكره الشِّيرازي في الألقاب‏.‏

نِفْطَوَيْهِ‏:‏ اسمه إبراهيم بن محمد بن عرفة لقب بذلك تشبيهاً بالنِّفط لدَمَامَتِه وأدمته وجعل على مثال سيبيويه في النحو إليه قال الزَّمْلكانيّ في شرح المفصل‏:‏ نِفْطَوَيْه يجوز فتح نونه والأكثر كسرها وقال ياقوت الحموي‏:‏ قد جعله ابن بسام بضم الطاء وسكون الواو وفتح الياء‏.‏

النبَّاح‏:‏ قال ابن دَرَسْتويه في شرح الفصيح‏:‏ كان أبو عمر الجَرْمي يلقب النباح لكثرة مناظرته في النحو وصياحه‏.‏

سُبُّخْت‏:‏ هو لقب لأبي عبيدة مَعْمر بن المُثَنَّى أنشد ثعلب‏:‏ فخذ من سلح كيسان ومن أظفار سُبُّخْت أبو القُنْدَيْن‏:‏ لقب الأصمعي قال أبو حاتم‏:‏ قيل له ذلك لكبر خُصْييه ذكره ابن سيده في المحكم‏.‏

مُعاذ الهَرّاء‏:‏ قال في الصِّحاح‏:‏ قيل له ذلك لأنه كان يبيع الثياب الهَرَوية‏.‏

القسم الثاني ألقاب شعراء العرب‏.‏

قال أبو عبد اللّه محمد بن داوود بن الجراح في كتابه الذي ألفه في إحصاء من يسمى عمراً من شعراء العرب في الجاهلية والإسلام‏:‏ هاشم جد رسول اللّه صلى الله عليه وسلم اسمه عُمْرو وكنيته أبو فضلة وإنما سمي هاشماً لما قال مطرود بن كعب الخزاعي فيه‏:‏ عمْرو العُلَى هَشَم الثريدَ لقومه ورجالُ مَكةَ مُسْنِتُون عِجافُ وفي الصِّحاح‏:‏ إنما قيل مضر الحَمْراء وربيعة الفرس لأنهما لما اقتسما الميراث أعطى مضر الذهب وهو مؤنث وأعطى ربيعة الخيل‏.‏

وفي أمالي القالي‏:‏ أخبرني أبو بكر قال‏:‏ حدثني أبو عبد اللّه قال‏:‏ حدثني محمد بن عبد اللّه القَحْطَبِي قال‏:‏ إنما سُمِّي الأخْطل لأن ابني جُعَال تحاكما إليه أيُّهما أَشْعَر فقال‏:‏ لعمرك إنني وابني جُعَال وأمَّهما لإسْتار لَئِيم فقيل له‏:‏ إن هذا الخَطَل من قولك فسمي الأَخْطل‏.‏

وكان الأخْطَل في صغره يلقب دَوْبلا لأن أمه كانت ترقِّصه به ذكره الأزدي في كتاب الترقيص‏.‏

وفي نوادر ابن الأعرابي‏:‏ الفِنْد اسمه شَهْل بن شيبان وإنما سمي الفِنْد لأنه قال يوم قَضّة‏:‏ أما ترضوْن أن أكون لكم فِنْداً‏.‏

وفي الغريب المصنف‏:‏ قال الأصمعي‏:‏ كان يقال لُطَفيل الغَنَوي في الجاهلية مُحبِّر لتحسينه الشعر‏.‏

وفي طبقات الشعراءِ لمحمد بن سلاّم‏:‏ إنما سمي الفرزدق تشبيهاً لوجهه بالخُبْزة‏.‏

وإنما سمي الراعي لكثرة وصفه الإبل وحُسْنِ نعته لها‏.‏

وفي أمالي ثعلب‏:‏ ندَّت إبل لإلياس بن مُضر بن نزار بن معد بن عدنان فندَّت أولادُه في طلبها وهم ثلاثة‏:‏ عامر وعمرو وعُمير فأدركها عامر فسمي مُدْرِكة وأما عمر فاقتنص أرنباً واشتغل بطبخها وقال‏:‏ ما زلت في طَبْخ فسمي طابخة وأما عمير فانْقَمَع في البيت فسمي قَمَعة فلما أبطؤوا على أمهم ليلى خرجت في إثرهم فقال الشيخ لجارية لهم يقال لها نائلة‏:‏ تقرفصي في إثر مولاتك أي أسرعي فقالت ليلى‏:‏ ما زلت أُخَنْدِف في إثركم أي أُهَروِل فسميت خِنْدِفاً وقالت نائلة‏:‏ أنا قَرْفَصْت في إثر مولاتي فقال الشيخ‏:‏ فأنت قرفاصة‏.‏

وفي العمدة لابن رشيق‏:‏ علقمة الفحل بن عبدة لُقّب بالفحل لأن امرأ القيس خاصمه في شعره إلى امرأته فحكمت عليه لعلقمة فطلقها وتزوجها عَلْقمة فسمي الفحل لذلك وقيل‏:‏ بل كان في قومه آخر يسمى علقمة الخصيّ‏.‏

وفي شرح المقامات للمطرزي‏:‏ كان يقال للأعشى صنّاجة العرب لكثرة ما تغنّت بشعره وفي نوادر ابن الأعرابي‏:‏ الأغْربة في الجاهلية يعني السودان عَنترة وخُفَافُ بن نُدْبَة السُّلَمى وندبة أمه وأبو عُمَيْر بن الحُبَاب السُّلَمي وسُلَيْكُ بن السُّلَكة وهي أمه واسم أبيه يثربي وهشام بنُ عُقْبة بن أبي مُعَيط مخضرم وتأبَّط شَرّاً والشَّنْفرى‏.‏

وفي الصِّحاح‏:‏ كان عنترة العبسي يلقب الفَلْحاء لفَلَحة كانت به وهي شَقٌّ في الشَّفَة السفلى وإنما لم يقولوا‏:‏ الأفلح ذهبوا به إلى تأنيث الشفة‏.‏

أبلغا عني الشُّويعرَ أني عَمْدَ عَيْنٍ قَلَّدتُهن حَريماً وفي المحكم‏:‏ زعموا أن زياداً الذُّبياني قال الشعر على كبر السن فسمي نَابغة وقيل‏:‏ بل سُمِّي بذلك لقوله‏:‏ قد نبغت لنا منهم شؤون وفي الصِّحاح‏:‏ ماء السماء‏:‏ لقب عامر بن حارثة الأزْدي وهو أبو عمرو مُزيقياً سمي بذلك لأنه كان إذا أجدب قومُه مَا نَهم حتى يأتيهم الخِصْب فقالوا‏:‏ هو ماء السماء لأنه خَلَفٌ منه وماء السماء أيضاً لقب أم النذر بن امرئ القيس بن عمرو اللَّخْمِي وهي ابنة عوف بن جُشَم بن النَّمِر بن قاسط وسُمّيت بذلك لجمالها‏.‏

وقال التِّبريزي في تهذييه‏:‏ عُبَيْد اللّه بن قيس الرُّقيَّات كان ابن الأنباري يختار الرفع ويقول‏:‏ إنه لقب به لتشبيبه بثلاث نسوة أسماؤهن رُقَيَّة وقال غيره‏:‏ الرُّقَيَّات جداته فهو مضاف‏.‏

وفي الصِّحاح‏:‏ إنما أُضِيف إليهن لأنه تزوَّج عدة نسوة وافق أسماؤهن كلهن رُقَيّة فنسب إليهن هذا قول الأصمعي‏.‏

وفي الصِّحاح‏:‏ المنْتحِل لقب شاعر من هُذيل وهو مالك بن عُوَيْمر وجُهُنَّام لقب عمرو بن قَطَن من بني سعد بن قيس بن ثعلبة وكان يهاجي الأعشى‏.‏

وفي الأغاني‏:‏ ثابت بن قُطْنة هو ثابت بن كعب لقِّب قطنة لأن سهماً أصابه في إحدى عينيه فذهب بها فكان يجعل عليها قُطْنة‏.‏

وقال ابن فارس في المجمل‏:‏ حدثني أحمد بن شعيب عن ثعلبة قال‏:‏ سمي الحُطيئة لدمَامتِه والحطيئة‏:‏ الرجل القصير‏.‏

وقال ابن دريد في الجمهرة‏:‏ نبغ الرجل إذا قال الشعر بعد ما يُسِنّ أو يكون مُفحَماً ثم ينطق به وبه سميت النوابغ‏:‏ الذُّبياني والجَعْدي والشَّيْباني‏.‏

كر من لُقِّب ببيت شعر قاله قال ابن دُرَيْد في الوشاح‏:‏ من الشعراء من غَلَبَتْ عليهم ألقابهم بشعرهم حتى صاروا لا يُعْرفون إلاّ بها‏.‏

فمنهم منبه بن سعد بن قيس بن عيلان بن مضر وهو أعصُر وإنما سمي أعْصُر بقوله‏:‏ عُمَيرُ إن أبَاكَ غيَّر لونَه مرُ الليالي واختلافُ الأَعْصُر ومنهم امرؤ القيس بن ربيعة بن مُرَّة التغلبِي وهو مهَلهِل سمي بقوله‏:‏ َمَا توعَّر في الكُراع هجينُهم هلْهَلْتُ أثأر جابراً أو صِنْبِلاً قلت‏:‏ وفي طبقات الشعراء لمحمد بن سلاّم أن اسمه عديّ وأنه سُمّي مُهَلهلاً لهْلهَلَة شعره كهلهلة الثوب وهو اضطرابُه واختلافه‏.‏

وفي الصِّحاح‏:‏ يقال‏:‏ سُمّي مهلهلاً لأنه أول من أرقّ ومنهم معاوية بن تميم وهو الشَّقِر وسمي الشَّقِر بقوله‏:‏ د أحمل الرمح الأصمّ كُعوبُه به من دماءِ القومِ كالشَّقِرات ومنهم قيل بن عمرو بن الهجيم سمي بليلاً لقوله‏:‏ وذي نَسَبٍ ناءٍ بعيد وَصَلْته وذي رَحمٍ بَلّلْتُها بِبِلاَلِها ومنهم عمرو بن سعيد بن مالك سمي المرقِّش بقوله‏:‏ الدارُ قَفْر والرُّسوم كما رَقّشَ في ظَهْرِ الأدِيمِ قَلَمْ ومنهم عبد اللّه بن خالد سمي المِكْواة لقوله‏:‏ وإني لأَكْوِي ذا النَّسَا من ظُلاَعِه وذا الفَلق المعمّى وأكْوي النَّوَاظرا ومنهم خالد بن عمرو بن مرة سُمِّي الشَّرِيد بقوله‏:‏ وأنا الشريد لمن يُعرّفُني حامِي الحَقِيقَةِ ما له مِثْلُ ومنهم عمر بن ربيعة سُمِّي المستوغِر بقوله‏:‏ يَنِشُّ الماء في الرَّبَلات منها نَشِيشَ الرَّضْف في اللبن الوَغِير ومنهم صُرَيم بن مَعْشَر التغلبِي سُمِّي أُفْنوناً بقوله‏:‏ منَّيْتِنَا الودَّ يا مَضْنون مَضْنُونا أزماننا إنّ للشّبانِ أُفْنُونا فإن كنتُ مَأْكولاً فكُن خيرَ آكل وإلاّ فأَدْرِكْنِي وَلَمَّا أُمَزَّقِ ومنهم عائذ بن مِحْصَن العبدي سمي المثقِّب بقوله‏:‏ ظهرن بِكِلَّةٍ وسَدَلْنَ أخرى وثَقَّبْن الَوَصَاوِصَ لِلْعُيونِ ومنهم عامر بن زيد مَنَاة العَبْدي سُمي الحصيص بقوله‏:‏ قَدْ حَصَّت البَيْضَةُ رأسَ امرئ جَلْدٍ على الأهوال صَبَّارِ ومنهم ربيعة بن ليث العبدي سُمي المطلع بقوله‏:‏ فإن لم أزُرْ سعدى بجُرْد كأنها صُدُورُ القَنَا يَطْلُعنَ من كل مَطْلعِ ومنهم مالك بن جَنْدل سُمي الذَّهَاب لقوله‏:‏ وما سَيْرهن إذ علون قُرَاقِراً بذي أمم ولا الذَّهَّاب ذَهَّاب ومنهم جرير بن عبد المسيح الضَّبي سُمي المتلمِّس بقوله‏:‏ فهذا أوانُ العِرْضِ جُنّ ذُبَابُه زَنابيرُه والأزْرَقُ المتلَمِّسُ ومنهم زياد بن معاوية الذُّبياني سُمي النابغة بقوله‏:‏ وحلّت في بني القَيْن بن جَسْر وقد نبغَت لنا منهم شُؤون ومنهم مُعَاوية بن مالك سُمي معوِّد الحُكَّام لقوله‏:‏ ومنهم مالك بن كعب بن عوف سُمي الجوَّاب بقوله‏:‏ لا تَسْقِنِي بيديك إن لم تَأْتِنِي رَقْصَ المطية إنني جوّابُ ومنهم جامع بن شَدّاد سُمي مُرْخِية لقوله‏:‏ وقد مدُّوا الزَّوَايا من لحيظ فرخُّوا المَحْضَ بالماء العُذَاب ومنهم مُعاذ بن سِنَان سُمي الأقرع بقوله‏:‏ مُعاوِيَ من يَرْقِيكُمُ إن أصابكُم شباحيَّة مما عدا القَفْرَ أقرَع ومنهم عامر بن عبد اللّه الكلْبي سُمي المتمنِّي بقوله‏:‏ تمنيت إن أَلْقَى لميساً قَتْلتها وأَسْرَ ابن أبدى بالسيوفِ القَواضِب ومنهم امرؤُ القَيْسِ الأكبر بن بَكْر بن الحارث بن مُعَاوية الكِنْدي سُمي الذَّائد بقوله‏:‏ أَذُودُ القَوَافِي عَنِّي ذِياداً ذيادَ غلامٍ غويّ جَوَاداً ومنهم شُرَحْبيل بن مَعْدي كَرِب سُمي العفيف بقوله‏:‏ وقالت لي هلمَّ إلى التَّصابي فقلت عفَفتُ عما تَعْلَمينا ومنهم عامر بن المجنون الجَرْمي سُمي مدرج الريح بقوله‏:‏ أعَرَفْتَ رَسْماً من سُمَيّة باللِّوَى دَرَجَتْ عليه الريح بعدك فاسْتوَى لها ناهضٌ في الجَوِّ قد نَهَدت له كما نَهَدت للبَعْلِ حسناءُ عاقرُ ومنهم قَيْس بن جرْوَة الطائي سمي العَارِق بقوله‏:‏ فإن لم تغيِّر بعضَ ما قد صَنَعْتُمُ لأَنْتَحِيَنْ لِلعَظْمِ ذُو أنَا عَارِقُهْ ومنهم جابر بن قَيْس الحارثي سمي المحذق بقوله‏:‏ وأحججتمو بالرَّكْبِ عنَّا وقلتم سقطنا على أمِّ الرُّبَيْق المحذَّق ومنهم مَرْثَد بن حُمْران الجُعْفِي سمي الأشعر بقوله‏:‏ فلا يَدْعُني قومي لسَعْدِ بن مالكٍ لِمَنْ أنا لم أشْعُرْ عليهم وأَثْقب ومنهم ثعلبة بن امرئ القيس سمي قاتل الجوع بقوله‏:‏ قتلتُ الجوعَ في السنواتِ حتى تركتُ الجوعَ ليس له نَكِيرُ ومنهم عبد اللّه بن عمرو الجُعْفِيّ سمي الخَلِج بقوله‏:‏ كأنَّ تخالُجَ الأشطانِ فيهم شآبيبٌ تجودُ من الغَوادِي ومنهم عامر بن جابر الخُزاعي سمي المُتَنَكّب بقوله‏:‏ تنكَّبْتُ للحَربِ العَضُوضِ التي أَرَى ألا منْ يُحَارِبْ قَوْمَهُ يَتَنكّبِ ومنهم عبد اللّه بن قيس السهمي سمي المبرق بقوله‏:‏ ومنهم مالك بن جَنَاب الكلبي سُمي الأصمّ بقوله‏:‏ أصمّ عن الخَنَا إن قيلَ يوماً وفي غَيْر الخَنَا أُلْفَى سَمِيعاً ومنهم عُوَيف بن عُقْبة الفَزَاري سمي عُوَيف القَوَافِي بقوله‏:‏ سأُكْذِبُ مَنْ قد كان يزعم أنني إذا قلتُ قولاً لا أُجِيدُ القَوافيَا ومنهم خِدَاش بن بِشْر سمي البَعِيث بقوله‏:‏ تبعَّث مني ما تبعَّثَ بعد ما أُمِرَّت قُوَاي واستتمَّ غَرِيمي ومنهم نافع بن خَلِيفة الغَنَوي سمي المُخلِّل بقوله‏:‏ أزَبّ كلابيّ بَنَى اللؤمُ فَوقَه خباءً فلم تُهْتَكْ أَخِلَّتُه بَعْدُ ومنهم جابر الكلبي‏:‏ سمي المَرْنِي بقوله‏:‏ إذا ما مَشَى يُتْبِعْنَهُ عند خَطْوه عُيوناً مِرَاضاً طَرْفُهُنَّ رَوَانِيَا ومنهم غَيلان بن عُقْبَة سمي ذا الرُّمة بقوله‏:‏ أشعثَ باقي رُمَّة التقليد ومنهم كريم بن معاوية سمي الهِجفّ بقوله‏:‏ ترجى ابنَ مُعْطٍ وِرْدَها وانْتَحى لها هِجَفّ جَفَتْ عنه المَعَالي فَأصْعَدا فقلت‏:‏ تزرَّدها عبيدُ فإنني لِزَرْدِ المَوالي في السنين مُزَرِّد ومنهم الأَحْوى بن عوف سُمي جَذيمة بقوله‏:‏ جَذَمْت كفّي في الحياة فقد أوهنتني في المُقَام والسفر ومنهم قيس الحنان الجهني سُمي بقوله‏:‏ حَنَنْتُ على عديّ يوم ولَّوا لعمرك ما حَنَنْت على نَسيب ومنهم عمرو بنُ غُنْم الطائي سُمي الصَّمُوت بقوله‏:‏ صَمَتُّ ولم أكُنْ قِدْماً عَيِيّاً ألا إن الغريب هو الصَّمُوت ومنهم بَيْهَس بن خلف الفَزَاري سُمي بَيْهَس النعامة بقوله‏:‏ لأطرقنّ حيَّهُم صباحاً لأبرُكَنّ بِرْكَةَ النَّعَامَة ومنهم عَمْرو بن عبد الدار اليَشْكُري سُمي القَعْقَاع بقوله‏:‏ فخرَّ أديمٌ حين غاب صَنَاعه وخرَّ خِبَاءٌ تحته يَتَقَعْقَع ومنهم طَرَفة واسمُه عمرو بن العَبْد سمي طَرَفة بقوله‏:‏ لا تَعْجَلا بالبُكاء اليوم مُطَّرِفاً ولا أمِيريكُما بالدَّارِ إذْ وَقْفا ومنهم أخو تأبَّط شرّاً سمي ريش لَغْب بقوله‏:‏ ومنهم عديّ بن علقمة الجسري سمي اللّجّاج بقوله‏:‏ فما أنا باللَّجاج إن لم يُرَفِّعُوا ذَلاَذِلَ أَثْوَابٍ يَجُرُّونَها رُفْلاً ومنهم جِِرَان العَوْد العقيلي سُمي بقوله‏:‏ عَمدتُ لعَوْدٍ فانْتَحَيْتُ جِرَانَه وَلَلْكَيْسُ أمْضَى في الأَمورِ وأَنجَحُ ومنهم العجَّاج سُمِّي بقوله‏:‏ حتى يَعِجَّ ثَخَناً من عَجْعَجا ومنهم سيَّار بن رَبِيعَة اليَشْكُرِي سمي المفترق بقوله‏:‏ وعند بناتِ الصَّدْرِ مني قصائد أُنَهْنهُ من رَيْعَانِهنَّ وأُفْتَرِق ومنهم حسّان بن ثابت سمي الحُسَام بقوله‏:‏ فسوفَ يجيبكم عنه حُصَامٌ يصوعُ المُحْكمات كما يشَاءُ ومنهم أبو ذُؤَيْب الهُدَلي سمي القطيل بقوله‏:‏ عليه الصَّخر و الخَشبُ القَطِيل وقال القَالِى في أماليه‏:‏ إنما سُمي الراعي لقوله‏:‏ لها أمرُها حتى إذا ما تبوَّأتْ لأخفافها مَرْعًى تبوَّأ مَضْجَعاً وقال ابن سَلاَّم في طبقاته‏:‏ إنما سُمِّي البَعيث بقوله‏:‏ تَبَعَّثَ مني ما تَبَعَّث بعد ما أُمِرَّت حبال كل مِرَّتها شزراً وفي الصِّحاح‏:‏ ذو الخِرَق الطَّهَوي سمي بذلك لقوله‏:‏ لما رأت إبلي هَزْلَى حَمُولتها جاءت عِجَافاً عليها الرِّيش والخِرَقُ وفيه‏:‏ الممزِّق لقب شاعر من عبد قيس بكسر الزاي وكان الفراء يفتحها وإنما لقب بذلك لقوله‏:‏ فإن كنت مأكولاً فكن خيرَ آكلٍ وإلاَّ فأدركْني ولما أُمَزَّقِ وقال الآمدي‏:‏ الممزَّق قائل هذا البيت بالفتح واسمه شاس بن نَهَار العَبْدي جاهلي وأما الممزّق الحضرمي فبكسر الزاي مُتأَخِّر وابنه عباد ولقبه المخرق وله أشعار كثيرة وهو القائل‏:‏ إني المخرِّقُ أَعْرَاضَ الكرام كما كان الممزِّق أعراض اللِّئِام أَبِي ذكر من تَعَدَّدَتْ أسماؤُه أو كناه أو ألقابه عبد اللّه بن الصِّمة‏:‏ أَخو دُريد بن الصِّمة قال أبو عبيد في مقاتل الفرسان‏:‏ كان له ثلاثة أسماء وثلاث كُنًى وكان اسمه عبدَ اللّه ومَعْبَداً وخالداً يكنى أبا فُرْعَان وأبا أَوْفَى وأبا ذُفافَة‏.‏

شَهْل بن شيبان‏:‏ كان يلقب الفِنْد ويلقب أيضاً عدِيد الألف وذلك أن بني حَنيفة أرسلته إلى أولاد ثَعْلَبة حين طلبوا نَصْرهم على بني ثعلبة فقالت بنو حنيفة‏:‏ قد بعثنا إليكم ألف فارس فلما قدم على بني ثَعْلبة قالوا له‏:‏ أين الألف قال‏:‏ أنا فكان يقال له عديد الألف ذكره ابن الأعرابي في نوادره‏.‏

امرؤ القيس بن حُجْر الكِنْدي‏:‏ كان يلقب امرَأْ القيس ويلقب ذا القُروح فقيل هو بالقاف وبالحاء المهملة آخره قال ابن خَالَويْهِ في شرح الدريدية‏:‏ لأن قيصر وَجَّه إليه بحُلّة مسمومة فلما لبسِها أسرع السُّم فيه فتثقَّبَ لحمه فسُمِّي ذا القُروح وكذا قاله الجوهري في الصِّحاح قال في الجمهرة‏:‏ شَعْل بالشين معجمة وبالعين غير معجمة لقب تأبط شراً‏.‏

الفصل الرابع في معرفة الأنساب وهو أقسام‏:‏ القسم الأول المنسوب إلى القبيلة صريحاً‏.‏

كأبي الأسود الدُّؤَلي من ولد الدُّئِل بن بكر بن كِنَانة قال السِّيرافي في طبقاته‏:‏ قيل في النسب إلى دُئِل دُؤَلّي ‏)‏بالفتح كما قالوا في نَمِر نَمَرِيّ بالفتح استثقالاً للكسرة ويجوز تخفيف الهمزة فيقال‏:‏ الدُّوَلي بقلب الهمزة واواً مَحْضَة لأن الهمزة إذا انفتحت وكان قبلها ضمة خففت بقلبها والخليل بن أحمد أَزْدِي فَرَاهيدي لأنه من ولد فَرَاهيد بن مالك بن فَهْم بن عبد اللّه بن مالك بن نصر بن الأزد‏.‏

وأبي زيد سعيد بن أوس الأنصاري صَلِيبةً من الخزرج ذكره محمد بن سعيد السِّيرافي في طبقاته‏.‏

والمازني من بني مازن بن شَيبَان‏.‏

القسم الثاني المنسوب إلى القبيلة ولاء كسيبويه يقال له الحارثي لأنه مولى بني الحارث بن كعب بن عمرو بن خالد بن أدد ذكره السِّيرافي‏.‏

وأبي الحسن سعيد بن مسعدة الأخفش المُجاشعي مولى بني مُجاشع بن دارم ذكره السِّيرافي أيضاً‏.‏

وأبي عبيدة مَعْمَر بن المُثَنَّى التَّيْمي تيم قريش لا تَيْم الرِّباب قال السِّيرافي‏:‏ هو مولى لهم وقال‏:‏ هو مولى لبني عبد اللّه بن مَعْمَر التيمي‏.‏

وأبي عمر الجَرْمي قال السِّيرافي‏:‏ هو مولى لجَرْم بن زَبَان وجَرْم من قبائل اليمن‏.‏

القسم الثالث المنسوب إلى البلد والوطن كالتّوّزي أبي محمد عبد اللّه بن محمد هو مولى لقريش قال السِّيرافي‏:‏ قال أبو العباس‏:‏ كنا ندعوه أبا محمد القرشي واشتهر بالنسبة إلى بلده تَوَّج أو توّز وهي بلد بفارس‏.‏

والسِّجِسْتاني أبي حاتم سهل بن محمد منسوب إلى سِجِسْتَان‏.‏

القسم الرابع المنسوب إلى جدّ له كالأصمعي نسب إلى جده أَصْمَع وهو باهِلي النسب‏.‏

والزِّيادي أبي إسحاق إبراهيم بن سفيان من ولد زياد ابن أبيه فنُسِب إليه‏.‏

القسم الخامس المنسوب إلى لباسه كالكِسائي في فوائد النَّجَيْرميّ بخطه‏:‏ سُئل أبو عبد اللّه الطوال‏:‏ كيف سمي الكِسائي فقال‏:‏ كان الناس يجالسون مُعاذ بن مسلم الهرّاء في الخُزُوز والثياب الفاخرة وكان هو يجالسه في كساء رُوذباري فقيل له الكِسائي‏.‏

القسم السادس من نُسِب إلى اسمه واسم أبيه قال ابن دريد في الجمهرة‏:‏ النُّمَيْريّ الشاعر هو ثَقَفِي وإنما قيل له النُّميري لأنه اسمه نُمير بن أبي نمير‏.‏

القسم السابع من نُسِب إلى مَن صَحِبه كأبي محمد يحيى بن المبارك اليزيدي قال السِّيرافي‏:‏ نسب إلى يزيد بن منصور خال اليزيدي لصُحبَتِه إياه‏.‏

القسم الثامن مَن نُسِب إلى مالك غير مُعْتِق كالرِّياشي أبي الفضل عباس بن الفرج قال السِّيرافي‏:‏ هو مولى محمد بن سليمان الهاشمي ورياش رجل من جُذام كان الفرج أبو العباس عبداً له فبقي عليه نًسَبُه إلى رِيَاش‏.‏

القسم التاسع من نسب إلى بعض أعضائه لكبره كالرُّؤاسي محمد بن الحسن الكوفي سمي بذلك لأنه كان كبير الرأس‏.‏

وأبي الحسن علي بن حازم اللِّحْياني قال في الصِّحاح‏:‏ لقب بذلك لعظم لحيته‏.‏

القسم العاشر مَن نُسِب إلى أمه من ذلك محمد بن حبيبة هي أمه ولا يعرف أبوه‏.‏

والأشْهَب بن رميلة قال ابن سلام‏:‏ هي أمه واسم أبيه ثور أحد بني نَهْشَل بن دَارِم‏.‏

وشبيب بن البَرْصاء قال ابن سلام‏:‏ هي أمه وأبوه يزيد بن حمزة‏.‏

ويزيد بن الطَّثَرِية قال ابن سلام هي أمه وأبوه المنتشر أحد بني عمرو بن سلمة بن قُشير والطَّثَرِية حيّ من قُضَاعة يقال لهم طَثْر ينسب إليها‏.‏

وفي التهذيب للتِّبريزي‏:‏ سويد بن كُراع العُكْلى‏:‏ كُرَاع اسم أمه فلذلك لا ينصرف واسم أبيه عمير‏.‏


النوع السادس والأربعون معرفة المؤتلف والمختلف

النوع السادس والأربعون معرفة المؤتلف والمختلف
فيه ثلاثة فصول‏:‏

الفصل الأول‏:‏ أئمة اللغة والنحو من ذلك الأُبَّذي والأُنْدي‏:‏ الأول بالباء الموحدة المشددة والذال المعجمة جماعة والثاني بالنون الساكنة والدال المهملة عبد اللّه بن سليمان بن حفظ اللّه‏.‏

الأنْباري والأبْياري‏:‏ الأول بالنون ثم الموحّدة أبو محمد القاسم بن محمد بن بشار والثاني بالموحدة ثم المثناة التحتانية علي بن سيف المصري‏.‏

الجَريري والحَريري‏:‏ الأول بالجيم المفتوحة المعافى بن زكريا والثاني بالحاء المهملة القاسم بن علي الحريري البصري صاحب المَقَامات‏.‏

الرَّندي والزيدي‏:‏ الأول بالراء المهملة والنون‏:‏ جماعة من أهل المغرب منهم أبو علي عمر بن عبد المجيد شارح الجُمل والثاني بالزاي والياء كثير‏.‏

الزَّجَّاجي والزُّجَاجي‏:‏ الأول بفتح الزاي وتشديد الجيم أبو القاسم عبد الرحمن بن إسحاق صاحب الجُمل والأمَالي وغير ذلك والثاني بضم الزاي وتخفيف الجيم يوسف بن عبد اللّه الجُرْجاني‏.‏

السِّجْزي والشَّجَري‏:‏ الأول بالسين المهملة المكسورة وسكون الجيم وبالزاي أسامة بن سفيان من نُحَاة سِجسْتان والثاني بالشين المعجمة المفتوحة وفتح الجيم وبالراء أبو السعادات هِبة اللّه بن الشَّجَري‏.‏

ابن الصائغ وابن الضائع‏:‏ الأول بالصاد المهملة والغين المعجمة كثير والثاني بالضاد المعجمة والعين المهملة أبو الحسن علي بن محمد الكتامي الإشبيلي شارح الجُمل‏.‏

الفالي والقالي‏:‏ الأول بالفاء محمد بن سعيد السِّيرافي شارح اللُّباب والثاني بالقاف أبو علي إسماعيل بن القاسم البغدادي صاحب الأمالي والبارع في اللغة وغير ذلك منسوب إلى قَالي قَلا بلد من أعمال إرْمِينية‏.‏

انتهى‏.‏

الفصل الثاني‏:‏ فيما يتعلَّق بشُعَرَاء العرب قال الآمدي في كتاب المؤتلف والمختلف‏:‏ زياد في الشعراء‏:‏ جماعة منهم النَّابغة الذُّبياني ولهم شاعر يقال له ذياد بالذال المعجمة بن عزيز بن الحُوَيْرث بن مالك بن واقد‏.‏

الفصل الثالث‏:‏ فيما يتعلق بالقبائل قال القالي في أماليه‏:‏ حدثنا أبو بكر بن الأنباري‏:‏ حدثني أبي عن أشياخه قال‏:‏ كل ما في العرب عُدَس بفتح الدال إلاَّ عُدُس بن زيد فإنه بضمِّها‏.‏

وكل ما في العرب سَدوس بفتح السين إلاّ سُدُوس بن أصْمَع في طَيّئ‏.‏

وكل ما في العرب فُرَافِصة بضم الفاء إلاّ فَرافِصة أبا نائلة امرأة عثمان بن عفّان رضي اللّه عنه‏.‏

وكل ما في العرب مِلْكان بكسر الميم إلاّ مَلْكان بن حَزْم بن رَبَّان فإنه بفتحها‏.‏

وقال محمد بن المعلي الأزدي في كتاب الترقيص‏:‏ قال أبو جعفر المعبدي‏:‏ كل شيء في العرب مُلَيح بضم الميم مفتوح اللام إلاّ الذي في كِنْدة فإنه مَلِيح بفتح الميم وكسر اللاَّم من رَبِيعة‏.‏

وفي الصِّحاح‏:‏ النَّاس بالنون اسم قيْس عيلان وهو الناس بن مضر بن نزار وأخوه إلياس بن مضر بالياء‏.‏

وقال محمد بن حبيب في كتاب متشابه القبائل‏:‏ كل شيء في العرب حارثة إلاّ جارية بن سَلِيط بن يَربوع وفي سُلَيم جارية بن عبد وفي الأنصار جارية بن عامر‏.‏

وكل شيء في العرب أسامة بألف غير سامة بن لُؤَيّ‏.‏

وكل شيء في العرب عبد شمس غير عبْشمس بن سعد في تميم وعبشمس ابن آخر في طيئ هكذا قال بسكون الباء فيهما وذكر غيره‏:‏ أن الذي في تميم عَبشمس بفتح الباء والذي في طيئ عِبشمس بكسر الباء‏.‏

وكل شيء في العرب فهو حَبِيب سوى حُبَيْب بن عمرو في تغلب وحُبَيْب بن جذيمة في قريش بالتصغير والتخفيف وسوى حُبَيِّب بن الجَهْم في النَّمِر وحُبَيِّب بن كعب في بني يَشكر وحُبَيِّب بن الحارث في ثَقِيف فإن الثلاثة بالتصغير والتشديد‏.‏

وكل شيء في العرب جُشَم سوى جُثَم بن جذام في جُذَام وسوى جيشم بن عبد مناة في كلب‏.‏

وكل شيء في العرب جَسَّاس مشدد سوى جَسَاس بن نُشْبة في تَيْم الرِّباب فإنه مخفف‏.‏

وكل شيء في العرب مُعَاوية سوى مَعْوِيَة بن امرئ القيس بن جَسْر في قُضاعة وسوى مَعْوِيَة وهو أَجْرَم بن ناهش في خَثْعَم‏.‏

وكل شيء في العرب شَيْبَان إلاّ سَيْبان بن الغَوْث في حِمْيَر‏.‏

وكل شيء في العرب فَهْم بالفاء إلاّ قَهْم بن الجابر من هَمْدان فإنه بالقاف‏.‏

وكلّ شيء من قبائل العرب فهو غَنْم بالغين والنون إلاّ عَثْم بن الرَّبْعَة بن رشدان بن قيس من جُهينة فإنه بالعين والثاء‏.‏

وكلّ شيء في العرب أسيد فهو على فَعِيل سوى أُسَيْد بن عمرو في بني تميم فإنه على مثال التصغير وسوى سيد بن رزان في قيس فإنه على مثال فعل‏.‏

وكل شيء في العرب من القبائل عَدِيّ مفتوح العين إلاّ عُديّ بن ثعلبة في طيئ فإنه مضموم العين مشدد الياء‏.‏

وكلّ شيء في العرب حرْب ساكن إلاّ اسمين‏:‏ حُرَب بن مظلَّة في مَذْحِج وحرب بن قاسط في قُضاعة‏.‏

وفي الأزد حُدان بن شمير بن عمرو بضم الحاء المهملة وفي تميم حَدان ابن قريع بفتح الحاء المهملة‏.‏

وفي ربيعة جَدان بفتح الجيم بن جَدِيلة وفي أَسَد خَدان بفتح الخاء المعجمة بن هرّ وفي هَمْدان ذو حُدان بالضم بن شراحيل‏.‏

وفي طيئ هَذَمة بن عتّاب بفتحتين وفي مُزَينة هُذْمة بن لاطم بضم الهاء وسكون الذال‏.‏

وفي خُزاعة حَبَشِيَّة بن سكون بفتح الحاء والباء وفي مُزَينة حُبْشية بن كعب بضم الحاء وسكون الباء‏.‏

كل اسم في العرب دِجاجة بكسر الدال فأما الدَّجاج من الطير فمفتوح الدال‏.‏

وفي عَدْوان لَهَب بن عمرو بفتح اللام والهاء وفي الأزْد لِهْب بن أحجن بكسر اللام وسكون الهاء‏.‏

وفي مُضَر ضَبّة بن أُدّ بن طَابِخة وفي قريش ضَبَّة بن الحارث بن فهر بن مالك وفي هذيل ضَبَّة بن عمرو الثلاثة بفتح الضاد وبالباء الموحدة وفي قُضَاعة ضِنّة بن سعد وفي عُذْرة ضِنّة بن عبد وفي أسد ضِنّة بن الحَلاَّف وفي الأزد ضِنّة بن العاص الأربعة بكسر الضاد وبالنون‏.‏

كل امرئ القيس في العرب فالمنسوب إليه مَرْئِيّ مقصور مثال مَرْعِيّ إلاّ امرَأ القيس من كندة يقال للرجل منهم مَرْقَسِيّ‏.‏

كل اسم في العرب يزيد إلاّ تزيد بن حُلْوان من قُضَاعة وتزيد بن جُشم من الأنصار‏.‏

وفي بني تميم شَقَرة وهو معاوية بن الحارث وشَقَرة بن نَبْت بن أُدَد أخو عدنان محرك مفتوح وفي ضَبّة شَقْرة بن ربيعة وفي عبد القيس شَقْرة بن بكرة‏.‏

كل شيء في العرب فهو حَرام إلاّ حِزام بن هلال في قيس‏.‏

وفي ربيعة يشكر بن بكر وفي مراد يشكر بن عمير وفي الأزد يشكر بن مُبَشِّر وفي بني قيس يشكر بن الحارث وفي الأزد يشكر بن عمرو‏.‏

وفي قيس قُرَيع بن الحارث وفي محارب قُرَيع بن حبيب وفي تميم قُرَيْع بن عوف وفي عبد القيس فُرَيع بالفاء وهو ثعلبة بن معاوية وفي بجيلة فزيع بن فتيان بالفاء والزاي وفي الأزد قزيع بن بكر بالقاف والزاي‏.‏

وفي المشاكهة للأزدي‏:‏ في العرب عُدثان بن عبد اللّه بن زهران بضم العين وبالثاء المثلثة وفيهم عَدَنان بفتح العين والدال وبالنون بن عبد اللّه من الأزد وعَدْنان أبو معدّ بن عَدْنان مفتوح العين مسكن الدال‏.‏

وقال الأزدي في كتاب الترقيص‏:‏ قال هشام بن محمد‏:‏ ليس في العرب سَلِمة بكسر اللام إلاّ في الخَزْرَج وبَجيلة وغيرهما سَلمة بفتح اللام‏.‏

قال هشام‏:‏ وكل شيء في العرب فُرافِصَة بضم الفاء إلاّ فَرافصة بن الأحوص‏.‏

وفي تهذيب الإصلاح للتبريزي‏:‏ الدُّئل من كنانة ينسب إليهم أبو الأسود الدُّؤَلي مفتوحة مهموزة والدُّول في حنيفة ينسب إليهم الدُّولي والدِّيل في عبد القيس ينسب إليهم الدِّيلي‏.‏


النوع السابع والأربعون معرفة المُتفق والمفْترق فيه

النوع السادس والأربعون معرفة المؤتلف والمختلف
فيه ثلاثة فصول‏:‏

الفصل الأول‏:‏ أئمة اللغة والنحو من ذلك الأُبَّذي والأُنْدي‏:‏ الأول بالباء الموحدة المشددة والذال المعجمة جماعة والثاني بالنون الساكنة والدال المهملة عبد اللّه بن سليمان بن حفظ اللّه‏.‏

الأنْباري والأبْياري‏:‏ الأول بالنون ثم الموحّدة أبو محمد القاسم بن محمد بن بشار والثاني بالموحدة ثم المثناة التحتانية علي بن سيف المصري‏.‏

الجَريري والحَريري‏:‏ الأول بالجيم المفتوحة المعافى بن زكريا والثاني بالحاء المهملة القاسم بن علي الحريري البصري صاحب المَقَامات‏.‏

الرَّندي والزيدي‏:‏ الأول بالراء المهملة والنون‏:‏ جماعة من أهل المغرب منهم أبو علي عمر بن عبد المجيد شارح الجُمل والثاني بالزاي والياء كثير‏.‏

الزَّجَّاجي والزُّجَاجي‏:‏ الأول بفتح الزاي وتشديد الجيم أبو القاسم عبد الرحمن بن إسحاق صاحب الجُمل والأمَالي وغير ذلك والثاني بضم الزاي وتخفيف الجيم يوسف بن عبد اللّه الجُرْجاني‏.‏

السِّجْزي والشَّجَري‏:‏ الأول بالسين المهملة المكسورة وسكون الجيم وبالزاي أسامة بن سفيان من نُحَاة سِجسْتان والثاني بالشين المعجمة المفتوحة وفتح الجيم وبالراء أبو السعادات هِبة اللّه بن الشَّجَري‏.‏

ابن الصائغ وابن الضائع‏:‏ الأول بالصاد المهملة والغين المعجمة كثير والثاني بالضاد المعجمة والعين المهملة أبو الحسن علي بن محمد الكتامي الإشبيلي شارح الجُمل‏.‏

الفالي والقالي‏:‏ الأول بالفاء محمد بن سعيد السِّيرافي شارح اللُّباب والثاني بالقاف أبو علي إسماعيل بن القاسم البغدادي صاحب الأمالي والبارع في اللغة وغير ذلك منسوب إلى قَالي قَلا بلد من أعمال إرْمِينية‏.‏

انتهى‏.‏

الفصل الثاني‏:‏ فيما يتعلَّق بشُعَرَاء العرب قال الآمدي في كتاب المؤتلف والمختلف‏:‏ زياد في الشعراء‏:‏ جماعة منهم النَّابغة الذُّبياني ولهم شاعر يقال له ذياد بالذال المعجمة بن عزيز بن الحُوَيْرث بن مالك بن واقد‏.‏

الفصل الثالث‏:‏ فيما يتعلق بالقبائل قال القالي في أماليه‏:‏ حدثنا أبو بكر بن الأنباري‏:‏ حدثني أبي عن أشياخه قال‏:‏ كل ما في العرب عُدَس بفتح الدال إلاَّ عُدُس بن زيد فإنه بضمِّها‏.‏

وكل ما في العرب سَدوس بفتح السين إلاّ سُدُوس بن أصْمَع في طَيّئ‏.‏

وكل ما في العرب فُرَافِصة بضم الفاء إلاّ فَرافِصة أبا نائلة امرأة عثمان بن عفّان رضي اللّه عنه‏.‏

وكل ما في العرب مِلْكان بكسر الميم إلاّ مَلْكان بن حَزْم بن رَبَّان فإنه بفتحها‏.‏

وقال محمد بن المعلي الأزدي في كتاب الترقيص‏:‏ قال أبو جعفر المعبدي‏:‏ كل شيء في العرب مُلَيح بضم الميم مفتوح اللام إلاّ الذي في كِنْدة فإنه مَلِيح بفتح الميم وكسر اللاَّم من رَبِيعة‏.‏

وفي الصِّحاح‏:‏ النَّاس بالنون اسم قيْس عيلان وهو الناس بن مضر بن نزار وأخوه إلياس بن مضر بالياء‏.‏

وقال محمد بن حبيب في كتاب متشابه القبائل‏:‏ كل شيء في العرب حارثة إلاّ جارية بن سَلِيط بن يَربوع وفي سُلَيم جارية بن عبد وفي الأنصار جارية بن عامر‏.‏

وكل شيء في العرب أسامة بألف غير سامة بن لُؤَيّ‏.‏

وكل شيء في العرب عبد شمس غير عبْشمس بن سعد في تميم وعبشمس ابن آخر في طيئ هكذا قال بسكون الباء فيهما وذكر غيره‏:‏ أن الذي في تميم عَبشمس بفتح الباء والذي في طيئ عِبشمس بكسر الباء‏.‏

وكل شيء في العرب فهو حَبِيب سوى حُبَيْب بن عمرو في تغلب وحُبَيْب بن جذيمة في قريش بالتصغير والتخفيف وسوى حُبَيِّب بن الجَهْم في النَّمِر وحُبَيِّب بن كعب في بني يَشكر وحُبَيِّب بن الحارث في ثَقِيف فإن الثلاثة بالتصغير والتشديد‏.‏

وكل شيء في العرب جُشَم سوى جُثَم بن جذام في جُذَام وسوى جيشم بن عبد مناة في كلب‏.‏

وكل شيء في العرب جَسَّاس مشدد سوى جَسَاس بن نُشْبة في تَيْم الرِّباب فإنه مخفف‏.‏

وكل شيء في العرب مُعَاوية سوى مَعْوِيَة بن امرئ القيس بن جَسْر في قُضاعة وسوى مَعْوِيَة وهو أَجْرَم بن ناهش في خَثْعَم‏.‏

وكل شيء في العرب شَيْبَان إلاّ سَيْبان بن الغَوْث في حِمْيَر‏.‏

وكل شيء في العرب فَهْم بالفاء إلاّ قَهْم بن الجابر من هَمْدان فإنه بالقاف‏.‏

وكلّ شيء من قبائل العرب فهو غَنْم بالغين والنون إلاّ عَثْم بن الرَّبْعَة بن رشدان بن قيس من جُهينة فإنه بالعين والثاء‏.‏

وكلّ شيء في العرب أسيد فهو على فَعِيل سوى أُسَيْد بن عمرو في بني تميم فإنه على مثال التصغير وسوى سيد بن رزان في قيس فإنه على مثال فعل‏.‏

وكل شيء في العرب من القبائل عَدِيّ مفتوح العين إلاّ عُديّ بن ثعلبة في طيئ فإنه مضموم العين مشدد الياء‏.‏

وكلّ شيء في العرب حرْب ساكن إلاّ اسمين‏:‏ حُرَب بن مظلَّة في مَذْحِج وحرب بن قاسط في قُضاعة‏.‏

وفي الأزد حُدان بن شمير بن عمرو بضم الحاء المهملة وفي تميم حَدان ابن قريع بفتح الحاء المهملة‏.‏

وفي ربيعة جَدان بفتح الجيم بن جَدِيلة وفي أَسَد خَدان بفتح الخاء المعجمة بن هرّ وفي هَمْدان ذو حُدان بالضم بن شراحيل‏.‏

وفي طيئ هَذَمة بن عتّاب بفتحتين وفي مُزَينة هُذْمة بن لاطم بضم الهاء وسكون الذال‏.‏

وفي خُزاعة حَبَشِيَّة بن سكون بفتح الحاء والباء وفي مُزَينة حُبْشية بن كعب بضم الحاء وسكون الباء‏.‏

كل اسم في العرب دِجاجة بكسر الدال فأما الدَّجاج من الطير فمفتوح الدال‏.‏

وفي عَدْوان لَهَب بن عمرو بفتح اللام والهاء وفي الأزْد لِهْب بن أحجن بكسر اللام وسكون الهاء‏.‏

وفي مُضَر ضَبّة بن أُدّ بن طَابِخة وفي قريش ضَبَّة بن الحارث بن فهر بن مالك وفي هذيل ضَبَّة بن عمرو الثلاثة بفتح الضاد وبالباء الموحدة وفي قُضَاعة ضِنّة بن سعد وفي عُذْرة ضِنّة بن عبد وفي أسد ضِنّة بن الحَلاَّف وفي الأزد ضِنّة بن العاص الأربعة بكسر الضاد وبالنون‏.‏

كل امرئ القيس في العرب فالمنسوب إليه مَرْئِيّ مقصور مثال مَرْعِيّ إلاّ امرَأ القيس من كندة يقال للرجل منهم مَرْقَسِيّ‏.‏

كل اسم في العرب يزيد إلاّ تزيد بن حُلْوان من قُضَاعة وتزيد بن جُشم من الأنصار‏.‏

وفي بني تميم شَقَرة وهو معاوية بن الحارث وشَقَرة بن نَبْت بن أُدَد أخو عدنان محرك مفتوح وفي ضَبّة شَقْرة بن ربيعة وفي عبد القيس شَقْرة بن بكرة‏.‏

كل شيء في العرب فهو حَرام إلاّ حِزام بن هلال في قيس‏.‏

وفي ربيعة يشكر بن بكر وفي مراد يشكر بن عمير وفي الأزد يشكر بن مُبَشِّر وفي بني قيس يشكر بن الحارث وفي الأزد يشكر بن عمرو‏.‏

وفي قيس قُرَيع بن الحارث وفي محارب قُرَيع بن حبيب وفي تميم قُرَيْع بن عوف وفي عبد القيس فُرَيع بالفاء وهو ثعلبة بن معاوية وفي بجيلة فزيع بن فتيان بالفاء والزاي وفي الأزد قزيع بن بكر بالقاف والزاي‏.‏

وفي المشاكهة للأزدي‏:‏ في العرب عُدثان بن عبد اللّه بن زهران بضم العين وبالثاء المثلثة وفيهم عَدَنان بفتح العين والدال وبالنون بن عبد اللّه من الأزد وعَدْنان أبو معدّ بن عَدْنان مفتوح العين مسكن الدال‏.‏

وقال الأزدي في كتاب الترقيص‏:‏ قال هشام بن محمد‏:‏ ليس في العرب سَلِمة بكسر اللام إلاّ في الخَزْرَج وبَجيلة وغيرهما سَلمة بفتح اللام‏.‏

قال هشام‏:‏ وكل شيء في العرب فُرافِصَة بضم الفاء إلاّ فَرافصة بن الأحوص‏.‏

وفي تهذيب الإصلاح للتبريزي‏:‏ الدُّئل من كنانة ينسب إليهم أبو الأسود الدُّؤَلي مفتوحة مهموزة والدُّول في حنيفة ينسب إليهم الدُّولي والدِّيل في عبد القيس ينسب إليهم الدِّيلي‏.‏