أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

صفة صاحب الذوق السليم

جلال الدين السيوطي
السيوطي

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


المقدمة

المقدمة‏

بسم الله الرحمن الرحيم

وبه ثقتي الحمد لله الذي خلق الإنسان وعلمه البيان وفضله على جميع الحيوان بنطق اللسان وخلق كل شيء فقدره تقديراً وجعله سميعاً بصيراً ثم هداه السبيل إما شاكراً وإما كفوراً كور الليل على النهار وكور النهار على الليل وخلق الخلق أطوار وجعل الثقلين فريقين فله الحكم والتدبير فريق في الجنة وفريق في السعير‏.‏

فأما الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون وأما الذين شقوا فمأواهم النار جزاء بما كانوا يعملون‏.‏

أحمد حمداً يوافي نعمه وأسأله المزيد من رفده ‏ «‏وإن مِن شَيءٍ إلاّ يُسَبِحُ بِحَمدِهِ» ‏ ثم الصلاة على سيدنا محمد رسوله وعبده‏.‏

أما بعد‏:‏ وفقنا الله وإياك للصواب وفتح لنا ولك من الخير أحسن باب فتدبر ما حوى هذا الكتاب من صفات أولي الألباب وأضدادهم الحائدين عن الصواب‏.‏

أعلم بأن الذوق السليم نتيجة الذكاء المفرط والذكاء المفرط نتيجة العقل الزائد والعقل الزائد سر أسكنه الله في أحب الخلق إليه وأحب الخلق إليه الأنبياء وخلاصة الأنبياء نبينا محمد ملاح منادمته آلف من الراح صاحب الأصحاب حبيب الأحباب ليس بكثيف مكمل الذات مليح الصفات ليس بقتات يواسيك ويسليك ويتوجع إليك ويعظك ويتحفك بعلمه وماله ولا يحوجك إلى سؤاله ينظر إلى المضطر بعين الفراسه ويواسيه بكياسة رجل همام والسلام‏.‏

صفة صاحب الذوق السليم_جلال الدين السيوطي

موقع أم الكتاب و موقع نداء الإيمان


صاحب الذكاء المفرط

صاحب الذكاء المفرط
جوابه مسكت يشارك العلماء من غير اشتغال ولا يتكلم بمحال على كل حال تخيله صحيح وتكلمه مليح فصيح لا يحتاج إلى المنطق ولا إلى الألفية وتلك المعالم من نفسه سجية يرتب الألغاز والأحجيات ولا يحتاج إلى العروض في تلك الأبيات يصنف مثاتيل وخزعبلات رجل دهقان صاحب ذكاء ملسان يصنف مثل الألفية وله في تلك العلوم غية يهندس ويرتب ويفصل ويديون ويحصل صاحب حساب وديونة وفراسة وعنونة يركب أطعمة وشرابات ومعاجين وعلوكات يعرف الطب والجراح وأياديه في كل صنعة ملاح‏.‏


صاحب العقل الزائد

صاحب العقل الزائد
خيره متزايد شره متباعد رضي الخلق حليم عفيف النفس كريم ليس بكذاب ولا لئيم لا يفرح بالمصيبة لأعدائه مشتغل بأدوائه لا يقصد إلا رضى الله راش بما قسم الله ينظر إلى المضطر بعين الفراسة ويواسيه بكياسة لا يحسد الأمير لإمارته ولا التاجر على تجارته مشتغل بالله فهو عبد الله كثير الصمت والسكون جعل الله لقلبه عيون فهو ضد المجنون لا يتكلم بغيبة ولا يفرح بمصيبة كيس ليس بزاعج وهو للأرواح ممازج يبذل المجهود في رضى الأصحاب وهو من أولي الألباب يفتح لكل خير باب عارف بطريق الصواب يكرم الفقراء ولا يجالس كثيف ولا يمل كل لطيف رجل همام والسلام‏.‏

وضد ذلك من الأشرار في الدرك الأسفل من النار وهو المنافق لغير دين الله موافق كلب أجرب للقلب خرب ثوب جثمانه من النفاق مضرب فهو للشيطان أقرب بالدينين يلعب زنديق مذبذب لا يأكل لحم الأضاحي ولا يبات ليلة في رمضان صاحي إن عبر كنيسة اليهود قاموا له بالجلود وإن عبر كنيسة النصارى وقع في الخسارى صلاته عوجاء لا وضوء ولا استنجاء لا يعبر جامع المسلمين إلا أن يكون يتفرج على القناديل خوان ليس بأمين يشهد بالزور في كل الأمور إن خوصم فجر وإن شهد قهر وإن استؤمن خان في كل زمان في كل الملل حيران فهو من أهل النيران‏.‏

الثاني‏:‏ المسلوب الذوق الأحمق عقله ممزق وعيناه تتبحلق يعيط ويبقبق ساحله مزحلق من كثرة حمقه يزملق ولزوجته يطلق لا يهتدي لصواب ولا يتأمل رد جواب إن مدحته ازدراك وإن تركته عاداك وهجاك ما لعلته دواء والخير والشر عنده سواء لو فرشت خدك بالأرض ظن إن ذلك عليك فرض إذا لبس الشيء الحديد يظن الناس كلهم له عبيد في نفسه غلطان وَمِن البَليَّةِ عَذلُ مَن لا يرعوي عن جَهلِه وخِطابُ مَن لا يَفهَم فهو من أنكاد الدهر والخلق جميعاً منه في قهر رجل مطلاق سيىء الأخلاق سبحان الملك الخلاق‏.‏

لِكُلِ داء يَستَطِبُ بِه إلاّ الحَماقَة أعيت مَن يُداوِيها قيل للسيد المسيح صلوات الله وسلامه عليه أنت تبرىء الأكمة والأبرص وتحيى الموتى بإذن الله تعالى ولا تداوي الأحمق فقال‏:‏ هذا الداء أعياني‏.‏

الثالث‏:‏ النذل من الرجال قليل الوفاء مصفوح القفا قليل الغيرة مع كل خيل مغيرة قليل الأدب كثير الضحك بلا عجب كثير النوم قليل الهمة بين القوم لا يقضي حاجة كثير اللجاجة يأكل الكد الكثير ولا يرى لذلك تأثير ولو خربت الشام وسائر الثغور تراه من غير فكره في البجاقات يدور يلتذ بالكفاح كما يلتذ غيره بالنكاح يغوى الخصال القباح ويترك الخصائل الملاح كثير العيوب وهو من الذوق مسلوب وفيه أحسن من قال‏:‏ يَدَعُ الذُبابُ جَميع جِسمِك سالمِاً وتَراهُ لا يأوِي لِغيرِ جَرِيحةِ كالنَذلِ يَعدِلُ عن جَميلِ صَديقِهِ وتَراهُ لا يأتِي لِغيرِ قَبيحةِ رحم الله من تأمل هذه الخصال وجعل بينه وبينها انفصال‏.‏


صاحب الذوق السليم من الملوك

صاحب العقل الزائد
خيره متزايد شره متباعد رضي الخلق حليم عفيف النفس كريم ليس بكذاب ولا لئيم لا يفرح بالمصيبة لأعدائه مشتغل بأدوائه لا يقصد إلا رضى الله راش بما قسم الله ينظر إلى المضطر بعين الفراسة ويواسيه بكياسة لا يحسد الأمير لإمارته ولا التاجر على تجارته مشتغل بالله فهو عبد الله كثير الصمت والسكون جعل الله لقلبه عيون فهو ضد المجنون لا يتكلم بغيبة ولا يفرح بمصيبة كيس ليس بزاعج وهو للأرواح ممازج يبذل المجهود في رضى الأصحاب وهو من أولي الألباب يفتح لكل خير باب عارف بطريق الصواب يكرم الفقراء ولا يجالس كثيف ولا يمل كل لطيف رجل همام والسلام‏.‏

وضد ذلك من الأشرار في الدرك الأسفل من النار وهو المنافق لغير دين الله موافق كلب أجرب للقلب خرب ثوب جثمانه من النفاق مضرب فهو للشيطان أقرب بالدينين يلعب زنديق مذبذب لا يأكل لحم الأضاحي ولا يبات ليلة في رمضان صاحي إن عبر كنيسة اليهود قاموا له بالجلود وإن عبر كنيسة النصارى وقع في الخسارى صلاته عوجاء لا وضوء ولا استنجاء لا يعبر جامع المسلمين إلا أن يكون يتفرج على القناديل خوان ليس بأمين يشهد بالزور في كل الأمور إن خوصم فجر وإن شهد قهر وإن استؤمن خان في كل زمان في كل الملل حيران فهو من أهل النيران‏.‏

الثاني‏:‏ المسلوب الذوق الأحمق عقله ممزق وعيناه تتبحلق يعيط ويبقبق ساحله مزحلق من كثرة حمقه يزملق ولزوجته يطلق لا يهتدي لصواب ولا يتأمل رد جواب إن مدحته ازدراك وإن تركته عاداك وهجاك ما لعلته دواء والخير والشر عنده سواء لو فرشت خدك بالأرض ظن إن ذلك عليك فرض إذا لبس الشيء الحديد يظن الناس كلهم له عبيد في نفسه غلطان وَمِن البَليَّةِ عَذلُ مَن لا يرعوي عن جَهلِه وخِطابُ مَن لا يَفهَم فهو من أنكاد الدهر والخلق جميعاً منه في قهر رجل مطلاق سيىء الأخلاق سبحان الملك الخلاق‏.‏

لِكُلِ داء يَستَطِبُ بِه إلاّ الحَماقَة أعيت مَن يُداوِيها قيل للسيد المسيح صلوات الله وسلامه عليه أنت تبرىء الأكمة والأبرص وتحيى الموتى بإذن الله تعالى ولا تداوي الأحمق فقال‏:‏ هذا الداء أعياني‏.‏

الثالث‏:‏ النذل من الرجال قليل الوفاء مصفوح القفا قليل الغيرة مع كل خيل مغيرة قليل الأدب كثير الضحك بلا عجب كثير النوم قليل الهمة بين القوم لا يقضي حاجة كثير اللجاجة يأكل الكد الكثير ولا يرى لذلك تأثير ولو خربت الشام وسائر الثغور تراه من غير فكره في البجاقات يدور يلتذ بالكفاح كما يلتذ غيره بالنكاح يغوى الخصال القباح ويترك الخصائل الملاح كثير العيوب وهو من الذوق مسلوب وفيه أحسن من قال‏:‏ يَدَعُ الذُبابُ جَميع جِسمِك سالمِاً وتَراهُ لا يأوِي لِغيرِ جَرِيحةِ كالنَذلِ يَعدِلُ عن جَميلِ صَديقِهِ وتَراهُ لا يأتِي لِغيرِ قَبيحةِ رحم الله من تأمل هذه الخصال وجعل بينه وبينها انفصال‏.‏


صاحب الذوق السليم من الأمراء

صاحب الذوق السليم من الأمراء
يميل الميمنة على الميسرة في الحرب ويكشف عن الجيوش الكرب سيفه قاطع ودرعه مانع وهو للمسلمين أنفع نافع يوهب المماليك ويتفقد الأرامل والصعاليك فارس الخيل كرمه كالسيل جوامك غلمانه مغلقة مكثر الشفقة كثير الخير والصدقة رماح مليح واعتماده في النشاب مليح يضرب بالسيف ما عنده جور ولا حيف معاملته جيدة وحركاته مؤيدة يخالف الشيطان وهو طوع الإنسان ما عنده لا كير ولا نفاق بشوش طيب الأخلاق لا ينهمك على الأقداح بل ينهمك على الصلاح ذو حشمة وهمة وهيبة ولمة يملك الأمرا أشجع من تسور على أفراسه للعدى كثير الاحتمال عارف بمواقع الرجال في الحرب والنزال يأكل السلطان حلال واقف بباب الفقير كالأسير فهو نعم الأمير‏.‏

وضده المسلوب الذوق من الأمراء في الأصل جندي خرا مسخرة بيته مسكرة عيشه مكدرة جوامك غلمانه منكسرة قليل الدين يظلم المساكين ومماليكه ضائعين لا جامكية ولا عليق فهم يخطفون العمائم ويقطعون الطريق ما يؤدي حقاً من الحقوق لا لله ولا لمخلوق فهو شيخ الفسوق بيته من الخير ناشف ما يخدمه عارف إن خدمه أستادار وقع في النار كذلك المهتار والفراش والطشتدار قليل الهمة ما يطلع لخدمة في نفسه غلطان وفي ظنه يبقى سلطان منتن الذقن خسيس أنحس من صاحب الذوق السليم من الأجناد قليل العناد منفعة للعباد لا يتلفظ بستكم ولا بقواد في رمي النشاب وضرب السيف ولعب الرمح أستاذ طيب الكلام ما يلعب بلكام مواظب الخمس ما عنده لا حيف ولا ميل كميت الحرب فارس الشرق والغرب قد عرف مواقع الرجال كثير الاحتمال والنزال سلامه مليح وإيمانه صحيح يتجنب القول القبيح لسانه فصيح من أحسن الجيوش عاقل سيوس ما يستخدم غلام منحوس ما يحاسب عائلته على شيء من الفلوس‏.‏

وضده المسلوب الذوق من الأجناد كثير العناد مرصد لظلم العباد يقال له يا سيدي يقول عله ستكم قواد خرباطي عتيق يخطف العمائم ويقطع الطريق زنديق حليق ما له صاحب ولا صديق شرابه الأمراق وصرمه مخرق من الأطباق علق زقاقي لا يصلح منه تبع ولا وشاقي ما يقدر على عليق الفرس وفي قلوب الحكام منه غصص ما له دين يظلم المساكين لا هو عاقل مع العقال ولا مجنون مع المجانين‏.‏

كبير ظريف عفيف شريف مشتغل بكمال نفسه وملاعبة زوجته ويعلم فرسه وإصلاح قوسه فذلك أحب المباحات إلى الله يبتغي بذلك وجه الله سيفه قاطع ودرعه مانع ثابت الجنان ليس بجبان ولا باخل ولا منان كثير الإحسان باليد واللسان لكل إنسان يحب الكريم من أهل الهمم يترك الكثافة ويقوي اللطافة لا يعاشر كودن ويتخذ من كل شيء الأحسن من العجب والكبرياء مجرد فهو في أبناء جنسه مفرد كلام أهل العلم عنده مقبول عارف بالأصول فهو مليح وتخيله صحيح‏.‏

ضد ذلك المسلوب الذوق من أبناء الترك كثير العلاك تحدثه بالعربي يحدثك بالتركي ولا يعرف الآماجي من اليلكي لا يعرف رمح ولا نشاب يفتح للشر أبواب لعبه لكام ويخبط في الكلام يغير هيئته بالزنظ والمنشفة وغيته القمار بالكنجفة يتلعبط ويتلبك ويغير إسم أحمد بإسم بردبك يقطع الطريق ولا له صاحب ولا صديق مضارب مخانق لوالديه عائق يشرب شخاخ النصارى ويضارب كل من في الحارى‏.‏


صاحب الذوق السليم من الغلمان

صاحب الذوق السليم من الغلمان
الخيل معه في آمان يخرز العنان ويحيط الشليته والتعبان فهو للخيل بلان نظيف العرض والثياب يحرز العقوبات والألباب مطلوع في الصواب لا يشتغل بخدمه شاطر صاحب همة لا يدمدم لانقطاع الجامكية يخدم الضيوف ولو كانوا ميه ويقضي الحاجة ولو كانت بإسكندرية وله في الغلمان غية يداوي الوقرة واليرقان ويقطع الجلد ويداوي السرطان رجل همام فهو نعم الغلام‏.‏

ضد ذلك المسلوب الذوق من الغلمان يسرق عليق الفرس في قلب الجندي منه غصص حرفوش ما يملك قنشار ما يصحو من المزر لا ليل ولا نهار يخدم الأجلاب لأجل الخناق والضراب والخويلات معه ضائعة وبطونهم جائعة تجده في قلب الأربعانية بفرد طاق وأطواقه مقطعة من الضراب والخناق يخطف العمائم ويقطع الطريق مفلس لا له صاحب ولا صديق كثير العياط والشياط جمعة في المحلة وجمعة في دمياط يرهن العرقيه والدبوس مقامر لص منحوس‏.‏


صاحب الذوق السليم من القضاة

صاحب الذوق السليم من القضاة
لا يقبل الرشوة ويترفق في الدعوة لا يسعى في وظيفة ويتأمل ما كان عليه أبو حنيفة ينظر في حال المسكين ويحصل له عليه من المشقة كمن ذبح بغير سكين رضي الخلق سيوس ضاحك غير عبوس يساوي بين الخصمين وينظر في حقيقة الدين لا يميز صاحب ألف دينار على من لا يملك أن يقول حكمت ورب قائل يقول ظلمت لا يراعي في الحكم جار ويخشى أن يحرق بالنار له معان وبيان وفقه وتصريف بإمكان فهو خير إنسان نطقه وخيره يزيد وقد أقامه الله تعالى لمصالح العبيد لا يحكم بإغراء من الأمراء لما سلك طريق العلماء وعزة الفقراء ولا يحكم بأغراض الملوك وقد سلك بهذه الطريقة أحسن سلوك يعلم أن كل ملك لله مملوك فهو خائف من الله متوكل على الله لا يحكم إلا بحكم الله لا يقبل شهادة الزور ولو كان على وزن الخردلة في كل الأمور فهو القاضي لأنه تميز عن القاضيين‏.‏

فرحم الله تعالى من تأمل هذه الخصال وجعل بينه وبينها إتصال‏.‏

ضد ذلك المسلوب الذوق من القضاة البغلة والكوديان والفرجيه والطيلسان قد فتح له بهم دكان لا فقه ولا معاني ولا بيان عاري من نوع الإنسان كأنه حيوان ألكن اللسان لا يسوي بين الخصمين ويقبل الرشوة ولو كانت فلسين إذا غضب يقول‏:‏ حكمت ولا يفكر فيمن يقول‏:‏ ظلمت يحكم بأغراض الأمراء ولا يرافق العلماء ويزدري الفقراء عبد الجاه رجل وجاه قد أفلح من هجاه لا يكشف كربة عامله كبة هيولى مطلقة سالبه كلية فهو من البلية لا يستشير لأحد بشأن كثير الشقشقى ملسان يعرض عن الحق عيان فهو أحد القاضيين قد حرم الجنان يقبل شهادة الزور لا ينظر في عواقب الأمور كأنه لا يؤمن بالبعث والنشور ولا يرى في التنقل من القصور إلى القبو فهو رجل مغرور أو مسحور فلا يفيق من الغفلة كأنه أخذ زماناً من المهلة فهو أضعف من نملة فقد قيل في هذا المعنى‏:‏ فلا تُؤذِ نملاً إن أرَدتَ كمالكا فإنَّ لها نفساً تَطيبُ كما لَكا ليس هو أهل الوظيفة ولا يتأمل ما قال أبو حنيفة الذي دون الفقه رضي الله عنه فالله تعالى راض عنه ولا رضي يقبل القضاء بعدما جرى له من الأمور ما جرى فهو في الآخرة مسرور ممتع في القصور بالحور وقد رضي عنه الرحمن وأسكنه فسيح الجنان فرحم الله من اتبع النعمان وأعرض عن القضاء في هذا الزمان‏.‏


صاحب الذوق السليم من الموقعين

صاحب الذوق السليم من الموقعين
لكاتب السر معين على أسرار الملوك أمين قد قرا ودرا وفهم مكاتبات الملوك والأمراء والمباشرين والوزراء ومكاتبات النياب ومراسلات الأحباب والأصحاب رأيه صواب يفتح لكل خير باب يعرف علم الإنشاء علم الكلام رجل همام على الملوك مقدام صاحب معرفة وآداب ذكاؤه مفرط عجب عارف بمقام أهل الرتب صاحب منظوم ومنثور وتدبير في جميع الأمور خطبه مليح ولسانه فصيح يعجز الفصحاء من الكتاب بسرعة قراءة الكتاب ورد الجواب عرف مصطلح الأتراك والأعجام والتكرور والأروام تركي عربي ويحل العقيلي والمغربي والفهلوي والسرياني والمغلق الصعب الديواني له مشاركة في جميع العلوم ليزيل بذلك من قلوب الملوك الغموم لا متكبر ولا رقيع قد اتقن صناعة التوقيع رجل همام والسلام‏.‏

ضد ذلم المسلوب الذوق من الموقعين أدلع الدلعين لا كاتب ولا معين ولا هو لأسرار الملوك بأمين لا قرا ولا درا ولا يعرف مصطلح الملوك ولا الأمراء ولا المباشرين ولا الوزراء إن كاتب النواب أوقع الشر والضراب وأعظم ما تراه غلطان إذا كتب مرسوم السلطان اشترى الوظيفة بالفلوس برأيه المعكوس وأخذ له فرس يا ليته اشتغل بكتابة القصص في قلوب طائفة الموقعين منه غصص كيلون علكي والخاتمة يتحدث بالتركي لا يعرف علم الإنشاء ولا علم الكلام رجل مهمل والسلام ينصب على بابه دكة وبيته عبرة وهتكة عاوز ألفين صكة أحمق رقيع أيش بلاه بصناعة التوقيع ما يحسن قراءة كتاب ولا يفهم رد جواب ولا يعرف مراسلة الأصحاب والأحباب مسلوب الذوق والخاتمة يعمل له طوق لا تاريخ ولا أدب وهو في الحماقة عجب جبان غير مقدام ولا يفهم شيئاً من الكلام والسلام‏.‏


صاحب الذوق السليم من الخطباء

صاحب الذوق السليم من الخطباء
علي الرتبة قصير الخطبة معانيه منتخبة ألطف من نسيم الصبا يعظ نفسه قبل أن يعظ الناس عوذته برب الفلق والناس يخفف الركعتين والجلسة بين الخطبتين يعرف ولا يعرف يبشر ولا ينفر لا يقنط ولا يبعد الآمل ولا يبالغ في الرجوة خوفاً من إبطال العمل بل يعرفهم طريق الإسلام ويرغبهم في الجنة بصفاتها ويحذرهم من النار وآفاتها يردع المتكبرين ويبشر الفقراء والمساكين بأن الجنة لهم فضلاً منه ومنة يعرف لكل شيء خطبة وذلك لمعرفته بطريق الرتبة ويبالغ في نعت الصحابة أجمعين والخلفاء الراشدين يبتدي بأبي بكر وخصائله الملاح ويختم بأبي عبيدة ابن الجراح خطبته لها رونق وسمعة وتؤثر في القلوب موعظته من الجمعة إلى الجمعة إنسان مليح لسانه فصيح لا يحتاج في إنشاء الخطبة إلى مساعدة كأنه قس ابن ساعدة يبتدي بالحمد لله ويختم بالصلاة والسلام على رسول الله صلى الله عليه وسلم وشرف وكرمن له في الدين تمكين هذا خطيب المسلمين‏.‏

ضد ذلك المسلوب الذوق من الخطباء لا يراعي القوافي وحسه من فوق المنبر خافي لا يعرف الناس من العجلة ما يقول كأنه بهلول يتلف التصنيف ويروي الحديث الطعيف كأنه من فقهاء الريف يجعل الخطبة باجمعها وعيد ويذكر العذاب الشديد لا يعرف تأليف الخطبة وليس له رتبة لا تؤثر موعظته في القلوب لأنه من العلم والعقل مسلوب يطيل الخطبتين ويقرأ في كل ركعة بسورتين لا يسلم من اللحن والغلط والناس معه في تعب وشطط كثير الوسواس ومع ذلك يزدري الناس حاله عجيب لا يصلح أن يكون خطيب‏.‏


صاحب الذوق السليم من الشهود

صاحب الذوق السليم من الشهود
يخشى الرب المعبود رأيه مسعود قلمه بالخير ممدود قرأ الكتاب وفهم الصواب لو عينت له مملكة مصر وسائر الثغور ما يقرب شهادة الزور قبل الوصية من خير البرية فعيشته رضية عالم بأصول الدين وصحة عقود المسلمين فهو صاحب العدل والنقاء ولا يناله تعب ولا شقاء رجل أمين حافظ على الدين خائف من رب العالمين لا يرافق الفساق ولا ياكل في الأسواق كثير التواضع والسكون له أجر غير ممنون طيب الأخلاق يحسن للرفاق ويكره الرجل المطلاق يصلح بين الرجل وزوجته ويرضي أخلاقها على نفقته ويأمرها له بالطاعة ويذكرها أن الله يسألها عن صحبة ساعة ويأمره بمعاشرتها بالمعروف ويكون لها مساعد وبها رؤوف لا يكتم الشهادة اتخذ الخير عادة فهو من أهل الشهادة والسعادة‏.‏

ضد ذلك المسلوب الذوق من الشهود ما يخشى الرب المعبود رأيه مفسود يوقع نفسه في النار لأجل الدينار يضيع مال الأيتام ويحصل الآثام يساعد المرابي وإثمه رابي يشهد قبل أن يستشهد بالشر معود يشهد بالزور في كل الأمور آذى من العقارب والخير منه هارب لا يقبل معذرة ولا يفكر في الآخرة قتل بشهادته ثلاثاً ولا يعتبر بمن ماتا عديم الدين والسلام وفرغ منه الكلام يأكل مال اليتيم أعوذ بالله من الشيطان الرجيم يفسد نظام المرأة مع زوجها ويقول لها‏:‏ أنا أفكر لك في المصالح وأريحك من هذا المالح وأنت امرأة جليلة وهذه النفقة قليلة الرجال خير من هذا كثير ويخليه معها كالأسير‏.‏

صحيح الحساب سريع الجواب رأيه صواب يفتح للخير كل باب قلمه أخضر وشرابه سكر ومحله معطر وغلامه مدبر وعبده صبيح وخطه مليح خيره مديد تخدمه الجواري والمماليك والعبيد جواره طيبة وانشراح ومباركة وصباح وعبده الآخر سعيد يعرف صناعة الديونة ولا عنده علونة إن خدم الأمراء كان رأس المشورة وأن خدم الوزير كان له مشير وإن خدم الملوك سلك معهم أحسن سلوك إن ركب المساحة وجد الفلاح به راحة وعمر البلاد وطمن العباد وإن باشر الجهات كان في غاية السعادات حبيب الصباح خصائله ملاح يحب الوجوه الصباح يترك عشرة الوقاح ويتفقد البطالين والأرامل‏.‏

ولا يحتاج لستوفٍ ولا لعامل سيد الرفاق سبحان الملك الخلاق شمعته موكبية ورتبته علية وعيشته هنية ومجامعه سكرية‏.‏

وضد ذلك المسلوب الذوق من الكتّاب قليل الحساب كثير المواقعة لا ينفع بنافعة له ألف واقعة أقلامه مكسرة ودواته معصرة قليل القسم ينهب حوائج المراء ويسعى بها عند أقل الأمراء ويصير عنده مضحكة ومسخرة حتى ابنه ولد خرا يكتب وحش وبيته عفش وكبره وسخ ووجهه غبش وبالفشار ينتفخ ويقول قال لي السلطان قلت للسلطان إن باشر عند الوزير عمله في البير وإن باشر في أحد الجهات أحدث المصائب والآفات باب الخير عنه ممنوع وعيلته ميتين من الجوع حزين رزين وعبده وغلامه من المساكين لا يعرف صناعة الديونة كثير العلونة وطائفة الكتاب معه في عناء كثير الأذى ما يساعد أبداً‏.‏


صاحب الذوق السليم من المؤذنين

صاحب الذوق السليم من المؤذنين
حسن الصوت أمين لا يطلق نظره إلى حريم المسلمين يعرف الأوقات يعلم الميقات يعرف أسامي النجوم والكواكب مكانه فوق السحاب راكب يعرف عروض البلاد والميل وما زاد في النهار وما نقص من الليل يعرف منازل الشمس والقمر وما للنجم من تأثير إذا ظهر يعرف في تحديد القبلة في الأسفار في الليل والنهار والبر والبحار شاطر حيسوب قهرمان يعرف الأحكام دين صين يتقن صنعة الأذان‏.‏

وضد ذلك المسلوب الذوق من المؤذنين ليس بأمين يحب الصغيرين ويمد بصره إلى حريم المسلمين لا يعرف الجيب من الميل ولا ما نقص من النهار ولا ما زاد من الليل لا الزهرة من سهيل ولا الطالع من الغارب ولا أسامي النجوم من الكواكب لا يعرف قوس الليل ولا قوس النهار وحسه يشبه صوت الحمار لا يعرف البروج وهو كثير الخروج إذا أذن بالقرب من الحاري شمتت بالمسلمين اليهود والنصارى ولا يعرف المهلل من المقنطر وهو في صناعته محير يؤذي الأذان بالآذان لا يعرف تحرير القبلة في الأسفار لا في الليل ولا في النهار كثير النوم كسلان يؤذن أي وقت كان قليل العقل خسيف يصلح أن يكون يؤذن في الريف‏.‏


صاحب الذوق السليم من المتكلمين على الكراسي

صاحب الذوق السليم من المتكلمين على الكراسي
ينبه الغافل والناسي أقامه الله لمنافع الناس غسل قلوبهم من الغل والحسد والوسواس ودفع الأرجاس يؤلف بين قلوب العوام بأطيب الكلام ويأمرهم بإفشاء السلام وإطعام الطعام والصلاة بالليل والناس نيام ويعلمهم أمور الدين ويصير لهم بذلك الأمان بتمين الموعظة الحسنة للنسوة ويخلصهم بذلك من البلوة يأمرهم بطاعة بعولتهن وحفظ فروجهن من النيران ويوصيهن بإكرام الجيران فهو فقيه مكمل صوفي مجمل قرا ودرع باع نفسه للناس واشترى النفوس بمواعظه من المكوس يعمل الميعاد يذكر يوم المعاد يعرف ولا يعنف يبشر ولا ينفر رجل أمين فذلك واعظ المسلمين‏.‏

وضد ذلك المسلوب الذوق من المتكلمين على الكراسي لنفسه وأفعاله ناسي رجل وجاه ألجأه الإفلاس للكذب علىالناس فجلس علىالكرسي ونسي ما فعله بالأمس جمع النسيوات وحكى لهم حكايات وأنشد لهم أبيات ودخل بالزوكرة فيهم وواخا أجمل ما فيهم ويقول يا أخت أنت جميلة ونفقتك قليلة فلابد ما أنفعك بورقة لتزداد لك الكسوة والنفقة وقد فتح باب التبتال في غيبة الرجال وأظهر الوجد والبكاء الكاذب وذلك من أعظم المصائب وإذا دعاه أحد من الأنام لشيء من الطعام يقول أنا صائم فلا يلومني في ذلك لائم ويظهر أه صائم الدهر والله مطلع عليه في السر والجهر وربما غر بعض الناس بتلبيس الخناس يأكل الدنيا بالدين ويتواضع للمتكبرين ويزدري الفقراء والمساكين ويتلفظ بكلام شيطان في هيئة إنسان له أفعال قبيحة وتخالها مليحة من الغوامض فليس هو بواعظ‏.‏


صاحب الذوق السليم من الشعراء

صاحب الذوق السليم من الشعراء
لسانه فصيح وتخيله مليح وهجوه قبيح التغزل والاقتباس والحماسة والجناس والطباق والاكتفاء والتشابيه بمعرفة ينظك الموشح والزجل وكان مثل العسل والذوبيت والمواليا والتهاني والمرثيا نظمه سريع عارف بصناعة البديع من أهل الهمم وشعره حكم قال سيد هذه الأمة‏:‏ «وإن من الشعر لحكمة‏» .‏

يسكر بشعره الأنام أعظم من المدام أفديه من نديم يذكرني العهد القديم وصاحب الصحاح اكتب منه الأفصاح يعجب أهل الألباب بالتواضع للأصحاب ولا مكابرة ولا محاورة وله الأمثال السائرة‏.‏

وضد ذلك المسلوب الذوق من الشعراء أبياته مكسرة قليل القشمرة يسرق أبيات الناس ويكابر ويدعي وقع الحافر على الحافر لا يعرف صناعة القريض والناس معه في الطويل والعريض قليل العقل خسيف ثقيل الدم كثيف يدعي اللطافة وهو مجبول على الكثافة لا يعرف فناً من الفنون والناس معه في غبون يعترض على الحذاق مجنون سيء الأخلاق قرقاع مطلاق سبحان الخلاق لا يعرف الأوزان ولا فيه نوع من أنواع الإنسان كأنه حيوان‏.‏


صاحب الذوق السليم من الندماء

صاحب الذوق السليم من الندماء
أشعار ومنادمات ونوادر مضحكات وتواريخ وحكايات وأسمار مذهبات يقضي حاجتك ويلبي دعوتك ولا يخذل كلمتك يجلب إليك السرور ويساعدك في كل الأمور يأتيك بالفرح ويذهب عنك الترح يحببك إلى الأصحاب ويجمع بينك وبين الأحباب‏.‏

رجل مطواع لقولك سماع يدري الجميل ويقنع منك بالقليل ويسيرك أحسن سير يعلمك الكرم ويترك عنك الندم ويعلمك السخاء السماح والخصائل الملاح ينبهك على صلى الرحم والقرائب والأصحاب والحبائب يواسيك ويسليك ويتوجع إليك ويكفيك فهو الخليل والرفيق فنعم الصديق‏.‏

وضد ذلك المسلوب الذوق من الندماء‏:‏ كثير الغلبة مالح الرقبة وعشراؤه معه في غلبة مقراض الأعمار غمر من الأغمار يكابر في المحسوس وهو أبلم من التيوس ذو فهم معكوس ما يعشرك إلا لأجل الفلوس يظهر الشفقة إليك وهو في الحقيقة عليك يقطع على الحاكي حكايته ويحكي مثلها بسماجته يشبه الماء بالماء ويدعي البصيرة وهو في الحقيقة أعمى ينغص العيش بالمكابرة وبثقالة الدم والمحاورة يظهر القبيح ويخفي الجميل لا يفعل من الخير كثير ولا قليل رديء النفس طماع خسيف العقل قرقاع يصافي من يعاديك ويصاحب من يجافيك يفشي الأسرار مكار عيار كثير الفشار كمثل الحمار يحمل أسفار يعلمك البخل وقلة الخير ويسيرك أحسن سير يحسد على النعمة ويفرح للنقمة دعوته عريضة وطويته مريضة يبغضك إلى الأصحاب ويبعد بينك وبين الأحباب كثير الدلاعة كذاب رأيه غير صواب لا ينفع ولا يشفع وهو من أشعب أطمع لا يسعفك ولو كنت في الغرق ويبيعك بفلسين عتق‏.‏


صاحب الذوق السليم من الطفيلية

صاحب الذوق السليم من الطفيلية
خدمة أبناء الناس في نفسه سجية نظيف الثياب سريع الجواب يشد وسطه في المقام ويدير المدام يقدم النعال ويجعل ركبته وسادة لمن قال تربية الأحرار يقنع بالفول الحار إذا سقيته دمعة يخدمك جمعة لعوب ضحوك للأصحاب مملوك يشرح الأصحاب ويجلب لهم الأحباب داخل الطباع لقولك سماع كثير الاحتمال لا يلح في السؤال‏.‏

وضد ذلك المسلوب الذوق من الطفيلية‏:‏ لا يعرف شيئاً من المسخروية عشرته بلية يفرزن بيت الوليمة ويحضر بلا عزيمة شيطان عيار أوكل من نار يأكل خروفاً ويحسبه صاحب الدار من الضيوف ضبه من الضباع يصابح على الملاح وفي الخاتمة يخطف الأقداح لا لطيف ولا كيس يركب بلاش ويغمز امرأة الريس يثقل المجالس ويحفظ المناحس غير موفق لا يغني ولا يصفق كودن دقنيس دواءه السك بالبراطيش إن مات لا يجيبه يعيش ينزل الخندريس ولا يبلع إلا الحشيش شيخ


صاحب الذوق السليم من الشحاذين

صاحب الذوق السليم من الشحاذين
قليل السؤال كثير الاحتمال يرضى بالقوت حتى لا يصير ممقوت راضٍ بقسمة الله متوكلاً على الله يمضي خماصاً ويعود بطان فهو من الشيطان في آمان لا يكنز من المال كثير الصبر والاحتمال يقينه صادق يكره سؤال الخلائق وزاهد فيما في أيدي الناس خلي من الهم والوسواس مواظب على الخمس لا يحزن على ما فاته بالأمس مهذب الأخلاق لا يخالف الرفاق كل خلوة عنده حلوة إذا حصلت له المؤونة فلا يشق المدينة عفيف النفس نظيف لا يسأل الناس في أكثر من رغيف‏.‏

وضد ذلك المسلوب الذوق من الشحاذين‏:‏ يشحت بالقسم ويقلق الأمم ثقيل الدم لحوح لو حلفت له بالطلاق ما يخليك ويروح جربنديته ملآنة كسر ويحلف أنه ما فطر يشحت من بكرة إلى العشاء ويقول أنه بات بلا عشاء يجهل نعمة الله ولا يرضى بما قسم الله وقلبه ملآن من الحسد ولا يشكر أحد يكنز الفضة والذهب ورؤيته في القذارة عجب يسأل وعنده ما يكفيه بالمزيد فكأنه من نار جهنم يستزيد لا يشتري له حاجة بفلوس بل يشحت من النصارى واليهود والقسوس كثير السؤال


صاحب الذوق السليم من العوام

صاحب الذوق السليم من العوام
يفهم بعض الكلام كثير القشمرة قليل المعيرة ترف مسخرة يقضي حوائج أولاد الحرة ولو أنه يقع في الخسارة يردف الرفيق ويؤانسه في الطريق قشمر عصبي يعمل بلان وجلبي يتحسن ويتكيس ولو نزلت في رقبته ما يعبس خفيف الروح مزاح كثير السماح طعم لين المعيشة عبائته مفروشة وطبقته مرشوشة يلعب بالطاب والكنجفة وله في طريق الخراع معرفة بشاش كان وكان وله في السخرية إمكان عامي مخلوع شريف النفس مطبوع‏.‏

وضد ذلك المسلوب الذوق من العوام‏:‏ ما يفهم معنى الكلام ولا يعقد الكاف كثير النكاف كذاب حلاف عاوزه برذعة ولكاف وعلقة سراميج وسك جزاف حتى يقلع من دماغه هذا النشاف لأنه للحشيش سفاف وللقاذورات لفاف وإن كان جبان فعيبه قد بان وإن كان خباز فهو للذرة ممتاز وإن كان زيات في قطار ميزه ألف فار قد مات مشيه حافي عدو الأسكافي وإن كان عطار فشرابه من غسالة الأمطار وإن كان جبان فجبنه الأزرار جميعه منتن على الأجهار عمره ما صلى ركعة وله في الشر سمعة يناقر بالديوك ويناطح بالكبوش‏.‏

قذر كثير الوساخة والعماش‏.‏

صينة دينة الجنة لها معينة لينة المعاطف قلبها من الله خائف لا يتكلف بعلها ما لا يطيق فهي من المؤمنات بتحقيق ليست سخابة ولا كذابة جفونها وسنة وألفاظها حسنة تفنع باللباب ولو كانت الخيشة لها جلباب شفوقة رفوقة فهي نعمة وثيقة تأكل من ماله بالمعروف و ذبح كل يوم خروف لا تشكو بعلها للجيران خائفة من النيران نهارها صيام وليلها قيام ودينها تمام كثيرة السكون سوداء العيون عاشقها مفتون كيسة ظريفة عفيفة شريفة لطيفة نظيفة لا تنقض العهود قليلة الصدود ناعمة الخدود الملكين لها شهود لاتسفر عن وجهها لغير بعلها ولا تلين كلمتها إلا لأهلها تزيد محاسنها بالعبادة وتتخذ الخير عادة داعية إلى الله أن تموت على الشهادة‏.‏

وضد ذلك المسلوبة الذوق من النساء‏:‏ سخابة سخاطة حمرية شرواطة حرفوشة عياطة لا يصطلى لها بنار وهي من الأشرار تتمنحس وتغير وزوجها معها كالأسير تكلف زوجها م لا يطيق فهي في جهنم بتحقيق لا تقنع بالقليل ولا تراعي في الأنام خليل كثيرة الملل ولو لبست حلة من الحلل زرافية المعنى فافهم هذا المعنى ويعجبها كل من حصل تكره الحلال وتبدي له الضجر والملال كثيرة شَيخَة الفُسقِِ والمغانِي جَميعاً حَللت فِي الحَرامِ ما لا يَجُوز ساحقت طفلة ولاطت وزنت كهلة وقادت عجوز مكارة عيارة يركبها صغار الحارة كأنها حمارة الراهب زرارة نحسها معروف وكم أنفق عليها من الألوف حالها متلوف ولو ذبح لها كل يوم خروف‏.‏

فرحم الله امرأة تأملت هذه الخصال وجعلت بينها وبينها انفصال‏.‏


صاحبة الذوق السليم من الجواري

صاحبة الذوق السليم من الجواري
صحة وسلامة من كل عار راشدة ورشيدة مباركة وسعيدة ناعمة ولذيذة أحسن من حضر في المقام تفتن الأنام حلوة وسمرة زهرة خضرة فهي لمن حصل بها طيبة وانشراح كأنها نور الصباح تعد من الملاح خود رداح تصلح للنكاح خصائلها ملاح بها زاد المال كثيرة الاحتمال ربيت في الدلال يرى الخير بها والأعتدال وكيد الحسود وسيدها عليها محسود ناعمة الأكعاب فهي من الأتراب تهدي للأحباب من باعها خاب ومن اشتراها أصاب أحسن من غزال وأحلى من وصال جوهرة يتيمة هدوة كريمة لها فنون وذوق ولها زاد الشوق أزكى من نيلوفر ونسرين وتفاحة وياسمين فهي شمس الضحى للملوك صالحة وصل للحبيب من عاش بها يطيب أنعم من حرير فهي شفاء القلوب لقاء المحبوب بفن العود مشغولة ونقر الطار فهي طرفة بين الجوار‏.‏

وضد ذلك المسلوبة الذوق من الجواري‏:‏ لا صحة ولا سلامة في كل عار أفشر من فشار تصلح لتصفية الأمزار ولسلخ جلد الفار ولجمع الزبل والأقذار وفي المعاصر لوقيد النار بائعها عيار وشاربها حمار سارقة هاربة بالليل والنهار لا راشدة ولا رشيدة ولا مباركة ولا سعيدة متعوسة منكوسة كأنها وجه جاموسة صنانها فاح معكوسة الصياح لا يحصل بها طيبة ولا انشراح إذا خرج خلقها تختنق بنتها وأيضاً تقتل ستها وتشتم سيدها بالسوداني وتعاكسه في جميع ما يعاني إن طلب منها زبدية تجيئه بركوكية أنحس الجنوس‏.‏

وتفهم المعكوس ما تسوى أربع فلوس ما يجيبها إلا قلس من القلوس أو سحيتي منحوس كثيرة الدمدمة وأقبح ظلمة من أعوان الظلمة لا هي نصرانية ولا يهودية ولا مسلمة لو أقامت عند أستاذها عشر سنين كانت تتحدث بالسين كردوشة منبوشة سرموجة برطوشة ما تسوى قرقوشة قحبة كورة تربية النورة‏.‏


صاحب الذوق السليم من العبيد

صاحب الذوق السليم من العبيد
راشد رشيد موفق سعيد مبارك وليد مفتاح لأبواب الصلاح فلاح ونجاح لسانه فصيح ووجهه صبيح ما يعرف فعل قبيح محافظ على الصلوات والآداب رأيه صواب أشجع من عنتر وأفخر من ياقوت وجوهر سعد أكبر وسعد مدبر به يحصل السرور مساعد سيده في الأمور به يحصل الفرج وشذاه عنبر تأرج عبد نافع لسيده مطاوع ريحانة العبيد أقوى من الحديد شاطر أسمر أسرع أكبر أضرأ من هلال أغلى من دينار نجيب عليه إقبال يسوى ألف مثقال حامي حمى سيده بالحسام فهو سيد أولاد حام يحصل لسيده الفرح ويذهب عنه الترح إن دخل وإن خرج‏.‏

وضد ذلك المسلوب الذوق من العبيد‏:‏ أبلم بليد لا سعد ولا سعيد ولا مقبل ولا رشيد قوته لحم الفار وشرب الأمزار ما يسوى قنشار ولا ربع ثمن سدس دينار عاوز نقلة جدار أو برذعة وحمار يملأ وينقل عليه طول النهار أو حمل بلا أسطار الحرام له غية وفيه سائر العيوب الشرعية مخانق مضارب سارق هارب إن شبع فسق وإن جاع سرق أنجس الجنوس يصلح لرعي الجاموس فهو لكل شر مفتاح ما فيه نجاح ولا فلاح ولا صلاح ولا خير وسيره أنحس سير أنحس من جلب من باب الطرب


صاحب الذوق السليم من المطربين من أهل السماع والعوادين

صاحب الذوق السليم من المطربين من أهل السماع والعوادين
أستاذ أمين يعرف طرائق التلحين وجس العود في حركاته مسعود وهم أربع طرائق يفهمها صاحب الذوق السليم الحاذق الكد واللفظ والمضعف والمدور يسلكهم في سد الأصل والمحير والأوج والكرادانية فيحصل للنفوس بذلك طمأنينة تراجيه ترجع إلى الإيقاع ونقوشه على الأوضاع فهو قوت الأرواح ومعدن البسط والإنشراح بعوده الملذذ قلب الحسود أكمد كأنه مخارق في الغناء أو معبد إن جس الرست والعراق يهيم العشاق وإن جس الزر وكنده والأصفهان يهيم كل الجيران‏.‏


صاحب الذوق من المطربين بالنايات

صاحب الذوق من المطربين بالنايات
فبلغ من الطرب الغايات وإن جس الرهاوي فكأنه لإبراهيم ابن المهدي مناوي وإن جس النوى فكأنه لقلوب العاشقين دواء أرفق الرفاق فيحصل في الطرب غاية الإنفاق لطيف الذات فيصير المستمع في غاية السعادات رجل مسرور فيحصل به غاية السرور يعرف الفواصل كريم النسب فاضل رجل جواد فهذا هو العواد ماهر في الأصل والفروع طيب وضد ذلك المسلوب الذوق من العوادين‏:‏ يؤذي المستمعين فهو من المجانين سفيه ويلعب في خراه سعد من لا يراه من يجالسه بالنهار يرتكب العار لا يعرف كف ولا مدور وهو في صناعته محير عاوزه الصفع بالجلود بما أعكسه في العود كأنه حديد عاوزه نفيه للصعيد بعوده المائح ثقيل الدم مالح إذا قصد شيئاً من النقوش أفسد حال الحاضرين لأنه كردوش يملأ المكان غوش لا يعرف إيقاع العيدان وعوده أنحس من طنابير السودان سخيف كثيف ويظن أنه على القلب خفيف لا يعرف ما يراد منه جميعه غم وهم لكن الجنية علة الضم يستوي عنده الوحش والمليح ولا يعرف الحسن من القبيح كما قال فيه بعض واصفيه‏:‏ وَعَواد سَليب الذَوقِ حَقاً لَهُ نَغَمُ وَضَرب فِي اِنقِلابِ إذا ما كرَّ فرَّ البسطِ عنّا وإن غَنَّى فَصِرنا فِي سَرابِ فَلا فِي نَفسِهِ نَفَسُ ولكن يُصَدِّعُ سامِعِيه بِإصطِخابِ يَظِن بأنَهُ لِلعودِ يدرِي ولا يَدرِي الخَطأ مِن الصَواب داوه الصفع بالكف ألفاً بعد ألف‏.‏

يفهم كثير المعاني يعرف صناعة الإيقاع مطرب يطرب الأسماع يسكر بلفظه كسكر الراح وينعش الأذن بالطرب محاضرته عجب فهو للطف النفس سبب ذاته مجموع حسن ينفي الوسن بلفظه الحسن وفي معانيه رقة يعرف النكتة والدقة يعرف الفن والأوتاد في علم الموسيقى أستاذ عارف له بذلك نغمة وذلك من الله أكبر نعمة يستنجب الأشعار الطيبة فإنه المراد والبغية يدخل على القلب السرور ويعرف العروض والبحور سلاحياته ذهب لكل أستاذ غلب يداوي كل قلب مجروح لا كودن ولا بيشاني لطيف لا يؤاخذ كل جاني ويباديه بالإحسان ما له في فنه ثاني‏.‏

وضد ذلك المسلوب الذوق من المغاني‏:‏ ليس له معنى من المعاني في فن الأصول كأنه بهلول صوته من الطيبة هارب كأنه يضارب أحمر رقيع كبير البلعة سقيع ما له صديق بارد النغمة مخبل اليدين ما يوافق لواحد معية غناؤه من البروية كأنه ليالي الأربعانية ومن سماحته يتعاجب ويقول كنت أغني عند ابن الحاجب ثقالة دمه معروفة كأنه نغمة صوته نعجة بلعت صوفة يجلب الأخلاط السوداوية يخانق من في المقام ولو كانوا مية يثقل المجالس ويكذب ويتهالس‏.‏

هذه المقدمة اللطيفة والنبذة المنيفة في عرفان الصوت الحسن وأنواعه المنسقة للأسماع والصوت وأنواعه المؤلمة المؤذية المنفرة للطباع والأنغام وأصولها وكيف تفرعت وما به تنوعت‏.‏

الصوت الحسن‏:‏ جنس ولا بد لكل جنس من أنواع تحته فأنواع الصوت الحسن الشجي والندي والطيب والصحيح والرمل‏.‏

فالشجي غذاء الروح منعش الدم الصالح والندي منعش للبخار الغريزي والطيب‏:‏ مسكن الأخلاط السوداوية والصحيح‏:‏ كامل الأوز والرمل‏:‏ مسكن البلغم‏.‏

وضد ذلك‏:‏ الفج والرتق‏:‏ محرك الأخلاط الصفراوية والخارج‏:‏ ينفر الطباع السليمة مهيج للبلغم والمقلوب‏:‏ مهيج الدم الفاسد‏.‏

كما قال الشاعر في هذه الأرجوزة‏:‏

اَعلم بِأنَّ الرَّستَ أصلُ الكُلِّ تَفرَّعت مِنه بِحُكمِ العَقلِ

فإنهُ أولُ ما تَفَرَّعا ثلاثةُ عَنه فصارت أربعاً الرَّستُ أول

والعِراق تابِعه والزُّوركند أصفهانُ رابِعه وأنزَلوهُنَّ عَلى الأركانِ

وعَدَّة الأخلاطِ فِي الإنسانِ وثانيه بِالدمِ والهواء

ِ وثالِثه بِبَلغمٍ وماءِ والخَتمُ بِالسَّودا وركنِ الأرضِ عِند الطَباق

وسُلوكِ العَرضِ الرَّستُ للحذَّاق يبدُو زَنكَلا وَيكتَسِي العُشّاقُ مِنه حُللا

عراقُ يَشفِي السامعين إذ حَلا بِمائةٍ وبوسلِيك نَزَلا

والزَروكند والبُزُركُ اِشتَمَلا لولا العُلوّ بِالرُهاوِي اِتَّصَلا

نَوى حُسينِيُ وما قد دَخَلا مع أصفَهان بِدُخولٍ وَصَلا

فهذا الأصل وما تفرع منه والكلام متسع وفي هذا القول مقنع‏.‏

وانتهى بنا إلى هنا حسن الكلام والسلام‏.‏

تم بحمد الله الملك الوهاب سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وصلى الله على سيدنا محمد ولع آله وأصحابه وأزواجه وسلم تسليماً كثيراً دائماً أبداً‏.‏