أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

النهاية في غريب الحديث والأثر

للإمام مجد الدين ابن الأثير
ابن الأثير

من إصدارات

موقع أم الكتاب للأبحاث والدراسات الإلكترونية

info@omelketab.net


مُقَدّمَةُ المؤلّفْ

النهاية في غريب الحديث والأثر
للإمام مجد الدين ابن الأثير

بسم الله الرحمن الرحيم

أحْمدُ اللّه على نعمه بجميع مَحامده، وأُثني عليه بآلائه في بادئ الأمر وعائِدِه، وأشكره على وافر عطائه ورافِدِه، وأعترف بلُطْفه في مَصادر التوفيق ومَوارده.
وأَشهد أن لا إله إلا اللّه وأن محمدا عبده ورسوله، شهادَةَ مُتَحَلٍّ بقلائد الإخلاص وفرائِدِه، مستقل بإحكام قواعد التوحيدِ ومَعَاقدِهِ.
وأصلي على رسوله جامعِ نَوافر الإيمان وشَوارِدِه، ورافع أعلام الإسلام ومَطارِدِه «المطارد جمع مطرد - على وزن منبر -: الرمح القصير» ، وشارع نَهْج الهُدى لقاصِدِه، وهادي سبيل الحق وماَهِدِه، وعلى آله وأصحابه حُماة معالم الدين ومَعاهِدِه، ورَادَةِ مَشْرَعِهِ السائغ لوارِدِه.

أما بعد

فلا خلاف بين أُولي الألباب والعقول، ولا ارتياب عند ذَوِي المعارف والمحصول، أنّ علم الحديث والآثار من أشرف العلوم الإسلامية قَدْرا، وأحسنِها ذكرا، وأكملها نفْعا وأعظمها أجرا.
وأنه أحَدُ أَقطاب الأسلام التي يَدُورُ عليها، ومعاقِدِهِ التي أضيفَ إليها، وأنه فَرْضٌ من فروض الكفايات يجب التزامُه، وحق من حقوق الدين يتعين إحكامه واعْتزَامُه.
وهو على هذه الحال - من الاهتمام البيِّن والالتزام المُتعيِّن

ينقسم قسمين

أحدُهما معرفة ألفاظه

والثاني معرفة معانيه

ولاشك أن معرفَةَ ألفاظه مُقَدّمةٌ في الرتبة؛ لأنها الأصل في الخطاب وبها يحْصُل التفاهم، فإذا عُرِفَتْ تَرتَّبتِ المعاني عليها، فكان الإهتمام ببيانها أوْلَى.

ثم الألفاظ تنقَسم إلى

مفردة ومركبة

ومعرفة المفردة مقَّدمة على معرفة المركبة؛ لأنّ التركيب فَرْعٌ عن الإفراد.

والألفاظ المفردة تنقسم قسمين

أحدهما خاصٌّ

والآخر عامٌّ

«أما العام» فهو ما يَشْتَرِك في معرفته جُمهور أهل اللسان العربي مما يَدُورُ بَينَهم في الخطاب، فهم في معرفته شَرَعٌ سَوَاءٌ أو قريبٌ من السَّواء، تَناقَلوه فيما بينهم وتَداوَلوه، وتَلقَّفُوه من حال الصِّغَر لضرورة التَّفاهُم وتَعَلموه.
«وأما الخاصُّ » فهو ما يدور فيه من الألفاظ اللُّغَوية، والكلمات الغريبة الحشويَّة، التي لا يعرفها إلا من عُنِيَ بها، وحافَظَ عليها واستخرَجَها من مظانّها - وقليلٌ ماَ هُمْ - فكان الاهتمام بمعرفة هذا النوع الخاصّ من الألفاظ أهمَّ مما سواه، وأولى بالبيان مما عداه، ومُقَدَّماً في الرتبة على غيره، ومَبدُوًّا في التعريف بذكره؛ إذ الحاجة إليه ضرورية في البيان، لازمة في الإيضاح والعِرْفان.
ثم معرفته تنقسم إلى معرفة «ذاته» و «صفاته» : أما «ذاته» فهي معرفة وَزْن الكلمة وبنائها، وتأليف حروفها وضَبْطها، لئلاّ يتبدّل حرفٌ بحرف أو بناءٌ ببناء.
وأما «صفاته» فهي معرفة حركاتِه وإعرابِه، لئَلا يَخْتَلَّ فاعل بمفعول، أو خبر بأمر، أو غير ذلك من المعاني التي مَبْنَى فَهْمِ الحديث عليها، فمعرفة الذات استقل بها علماءُ اللغة والاشتقاق، ومعرفة الصفات استقل بها علماء النحو والتَّصريف، وإن كان الفريقان لا يكادان يَفْتَرِقاَنِ لاضْطِرارِ كلّ منهما إلى صاحبه في البيان.
وقد عَرفْت - أيّدك اللّه وإيّانا بلُطفه وتوفيقه -:

أن رسول اللّه صلى اللّه عليه وسلم كان أفصح العرب لسانا

وأوضَحَهُمْ بيانا.

وأعذَبَهم نُطقا، وأسَدَّهم لفظا

وأبيَنَهم لَهجَة، وأقومَهم حُجة.

وأعرَفَهُم بمواقع الخطاب، وأهدَاهم إلى طُرق الصواب

تأييداً إلهِياً، ولُطفا سماويا

وعنايَةً رَبَّانية، ورعايَةً رُوحانية

حتى لقد قال له عليُّ بنُ أبي طالب كرم اللّه وجهه - وسَمِعَهُ يخاطبُ وَفْد بَني نَهْد -: يا رسول اللّه نحن بنو أب واحد، ونراك تكلم وفود العرب بما لا نفهم أكثره! فقال «أدَّبني رَبّي فأحْسَنَ تَأديبي، وَرُبِّيتُ في بني سَعْد»
فكان صلى اللّه عليه وسلم يُخَاطب العرب على اختلاف شُعُوبهم وقبائلهم، وتَبَاين بُطونهم وأفخاذهم وفصائِلِهم، كلاًّ منهم بما يفهمون، ويُحادثُهم بما يعلمون. ولهذا قال - صَدَّق اللّه قَولَه -: «أُمرْتُ أن أخاطبَ الناسَ على قَدْر عُقُولهم» ، فكأنّ اللّه عزّ وجل قد أعْلَمه ما لم يكن يَعْلَمُه غيرُه من بني أبِيه، وجمع فيه من المعارف ما تفرَّق ولم يوجد في قَاصِي العَرَب ودَانِيه.
وكان أصحابُه رضي اللّه عنهم ومن يَفِدُ عليه من الْعَرَب يعرفون أكثرَ ما يقوله، وما جَهِلوه سألوه عنه فيوضحه لهم.
واسْتمرَّ عصره صلى اللّه عليه وسلم إلى حين وفاته على هذا السَّنَن المستقيم.
وجاء العصر الثاني - وهو عصر الصحابة - جاريا على هذا النَّمط سالكا هذا المَنهج.
فكان اللسان العربي عندهم صحيحا مَحْرُوسا لا يَتَدَاخَلُهُ الخَلل، ولا يَتَطرَّقُ إليه الزَّلَل، إلى أن فُتحت الأمصار، وخالطَ العربُ غيرَ جنسهم من الروم والفرس والحبش والنَّبَط، وغيرهم من أنواع الأمم الذين فتح اللّه على المسلمين بلادَهم، وأفاَءَ عليهم أموالَهم ورقابَهُم، فاختلطتِ الفرق وامتزجت الألسُن، وتداخَلتِ اللغاتُ ونشأ بينهم الأولاد، فتعلموا من اللسان العربي ما لا بدّ لهم في الخطاب منه، وحفظوا من اللغة ماَلاَ غِنًى لهم في المحاوَرَةِ عنه، وتركو ما عداه لعدم الحاجة اليه، وأهمَلوه لقلّة الرَّغبة في الباعث عليه، فصار بعد كونه من أهمّ المعارف مُطّرَحاً مهجوراً، وبعد فَرْضِيَّتهِ اللازمة كأن لم يكن شيئا مذكورا.
وتمادتِ الأيامُ والحالة هذه على ما فيها من التَّماسُك والثَّبَات، واسْتَمرَّت على سَنَنٍ من الاستقامة والصلاح، إلى أن انقرض عصرُ الصحابة والشأنُ قريب، والقائمُ بواجب هذا الأمر لقلّته غريب.
وجاء التابعون لهم بإحسان فسلكوا سبيلهم لكنهم قلُّوا في الإتقان عددا، واقْتَفَوْا هديَهُمْ وإن كانوا مَدُّوا في البيان يَدَا، فما انقضى زمانُهم على إحسانهم إلاّ واللسانُ العربيُّ قد استحال أعجميا أو كَاد، فلا ترى المُسْتَقِلَّ به والمحافِظَ عليه إلاّ الآحاد.
هذا والعصرُ ذلك العصرُ القديم، والعَهدُ ذلك العهدُ الكريم، فجهِل الناس من هذا المُهِمّ ما كان يلزمُهم معرفَتُه، وأخّروا منه ما كان يجب تَقْدِمَتُه، واتخذوه وراءَهم ظِهْرِيًّا فصار نِسْياً منسياً، والمشتغل به عندهم بعيدا قصيّاً، فلما أعضَلَ الدَّاء وعزَّ الدَّواء، ألهمَ اللّه عز وجل جماعة من أولِي المعارف والنُّهَى، وذوي البصائر والحِجَى، أن صرفوا إلى هذا الشأن طَرَفاً مِن عنَايتهم، وجانبا من رِعايَتهم، فشَرَّعوا فيه للناس مواردا، ومهَّدوا فيه لهم معاَهدا، حراسةً لهذا العلم الشريف من الضياَع، وحفظا لهذا المهِم العزيز من الاختلال.
فقيل إن أوّلَ من جَمعَ في هذا الفنّ شيئاَ وألَّف أبو عبيدة مَعْمَر بن المثنّى التميمي، فجمع من ألفاظ غريب الحديث والأثر كتابا صغيرا ذا أوراق معدودات، ولم تكن قِلَّتُهُ لجهله بغيره من غريب الحديث، وإنما كان ذلك لأمرين: أحدهما أن كل مُبْتَدِئ لشىء لم يُسْبَق إليه، وَمُبْتَدِعٍ لأمر لم يُتَقَدَّم فيه عليه، فإنه يكون قليلا ثم يكثر، وصغيرا ثم يكبر.
والثاني أنَّ الناسَ يومئذ كان فيهم بَقِيةٌ وعندهم معرفة، فلم يكن الجهلُ قد عَمّ، ولا الخطبُ قد طَمّ.
ثم جَمَع أبو الحسن النَّضْر بن شُميل المازنيّ بعده كتابا في غريب الحديث أكبر من كتاب أبي عُبيدة، وشرح فيه وبَسَطَ على صغر حجمه ولُطفه.
ثم جمع عبدُ الملك بن قُرَيب الأصمعيّ - وكان في عصر أبي عُبيدة وتأخر عنه - كتابا أحسن فيه الصُّنْعَ وأجاد، ونيَّف على كتابه وزاد، محمد بن المُسْتَنير المعروف بِقُطْرُب، وغيره من أئمة اللغة والفقه جمعوا أحاديث تَكَلموا على لغتها ومعناها في أوراق ذواتِ عِدد، ولم يَكَدْ أحدُهم ينفردُ عن غيره بكبير حديث لم يذكره الآخر.
واستَمَرَّتْ الحال إلى زمن أبي عُبيد القاسم بن سلاّم وذلك بعد المائتين، فجمع كتابه المشهور َفي غريب الحديث والآثار الذي صار - وإن كان أخيراً - أوّلا، لما حواه من الأحاديث والآثار الكثيرة، والمعاني اللطيفة، والفوائد الجمَّة، فصار هو القدوةَ في هذا الشأن فإنه أفْنى فيه عمره وأطاب به ذكره، حتى لقد قال فيما يروى عنه:
«إني جَمَعْتُ كتابي هذا في أربعين سنة، وهو كان خُلاصة عمري» .
ولقد صدق رحمه اللّه فإنه احتاج إلى تَتَبُّع أحاديث رسول اللّه صلى اللّه عليه وسلم على كَثْرتها وآثار الصحابة والتابعين على تَفَرُّقها وتعدُّدِها، حتى جمع منها ما احتاج إلى بيانه بطرق أسانيدها وحفظ رُوَتها، وهذا فن عزيز شريف لا يوفّقُ له إلا السعداء.
وظنَّ رحمه اللّه - على كَثرة تعبه وطول نَصَبه - أنه قد أتى على معظم غريب الحديث وأكثرِ الآثار، وما علم أن الشّوْطَ بَطِين «أي بعيد» والمنهل مَعِين.
وبقي على ذلك كتابه في أيدي الناس يرجعون إليه، ويعتمدون في غريب الحديث عليه، إلى عصر أبي محمد عبد اللّه بن مسلم بن قتَيْبَة الدِّيَنوَرِي رحمه اللّه، فصنف كتابه المشهور في غريب الحديث والآثار، حذا فيه حَذْوَ أبي عبيد ولم يُودعْه شيئا من الأحاديث المودعةِ في كتاب أبي عبيد إلا ما دَعَتْ إليه حاجةٌ من زيادة وبيان أو استدراك أو اعتراض، فجاء كتابه مثل كتاب أبي عبيد أو أكبر منه.
وقال في مقدِّمة كتابه: «وقد كنتُ زمانا أرى أن كتاب أبي عبيد قد جمع تفسير غريب الحديث، وأن النظر فيه مُسْتَغْنٍ به.
ثم تَعَقبتُ ذلك بالنظر والتفتيش والمذاكرة فوجدت ما ترك نَحْوا مما ذكر، فتتبَّعْتُ ما أغفل وفَسرتُه على نَحْو مما فَسَّر، وأرجو أن لا يكون بقي بعد هذين الكتابين من غريب الحديث ما يكون لأحدٍ فيه مقال» .
وقد كان في زمانه الإمام إبراهيم بن إسحاق الحَرْبيّ رحمه اللّه، وجمع كتابه المشهور في غريب الحديث، وهو كتاب كبير ذو مجلدات عِدَّةٍ، جم ثمَّ صَنّف الناس غيرُ من ذكَرنا في هذا الفنِّ تصانيف كثيرة، منهم شَمِرُ بن حَمْدَوَيه، وأبو العباس أحمد بن يحي اللغوي المعروف بثعلب.
وأبو العباس محمد بن يزيد الثُّمالي المعروف بالمبرَّد.
وأبو بكر محمد بن القاسم الأنباري، وأحمد بن الحسن الكنْدي.
وأبو عمر محمد بن عبد الواحد الزاهد صاحب ثعلب.
وغير هؤلاء من أئمة اللغة والنحو والفقه والحديث.
ولم يَخْلُ زمانٌ وعصْرٌ ممن جمع في هذا الفن شيئا وانفرد فيه بتأليف، واستبدَّ فيه بتصنيف.
واستمرَّتِ الحال إلى عهد الإمام أبي سليمان أحمد بن محمد بن أحمد الخطَابي الْبُسْتي رحمه اللّه، وكان بعد الثلثمائة والستين وقبلها، فألف كتابه المشهور في غريب الحديث، سلك فيه نهج أبي عبيد وابن قُتَيْبة، واقتفى هَدْيَهُما، وقال في مقدمة كتابه - بعد أن ذكر كتابَيْهما وأَثْنى عليهما -: «وبقيت ْبعدهما صُبَابةٌ للقول فيها مُتَبَرَّض توليتُ جمعها وتفسيرها، مُسْتَرْسلا بحسن هدايتهما وفضل إرشادهما، بعد أن مضى عليّ زمان وأنا أحْسِب أنه لم يبقَ في هذا الباب لأحدٍ مُتكلَّم، وأن الأوّلَ لم يترُكْ للآخر شيئا وأتّكلُ على قول ابن قُتَيْبَةَ في خطْبَةِ كتابه: إنه لم يبقَ لأحد في غريب الحديث مقال» .
وقال الخَطابي ايضا بعد أن ذكر جماعة من مُصَنفي الغريب وأثْنى عليهم: «إلا أن هذه الكُتُبَ على كثرة عَدَدِها إذا حَصَلت كان مآلُها كالكتاب الواحد.
إذ كانَ مصنفوها إنما سبيلهم فيها أن يتوالوْا على الحديث الواحد فَيَعْتَوِروه فيما بينهم، ثم يتَبَارَوْا في تفسيره ويدخل بعضهم على بعض، ولم يكن من شرط المسبوق أن يُفَرِّج للسابق عما أحْرَزَه، وأن يقْتَضِب الكلام في شيء لم يُفَسَّرْ قبله على شاَكلة ابن قُتَيْبَة وصنيعه في كتابه الذي عَقَّبَبه كتاب أبي عبيد، ثم إنه ليس لواحد من هذه الكتب التي ذكرناها أن يكون شيئا منها على مِنْهاج كتاب أبي عبيد في بيان اللفظ وصحة المعنى وجَوْدَة الاستنباط وكثرة الفقه، ولا أن يكون من جنس كتاب ابن قتيبة في إشباع التفسير وإيراد الحُجة وذكر النظائر وتخليص المعاني، وإنما هي أو عامَتُها إذا تقسمت وقعت بين مُقَصِّر لا يورد في كتابه إلا أطْرَافاً وسَواقطَ من الحديث، ثم لا يوفِّيها حقها من إشباع التفسير وإيضاح المعنى، وبين مُطِيل يسرُدُ الأحاديث المشهورة التي لا يكاد يُشْكل منها شيء، ثم يتكلفُ تفسيرها ويُطْنبُ فيها.
وفي الكتابين غنى ومَنْدُوحَةٌ عن كلِّ كتاب ذكرناه قبلُ؛ إذ كانا قد أتَيَا على جماع ما تضمنتِ الأحاديث المودعة فيهما من تفسير وتأويل، وزادا عليه فصارا أحق به وأملك له، ولعل الشيءَ بعد الشيء منها قد يَفُوتُهَما.
قال الخطابي: وأما كتابنا هذا فإني ذكرت فيه ما لم يرد في كتابيهما، فصرفْتُ إلى جمعه عِنايتي، ولم أزل أتتبع مظانّها وألتقط آحادها، حتى اجتمع منها ما أحب اللّه أن يُوَفِّقَ له، واتسق الكتاب فصار كنحوٍ من كتاب أبي عبيد أو كتاب صاحبه.
قال: وبلغني أن أبي عبيد مكث في تصنيف كتابه أربعين سنة يسأل العلماء عما أودعه من تفسير الحديث والأثر، والناس إذ ذاك متوافرون، والروضة أُنُف، والحوضُ ملآن.
ثم قد غادر الكثيرَ منه لمن بعده.
ثم سعى له أبو محمد سَعْيَ الجَواد، فأسأر القَدر الذي جمعناه في كتابنا، وقد بقي من وراء ذلك أحاديث ذواتُ عددٍ لم أتيسر لتفسيرها تركتها ليفتحها اللّه على من يشاء من عباده، ولكل وقت قوم، ولكل نشئٍ علم.
قال اللّه تعالى {وإنْ مِنْ شَيء إلاّ عِنْدَناَ خَزائِنُهُ وما نُنَزِّلُهُ إلاّ بِقَدَرٍ مَعْلُومٍ}.
قلتُ: لقد أحسنَ الخطابي رحمة اللّه عليه وأنصف، عرفَ الحق فقاله، وتحرَّى الصدق فنطق به، فكانت هذه الكتب الثلاثة في غريب الحديث والأثر أمَّهاتِ الكتب، وهي الدائرة في أيدي الناس والتي يُعَوِّلُ عليها علماء الأمصار، إلا أنها وغيرها من الكتب المصنفة التي ذكرتاها أو لم نذكرها لم يكن فيها كتاب صنف مرتَّباً ومُقفَّى يرجع الإنسان عند طلب الحديث إليه إلا كتاب الحربي، وهو على طوله وعسر ترتيبه لا يوجد الحديث فيه إلا بعد تعبٍ وعناء، ولاخفاء لما في ذلك من المشقة والنَّصَب مع كون الحديث المطلوب لا يُعرف في أيّ واحد من الكتب هو، فيحتاج طالبُ غريب حديث إلى اعتبار جميع الكتب أو أكثرِها حتى يجد غرضه من بعضها.
فلما كان زمنُ أبي عبيد أحمد بن محمد الهَروي صاحب الإمام أبي منصور الأزْهَرِي اللغوي، وكان في زمن الخطابي وبعده وفي طبقته، صنَّف كتابه المشهور السئر في الجمع بين غريبي القرآن العزيز والحديث، ورتبه مقفى على حروف المعجم على وضع لم يُسْبَقْ في غريب القرآن والحديث إليه.
فاستخرَجَ الكلمات اللغويةَ الغريبة من أماكنها وأثبتها في حروفها وذكر معانيها؛ إذ كان الغرضُ والمقصد من هذا التصنيف معرفةَ الكلمة الغريبة لغةً وإعراباً ومعنًى، لا معرفةَ مُتُون الأحاديث والأحاديث والآثار وَطُرق أسانيدها وأسماء رُوَاتها، فإن ذلك علم مستقبل بنفسه مشهور بين أهله.
ثم إنه جمع فيه من غريب الحديث ما في كتاب أبي عُبيد وابن قتيبةَ وغيرهما ممن تَقَدَّمه عصرهُ من مُصَنِّفي الغريب، مع ما أضاف إليه مما تتبعه من كلمات لم تكن في واحد من الكتب المصنَّفة قَبله، فجاء كتابهُ جامعا في الحُسن بين الإحاطة والوضع.
فإذا أراد الإنسانُ كلمةً غريبةً وجَدَها في حرفها بغير تَعب، إلا أنه جاء الحديث مُفَرَّقاً في حروف كلماته حيث كان هو المقصودَ والغرضَ، فانتشر كتابهُ بهذا التسهيل والتيسير في البلاد والأمصار، وصار هو العمدة في غريب الحديث والآثار.
وما زال الناس بعده يَقْتَفُون هَدْيَه، ويَتْبَعُون أَثَره، ويَشكُرون له سَعَيه، ويَسْتَدرِكُون ماَ فَاتَه من غريب الحديث والآثار، ويجمعون فيه مجاميعَ.
والأيامُ تَنْقَضِى، والأعمارُ تَفْنَى ولا تنقضى إلا عن تصنيفٍ في هذا الفن إلى عهد الإِمام أبي القاسم محمود بن عمر الزمخشري الخُوارَزمي رحمه اللَّه،
فصنف كتابه المشهور في غريب الحديث وسماه » الفائق «طبع بمطبعة عيسى البابي الحلبي وشركاه بالقاهرة 1366 ه - 1947 م» «.
ولقد صادف هذا الاسمُ مُسَمَّى، وكشف من غريب الحديث كل مُعَمَّى، ورتَّبه على وضعٍ اخْتارَه مُقَفَّى على حروف المعجم، ولكن في العُثُور على طلب الحديث منه كُلْفَةً ومشقة، وإن كانت دون غيره من مُتَقدم الكتب لأنه جَمعَ في التَقْفِيةِ بين إيراد الحديث مَسْرُوداً جميعه أو أكثره أو أقله، ثم شَرَحَ ما فيه من غريب فيجيء شرحُ كل كلمة غريبة يشتمل عليها ذلك الحديث في حرف واحد من حروف المعجم، فترِدُ الكلمة في غير حرفها، وإذا تَطَلَّبها الإِنسان تَعِب حتى يَجدها، فكان كتابُ الهروي أقرب مُتَنَاولا وأسهل مأخذاً، وإن كانت كلماته متفرقة في حروفها، وكان النفع به أتمَّ والفائدة منه أعمَّ.
فلما كان زمنُ الحافظ أبي موسى محمد بن أبي بكر بن أبي عيسى المديني الأصفهاني، وكان إماما في عصره حافظا متقنا تُشدُّ إليه الرحال، وتُناط به من الطلبة الآمال، قد صنف كتابا جمع فيه ما فات الهروي من غريب القرآن والحديث ينُاسبهُ قَدْراً وفائدة، ويُماَثلهِ حجمْاً وعائدة، وسلك في وضعه مَسْلَكه، وذهب فيه مَذهَبه، ورتَّبَه كما رتّبَه، ثم قال: » واعلم أنه سيبقى بعد كتابي أشياء لم تقع لي ولا وقفتُ عليها؛ لأن كلام العرب لا ينحصر «.
ولقد صدق رحمه اللَّه فإن الذي فَاتَه من الغريب كثيرٌ، ومات سنة إحدى وثمانين وخمسمائة.
وكان في زماننا أيضا معاصرُ أبي موسى الإمامُ أبو الفرج عبدُ الرحمن بن علي ابن الجوْزِي البغدادي رحمه اللَّه، كان مُتَفنّناً في علومه مُتَنَوِّعا في معارفه، فاضلا، لكنه كان يَغْلِبُ عليه الوعظ.
وقد صَنَّفَ كتابا في غريب الحديث خاصَّة نَهَج فيه طريق الهَرَوي في كتابه، وسلك فيه محَجَّته مجردا من غريب القرآن.
وهذا لفظه في مقدمته بعد أن ذكر مُصَنَّفي الغريب: قال: » فَقَوِيت الظُّنون أنه لم يَبْقَ شيء، وإذاً قد فاتَهُمْ أشْياء فرأيت أن أبذلَ الوُسع في جمع غريب حديث رسول اللّه صلى اللّه عليه وسلم وأصحابه وتابعيهم، وأرجو ألاّ يَشذَّ عني مهِمّ من ذلك، وأن يُغْنِيَ كتابي عن جميع ما صُنّف في ذلك".
هذا قوله.
ولقد تتبعت كتابه فرأيتُه مخْتَصراً من كتاب الهروي، مُنْتَزَعا من أبوابه شيئاً فشيئاً ووَضعاً فوَضْعاً، ولم يزد عليه إلا الكلمة الشّاذّةَ واللفظَة الفاذّة.
ولقد قايَسْتُ مازاد في كتابه على ما أخَذَه من كتاب الهروي فلم يكن إلا جزءاً يسيرا من أجزاءٍ كثيرة.
وأما أبو موسى الأصفهاني رحمه اللّه فإنه لم يذكر قي كتابه مما ذكره الهروي إلا كلمة اضطر إلى ذكرها إما لخَلل فيها، أو زيادة في شرحها، أو وَجْهٍ آخرَ في معناه، ومع ذلك فإن كتابَهُ يُضَاهي كتاب الهروي كما سبق؛ لأن وضعَ كتابه استدراكُ ما فات الهَروي.
ولما وقفت على كتابه الذي جعله مُكمّلا لكتاب الهروي ومُتَمِمّا وهو في غاية من الحسن والكمال، وكان الإنسان إذا أراد كلمة غريبة يَحْتَاجُ إلى أن يَتَطلّبها في أحد الكتابين فإن وجدها فيه وإلا طَلَبها من الكتاب الآخر، وهما كتابان كبيران ذَوَا مجلدات عٍدَّة، ولا خفاء بما في ذلك من الكلفة، فرأيتُ أن أجمع ما فيهما من غريب الحديث مُجرَّدا من غريب القرآن، وأضِيف كل كلمة إلى أختها في بابها تسهيلا لكُلْفة الطلب، وتمادت بي الأيام في ذلك أُقدِّم رجلا وأُؤخِّر أخرى، إلى أن قَوٍيت العزيمة وخلَصت النية، وتحقّقت في إظهار ما في القوة إلى الفعل، ويسَّر اللّه الأمر وسهَّله، وسنّاه ووفق إليه، فحينئذ أمْعَنْتُ النظر وأَنْعَمْتُ الفِكر في اعتبار الكتابين والجمع بين ألفاظهما، وإضافة كل منهما إلى نظيره في بابه، فَوَجَدْتُهما - على كثرة ما أُدع فيهما من غريب الحديث والأثر - قد فَاتَهُما الكثير الوافرُ، فإني في بادِئ الأمر وأوَّل النظر مرّ بِذكري كلماتٌ غريبة من غرائب أحاديث الكتب الصّحاح كالبخاري ومسلم - وكفاك بهما شُهْرَةً في كتب الحديث - لم يَرِدْ شيء منهما في هذين الكتابين، فحيث عرفتُ ذلك تنبهتُ لاعتبار غير هذين الكتابين من كتب الحديث المدَوَّنة المصنفة في أول الزمان وأوسطه وآخره.
فتتبعتها واسْتَقْرَيْتُ ما حَضَرَني منها، واسْتَقْصَيْتُ مُطالَعتها من المَسَانيد والمجاميع وكتب السُّنَن والغرائبِ قديمها وحديثها، وكتب اللغة على اختلافها، فرأيتُ فيها من الكلمات الغريبة مما فات الكتابين كثيرا، فَصَدَفْتُ حينئذ عن الاقتصار على الجمع بين كتابَيْهما، وأضفت ما عَثَرتُ عليه ووَجدتُه من الغرائب إلى ما في كتابيهما في حروفها مع نظائرها وأمثالها.
وما أحْسَنَ ما قال الخطّابي وأبو موسى رحمة اللّه عليهما في مُقَدّمَتَيْ كتابَيْهما، وأنا أقول أيضا مُقْتَدياً بهما: كم يكونُ قد فَاتَنِي من الكلمات الغريبة التي تشتملُ عليها أحاديث رسول اللّه صلى اللّه عليه وأصحابِه وتابِعيهم رضي اللّه عنهم، جَعَلَها اللّه سبحانه ذَخِيرة لغيري يُظْهِرُها على يده ليُذْكر بها.
ولقد صَدَق القائل الثَّاني: كم ترك الأوَّل للآخر، فحيث حقق اللّه سبحانه النية في ذلك سَلَكْتُ طريقة الكتابين في التَّرتيب الذي اشتملا عليه، والوَضْع الذي حَوياه من التَّقْفِيَةِ على حروف المعجم بالتزام الحرف الأوّل والثَّاني من كلِّ كلمة، وإتْبَاعِهما بالحرف الثالث منهما على سِياق الحروف، إلا أنّي وجدتُ في الحديث كلماتٍ كثيرةً في أوائلها حروف زائدة قد بُنِيتِ الكلمةُ عليها حتى صارت كأنها من نفسها، وكان يَلْتَبِسُ مَوْضِعها الأصْلي على طالبها، لا سِيَّما وأكْثَرُ طَلَبةِ غريب الحديث لا يَكادُون يَفْرِقُون بين الأصلي والزائد، فرأيتُ أن أثبتَهما في باب الحرف الذي هو في أوّلها وإن لم يكن أصليّاً ونَبَّهتُ عند ذكره على زيادته لئَلاَّ يَرَاها أحد في غير بابها فيظنّ أني وضعتُها فيه للجهل بها فلا أُنْسَبُ إلى ذلك، ولا أكون قد عَرَّضتُ الواقف عليها لِلغيِبَة وسوء الظن، ومع هذا فإن المُصِيبَ بالقول والفِعْل قليل بل عَدِيم.
ومَن الذي يأمَن الغلطَ والسهوَ والزَّلل؟ نسأل اللّه العصمةَ والتوفيق.
وأنا أسأل مَن وَقَف على كتابي هذا وَرَأى خطأ أو خللا إن يُصْلِحه ويُنَبّه عليه ويُوضّحَه ويُشيرَ إليه حائزا بذلك مني شكرا جميلا، ومن اللّه تعالى أجرا جزيلا.
وجعلتُ على ما فيه من كتاب الهروي «هاء» بالحمرة، وعلى ما فيه من كتاب أبي موسى «سينا» وما أضفتهُ من غيرهما مهملا بغير علامة ليتميز ما فيها عما ليس فيها.
وجميع ما في هذا الكتاب من غريب الحديث والآثار

ينقسم قسمين

أحدهما مُضاف إلى مُسمًّى

والآخَر غير مُضاف

فما كان غيرَ مضاف فإن أكثره والغالبَ عليه أنه من أحاديث رسول اللّه صلى اللّه عليه وسلم إلا الشيء القليل الذي لا تُعْرف حقيقتُه هل هو من حديثه أو حديث غيره، وقد نبَّهْنَا عليه في مواضعه.
وأما ما كان مضافا إلى مسمى فلا يخلو إما أن يكون ذلك المسمّى هو صاحبَ الحديث واللفظُ له، وإما أن يكون راويا للحديث عن رسول اللّه صلى اللّه عليه وسلم أو غيره، وإما أن يكون سببا في ذكر ذلك الحديث أضيفَ إليه، وإما أن يكون له فيه ذكرٌ عَرف الحديث به واشتهر بالنسبة إليه،
وقد سميتُه:

النهايةَ في غريب الحديث والأثر

وأنا أرغب إلى كرم اللّه تعالى أن يجعل سعيي فيه خالصا لوجهه الكريم، وأن يتقبلَهُ ويجعله ذخيرةً لي عنده يَجْزِيني بها في الدار الآخرة، فهو العالم بمُودَعَاتِ السَّرَائر وخَفيَّات الضَّمائر.
وأن يَتَغَمَّدَني بفضله ورحمته، ويَتَجاوز عنّي بسَعَة مغفرته.
إنه سميع قريب. وعليه أتوكل وإليه أنيبُ.

النهاية في غريب الحديث والأثر_للإمام مجد الدين ابن الأثير

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


أبَبَ

«في حديث أنَس» أن عمر بن الخطاب قَرَأ قولَ اللّه تعالى: «وَفَاكِهَةً وَأَبًّا» وقال: «فما الأَبُّ؟ ثم قال: ما كُلّفْنَا أو ما أُمرْنا بهذا» . الأَبُّ: المرْعى المُتَهيّئُ للرَعْيِ والقطع: وقيل الأبُّ من المرْعَى للدوَّاب كالفاكهة للإنسان. ومنه حديث قُسِّ بن سَاعِدَة: فجعل يرتع أبًّا، وَأَصِيدُ ضَبًّا.


أَبَدَ

«هـ» قال رافع بن خَدِيجٍ: أَصَبْنَا نَهْبَ إبِلٍ فَنَدَّ منها بَعير فرماه رجل بسهم فحبسه، فقال رسول اللّه صلى اللّه عليه وسلم: "إن لهذه الإبل «في الهروي: البهائم» أوَابِدَ كَأوَابد الوحش، فإذا غلبكم منها شيء فافعلوا به هكذا « اَلأَواَبِدُ جمع آبِدةٍ وهي التي قد تَأبَّدَتْ أي تَوَحَّشَتْ ونَفَرَتْ من الإنس. وقد أبَدَتْ تَأبِدُ وتَأْبُدُ.
* - ومنه حديث أم زَرْع » فَأَرَاحَ عَلَيَّ من كُلّ سَائِمَةٍ زَوْجَيْنِ، ومن كل آبِدة اثنتين « تريد أنواعا من ضروب الوحش. ومنه قولهم: جاء بآبِدةٍ: أي بأمر عظيم يُنْفَر منه ويُسْتَوْحَشُ. وفي حديث الحج » قال له سُرَاقَةُ بن مالك: أرأيت مُتْعَتَنَا هذه أَلِعامِنَا أم للأبَد؟ فقال: بل هي للأبَد « وفي رواية » ألِعَامنَا هذا أم لأبَدٍ؟ فقال: بل لأبَدِ أبَد « وفي أخرى » لابدِ الأبَد" والأبَدُ: الدَّهْرُ، أي هي لآخر الدهر.


أَبَرَ

«هـ» فيه «خير المال مٌهْرَة مَأمُورَةٌ، وسِكَّةٌ مَأبُورَة» السّكَّةُ: الطريقة المُصْطَفَّةُ من النخل، والمأبُورَةُ المُلقَّحَة، يقال: أبَرْتُ النَّخْلَةَ وأبَّرْتُها فهي مأبُورَةٌ ومُؤَبَّرَةٌ، والاسم الإبَارُ. وقيل السِّكَّةُ: سِكَّةُ الحرْثِ، والمأبُورَةُ المُصْلَحَة ُله، أراد: خيرُ المال نتاجٌ أو زرعٌ.
«هـ» ومنه الحديث «من باع نخلا قد أُبِّرَيْ فَثَمَرَتُهَا للبائع إلا أن يَشْتَرطَ المُبْتَاعُ»
* - ومنه حديث علي بن أبي طالب في دعائه على الخوارج «أصابكم حاصبٌ ولا بَقي منكم آبرٌ»
أي رجل يقوم بتَأبِير النخل وإصلاحها، فهو اسم فاعل من أبَر المخففة، ويروى بالثاء المثلثة، وسيُذْكر في موضعه. ومنه قول مالك بن أنس «يَشْترط صاحب الأرض على المُسَاقي كذا وكذا وإبَارَ النخل» .
(س) وفي حديث أسماءَ بنت عُمَيْسٍ «قيل لعلي: ألا تَتَزَوّجُ ابنة رسول اللّه صلى اللّه عليه وسلم؟ فقال: ما لي صفراء ولا بيضاء، ولست بمأبُور في ديني فَيُوَرّي بها رسول اللّه صلى اللّه عليه وسلم عني، إني لأوَّلُ من أَسْلَم» المأبُورُ: من أبرَتْه العقربُ: أي لَسَعَتْهُ بِإبْرَتهَا، يعني: لستُ غير الصحيح الدين، ولا المتَّهَمَ في الإسلام فيتألَّفني عليه بتزويجها إيّاي. ويُروى بالثاء المثلثة، وسيذكر. ولو رُوِي: لستُ بمأبُون - بالنون - أي مُتَّهَم لكان وجها.
(س) ومنه حديث مالك «بن دينار» «الزيادة من ا» «مَثَلُ المؤمِنِ مَثَلُ الشاة المأبُورة» إي التي أكَلَت الإبْرَةَ في عَلَفهَا فَنَشِبَتْ في جوفها، فهي لا تأكل شيئا، وإن أكلت لم يَنْجَعْ فيها.
(س) ومنه حديث علي «والذي فلق الحبّة وبَرَأ النَّسَمَة لتُخْضَبَنَّ هذه من هذه، وأشار إلى لحيته ورأسه» فقال الناس: لو عرفناه أَبَرْنَا عِتْرَتَه: أي أهلكناه، وهو من أَبَرْتُ الكَلْبَ إذا أطعمتَه الإبْرَةَ في الخُبْزِ، هكذا أخرجه الحافظ أبو موسى الأصفهاني في حرف الهمزة، وعاد أخرجه في حرف الباء، وجعله من البَوَارِ: الهلاكِ، فالهمزة في الأوّل إصلية، وفي الثاني زائدة، وسيجيء في موضعه «زاد الهروي في المادة, وهو أيضا في اللسان: وفي حديث الثوري: "لا تؤبروا آثاركم" قال الرياشي: أي تعفو عليها. ليس شيء من الدواب يؤبر أثره حتى لا يعرف طريقه إلا التفة. وهو عناق الأرض» .


أَبْرَدَ

(س) فيه «إنّ البطيخ يقلع (في ا واللسان: » يقطع « ) الإبْرِدَة» الإبْرِدَةُ - بكسر الهمزة والراء - علة معروفة من غلبة البرد والرطوبة تُفَتّرُ عن الجماع، وهمزتها زائدة، أوردناها ها هنا حَمْلا على ظاهر لفظها.


أَبْرَزَ

«هـ» فيه «ومنه ما يَخْرُجُ كالذهب الإبْرِيز» أي الخالصِ، وهو الإبْرِيزِيُّ أيضا، والهمزة والياء زائدتان.


أبَسَ

(س) في حديث جُبَيْر بن مُطْعِم قال: «جاء رجل إلى قُريش من فتح خَيْبَر فقال: إنّ أهل خيبر أسَرُوا رسول اللّه صلى اللّه عليه وسلم، ويريدون أن يُرْسِلوا به إلى قومه ليقتلوه، فجعل المشركون يُؤَبِّسون به العباسَ» أي يُعَيّرُبَه. وقيل يخوّفونه. وقيل يُرْغِمونه. وقيل يُغْضبُوبه ويحملونه على إغْلاظ القول له. يقال: أبَسْتُه أبْساً وأبَّسْتُه تَأْبيساً.


أبض

(س) فيه «أن النبي صلى اللّه عليه وسلم بَالَ قاءما لعلَّة بِمَأْبِضَيْهِ» المأبِضُ: باطنُ الركبة ها هنا، وهو من الإباض. الحبل الذي يُشَدُّ به رسغُ البعير إلى عضده. والمَأبِضُ مَفْعِلٌ مِنه: أي موضع الإباض. والعرب تقول: إن الْبَوْلَ قائما يَشْفي من تلك العلَّة. وسيجيء في حرف الميم.


أبَطَ

* فيه «أمَا واللّه إن أحَدَكم ليَخْرُجَ بمسألته من عندي يتأبَّطُها» أي يجعلها تحت إبطه.
«هـ» ومنه حديث أبي هريرة «كانت رِدْيَتُه التَّأبُط» وهو إن يُدخِل الثوب تحت يده اليمنى فَيُلْقيَه على مَنْكِبه الأيسر.
«هـ» ومنه حديث عمرو بن العاص «أنه قال لعمر: إني واللّه ما تأبَّطَتْني الإماء» أي لم يَحْضنَّني ويَتَوَلَّيْنَ تَرْبِيَتي.


أبقَ

* فيه «أن عبدا لابن عمر أبَقَ فلحق بالروم» أبَقَ العبد يَأبَقُ ويأبِقُ إبَاقاً إذا هرب، وتأبَّقَ إذا استتر. وقيل احتبس. ومنه حديث شُرَيح «كان يَرُدّ العبدَ من الإبَاق البَاتّ» اي القاطع الذي لا شبهة فيه. وقد تكرر ذكر الإباق في الحديث.


أبل

(س) فيه «لاتبع الثمرة حتى تأمن عليها الأُبْلَة» الأُبْلَةُ بوزن العُهدة «جاء في اللسان: رأيت نسخة من نسخ النهاية، وفيها حاشية، قال: "قول أبي موسى: الأبلة - بوزن العهدة -: وهم، وصوابه "الأبلة - بفتح الهمزة والباء - كما جاء في آخر الحديث". » : العاهة والآفة. وفي حديث يحي بن يَعْمَر «كل ما أُدِّيَتْ زكاته فقد ذهبت أبَلَتُهُ» ويروى «وبَلَتُهُ» الأبَلَةُ - بفتح الهمزة والباء - الثّقل والطّلِبة. وقيل هو من الوبال، فإن كان من الأوّل فقد قُلِبَتْ همزته في الرواية الثانية واوا، وإن كان من الثاني فقد قلبت واوه في الرواية الأولى همزة.
(س) وفيه «الناس كإبِلٍٍ مائةٍ لا تجد فيها راحلَةً» يعني أن المَرْضِيَّ الْمنتَجَب من الناس في عزة وجوده كالنّجِيبِ من الإبِلِ القويّ على الأحمال والأسفار الذي لا يوجد في كثير من الإبل. قال الأزهري: الذي عندي فيه أن اللّه ذمّ الدنيا وحذّر العباد سوءَ مَغبَّتِها، وضرب لهم فيها الأمثال ليعتبروا وَيَحْذَروا، كقوله تعالى «إنما مثلُ الحياة الدنيا كماءٍ أنزلناه» الآية. وما أشبهها من الآي. وكان النبي صلى اللّه عليه وسلم يُحَذِّرهم ما حَذَّرهم اللّه ويزهّدهم فيها، فرغِب أصحابه بعده فيها وتنافسوا عليها حتى كان الزهد في النادر القليل منهم، فقال: تَجِدون الناس بعدي كأِبِلٍ مائةٍ ليس فيها راحلة، أي أن الكامل في الزهد في الدنيا والرغبة في الآخرة قليل كقلَّةِ الراحلة في الإبل. والراحلة هي البَعيرُ القويّ على الأسفار والأحمال، النَّجِيبُ التام الخَلْقِ الْحَسَنُ المنظرِ. ويَقَعُ على الذكر والأنثى. والهاء فيه للمبالغة.
* - ومنه حديث ضَوَالّ الإبل «أنها كانت في زمن عمر إبلاً مُؤَبَّلةً لا يمسها أحد» إذا كانت الإِبل مهملةً قيل إبل أُبَّل، فإذا كانت لِلقُنية قيل إبلٌ مُؤَبَّلةٌٌ، أراد أنها كانت لكثرتها مجتمعةً حيث لا يُتَعَرَّضُ إليها.
«هـ» وفي حديث وَهْبٍ «تَأَبَّلَ آدم عليه السلام على حوَّاء بعد مقتل ابنه كذا وكذا عاما» أي توحّش عنها وترك غِشْيَانَها.
(س) ومنه الحديث «كان عيسى عليه السلام يسمَّى أبيلَ الأبيلينَ» الأبيلُ - بوزن الأمير - : الراهبُ، سمي به لِتَأَبُّلِهِ عن النساء وترك غِشْيَانِهِنّ، والفعل منه أبلَ يَأْبُلُ إبَالَةً إذا تَنَسَّك وَتَرهَّبَ.
قال الشاعر:
وَمَا سَبَّحَ الرُّهْبَانُ في كل بَلْدَة * أبيلَ الأبِيلِنَ المسِيحَ بْنَ مَرْيَمَا - نسبه في اللسان إلى ابن عبد الجن. وروايته فيه هكذا:
* - وما قدّس الرهبانُ في كُلّ هيكل*... البيت
وهو في تاج العروس لعمرو بن عبد الحق
ويروى:
* - أبيلَ الأبِيلِيِّينَ عيسى بْنَ مَرْيَمَا* على النسب
(س) وفي حديث الاستسقاء «فَألَّفَ اللّه بين السحاب فأُبِلنَا» أي مُطِرْنَا وابِلاً، وهو المطر الكثير القَطْرِ، والهمزة فيه بدل من الواو، مثل أكَّد ووكَّد. وقد جاء في بعض الروايات «فألف اللّه بين السحاب فَوَبَلَتْنَا» جاء به على الأصل.
* - وفيه ذكر «الأبُلَّة» وهي بضم الهمزة والباء وتشديد اللام: البلد المعروف قُربَ البصرة من جانبها البحري. وقيل هو اسم نَبَطِيُّ وفيه ذكر «أُبلى» - هو بوزن حُبْلَى - موضع بأرض بني سُلَيْم بين مكة والمدينة بعث إليه رسول اللّه صلى اللّه عليه وسلم قوما.
وفيه ذكر «آبِل» - وهو بالمد وكسر الباء - موضع له ذكر في جيش أسامة، يقال له آبل الزَّيت.


أبْلَم

(س) في حديث السقيفة «الأمر بيننا وبينكم كقَدّ الأُبْلُمَة» الأُبلمة بضم الهمزة والام وفتحهما وكسرهما: خُوصَةُ الْمُقْلِ، وهمزتها زائدة. وإنما ذكرناها ها هنا حملا على ظاهر لفظها.
يقول: نحن وإياكم في الحكم سواء، لا فَضْل َلأَمِير على مأمور، كالخُصَة إذا شُقّت باثنتين متساويتين.


أبَنَ

«هـ» في وصف مجلس رسول اللّه صلى اللّه عليه وسلم «لاتُؤْبَنُ فيه الحُرَمُ» أي لا يُذْكَرْنَ بقبيح، كان يصان مجلسه عن رَفَثِ القول. يقال أبَنْتُ الرجل آبِنُهً وآبُنُه إذا رميْتَه بخَلَّةِ سوء، فهو مأبُنٌ، وهو مأخوذ من الأُبَنِ (في الهروي: الواحدة «أبنة» بضم الهمزة وسكون الباء وفتح النون)، وهي العُقَدُ تكون في القِسِيِّ تُفْسِدُها وتُعاب بها
«هـ» ومنه الحديث «أنه نهى عن الشِّعر إذا أُبِّنَتْ فيه النساء»
«هـ» ومنه حديث الإفك «أشيرُوا عَلَيَّ في أُنَاس أَبَنُو أَهْلي» أي اتهموها. والأَبْنُ التهمة
«هـ» ومنه حديث أبي الدرداء «أنْ نُؤْبَنَ بما ليس فينا فربما زُكِّينَا بما ليس فينا» .
* - ومنه حديث أبي سعيد «ما كنا نَأْبِنُهُ بُرقْيَةٍ» أي ما كنا نعلم أنه يَرْقى فَنَعيبَهُ بذلك
(س) ومن حديث أبي ذرّ «أنه دخل على عثمان بن عفان فما سَبَّهُ ولا أَبَّنَهُ» أي ما عابه. وقيل هو أنَّبَهُ بتقديم النون على الباء من التأنيب: اللومِ والتوبيخ.
(س) وفي حديث المبعث «هذا إبَّانُ نُجُومِه» أي وقت ظهوره، والنون أصلية فيكون فِعَّالاً. وقيل هي زائدة، وهو فِعْلان من أبَّ الشيء إذا تَهيَّأ للذهاب. وقد تكرر ذكره في الحديث
(س) وفي حديث ابن عباس «فجعل رسول اللّه صلى اللّه عليه وسلم يقول: أُبَيْنَى لا ترموا الجَمْرَةَ حتى تطلع الشمسُ» من حَقِّ هذه اللفظة أن تجيء في حرف الباء، لأن همزتها زائدة. وأوردناها ها هنا حملا على ظاهرها. وقد اختُلف في صيغتها ومعناها: فقيل إنه تصغير أبنى، كأعمى وأُعَيْمَى، وهو اسم مفرد يدل على الجمع. وقيل إنّ ابْناً يُجمع على أبْنَا مقصورا وممدودا. وقيل هو تصغير ابن، وفيه نظر. وقال أبو عُبيد: هو تصغير بَنِيَّ جمع ابن مضافا إلى النفس، فهذا يُوجب أن تكون صيغة اللفظ في الحديث أُبَيْنِيّ بوزن سُرَيْجِيّ. وهذه التقديرات على اختلاف الروايات.
* - وفي الحديث «وكان من الأبْنَاء» الأبْناَءُ في الأصل جمع ابن، ويقال لأولاد فارس الأبناء، وهم الذين أرسلهم كسرى مع سيف ابن ذي يَزَن لما جاء يَسْتَنْجِدُه على الحبشة فنصروه وملكو اليمن وتَدَيَّرُوها وتزوّجوا في العرب، فقيل لأولادهم الأبناء، وغلب عليهم هذا الاسم لأن أمهاتهم من غير جنس آبائهم.
* - وفي حديث أسامة قال له النبي صلى اللّه عليه وسلم لما أرسله إلى الروم «أَغِرْ على أُبْنَى صباحا» هي بضم الهمزة والقصر: اسم موضع من فِلَسْطِين بين عَسْقَلان والرَّمْلة، ويقال لها يُبْنَى بالياء.


أبَهَ

«هـ» فيه «رُبَّ أَشْعَثَ أَغْبَرَ ذِي طِمْرين لا يُؤْبَهُ له» أي لا يُحْتَفَلُ به لحقارته. يقال أبَهْتُ له آبَهُ.
(س) ومنه حديث عائشة في التعوّذ من عذاب القبر «أشيءٌ أَوْهَمْتُه (أوهمت الشيء: تركته) لم آبَه له، أو شيء ذَكَّرْتُهُ [إياه] (الزيادة من اللسان) » أي لاأدري أهو شيء ذكره النبي صلى اللّه علليه وسلم وكنت غفلت عنه فلم آبَهْ له، أم شيء ذكَّرتُه إياه وكان يذكرُه بعد.
* - وفي كلام علي «كم من ذي أُُبَّهَةٍ قد جعلته حقيرا» الأُُبَّهَةُ بالضم وتشديد الباء: العظمة والبهاء
(س) ومنه حديث معاوية «إذا لم يكن المخزوميُّ ذا بأوٍ وأُبَّهةٍ لم يُشبه قومه» يريد بني مَخْزُومٍ أكثرهم يكون هكذا.


أبْهَرَ

(س) فيه «ما زالت أكْلَةُ خيبر تُعادُّني فهذا أوانُ قَطَعَتْ أَبْهَرِي» الأبْهَرُ عِرْقٌ في الظهر، وهما أبْهَرَانِ. وقيل هما الأكحلانِ الذانِ في الذراعين. وقيل هو عرقُ مُسْتَبْطِنُ القلب فإذا انقطع لم تبقى معه حياة. وقيل الأبْهَرُ عرق منشؤه الرأس ويمتد إلى القدم، وله شرايينُ تَتَّصِلُ بأكثر الأطراف والبدن، فالذي في الرأس منه يسمى النّأمَةَ، ومنه قولهم: أسكَتَ اللّه نأمته أي أماته، ويمتدّ إلى الحلق فيسمى فيه الوريد، ويمتد إلى الصدر فيسمَّى الأبْهَرَ، ويمتد إلى الظهر فيسمَّى الوَتِينَ، والفُؤَادُ معلَّقٌ به، ويمتدُّ إلى الفخذ فيسمَّى النَّسَا، ويمتد إلى الساق فيسمَّى الصَّافِنَ، والهمزة في الأبهر زائدة. وأوردناه ها هنا لأجل اللفظ. ويجوز في «أوان» الضم والفتح: فالضم لأنه خبر المبتدأ، والفتح على البناء لأضافته إلى مبني، كقوله:
عَلَي حينَ عاتبْتُ المشيبَ عَلَى الصِّباَ * وَقُلْتُ ألمَّا تَصْحُ وَالشَّيْبُ وَازِعُ
* - ومنه حديث علي «فيُلقَى بالقضاء منقطِعاُ أبْهَراهُ»


أَبَا

* قد تكررت في الحديث «لاَ أبَا لَكَ» وهو أكْثَر ما يُذْكَر في المدح: أي لا كافي لك غَيْرُ نَفْسك. وقد يذكر في معرضِ الذَّم كما يقال لا أمَّ لك، وقد يذكر في معرض التعَجُّب ودَفْعاً للعين، كقولهم للّه دَرُّكَ، وقد يذكر بمعنى جِدَّ في أمْرِك وشَمّرْ؛ لأن من له أبٌ اتَّكل عليه في بعض شأنه، وقد تحذف اللام فيقال لا أباَكَ بمعناه. وسمع سليمان بن عبد الملك؛ رجلا من الأعراب في سنة مُجْدِبةٍ يقول:
رَبَّ العبَاد مَا لنَا وَمَا لَك * قَدْ كُنْتَ تَسقِينَا فَمَا بدا لَك
* - أنْزِلْ عَلَيْنَا الغَيْثَ لاَ أَبَا لَك*
فحمله سليمان أحسنَ مَحْمِل فقال: أشهد أن لا أَبَا له ولا صاحبة ولا ولد.
(س) وفي الحديث «للّه أبوك» إذا أضيف الشيء إلى عظيم شريف اكتسى عِظما وشرفا، كما قيل: بيتُ اللّه وناقةُ اللّه، فأذا وُجِد من الولد ما يَحسنُ مَوْقعُهُ ويُحْمَدُ، قيل للّه أبوك في معرض المدح والتعجب: أي أبوك للّه خالصاً حيث أَبْحَبَ بك وأتى بمثلك.
* - وفي حديث الأعرابي الذي جاء يسأل عن شرائع الإسلام، فقال له النبي صلى اللّه عليه وسلم: «أَفْلَحَ وَأبِيهِ إن صدق» ، هذه كلمة جارية على أَلْسُن العرب تستعملها كثيرا في خطابها وتريد بها التأكيد. وقد نهى النبي صلى اللّه عليه وسلم أن يحلف الرجل بِأَبيه، فَيحتمل أن يكون هذا القولُ قَبْلَ النهي. ويَحتمل أن يكون جرى منه على عادة الكلام الجاري عَلَى الألسن ولا يقصد به القسم كاليمين المَعْفُوّ عنها من قَبِيل اللّغْوِ، أو أراد به توكيد الكلام لا اليمينَ، فإن هذه اللفظةَ تجري في كلام العرب على ضَرْبين: للتعظيم وهو المراد بالقسم المنهيّ عنه، وللتوكيد كقول الشاعر:
لَعَمْرُ أبِي الوَاشِينَ لا عَمْرُ غَيْرِهم * لقد كَلَّفَتنِي خُطَّةً لا أُرِيدُها
فهذا توكيد لا قسم؛ لأنه لا يَقْصد أن يحلف بأبي الواشين، وهو في كلامهم كثير.
(س) وفي حديث أم عطية «كانت إذا ذَكّرت رسول اللّه صلى اللّه عليه وسلم قالت: بأبَاه، أصله بِأبِي هُو» ، يقال بَأْبَتُ الصبيَّ إذا قلتَ له بأبي أنت وأمّي، فلما سكنتِ الياء قُلِبَتْ ألفا، كما قيل في يا وَيْلَتِي يا ويْلَتَا، وفيها ثلاث لغات: بهمزة مفتوحة بين الباءين، وبقلب الهمزة ياء مفتوحة، وبإبدال الياء الآخرة ألفا وهي هذه، والباء الأولى في بأبي أنت وأمي متعلقة بمحذوف، قيل هو اسم فيكون ما بعده مرفوعا تقديره: أنت مُفَدَّى بأبي أنت وأمّي. وقيل هو فعل وما بعده منصوب: أي فَديتُك بابي وأمّي، وحُذِفَ هذا المقدر تخفيفا لكثرة الاستعمال وعِلْم المخاطب به.
(س) وفي حديث رُقَيْقَةَ «هَنِيئاً لك أبا البَطْحَاء» أنما سمّوه أبا البطحاء لأنهم شَرُفُوا به وعُظّموا بدعائه وهدايته، كما يقال لِلْمِطْعِام ابو الأضياف.
* - وفي حديث وائلِ بن حُجْر «من محمد رسول اللّه إلى المُهَاجر بن أبو أَميَّة» حَقُّهُ أن يقول ابن أبي أمية، ولكنه لاشتهاره بالكُنية ولم يكن له اسم معروف غيره لم يُجرّ، كما قيل على ابن أبو طالب.
* - وفي حديث عائشة قالت حَفْصَة «وكانت بنْتَ أبيها» أي إنها شبيهة به في قوّة النّفس وحدّة الخُلق والمبادرة إلى الأشياء.
(س) وفي الحديث «كُلُّكم في الجنة إلاّ من أبى وشَرَد» أي إلا من تَرك طَاعَةَ اللّه التي يَسْتَو جِبُ بها الجنة؛ لأنّ من ترك التسبب إلى شيء لا يُجَد بغيره فقد أباه. والإباءُ أشَدُّ الامتناع.
* - وفي حديث أبي هريرة «يَنْزِلُ المَهْدِي فَيَبْقَى في الأرض أربعين فقيل أربعين سنة؟ فقال أبَيْتَ. فقيل شهرا؟ فقال أبَيْتَ. فقيل يوما؟ فقال أبَيْتَ» : أي أبيت أن تعرفَه فإنه غَيْبٌ لم يرد الخبر ببيانه، وإن رُوي أبَيْتُ بالرفع فمعناه أبَيْتُ أن أقول في الخبر ما لم أسْمَعْه. وقد جاء عنه مثلُه في حديث العَدْوَى والطّيَرَة.
* - وفي حديث ابن ذي يَزَن «قال له عبدُ المطلب لما دخل عليه: أبَيْتَ اللّعْنَ» كان هذا مِن تَحَايا الملوك في الجاهلية والدعاء لهم، ومعناه أبيت أن تفعل فعلا تُلْعَنُ بسبه وتُذَمُّ.
* - وفيه ذكر «أَبَّا» : هي بفتح الهمزة وتشديد الباء: بئر من بئار بني قُرَيْظَةَ وأموالِهم يقال لها بئر أبّا، نزلها رسول اللّه صلى اللّه عليه وسلم لما أتى بني قُرَيْظَةَ.
* - وفيه ذكر «الأبواء» هو بفتح الهمزة وسكون الباء والمد: جبل بين مكة والمدينة، وعنده بلد يُنْسَبُ إليه.


أبين

* فيه «من كذا وكذا إلى عدنِ أبْيَنَ» أبيَنُ - بوزن أحمر -: قرية على جانب البحر ناحية اليمن. وقيل هو اسم مدينة عدن.


أَتَب

«هـ» في حديث النّخَعِيّ «أنَّ جَارَيَةً زَنَتْ فَجلّدها خمسين وعليها إتْبٌ لها وإزَارٌ» الإتْبُ بالكسر: بُرْدَةٌٌ تُشَقُّ فَتُلْبَسُ من غير كُمَّين ولا جَيْب، والجمع الأَتُبُ، ويقال لها البَقِيرَةُ.


أتَمَ

(س) فيه «فأقامو عليه مَأْتَماً» المأتَمُ في الأصل: مُجْتَمَعُ الرجال والنساء في الغَمِّ والفَرَحِ، ثم خُصَّ به اجتماع النساء للموت. وقيل هو للشَّوَابِّ من النساء لا غير.


أَتَن

«س ه» في حديث ابن عباس «جِئْتُ عَلَى حمارٍ أتَان» الحمار يقع على الذكر والأنثى.
والأتَانُ الحمارَةُ الأنثى خاصَّةً، وإنما استَدْرَك الحمارَ الأتانِ ليُعْلَمَ أنّ الأنثى من الحُمُر لا تقطع الصلاة، فكذلك لا تَقْطَعُها المرأةُ. وقد تكرر ذكرها في الحديث. ولا يقال فيها أتَانَة، وإن كان قد جاء في بعض الحديث.


أَتَى

«هـ» فيه «أنه سأل عاصمَ بْنَ عَدِيٍّ عن ثابت بن الدَّحْدَاحِ فقال: إنما هو أَتِيُّ فينا» أي غريب. يقال رجل أتِيّ وأتَاوِيُّ.
«هـ» ومنه حديث عثمان «إِنَّا رَجُلاَنِ أتَاوِيَّان» أي غريبان. قال أبو عُبيد: الحديث يُرْوَى بالضَّمّ، وكلام العرب بالفتح، يقال سَيْل أَتِيّ وأّتَاويّ: جاءك ولم يَجِئكَ مَطَرُه. ومنه قول المرأة التي هَجَت الأنْصار:
أَطَعْتُمْ أتَاوِيَّ مِنْ غَيْرِكُمْ * فَلاَ مِنْ مُرَادٍ ولاَ مَذْحِجِ
أرادَتْ بلأتَاوِيّ النبيَّ صلى اللّه عليه وسلم، فقتلها بعض الصحابة فأهْدَرَ دَمَها.
(س) وفي حديث الزبير «كُنَّا نرمي الأتْوَ والأتْوَيْن» أي الدَّفْعَةَ والدَّفْعَتَيْن، من الأتْو: العَدْو، يريد رمي السهام عن القِسِيِّ بعد صلاة المغرب. ومنه قولهم: ما أحْسَنَ أتْوَ يَديْ هذه الناقة وأتْيَهُما: أي رَجْعَ يَدَيْها في السير.
«هـ» وفي حديث ظَبيان في صفة ديار ثَمُدَ قال «وأتَّوْا جداولَها» أي سَهَّلُوا طُرُق المياه إليها.
يقال: أتَّيْتُ الماءَ إذا أصْلَحْتَ مَجْراه حتى يَجْرِيَ إلى مَقَارّه.
«هـ» وفي الحديث «لولا أنه طريق مِيتاء لحزنَّا عليك يا إبراهيم» أي طريق مسلوك، مفعال من الإتيان.
«هـ» ومنه حديث اللقطة «ما وَجدتَ في طريق مِيتاءٍ فعرّفْه سنةً» «هذه الزيادة موجودات في هامش الأصل. وذكر مصححه أنها موجودة في بعض النسخ، وقد قابلناها على الهروي» ]
* - ومنه حديث بعضهم «أنّه رَأى رجلا يُؤّنِّي الماءِ في الأرض» أي يُطرَق، كأنه جَعَله يَأتي إليها: أي يَجيءُ.
(س) وفي الحديث «خَيْرُ النِّسَاء المُوَاتِيَةُ لِزَوْجها» المُوَاتَاةُ: حُسْن المُطَاوعَة والموافقة، وأصله الهمز فخُفِّف وكثر حتى صارَ يقالُ بالواو الخالصة، وليس بالوَجْه.
* - وفي حديث أبي هريرة في العَدْوَى «أنَّى قلتَ أُتِيتَ» أي دُهِيتَ وتغيَّر عليك حِسّك فَتَوَهَّمْتّ ما ليس بصحيح صحيحا.
* - وفي حديث بعضهم «كم إتَاءُ ارضك» أي رَيْعُهَا وحَاصِلُها، كأنَّه من الإتَاوَةِ، وهو الخَرَاجُ.


أثر

«هـ» فيه «قال للأنصار: إنكم سَتَلْقَوْنَ بَعْدي أثَرةً فاصبِرُوا» الأثَرَةُ - بفتح الهمزة والثاء - الاسمُ من آثَر يُؤثرُ إيثَاراً إذا أعْطى، أراد أنَّه يُستأثر عليكم فيُفضَّل غيرُكم في نَصيبه مِنَ الفَيْء. والاسْتِئْثَار: الانْفِرَادُ بالشيء.
* - ومنه الحديث «وإذا اسْتَأْثَر اللّهُ بشيء فَالْه (1) عنْه»
* - ومنه حديث عمر «فَوَاللّه ما اسْتَأثرُ بها عليكم ولا آخُذها دونكم» .
* - وفي حديثه الآخر لما ذكر له عثمان للخلافة فقال: «أخشى حَفْدَهُ وأُثْرَتَهُ» أي إيثَاره.
«هـ» وفي الحديث «ألاَ إنّ كلَّ دَم ومَأثَرَةٍ كانت في الجاهلية فإنها تحت قَدَميَّ هَاتَيْن» مآثِرُ العرب: مَكارمُها ومَفاخِرُها التي تُؤْثَرُ عنها، أي تُروى وتُذْكر.
«هـ» ومنه حديث عمر «ما حَلَفءتُ بأبي ذَاكِراً ولا آثِراًً» أي ما حلفت به مُبتَدِئاً من نفسي ولا روَيتُ عن أحد أنه حَلَفَ بها.
* - ومنه حديث علي في دعائه على الخَوارج «ولا بَقي منكم آثِرٌ» أي مُخْبِرٌٌ يَرْوي الحديث.
* - ومنه حديثه الآخر «ولست بِمأثوُر في دِيني» أي لستُ مِمَّنْ يُؤْثَرُ عنّي شَرٌّ وتُهمَة في دِيني.
فيكون قد وضع المأْثُورَ وضع المأثُر عنه. والمروِيُّ في هذين الحديثين بالباء الموحدة. وقد تقدّم.
ومنه قول أبي سفيان في حديث قَيْصَر «لو لا أن يَأثُروا عني الكذب» أي يَرْوُون ويَحْكُونَ.
«هـ» وفي الحديث «من سَرَّه أن يَبْسُطَ اللّه في رِزقه ، ويَنسأ في أثَرِه فَلْيَصِلْ رَحِمَهُ» الأثَرُ: الأجَل، وسمي به لأنه يَتْبَعُ العمر، قال زهير:
وَالْمَرْء مَا عَاشَ مَمْدُودٌ لَهُ أمَلٌ * لا يَنْتَهي اْلعُمْرُ حتَّى يَنْتَهي الأَثَرُ
وأصله من أثر مَشْيه على الأرض، فإن «من» «الزيادة من: ا» ماتَ لا يَبْقى له أثَرٌ ولا يُرَى لأقْدامه في الأرض أثَرٌ.
* - ومنه قوله للذي مَرَّ بين يديه وهو يُصلي «قَطَع صَلاَتَنا قَطَع اللّه أثَرَه» ، دعاء عليه بالزَّمَانَةِ لأنه إذا زمِنَ انْقَطَعَ مشيُهُ فانْقَطع أثَرُه.
---------------------------------------------
(1) فاله عنه: أي لا تشتغل به فإنه لا يمكن الوصول إليه.
[ «فاله» : هكذا في الأصل]


أثف

(س) في حديث جابر «والبُرْمَةُ بين الأثَافيّ» هي جمع أُثْفِيَّةً وقد تُخَفّفُ الياء في الجمع، وهي الحجارة التي تُنْصَبُ وتُجْعَل القدر عليها. يقال أثْفَيتُ القِدرَ إذا جعلتَ لها الأثَافِيّ، وثَفَّيْتَها إذا وضَعتَها عليها، والهمزة فيها زائدة. وقد تكررت في الحديث.


أثْكَلَ

(س) في حديث الحد «فَجُلِدَ بأُثْكول» وفي رواية بإثْكال، هما لُغَةٌ في العُثْكُل والعِثْكَال: وهو غذْقُ النخلة بما فيه من الشماريخ، والهمزة فيه بدل من العين، وليستْ زائدةً، والجوهري جعلها زائدة، وجاء به في الثاء من الام.


أثَلَ

(س) فيه «أن مِنْبَرَ رسول اللّه صلى اللّه عليه وسلم كان من أثْل الغابَةِ» الأثل شَجَرٌ شبيه بالطّرْفَاء إلا أنه أعظم منه، والغَابَةُ غَيْضَة ذات شجر كثير، وهي على تسعة أميال من المدينة.
«هـ» وفي حديث مال اليتيم «فَلْيَأْكُلْ منه غير مُتَأثّل مَالاً» أي غير جامع، يُقال مال مُؤَثَّل، ومَجْدٌ مُؤثَّل. أي مجموع ذو أصل، وأثْلَةُ الشيء أصله.
* - ومنه حديث أبي قتادة «إنَّهُ لأَوَّلُ مال تأثَّلْتُهُ» وقد تكرر في الحديث.


أثْلَبَ

(س) فيه «الولد للفراش وللعاهر الأثلبُ» الأثْلَب - بكسر الهمزة والام وفتحهما، والفتح أكثر - الحَجَر. والعاهر الزَّني كما في الحديث الآخر «وللعاهر الحجر» قيل معناه: له الرَّجْم.
وقيل هو كناية عن الخَيْبَة. وقيل الأثلَبُ دقَاقُ الحجارة. وقيل التراب. وهذا يوضح أن معناه الخَيْبَة إذ ليس كل زان يُرجم. وهمزته زائدة، وإنما ذكرناه ها هنا حملا على ظاهره.


أثَم

* فيه "من عَضَّ على شِبْدِعِه «الشبدع - بالدال المهملة: اللسان، والجمع شبادع» سلم من الآثَام « الأثَامُ بالفتح الإثمُ، يقال أثمَ ياثم أثَاماًً. وقيل هو جَزَاءُ الإثم.
* - ومنه الحديث » أعوذ بك من المَأثَم والْمغْرَم « المأثم: الأمر الذي يأثمُ به الإنسان، أو هو الإثم نفسُه وَضْعاً للمصدر موضع الاسم.
* - وفي حديث ابن مسعود » أنه كان يُلَقّن رجلا إنّ شَجَرَةَ الزَّقومِ طَعَامُ الأثيم « وهو فعيل من الإثم.
* - وفي حديث معاذ » فأخْبَرَ بها عند مَوْته تأثُّماً « أي تَجَنُّبَاً للإثْم. يقال تأثّم فلان إذا فضعَلَ فعْلاً خَرَجَ به من الإثم، كما يقال تَحرَّجّ إذا فعل ما يخرج به من الحَرَج.
* - ومنه حديث الحسن » ما علمنا أحدا منهم ترك الصلاة على أحد من أهل القِبْلة تأثُّما « وقد تكرر ذكره.
(س) وفي حديث سعيد بن زيد » ولو شَهِدْتُ على العاشِرِ لم إيثمَ" هي لغة لبعض العرب في أأثم، وذلك أنهم يَكْسِرونَ حَرْفَ المُضارعة في نحو نِعْلم وتِعْلم، فلما كسروا الهمزة في أأثم انقلبت الهمزة الأصلية ياء.


أثا

«هـ» في حديث أبي الحارث الأزْدِيّ وغَرِيمه «لآتِيَنَّ عليّاً فَلأثيَنَّ بك» أي لأشِيَنَ بك. أَثْوتُ بالرَّجل وأثَيْتُ به، وأثَوتُه وأثَيْتُه إذا وشَيْتَ به. والمصدر الأثْوُ والأثْيُ الإِثاوة والإِثاية.
* - ومنه الحديث «انطلقتُ إلى عمر أثِي عَلَى أبي موسى الأشْعَرِي» ومنه سُمِّيَتِ الأَثَايَةُ الموضع المعروف بطريق الجُحفَة إلى مكة، وهي فُعالة منه. وبعضهم يكسر همزتها.


أُثَيْل

* هو مُصّغر، موضع قرب المدينة، وبه عين ماء لآل جعفر بن أبي طالب.


أحَجَ

«هـ» في حديث خَيْبَر «فلمّ أصْبح دعا عَليّاً فأعطاه الرَّيَةَ فخرج بها يَؤُجُّ حتى رَكَزَها تحت الحصْن» الأجُّ: الإسْرَاعُ والهَرْوَلَةُ، أجَّ يّؤُجُّ أجّاً.
(س) وفي حديث الطُّفَيْل «طَرَفُ سَوْطهِ يَتَأجّجُ» أي يُضيءُ، من أجيج النَّار: تَوقُّدِها.
* - وفي حديث عليّ «وعَذْبُها أُجَاجُ» الأُجاجُ بالضم: الماء الملْحُ الشّديدُ المُلُوحَة.
* - ومنه حديث الأحْنَفِ «نَزَلْنَا سَبَخَةً نَشَّاشةً، طَرَفٌ لها بالفَلاة، وطَرَفٌ لها بالبَحْرِ الأُجَاجِ» .


أُجُد

(س) في حديث خالد بن سِنَانٍ «وَجَدْتُ أُجُداً يَحُشُّها» الأجد - بضم الهمزة والجيم - الناقة القوية الموُثَقة الخلْق. ولا يقال للجمل أُجُد.


أجْدَل

(س) في حديث مُطَرِّف «يَهْوِي هُويّ الأجَادِل» هي الصُّقُرُ، واحدها أجْدَل، والهمزة فيه زائدة.


أجر

«هـ» في حديث الأضَاحِي «كلوا وادَّخرُوا وائْتَجِرُوا» أي تَصَدَّقُوا طَالبين الأجْر بذلك. ولا يَجُوز فيه اتَّجروا بالإدغام، لأن الهمزة لا تُدْغَم في التاء، وإنما هو من الأجْر لا «من» «الزيادة من: ا» التجَارة. وقد أجازه الهَرَوي في كتابه، واستشهدَ عليه بقوله في الحديث الآخر «إن رجلا دخل المسجد وقد قَصَى النبي صلى اللّه عليه وسلم صلاتَه فقال: من يَتَّجر فَيَقُوم فيُصلّي معه» الرواية إنما هي «يأتَجِر» وإن صَح فيها يَتَّجِر فيكون من التجارة لا «من» «الزيادة من: ا» الأجر، كأنّه بصلاته معه قد حصّل لنفسه تجارة أي مَكْسَباً.
* - ومنه حديث الزكاة «ومن أعطاها مُؤتَجِراً بها» وقد تكرر في الحديث.
* - ومنه حديث أم سلمة «آجِرْني في مصيبتي وأَخْلِفْ لي خيراً منها» آجَره يؤجِرُه إذا أثابَه وأعطاه الأجْرَ والجزاء. وكذلك أجَرَه يَأْجُره، والأمر منهما آجِرْني وأجُرْني. وقد تكرر في الحديث.
(س) وفي حديث دية التّرقُوة «إذا كُسِرَت بعيران، فإن كان فيها أُجُرٌ فأربعة أبْعِرة» الأُجُور مصدرُ أجِرَتْ يدُه تُؤجر أجْراً وأجُوراً إذا جُبِرَتْ على عُقْدَةٍ وغير اسْتِوَاء فَبَقِي لها خروجٌ عن هَيْأتها «هيئتها؟؟» .
«هـ» وفي الحديث «مَنْ بَاتَ على إجَّار فقد بَرِئَتْ منه الذِّمة» الإجَّارُ - بالكسر والتشديد: السَّطْحُ الذي ليس حَوَالَيْه ما يَرُدّ الساقط عنه.
* - ومنه حديث محمد بن مَسْلَمة «فإذا جَارِيَةٌ من الأنْصارِ على إجَّارٍ لهم» والإنْجَارُ بالنون لغة فيه، والجمع الأجَاجير والأنَاجير.
* - ومنه حديث الهجرة «فتلقّى الناس رسول اللّه صلى اللّه عليه وسلم في السوق والأجَاجِير والأنَاجِير» يعني السُّطُوح.


أجَل

«هـ» في حديث قراءة القرآن «يَتَعجّلونه ولا يَتَأجّلونه» .
* - وفي حديث آخر «يتعجَّله ولا يَتَأجّلهُ» التَّأجل تَفَعُّل من الأجل، وهو الوقت المضروب المحدود في المستقبل، أي أنهم يتعجّلُون العَمل بالقرآن ولا يُؤَخّرُونَه
«هـ» وفي حديث مَكْحُول قال «كُنّا بالساحل مُرَابِطِين فَتَأجّل مُتَأجِّلٌ مِنّا» أي اسْتَأذنَ في الرُّجُع إلى أهله وطلب أن يُضْرَب له في ذلك أجَل.
* - وفي حديث المُنَاجَاةِ «أجْلَ أن يُحزِنَه» أي من أجْله ولأجله، والكُلُّ لغات، وتفتح همزتُها وتكْسر.
* - ومنه الحديث «أن تقْتل ولدك إجْل أن يأكل معك» وأما أجَل بفتحتين فبمعنى نَعَم.
«هـ» وفي حديث زيَاد «في يوم تَرْمَضُ فيه الآجَل» هي جمع إجْل بكسر الهمزة وسكون الجيم، وهو القَطِيع من بقر الوحش والظِّباء.


أجَمَ

«هـ» فيه «حتى تَوَارَتْ بآجَمِ المدينة» أي حُصُونها، واحدها أجُم بضمتين. وقد تكررت في الحديث.
(س) وفي حديث معاوية «قال له عمرو بن مسعود: ما تسأل عمن سُحِلَتْ مَرِيرَته وأجَم النساءِ» أي كَرهَهُنّ، يقال: أَجَمْتُ الطعام أجِمُه إذا كرهتَه من المداوَمَة عَلَيه.


أجَنَ

(س) في حديث عليّ «ارتَوَى من آجِن» هو الماء المُتَغَيُّر الطَّعْم واللون. ويقال فيه أجِنَ وأجَنَ يأجَن ويأجِنُ أجْناً وأُجُوناً فَهو آجِنٌ وأجِنٌ.
(س) ومنه حديث الحسن «إنه كان لا يرى بأسا بالوضوء من الماء الآجِن» .
(س) وفي حديث ابن مسعود «أنّ امرأتَه سألتْه أنْ يَكْسُوَهَا جلْبَابا فقال: إني أخْشَى أنْ تَدَعِي جِلْبَابَ اللّه الذي جَلْبَبك، قالت: وما هو؟ قال بَيْتُكِ، قالت: أجَنَّكَ من أصحاب محمد تقول هذا» تريد: أمِن أجل أنك، فَحَذَفَت من والام والهمزة وحُرّكَت الجيم بالفتح والكسر، والفتح أكثر. وللعرب في الحذف باب وَاسِع، كقوله تعالى «لكنَّا هُوَ اللّه رَبي» تقديره لكن أنا هو اللّه ربي.
* - فيه ذكر أجْنَادِيَنْ وهو بفتح الهمزة وسكون الجيم، وبالنون وفتح الدال المهملة، وقد تُكْسَر: وهو الموضع المشهور من نواحي دِمَشْق، وبه كانَت الواقعة بين المسلمين والروم.


أجْيَاد

* جاء ذكره في غير حديث، وهو بفتح الهمزة وسكون الجيم، وبالياء تحتها نقطتان: جبل بمكة، وأكثر الناس يقولونه جيَاد بحذف الهمزة وكسر الجيم.


أحَد

* في أسماء اللّه تعالى الأَحدُ وهو الفَرْد الذي لم يَزل وحدَه ولم يكن معه آخرُ، وهو اسمٌ بُنِي لنَفي ما يُذْكر معه من العَدد، تقول ما جاءني أحد، والهمزة فيه بدل الواو، وأصله وَحَد لأّنه من الوَحْدة.
(س) وفي حديث الدعاءِ «أنه قال لسعد - وكان يُشِير في دعائه بإصبُعين - أحِّدْ أحِّدْ» أي أشر بأصبُع واحدة، لأن الذي تدعو إليه واحد وهو اللّه تعالى.
«هـ» وفي حديث ابن عباس، وسئل عن رجل تتابَع عليه رمضانان فقال: «إحْدَى من سبعٍ» يعني اشتدّ الأمر فيه. ويريد به إحدى سني يوسف عليه السلام المجدِبة. فشبه حاله بها في الشدَّة. أو من الليالي السبعِ التي أرسل اللّه بها العذاب على عادٍ.


أحْراد

* وهو بفتح الهمزة وسكون الحاء ودال مهملة: بِئر قديمة بمكة لها ذكر في الحديث.


أحن

(س) فيه «وفي صدْرِه عليه إحنةٌ» الإحْنَةُ: الحقد، وجمعها إحَن وإحَنَاتٌ.
* - ومنه حديث مازن «وفي قُلوبِكُم البَغْضَاءُ والإحَنُ» .
«هـ» وأما حديثُ معاوية «لقد مَنَعَتْنِي القُدْرَةُ من ذوي الْحِنَات» فهي جمع حِنة، وهي لغة قليلة في الإحْنَة، وقد جاءت في بعض طُرق حديث حارثة بن مُضرِّب في الحدود (نص حديث بن مضرب - كما في اللسان - «ما بيني وبين العرب حنة» . )


أحياء

* وهو بفتح الهمزة وسكون الحاء وياء تحتها نقطتان: ماءُ بالحجاز كانت به غَزْوَة عُبَيدة بن الحارث بن المطلب.


أخذ

«هـ» فيه «أنه أخذ السيف وقال: مَنْ يمنعك مني؟ فقال: كُن خَيْر آخذٍ. أي خير آسر. والأخِيذُ الأسِيرُ.
* - ومنه الحديث » مَنْ أصابَ مِنْ ذلك شيئاً أُخِذَ به « يقال أخِذَ فلان بذنبه: أي حُبِس وجُوزِي عليه وعُوقِب به.
* - ومنه الحديث » وإن أُخِذُوا على أيديهم نَجوا « يقال أخذتُ على يد فلان إذا منعتَه عما يريدُ أنْ يَفْعَلَه، كأنَّك أمسكْتَ يدَهُ.
(هـ) وفي حديث عائشة » أنَّ امْرَأةً قالت لها: أَؤُخّذُ جملي؟ قالت: نعم « التأخِيذُ حبْسُ السَّواحر أزواجهنّ عن غيرهنّ من النساء. وكَنَت بالجمل عن زوجها، ولم تعلمَ عائشة. فلذلك أذنت لها فيه.
(هـ) وفي الحديث » وكانت فيها إخَاذاتٌ أمْسكتِ الماء « الإخَذَاتُ الغدرانُ التي تأخذ ماء السماء فَتَحْبِسهُ على الشاربَة، الواحدة إخَاذَة.
(هـ) ومنه حديث مَسْرُوقٍ » جالَسْتُ أصحاب الرسول صلى اللّه عليه وسلم فوجدتهم كالإخَاذِ « هو مُجْتَمَعُ الماء. وجمعه أُخُذٌ، ككتاب كتب. وقيل هو جمع الإِخَاذة وهو مصنع للماء يجتمع فيه.
والأولى أن يكون جنسا للإخَاذة لا جَمْعا، ووجه التَّشْبيه مذكور في سياق الحديث. قال: تكْفي الإخاذة الراكبَ وتكفي الإخاذة الرَّاكبيْن، وتكفي الإخاذة الفِئَامَ من الناس. يعني أن فيهم الصغيرَ والكبير والعالم والأعلم.
(هـ) ومنه حديث الحجاج في صفة الغَيث » وامْتَلَأت الإخَاذ «.
* - وفي الحديث » قد أخَذوا أخَذَاتِهم « أي نَزَلوا منَازِلهم، وهي بفتح الهمزة والخاء.
******************
أخر
في أسماء اللّه تعالى الآخر والمُؤَخرّ. فالآخر هو البقي بعد فناء خلقه كله ناطِقه وصامِتِه. والمؤخِّر هو الذي يؤَخَّر الأشياء فَيَضَعُها في مَوَاضعها، وهو ضد المقدِّم.
* - وفيه » كانَ رسول اللّه صلى اللّه عليه وسلم يقول بأخَرة إذا أراد أن يَقوم من المجلس كذا وكذا « أي في آخِرِ جلوسه. ويجوز أن يكون في آخِرِ عُمْره. وهو بفتح الهمزة والخاء.
(هـ) ومنه حديث أبي بَرْزَة » لما كان بأَخَرَة «.
(س) وفي حديث معِز » إنّ الأخِرَ قد زَنَى « الأخر - بوزْن الكَبِد -: هو الأبْعَدُ المتأخر عن الخير.
* - ومنه الحديث » المسألة أخِرُ كسب المرْءِ « أي أرْذَلُه وأدناه. ويروى بالمد، أي إن السُّؤال آخِرُ ما يكْتَسِبُ به المرءُ عند العَجْزِ عن الكسْبِ. وقد تكرر في الحديث.
(س) وفيه » إذا وضع أحدُكم بين يَدَيه مثل آخِرَة الرَّحل فلا يبالي من مرَّ وراءَهُ « هي بالمد الخشبة التي يَسْتَنِدُ إليها الرَّاكبُ من كور البعير.
(س) وفي حديث آخر » مثل مُؤَخِرته، وهي بالهمزة والسكون لغة قليلة في آخِرَتِه، وقد منعَ منها بعضهم، ولا يُشَدّد.
(س) وفي حديث عمر رضي اللّه عنه «أن النبي صلى اللّه عليه وسلم قال له: أخِّر عني يا عُمرُ» أي تأخر. يقال أخّر وتأخّر وقدَّم وتقدَّم بمعنى، كقوله تعالى «لا تَقَدَّموا بين يدَيِ اللّهِ ورسوله» أي لا تَتَقَدَّمُوا. وقيل معناه أخِّر عني رأيك، فاخْتصر إيجازا وبلاغة.


أخْضَر

* هو بفتح الهمزة والضاد المعجمة: منزل قُرْبَ تَبُوك نزله رسول اللّه صلى اللّه عليه وسلم عند مَسِيره إليها.


أخا

«هـ» فيه «مَثَلُ المؤمن والإيمان كمثَلِ الفَرَسِ في آخيته» الآخيَّةُ بالمد والتشديد: حُبَيْلٌ أو عُوَيْدٌ يُعرضُ في الحائط ويُدْفَنُ طرفاه فيه، ويَصيرُ وَسَطه كالعرْوة وتشَدّ فيها الدابة. وجمعها الأواخيّ مُشددا. والأخايا على غير قياس. ومعنى الحديث أنه يَبْعدُ عن رَبه بالذُّنوب وأصل إيمانه ثابتٌ.
(س) ومنه الحديث «لاتجْعَلُوا ظُهُورَكم كأخايَا الدَّوَابّ» أي لا تُقَوّسوُها في الصلاة حتى تصير كهذه العُرَى.
(س) ومنه حديث عمر «أنه قال للعباس: أنت أخِيَّةُ آباء رسول اللّه صلى اللّه عليه وسلم» أراد بالأخِيّة البقية، يقال له عندي أخيَّةٌ أي مَاتَّةٌ قوية، ووسيلة قريبة، كأنه أراد أنت الذي يُستند إليه من أصل رسول اللّه صلى اللّه عليه وسلم ويُتَمسك به.
* - وفي حديث ابن عمر «يَتَأخَّى مُتَأخٍّ رسولَ اللّه صلى اللّه عليه وسلم» أي يتحرّى ويقْصِد عنه. ويقال فيه بالواو أيضا وهو الأكثر.
* - ومنه حديث السجود «الرجُل يُؤّخِّى والمرأة تَحْتَفِز» أخَّى الرجل إذا جلس على قدَمِه اليُسْرَى ونَصَبَ اليمْنى، هكذا جاء في بعض كتب الغريب في حرف الهمزة، والرواية المعروفة «إنما هو الرجل يُخَوِّي والمرأة تَحْتَفِز» والتَّخْويةُ أن يجافي بطنه عن الأرض ويرفَعها.


إخْوَان

«هـ» فيه «إنّ أهل الإخوانِ لَيجْتَمِعُون» الإخوانُ لغة قليلة في الخِوانِ الذب يوضع عليه الطعام عند الأكل «أنشد الهروي:
ومَنحر مئناثٍ تجرُّ حُوارها * وموضع إخوان الى جنب إخوان» .


أدَب

(س) في حديث علي «أمّا إخوانُنا بنو أمية فقَادَةٌ أدَبَةٌ » الأدبُة جمع آدب، مثل كاتبٍ وكتبة، وهو الذي يدعو إلى المأدُبَة، وهي الطعام الذي يَصْنَعُهُ الرجل يدعُو إليه النَّاسَ.
«هـ» ومنه حديث ابن مسعود «القرآن مأدُبَةَ اللّه في الأرض» يعني مدْعاتَه، شبه القرآن بصَنيع صَنَعَه اللّه للناسِ لهم فيه خيرٌ ومنافعُ.
«هـ» ومنه حديث كعب «إن للّه مأدُبَةً من لحُوم الرُّوم بمروج عَكَّا» أراد أنهم يُقتَلُون بها فتنْتَابُهُم السباع والطير تأكل من لحومهم. والمشهور في المأدبة ضم الدال، وأجاز فيها بعضهم الفتح . وقيل هي بالفتح مَفْعلة من الأدْب.


إدد

«هـ» في حديث علي قال «رأيتُ النبي عليه السلام في المَنام فقلتُ: مَا لَقِيتُ بَعْدَك من الإدَدِ والأوَدِ» الإِددُ بكسر الهمزة الدَّواهي العظَام، واحدتُها إدّةٌ بالكسر والتشديد. والأوَدُ العِوَجُ.


أدَرَ

(س) فيه «أن رجلا أتاه وبه أدْرَةٌ فقال ائت بِعُسٍّ، فَحَسا منه ثم مَجَّه فيه وقال انْتَضِحْ به فَذَهَبَتْ عنه» الأدْرَةُ بالضَّمِّ: نَفْخّةٌ في الخُصْيَة، يقال رجلآدَرُ بَيّنُ الأدَر بفتح الهمزة والدال، وهي التي تُسَمّيها الناسُ القيلةَ.
(س) ومنه الحديث «إنَّ بني إسرائيل كانوا يقولون إن موسى آدَرُ، من أجْلِ أنَّه كان لا يَغْتَسلُ إلاَّ وحْدَهُ» وفيه نَزَل قوله تعالى «لا تَكُونُوا كَالَّذِين آذَوْا موسى فبرَّأهُ اللّهُ مِمَّا قالُوا» .


أدَفَ

* في حديث الديات «في الأُدَافٍ الدِّيَةُ» يعني الذكر إذا قُطِع، وهمزته بدَلٌ من الواوِ، من وَدَفَ الإنَاء إذا قَطَرَ، ووَدَفَت الشَّحْمَة إذَا قَطَرَتْ دُهْناً. ويروى بالذال المعجمة وهو هو.


أدَمَ

(س) فيه «نعْمَ الإِدام الخل» الإدَام بالكسر، والأدْمُ بالضَّمِّ: ما يُؤكَلُ مع الخُبْزِ أيّ شيء كان.
* - ومنه الحديث «سَيّدُ إدَاِم أهل الدنيا والآخرة اللحم» جعل اللحم أدْماً، وبعض الفقهاء لا يجَعْلُهُ أدْماً ويقول: لو حَلَفَ أن لاَ يَأتَدِمَ ثم أكَل لَحْماً لم يَحْنث.
* - ومنه حديث أم معبد «أنا رأيتُ الشَّاةَ وإنها لتَأدمُها وتَأدمُ صِرْمَتَها» .
* - ومنه حديث أنَسٍ «وعَصَرَتْ عليه أمُّ سٌلَيم عُكَّة لها فَأدَمَتْه» أي خَلَطَتْه وجعلت فيه إداما يؤكل. يقال فيه بالمدّ والقصر. وروى بتشديد الدال على التكثير.
* - ومنه الحديث «أنه مرّ بقوم فقال إنكم تَأتدمون على أصحابكم فأصْلِحوا رحَالَكم حتى تكونوا شامَةً في الناس» أي إنّ لكم من الغِنَى ما يُصْلحُكم كالإدَام الذي يصُلْح الخبْزَ، فإذا أصْلحْتم رحالَكم «في ا واللسان: فأصلحوا حالكم» كنتم في الشامة كالشَّامَةِ في الجسد تَظْهرُون للناظرين، هكذا جاء في بعض كتب الغريب مرويَّا مشروحاً. والمعروف في الرواية «إنكم قادمُون على أصحابِكم فأَصْلِحوا رِحالكم» والظاهر واللّه أعلم أنَّهُ سَهْوٌ.
«هـ» ومنه حديث النكاح "لو نَظَرْتَ إليها فإنه أحْرَى أن يُؤدَمَ بينكما «هذا الخطاب موجه للمغيرة بن شعبة، وقد خطب امرأة (كما في اللسان» ) «أي تكونَ بينكما المحبَّة والاتْفَاقُ. يقال أدَمَ اللّه بينهما يأدِم أدْماً بالسُّكونِ: أي ألَّفَ ووفَّق. وكذلك آدم يُؤْدِم بالمدِّ فَعَلَ وأفْعَل.
(س) وفيه » أنه لما خرج من مكة قال له رجل: إن كنت تريد النساء البيض، والنُّوقَ الأُدْم فعليك ببني مُدْلج « الأدْمُ جمع آدم كأحْمَر وحُمْر. والأُدْمَة في الإبل: البياض مع سَواد المقلتين، بعير آدم بَيِّنُ الأُدْمَة، وناقَةٌ أدْمَاء، وهي في الناس السُّمْرَة الشَّديدة. وقيل هو من أدْمَةِ الأرض وهو لونها، وبه سمي آدم عليه السلام.
(س) ومنه حديث نَجِيَّةَ » ابْنَتُك المُؤْدَمَةُ المُبْشَرَةُ « يقال للرجل الكامل إنه لمُؤدَم مُبْشَرٌ: أي جَمَعَ لِين الأدَمَةِ ونُعُومَتها، وهي باطن الجلْد، وشدَّة البَشَرَة وخُشُوتَها وهي ظاهره.
* - وفي حديث عمر » قال لرجل: مَا مَالُكَ، فقال: أقْرَنُ وآدِمَة في المَنيئة" الآدمة بالمد جمع أديم، مثل رغيف وأرغفة، والمشهور في جمعه أدُم. والمَنيِئَةُ بالهمزة الدّباغ.


أدا

«هـ» فيه «يَخْرُجُ من قِبَل المَشْرق جيش آدَى شيء وأعَدُّه، أميرُهْم رجُلٌ طُوال» أي أقْوى شيء. يقال آدِنِي عليه بالمدّ، أي قَوّنِي. ورجل مُؤدٍ: تامُّ السّلاح كاملُ أدَاة الْحرب.
(س) ومنه حديث ابن مسعود «أرَأيْتَ رَجُلاً خَرج مُؤْدِياً نَشِيطاً» .
* - ومنه حديث الأسْوَدِ بن يزيد في قوله تعالى «وإنّا لَجَميِعٌ حَذِرُونَ» قال: مُقْوُونَ مُؤْدُونَ: أي كامِلُو أداة الحَرْب.
* - وفي الحديث «لا تَشْرَبُوا إِلاَّ من ذِي الإدَاء» الإدَاء بالكسر والمدّ: الوِكَاء، وهو شِدَادُ السّقَاء.
* - وفي حديث المُغِيَرة «فأخذتُ الإداوَةَ وخَرَجْتُ معه» الإداوَةُ بالكسر: إناءٌ صغير من جلْد يُتَّخَذُ للماء كالسَّطيحة ونحوها، وجمعُها أدَاوَى. وقد تكررت في الحديث.
* - وفي حديث هجرة الحبشة «قال: واللّه لأسْتَأدِيَنه عليكم» أي لأسْتَعْدِينه، فأبدَل الهمزة من العين لأنهما من مَخْرَج واحد، يريد لأشْكُوَنَّ إليهِ فعْلكم بي؛ لِيُعْدِيَني عليكم ويُنْصِفَنِي منكم.


إذْخِر

* في حديث الفَتح وتحريم مكة «فقال العباس: إلاّ الإذْخِرَ فإنه لبُيُوتِنَا وقُبُورِنَا» الإذخِرُ بكسر الهمزة: حشيشة طيبة الرائِحة تُسَقَّفُ بها البُيُت فوق الخشبِ، وهمزتها زائدة. وإنما ذكرناها ها هنا حَمْلا على ظاهر لفظها.
* - ومنه الحديث في صفة مكة «وأعْذَقَ إذْخِرُها» أي صار له أعْذَقٌ. وقد تكرر في الحديث.
* - وفيه «حتى إذا كُنّا في بثنيّة أذَاخِر» هي موضع بين مكة والمدينة، وكأنّها مُسماة بجمع الإذْخِر.


أذْرَب

«س هـ» في حديث أبي بكر «لَتَأْلَمُنَّ النَوْمَ على الصُّوف الأذْرَبِيّ كما يألم أحَدُكم النوم على حَسَك السعْدَانِ» الأذْرَبِيُّ مَنْسُوبٌ إلى أذْرَبيجان على غير قياس، هكذا تقوله العرب، والقياس أن يقول أذَرَيٌّ بغير باء، كما يقال في النسب إلى رَامَهُرْمُزَ: رامِيُّ، وهو مطرد في النسب إلى الأسماء المُرَكَّبَة.


أذْرُح

* في حديث الحَوْضِ «كما بيْنَ جَرْبى وأذْرُح» هو بفتح الهمزة وضم الراء وحاء مهملة: قَرْيَةٌ بالشام وكذلك جَرْبي.


أذن

* فيه «ما أذن اللّه لشيء كأذَنِه لنبي يتغنَّى بالقرآن» أي ما استمع اللّه لشيء كاسْتِمَاعه لنبي يَتَغنَّى بالقرآن، أي يتْلُوه يَجْهَرُ به. يقال منه أذِن يأذَنُ أذَناً بالتحريك.
* - وفيه ذكر الأذَانِ، وهو الإعْلام بالشيء. يقال آذَنَ يُؤْذن إيذاناَ، وأذَن يُؤَذِّن تأذيناً، والمشدد مخصوص في الاستعمال بإعْلام وقتِ الصلاة.
* - ومنه الحديث «إنّ قَوْما أكلوا من شجرة فجمدُوا (في اللسان: » فخمدوا « إي أصابهم فتور، فأمر النبي صلى اللّه عليه وسلم بصب الماء البارد عليهم لينشطو) فقال النبيُّ عليه اللام قَرّسوا الماء في الشَّنَانِ وصُبُّه عليهم فيما بين الأذَانيْنِ» أرَادَ بهما أذان الفَجْرِ والإقَامَةَ. والتّقْرِيسُ: التبْرِيدُ. والشنَانُ: القِرَبُ الخُلْقَانً.
* - ومنه الحديث «بين كل أذَانين صلاة» يريد بها السنن الرَّواتِبَ التي تُصَلى بين الأذانِ والإقامةِ قَبْلَ الفَرْض.
* - وفي حديث زيد بن ثابت «في ا واللسان: زيد بن أرقم» «هذا الذي أَوفى الله بأذُنه» أي أظهر الله صدقه في إِخباره عما سَمعَت أُذنُه.
(س) وفي حديث أَنس «أنه قال له: يا ذَا الأُذَنين» قيل معناه الحَضُّ على حُسْنِ الاستماع والوَعْي، لأنّ السمعَ بحاسَّة الأذُنِ، ومن خلق اللّه له أُذَنّينِ فأغْفَلَ الاستِماع ولم يُحْسِن الوَعْيَ لم يُعْذَر. وقيل إن هذا القول من جملة مَزْحه صلى اللّه عليه وسلم ولطيف أخلاقه، كما قال للمرأة عن زَوْجِها «ذاك الذي في عينه بياضٌ» .


أذَى

«هـ» في حديث العَقِيقَة «أمِيطُوا عنه الأذَى» يريد الشعر والنَّجَاسة وما يَخْرُج على رأس الصبي حين يُلد، يُحْلَق عنه يومَ سابعه.
«هـ» ومنه الحديث «أدناه إمَاطَة الأذى عن الطيق» وهو ما يُؤذِي فيها كالشَّوكِ والحجرِ والنَّجَاسة ونحوها.
(س) ومنه الحديث «كلُّ مؤذٍ في النارِ» وهو وعيد لمن يُؤذي النَّاس في الدنيا بعقوبة النارِ في الأخرة، وأراد كلُّ مؤذٍ من السبَاع والهوامّ يُجْعل في النار عُقُوبةً لأهلها.
* - وفي حديث ابن عباس في تفسير قوله تعالى «وإذْ أخَذَ رَبُّكَ مِنْ بني آدَمَ من ظُهُورهِمْ ذُرِّيَّاتِهِم» قال «كأنَّهم الذَّر في آذِيَّ الماء» الآذيّ - بالمد والتشديد -:الموج الشديد. ويجمع على أَوَاذي.
* - ومنه خُطْبة علي: «تلتطِمُ أوذِيّ أمْوَاجِها» .


أربَ

«هـ» فيه «أنّ رَجُلا اعْتَرَض النبيَّ صلى اللّه عليه وسلم ليسأله فصاح به الناس، فقال دَعُوا الرَّجل أرِبَ مالَه» في هذه اللفظة ثلاث روايات: إحداهن أربَ بوزن عَلم، ومعناها الدُّعاءُ عليه، اي أصيبتْ آرَابه وسَقَطَت، وهي كلمةٌ لا يراد بها وقُع الأمر، كما بقال تَرِبَتْ يداك، وقاتلكَ اللّه، وإنما تذكر في معرض التَّعَجُّب. وفي هذا الدعاء من النبيّ صلى اللّه عليه وسلم قولان: أحدهما تَعَجُّبَه من حرص السائل ومُزَاحَمَته، والثاني أنه لما رآه بهذا الحال من الحرص غلَبَه طبع البَشَرِية فدعا عليه. وقد قال في غير هذا الحديث: «اللّهُمَّ إنَّمَا أنا بَشَرٌ فمن دَعوتُ عليه فاجعلْ دُعائي له رَحْمَة» وقيل معناه احتاجَ فَسَأَل، من أرِب الرَّجل يأرَبُ إذا احْتَاج، ثم قال ما له؟ أيْ أيُّ شيء به؟ وما يُريد؟
والرواية الثانية «أرَب ماله، بوزن جَمَل (ضبطه مصحح الأصل » إرب بوزن حمل « بكسر الهمزة وسكون الراء وما أثبتناه من ا، واللسان وتاج العروس)، أي حاجة له، وما زائدة للتقليل، أي له حاجة يسيرة.
وقيل معناه حاجة جاءت به، فحذف، ثم سأل فقال ماله.
والرواية الثالثة أرِبٌ بوزن كتف، والأربُ الحاذقُ الكامل (أنشد الهروي. وهو لأبي العيال الهذلي، يرثي عبد بن زهرة: يُلف طوائف الفرسا * ن وهو بلفِّهم أَرِب)، أي هو أربٌ، فحذف المبتدأ ثم سأل فقال: ما له أي ما شأنُه.
(س) ومثله الحديث الآخر » أنه جاءه رجل فقال: دُلَّني على عمل يُدخلني الجنة، فقال: أرُبَ ماله « أي أنه ذو خبرةٍ وعلم. يقال أرُبَ الرجل بالضَّمِّ فهو أريب، أي صار ذا فِطْنَةٍ. ورواه الهروي » إرْبٌ ماله « بوزن حمل أي أنه ذُو إرب: خُبْرَة وعلمٍ.
(س هـ) وفي حديث عمر » أنه نَقِمَ على رجل قولا قاله، فقال: أرِبْتَ عن ذي يَدَيْكَ « أي سقطْت آرابك من اليديْن خاصة. وقال الهروي: معناه ذهبَ ما في يَدَيْك حتى تحتاجَ (أنشد الهروي لابن مقبل:
وإن فينا صبوحاً إن أَربْت به * جمعاً تهيَّأ آلافاً ثمانينا
أي إن احتجت إليه وأردته). وفي هذا نَظَرٌ، لأنه قد جاء في رواية أخرى لهذا الحديث » خَرَرْتَ عن يَدَيْكَ « وهي عبارة عن الخجل مشهورة، كأنه أراد أصابَكَ خَجَلٌ أو ذَمٌّ. ومعنى خررت: سقطت.
(هـ) وفي الحديث » أنه ذكر الحيّات فقال: من خشي إرْبَهُنّ فليس منا « الإرب بكسر الهمزة وسكون الراء: الدَّهاء، أي من خشي غائلتها وجَبُنَ عن قتلها - الذي قيل في الجاهلية إنها تؤذي قاتلها أو تصيبه بخبل - فقد فارق سنَّتنا وخالف مانحن عليه.
(هـ) وفي حديث الصلاة » كان يسجد على سبعة آراب « أي أعضاء، واحدها إرْبٌ بالكسر والسكون، والمراد بالسبعة: الجبهةُ واليدانِ والركبتانِ والقدمان.
(هـ) ومنه حديث عائشة » كان أمَلَكُم لأرَبِه « أي لحاجته، تعني أنه كان غالبا لهواه. وأكثر المحدِّثين يروونه بفتح الهمزة والراء يعنون الحاجة، وبعضهم يَرْويهِ بكَسر الهَمزه وسكون الراء، ولَه تأويلان: أَحدهما أنه الحاجه، يقال فيها الأرَبُ، والإِرْبُ، والإِرْبَةُ والمَأْرَبَةُ، والثاني أرادت به العضو، وعنت به من الأعضاء الذكَر خَاصَّة.
* - ومنه حديث المخنث » كانوا يَعُدُّونه من غير أولي الإِرْبَةِ « أي النكاح.
(س) وفي حديث عمرو بن العاص » قال فأَرِبْتُ بأبي هريرة ولم تضْرُرْ بي إرْبَةٌ أَرِبْتُهَا قط قبل يومئذ « أَرِبْتُ به أي احتلت عليه، وهو من الإِرْب: الدَّهاء والنُّكر.
(س) وفيه » قالت قريش: لا تَعْجَلوا في الفداء لا يَأْرَب عليكم محمدٌ وأَصحابُه « أي يتشددون عليكم فيه. يقال أَرِبَ الدَّهرُ يأرَبُ إذا اشْتَدَّ. وتَأَرَبَ عَليَّ إذا تعدى. وكأنه من الأَرْبَة: الُعْقدة.
(هـ) ومنه حديث سعيد بن العاص » قال لابنه عمرو: لا تَتَأرَّبْ على بَنَاتي « أي لا تَتَشدَّدْ ولا تتعد.
(هـ) وفي الحديث » أنه أُتِي بكتفٍ مُؤَرَّبَة « أي مُوَفَّرة لم يَنْقٌض منها شيء. أرَّبْتُ الشيء تَأْرِيباً إذا وفَّرته.
(هـ) وفيه » مُؤَاربَةُ الأريب جهل وعَناءٌ « أي إن الأريب - وهو العاقل - لَا يُخْتَلُ عن عقله.
(س) وفي حديث جُنْدُب » خرج برجل آرَابٌ" قيل هي القرحة، وكأنها من آفات الآراب: الأعضاء.


أرث

(س) وفي حديث الحج «إنكم على إرث من إرث أبييكم إبراهيم» يريد به ميراثهم ملّته. ومن ها هنا للتبين، مثلُها في قوله تعالى «فاجتنبوا الرجس من الأوثان» وأصل همزته واو لأنه من ورث يرث.
(س) وفي حديث أسلم «قال كنت مع عُمَرو إذا نارٌ تُؤَرَّثُ بصرار» التَّأريث: إيقاد النار وإذكاؤُها. والإراثَ والأريثُ النار. وصرارُ - بالصاد المهملة - موضع قريب من المدينة.


أرئد

* بفتح الهمزة وسكون الراء: واد بين مكة والمدينة، وهو وادي الأبواء، له ذكر في حديث معاوية.


أرج

(س) فيه «لما جاء نَعْي عُمر إلى المدائن أرِجَ الناسُ» أي ضّجوا بالبكاء، وهو من أرجَ الطيبُ إذا فاح. وأرَّجْتُ الحرب إذا أثرتها.


إردب

* في حديث أبي هريرة «مَنَعَتْ مصْر إرْدَبَّها» هو مكيال لهم يسع أربعة وعشرين صاعا والهمزة فيه زائدة.


إردخل

(س) في حديث أبي بكر بن عياش «قيل له: من انتخب هذه الأحاديث، قال: انتخبها رجل إرْدَخْلٌ» الإردخل: الضخم. يريد أنه في العلم والمعرفة بالحديث ضخم كبير.


أرر

في خطبة علي بن أبي طالب «يُفضى كإفضاء الديكة، ويَؤُرُ بملاقِحِهِ» الأرُّ الجماعُ. يقال: أرَّ يَؤُر أرَّا، وهو مَئرٌّ بكسر الميم، أي كثير الجماع.


أرز

«هـ» فيه «إن الإسلام لَيأْرِزُ إلى المدينة كما تأرِز الحيَّةَ إلى حُجْرها» أي ينضم إليها ويجتمع بعضه إلى بعض فيها.
* - ومنه كلام علي بن أبي طالب «حتى يأرز الأمر إلى غيركم» .
* - ومنه كلامه الآخر «جَعَل الجبالَ للأرض عمادا، وأرَّز فيها أوتادا» أي أثبتها. إن كانت الزاي مخففة فهي من أرِزتٍ الشَّجرةُ تأرِز إذا ثبتت في الأرض. وإن كانت مشددة فهي من أرَزَت الجرادةُ ورزَّتْ إذا أدخلت ذنبها في الأرض لتلقي فيها بيضها. وَرَزَزْتُ الشَّيء في الأرض رَزَّا: أثبته فيها. وحينئذ تكون الهمزة زائدة، والكلمة من حرف الراء.
(س) ومنه حديث أبي الأسود «إن سئل أرَزَ» أي تقبض من بخله. يقال أرَزَ يأْرِزُ أَرْزاً، فهو أروزٌ، إذا لم ينبسط للمعروف.
«هـ» وفيه "مَثل المنافق «رواية اللسان، وتاج العروس: مثل الكافر الخ» مثل الأرْزَةِ المُجْذِية على الأرض" الأرزة - بسكون الراء وفتحها - شجرة الأرْزنِ، وهو خشب معروف. وقيل هو الصنوبر. وقال بعضهم: هي الآرزة بوزن فاعلة، وأنكرها أبو عبيد.
«هـ» وفي حديث صَعْصَعَةَ بن صُوحان «ولم ينظر في أرْزِ الكلام» أي في حصره وجمعه والتروّي فيه.


أرس

«س ه» في كتاب النبي عليه السلام إلى هِرَقْلَ «فإن أبيت فعليك إثم الأرِيسِيّين» قد اختلف في هذه اللفظة صيغة ومعنى: فَرُوِيَ الأرِيسين بوزن الكريمين. وروى الإرّيسِينَ بوزن الشَّرِيبين. وروى الأرِيسَيّين بوزن العظِيمِيَّين. وروي بإبدال الهمزة ياء مفتوحة في البخاري.
وأما معناها فقال أبو عبيد: هم الخدم والخوَل، يعني لصدّه إياهم عن الدين، كما قال «ربنا إنا أطعنا سادتنا» أي عليكَ مثْلُ إثمهم.
وقال ابن الأعرابي: أَرَسَ يَأْرِسُ أَرْساً فهو أرِيسٌ، يُؤَرِّسُ تَأْريساً فهو إرّيس، وجمعُهَا أرِيسون وإرّيسون وأَرارِسَة، وهم الأكّارُون. وإنما قال ذلك لأن الأكّارين كانوا عندهم من الفُرْسِ، وهم عَبَدَةُ النار، فجَعَل عليهم إثمهم.
وقال أبو عبيد في كتاب الأموال: أصحاب الحديث يقولون الأرِيسِيّين منسوبا مجموعا، والصحيح الأريسين، يعني بغير نسب، ورده الطحاوي عليه. وقال بعضهم: إن في رهط هِرَقْلَ فرقةً تعرف بالأروسِيَّة، فجاء على التسب إليهم. وقيل إنهم أتباع عبد اللّه بن أرِيس - رجل كان في الزمن الأوَّل - قتلوا نبيا بعثه اللّه إليهم. وقيل الإرّيسُون، وأحدهم إرّيس. وقيل هم العشّارون.
* - ومنه حديث معاوية «بلغه أن صاحِبَ الروم يريد قصد بلاد الشام أيام صفين، فكتب إليه: باللّه لئن تَمَّمْتَ علي ما بلغني لأُصالحنّ صاحبي ولأَكُونَنَّ مُقَدّمَتَه إليك، ولأجعلن القُسْطَنْطِينيَّة البَخْراءَ حُمَمة سوداء، ولأنزِعنّك من الملك نزع الاصْطَفْلينَة، ولأردنّك إرِّيساً من الأَرارِسَة ترعى الدَّوابل»
* - ومنه حديث خاتم النبي عليه السلام «فسقطت من يد عثمان في بئر أريس» هي بفتح الهمزة وتخفيف الراء بئر معروفة قريبا من مسجد قُبَاء عند المدينة.


أرش

«هـ» قد تكرر فيه ذكر الأَرْشِ المشروع في الحكومات، وهو الذي يأخذه المشتري من البائع إذا اطلع على عيب في المبيع وأُُروشُ الجنايات والجراحات من ذلك؛ لأنها جابرة لها عما حصل فيها من النقص. وسمي أرْشاً لأنه من أسباب النزاع، يقال أرّشْتُ بين القوم إذا أوقعتَ بينهم.


أرض

«هـ» فيه «لا صيام لمن لم يُؤَرَّضْه من الليل» أي لم يهيئه ولم ينوه. يقال أرَّضْتُ الكلام إذا سوَّيْتَه وهيَّأته.
«هـ» وفي حديث أم معبد «فشربوا حتى أَراضُوا» أي شربوا عللا بعد نهل حتى روُوا، من أراض الوادي إذا اسْتَنْقَع فيه الماءُ، وقيل أراضوا: أي ناموا على الإراضِ (كانت في الأصل «الأرض» والتصحيح من: ا. والإراض: البساط الضخم) وهو البسط. وقيل حتى صبُّوا اللبن على الأرض.
«هـ» وفي حديث ابن عباس «أزُلزلت الأرض أم بي أرْضٌ» الأرض بسكون الراء: الرّعدة.
* - وفي حديث الجنازة «من أهل الأرض أم من أهل الذمة» أي الذين أقرُّوا بأرضهم.


أرط

* فيه «جيء بإِبل كأنها عروق الأرْطَى» هو شجر من شجر الرمل عروقه حمر.
وقد اختلف في همزته فقيل إنها أصلية، لقولهم أديم مأروط. وقيل زأئدة لقولهم، أديم مَرْطَيٌّ، وألفه للإلحاق، أو بُنيَ الاسم عليها وليست للتأنيث.


أرف

* فيه «أيُّ مال اقْتُسِم وأُرِّفَ عليه فلا شفعة فيه» أي حُدَّ وأُعْلم.
* - ومنه حديث عمر «فقسِّموها على عدد السهام وأعلموا أُرَفَها» الأُرُفُ جمع أُرْفَة وهي الحدود والمعالم. ويقال بالثاء المثلثة أيضا.
«هـ» ومنه حديث عثمان «الأُرَفُ تفطع الشفعةَ» .
* - ومنه حديث عبد اللّه بن سلام «ما أجد لهذه الأمة من أُرْفَةِ أجلٍ بعد السبعين» أي من حدّ يُنْتَهَى إليه.
«هـ» وفي حديث المغيرة «لحديثٌ مِنْ فِي العاقلِ أشْهى إليَّ من الشهد بماءٍ رَصَفَةٍبمحض الأُرْفِيّ» هو اللبن المحض الطَّيِّب، كذا قاله الهروي عند شرحه الرصفة في حرف الراء.


أرق

قد تكرر. (س) فيه ذكر الأرق وهو السهر، رجل أرِقٌ إذا سهر لعلة، فإن كان السهر من عادته قيل أُرُق بضم الهمزة والراء.


أرك

* فيه «ألاَ هل عسى رجلٌ يبلغُه الحديثُ عني وهو متكئ على أرِيكته فيقول بيننا وبينكم كتاب اللّه» الأرِيكة: السرير في الحَجَلة من دونه سِتر، ولا يسمى منفردا أريكة. وقيل هو كل ما اتُّكِئَ عليه من سرير أو فِرَاشٍ أو مِنَصَّة، وقد تكرر في الحديث.
(س) وفي حديث الزهري عن بني اسرائيل «وعِنَبُهم الأراك» هو شجر معروف له حَمْلٌ كعناقيد العنب، واسمه الكباث بفتح الكاف، وإذا نَضِج يسمى المرْدَ.
(س) ومنه الحديث «أُتِيَ بلبن إبل وأوَارِكَ» أي قد أكلت الأراك. يقال أرَكَتْ تأرِك وتَأْرُكُ فهي أرِكة إذا أقامت في الأراك ورعته. والأوارِك جمع آرِكة.


أَرَمَ

«هـ» فيه «كيف تبلُغُك صلاتنا وقد أَرِمْتَ» أي بَلِيتَ، يقال أرِم المال إذا فَنِي. وأرض أرِمة لا تُنْبِتُ شيئاً. وقيل إنما هو أُرِمْتَ من الأرْمِ: الأكلِ، يقال أرَمَت السنة بِأموالنا : أي أكلت كل شيء، ومنه قيل للأسنان الأُرَّم. وقال الخطابي: أصله أرْمَمْتَ، أي بَلِيتَ وصرت رميما،فحذف إحدى الميمَين، كقولهم ظَلْتَ في ظَللت، وكثيرا ما تروى هذه اللفظة بتشديد الميم، وهي لغة ناس من بكر من وائل، وسيجيء الكلام عليها مستقصى في حرفِ الراء إن شاء اللّه تعالى.
(س) وفيه «ما يوجد في آرام الجاهلية وخِرَبِها فيه الخمس» والآرام الأَعلامُ وهي حجارة تُجمع وتُنْصَب في المفازة يُهتَدَى بها، واحدها إرَم كعنب. وكان من عادة الجاهلية أنهم إذا وجدوا شيئا في طرِيقهم لا يمكُنهم استصحابه تركوا عليه حجارة يعرفونه بها، حتى إذا عادوا أخذوه.
«هـ» ومنه حديث سَلَمة بن الأكوع «لا يطرحون شيئا إلاّ جَعَلْتُ عليه آراما» .
* - ومنه حديث عمير بن أفصى «أنا من العروبة في أَرُومة بنائها» الأَرومة بوزن الأَكُلة: الأصل. وقد تكرر في الحديث.
(س) وفيه ذكر إرم، بكسر الهمزة وفتح الراء الخفيفة، وهو موضع من ديار جُذام أقطعه رسول اللّه صلى اللّه عليه وسلم بني جِعَال بن رَبيعة.
(س) وفيه أيضا ذكرُ « إرَم ذاتِ العماد» وقد اخْتُلِف فيها فقيل دمشق وقيل غيرها.


أرَنَ

(س) في حديث الذبيحة «أرنْ أو أعجلْ ما أنْهَر الدمَ» هذه اللفظة قد اختُلف في صيغتها ومعناها. قال الخطابي: هذا حرف طال مال اسْتَثْبضتُّ فيه الرواة وسألت عنه أهل العلم باللغة، فلم أجد عند واحد منهم شيئاً يُقْطَع بصحته. وقد طلبت له مخرجا فرأيته يَتَّجِه لوُجُه: أحدها أن يقول من قولهم أرَان القومُ فهم مُرينُون إذا هلكت مواشيهم، فيكون معناه: أهْلِكْها ذبحا وأزْهِقْ نَفْسَها بكل ما أنهر الدمَ غَيرَ السّن والظُّفر، على ما رواه أبو داود في السنن بفتح الهمزة وكسر الراء وسكون النون. والثاني أن يكون إئرَن بوزن إعْرَنْ، من أرِنَ يأرَنُ إذا نشِط وخف، يقول خِفَّ وأعْجِلْ لئلا تقتلَها خنقا، وذلك أنّ غير الحديد لا يَمُور في الذكاة مَوْرَه. والثالث أن يكون بمعنى أدِم الحزَّ ولا تَفْتُر، من قولك رَنَوتُ النظر إلى الشيء إذا أدَمتَه، أو يكون أراد أدِم النظر إليه وراعه ببصرك لئلا تَزِلَّ عن المَذْبح، وتكون الكلمة بكسر الهمزة والنون وسكون الراء، بوزن إرْم. وقال الزمخشري: كل من علاك وغلبك فقد رَان بك. ورِينَ بفلان: ذَهَبَ به الموتُ. وأران القومُ إذا رِينَ بمواشيهم: أي هلكتْ، وصاروا ذوي رَيْن في مواشيهم، فمعنى إرْنِ أي صِرْ ذا رَيْن في ذبيحتك. ويجوز أن يكون أران تعدية ران: أي أزْهِق نَفْسَها.
«هـ» ومنه حديث الشعبي «اجتمع جوارٍ فأرِنَّ» أي نَشطْنَ، من الأرَنِ: النشاط.
«هـ» وفي حديث استسقاء عمر «حتى رأيت الأرِينَةَ تأكلها صغار الإبل» الأرِينَة: نبت معروف يُشْبه الخِطميّ. وأكثر المحدثين يرويه الأرْنَبَة واحدة الأرانِب.


أرنب

* في حديث الخُدْري «فلقد رأيت على أنف رسول اللّه صلى اللّه عليه وسلم وأرْنَبَتِه أَثَر الماء والطين» الأرْنَبَة: طَرف الأنف.
(س) ومنه حديث وائل «كان يسجد على جبهته وأرْنَبته» .
* - وفي حديث استسقاء عمر «حتى رأيت الأرْنَبة تأكلها صغارُ الإبل» هكذا يرويها أكثر المحدّثين. وفي معناها قولين ذكرهما القُتيبي في غريبه: أحدهما أنها واحدة الأرانِب، حَمَلها السَّيل حتى تَعَلَّقَتْ بالشجر فأُكلَتْ، وهو بعيد، لأنّ الإِبل لا تأكل اللحم. والثاني أنها نبت لا يكاد يَطُولُ فأطاله هذا المطرُ حتى صار للإبل مرعى، والذي عليه أهل اللغة أنما اللفظة إنما هي الأَرِينَةُ بياء تحتها نقطتان وبعدها نون، وقد تقدمت في أرِنَ، وصححه الأزهري وأنكَرَ غيْرَه.


أرت

«هـ» في حديث بلال «قال لنا رسول اللّه صلى اللّه عليه وسلم: أمَعَكُم شَيءٌ من الإرَةِ» أي القَدِيد. وقيل هو أن يُغْلَى اللحم بالخلِّ ويُحْمَلَ في الأسفار.
* - ومنه حديث بُريدة «أنه أهْدى لرسول اللّه صلى اللّه عليه وسلم إرَةً» أي لحما مطبوخا في كَرِش.
* - وفي الحديث «ذُبح لرسول اللّه صلى اللّه عليه وسلم شاةٌ ثم صُنَعَت في الإِرة» الإِرةُ حفرة توقد فيها النار. وقيل هي الحفرة التي حولها الأثَافِي. يقال وأرْتُ إرة. وقيل الإِرَة النار نفسُها. وأصل الإِرة إِرْى بوزن عِلْمٍ، والهاء عوض من الياء.
(س) ومنه حديث زيد بن حارثة «ذبحنا شاة ووضعناها في الإِرَة حتى إذا نَضِجَتْ جعلناها في سُفرتنا» .


أرا

«هـ» فيه «أنه دعا لامرأة كانت تَفْرَك زوجها، فقال: اللّهم أرِّ بَيْنَهُمَا» أي ألّف وأثْبت الودَّ بينهما، من قولهم: الدابةُ تَأري الدَّبةَ إذا انضمَّت إليها وألِفَتْ معها مَعْلَفاً واحدا. وآريْتُهَا أنَا. ورواه ابن الأنباري «اللّهم أرِّ كلَّ واحد منهما صاحبَه» أي احْبِس كل واحد منهما على صاحبه حتى لا ينصرفَ قلبُه إلى غيره، ومن قولهم تَأرَّيْتُ في المكان إذا احْتَبَسْتَ فيه، وبه سميت الآخِيَّة آرِيّاً لأنها تمنع الدَّوابّ عن الانْفِلات. وسمي المَعْلَف أرِيّاً مجازا، والصواب في هذه الرواية أن يقال «اللّهم أرِّ كلَّ واحد منهما على صاحبه» فإن صحت الرواية بحذف على فيكون كقولهم تَعَلَّقْتُ بِفلان، وتَعَلَّقْتُ فلانا.
* - ومنه حديث أبي بكر «أنه دفع إليه سيفا ليقتل به رجلا فاسْتَثْبَتَهُ، فقال أرِّ» أي مَكِّن وَثَبِّتْ يَدِي من السيف. ورُوي أر مخففة، من الرؤية، كأنه يقول أرني بمعنى أعطني.
«هـ» وفي الحديث «أنه أُهدِي له أرْوَى وهو مُحَرِم فردها» الأرْوَى جمع كثرة للأُرْوِيّة، وتُجْمَع على أرَاوِيّ، وهي الأيايِل. وقيل غَنَم الجَبل.
«هـ» ومنه حديث عَوْن أنه ذكر رجلا تكلَّم فأسْقَطَ فقال «جَمَع بين الأرْوى والنَّعام» يريد أنه جمع بين كلمتين متناقضتين، لأن الأرْوَى تسكن شَعف الجبال، والنّعام تسكن الفَيافي. وفي المثل: لا تَجْمَعْ بين الأرْوَى والنّعام.


أريان

(س) في حديث عبد الرحمن النَّخَعي «لو كان رَأيُ الناس مثل رأيك ما أُدّى الأرْيَانُ» هو الخراج والإتَاوَة، وهو اسم واحد كالشَّيطان. قال الخطابي: الأشْبه بكلام العَرَب أن يكون بضم الهمزة والباء المعجمة بواحدة، وهو الزيادة على الحق. يقال فيه أُرْبَانُ وعُرْبَانُ. فإن كانت الياء معجمة باثنتين فهو من التّأرية لأنه شيء قُرِّرَ على الناس وأُلْزِمٌوه.


أريحاء

* في حديث الحوض «ذِكر أرِيحاء» ، هي بفتح الهمزة وكسر الراء وبالحاء المهملة: اسم قرية بالغَور قريبا من القدس.


أزب

(س) في حديث ابن الزبير «أنه خرج فبات في القَفْرِ، فاما قام لِيَرْحَل وجد رَجُلاً طُولُه شبران عظيم اللحية على الوَلِيَّة» يعني البرذَعَة فَنَفَضَهَا فوقع، ثم وضَعها على الراحلة، فجاء وهو على القطع، يعني الطَّنْفَسَه فَنفضه فوقع، فوضعه على الراحله، بين الشَّرخين أي جانِبي الرحل، فنفضه ثم شدّه وأخذ السَّوط ثم أتاه وقال من أنت، فقال أنا أزَبُّ، قال: وما أَزَبّ؟ قال: رجل من الجن، قال افتح فاك أنظر، ففتح فاه فقال أهكذا حلوقكم، ثم قَلب السوط فوضعه في رأس أزَبَّ حتى بَاصَ « أي فاته واستتر. والأزَبّ في اللغة كثير الشعر.
(س) ومنه حديث بَيْعَة العقبة » هو شيطان اسمه أزَبّ العَقَبة « وهو الحية.
(س) وفي حديث أبي الأحوص » تسبيحة في طلب حاجة خير من لَقُح صَفِّي «صفّي: أي غزيرة اللبن» في عامِ أزْبَةٍ أو لَزْبة" يقال أصابتهم أزْبَة أو لَزْبَة، أي جَدْب ومَحْل.


أزر

«س هـ» في حديث المبعث «قال له ورقة بن نوفل: إن يُدركني يومُك أنصرْك نصرا مُؤزَّراً» أي بالغاً شديدا. يقال أزَّرَه وآزَره إذا أعانه وأسعده، من الأزْر: القوّة والشّدّة.
«هـ» ومنه حديث أبي بكر «أنه قال للأنصار يوم السقيفة: لقد نصرتم وآزَرْتُمْ وآسَيْتم»
(س) وفي الحديث «قال اللّه تبارك وتعالى: العَظمة إزاري والكبرياء رِدائي» ضرب الإزار والرداء مثلا في انفراده بصفة العَظمة والكبرياء، أي لَيْسَتا كسائر الصّفات التي يَتَّصف بها الخلق مجازا كالرَّحمة والكرم وغيرهما، وشَبَّهَهُمَا بالإزار والرِّداء لأن المتَّصِف بها يَشْمَلانه كما يشمَل الرداء الإنسانَ؛ ولأنه لا يشاركه في إزارِه وردائه أحد، فكذلك اللّه تعالى لا ينبغي أن يَشْرِكه فيهما أحد.
(س) ومثله الحديث الآخر «تأزَّر بالعظمة، وتردّى بالكِبرياء، وتَسَرْبَلَ بالعزم»
(س) وفيه «ما أسفل من الكعْبَين من الإزار فَفِي النار» أي ما دونه من قَدَم صاحبه في النار عُقوبةً له، أو على أن هذا الفعل معدودٌ في أفعال أهل النار.
* - ومنه الحديث «إزْرَة المؤمن إلى نصف الساق ولا جُناح عليه فيما بينه وبين الكعبين» والإِزرة بالكسر:الحاة وهيئة الائتزار، مثل الرِّكبة والجِلْسة.
* - ومنه حديث عثمان «قال له أبَانُ بن سعيد: مالي أراك مُتَحشّفا أسْبَلَ؟ فقال: هكذا كان إزْرَة صاحبنَا» .
«هـ» وفي حديث الاعتكاف «كان إذا دخل العشْر الأواخِرُ أيقظ أهلَه وشدّ المئزر» المئزر الإزار، وكَنى بشدّة عن اعتزال النساء. وقيل أراد تَشْميره للعبادة، يقال شدَدْتُ لهذا الأمرِ مئزَرِي، أي تَشَّمرتُ له.
(س) وفي الحديث «كان يباشر بعض نسائه وهي مُؤتَزِرَةٌ في حالة الحيض» أي مشدودة الإزار. وقد جاء في بعض الروايات وهي مُتَّزرة وهو خطأ، لأن الهمزة لا تدغم في التاء.
* - وفي حديث بيعة العقبة «لَنَمْنَعَنَّكَ مما نمنع منه أزُرَنَا» أي نساءنا وأهلنا، كنى عنهنّ بالأزرِ. وقيل أراد أنفسنا. وقد يُكنى عن النفْس بالإزار.
«هـ» ومنه حديث عمر "كُتب إليه من بعض البُعوث أبياتٌ في صحيفة منها:
ألاَ أبْلِغْ أبا حَفْصٍ رسولاً * فِدًى لك من أخي ثِقَةٍ إزَاري «هذا البيت من أبيات ستة كتبها إلى عمر نُفَيْلَة الأكبر الأشجعي. وكنيته أبو المنهال. والقصة مبسوطة في اللسان (أزر» ) أي أهلي ونفسي.


أَزَزَ

«هـ» في حديث سمرة «كَسَفَت الشمس على عهد رسول اللّه صلى اللّه عليه وسلم فانتيهت إلى المسجد فإذا هو بأزَزٍ» أي مُمتلئ بالناس يقال أتيت الوالي والمجلس أزَزٌ، أي كثير الزحام ليس فيه متّسَع. والناس أزَزٌ إذا انضمَّ بعضهم إلى بعض. وقد جاء هذا الحديث في سنن أبي داود فقال: وهو بارِزٌ من البُروزِ: أي الظهور، وهو خطأ من الراوي: قاله الخطابي في المعالم. وكذا قال الأزهري في التهذيب.
«هـ» وفيه «أنه كان يصلي ولِجَوْفِه أزيز كأزيز المِرْجل من البكاء» أي خَنين من الخوف - بالخاء المعجمة - وهو صوت البكاء. وقيل هو أن يَجِيش جوفُه ويَغْلي بالبكاء.
* - ومنه حديث جمل جابر «فَنَخَسَه رسول اللّه صلى اللّه عليه وسلم بقضيب فإذا تَحْتي له أزيز» أي حركة واهْتياج وحدَّة.
«هـ» ومنه الحديث «فإذا المسجد يتأزَّز» أي يَمُوج فيه الناس، مأخوذ من أزِيز المِرْجل وهو الغلَيان.
* - وفي حديث الأشتَر «كان الذي أزّ أُمّ المؤمنين على الخروج ابنُ الزُّبير» أي هو الذي حَرَّكها وأزعَجها وحملها على الخروج. وقال الحربي: الأزُّ أن تحمل إنسانا على أمر بحيلة ورفْق حتى يفعله، وفي رواية أخرى «أن طلحة والزبيرَ أزَّا عائشة حتى خرجَتْ» .


أزف

* فيه «وقد أزِفَ القتُ وحان الأجل» أي دنا وقَرُب.


أزفل

* فيه «أتيت النبي صلى اللّه عليه وسلم وهو في أزْفَلَة» الأَزْفَلَةُ بفتح الهمزة: الجماعة من الناس وغيرهم. يقال جاءوا بأزْفَلَتِهم وأجْفَلَتِهم، أي جماعتهم، والهمزة زائدة.
(س) ومنه حديث عائشة «أنَّها أرسلت أزْفلةً من الناس» وقد تكررت في الحديث.


أزل

* فيه «عجب ربكم من أزْلكُم وقُنوطكم » هكذا يروى في بعض الطرق والمعروف «من إلِّكُم» وسَيَرِدُ في موضعه. الأزْل: الشدة والضِّيق، وقد أزَلَ الرجل يأْزِلُ أزْلاً، أي صار في ضيق وجَدْب، كأنه أراد من شدة يأسكم وقنوطكم.
«هـ» ومنه حديث طَهْفَة «أصابَتْنا سنة (رواية الهروي » سنية « بالتصغير. قال: وصغر السنة تشديداً لأمرها وتنكيرا) حمراء مؤزلة» أي آتية بالأزْل. ويروى «مُؤزّلَة» بالتشديد على التكثير.
«هـ» ومنه حديث الدجال «أنه يَحضُر الناس في بيت المقدس فَيُؤْزَلُون أزْلاً شديدا» أي يَقْحَطُون ويُضَيّق عليهم.
* - ومنه حديث علي «إلاّ بعد أزْل وبَلاَء»


أزم

«هـ» في حديث الصلاة «أنه قال: أيكم المتكلم؟ فأزَمَ القوم» أي أمْسَكوا عن الكلام كما يمسك الصائم عن الطعام. ومنه سميت الحِمْيَة أَزْماً. والرواية المشهورة «فأرَمَّ» بالراء وتشديد الميم، وسيجيء في موضعه.
* - ومنه حديث السواك «يستعمله عند تغير الفم من الأزْم»
«هـ» ومنه حديث عمر «وسأل الحارث بن كَلَدَةَ ما الدواء قال: الأزْمُ» يعني الحِمْيَةَ، وإمساك الأسْنَان بعضها عن بعض.
«هـ» ومنه حديث الصدِّيق «نظرت يوم أحُد إلى حَلقة درع قد نَشِبَت في جبين رسول اللّه صلى اللّه عليه وسلم فانْكَبَبْتُ لأنزِعها، فأقسم عليّ أبو عبيدة فأزَمَ بها بثنّيتَيْه فجذبها جذبا رفيقا» أي عضّها وأمسكها بين ثَنِّيتَيْه.
* - ومنه حديث الكَنْز والشجاع الأقرع «فإذا أخذه أزَمَ في يده» أي عضَّها.
(س) وفي الحديث «اشْتَدِّي أزْمَة تَنْفرِجي» الأزْمَة السنَّة المُجدبةُ. يقال إن الشِّدَّة إذا تتابعت انفَرجت وإذا تَوَالتْ تَولَّتْ.
* - ومنه حديث مجاهد «إن قريشا أصابتهم أزْمَة شديدة. وكان أبو طالب ذا عيال» .


إزَاء

(س) في قصة موسى عليه السلام «أنه وقف بإزَاء الحوض» وهو مصبُّ الدَّلو وعُقْرُه مؤخره.
«هـ» وفي الحديث « وفرقة آزَت الملوك فقاتلهم على دين اللّه» قاومَتْهُم. يقال: فلان إزاء لفلان: إذا كان مُقاوماً له.
* - وفيه «فرفع يَدَيه حتى أزَتَا شحمة أذُنيه» أي حاذتا. والإزاء: المحاذاة والمقابلة.ويقال فيه وازَتا.
* - ومنه حديث صلاة الخوف «فَوَازَينا العدوّ» أي قابلناهم. وأنكر الجوهري أن يقال وازَيْنَا.


أسْبَذ

(س) فيه «أنه كتب لِعبَاد اللّه الأسْبَذِين» هم ملوك عُمان بالبحين، الكلمة فارسية، معناها عَبدَة الفَرَسِ، لأنَّهم كانوا يَعْبُدُون فرسا فيما قيل، واسم الفرَس بالفارسية إسْب.


اسْبَرْنج

* فيه «من لعب بالاسْبَرْنج والنرد فقد غمَس يده في دم خنزير» هو اسم الفَرَس الذي في الشِّطرنج. واللفظة فارسية معربة.


استبرق

* قد تكرر ذكر الاستبرق في الحديث، وهو ما غَلُظ من الحرير والإبْرَيْسَم. وهي لفظة أعجمية مُعَرَّبة أصلها اسْتَبْرَه. وقد ذكرها الجوهري في الباء من القاف، على أن الهمزة والسين والتاء زوائد، وأعاد ذكرها في السين من الراء، وذكرها الأزهري في خُمَاسِيّ القاف على أن همزتها وحدها زائدة وقال: أصلها بالفارسية اسْتَفَرَه. وقال أيضاً: إنها وأَمثالها من الألفاظِ حروف عربِيَّة وقع فيها وفاق بين الأعجمية والعربِية. وقال هذا عندي هو الصواب، فذكرناها نحن ها هنا حملا على لفظها.


أسد

(س) في حديث أم زَرع «إن خَرج أسِد» أي صار كالأسدِ في الشجاعة. يقال أسِدَ واسْتَأْسَدَ إذا اجْتَرَأْ.
«س ه» ومنه حديث لقمان بن عاد «خُذِي مني أخي ذا الأَسَدِ» الأسَدُ مصدر أسِدَ يأسَد أسَداً، ذو القوَّة الأسَدية.


أسر

«س ه» في حديث عمر «لا يُؤْسَرُ أحد في الإسلام بشهادة الزُّر، إنَّا لا نَقْبَل إلا العُدول» أي لا يُحْبَسُ، وأصله من الأُسْرة: القَدّ، وهي قَدْرُ ما يُشَدُّ به الأسير.
«هـ» وفي حديث ثابت البُنَاني «كان داود عليه السلام إذا ذكر عقاب اللّه تَخَلَّعَتْ أوصالُه لا يَشُدُّها إلا الأَسْرُ» أي الشدّ والعصب. والأسْر القُوَّة والحبْس. ومنه سمي الأسِيرُ.
* - ومنه حديث الدعاء «فأصبح طليقَ عفوك من إسار غَضَبك» الإسار بالكسر مَصْدَر أسَرْتُه أسْراً وإساراً. وهو أيضا الحبل والقد الذي يُشَدُّ به الأسير.
(س) وفي حديث أبي الدرداء «أنَّ رجلاً قال له إن أبي أخَذه الأُسْرُ» يعني احتباسَ البَول. والرجل منه مأسُور. والحُصْر احتباس الغائط.
(س) وفي الحديث «زَنَى رجل من أسْرَة من الناس» الأسرة عشيرة الرَّجل وأهْلُ بيته لأنه يَتَقوّى بهم.
(س) وفيه «تجفو القبيلة بأسْرِها» أي جميعها.


أسِس

* كتب عمر إلى أبي موسى رضي اللّه عنهما «أسِس بين الناس في وجْهك وعَدْلك» أي سَوِّ بَيْنَهُم. وهو من ساس الناس يَسُوسُهم، والهمزة فيه زائدة. ويروى «آس بين الناس» من اُوَاساة، وسيجيء.


أسف

(س) فيه «لا تقتلوا عسيفا ولا أسيفا» الأسيف: الشيخ الفاني. وقيل العبدُ. وقيل الأسير.
«هـ» وفي حديث عائشة رضي الله عنها «إن أبا بكر رَجُلٌ أسِيفٌ» أي سَريع البكاء والحُزْن. وقيل هو الرقيق.
«هـ» وفي حديث موت الفجأة «راحةٌ للمؤمن وأخْذَةُ أسَفٍ للكافر» أي أخذة غَضَب أو غَضْبان. يقال أسِفَ يأسَفُ أسَفاً فهو آسِفٌ، إذا غَضب.
«هـ» ومنه حديث النخعي «إن كانوا لَيَكْرَهونَ أخْذَةً كأخْذة الأسَف»
* - ومنه الحديث «آسَفُ كما يأسَفون» .
* - ومنه حديث معاوية بن الحكم «فأسِفْت عليها» .
* - وفي حديث أبي ذرّ «وامرأتان تدعوان إسَفاً ونائلَة» هما صنمان تزعم العرب أنهما كانا رجلا وامرأة زنيَا في الكعبة فمُسِخَا. وإسَافٌ بكسر الهمزة وقَدْ تفتح.


أسَل

* في صفته صلى اللّه عليه وسلم «كان أسِيلَ الخد» الأسالة في الخدّ: الاستِطالة وأن لا يكون مُرْتَفِعَ الوجنة.
«هـ» وفي حديث عمر «لِيُذَكِّ لكم الأسل الرماح والنَّبْل» الأسَل في الأصل الرماح الطِّوال وحدها، وقد جعلها في هذا الحديث كناية عن الرماح والنَّبْل مَعاً. وقيل النَّبل معطوف على الأسَل لاَ عَلَى الرماح، والرماح بيانٌ للأسَل أو بدل.
«هـ» ومنه حديث علي «لاقَود إلا بالأسَل» يريد كلَّ ما أُرقَّ من الحديد وحُدِّد من سيف وسكّين وسِنان. وأصلُ الأسَل نبات له أغصان كثيرة دقاق لا وَرَقَ لها.
* - وفي كلام علي رضي اللّه عنه «لم تَجِفّ لِطول المُناجاة أسَلاَت ألسِنَتِهِم» هي جمع أسَلَة وهي طَرَف اللِّسَان.
(س) ومنه حديث مُجاهِد «إن قُطِعت الأسَلَةُ فَبيّن بَعْضَ الحروف ولم يُبَيِّن بعضا يُحْسَب بالحروف» أي تُقْسم دية اللسان على قَدرِ ما بَقِي من حروف كلامه التي يَنْطِقُ بها في لغتهِ، فما نَطق به لا يَسْتَحِقُّ دِيَتَه، وما لم يَنْطِق به اسْتَحَقَّ دِيَتَه.


أسنَ

(س) في حديث عمر «قال لهُ رَجُلٌ إنّي رَمَيْتُ ظَبْياً فأسِنَ فمَاتَ» أي أصابَه دُوَارٌ، وهُو الغَشْيُ.
* - وفي حديث ابن مسعود «قال له رجل كيف تَقْرَأ هذه الآية؛ مِن ماءٍ غيرِ آسِن أو يَاسِن» أَسَن «أسن: من باب نصر، وضرب، وفرح» الماء يأسِن وأسَنَ يأسُنُ فهو آسِنٌ إذا تَغَيرت ريحُه.
* - ومنه حديث العباس في موت النبي صلى اللّه عليه وسلم قال لعمر «خلِّ بيْنَنا وبين صاحبنا فإنَّهُ يأسُن كما يأسُنُ النَّاسُ» أي يَتَغَيَّرُ. وذلك أن عمر كان قد قال: إنّ رسول اللَه صلى اللّه عليه وسلم لم يمُت، ولكنه صَعِق كما صَعِقَ موسى عليه السلام. ومَنَعَهُم عن دفْنِهِ.


أسا

* قد تكرر ذكر الأُسْوَة والمُوَاساة في الحدِيث، وهي بكسر الهمزة وضمها: القُدْوَة، والمواساة المشاركة والمسَاهَمَة في المعَاش والرزق، وأصلها الهمزة فقلبت واوا تخفيفا.
* - ومنه حديث الحُدَيْبيَةِ «إن المشركين واسَوْنا الصُّلْحَ» جاء على التخفيف، وعلى الأصل جاء الحديث الآخر «ما أحدٌ عندي أعظم يَداً من أبي بكر، آسَانِي بنَفْسه وماله» .
* - ومنه حديث علي «آسٍ بينهم في اللَّحْظَة والنَّظْرَة» .
(س) وكتاب عمر إلى أبي موسى «آس بين الناس في وجْهك وعدلك» أي اجعل كل واحد منهم أسْوَة خَصمه.
«هـ» وفي حديث قَيْلَة «اسْتَرْجِع وقال رب آسني لما أمْضَيْتَ وأعْنّي على ما أبْقَيْتَ» أي عَزّنِي وصَبّرْني. ويروى «أُسْنى» بضم الهمزة وسكون السين، أي عوّضني. والأوْسُ العِوَضُ.
* - وفي حديث أبي بن كعب «واللّه ما عليهم آسى، ولكن آسَى على من أضَلُّوا» الأسَى مقصوراً مفتوحاً :الحُزن، أسِيَ يأسَى أسىً فهو آس.
(س) وفي حديث ابن مسعود «يوشك أن تَرْميَ الأرض بأفلاذ كَبدها أمثال الأوَاسي» هي السَّواري والأساطين. وقيل هي الأصل، واحدتها آسية؛ لأنها تصلح السَّقْف وتقيمُه، من أَسَوْتُ بين القوم إذا أصْلَحْتَ.
(س) ومنه حديث عابد بني إسرائيل «أنه أوثَقَ نفسه إلى آسيَةٍ من أواسِي المسْجد» .


أشب

«هـ» فيه أنَّهُ قَرَأَ «يَا أيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إنَّ زَلْزَلَةَ السَّاعَةِ شَيْء عَظِيمٌ»
«فَتَأشَّبَ أَصْحَابهُ حَوله» أي اجتمعوا إليه وأطافوا به. والأُشابة أخلاط النَّاس تجتمع من كل أوْبٍ.
* - ومنه حديث العباس يوم حُنين «حتى تأشَّبُوا حول رسول اللّه صلى اللّه عليه وسلم» ويروى تَنَاشَبُوا، أي تَدانَوْا وتَضامُّوا.
«هـ» وفيه «إني رجلٌ ضَريرٌ بينِي وبَيْنَك أشَبٌ فَرخَّصْ لي في كذا» الأشَبُ كثرة الشجر.
يقالُ بلْدَةٌ أشِبَةٌ إذا كانت ذات شَجَر، وأراد ها هنا النخيل.
«هـ» ومنه حديث الأعشى الحِرْمازِيّ يُخَاطب رسول اللّه صلى اللّه عليه وسلم في شأن امرأته:
* - وقَذَفَتْني بين عِيصٍ مُؤتَشِبْ - شطر بيت، وتمامه:
* - وهُنّ شرُّ غالب لمن غُلِبْ*
المُؤتَشِبُ المُلْتَفُّ. والعِيصُ أصْلُ الشَّجر.


أشر

* في حديث الزكاة وذكر الخيل «ورجل اتَّخَذها أشَراً وبَذَخاً» الأَشَرُ البَطَر. وقيل أشَدُّ البَطر.
* - ومنه حديث الزكاة أيضا «كأغَذِّ ما كانت وأسْمَنِه وآشرِه» أي أبطَرِه وأنْشَطِه، هكذا رواه بعضهم. والرواية «وأبْشَره» وسَيَرِدُ في بابه.
ومنه حديث الشَّعْبِيّ «اجتمع جوارٍ فلأرِنَّ وأشِرْنَ» .
* - وفي حديث صاحب الأُخْدُود «فوضع المئْشَار على مَفْرِقِ رأسه» المئشار بالهمز: المنْشَار بالنون، وقد يُتْرَكُ الهمز، يقال: أشَرْتُ الخشبة أشْراً، ووشَرْتُها وَشْرا، إذا شَقَقْتَها، مثل نَشَرْتُها نَشْرا، ويُجمع على مَآشير ومَواشير.
(س) ومنه الحديث «فقطعوهم بالمآشير» أي المناشير.


أشش

«هـ» في حديث عَلْقَمة بن قيس «أنه كان إذا رأى من بعض أصحابه أشَاشاً حَدَّثَهُم» أي إقْبَالاً بنَشاط. والأشَاش والهَشاشُ: الطَّلاَقة والبَشَاشَة.


أشا

«هـ» فيه «أنه انطلق إلى البَراز فقال لرجل كان معه: إئت هاتين الأشَاءتَيْن فَقُل لهما حتى تَجْتَمعا ، فاجتمهتا فَقَضى حاجَته» الأشَاء بالمد والهمز. صغار النخل، الواحدة أشاءة، وهمزتها منقلبة من الياء؛ لأن تصغيرها أُشَيٌّ، ولو كانت أصلية لقيل أُشَيْيءٌ.


أصر

«هـ» في حديث الجمعة «ومن تأخَّر ولغا كان له كِفْلانِ من الإصْر» الإصْرُ:الإثم العُقوبة لِلَغْوه وتَضْييعه عمَلَه، وأصله من الضّيق والحَبْس. يقال أصَرَهُ يأصِرُهُ إذا حَبَسَه وضَيَّقَ عليه والكِفْلُ: النَّصيب.
* - ومنه الحديث «من كسب مالاً من حرامٍ فأعْتَقَ منه كان ذلك عليه إصْراً» .
* - ومنه الحديث الأخر «أنه سئل عن السلطان فقال: هُو ظِلُّ اللّه في الأرض، فإذا أحْسَن فله الأجْر وعليكم الشكر، وإذا أساء فعليه الإصْر وعليكم الصَّبر» .
«هـ» وفي حديث ابن عمر «من حلَفَ على يمين فيها إصر فلا كفارةَ لَهَا» هو أن يَحْلِف بطلاق أو عتاق أو نَذْر، لأنها أنْقَلُ الأيْمان وأضْيَقُهَا مَخْرَجاً، يعني أنَّه يجب الوَفَاء بها ولا يُتَعَوَّض عنها با لكَّفارة. والإصْر في غير هذا: العَهْد والميثاق، كقوله تعالى: «وأخَذْتُمْ على ذلكم إصْرِي» .


أصطب

(س) فيه «رأيت أبا هريرةَ وعليه إزار فيه عَلَقٌ وقد خَيَّطه بالأُصْطَبَّة» الأُصْطُبَّة هي مُشاقَةُ الكتّان. العَلْقُ الخَرْقُ.


اصطفل

(س) في كتاب معاوية إلى ملك الرُّوم « ولأنْزِعَنَّكَ من المُلْك نَزْعَ الإصْطَفْلينَة» أي الجَزَرة. لُغَةٌ شَاميَّةٌ. أوْرَدَهَا بعضهم في حرف الهمزة على أنها أصلية، وبعضهم في الصاد على أنها زائدة.
(س) ومنه حديث القاسم بن مُخَيْمِرة «إن الوالي لَيَنْحِت أقاربُه أمانَتَه كما تَنْحِت القدومُ الإصْطَفْلينة حتى تَخْلُص إلى قلبها» وليست اللفظة بعرَبيَّة مَحْضَة، لأن الصاد والطاء لا يجتمعان إلا قليلا.


أصل

«هـ» في حديث الدجال «كأنّ رأسه أصَلَةٌ» الأصَلَةُ بفتح الهمزة والصاد: الأفْعَى.
وقيل هي الحية العظيمة الضَّخْمة القَصيرة. والعَرب تُشَبِّه الرأس الصغير الكثير الحركة برأس الحية «قال طرفة :
أنا الرجل الضَّربُ الذي تعرفونه * خَشاشٌ كرأْس الحيّة المتوقِّد» .
(س) وفي حديث الأُضْحِية «أنه نَهَى عن المُسْتَأصَلَة» هي التي أُخِذ قَرْنُها من أصْله. وقيل هو مِن الأصيلَة بمعنى الهَلاك.


آض

«هـ» في حديث الكسوف «حتى آضَتِ الشَّمسُ كأنها تَنُّومَة» أي رَجَعَتْ وصارت، يقال منه آضَ يَئيضُ أيضا. وقد تكررت في الحديث. ومن حقها أن تكون في باب الهمزة مع الياء، ولكنها لم تَرِد حيثُ جاءت إلاّ فعْلاً فاتَّبَعْنَا لفظَهَا.


أضَمَ

* في حديث وَفْدِ نَجْرَان «وأضِمَ عليها منه أخوه كُرْزُ بن علقمة حتى أسلم» يُقالُ أضِم الرَّجُل بالكسر يأضَم أضَما إذا أضْمر حِقْداً لا يستطيع إمضاءه.
(س) ومنه الحديث الآخر «فأضِمُوا عليه» .
(س) وفي بعض الأحاديث ذكر «إضَم» هو بكسر الهمزة وفتح الضاد اسم جبل وقيل موضع.


أضا

«هـ» فيه «أن جبريل لقي النبي صلى اللّه عليه وسلم عند أضَاة بَني غِفَار» الأضَاة بوزن الحَصَاة: الغَدِير وجمعها أضّى وإضاة كَأَكَمٍ وإكَامٍ.


أطأ

«هـ» في حديث عمر «فِيم الرَّمَلانُ وقد أطَّأ اللّه الإسلام» أي ثَبّتَهُ وأرسْاه. والهمزة في بدل من وَاو وَطَّأ.


أطر

«هـ» فيه «حتى تأخُذوا على يَدَي الظالم وتَأطِرُوه على الحق أطْراً» أي تَعْطِفوه عليه. ومن غريب ما يحكى فيه عن نَفْطَويه قال: إنه بالظاء المعجمة من باب ظَأرَ. ومنه الظّئر المُرضِعة، وجعل الكلمة مقلوبة فقدم الهمزة على الظاء.
(س) ومنه في صفة آدم عليه السلام «أنه كان طُوِالاً فأطَرَ اللّه منه» أي ثَناه وقَصَره ونَقَصَ من طُوله، يقال أطَرْت الشيء فاْنأطَرَ وتَأطَّرَ، أي انْثَنى.
* - وفي حديث ابن مسعود «أتاه زياد بن عدي فأطَرَه إلى الأرض» أي عَطَفه ويروى وطَدَهُ. وسيجيءُ.
(س) وفي حديث علي «فأطَرْتُهَا بين نسائي» أي شَقَقْتُها وقَسَمْتها بينهن. وقيل هو من قولهم طارَ له في القسمة كذا، أي وقع في حصَّته، فيكون من باب الطاء لا الهمزة.
(س) وقي حديث عمر بن عبد العزيز «يُقَصُّ الشارب حتى يَبْدُوَ الإِطَارُ» يعني حَرْفَ الشَّفةِ الأعْلَى الذي يحول بين منابت الشَّعَر والشَّفَةِ، وكلُّ شيء أحاط بشيء فهو إطَارٌ له.
* - ومنه صفة شعَرْ عَلِيّ «إنما كان له إطار» أي شَعَرٌ محيط برأسه وَوَسَطه أصْلَع.


أطط

* فيه «أطَّت السماء وحُقَّ لها أن تَئطَّ » الأطيطُ صوت الأقتاب. وأطيطُ الإبل: أصْوَاتُها وحَنِينُها. أي أن كثرة ما فيها من الملائكة قد أثقلها حتى أطَّت. وهذا مَثَل وإيذان بكثرة الملائكة، وإن لم يكن َثم أطيط، وإنما هو كلامُ تقريب أريد به تقرير عظمة اللّه تعالى.
«هـ» ومنه الحديث الآخر «العَرْش على مَنْكب إسرافيل، وإنه ليَئطُّ أطيطَ الرَّحْل الجديدِ» يعني كُوَر النَّاقة، أي أنه لَيَعْجِز عن حَمْله وعَظَمَتِه، إذ كان معلوما أنَ أطيطَ الرَّحْل بالراكب إنما يكون لِقُوَّة ما فوقه وعجزه عن احتماله.
«هـ» ومنه حديث أم زَرْع «فجعلني في أهْلِ أطِيطٍ وصَهِيل» أي في أهل إبل وخَيْل.
* - ومنه حديث الاستسقاء «لقد أتيناك وما لنا بعير يَئِطُّ» أي يَحِنّ ويَصيح، يريد ما لنا بَعير أصلاً، لأن البعير لابُدَّ أن يَئِطُّ.
* - ومنه المثل «لا آتيك ماَ أطَّت الإبل» .
* - ومنه حديث عُتْبَة بن غَزْوان «ليأتيَنَّ على باب الجنة وقتٌ يكون له فيه أطِيط» أي صَوْت بالزِّحَام.
* - وفي حديث أنس بن سيرين قال «كنت مَع أنس بن مالك حتى إذا كنا بأطِيطٍ والأرض فَضْفَاض» أطيطٌ: موضعٌ بين البَصْرة والكوفة.


أطم

«هـ» في حديث بلال « أنه كان يؤذِّن على أُطُمٍ» الأُطُمُ بالضَّمِ: بناءٌ مُرْتَفِع وجمعه آطام.
«هـ» ومنه الحديث «حتى توارت بآطَام المدينة» يعني أبْنِيَتِها المُرْتَفِعَةَ كالحصون.
* - وفي قصيدة كعب بن زهير يمدح النبي صلى اللّه عليه وسلم:
* - وجِلْدُها من أَطُومِ لا يُؤَيِّسُه*
الأطُومُ الزَّرَافة، يَصِفُ جِلْدَها بالقُوّة والملاسَة. ولا يُؤَيِّسُه: أي لا يُؤَثّر فيه.


أفَد

«هـ» في حديث الأحنف «قَدْ أفِدَ الحج» . أي دَنا وقْتُه وقَرُب. ورجل أفِدٌ أي مسْتَعْجِلٌ.


أفَع

«هـ» في حديث ابن عباس «لا بأس بقتل الأفْعَوْ» أرَادَ الأفْعًى، فقاب ألِفها في الوقْف وَواً، وهي لغة أهل الحجاز، والأفْعَى ضَرْبٌ من الحيَّات معروفٌ. ومنهم من يَقْلب الألف ياء في الوقف. وبعضهم يشدّدُ الواو والياء. وهمزتها زائدة.
* - ومنه حديث ابن الزبير «أنه قال لمعاوية: لا تُطْرِق إطْراق الأُفْعُوَان» هو بالضَّمّ ذَكَر الأفاعي.


أفف

«هـ» فيه «فألقى طَرَف ثوبه على أنفه ثم قال أفٍّ أفٍّ» معناه الاسْتقذار لما شَمَّ. وقيل معناه الاسْتحقار والاسْتقلال، وهي صَوْت إذا صوَّت به الإنسان عُلم أنه مُتَضَجِّرٌ مُتَكَرِّهٌ. وقيل أصل الأُفّ من وسخ الإصْبع إذا فُتِل. وقد أفَّفْتُ بفلان تأفيفا، وأفَفت به إذا قلتَ له أفٍّ لك. وفيها لغات هذه أفصحها وأكثرها استعمالا، وقد تكررت في الحديث.
«هـ» وفي حديث أبي الدرداء «نعم الفارسُ عُوَيْمر غَيْرَ أُفَّةٍ» جاء تفسيره في الحديث: غير جَبان، أو غير ثقيل. قال الخطابي: أرَى الأصل فيه الأفَف، وهو الضَّجَر. وقال: قال بعض أهل اللغة: معنى الأُفَّةِ المُعْدِم المُقلّ. من الأفَف وهو الشيء القليل.


أفق

«هـ» في حديث عمر «أنه دخل على النبي صلى اللّه عليه وسلم وعنده أفِيقٌ» هو الجلْد الذي لَم يتِمّ دباغه. وقيل هو ما دُبغ بغير القَرَظ.
* - ومنه حديث غَزْوَان «فانطلَقْت إلى السُّوق فاشتيت أفِيقَة» أي سقاء من أدَمٍ، وأنَّثَهُ على تأويل القِرْبة أو الشَّنَّة.
«هـ» وفي حديث لقمان «صَفَّاقٌ أَفَّاقٌ» الأفَّاق الذي يَضرِب في آفاق الأرض، أي نواحيها مُكْتَسِباً، واحدها أُفُق.
* - ومنه شعر العباس يمدح النبي صلى اللّه عليه وسلم:
وأنت لما وُلِدْتَ أشْرقت * الْأرضُ وضاءت بنُورِك الأُفُقُ
أَنث الأفُق ذهابَا إلى الناحية، كما أنث جرير السُّر في قوله:
لَمَّا أَتى خَبَرُ الزُّبَيْرِ تَضَعْضَعَتْ * سُور المَدِينَةِ والْجِبَالُ الخُشَّعُ
ويجوز أن يكون الأفُق واحداً وجمعا، كالْفُلْك. وضاءت لغة في أضاءت.


أفك

* في حديث عائشة «حين قال لها أهل الإفْك ما قالوا» الأفْك في الأصل الكذِب، وأراد به هاهُنا ما كُذب عليها مما رُميت به.
* - وفي حديث عرض نفسه صلى اللّه عليه وسلم على قبائل العَرَب «لقد أُفِكَ قوم كذَّبُوكَ وظاهَرُوا عليك» أي صُرِفوا عن الحق ومُنعوا منهُ. يقال أفَكه يَأفِكُه أفْكاً إذا صَرفَه عن الشيء وقلبَه، وأُفكَ فهو مأفوك. وقد تكرر في الحديث.
* - وفي حديث سعيد بن جبير، وذكر قِصَّة هلاك قومِ لُوطٍ قال: «فمن أصابته تلك الأفِكَة أهلكته» يريد العذاب الذي أرسله اللّه عليهم فقَلب بها دِيارهم. يقال ائتفكتِ البَلدة بأهلها أي انْقَلَبَت، فهي مُتَفكة.
«هـ» ومنه حديث أنس رضي اللّه عنه «البَصْرة إحدى المؤتَفِكات» يعني أنها غَرِقَت مَرَّتين، فَشَبَّه غَرَقها بانْقلابها.
* - ومنه حديث بُشير بن الخصاصية «قال له النبي صلى اللّه عليه وسلم: ممن أنت؟ قال: من ربيعة، قال: أنتم تَزْعُمون لولاَ رَبيعةُ لائْتفَكَتِ الأرض بمن عليها» أي انْقَلَبَت.


أفكل

«هـ» فيه «فبات وله أفْكَل» الأَفْكَل بالفتح والرِّعدة من بَرْد أو خوف، ولا يَبْنَى منه فعل، وهمزته زائدة، ووزنه أفْعَل، ولهذا إذا سمَّيتَ به لم تصرفه للتعريف ووزن الفعل.
* - ومنه حديث عائشة رضي اللّه عنها «فأخذني أفْكَل وارْتَعَدْتُ من شدة الغَيْرَة» .


أفن

* في حديث علي رضي اللّه عنه «إيَّاكَ وَمُشَوَرَةَ النساء فإن رأيَهُن إلى أفْن» الأفْنُ: النقص. ورجل أفِين ومَأفون، أي ناقص العقل - ذكر الهروي مثلا:
* - وُجدانُ الرّقين، يُغطّى أفْن الأفين*
والرقين: المال. يقول: المال يستر نقصان الناقص.
«هـ» ومنه حديث عائشة «قالت لليهود: عليكم السَّامُ واللعنة والأَفْنُ» .


أقحوان

* في حديث قس بن ساعدة «بَواسِقُ أُقْحُوان» الأُقْحوان: نبت معروفٌ تُشَبَّه به الأسنان، وهو نبت طيب الريح، ووزنه أفْعُلان، والهمزة والنون زائدتان، ويجمع على أَقاحٍ. وقد جاء ذكره في حديث قُسّ أيضا مجموعا.


أقط

* قد تكرر في الحديث ذكر الأقط، وهو لَبَنٌ مُجَففٌ يَابِسٌ مُسْتَحْجِر يُطْبَخُ به.


أكر

* في حديث قتل أبي جهل «فلو غير أكَّارٍ قتلني؟ » الأكَّار: الزَّرَّاع، أراد به احتقاره وانْتِقاصَه، كيف مثلُه يقتل مثلَه.
(س) ومنه الحديث «أنه نَهَى عن المُؤَاكَرَة» يعني المُزارعة على نَصيب معلوم ممه يُزْرَع في الأرض، وهي المُخابرَة. يقال أكَرْتُ الأرض أي حَفَرْتُهَا. والأكْرَة الحفرة، وبه سمي الأكَّار.


أكل

«هـ» في حديث الشاة المسمومة «ما زالت أكْلة خَيْبر تُعادُّني» الأُكْلَة بالضم اللقمة التي أكَل من الشاة، وبعض الرواة يفتح الألف وهو خطأ؛ لأنه لم يأكل منها إلاّ لُقْمَة واحدة.
«هـ» ومنه الحديث الآخر «فليَضَعْ في يده أُكْلة أو أُكلتين» أي لُقْمة أو لُقمتين.
«هـ» وفي حديث آخر «من أكل بأخيه أُكلة» معناه الرجل يكون صَدِيقا لرجل، ثم يذهب إلى عدوّه فيتكلم فيه بغير الجميل ليُجِيزه عليه بجائزة، فلا يُبارك اللّه له فيها، هي بالضم اللقمة، وبالفتح المرّة من الأَكْل «زاد الهروي: مع الاستيفاء» .
«هـ» وفي حديث آخر «أخرج لنا ثلاثة أُكَلٍ» هي جمع أُكْلَةٍ بالضم: مثل غُرْفةٍ وغُرَف. وهي القرص من الخُبزِ.
* - وفي حديث عائشة تصف عمر رضي اللّه عنهما «وبَعَجَ الأرض فقاءت أُكْلَهَا» الأُكْل بالضم سكون الكاف اسم المأكول، وبالفتح المصدرُ، تُرِيد أن الأرض حَفِظَت البَذر وشربَتْ ماء المطر، ثم قاءَتْ حِينَ أنْبَتتْ، فكَنَتْ عن النبات بالقَيء. والمراد ما فتح اللّه عليه من البلاد بما أغْزَى إليها من الجيوش.
* - وفي حديث الربا «لَعَنَ اللّه آكِلَ الرِّبَا ومُؤَكّلَه» يريد به البائع والمشتري.
«هـ» ومنه الحديث «أنه نهى عن المؤاكَلَة» هو أن يكون للرَّجُل دَيْن فَيُهْدي إليه شيئا «، لِيُؤَخّرُهُ ويُمْسك عن اقتضائه. وسُمُّيَ مُؤَاكَلَة لأن كُل واحد منهما يُؤَكّل صاحبَه أي يُطْعمه.
(هـ) وفي حديث عمر » ليَضْربَنَّ أحدكم أخاه بمثل آكِلَة اللحم ثم يَرى أني لا أُقِيده « الآكِلَةُ عصا مُحَدَّدَة. وقيل الأصل فيها السّكّين، شُبّهَت العَصَا المحدَّدَة بها. وهي السّيَاط.
(هـ) وفي حديث له آخر » دَعِ الرُّبَّى والماخِض والأكُولة « أمر المُصَدّق أن يَعُدّ على ربّ الغنم هذه الثلاثة ولا يأخذها في الصدقة لأنها خِيار المال. والأَكُولة التي تسَمّن للأكل. وقيل هي الخصيّ والهَرِمة والعاقر من الغنم. قال أبو عبيد: والذي يُرْوَى في الحديث الأكِيلة، وإنما الأَكِيلَة المأكولة، يقال هذه أكِلَة الأَسد والذئب. وأمّا هذه فإنها الأَكُولَة
* - وفي حديث النَّهْي عن المنكر » فلا يمنعه ذلك أن يكون أكيلَهُ وشَريبَه « الأكيل والشَّريب: الذي يُصاحبك في الأكل والشرب، فعيل بمعنى مُفاعل.
(س) وفيه » أُمِرْتُ بقَرْيَة تأكل القُرى « هي المدينة، أي يغلب أهلُها وهم الأنصار بالإسلام على غيرها من القُرى، ويَنْصُر اللّه دينَهُ بأهلها، ويفتحُ القُرى عليهم ويُغَنِّمُهُم إيَّاها فيأكلونها.
(س هـ) وفيه عن عمرو بن عَبَسَة » ومأكُول حِمْير خَيْرٌ من آكلها" المأكول الرعيَّة والآكلون الملوك جعَلوا أموال الرعيَّة لهم مأكَلَة، أرَاد أن عوَامّ أهل اليَمن خَيْرٌ من ملُوكِهم.
وقيل أراد بمأكُلهم مَن مات منهم فأكلتْهم الأرض، أي هم خَيْرٌ من الأحياء الآكِلين وهم الباقون.


أكم

(س) في حديث الاستسقاء «على الإِكَامِ والظِّراب ومَنابت الشَّجَر» الإِكام بالكسر جَمْع أكمة وهي الرابِيةَ، وتجمع الإِكام على أكَم «في اللسان: جمع الإكام: أكم، مثل كتاب وكتب، وجمع الأكم: آكام مثل عنق وأعناق» ، والأَكَمُ على آكَام.
(س) وفي حديث أبا هريرة رضي اللّه عنه «إذا صلى أحدكم فلا يجعل يديه على مأكَمَتَيْهِ» هما لحمتان في أصل الوَرِكَين. وقيل بين العجزُ والمتنين، وتُفْتَحُ كافُها وتُكْسَر.
(س) ومنه حديث المغيرة «أحْمَر المأكَمة» لم يُرد حُمرة ذلك الموضع بِعَينه، وإنما أراد حُمْرَةَ ما تَحْتهَا من سِفْلَته، وهو مما يُسَبُّ به، فكَنى عنها بها. ومثله قولهم في السَّبِّ: يا ابن حَمراء العِجَان.


أكا

«هـ» فيه «لا تَشْرَبُوا إلا من ذي إكاء» الإكاَء والْوكاء: شِدَادُ السِّقَاء.


ألب

«هـ» فيه «إن الناس كانوا علينا إلْباً واحدا» الإلْبُ بالفتح والكسر: القوم يجتمعون على عداوة إنسان. وقد تألَّبوا: أي تَجَمَّعُوا.
«هـ» ومنه حديث عبد اللّه بن عمرو حين ذكر البصرة فقال: «أما إنه لا يُخْرِجُ منها أهلها إلاَّ الألبةَ» هي المجاعة، مأخوذ من التألُّب: التَّجَمُع. كأنهم يجتمعون في المجاعة ويَخْرجون أَرْسَالاً. وقد تكرر في الحديث.


ألت

«هـ» في حديث عبد الرحمن بن عوف يوم الشُّورى «ولا تَغمِدُوا سيوفكم عن أعدائكم فَتُؤْلِتُوا أعمالكم» أي تَنقصوها. يقال أَلَتَهُ يَأْلِتُهُ وآلَتَهُ يُؤْلِتُهُ إذا نَقَصَه، وبالأولى نَزَل القرآن. قال القُتَيبي : لم تسمع اللغة الثانية إلا في هذا الحديث، وأثبتها غيره. ومعنى الحديث: أنهم كانت لهم أعمال في الجهاد مع النبي صلى اللّه عليه وسلم، فإذا غمَدوا سيوفهم وتركوا الجهاد نَقَصُوا أعمالهم.
* - ومنه حديث عمر رضي اللّه عنه «أن رجلا قال له: اتق اللّه، فقال له رجل: أتَأْلِتُ على أمير المؤمنين» أي أتَحُطُّه بذلك وتَضع منه وتَنْقُصُه. قال الأزهري: فيه وجه آخر هو أشبه بما أراد الرجل، وهو من قولهم ألتَهُ يمينا ألْتاً إذا حَلَّفه. كأن الرجل لمَّا قال لعمر رضي اللّه عنه اتَّق اللّه فقد نَشَده باللّه. تقول العرب ألتُّك باللّه لما فَعَلْتَ كذا، معناه نَشَدْتُك باللّه. والألْتُ والألْتَة: اليمين.


ألَسَ

«هـ» فيه «اللّهم إنا نعوذ بك من الألْس» هو اختلاط الْعَقْل. يقال أُلِسَ فهو مألُوس. وقال القتيبي: هو الخيانة، من قولهم لا يُدَالِسُ ولا يُوَالِسُ، وخطّأه ابن الأنباري في ذلك - ذكر الهروي وجه الخطأ فقال "وقال ابن الأنباري: أخطأ؛ لأن المألوس والمسلوس عند العرب هو المضطرب العقل، لا خلاف بين أهل اللغة. قال المتلمس:
فإن تبدلتُ من قومي عديّكُمُ * إني إذاً لضعيفُ الرأي مألوس
جاء به - أي بالمألوس - بعد ضعف الرأي. ومعنى قولهم لا يؤالس: لا يخلط. قال الشعر «الحصين بن القناع» :
* - هم السمن بالسَّنُّوت لا أَلْسَ فيهمُ*
أي لا تخليط، والسنوت - كتنور -: العسل.


ألف

«هـ» في حديث حنين «إني أُعْطي رجالاً حَديثي عَهْد بكُفْرٍ أتألّفُهم» التألُّف المداراة والإيناس لِيَثْبُتُوا على الإسلام رَغْبة فيما يصل إليهم من المال.
* - ومنه حديث الزكاة «سهم للمؤلَّفَة قلوبُهم» .
* - وفي حديث ابن عباس رضي اللّه عنهما «وقد عَلِمَتْ قريش أن أوّل من أخَذَ لَهَا الإِيلاَفَ لَهَاشِمٌ» الإيلاف العهْد والذّمام، كان هاشم بن عبد مناف أخذَه من الملوك لِقُريش.


أَلق

«هـ» فيه «اللّهم إنا نعوذ بك من الألْقِ» وهو الجُنون. يقال أُلقَ الرجُلُ فهو مألُوقٌ، إذا أَصابَهُ جنون. وقيل أصل الأولق وهو الجنون، فحذف الواو. ويجوز أن يكون من الكذب في قول بعض العرب: أَلَق الرجُلُ يألِق أَلْقاً فهو ألِقٌ، إذا انبَسَط لسانُه بالكذب. وقال القتيبي: هو من الْوَلْق: الكذب، فأبدل الواو همزة. وقد أخذه عليه ابن الأنباري؛ لأن إبدال الهمزة من الواو المفتوحة لا يُجْعَل أصلا يقاس عليه، وإنما يُتَكلَّم بما سُمع منه. وفي الكذب ثلاث لغات: ألْق وإلْق وَوَلْق.


ألك

* في حديث زيد بن حارثة وأبيه وعمه:
ألِكْنِي إلى قومي وإن كنتُ نائيا * فإني قَطين البيْت عند المشاعر
أي بَلّغْ رسالتي، من الألُوكة والمأْلُكَة، وهي الرّسَالة.


ألل

«هـ» فيه «عجب ربكم من إلّكُمْ وقُنُوطكم» الإلُّ شدة القُنوط، ويجوز أن يكون من رَفْع الصوت بالبكاء. يقال ألَّ يئِل ألاًّ. قال أبو عبيد. المحدّثون يروونه بكسر الهمزة، والمحفوظ عند أهل اللغة الفتح، وهو أشبه المصادر.
«هـ» وفي حديث الصدّيق لما عُرض عليه كلام مسيلمة قال: «إن هذا لم يخرج من إلّ» أي من رُبُوبيَّة. والإلُّ بالكسر هو اللّه تعالى. وقيل الإلّ هو الأصل الجيّد، أي لم يجئ من الأصْل الذي جاء منه القرآن. وقيل الإلّ النَّسَب والقرابة. فيكون المعنى: إن هذا كلام غير صادر عن مُناسَبَة الحق والإدْلاَء بسب بيْنَهُ وبين الصِّدق.
«هـ» ومنه حديث لقيط «أنبئك بمثْل ذلك. في إلّ اللّه» أي في رُبُوبيَّته وإلهيَّتِه وقُدرته. ويجوز أن يكون في عهد اللّه، من الإلّ العهد.
«هـ» ومنه حديث أم زرع «وفيُّ الإلّ كريم الخِلّ» أرادت أنها وفيَّة العهد، وإنما ذكّر لأنه ذَهب به إلى معنى التَّشْبيه: أي هي مثل الرجل وفي العهد. والإلّ القرابة أيضا (ومنه منه قوله تعالى: «لا يرقبون في مؤمن إلا ولا ذمة» أي قرابة ولا عهداً).
* - ومنه حديث علي «يخون العهد ويقطع الإل» .
(س) وفي حديث عائشة رضي اللّه عنها «أن امرأة سألت عن المرأة تحتلم، فقالت لها عائشة رضي اللّه عنها: تَرِبَتْ يداك، وألَّتْ (الضمير في ألت يرجع إلى عائشة، وهي جملة معترضة. وقوله صاحت: أي عائشة)، وهل ترى المرأة ذلك» ألَّت أي صاحت لما أصابَها من شدّة هذا الكلام. ورُوي بضم الهمزة مع التشديد، أي طُعنت بالأُلّة وهي الحرْبة العريضة النَّصْل، وفيه بُعْد لأنه لا يلائم لفظ الحديث.
* - وفيه ذكر «إلالٍ» وهو بكسر الهمزة وتخفيف اللام الأولى: جبلٌ عن يمين الإمام بعرفَة.


ألنجوج

«هـ» فيه «مجامرهم الألَنْجُوج» هو العُد الذي يَتَبخَّر به. يقال ألَنْجُوج ويلَنْجُوج وألَنْجَجُ، والألف والنون زائدتان، كأنه يَلَجَّ في تَضَوّع رائحته وانتشارها.


أله

«هـ» في حديث وُهَيْب بن الوَرْد « إذا وقع العبد في أُلْهَانِيَّة الربّ لم يجد أحدأ يأخذ بقلْبه» هو مأخوذ من إلاهٍ، وتَقْديرُها فُعلانية بالضم: يقول إلاَهٌ بيّن الإلاهية والأُلْهَانِيَّة. وأصله من ألِهَ يألَهُ إذا تَحَيَّر. يُريد إذا وقع العبد في عظمة اللّه تعالى وجلاله وغير ذلك من صفات الربوبية، وصرف وهمه إليها أبْغَض الناس حتى لا يميل قلبه إلى أحد.


ألى

«هـ» فيه «من يتألَّ على اللّه يُكذّبْه» أي من حكم عليه وحلف، كقولك واللّه ليُدْخِلنّ اللّ
«هـ» ومنه الحديث «ويل للمتَألّين من أمتي» يعني الذين يحكمون على اللّه ويقولون فلان في الجنة وفلان في النار. وكذلك حديثه الآخر «من المتأَلَّي على اللّه» .
* - وحديث أنس رضي اللّه عنه «أن النبي صلى اللّه عليه وسلم آلَى من نسائه شهرا» أي حَلَف لا يدخل عليهنّ، وإنما عدّاه بمن حملا على المعنى والامْتِناع من الدخول، وهو يتعدّى بمن. وللإيلاء في الفقه أحكام تخصه لا يُسمى إيلاء دونها.
* - ومنه حديث عليّ رضي اللّه عنه «ليس في الإصلاح إيلاء» أي أن الإيلاء إنما يكون في الضَّرار والغضب لا في الرّضا والنَفْع.
«هـ» وفي حديث منكر ونكير «لا دَرَيْتَ ولا ائتَلَيْتَ» أي ولا استطعت أن، تَدْري.
يقال ما آلُوه، أي ما أسْتطيعه. وهو افْتَعَلْتُ منه. والمحدِّثون يروُونه «لا دَرَيْتَ ولا تَلَيْتَ» (في الهروي: قال أبو بكر: هو غلط، وصوابه أحد وجهين: أن يقال: لا دريت ولا ائتليت، أي ولا استطعت أن تدري. يقال: ما آلوه: أي ما أستطيعه، وهو افتعلت منه. والثاني لا دريت ولا أتليت، يدعو عليه بألا تتلي إبله: أي لا يكون لها أولاد أي تتبعها. والوجه الأول أجود. (انظر «تلا» ) ) والصواب الأوّل.
«هـ» ومنه الحديث «من صام الدهر لا صام ولا ألَّى» أي لاصام و لا أن يصوم، وهو فعَّل منه، كأنه دَعا عليه. ويجوز أن يكون إخبارا، أي لم يَصُم ولم يُقصِّر من ألَوْتُ إذا قَصَّرتَ. قال الخاطبي: رواه إبراهيم بن فراس ولا آلَ، بوزن عَالَ، وفُسَّر بمعنى ولا رجَع. قال: والصواب ألّي مشدوداً ومخفّفاً. يقال: أَلَّى الرجل وأَلَّى الرجل وألِيَ إذا قصّر وترك الجُهد.
* - ومنه الحديث «ما من وَالٍ إلاَّ وَلهُ بطانتان؛ بطانةٌ تأمره بالمعروف وتنهاه عن المنكر، وبطانة لا تَألوه خَبالاَ» أي لا تُقَصر في إفساد حاله.
* - ومنه زواج علي رضي اللّه عنه، قال النبي صلى اللّه عليه وسلم لفاطمة «ما يُبْكيك فما ألَوْتُكِ ونفْسي، وقد أصَبتُ لك خير أهلي» أي قصّرت في أمرك وأمري، حيث اخترتُ لك عليا زَوْجا، وقد تكرر في الحديث.
* - وفيه «تفكروا في آلاء اللّه ولا تتفكروا في اللّه» الآلاء النعم، واحدها ألاً بالفتح والقصر، وقد تكسر الهمزة، وهي في الحديث كثيرة.
ومنه حديث علي رضي اللّه عنه «حتى أوْري قبَساً لقابسٍ ألاء اللّه» .
«هـ» وفي صفة أهل الجنة «ومَجامرهُمُ الألُوَّة (قال الهروي: وأراها كلمة فارسية عربت. قال أبو عبيد: فيها لغتان: أَلُوّة وأُلُوّة بفتح الهمزة وضمّها وتجمع الأَلوّة أَلاويّة. قال الشاعر:
* - بأعْوادِ رَنْدٍ أو أَلاويّة شُقْرا*» هو العُود الذي يُتَبَخَّر به، وتُفتح همزته وتضم، وهمزتها أصلية، وقيل زائدة.
* - ومنه حديث ابن عمر رضي اللّه عنهما «أنه كان يَسْتَجْمر بالأُُلُوَّه غير مُطرَّاة» .
«هـ» وفيه «فتفَل في عَين عليّ رضي اللّه عنه ومَسَحها بألْية إبهامه» ألْة الإبهام أصلُها، وأصل الْخِنصر الضَّرَّة.
ومنه حديث البراء رضي اللّه عنه «السُّجود على أَلْيَتَيِ الكفّ» أراد ألية الإِبهام وضَرَّة الخنصر فغلّب كالعُمَرَين والقمرين.
* - وفي حديث آخر «كانوا يَجْتَبُّون ألْيَاَت الغنم أحْيَاء» جمع الإِلْيَة وهي طَرَف الشاة. والجبُّ القَطْع.
* - ومنه الحديث «لا تقوم الساعة حتى تضطرب ألْياتُ نِساء دَوْس على ذي الخَلَصَة » ذو الْخَلَصَةَ بيتٌ كان فيه ضم لدَوْس يسمى الْخَلَصَة.
أراد لا تقوم الساعة حتى ترجِع دَوْس عن الإسلام فتطوف نساؤهم بِذِي الخَلَصَة وتضْطرِب أعجازُهُنّ في طَوافهِنّ كما كُن يَفْعَلن في الجاهلية.
* - وفيه «لا يُقام الرجُل من مجلسه حتى يقُوم من إلْيَة نفسه» من قِبل نفسه من غير أن يُزْعَج أو يقام. وهمزتها مكسورة. وقيل أصلها ولية فقُلبت الواوُ همزة.
(س) ومنه حديث عمر رضي اللّه عنهما «كان يقوم له الرجل من إلْيَتِه فما يجلس مَجْلسه» ويروى من لِيَته؛ وسيذكر في باب اللام.
«هـ» وفي حديث الحج «وليس ثَمّ طرد، ولا إليك إليك» هو كما يقال الطَّرِيقَ الطَّرِيقَ، ويُفعل بين يَدَي الأمراء، ومعناه تَنَحَّ وأبْعِد. وتكريره للتأكيد.
«هـ» وفي حديث عمر «أنه قال لابن عباس رضي اللّه عنهم إني قائل لك قولاً وهو إليك» في الكلام إضمار، أي هو سرٌّ أفْضَيْت به إليك.
(س) وفي حديث ابن عمر «اللّهم إليك» أي أشْكُو إليك، أو خُذْني إليك.
(س) ومنه حديث الحسن «أنه رأى من قومٍ رِعَةً سيئة فقال: اللهم إليك» أي اقبضني إليك، والرّعة: ما يظهر من الخُلُق.
(س) وفي الحديث «والشرّ ليس إليك» أي ليس مما يُتقَرّب به إليك، كما يقول الرجل لصاحبه أنا مِنْك وإليك، أي الْتِجائي وانتمائي إليك.
* - وفي حديث أنس رضي اللّه عنه «أن النبي صلّى اللّه عليه وسلم قال: » أما إن كل بناء وبالٌ على صاحبه إلاّ مالاَ إلاّ مَالاَ" أي إِلاّ مَا لاَ بُدَّ مِنه للإنسان من الْكِنّ الذي تَقُوم به الحياة.


ألْيُون

* فيه «ذكر حِصْن ألْيُون» هو بفتح الهمزة وسكون اللام وضم الياء، اسم مدينة مصر قديما، فتحها المسلمون وسَمَّوها الفُسْطاط. فأما أَلْبُون بالباء الموحدة فمدينة باليمن، زعموا أنها ذَاتُ البئر المعطَّلة والقصر الْمشيد، وقد تفتح الباء.


أمْت

«هـ» فيه «إن اللّه تعالى حرّم الخمر فلا أمْتَ فيها، وإنما نَهى عن السُّكْر والمُسْكر» لا أمْت فيها أي لا عَيب فيها. وقال الأزهري: بل معناه لا شَكّ فيها ولا ارْتِياب، إنه من تنزيل رب العالمين. وقيل للشّك. وما يُرْتاب فيه أمْتٌ؛ لأنّ الأمْت الحَزْر وَالتَّقدير، ويَدْخُلهما والظَّنّ والشّك.
وقيل معناه لا هَوَادَة فيها ولاَ لينَ، ولكنَّه حَرَّمَها تحريما شديدا، من قولهم سَارَ فلانٌ سَيْرا لا أمْت فيه، أي لا وَهْن فيه ولا فُتُور.


أمَج

* في حديث ابن عباس رضي اللّه عنهما «حتى إذا كان بالكَدِيد ماءٌ بين عُسْفان وأمَج» أمَج بفَتْحتين وجيم: موضع بين مكة والمدينة.


أمَد

«هـ» في حديث الحجاج «قال للحسن: ما أمَدُك؟ قال: سنَتَان لخلافة عمر» أراد أنه وُلد لسَنَتَين «في الهروي: لسنتين بقيتا من خلافته» من خلافته. وللإنسان أمَدانِ: مَوْلدُه ومَوْتُه. والأَمَدُ الغاية.


أمِر

«هـ» فيه «خير المال مُهْرة مأمورة» هي الكثيرة النَّسْل والنِّتاج. يقال أمَرهُم اللّه فأمِرُوا، أي كَثُروا. وفيه لغتان أمَرها فهي مَأمورة، وآمرَها فهي مُؤمَرة.
(س) ومنه حديث أبي سفيان «لقد أمِرَ أمْرُ ابن أبي كَبْشة» أي كَثُر وارتفع شأنُه، يعني النبي صلى اللّه عليه وسلم.
(س) ومنه الحديث «أن رجُلا قال له: مَا لِي أرى أمْرَك يأمَرُ؟ فقال: واللّه ليأمَرَنّ» ، أي لَيزيدنّ على ما ترى.
* - ومنه حديث ابن مسعود «كنا نقول في الجاهلية قدْ أمِرَ بَنُو فلان » أي كَثُروا.
«هـ» وفيه «أميرِي من الملائكة جبريل» أي صاحبُ أَمْرِي وَوَلِيِّ، وكل من فَزِعتَ إلى مُشاورته ومؤَامَرتِه فهو أميرك.
* - ومنه حديث عمر رضي اللّه عنه «الرجال ثلاثة: رجل إذا نزل به أمْرٌ ائْتَمَرَ رَأيه» أي شَاورَ نفْسه وارْتأَى قبل مُواقَعَة الأمر. وقيل المُؤْتَمِر الذي يَهُمّ بأمْر يفعله.
«هـ» ومنه الحديث الآخر «لاَ يأتَمر رُشْدا» أي لا يأتي بِرْشْد من ذات نفسه. ويقال لكل من فعل فعلا من غير مُشاوَرة: ائتَمر، كأن نفْسه أمَرَتْه بشيء فاتَمر لَها، أي أطاعها «أنشد الهروي للنمر بن تولب:
اعلمَا أن كلَّ مؤتمرٍ * مخطئٌ في الرأيِ أحيانَا» .
(س) وفيه «آمِرُوا النساء في أنفسهن» أي شاوِرُوهنّ في تَزْوِيجهنّ. ويقال فيه وَامَرْتُه، وليس بفَصِيح، وهذا أمْرٌ نَدْبٌ وليس بواجب، مثل قَوْله: البِكْر تُسْتأذن. ويجوز أن يكون أراد به الثَّيّبَ دون الأبكار؛ فإنه لا بُدّ من إذْنِهنّ في النكاح، فإن ذلك بَقاءً لصُحْبة الزَّوْج إذا كان بإذْنها.
(س) ومنه حديث ابن عمر رضي اللّه عنهما «آمِرُوا النّساء في بنَاتهنّ» هو من جهة اسْتِطابة أنْفُسِهنّ، وهُو أدعى للأُلْفة، وخَوفا من وقُوع الوَحْشة بينهما إذا لم يكن برضا الأم، إذ البنات إلى الأمّهات أمْيَلُ، وفي سماع قولهنّ أرْغَب؛ ولأنّ الأم ربما عَلِمَتْ من حال بنتها الخافِي عن أبيها أمْراً لا يصلُح معه النكاح، من عِلَّة تكون بها أو سبب يمنع من وَفاء حُقوق النكاح. وعلى نَحْوٍ من هذا يُتَأوّل قوله «لا تُزَوَّج البِكر إلا بإِذنِها وأذنُها سكوتها» لأنَّها قد تَسْحِي أن تُفْصح بالإذن وتُظْهر الرغْبة في النكاح، فيُستَدلُّ بسكوتها على رضاها وسلامتها من الآفة. وقوله في حديث آخر «البكر تُسْتَأْذَنُ والأيِّمُ تُسْتأمَر» لأن الإذْن يُعرف بالسكوت، والأمْر لا يُعْلم إلا بالنُّطق.
* - ومنه حديث المُتْعة «فآمرَت نَفْسها» أي شاوَرَتْها واسْتَأمرتْها.
* - ومنه حديث علي رضي اللّه عنه «أما إنّ له إمْرةً كَلَعْقَة الكلْب ابْنَه» الإمرة بالكسر والإمارة.
* - ومنه حديث طلحة «لعلك ساءتْك إمْرةُ ابن عمّك» .
* - وفي قول موسى للخضر عليهما السلام «لقد جئتَ شيئاً إمرا» الإِمر بالكسر: الأمر العظيم الشّنيع. وقيل العَجب.
* - ومنه حديث ابن مسعود «ابعثوا بالهَدْي واجعلوا بينكم وبينه يوم أمار» الأمار والأمَارة: العلاَمة. وقيل الأمار جمع الأَمارة.
«هـ» ومنه الحديث الآخر «فهل للسفر أَمارة» .
(س) وفي حديث آدم عليه السلام «من يُطع إمَّرة لا يأكُل ثمرة» الإمَّرة بكسر الهمزة وتشديد الميم تأنيث الإمَّر، وهو الأحمق الضعيف الرأي الذي يقول لغيره مُرْني بأمْرك، أي من يُطِع امْرَأَة حَمْقاء يُحْرَمِ الخير. وقد تطلق الإِمَّرة على الرجُل، والهاء للمبالغة، كما يقال رجل إمّعة. والإمَّرة أيضاً النجعة، وكُنى بها عن المرأة كما كُنى عنها بالشاة.
* - وفيه ذكر «أَمَر» ، هو بفتح الهمزة والميم: موضع من ديار غَطَفان خرج إليه رسول اللّه صلى اللّه عليه وسلم الجَمْعِ مُحَارب.


إمّع

«هـ» فيه «اغْدُ عَالما أو مُتَعلِّما ولا تكن إِمَّعَة» الإِمَّعة بكسر الهمزة وتشديد الميم: الذي لا رَأي له، فهو يُتابِع كل أحد على رَأيه، والهاء فيه للمبالغة. ويقال فيه إمّع أيضاً. ولا يقال للمرأة إمّعة، وهمزته أصلية؛ لأنه لا يكون أفْعَل وصفا. وقيل هو الذي يقول لكل أحد أنا معك.
* - ومنه حديث ابن مسعود رضي اللّه عنه «لا يكوننّ أحد إمّعة، قيل وما الإِمّعة؟ قال الذي يقول أنا مع الناس» .


أمم

«هـ» فيه «اتقوا الخمر فإنها أمّ الخبائث» أي تَجْمَع كل خبيث. وإذا قيل أمُّ الخير فهي التي تَجْمَع كل خير، وإذا قيل أمُّ الشَّرِّ فهي التي تَجْمع كل شر.
(س) وفي حديث ثُمامةَ «أنه أتى أمَّ مَنْزِله» أي امرأته، أو مَن تُدبِّر أمْرَ بيته من النساء.
* - ومنه الحديث «أنه قال لزيد الخَيْل: نعْم فتىً إن نَجَا من أم كَلْبَة» هي الحُمَّى.
«هـ» وفي حديث آخر «لم تَضُرَّه أمَُ الصِّبيان» يَعْني الرّيِح التي تَعْرِض لهم، فربما غُشِي عليهم منها.
«هـ» وفيه «إن أطاعُوهُما - يعني أبا بكر وعُمر رضي اللّه عنهما - فقدْ رَشِدُوا وَرَشدَتْ أمُّهم» أراد بالأم الأمَّة. وقيل هو نقيض قولهم هوَتْ أُمه، في الدعاء عليه..
(س) وفي حديث ابن عباس رضي اللّه عنهما «أنه قال لرجُل لا أُمَّ لكَ» هو ذمٌّ وسَبٌّ، أَي أنت لَقِيط لا تُعْرَف لك أم. وقيل قد يقع مدحا بمعنى التَّعجُّب منه، وفيه بُعد.
* - وفي حديث قس بن ساعدة «أنه يُبعث يوم القيامة أُمّةً وحدَه» الأمّة الرجل المنْفرِدُ بدين ، كقوله تعالى «إِنَّ إبراهيمَ كان أُمّةً قانتاً للّه» .
«هـ» وفيه «لولاَ أنَّ الكِلاب أُمة تُسَبِّح لأمَرْت بقتلها» يقال لكل جِيل من الناس والحيوان أُمة.
«هـ» وفيه «إن يَهُودَ بَنِي عَوْف أُمةٌ من المؤمنين» يريد أنهم بالصُّلح الذي وقع بَيْنَهُمْ وبين المؤمنين كجماعة منهم، كلمتُهم وأَيديهم واحدة.
* - وفيه «إِنَّا أمّة أمّيّة لا نكتُب ولا نَحْسُب» أراد أنهم على أصل وِلادة أمِّهم لم يتعلموا الكِتابة والحساب، فهم على جِبِلَّتِهم الأولى. وقيل الأمِّي الذي لا يكتب.
«هـ» ومنه الحديث «بُعِثْتُ إلى أمّة أمَّية» قيل للعرب: الأمّيون؛ لأن الكتابة كانت فيهم عزيزةً أو عديمة. ومنه قوله تعالى «بَعث في الأُمّيّينَ رسولاً منهم» .
«هـ» وفي حديث الشِّجَاج «في الآَمَّة ثلث الدية» .
«هـ» وفي حديث آخر «المأمُومة» وهما الشَّجَّة التي بَلَغت أَم الرأَس، وهي الجِلْدة التي تَجْمع الدماغ. يقال رجل أَمِمٌ ومأمومٌ. وقد تكرر ذكرها في الحديث.
(س) وفي حديث ابن عمر رضي اللّه عنهما «من كانت فَتْرتُه إلى سُنّة فلأَمٍّ مَا هُو» أَي قصد الطريق المستقيم، يقال أمّه يؤمّه أمّاً، وتأمَّمه وتَيمَّمه. ويَحتمل أن يكون الأُمُّ، أقيم مُقام المأموم، أي هو على طريق ينبغي أن يُقْصد، وإن كانت الرواية بضم الهمزة فإنه يرجع إلى أصله ما هو بمعناه.
«هـ» ومنه الحديث «كانُوا يَتأمَّمون شِرَارَ ثِمَارهم في الصدقة» أي يَتَعمَّدون ويقصدون. ويُروى «يَتَيَمَّمون» ، وهو بمعناه.
* - ومنه حديث كعب بن مالك رضي اللّه عنه «وانطَلقْت أتأمّم رسول اللّه صلى اللّه عليه وسلم» .
«هـ» وفي حديث كعب «ثم يؤمَرُ بأَمِّ الباب على أهل النار فلا يخرج منهم غَمٌّ أَبدا» أَي يُقْصَد إليه فيسد عليهم.
(س) وفي حديث الحسن «لا يزال أمر هذه الأمة أمَماً ما ثَبَتَت الجيوش في أماكنها» الأمَم: القُرْب، واليَسِير.


أمن

* في أسماء اللّه تعالى « المؤمن» هو الذي يَصْدُق عبادَه وعْدَه: فهو من الإيمان: التَّصديق، أو يؤمِّنهم في القيامة من عذابه، فهو من الأمان، والأمْن ضد الخوف.
«هـ» وفيه «نَهْرانِ مؤمنان ونهرَانِ كافران، أما المؤمنان فالنّيِل والفرات، وأما الكافران فَدَجْلَة ونَهْر بَلْخ» جعلها مؤمنين على التَّشْبيه، لأنهما يَفِيضان على الأرض فيَسقِيان الحرْث بلا مَؤونة وكُلْفة، وجعل الآخَرَيْن كافِرَين لأنهما لا يسْقيان ولا يُنْتَفَع بهما إلاَّ بمؤونة وكُلْفة، فهذان في الخير والنَّفْع كالمؤمنَين، وهذان في قِلَّة النفع كالكافِرَين.
(س) ومنه الحديث «لا يزني الزاني وهو مؤمن» قيل معناه النَّهْيُ وإن كان في صورة الخَبر. والأصل حذف الياء من يزني، أي لا يَزْنِ المؤمنُ ولا يَسْرِق ولا يشْرَب « فإنَّ هذه الأفعالَ لا تليق بالمؤمنين. وقيل هو وعيد يُقْصَد به الردع، كقوله صلى اللّه عليه وسلم » لا إيمان لمن لا أمانة له" "والمسلم من سلم المسلمون من لسانه ويده". وقيل معناه لا يزني وهو كامل الإيمان. وقيل: معناه إن الْهَوى يُغَطِّي الإيمان، فصاحب الهوَى لا يَرى إلاَّ هوَاه ولا ينظُر إلى إيمانه النَّهِي له عن ارتكاب الفاحشة، فكأن الإيمان في تلك الحالة قد انْعدم. وقال ابن عباس رضي اللّه عنهما " الإيمان نَزِهٌ فإذا أذنب العبدُ فارَقه".
(س) ومنه الحديث الآخر "إذا زنى الرجل خرج منه الإيمان فكان فوْق رأسه كالظُّلَّة، فأذا أقلع رجَع إليه الإيمانُ" وكل هذا محمول على المجاز ونَفْي الكمال دون الحقيقة في رفع الإيمان وإبطاله.
* - وفي حديث الجارية "أعْتِقْها فإنها مؤمنة" إنما حكم بإيمانها بمجرّد سؤاله إيّاها أين اللّه وإشارَتِهَا إلى السماء، وقوله لها مَن أنا فأشارت إليه وإلى السماء، تعني أنت رسول اللّه. وهذا القدر لا يكفي في ثبوت الإسلام دُون الإقْرار بالشهادَتَيْن والتَّبَرُّؤُ من سائر الأديان. وإنما حَكَم بذلك لأنه صلى اللّه عليه وسلم رأى منها أمارة الإسلام، وكونَها بين المسلمين وتحت رِقّ المسْلم. وهذا القدر يكفي عِلْما لذلك، فأن الكافر إذا عُرِض عليه الإسلام لم يُقْتَصَر منه على قوله إني مسلم حتى يَصِف الإسلام بكماله وشرائطه، فإذا جاءنا من نَجْهل حالَه في الكفر والإيمان، فقال إني مسْلم قَبِلْناه، فأذا كان عليه أمارة الإسلام من هَيْأةٍ وشَارَةٍ: أي حُسْنٍ ودارٍ كان قَبولُ قوله أولَى، بل نحكُم عليه بالإسلام وإن لم يَقُل شيئا.
* - وفيه "ما من نَبِيٍ إلا أُعْطِيَ من الآيات ما مثْلُه آمَنَ عليه البشر، وإنما كان الذي أُتِيتُه وحْيا أوْحاه اللّه إليَّ" أي آمَنُوا عند معاينة ما آتاهم اللّه من الأيات المعجزات. وأراد بالْوَحْي إعجازَ القرآن الذي خُص به، فإنه ليس شيء من كُتب اللّه تعالى المنزّلة كان مُعْجزا إلا القرآن.
(هـ) وفي حديث عقبة بن عامر "أسلم الناس وآمن عمرو بن العاص" كأنَّ هذا إشارةٌ إلى جماعة آمنوا معه خَوْفا من السيف، وأن عَمْرا كان مُخْلصا في إيمانه. وهذا من العامِّ الذي يُراد به الخاصّ.
* - وفي الحديث "النُّجوم أمَنَة السماء، فإذا ذهبَت النجوم أتى السَّماءَ ما تُوعَد، وأنَا أمَنَةٌ لأصحابي، فأذا ذهبتُ أتَى أصحابي ما يُوعَدُون، وأصحابي أمَنَةٌ لأمّتي، فأذا ذهب أصحابي أتى أمَّتي ما تُوعَدُ" أراد بِوَعْد السماء انشِقاقِها وذَهَابها يوم القيامة. وذَهابُ النُّجوم تَكْوِيرُها وانْدارُها وإعْدامُها. وأراد بوعْد أصحابه ما وقَع بَيْنَهُمْ من الفِتَن. وكذلك أراد بِوَعد الأمة. والإشارة في الجُملة إلى مَجِيء الشَّر عند ذهاب أهل الخير، فإنه لما كان بين أظْهُرِهم كان يُبَيّن لهم ما يختلفون فيه، فاما تُوُفِّيّ جَات الآراء واخْتَلفت الأهْواء، فكان الصحابة رضي اللّه عنهم يُسْنِدُون الأمْر إلى الرسول صلى اللّه عليه وسلم في قولٍ أو فعْل أو دلالة حَالٍ، فلما فُقِدَ قلَّت الأنوار وقوِيت الظُّلَم. وكذلك حال السماء عند ذَهاب النُّجوم. والأَمَنة في هذا الحديث جمع أمين وهو الحافظ.
* - وفي حديث نزول المسيح عليه السلام "وتَقَع الأمَنَة في الأرض" الأمنة ها هنا الأمْنُ، كقوله تعالى " إذْ يَغْشاكُم النُّعاس أمنَةَ منه" يُريد أن الأرض تَمْتَلِئُ بالأمْن فلا يخاف أحدٌ من الناس والحيوان.
(هـ) وفي الحديث "المؤذِّنُ مُؤتَمن" «مُؤتَمَن» «الزيادة من اللسان» القوم: الذي يَثِقون إليه ويَتَّخِذُونه أمِينا حافظا. يُقال اؤْتُمِنَ الرجُل فهو مُؤتَمَنٌ، يعني أن المؤذِّن أمِينُ الناس على صَلاتهم وصِيَامهم.
* - وفيه «المجالس بالأمانة» هذا نَدْبٌ إلى تَرْك إعادة ما يَجْرِي في المجلسِ من قول أو فِعْل، فكأنَّ ذلك أمانةٌ عند من سَمعه أو رآه. والأمانة تقع على الطَّاعة والعِبادة والوديعة والثقةِ والأمانِ، وقد جاء في كل منهما حديث.
«هـ» وفيه «الأمانة غنىً» أي سَبَبُ الغنَى. ومعناه أن الرجُل إذا عُرِفَ بها كَثُر مُعاملُوه فصار ذلك سبَباً لغناه.
* - وفي حديث أشراط الساعه «والأمانة مغنما» أي يرى من في يده أمانة أن الخيانه فيها غنيمه قد غنمها.
* - وفيه « الزرع أمانة والتَّاجر فَاجر» جَعل الزَّرع أمانةً لسَلامَتِه من الآفات التي تقَع في التِّجارة من التَّزيُّد في القول والحَلفِ وغير ذلك.
(س) وفيه «أسْتَوْدِعُ اللّه دِينَك وأمانَتك» أي أهْلَك ومَن تُخَلّفه بَعدَك منهم، ومَالَك الذي تَودِعُه وتَسْتَحْفِظه أمِينَك ووَكِيلَك.
(س) وفيه «من حلف بالأمانة فليس منَّا» يُشْبِه أن تكون الكراهية فيه لأجْل أنه أَمرَ أن يُحْلف بأسماء اللّه وصفاته. والأمانة أمْر من أموره، فَنُهُوا عنها من أجل التَّسْوية بينها وبين أسماء اللّه تعالى، كما نُهوا أن يَحْلفوا بآبائهم. وإذا قال الحالف: وأمانةِ اللّه كانت يمينا عند أبي حنيفة، والشَّافعيُّ رضي اللّه عنهما لا يَعُدُّها يمينا.


أمِهَ

«هـ» وفي حديث الزُّهْرِيِّ «من امتُحِن في حَدٍّ فأمِهَ ثم تبَرَّا فلَيستْ عليه عُقُوبة» أمِهَ: أي أَقرّ، ومعناه أن يُعاقَب ليُقِرَّ فإِقرارُه باطل. قال أبوعبيد: ولم أسمع الأمَهَ بمعنى الإقرار إلا في هذا الحديث «زاد الهروي من كلام أبي عبيد: والأمه في غير هذا: النسيان» . وقال الجوهري هي لغة غير مشهورة.


آمين

«هـ» فيه «آمين خاتم رب العالمين» يقال آمين وأَمين بالمد والقصر، والمد أَكثر، أي أنه طابَعُ اللّه على عباده، لأن الآفات والبلايا تُدْفَع به، فكان كخاتَم الكتاب الذي يّصُونه ويَمْنَع من فساده وإظهار ما فيه، وهو اسم مَبْنِيٌّ على الفَتح، ومعناه اللّهم استَجب لي. وقيل معناه: كذلك فليكن، يعني الدعاء. يقال أمّن فلان يؤمّن تأمينا.
«هـ» وفيه «أمين درجة في الجنة» أي أنها كلمة يَكْتَسِبُ قائلُها دَرجةً في الجنة.
* - وفي حديث بلال رضي الله عنه «لا تَسْبِقْنِي بآمين» يُشْبِه أن يكون بلال كان يقرأ الفاتحة في السكْتة الأولى من سَكْتَتَي الإمام، فربَّما يَبْقَى عليه منها شيء ورسول اللّه صلى اللّه عليه وسلم قد فَرغ من قراءتها، فاسْتَمْهَله بِلال في التأمين بقدرِ ما يُتِّم فيه بَقِيَّة السورة حتى يَنَال بركةَ مُوَافَقَتِه في التأمِين.


أمّالاَ

(س) في حديث بيع الثمر «إمّالاَ فلا تَبايَعوا حتى يَبْدُوَ صلاح الثمر» هذه الكلمة تَرِدُ في المحاوَرات كثيرا، وقد جاءت في غير موضع من الحديث، وأصلها إنْ وَمَا وَلاَ، فأدْغِمَت النون في الميم، وَما زائدة في اللفظ لا حُكْم لها. وقد أمَالَت العرب لاَ إمَالَةً خفيفة، والعوام يُشْبِعُون إمَالتَها فتصِير ألِفُها ياء وهو خطأ. ومعناها إن لم تفعل هذا فَلْيَكُن هذا.


أنب

(س) في حديث طلحة رضي اللَه عنه «أنه قال: لمَّا مات خالد بن الوليد اسْتَرْجَع عُمَرُ رضي اللّه عنهما، فقلت: يا أمير المؤمنين.
ألاَ أرَاكَ بُعَيْدَ الموت تَنْدُبني * وفي حَياتِيَ مَا زَوّدْتَنِي زَادي
فقال عمر: لا تُؤَنّبْني» التّأنِيبُ: المبالغَة في التَّوبيخ والتَّعنِيف.
(س) ومنه حديث الحسن بن علي لَمَّا صالَح معاوية رضي اللّه عنهم «قيل له: سَوّدتَ وُجُوه المؤمنين فقال: لا تُؤَنّبْني» .
(س) ومنه حديث تَوْبةِ كَعب بن مالك «ما زالوا يُؤَنّبُونَنِي» .
(س) وفي حديث خَيْفَانَ «أهْل الأنابيب» هي الرِّمَاح، واحدها أنْبُوب، يَعْني المَطَاعين بالرِّماح.


أنْبِجَان

(س) فيه «ائتوني بأَنْبِجَانِيَّة أبي جَهْم» المحفوظ بكسر الباء ويروى بفتحها. يقال كِسَاء أنبَجَاني منسوب إلى مَنْبِج المدينة المعروفة، وهي مكسورة الباء، ففتحت في النسب وأبْدَلَت الميم همزة. وقيل إنها منسوبة إلى موضع اسمه أنْبجَان، وهو أشْبه؛ لأن الأوّل فيه تعسُّف، وهو كِساء يُتَّخذ من الصُّف وله خَمْل ولا عَلَم له، وهي من أدْون الثِّياب الغليظة، وإنما بَعث الخَمِيصة إلى أبي جَهْم لأنه كان أهْدى إلى النبي صلى اللّه عليه وسلم خميصة ذَات أعلام، فلما شَغَلَتْه في الصلاة قال رُدُّوها عليه وأتوني بأنْبجَانيَّتِه. وإنما طلبها منه لئلا يُؤَثِّر ردُّ الهدية في قلْبه. والهمزة فيها زائدة في قول.


أنث

«هـ» في حديث النَّخَعَيّ «كانوا يَكْرَهُون المُؤَنَّث من الطَّيب ولا يَرَوْنَ بِذُكُورته بأسا» المؤنّث طِيبُ النِّساء ومَا يُلَوِّن الثياب، وذُكُورَته ما لا يلَوّن كالمسك والعُود والكافور.
* - وفي حديث المغيرة «فُضُلٌ مِئْنَاث» المِئْنَاثُ الَّتِي تَلِد الإناث كثيرا، كالْمِذْكَار الَّتي تَلِد الذكور.


أنج

(س) في حديث سلمان «أُهْبِطَ آدمُ عليه السلام من الجنة وعليه إكْلِيل، فَتَحاتَّ مِنْه عُودُ الأنْجُوج» هو لغة في العُود يُتَبَخَّرُ به، والمشهور فيه ألَنْجُج وَيلَنْجُوج. وقد تقدم.


أنَح

«هـ» في حديث عمر رضي اللّه عنه «أنه رأى رجلا يَأْنَحُ ببطْنه» أي يُقلُّه مُثْقَلاً به، من الأُنُوح وهو صَوْت يُسْمع من الجوف معه نَفَس وبُهْر ونَهيج يَعْتَرِي السَّمين من الرجال. يقال أنَح يأنِحُ أنُوحاً فهو أنُوحٌ.


أندر

(س) فيه «كان لأيُّوب عليه السلام أنْدَرانِ» الأنْدَر: البَيْدَر، هو الموضع الذي يُداسُ فيه الطَّعام بلغة الشام. والأنْدَر أيضا صُبْرة من الطَّعام، وهَمْزة الكلمة زائدة.


أنْدَرْوَرْدِيَّة

(س) في حديث علي رضي اللّه عنه «أنه أقبل وعليه أنْدَرْوَرْدية» قيل هي نَوع من السَّروايل مُشَمَّر فوق التُّبَان يُغَطِّي الرُّكْبة. واللفظة أعجمية.
* - ومنه حديث سلمان رضي اللّه عنه "أنه جاء من المدائن إلى الشام وعليه كساء أندرورْد كأنّ الأول منسوب إليه.


أندرم

* في حديث عبد الرحمن بن زيد «وسئل كيف يُسَلِّم على أهل الذمة فقال قل أنْدَرَايْنِم» قال أبو عبيد: وهذه كلمة فارسية معناها أأدْخُل. ولم يُرِدْ أن يَخُصُّهُم بالاسْتِئذان بالفارسية ولكنّهم كانوا مَجُوسا فأمره أن يُخَاطِبَهُم بلِسَانهم. والذي يُراد منه أنه لم يذكر السَّلام قَبْل الاسْتئذان، ألاَ تَرَى أنه لم يقل السلام عليكم أندراينِم.


أنس

* في حديث هاجر واسماعيل «فلما جاء اسماعيل عليه السلام كأنه آنَسَ شيئاً» أي أبْصَرَ ورَأى شيئاً لم يَعْهَده. يُقال آنَسْتُ منه كذا: أي علِمْتُ، واسْتَأنَسْتُ: أي اسْتَعْلَمْتُ.
«هـ» ومنه حديث ابن مسعود رضي عنه «كان إذا دخل داره اسْتَأنس وتكلَّم» أي اسْتَعْلم وتَبَصَّر قَبْل الدخول.
* - ومنه الحديث «ألم تَر الْجِنّ وإبْلاَسَها، ويأسَها من بعد إينَاسها» أي أنها يئست مما كانت تعرفه وتُدركه من اسْتِراق السَّمع ببعْثَةِ النبي صلى اللّه عليه وسلم.
* - ومنه حديث نَجْدة الحَرَوْرِيّ وابن عباس «حتى يُؤنَس منه الرشدُ» أي يُعْلَم منه كمالُ العقل وسَدَادُ الفعل وحُسْن التَّصَرُّف. وقد تكرر في الحديث.
(س) وفيه «أنه نهى عن الْحُمْرُ الإنْسِيَّة يوم خَيْبر» يعني التي تألَف البُيوت. والمشهور فيها كسْر الهمزة منسوبة إلى الإنْس وهم بَنُو آدم، الواحد إنْسِيٌّ. وفي كتاب أبي موسى ما يدل على أن الهمزة مضمومة، فإنه قال: هي التي تألف البيوت والأُنْسَ، وهو ضِدُّ الوَحْشة، والمشهور في ضِدّ الوحشة الأُنْسُ بالضَّم، وقد جاء فيه الكَسْر قليلا. قال وروَاه بعضهم بفتح الهمزة والنون، وليس بشيء. قلتُ: إن أراد أن الفتح غير معروف في الرواية فيجوز، وإن أراد أنه ليس معروف في اللغة فلا، فإِنه مَصْدَر أنِسْتُ به آنَسُ أنَساً وأنَسَةً.
* - وفيه «لو اطاع اللّه الناسَ في الناس لم يكن ناس» قيل معناه أن الناس إنما يُحِبُّون أنْ يُلَد لهم الذُّكْرانُ دون الإناث، ولَو لَم يكُن الإناث ذهَبَت النَّاس. ومعنى أطاع: استجاب دعاءهم.
* - وفي حديث ابن صياد «قال النبي صلّى اللّه عليه وسلم ذات يوم: انْطَلِقُوا بِنَا إلى أُنَيْسَيان قَدْ رَابنا شأنُه» هو تصغير إنسان جاء شَاذّاً على غير قياس، وقياس تصغيره أُنَيْسَان.


أنف

«هـ» فيه «المؤمنون هيّنُون لَيّنُون كالجمل الأنِفِ» أي المأنوف، وهو الذي عقَرَ الخِشَاشُ أنْفَه فهو لا يَمْتَنِع على قائدِه للْوَجَع الذي به. وقيل الأنِفُ الذَّلُول. يقال أنِفَ البعير يَأنَفُ أنَفاً فهو أنِفٌ إذا اشتكى أنْفَه من الخِشَاش. وكان الأصل أن يقال مأنُوف لأنه مفعول به، كما يقال مَصْدورٌ ومَبْطُون للذي يشْتَكي صدره وبَطْنه. وإنما جاء هذا شاذّا، ويروَى كالجمل الأنِفِ بالمدّ، وهُو بمعناه.
* - وفي حديث سبق الحدثِ في الصلاة «فليأخُذ بأنْفِه ويَخْرُج» إنما أمره بذلك ليُهِم المصلين أنّ به رُعافا، وهو نَوْع من الأدب في ستْر العَوْرة وإخفاء القبيح، والكناية بالأحْسَن عن الأقْبح، ولا يَدخُل في باب الكذب والرّياء، وإنما هو من باب التَّجمُّل والحياء وطلّب السلامة من الناس.
«هـ» وفيه «لكل شيء أُنْفَة وأُنْفَةُ الصلاة التَّكْبيرَةُ الأولى» أُنْفَة الشيء: ابتداؤه، هكذا روي بضم الهمزة. قال الهروي: والصحيح بالفتح.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «إنما الأمر أُنُفٌ» أي مُسْتأنَفٌ اسْتئنافا من غير أن يكون سبق به سابق قضاء وتقدير، وإنما هو «مقصور» «الزيادة من الهروي» على اختيارك ودخولك فيه. قال الأزهري: استأنَفْتُ الشيء إذا ابتدأته، وفَعَلْتُ الشيء آنفا، أي في أول وقت يقرُب مني.
«هـ» ومنه الحديث «أنزلت عليَّ سورة آنفاً» أي الآن. وقد تكررت هذه اللفظة في الحديث.
«هـ» ومنه حديث أبي مسلم الخولاني «وَوَضَعها في أُنفٌ من الْكلإ وصفو من الماء» الأنُفُ - بضم الهمزة والنون - الكلأ الذي لم يُرعَ ولم تطأه الماشية.
* - وفي حديث معقل بن يسار «فَحَمِي من ذلك أَنَفَاً» يقال أنِف من الشيء يأنَفُ أنَفاً إذا كرهه وشَرُفَتْ نفسه عنه، وأراد بها ها هنا أخَذَتْه الحميّة من الغيْرة والغَضَب. وقيل هو أنْفا بسكون النون للعضو، أي اشتدّ غيظُه وغضبه، من طريق الكناية، كما يقال للمتغَيّظ وَرِم أنْفُه.
«هـ» وفي حديث أبي بكر في عَهْدِه إلى عمر رضي اللّه عنهما بالخلافة «فكُلُّكُم ورِمَ أَنْفُهُ» أي اغْتاظ من ذلك، وهو من أحْسن الكنايات، لأنَّ المغتاظ يرِمُ أنْفُه ويَحْمَرّ.
«هـ» ومنه حديثه الآخر «أما إنك لو فعلتَ ذلك لجَعْلتَ أنْفَك في قفاك» يريد أعْرَضت عن الحق وأقباتَ على الباطل. وقيل أراد إنك تُقْبل بوجهك على من ورَاءك من أشياعك فتؤثرهُم بِبرَّك.


أنق

* في حديث قَزَعة مولى زياد «سمعت أبا سعيد يحدّث عن رسول اللّه صلّى اللّه عليه وسلم بأربع فآنَقْنَني» أي أعجبْنَني. والأنَقَ بالفتح الفَرح والسرور، والشيء الأنيق المُعْجِب. والمحدِّثون يروونه أيْنَقْنني، وليس بشيء. وقد جاء في صحيح مسلم: «لا أيْنَق بحديثه» أي لا أعجب «قال الهروي: ومن أمثالهم: ليس المتعلق كالمتألق. ومعناه: ليس القانع بالعلقة - وهي البلغة - كالذي لا يقنع إلا بآنق الأشياء: أي بأعجبها» ، وهي كذا تروى.
«هـ» ومنه حديث ابن مسعود رضي الله عنه «إذا وقعتُ في آل حم وقعتُ في روضات أتأنَّق فيهن» أي أُُعْجَب بهنَّ، وأَسْتَلِذ قراءتهن، وأتتبَّع محاسنهنَّ.
«هـ» ومنه حديث عبيد بن عمير «ما من عاشِيَةٍ أطْولَ أنَقاً ولا أبعدَ شبعاً من طلب العلم» أي أشد إعجابا واستحسانا ومحبة ورغبة. والعاشية من العشاء وهو الأكل في الليل.
* - وفي كلام علي رضي اللّه عنه «ترقّيت إلى مرقاة يقصرُ دونها الأَنُوق» هي الرَّخَمَة لأنها تبِيض في رؤس الجبال والأماكن الصعبة فلا يكاد يُظْفَر بها.
* - ومنه حديث معاوية «قال له رجل افْرض لي، قال: نعم، قال: ولولدي، قال: لا، قال: ولعشيرتي، قال: لا، ثم تمثل بقول الشاعر:
طلَب الأبْلَقَ والعَقُوقَ فلما * لم يَجِدْهُ أراد بَيْض الأَنُوق
العَقُوق: الحامل من النوق، والأبْلَق من صفات الذُّكور، والذَّكَر لا يَحْمل، فكأنه قال: طلب الذَّكر الحامل وبَيْض الأنوق، مَثَل يُضرب للذي يطلب المحال الممتنع. ومنه المثل » أعزُّ من بيض الأنُوق، والأبْلَقِ العَقُوق".


أنك

(س) فيه «من استمع إلى حديث قوم وهم له كارهون صُبَّ في أذُنه الآنُكُ» هو الَّرصاص الأبيض. وقيل الأسود. وقيل الخالص منه. ولم يَجِئ على أفعُل واحداً غَير هذا. فأما أشُدُّ فمُخْتَلف فيه هل هو واحد أو جمع. وقيل يَحتمل أن يكون الآنُك فاعُلا لا أفْعُلا، وهو أيضا شاذ.
* - ومنه الحديث الآخر «من جلس إلى قَيْنَة ليسْمعَ منها صُبَّ في أذُنَيه الآنك يوم القيامة» وقد تكرر ذكره في الحديث.


أنكلس

* في حديث علي رضي اللّه عنه «أنه بعث إلى السوُّق فقال: لا تأكلوا الأنْكَلِيس» هو بفتح الهمزة وكسرها: سمك شبيه بالحيَّات ردِئ الغذاء، وهو الذي يسمى الْمَارْمَاهِي. وإنما كرِهه لهذا لا لأنه حرام. هكذا يُروى الحديث عن علي رضي اللّه عنه. ورواه الأزهري عن عمار وقال: «الأنْقلِيس» بالقاف لغة فيه.


أنن

* فيه «قال المهاجرون: يا رسول اللّه إن الأنصار قد فَضَلونا، إنهم آوَوْنا وفعلوا بنا وفعلوا، فقال: تَعْرفون ذلك لهم؟ قالوا نعم، قال: فإنّ ذلك» هكذا جاء مقطوعَ الخبر. ومعناه أن اعترافكم بصَنِيعِهم مُكافأةٌ منكم لهم.
* - ومنه حديثه الآخر «من أُزِلَّتْ إليه نعمة فليُكافِئْ بها فإن لم يجدْ فَلْيُظْهر ثناء حَسَنا فإنَّ ذلك» .
(س) ومنه الحديث «أنه قال لإبن عمر رضي اللّه عنهما في سياق كلام وصَفَه به: إنّ عبد اللّه إنّ عبد اللّه» وهذا وأمثاله من اختصاراتهم البليغة وكلامهم الفصيح.
(س) ومثله حديث لقيط بن عامر «ويقول ربك عز وجل وإنَّه» أي وإنَّه كذلك، أو إنه على ما تقول، وقيل إنَّ بمعنى نعمْ، والهاء للوقف.
(س) ومنه حديث فَضالة بن شريك «أنه لَقِي ابن الزبير فقال: إن ناقَتِي قد نَقِب خُفُّها فاحْمِلني، فقال: ارقَعها بجلد واخْصِفْها بِهُلْب وسرْ بها البَرْدَيْن، فقال فضالة: إنما أتيتُك مُسْتحملا لا مُسْتوصِفا، لا حمل اللّه ناقةً حملَتْني إليك. فقال ابن الزبير: إنّ وراكِبَها» أي نعم مع راكبها.
* - وفي حديث ركوب الهَدْي «قال له ارْكَبْها، إنها بدَنَةٌ فكرّر عليه القول، فقال اركبها وإنْ» أي وإن كانت بدنة. وقد جاء مثلُ هذا الحذف في الكلام كثيرا.


أنا

* في حديث غزوة حنين «اختاروا إحدى الطائفتين إما المال وإما السَّبْي، وقد كنت اسْتَأنَيْت بكم» أي انتظرت وترَّبْصت يقال أنَيْتُ، وأنَّيْت، وتأَنَّيْت، واسْتَاْنيْت.
«هـ» ومنه الحديث «أنه قال لرجل جاء يوم الجمعة يَتَخطَّى رقاب الناس: آذَيْت وآنيْت» أي آذَيْت الناس بِتَخَطِّيك، وأخَّرت المجيء وأبطأت.
«هـ» وفي حديث الحجاب «غير ناظرين إنَاهُ» الإنا بكسر الهمزة والقصر: النُّضْج.
* - وفي حديث الهجرة «هل أنَى الرَّحيل» أي حانَ وقتُه. تقول أنَى يأنِى. وفي رواية هل آن الرحيل: أي قَرُب.
(س) وفيه «أن رسول اللّه صلى اللّه عليه وسلم أمر رجلا أن يُزوّج ابنته من جُلَيْبِيب، فقال: حتى أُشاور أمُّها، فلما ذكره لها قالت: حلْقاً، ألُجِلَيْبيب إنِية، لا، لعمر اللّه» قد اختلف في ضبط هذه اللفظة اختلافا كثيرا،فرويت بكسر الهمزة والنون وسكون الياء وبعدها هاء، ومعناها أنها لفظة تستعملها العرب في الإنكار، يقول القائل جاء زيد، فتقول أنت: أزَيْدُ نِيه، وأزَيدٌ إنيه كأنك اسْتَبْعَدت مجيئه. وحكى سيبويه أنه قيل لأعرابي سكَنَ البلد: أتخرج إذا أخصَبَت البادية؟ فقال: أأنا إنِيه؟ يعني أتقول لي هذا القول وأنا معروف بهذا الفعل، كأنه أنكر استفهامهم إياه.
ورويت أيضا بكسر الهمزة وبعدها باء ساكنة ثم نون مفتوحة، وتقديرها ألِجُلَيْبيب ابْنَتي؟ فأسقطت الياء ووقفت عليها بالباء. قال أبو موسى: وهو في مستند أحمد بن حنبل بخط أبي الحسن بن الفرات، وخطُّه حجة، وهو هكذا معجم مقيد في مواضع. ويجوز أنه لا يكون قد حذف الياء وإنما هي ابنة نكرة، أي أتزوّج جُلَيْبيبا ببنْت؟ تعني أنه لا يصلح أن يُزَوّج مثلُه بأمَة اسْتِنقاصاً له. وقد رُويت مثلُ هذه الرواية الثالثة بزيادة ألف ولام التعريف: أي ألِجُلَيْبيب الابنةُ. ورويت ألِجُلَيْبيب الأمَةُ؟ تريد الجارية، كناية عن بنْتها. ورواه بعضهم أمية، أو آمنة على أنه اسم البنت.


أوب

* فيه «صلاة الأوّابين حين تَرْمَُ الفِصال» الأوّابين جمع أوّاب، وهو الكثير الرجوع إلى اللّه بالتوبة. وقيل هو المطيع. وقيل المُسَبّحُ، يريد صلاة الضحى عند ارتفاع النهار وشدة الحر. وقد تكرر ذكره في الحديث.
(س) ومنه دعاء السفر «تَوْباً تَوْباً (في ا، اللسان: توبا، مرة واحدة) لربّنا أوْباً» أي تَوْباً رَاجِعا مكرّرا. يقال منه آب أوْبا فهو آيبٌ.
* - ومنه الحديث الآخر «آيُبون تائبُون» وهو جمع سلامة لآيب. وقد تكرر في الحديث. وجاءوا من كل أوب، أي من كل مآب ومُسْتَقَرّ.
(س) ومنه حديث أنس رضي اللّه عنه «فآبَ إليه ناس» أي جاءوا إليه من كل ناحية.
(س) وفيه «شَغَلونا عن الصلاة حتى آبتِ الشمس» أي غَرَبت، من الأوْب: الرجوع، لأنها ترجع بالغروب إلى الموضع الذي طَلَعْت منه، ولو استُعمل ذلك في طلوعها لكان وجها لكنه لم يُسْتعمل.


أوَد

* في صفة عائشة أباها رضي اللّه عنهما «وأقام أوَدَه بِثِقَافه» الأوَدُ العِوَج، والثقَاف: تَقْويم المُعْوَجّ.
(س) ومنه حديث نادبة عمر «واعُمَراه، أقام الأوَدَ وشفى الْعَمَد» وقد تكرر في الحديث.


أور

* في كلام علي رضي الله عنه «فإن طاعة اللّه حِرْزُ من أوَارِ نيرَانٍ مُوقَدَة» الأوار بالضم: حرارة النار والشمس والعطش.
(س) وفي حديث عطاء «أبْشري أوْرَي شَلَم براكب الحمار» يُريد بَيْتَ المقدِس. قال الأعشى:
وقَدْ طُفْتُ لِلْمَالِ آفَاقَه * عُمَانَ فحمصَ فأوْرَى شَلَمْ
والمشهور أوْرَى شَلَّم بالتشديد، فخففه للضرورة، وهو اسم بيت المقدس. ورواه بعضهم بالسين المهملة وكسر اللام كأنه عَرّبه وقال معناه بالعِبرانية بيت السلام. وروي عن كعب أن الجنة في السماء السابعة بمِيزانِ بيت المقدس والصخرة، ولو وقع حَجر منها لوقع على الصخرة، ولذلك دُعِيتْ أوْرَسَلِم، ودُعِيت الجنة دار السلام.


أوس

(س) في حديث قيلة «رب آسِنِي لما أمْضَيْت» أي عَوّضْني. والأوْس العِوض والعطيلة، وقد تقدم. ويروى «رب أثْبِني» من الثواب.


أوق

(س) لفيه «لا صدقةَ في أقل من خمس أوَاقٍ» الأواقيّ جمع أوقِيّة، بضم الهمزة وتشديد الياء، والجمع يشدّد ويخفف، مثل أُثْفِيَّة وأثافيّ وأثافٍ، وربما يجيء في الحديث وَقِيَّة، وليست بالعالية، وهمزتها زائدة. وكانت الأوقية قديما عبارة عن أربعين درهما، وهي في غير الحديث نصف سدس الرطل، وهو جزء من اثْنَيْ عشر جزءاً وتختلف باختلاف اصطلاح البلاد.


أول

(س) في الحديث «الرؤيا لأوّل عابر» أي إذا عَبَرها بَرٌّ صادق عالم بأصولها وفروعها، واجتهد فيها وقَعت له دون غيره ممن فسرها بعده.
* - وفي حديث الإفك «وأمْرُنا أمر العَرب الأَوّل» يروى بضم الهمزة وفتح الواو جمع الأُولى، ويكون صفة للعرب، ويروى بفتح الهمزة وتشديد الواو صفة للأمر، قيل هو الوجه.
* - وفي حديث أبي بكر رضي اللّه عنه وأضيافه «بسم اللّه الأُولَى للشيطان» يعني الحالة التي غَضِب فيها وحلف أن لا يأكل. وقيل أراد اللُّقمة الأُولى التي أحْنَث بها نفسه وأكل.
* - وفي حديث ابن عباس رضي اللّه عنهما « اللهم فقّهه في الدين وعلمه التأويل» هو من آل الشيء يؤول إلى كذا: أي رجع وصار إليه، والمراد بالتأويل نقْل ظاهر اللفظ عن وضعه الأصلي إلى ما يحتاج إلى دليلٍ لولاه ما تُرك ظاهر اللفظ.
* - ومنه حديث عائشة رضي اللّه عنها «كان النبي صلى اللّه عليه وسلم يُكْثِر أن يقول في ركوعه وسجوده سبحانك اللهم وبحمدك، يتَأَوّل القرآن» تعني أنه مأخوذ من قول اللّه تعالى «فسبّح بحمد ربك واستغفِره» .
* - ومنه حديث الزهري «قال قلت لعُروة: ما بال عائشة رضي اللّه عنها تُتِمّ في السفر - يعني الصلاة - قال: تأوّلّتْ كما تأوّل عثمان» أراد بتأويل عثمان ما رُوِي عنه أتَمَّ الصلاة بمكة في الحج، وذلك أنه نوى الإقامة بها.
«هـ» وفيه «من صام الدهر فلا صام وَلا آل» أي لا رجع إلى خَيْر، والأوْلُ: الرجوع.
* - ومنه حديث خزيمة السلمي « حتى آلَ السُّلاَمَي» أي رجع إليه المُخُّ.
«هـ» وفيه «لا تَحِل الصدقة لمحمد وآل محمد» قد اختُلِف في آل النبي صلى اللّه عليه وسلم: فالأكثر على أنهم آل بيته. قال الشافعي رضي اللّه عنه: دل هذا الحديث أن آل محمدٍ هُم الذين حَرُمتْ عليهم الصدقة وعُوّضوا منها الخمسَ، وهم صَلِيبَة بني هاشم وبني المطلب. وقيل آله أصحابه ومن ومن به. وهو في اللغة يقع على الجميع.
«هـ» ومنه الحديث «لقد أُعطيَ مزْماراً من مَزامير آل داود» أراد مزامير داود نفسِه، والآل صلة زائدة. وقد تكرر ذكر الآل في الحديث.
* - وفي حديث قسّ بن ساعدة «قطعت مَهْمَهاً وآلاً فآلاً» الآلُ: السَّراب، والمَهْمه: القَفْر.


أوْماَ

(س) فيه «كان يصلي على حمار يُومئ إيماء» الإيماء: الإشارة بالأعضاء كالرأس واليد والعين والحاجب، وإنما يريد به ها هنا الرأس. يقال أومأت إليه أُمئ إيماء، ووَمَأت لغة فيه، ولا يقال أوْمَيْت. وقد جاءت في الحديث غير مهموزة على لغة من قال في قرأْت قرَيْت، وهمزة الإيماء زائدة، وبابها الواو، وقد تكررت في الحديث.


أون

* فيه «مر النبي صلى اللّه عليه وسلم برجل يَحْتَلِب شاة آوِنَة، فقال: دَعْ دَاعِيَ اللبن» . يقال فلان يصنع ذلك الأمر آوِنَةً إذا كان يصنعه مِراراً ويدَعه مرارا، يعني أنه يحتبلها مرة بعد أخرى، ودَاعِي اللّبن: هو ما يَتْركُه الحالب منه في الضَّرع ولا يستقصيه ليجتمع اللبن في الضّرع إليه. وقيل إن آوِنَة جمع أوَان، وهو الحِين والزمان.
(س) ومنه الحديث «هذا أوان قطعتْ أبْهَرِي» وقد تكرر في الحديث.


أوْهِ

* في حديث أبي سعيد رضي اللّه عنه «فقال النبي صلى اللّه عليه وسلم عند ذلك: أوْهِ عَيْن الربا» أوْه كلمة يقولها الرجل عند الشّكاية والتّوجع، وهي ساكنة الواو مكسورة الهاء. وربما قلبوا الواو ألفا فقالوا: آهِ من كذا، وربما شدّدوا الواو وكسروها وسكَّنوا الهاء فقالوا: أوِّهْ، وربما حذفوا الهاء فقالوا أوّ. وبعضهم بفتح الواو مع التشديد فيقول أوّه.
* - ومنه الحديث «أوَّه لِفراخ محمد من خليفة يُسْتَحْلَف» وفد تكرر ذكره في الحديث.
* - وفي حديث الدعاء «اللهم اجعلني لك مُخْبِتاً أوّاهاً مُنِيباً» الأوّاه: المتأوّه المُتضَرّع وقيل هو الكثير البكاء. وقيل الكثير الدعاء. وقد تكرر في الحديث.


أوى

* فيه «كان عليه السلام يُخوِّي في سجوده حتى كنَا نَأوِي له» .
«هـ» وفي حديث آخر «كان يصلي حتى كنت آوِي له» أيْ أرِقّ له وأرْثِي.
(س) ومنه حديث المغيرة « لا تَأوِي من قلَّة» أي لا ترحم زوجها ولا تَرقُّ له عند الإعدام. وقد تكرر في الحديث.
«هـ» وفي حديث البَيْعة « أنه قال للأنصار: أبايعكم على أن تأوُوني وتنصروني» أي تضموني إليكم وتَحُطوني بينكم. يقال أوَى وآوَى بمعنى واحد. والمقصور منهما لازم ومتعد.
(س) ومنه قوله «لا قطع في ثمر حتى يأوِيَه الجَرِين» أي يَضمَّه البَيْدَر ويجْمعَه.
«هـ س» ومنه «لا يأوِي الضالَّةَ إلا ضَالٌّ» كل هذا من أوَى يَأوِي. يقال أوِيْت إلى المنزل وأَويْت غيري وآوَيْتُه. وأنكر بعضهم المقصور المتعدّي وقال الأزهري: هي لغة فصيحة.
* - ومن المقصور اللازم الحديث الآخر « أمّا أحدُهم فأوِى إلى اللّه» أي رجع إليه.
* - ومن الممدود حديث الدعاء «الحمد للّه الذي كفانا وآوانا» أي ردّنا إلى مأوىً لنا ولم يجعلنا منتشرين كالبهائم. والمأوَى: المنزل.
(س) وفي حديث وهب «أن اللّه تعالى قال: إني أوَيْت على نفسي أن أذكُرَ من ذكَرني» قال القتيبي: هذا غلط، إلا أن يكون من المقلوب، والصحيح وَأَيْتُ من الوَأْي: الوعْد، يقول: جعلته وعداً على نفسي.
(س) وفي حديث الرؤيا «فاسْتَأى لها» بوزن اسْتَقى. وروي فاسْتَاء لها بوزن اسْتَاق، وكلاهما من المساءة، أي ساءته. يقال اسْتَاء واسْتَأى، أي ساءه. وقال بعضهم: هو اسْتَالَها بوزن اخْتَارَها، فجعل اللام من الأصل، أخَذَه من التأويل، أي طلب تأويلَها، والصحيح الأوّل.
* - وفي حديث جرير «بَيْن نَخْلة وضالة وسِدْرة وآءة» الْآءةُ بوزن العَاهَة، وتجمع على آءٍ بوزن عَاهٍ، وهو شجر معروف، وأصل ألفها التي بين الهمزتين واو.


أهب

* في حديث عمر «وفي البيت أُهُبٌ عَطِنَة» الأُهُب - بضم الهمزة والهاء وبفتحهما - جمع إهَاب وهو الجلد. وقيل إنما يقال للجلد إهاب قبل الدبغ فأَما بعده فلا. والعَطِنَة: المُنْتِنَة التي هي في دباغها.
«هـ» ومنه الحديث «لو جُعل القرآن في إهاب ثم ألْقِي في النار ما احترق» قيل: كان هذا مُعْجزةً للقرآن في زمن النبي صلى اللّه عليه وسلم، كما تكون الأيات في عُصور الأنبياء. وقيل المعنى: من علمه اللّه القرآن لم تحرقْه نار الآخرة، فجُعِل جِسْم حافظ القرآن كالإهاب له.
* - ومنه الحديث « أيُّما إهابٍ دُبِغ فقد طَهُر» .
«هـ» ومنه قول عائشة في صفة أبيها رضي اللّه عنهما «وَحقَن الدماء في أٌهُبِها» أي في أجسادها.
* - وفيه ذكر «أهَابِ» ، وهو اسم موضع بنواحي المدينة. ويقال فيه يَهاب بالياء.


أهل

(س) فيه «أهْل القرآن هم أهل اللّه وخاصَّتُه» أي حَفَظة القرآن العاملون به هم أولياء اللّه والمختَصُّون به اختصاصَ أهلِ الإنسان به.
* - ومنه حديث أبي بكر في اسْتِخْلافه عمرَ رضي اللّه عنهما «أقول له إذا لقيتُه: اسْتَعْمَلتُ عليهم خيرَ أهلك» يريد خير المهاجرين. وكانوا يسمُّون أهلَ مكة أهلَ اللّه تعظيما لهم، كما يقال بيت اللّه. ويجوز أن يكون أراد أهل بيت اللّه؛ لأنهم سكان بيت اللّه.
* - وفي حديث أم سلمة رضي اللّه عنها «ليس بِكِ على أهلكِ هَوَانٌ» أراد بالأهل نَفْسَه صلى اللّه عليه وسلم، أي لا يَعْلَق بكِ ولا يُصيبك هَوَانٌ عليهم.
(س) وفيه «أن النبي صلى اللّه عليه وسلم أعطى الآهلَ حَظَّين الأعْزَب حَظّاً» الآهل الذي له زوجة وعيال، والأعْزَب الذي لا زوجة له، وهي لغة رديئة، واللغة الفصحى عزَبٌ. يُريد بالعطاء نصيبهم من الفَيْء.
(س) ومنه الحديث «لقد أمْسَت نيرانُ بني كعب آهِلَةً» أي كثيرة الأهل.
* - ومنه الحديث «أنه نهى عن الحُمُر الأهلية» هي التي تأْلف البيوت ولها أصحاب، وهي مثل الإنْسِيّة، ضد الوحشِية.
* - وفيه «أنه كان يُدْعَى إلى خُبز الشعير والإهَالَةِ السَّنِخَةِ فيُجيب» كل شيء من الأَدْهان مما يُؤتدم به إهَالة. وقيل هو ما أُذِيب من الألْية والشحم. وقيل الدَّسَم الجامد. والسَّنِخَة المتغيرة الريح.
«هـ» ومنه حديث كعب في صِفة النار «كأنها متْنُ إهالة» أي ظَهْرها. وقد تكرر ذكر الإهالة في الحديث.


أيب

«هـ» في حديث عكرمة «قال: كان طالُوتُ أيَّاباً» قال الخطّابي: جاء تفسيره في الحديث أنه السَّقَّاء.


أيد

* وفي حديث حسان بن ثابت «إنّ رُوح القُدُس لا يزالُ يؤيّدك» أي يُقَوّيك ويَنْصرك. والأيْدُ القُوّة. ورجل أيِّد - بالتشديد - أي قوِيّ.
* - ومنه خطبة علي رضي اللّه عنه «وأمْسَكها من أن تَمُور بأُيْدِه» أي قُوّته.


أير

«هـ» في حديث علي رضي اللّه عنه «من يَطُلْ أيْرُ أبيه يَنْتَطِقْ به» هذا مَثل ضَربه: أي مَن كثُرت إخوته (عبارة اللسان: «معناه من كثرت ذكور ولد أبيه شد بعضهم بعضا» ) اشْتَدّ ظَهْره بهم وعَزَّ. قال الشاعر «هو السرداق السدوسي ، كما في تاج العروس» :
فَلَوْ شَاء رَبِّي كَانَ أيْرُ أبيكُمُ * طَوِيلاً كأَيْرِ الحارث بنِ سَدُوسِ
قال الأصْمَعي: كان له أحَدٌ وعشرون ذكَرا.


أيس

* في قصيد كعب بن زهير:
* - وجِلْدُها من أَطُومٍ لا يُؤيّسُه*
التَّأيِيس: التَّذليل والتأثِير في الشيء، أي لا يُؤثّر في جلْدها شيءٌ.


أيض

«هـ» في حديث الكسوف «حتى آضَت الشمس» أي رَجَعَتْ. يقال آضَ يَئيض أيْضاً، أي صار وَرَجَع. وقد تقدّم.


أيل

«هـ» في حديث الأحنف «قد بَلوْنا فلانا. فلم نَجِد عنده إيَالةً للْملك» الإيَالَة: السّيَاسة. يقال فلان حَسن الإيَالة وسَيّئُ الإيالة.
(س) وفيه ذِكْر «جبريل وميكائيل» قيل هما جَبْر ومِيكَا، أضِيفَا إلى أيل وهو اسم اللّه تعالى. وقيل هو الربوبية.
* - وفيه «أن ابن عمر رضي اللّه عنهما أهَلَّ بَحَجَّة من أيلِيَاء» هي - بالمدّ والتخفيف - اسم مدينة بيت المقدس، وقد تُشَدّد الياء الثانية وتُقْصر الكلمة، وهو مُعرَّب.
* - وفيه ذكر «أيْلَة» هو بفتح الهمزة وسكون الياء: البلد المعروف فيما بين مصر والشام.


أيم

«هـ» فيه «الأيّم أحقُّ بنفْسها» الأيّم في الأصل التي لا زوج لها، بكرا كانت أم ثيّبا، مطلّقة كانت أو مُتَوَفًّى عنها. ويريد بالأيّم في هذا الحديث الثِّيَّبَ خاصَّة. يقال تأيّمَتِ المرأة وآمَتْ إذا أقامت لا تتزوج.
* - ومنه الحديث «امرأة آمَتْ من زوجها ذاتُ مَنصِب وجمال» أي صارت أيّما لا زوج لها.
«هـ» * ومنه حديث حفصة رضي اللّه عنها «أنها تأيَّمتْ من زوجها خُنَيْس (في الأصل و ا اللسان: ابن خنيس. والمثبت أفاده مصحح الأصل، وهو في الهروي، وأسد الغابة ج 5 ص 425 طبعة الوهبية، وطبقات ابن سعد ج 8 ص 65 طبعة ليدن) قبل النبي صلى اللّه عليه وسلم» .
* - ومنه كلام علي رضي اللّه عنه «مات قيّمها وطال تأيُّمها» والاسم من هذه اللفظة الأيْمَةُ.
«هـ» ومنه الحديث «تطول أيْمه إحْداكُنّ» يقال أيَم بيِّن الأيْمة.
«هـ» والحديث الآخر «أنه كان يتعوّذ من الأيْمة والْعَيْمة» أي طُلِ التَّعزُّب. ويقال للرجل أيضا أيّم كالمرأة.
«هـ» وفي الحديث «أنه أتَى على أرض جُرُز مُجْدبَة مثلِ الأيْم» الأيْم والأيْن: الحيّة اللطيفة. ويقال لها الأيّم بالتشديد، شَبَّه الأرض في ملاستها بالحية.
«هـ» ومنه حديث القاسم بن محمد «أنه أمر بقتل الأيْم» .
* - وفي حديث عروة «أنه كان يقول: وايْمُ اللّه لئن كنتُ أخذت لقد أبقَيْت» أيم اللّه من ألفاظ القسَم، كقولك لَعمْر اللّه وعَهْد اللّه، وفيها لغات كثيرة، وتفتح همزتها وتكسر، وهمزتها وصْل، وقد تُقْطع، وأهل الكوفة من النحاة يزعمون أنها جمع يَمين، وغيرهم يقول هى اسم موضوع للقسم وأوردناها ها هنا على ظاهر لفظها، وقد تكررت في الحديث .
(س) وفيه «يتَقارب الزمان ويكثر الهَرج. قيل أيْمُ هُو يا رسول اللّه؟ قال: القَتْل القَتْل» يريد مَا هُو؟ وأصله أيُّ مَا هُو، أي أيّ شيء هو، فخفف الياء وحذف ألف ما.
(س) ومنه الحديث «أن النبي صلى اللّه عليه وسلم ساوَم رجلا معه طعام، فجعل شيْبةُ بن ربيعة يُشير إليه لا تَبِعْه، فجعل الرجلُ يقول: أيْمَ تَقُول؟ » يعني أيَّ شيء تقول.
(س) وفي حديث ابن عمر رضي اللّه عنهما «أنه دخل عليه ابنه فقال: إني لاَ إيمَنُ أن يكون بين الناس قتال» أي لا آمَنُ، فجاء به على لغة من يكسر أوائل الأفعال المسْتَقْبلة، نحو نِعْلم وتِعْلم، فانقلبت الألف ياء للكسرة قبلها.


أين

في قصيد كعب بن زهير:
* - فيها على الأيْن إرْقَالٌ وتَبْغِيلُ*
الأيْنُ: الإعْيَاء والتَّعَب.
* - في حديث خطبة العيد «قال أبو سعيد: فقلت أيْنَ الابتداء بالصلاة» أي أين تَذْهب؟ ثم قال: «الابْتدَاء بالصلاة قبل الخطبة» . وفي رواية «أين الابتداء بالصلاة؟ » أي أين تذهب «ألاَ تبدأ بالصلاة» والأوّل أقوى.
* - وفي حديث أبي ذرّ رضي اللّه عنه «أمَا آن للرجُل أن يَعرِف منزله» أي أمَا حَان وقَرُب؟ تقول منه آنَ يَئِينُ أَيْناً، وهو مثل أنَى يأنِي أنًى، مقلوب منه. وقد تكرر في الحديث.


إيه

«هـ» فيه «أنه أُنْشد شعرَ أمَيّة بن أبي الضَّلْت فقال عند كل بيت: إيهِ» هذه كلمة يراد بها الاسْتزَادة، وهي مبنية على الكسر، فإذا وصَلْتَ نَوّنْتَ فقلت إِيهٍ حدّثْنا، وإذا قات إيهاً بالنصب فإِنَّما تأمره بالسكوت.
«هـ» ومنه حديث أُصَيل الخزاعي «حين قدم عليه المدينة فقال له: كيف تركت مكة؟ قال تركتُها وقد أحْجن ثُمامُها، وأعْذَق إذْخِرُها، وأمْشَر سَلَمُها، فقال إيهاً أُصيلُ! دَع القلوب تَقِرّ» أي كُفَّ واسْكُتْ. وقد تَرِد المنصوبة بمعنى التصديق والرِّضى بالشيء.
«هـ» ومنه حديث ابن الزبير، لما قيل له يا بن ذات النِّطاقين فقال: «إيهاً والالهِ» أي صَدَقْتَ ورضيتُ بذلك. ويروى إيهِ بالكسر، أي زدني من هذه المَنْقَبَة.
«هـ» وفي حديث أبي قيس الأوْدِي «إنّ ملك الموت عليه السلام قال: إني اُاَيِّه بها كما يُؤَيَّه بالخيل فتُجِيبُني» يعني الأرواح. أَيَّهْتُ بفلان تَاييهاً إذا دَعَوتَه وناديته، كأنك قلت له يَا أيُّها الرجل.
«هـ» وفي حديث معاوية «آهاً أبا حفص» هي كلمة تأسف، وانتصابها على إجرائها مجرى المصادر، كأنه قال: أتأسَّف تأسُّفا، وأصل الهمزة واو.
* - وفي حديث عثمان رضي اللّه عنه «أحَلَّتْهما آيَةٌ وحَرَّمَتْهما آية» الآية المَحِلّه هي قول اللّه تعالى «أوْ ما ملكتْ أيمانُكم» والآية المحرِّمة قوله تعالى «وأن تجمعوا بين الأختين. إلاّ ما قد سَلف» ومعنى الآية من كتاب اللّه تعالى جماعةُ حُروف وكلمات، من قولهم خَرج القوم بآيتِهم، أي بجماعتهم لم يَدَعُوا وَرَاءَهم شيئا، والآية في غير هذا: العلامة. وقد تكرر ذكرها في الحديث.
وأصل آية أوَيَة بفتح الواو، وموضع العين واو، والنسبة إليها أوَوِيٌّ. وقيل أصلها فاعلة، فذهبت منها اللام أو العين تخفيفا. ولو جاءت تامة لكانت آيِيَة. وإنما ذكرناها في هذا الموضع حملا على ظاهر لفظها.


أيهق

* وفي حديث قس بن ساعدة «ورضيعُ ايْهُقَان» الأيْهُقَان الجِرْجِير البَرّي.


إيا

«هـ» وفي حديث أبي ذرّ رضي اللّه عنه «أنه قال لفلان: أشهد أن النبي صلى اللّه عليه وسلم قال إني أو إيّاك فرعون هذه الأمة» يريد أنك فرعون هذه الأمة، ولكنه ألْقاه إليه تَعْريضا لا تَصْريحا، كقوله تعلى «وإنا أو إيّاكم لعلى هُدًى أو في ضلال مبين» وهذا كما تقول أحدنا كاذب، وأنت تعلم أنك صادق ولكنك تُعَرِّض به.
(س) وفي حديث عطاء «كان معاوية إذا رفع رأسه من السجدة الأخيرة كانت إياها» اسم كان ضمير السجدة، وإياها الخبر، أي كانت هِيَ هِيَ، يعني كان يرفع منها ويَنْهض قائما إلى الركعة الأخرى من غير أن يقعد قَعْدة الاستراحة، وإيَّا اسم مبني، وهو ضمير المنصوب، والضمائر التي تضاف إليها من الهاء والكاف والياء لا موضع لها من الإعراب في القول القَويّ، وقد تكون إيَّا بمعنى التحذير.
(س) ومنه حديث عمر بن عبد العزيز «إيّايَ وكذا» أي نَحِّ عنّي كذا ونَحّنِي عنه.
(س) وفي حديث كعب بن مالك «فتخلفنا أيّتُها الثلاثةُ» يريد تخلُّفَهم عن غزوة تبوك وتأخُّر تَوْبتهم، وهذه اللفظة تقال في الاختصاص، وتختص في المُخْبر عن نَفْسه، تقول أمَّا أنا فأفعل كذا أيها الرجلُ، يعني نفسه، فمعنى قول كعب أيَّتُها الثلاثة: أي المخْصوصين بالتخلُّف. وقد تكرر.


إي

(س) في الحديث «إِي واللّه» وهي بمعنى نَعم، إلاَّ أنَّها تختص بالمجيء مع القَسَم إيجاباً لما سبقه من الاستعلام.


بأر

«هـ» فيه «إن رجلا آتاه اللّه مالاً فلم يَبْتَئر خيرا» أي لم يقدم لنفسه خَبيئة خير ولم يَدَّخر، تقول منه: بأرْت الشيء وابتأرته إبارة وأبْتَئِره.
* - وفي حديث عائشة رضي اللّه عنها «اغتَسلي من ثلاثة أبْؤُر، يَمُدُّ بعضها بعضا» أبْؤر جمعِ قلة للبئر وتُجمع على آبار، وبِئار، ومدُّ بعضِها بعضا هو أن مياهها تجتمع في واحدة كمياه القناة.
* - وفيه «البئر جُبار» قيل هي العادِيَّة القديمة التي لا يُعلم لها حافر ولا مالك فيقع فيها الإنسان أو غيره فهو جُبار، أي هَدَر. وقيل هو الأجير الذي ينزل إلى البئر فيُنَقِّيها ويُخرج شيئاً منها وقع فيها فيموت.


بأس

(س) في حديث الصلاة «تَقْنع يديك وتَبْأَس» هو من البُؤس: الخضوع والفقر. ويجوز أن يكون أمْراً وخبراً. يقال بَئس يَبْأس بُؤسا وبأسا: افتقر واشتدَّت حاجته، والاسم منه بائس.
* - ومنه حديث عمار رضي اللّه عنه «بُؤس ابن سُميَّة» كأنه تَرحَّم له من الشدة التي يقع فيها.
(س) ومنه الحديث الآخر «كان يكره البُؤس والتَّبأؤس» يعني عند الناس. ويجوز التَّبؤُّس بالقصر والتشديد.
* - ومنه في صفة أهل الجنة «إن لكم أن تَنعَّموا فلا تَبْؤُسُوا» بَؤُس يَبْؤُس - بالضم فيها - بأسا، إذا اشتد حُزْنه. والْمبتئِس: : الكاره والحزين.
* - ومنه حديث علي رضي اللّه عنه «كنا إذا اشتد البأس اتَّقينا برسول اللّه صلى اللّه عليه وسلم» يريد الخوف، ولا يكون إلا مع الشدّة. وقد تكرر في الحديث.
(س) ومنه الحديث « نهى عن كسْر السَّكة الجائزة بين المسلمين إلا من بَأس» يعني الدَّنانير والدراهم المضروبة، أي لا تُكْسر إلا من أمرٍ يقتضي كسرها، إمّا لرداءتها أَو شَك في صحة نقدها. وكره ذلك لما فيها من اسم اللّه تعالى. وقيل لأن فيه إضاعةَ المال. وقيل إنما نهى عن كسرها على أن تُعاد تِبراً، فأمَّا للنفقة فلا. وقيل كانت المعاملة فيها في صدر الإسلام عدداً لا وَزنا، فكان بعضهم يَقُصّ أطرافها فنُهوا عنه.
* - وفي حديث عائشة رضي اللّه عنها «بئس أخو العَشِيرة» بئس - مَهْمُوزا - فعل جامع لأنواع الذم، وهو ضد نِعْم في المدح. وقد تكرر في الحديث.
(س) وفي حديث عمر رضي اللّه عنه «عَسى الغُوِيْرُ أبْؤساً» هو جمع بأس، وانتصب على أنه خبر عسى. والغُوَير ماء لكلْب. وهو مَثَل، أوّل من تكلم به الزَّبَّاء. ومعنى الحديث عسى أن تكون جئت بأمر عليك فيه تُهْمَةٌ وشِدَّة.


بابل

* في حديث علي رضي اللّه عنه «قال إنَّ حِبِّي صلى اللّه عليه وسلم نهاني أن أصَلّي في أرض بَابِلَ فإنها ملعونة» بابل هذا الصُّقْع المعروف بالعراق. وألفه غير مهموزة. قال الخطابي: في إسْناد هذا الحديث مَقال، ولا أعلم أحدا من العلماء حرَّم الصلاة في أرض بابل. ويُشْبه - إن ثبت الحديث - أن يكون نهاه أن يتَّخذها وَطنا ومُقاما، فإذا أقام بها كانت صلاتُه فيها. وهذا من باب التعليق في علم البيان، أو لعلَّ النهي له خاصَّة، ألا تَراه قال نَهاني.
* - ومثله حديثه الآخر «نهاني أن أقْرأ سَاجداً وراكعاً ولا أقول نهاكم» ولعلَّ ذلك إنْذار منه بما لَقِيَ من المحنة بالكوفة وهي من أرض بابل.


بابوس

«هـ» في حديث جُرَيح العابد «أنه مسَح رأي الصَّبي وقال: يا بَابُوس من أبوك» البَابُس الصَّبيّ الرضيع. وقد جاء في شعر ابن أحمر لغير الإنسان. قال:
حَنَّت قلُوصِي إلى بَابُوسِها جَزَعاً * وما حَنِينُكِ أمْ مَا أنْتِ والذَّكَرُ
والكلمة غير مهموزة، وقد جاءت في غير موضع. وقيل هي اسم للرضيع من أيّ نوع كان. واختُلف في عَربيَّته.


بالام

(س) في ذكر أُدْم أهل الجنة «قال إدَامُهم بالامُ والنُّون. قالوا وما هذا؟ قال: ثَورٌ وَنُونٌ» هكذا جاء في الحديث مفسَّرا. أما النُّون فهو الحُت وبه سُمّي يونس عليه السلام ذا النون. وأما باللام فقد تمحَّلُوا لها شرحا غيرَ مَرْضيّ. ولَعلَّ اللفظة عِبرانية. قال الخطابي: لعل اليهودي أراد التّعْمِية فقطع الهجاء وقدّم أحد الحرفين على الآخر وهي لام ألف وياء، يريدُ لَأْيٌ بوزن لَعْيٍ، وهو الثور الوحْشِي، فصحّف الراوي الياء بالباء. قال: وهذا أقرب ما وقع لي فيه.


بأو

«هـ» في حديث عمر رضي اللّه عنه حين ذُكِر له طلحة لأجْل الخلافة قال: «لَولاَ بأوٌ فيه» البأو: الكِبْر والتَّعَظُّم.
«هـ» * ومنه حديث ابن عباس مع ابن الزبير «فَبأوْت بنفْسي ولم أرضَ بالهوان» أي رفعْتها وعظَّمْتها.
* - ومنه حديث عون بن عبد اللّه «امرأة سوء إن أعْطَيتها بَأَتْ» أي تكبَّرتْ، بوزن رَمَتْ.


ببان

«هـ» في حديث عمر رضي اللّه عنه «لولا أن أترك الناس بَبَّاناً واحدا ما فُتِحَت علَيَّ قرية إلا قسمْتها» أي أتركُهم شيئا واحدا، لأنه إذا قَسم البلاد المفتوحة على الغانمين بَقِيَ من لم يَحْضر الغنيمة ومن يجيء بعدُ من المسلمين بغير شيء منها، فلذلك تركها لتكون بينهم جميعهم. قال أبو عبيد: ولا أحسبْه عربيا. وقال أبو سعيد الضرير: ليس في كلام العرب بَبَّان. والصحيح عندنا بَيَّاناً واحدا، والعرب إذا ذكرت من لا يُعرف قالوا هَيَّان بن بَيَّان، المعنى لأُسَوِّيَنَّ بينهم في العطاء حتى يكونوا شيئاً واحدا لا فَضْل لأحد على غيره. قال الأزهري ليس كما ظَن. وهذا حديث مشهور رَواه أهل الإِتْقان. وكأنها لغة يمانِيَّة ولم تَفْشُ في كلام مَعَدّ. وهو والبَأْج بمعنى واحد.


ببة

في حديث ابن عمر رضي اللّه عنه «سلم عليه فتًى من قريش فردّ عليه مثل سلامه، فقال له: ما أحْسبك أثْبتَّنِي، فقال: ألسْت بَبَّة» يقال للشابّ الممتلئ البدن نَعمةً: بَبَّة. وببة لقب عبد اللّه بن الحارث بن نوفل بن الحارث بن عبد المطلب والي البصرة. قال الفرزدق:
وبِايَعْتُ أقْوَاما وَفَيْتُ بِعَهْدِهِم * وَبَبَّة قدْ بايَعْتُه غيرَ نادِم
وكانت أمّه «هي هند بنت أبي سفيان. وأول الرجز، كما في تاج العروس:
* - واللّهِ ربِّ الكَعبهْ*
وتمامه:
مُكْرَمَةً مُحَبَّهْ * تُحبّ مَنْ أحَبَّهْ
تَجِبُّ أهلَ الكَعْبَهْ * يُدْخِل فيها زُبَّهْ
وتجب اهل الكعبة: أي تغلب نساء قريش حسناً» لَقَّبَتْه به في صغره تُرَقِّصه فتقول:
لأُنْكِحَنَّ بَبَّهْ * جارِيَةً خِدَبَّهْ


بت

(س) في حديث دار النَّدْوة وتَشَاوُرهم في أمر النبي صلى اللّه عليه وسلم «فاعْتَرضَهم إبليس في صورة شيخ جليل عليه بّتٌّ» اي كِسَاء غليظ مربَّع. وقيل طّيْلّسّان من خَزّ، ويُجمع على بُتُوت.
* - ومنه حديث على «أن طائفة جاءت إليه فقال لِقَنْبَر: بَتّتْهم» أي أعطهم البُيُوت.
* - ومنه حديث الحسن «أين الذين طَرحوا الخُزُوز والْحِبَرات، ولبسوا البُتُوت والنَّمِرات» .
* - ومنه حديث سفيان «أجد قَلْبي بين بُتُوت وعَباء»
«هـ» وفي حديث كتابه لحارثة بن قَطَن «ولا يؤخذ منكم عُشْر البَتَات» هو المتاع الذي ليس عليه زكاة مما لا يكون للتجارة.
«هـ» وفيه «فإن المُنْبَتَّ لا أرْضاً قَطاع ولا ظَهْراً أبْقَى» يقال للرجل إذا انْقُطِع به في سفره وعَطِبت راحلتُه: قد انْبَتَّ، من البَتّ، القَطْع، وهو مُطاوع بَتَّ يُقال بَتَّه وأبَتَّه. يريد أنه بقي في طريقه عاجزا عن مقصده لم يَقْض وَطَره. وقد أعْطَبَ ظَهْرُه.
«هـ» ومنه الحديث «لا صيام لمن لم يَبِتَّ الصيام» في إحدى الروايتين، أي لم يَنْوه ويَجْزمه فيَقْطَعه من الوقت الذي لا صوم فيه وهو الليل.
* - ومنه الحديث «أبِتُّوا نكاح النساء» أي اقطعوا الأمر فيه وأحْكمُوه بشرائطه. وهو تَعْريض بالنهي عن نكاح المتعة، لأنه نكاح غير مَبْتوت، مُقَدّرٌ بمدّة.
* - ومنه الحديث «طلقها ثلاثة بَتَّة» أي قاطعة، وصدَقةٌ بّتَّة أي مُنْقَطِعة عن الإملاك. يقال بَتَّة والْبَتَّةَ.
* - ومنه الحديث «أدخله الله الجنه البَتَّه» .
* - ومنه حديث جويرية في صحيح مسلم «أحسبه قال جويرية أو الْبَتَّة» كأنه شك في اسمها فقال أحسبه جويرية، ثم استدرك فقال: أوْ أبُتُّ وأقطع أنه قال جويرية، لا أحسب وأظن.
* - ومنه الحديث «لا تَبِيت المْبتُوتَة إلا في بَيْتها» هي المطلَّقة طلاقا بائنا.


بتر

«هـ» فيه «كل أمر ذي بال لا يُبدأ فيه بحمد اللّه فهو أبتَر» أي أقطع. والبَتْر القطع.
* - ومنه حديث ابن عباس رضي اللّه عنهما «أن قريشاً قالت: الذي نحن عليه أحقّ مما هو عليه هذا الصُّنْبُور المنْبَتِر» يَعْنُون النبي صلى اللّه عليه وسلم، فأنزل اللّه تعالى سورة الكوثر. وفي آخرها «إن شانِئَكَ هو الأبتر» المُنْبَتِر الذي لا ولد له. قيل لم يكن يومئذ وُلِدَ لَهُ، وفيه نظر؛ لأنه وُلِدَ لَهُ قبل البعث والوحي، إلا أن يكون أراد لم يَعِش له ذَكَر.
«هـ» وفيه «أن العاص بن وائل دخل على النبي صلى اللّه عليه وسلم وهو جالس فقال: هذا الأبْتَر» أي الذي لا عَقِب له.
«هـ» وفي حديث الضحايا «أنه نهى عن المبْتُورة» هي التي قُطع ذَنَبها.
«هـ» وفي حديث زياد «أنه قال في خُطْبتة البَتْراء» كذا قيل لها البتراء؛ لأنه لم يَذْكُر فيها اللّه عز وجل ولا صلَّى فيها على النبي صلى اللّه عليه وسلم.
* - وفيه «كان لرسول اللّه صلى اللّه عليه وسلم درْع يقال لها البَتْراء» سميت بذلك لقِصرها.
(س) وفيه «أنه نهى عن البُتَيْراء» هُو أن يُوتِر بركعة واحدة، وقيل هو الذي شرع في ركعتين فأتَمَّ الأولى وقطع الثانية.
* - ومنه حديث سعد «أنه أوْتر بركعة فأنْكر عليه ابن مسعود رضي اللّه عنهما وقال ما هذه البُتَيْراء؟ » .
«هـ» وفي حديث علي رضي اللّه عنه، وسُئل عن صلاة الضحى فقال «حين تَبْهَر البُتَيْراءُ الأرضَ» البتيراء الشمس، أراد حين تنبسط على وجه الأرض وترتفع. وأبْتَر الرجل إذا صلى الضحى.


بتع

«هـ» فيه «أنه سئل عن البِتْع فقال: كل مُسْكرٍ حرام» البِتْع بسكون التاء: نَبيذ العسل وهو خمر أهل اليمن، وقد تُحرَّك التاء كَقِمْع وَقِمَعٍ، وقد تكرر في الحديث.


بتل

«هـ» فيه «بَتَل رسول اللّه صلى اللّه عليه وسلم العُمْرى» أي أوْجَبها ومَلّكَها ملْكا لا يَتطرَّق إليه نَقْض. يقال بَتَله يَبْتُلُه بَتْلا إذا قطعه.
«هـ» وفيه «لا رَهْبانِيَّةَ ولا تَبَتُّل في الإسلام» التَّبتُّل: الانقطاع عن النساء وتَرْك النكاح وامرأة بَتُول مُنْقَطِعة عن الرجال لا شهوةَ لها فيهم. وبها سُمّيت مريم أمّ المسيح عليهما السلام. وسميت فاطمةُ البتولَ لانقطاعها عن نساء زمانها فضْلا ودِينا وحَسَبا. وقيل لانقطاعها عن الدُّنيَا إلى اللّه تعالى.
«هـ» ومنه حديث سعد رضي اللّه عنه «رَدّ رسول اللّه صلى اللّه عليه وسلم التَّبتُّل على عثمان بن مظعون» أراد تَرْكَ النكاح.
(س) وفي حديث النضر بن كَلَدَة «واللّه يا معشر قريش لقد نزل بكم أمْرٌ مَا أبْتَلْتُم بَتْلَه» يقال مَرَّ على بَتيلَةٍ من رأيه، ومُنْبَتِلَة، أي عَزيمة لا تُردّ. وانْبَتَل في السَّيْرِ: مَضَى وجدّ. وقال الخطّابيّ: هذا خطأ، والصواب ما انْتَبَلْتُم نَبْلَه، أي ما انْتَبَهْتُم له ولم تَعلموا عِلْمه. تقول العرب: أنذرْتك الأمْرَ فلم تَنْتَبِلْ نَبْلَه، أي ما انْتَبَهْتَ له، فيكون حينئذ من باب النون لا من باب الباء.
«هـ» وفي حديث حذيفة «أقيمت الصلاة فتدَافَعُوها وأبَوْا إلا تَقْدِيمَه، فلما سلَّم قال: لتُبتِّلُنّ لها إمَاماً ولَتُصَلُّنّ وُحْدانا» معناه لَتَنْصِبُنّ لكم إماما وتَقْطَعُنّ الأمر بِإمَامَتِه، من البَتْل: القطع، أورده أبو موسى في هذا الباب، وأورده الهروي في باب الباء واللام والواو، وشَرَحه بالامتحان والاخْتِبار، من الابْتِلاء، فتكون التَّاآن فيها عند الهروي زائدتين؛ الأولى للمُضارَعة والثانية للافتعال، وتكون الأولى عند أبي موسى زائدة للمُضَارعة والثانية أصلية، وشرحه الخطّابي في غريبه على الوجهين معا.


بَثَّ

«هـ» في حديث أمّ زرْع «زوْجي لا أبُثُّ خَبره» أي لا أنشُره لقُبح آثَاره.
«هـ» وفيه أيضا «لا تَبُثّ حديثَنا تَبْثِيثا» ويروى تَنُثّ بالنون بمعناه.
«هـ» وفيه أيضا «ولا يُلجُ الكَفّ لِيَعْلَم البَثّ» البَثّ في الأصل أشَدّ الحزن والمرضُ الشديد، كأنه من شِدّته يَبُثّه صاحبهُ، والمعنى أَنه كان بجسدها عيْب أوْ دَاء فكان لا يُدْخِل يده في ثوبها فيَمسّه لِعْلمه أن ذلك يؤذيها، تَصِفُه باللطف. وقيل هُو ذَمّ له، أي لا يَتَفقَّد أمورها ومصالحها، كقولهم: ما أدْخِل يدي في هذا الأمر، أي لا أتَفَقَّدُه.
* - ومنه حديث كعب بن مالك رضي اللّه عنه «فلما توجه قافلا من تبوك حضَرني بَثِّي» أي أشدُّ حُزني.
«هـ» وفي حديث عبد اللّه «لما حضر اليهوديَّ الموتُ قال بَثْبثُوه» أي كَشّفُوه. من البَثّ: إظهارِ الحديث، والأصل فيه بَثِّثُوه، فأبدلوا من الثاء الوسطى باء تخفيفا، كما قالوا في حَثَثْت حَثْحَثْت.


بَثَق

* في حديث هاجر أمّ اسماعيل عليه السلام «فغمز بعَقِبه علىالأرض فانبَثَق الماء» أي انْفَجَر وجَرى.


بَثَن

«هـ» في حديث خالد بن الوليد رضي اللّه عنه، لما عَزله عُمر عن الشام «فلما ألْقَى الشَّامُ بَوَانِيَه وصار بَثْنِيَّةً وعَسَلا عَزَلَني واسْتَعْمل غيري» البَثْنِيَّة حِنْطة منسوبة إلى البَثْنَة، وهي ناحية من رُسْتاق دِمَشق. وقيلَ هي الناعمة اللَّيّنة من الرمْلة الليِنة، يقال لها بَثْنة. وقيل هي الزُّبدة، أي صارت كأنها زُبْدة وعسَل؛ لأنها صارت تُجْبَى أموالُها من غير تَعب.


بجَج

(س) في حديث عثمان رضي اللّه عنه «إن هذا البَجْبَاجَ النَّفَّاجَ لا يَدْري أيْن اللّهُ عز وجل» البَجْبجَة شيء يُفغل عند مُناغاة الصبي. وبَجْبَاج نَفَّاج أي كثير الكلام. والبَجْبَاج: الأحمق؛ والنَّفَّاج: المتكبّر.
(س) فيه «قد أرَاحَكُم اللّه من البَجَّة والسَّجَّة» هي الفَصِيدُ، من البَجّ: البطّ والطَّعْن غيرِ النافذ. كانوا يَفصدون عِرْق البعير ويأخذون الدم يَتَبلَّغون به في السَّنة المُجْدِبة، ويسمونه الفَصِيد، سُمّي بالمرة الواحدة من البَج، أي أراحكم اللّه من القَحْط والضّيق بما فتَح عليكم في الإسلام. وقيل البجّة اسم صَنَم.


بجَح

«هـ» في حديث أمّ زَرْع «وبَجَّحَني فَبًجِحْت» أي فرّحَني ففَرِحْت. وقيل عظَّمَني فَعَظُمَتْ نفْسي عِندي. يقال فلان يَتَبَجَّح بكذا أي يتَعظَّم ويفتخر.


بجَد

«هـ» في حديث جُبير بن مطعِم «نظرتُ والناس يقتتلون يوم حُنين إلى مثل البِجَاد الأسْود يَهْوِي من السماء» البِجَاد الكِسَاء، وجمعه بُجُد. أراد الملائكة الذين أيدَهم اللّه بهم. ومنه تسْمِية رسول اللَه صلى اللّه عليه وسلم عبدَ اللّه بن عبد نهم ذا البِجَادَين؛ لأنه حين أراد المصير إلى رسول اللّه صلى اللّه عليه وسلم قطعت أمّه بِجاداً لها قِطعَتَين فارْتَدى بإحداهما وائتزَر بالأخرى.
* - ومنه حديث معاوية رضي اللّه عنه «أنه مازح الأحنف بن قيس فقال: ما الشيء المُلَفَف في البجاد؟ قال: هو السَّخِينَة يا أمير المؤمنين» الملفَّف في البجاد وطْبُ اللَّبَن يُلَفُّ فيه ليَحمَى ويُدْرِك. وكانت تميم تُعيَّر به. والسخينة: حَسَاء يُعمل من دقيق وسَمن يؤكل في الجَدْب. وكانت قريش تُعيَّر بها. فلما مازحه معاوية بما يُعاب به قومُه مازحه الأحنف بمثْله.


بجر

* فيه «أنه بَعث بَعْثا فأصبحوا بأرضٍ بَجْراء» أي مرتفعة صُلبة. والأبْجر: الذي ارتفعت سُرّته وصَلُبت.
* - ومنه الحديث الآخر «أصْبحنا في أرض عَزُوبةَ بَجْراء» وقيل هي التي لا نبات بها.
«هـ» ومنه حديث علي «أشكوا إلى اللّه عُجَرِي وبُجَرِي» أي هُمومي وأحزاني. وأصْل العُجْرة نفْخَةٌ في الظهر، فإذا كانت في السُّرة فهي بُجْرة. وقيل العُجَر العروق المتعَقّدة في الظهر، والبُجَر العروق المُتَعَقّدة في البطن، ثم نُقِلا إلى الهمُوم والأحزان، أراد أنه يشكوا إلى اللّه أموره كلّها ما ظهرَ منها وما بطَن.
* - ومنه حديث أمّ زرع «إن أذكرْه أذْكُرْ عُجَره وبُجَره» أي أموره كلَّها بادِيَها وخافيَها. وقيل أسراره وقيل عُيوبه.
(س) ومنه حديث صفة قريش «أشِحَّةٌ بَجَرَةٌ» هي جمع باجِر، وهو العظيم البطن. يقال بَجِرَ يَبْجَرُ بَجَراً فهو أبْجَر وَبَاجِر. وصَفَهم بالبطانة ونُتُوّ السُّرَرِ. ويجوز أن يكون كناية عن كَنْزِهم الأموال واقْتِنائهم لها، وهو أشْبَه بالحديث؛ لأنه قَرنه بالشُّحّ وهو أشدّ البخل.
(س) وفي حديث أبي بكر «إنما هو الفَجْرُ أو البَجْر» البجر بالفتح والضَّم: الداهية، والأمر العظيم. أي إن انتَظرت حتى يُضيء لك الفجرُ أبْصَرت الطريق، وإن خَبَطْت الطلماء أفْضَت بك إلى المكروه. وقال المبرد فيمن رواه البحر بالحاء: يريد غَمَرات الدُّنيا، شَبَّهها بالبحر لتَبَحُّر أهلها فيها.
* - ومنه كلام علي رضي اللّه عنه «لم آتِ لاَ أبَا لكُم بُجْرا» .
(س) وفي حديث مازن «كان لهم صنَم في الجاهلية يقال له بَاجِر» تكسر جيمه وتُفتح. ويروى بالحاء المهملة، وكان في الأزد.


بجس

«هـ» في حديث حذيفة رضي اللّه عنه «ما منَّا إلاَّ رَجُل به آمّة يَبْجُسُها الظُّفرُ غيرَ الرَّجُلَين» يعني عُمرَ وعليا رضي اللّه عنهما. الآمّة الشَّجَّة التي تَبْلغ أمّ الرأس. ويَبْجُسها: يَفْجُرها، وهو مَثل، أراد أنها نَغِلَة كثيرة الصَّديد، فإن أراد أحَدٌ أن يَفْجُرَها بظفره قدر على ذلك لامْتِلائها ولم يحتج إلى حديدة يَشُقُّها بها، أراد ليس منا أحد إلاَّ وفيه شيء غير هذين الرجُلَين.
* - ومنه حديث ابن عباس رضي اللّه عنهما «أنه دخل على معاوية وكأنه قَزَعة تَنْبَجِس» أي تَنْفجر.


بجل

«هـ» في حديث لقمان بن عاد «خُذِي منّي أخِي ذا البَجَل» البَجل بالتحريك الحسْبُ والكفاية. وقد ذمّ أخاه به، أي أنه قصِير الهِمَّة رَاضٍ بأن يُكْفى الأمور ويكون كلاًّ على غيره، ويقول حَسْبي ما أنا فيه.
«هـ» ومنه الحديث «فألقى تمرات في يده وقال بَجَلي من الدنيا» أي حَسْبي منها. ومنه قول الشاعر يوم الجمل:
نَحنُ بَني ضَبَّة أصْحَابُ الجملْ * رُدّوا علينا شَيْخَنا ثُمَّ بَجَلْ
أي ثُم حَسْبُ. وأمّا قول لقمان في صفة أخيه الآخر: خُذِي منّي أخي ذا البَجَلَة، فإنه مَدْحٌ، يقال رجل ذُو بَجَلَة وذو بَجَالة: أي ذو حُسْن ونُبْل ورُوَاء. وقيل البَجَال: الذي يُبَجّله الناس، أي يُعظّمونه.
«هـ» ومنه الحديث «أنه أتَى القُبور فقال: السلام عليكم أصَبْتم خيرا بَجِيلا» أي وَاسِعا كثيرا، من التَّبْجيل: التعظيم، أو من البَجال: الضَّخم.
(س) وفي حديث سعد بن معاذ رضي اللّه عنه «أنه رُمِيَ يوم الأحزاب فقطَعُوا أبْجلَه» الأبْجَل: عِرق في باطن الذراع. وهو من الفَرس والبعير بمنزلة الأكْحَل من الإنسان. وقيل هو عِرق غليظ في الرْجل فيما بين العَصب والعظم.
* - ومنه حديث المسْتهزئين «أمّا الوليد بن المغيرة فأومأ جبريل إلى أبْجَلِه» .


بجا

(س) فيه «كان أسْلَم مولَى عُمر بُجَاوِيًّا» هو منسوب إلى بُجَاوة جنس من السُّودان. وقيل هي أرض بها السُّودان.


بحبح

«س ه» فيه «من سَره أن يَسْكن بُحْبُوحة الجنة فلْيَلْزم الجماعة» بُحْبُوحة الدَّار: وسَطُها. يقال تَبَحْبَح إذا تمكن وتوسَّط المنزل وَالمُقام.
(س) ومنه حديث غناء الأنصارية. «أهْدى لها أكْبُشا تُبَحْبح في المِرْبَد» أي مُتمَكّنة في المِرْبد وهو الموضع.
«هـ» وفي حديث خزيمة «تَقَطَّر اللِّحاء وتَبحْبَحَ الحياء» أي اتَّسَع الغيث وتَمكَّن من الأرض.


بحت

* في حديث أنس رضي اللّه عنه قال «اخْتضب عُمر بالحِنَّاء بَحْتاً» البَحْت الخالص الذي لا يخالطه شيء.
(س) ومنه حديث عمر رضي اللّه عنه «أنه كتب إليه أحد عُمَّاله من كُورة ذكر فيها غَلاء العسل، وكَرِه للمسلمين مُبَاحتَةَ الماء» أي شُربه غير ممزوج بعسل أو غيره. قيل أراد بذلك ليكون أقْوَى لهم.


بحث

«هـ» في حديث المِقداد «قال أبَتْ علينا سورة البُحوث انفِروا خفافا وثقالا» يعني سورة التوبة، سميت بها لِمَا تضمَّنت من البَحْث عن أسرار المنافقين، وهو إثارتها والتَّفْتيش عنها. والبُحوث جمع بَحْث. ورأيت في الفائق سورة البَحُوث بفتح الباء، فإن صحت فهي فَعُول من أبْنية المبالغة، ويقع على الذَّكر والأنثى كامرأة صبور، ويكون من باب إضافة الموصوف إلى الصفة.
«هـ» ومنه الحديث « أن غلامين كانا يلعبان البَحْثَة» وهي لُعبة بالتراب. والبُحَاثة التُّراب الذي يُبْحث عما يُطلب فيه.


بحح

(س) فيه «فأخذت النبيَّ صلى اللّه عليه وسلم بُحَّةٌ» البُحَّة بالضم غِلْظة في الصَّوت. يقال بُحَّ يَبَحُّ بُحُوحا وإن كان من داء فهو البُحَاح. ورجل أبَحُّ: بيّن البَحَح إذا كان ذلك فيه خِلقة.


بحر

«هـ» فيه «أنه ركب فرسا لأبي طلحة فقال: إنْ وجدْناه لبَحْرا» أي واسع الجَرْيِ. وسُمّي البحر بحرا لسَعَته. وتَبَحَّر في العلم: أي اتَّسع.
* - ومنه الحديث «أبَى ذلك البَحْر ابنُ عباس رضي اللّه عنهما» سمي بحرا لسَعة علْمه وكثرته.
(س) ومنه حديث عبد المطلب وحَفْر بئر زمزم «ثم بَحَرها» أي شقَّها ووسَّعها حتى لا تَنْزِفُ.
«هـ» ومنه حديث ابن عباس «حتى تَرى الدَّم البَحْرَانيّ» دم بَحْرانيّ شديد الحمرة، كأنه قد نُسب إلى البَحر وهو اسم قَعْر الرَّحِم، وزادوه في النسب ألفا ونونا للمبالغة، يريد الدم الغليظ الواسع. وقيل نُسب إلى البحر لكثرته وسَعته.
* - وفيه «ذكر بَحْران» وهو بفتح الباء وضمها وسكون الحاء: موضع بناحِية الفُرْع من الحجاز، له ذكر في سَريّة عبد اللّه بن جحش.
(س) وفي حديث القَسامة «قتل رجل بِبَحْرَة الرَّغَاء على شط لِيَّة» البَحْرة البَلْدةُ.
«هـ» ومنه حديث عبد اللّه بن ابيّ «ولقد اصطلح أهل هذه البُحَيْرة على أن يُعَصّبوه بالعصابة» البُحَيْرَة: مدينة الرسول صلى اللّه عليه وسلم، وهو تصغير البَحْرة. وقد جاء في رواية مكَبَّرا، والعرب تُسمّي المُدُن والقُرى البحارَ.
* - ومنه الحديث «وكتب لهم ببحرهم» أي ببلدهم وأرضهم.
«هـ» وفيه ذكر «البَحِيرة» في غير موضع، كانوا إذا ولدَت إبلُهم سَقْباً بَحَرُوا أُذُنه: أي شَقُّوها. وقالوا اللهم إن عاش فَفَتِيّ وإن مات فَذَكِيّ، فإذا مات أكلوه وسمَّوْه البَحِيرة. وقيل البَحِيرة: هي بنْت السَّائبة، كانوا إذا تابَعت الناقة بيْن عشْر إناث لم يُركَب ظهرُها، ولم يُجَزَّ وَبرها، ولم يَشْرب لبَنَها إلاّ ولدُها أو ضَيْف، وتركُوها مُسَيَّبة لسَبِيلها وسمُّوها السَّائبة، فما ولدَتْ بعد ذلك من أنثى شَقُّوا أذُنَها وخَلَّوا سَبِيلها، وحَرُم منها ما حرم من أمّها وسموها البَحيرة.
«هـ» ومنه حديث أبي الأحوص عن أبيه «أن النبي صلى اللّه عليه وسلم قال له هل تُنْتَج إبُلكَ وَافِيةً آذانُها فتَشُقَّ فيها وتقول بحُرٌ» هي جَمْع بَحيرة، وهو جمع غريب في المؤنث، إلا أن يكون قد حمله على المذكّر نحو نذير ونُذُر، على أن بَحِيرة فعيلة بمعنى مفعولة، نحو قتيلة، ولم يُسْمع في جمع مثْله فُعُلٌ. وحكى الزمخشري بَحِيرة وبُحُر، وصَرِيمة وصُرُم، وهي التي صُرِمت أذُنها: أي قُطعت.
(س) وفي حديث مازن «كان لهم صنَم يقال له باحَر» بفتح الحاء، ويروى بالجيم. وقد تقدم.


بحن

«هـ» فيه «إذا كان يومُ القيامة تخرج بَحْنَانَة من جهنم فَتَلْقُط المنافقين لَقْطَ الحمامة القُرْطَمَ» البَحْنَانَة: الشرارة من النار.


بخ

«هـ» فيه «أنه لَمّا قرأ: وسارِعوا إلى مغفرة من ربكم، قال رجل بَخٍ بَخٍ» هي كلمة تقال عند المدح والرِّضَى بالشيء، وتُكَرر للمبالغة، وهي مَبْنية على السكون، فإن وَصَلْت جَرَرْت ونَوَّنْتَ فقلت بَخٍ بَخٍ، وربّما شُدّدَت. وبَخْبَخْتُ الرجُل، إذا قلت له ذلك. ومعناها تعظيم الأمر وتَفْخِيمُه. وقد كثُر مجيئها في الحديث.


بخت

* فيه «فأُتي بسارق قد سرق بُخْتِيَّةً» البُخْتِية: الأنثى من الجِمال البُخْت، والذكر بُخْتِيٌّ، وهي جِمال طِوَال الأعناق، وتُجْمع على بُخْتٍ وبَخَاتِيّ، واللفظة معرّبة.


بختج

* في حديث النخعي «أهْدِي إليه بُخْتُجٌ فكان يشربه مع العَكَر» البُخْتُج: العصير المطبوخ. وأصله بالفارسية مِيْبُخْته، أي عصير مطبوخ، وإنما شرِبه مع العَكَر خِيفةَ أن يُصَفّيه فيشتدّ ويُسْكر.


بختر

(س) في حديث الحجاج "لما أدخِل عليه يزيد بن المهلَّب أسيرا فقال الحجاج:
* - جميل المُحَيّا بَخْتَرِيٌّ إذا مشَى*
فقال يزيد:
* - وفي الدرْع ضَخْم المَنْكِبَيْن شِنَاق*
البَخْتَرِيّ: المُتَبَخْتِر في مَشْيه، وهي مِشْيَة المتكَبر المُعجَب بنفسه.


بخند

(س) في حديث أبي هريرة "إن العجّاج أنشده:
* - سَاقاً بَخَنْدَاة وكَعْباً أدْرَمَا*
البَخَنْدَاة: التامّة القَصَب الرَّيَّا، وكذلك الْخَبَنْدَاة. وقبل هذا البيت:
قَامَتْ تُرِيك خَشْيَةً أنْ تصْرِما * سَاقاً بَخَنْدَاةً وكَعْباً أدْرَما


بخر

* في حديث عمر رضي اللّه عنه «إيّاكم ونَوْمَةَ الغداة فإنها مَبْخَرة مَجْفَرَة مَجْعَرَة» وجعله القُتَيْبي من حديث علي رضي اللّه عنه: مبخرة أي مَظِنَّة للبَخَر، وهو تَغَيُّر ريح الفَم.
* - ومنه حديث المغيرة «إياك وكُلَّ مَجْفَرَة مَبْخَرة» يعني من النساء.
* - وفي حديث معاوية «أنه كتب إلى ملك الروم: لأَجْعَلَنّ القسْطنطينية البَخْراء حَمَمَةً سوداء» وصَفَها بذلك لبُخار البَحْر.


بخس

«هـ» في الحديث «يأتي على الناس زمان يُسْتَحل فيه الرّبا بالبيع، والخَمرُ بالنَّبيذ، والبخْسُ بالزكاة» البخْس ما يأخذه الوُلاَة باسم العشر والمُكُوس، يتأَوّلون فيه الزكاة والصدقة.


بَخَص

«هـ» في صفته صلى اللّه عليه وسلم «أنه كان مَبْخُصَ العَقِبَين» أي قليل لحمهما. والبَخْصَةُ: لحمُ أسفل القَدَمين. قال الهروي: وإن رُوي بالنون والحاء والضاد فهو من النَّحْض: اللحمِ. يقال نَحَضْتُ الْعظم إذا أخذتَ عنه لحمه.
«هـ» وفي حديث القُرَظِي «في قوله تعالى: قل هو اللّه أحدٌ، اللّهُ الصمدُ، لو سكتَ عنها لتَبَخَّص لها رِجال فقالوا ما صَمَد؟» البَخَص بتحريك الخاء: لحم تحت الْجَفن الأسفل يظهر عند تَحْديق الناظر إذا أنكر شيئا وتعجَّب منه. يعني لولا أن البيان اقترن في السُّورة بهذا الاسم لتَحَيَّروا فيه حتى تَنْقَلب أبصارُهم.


بخَع

«هـ» فيه «أتاكم أهل اليمن هم أرقّ قلوبا وأبْخَعُ طاعةً» أي أبْلغُ وأنصَح في الطاعة من غيرهم، كأنهم بالَغُوا في بَخْع أنفسهم: أي قَهْرها وإذلالها بالطاعة. قال الزمخشري: هو من بَخَع الذبيحة إذا بالغ في ذبحها، وهو أن يَقْطع عَظْم رقبَتها ويَبْلُغ بالذبح البِخَاع - بالباء - وهو العِرق الذي في الصّلب. والنَّخْع بالنون دون ذلك، وهو أن يَبْلغ بالذبح النُّخاع، وهو الخيط الأبيض الذي يجري في الرقبة، هذا أصله، ثم كَثر حتى استُعمل في كل مبالغة، هكذا ذكره في كتاب الفائق في غريب الحديث، وكتاب الكشّاف في تفسير القرآن، ولم أجدْه لغيره. وطالما بحثْت عنه في كتب اللغة والطّب والتشريح فلم أجد البخَاع - بالباء - مذكورا في شيء منها.
* - ومنه حديث عمر «فأصبحت يجنُبُني الناس ومن لم يكن يَبْخَع لنا بطاعة» .
«هـ» ومنه حديث عائشة في صفة عمر رضي اللّه عنهما «بخع الأرض فقاءَتْ أُكُلَها» أي قهرَ أهلها وأذلّهم وأخرج ما فيها من الكنوز وأموال الملوك. يقال: بَخَعْتُ الأرض بالزراعة إذا تَابَعْتَ حِرَاثتَها ولم تُرِحْها سنة.


بخق

«هـ» فيه « في العَين القائمة إذا بَخِقَت مائة ُدينار» أراد إذا كانت العين صحيحة والصُّورة قائمة في موضعها إلا أن صاحبها لا يُبصر بها ثم بُخِصَت أي قُلِعَت بعدُ ففيها مائة دينار. وقيل: البَخْق أن يذهب البصر وتَبْقى العين قائمةً مُنْفَتِحَة.
«هـ» ومنه حديث نهيه عليه السلام عن البَخْقاء في الأضاحي.
* - ومنه حديث عبد الملك بن عمير يصف الأحْنف «كان ناتِئ الوَجْنَة باخقَ العين» .


بخل

(س) فيه «الولد مَبْخَلَة مَجْبَنَة» هو مَفْعَلة من البُخْل ومَظِنّة له، أي يَحْمل أبَوَيْه على البُخل ويدْعوهما إليه فيَبْخلان بالمال لأجْله.
* - ومنه الحديث الآخر «إنكم لتُبَخِّلون وتُجَبِّنُون» .


بَدأ

* في أسماء اللّه تعالى «المبدئ» هو الذي أنشأ الأشياء واخْتَرعها ابتداء من غير سابق مثال.
«هـ» وفي الحديث «أنه نَفَّل في البَدْأة الرُّبعَ وفي الرّجْعَة الثلثَ» أراد بالبَدْأة ابْتِداء الغَزْو، وبالرجعة القُفُول منه. والمعنى: كان إذا نَهَضت سريّة من جملة المعسكَر المقْبل على العدوّ فأوْقَعت بهم نَفَّلَها الربع مما غنِمت، وإذا فعلت ذلك عند عود العسكَر نفلها الثلث، لأن الكَرَّة الثانية أشَقّ عليهم والخَطَرَ فيها أعظم، وذلك لقُوّة الظَّهْر عند دخولهم وضعفه عند خروجهم، وهم في الأوّل أنشَط وأشْهَى للسير والإمعان في بلاد العدوّ، وهم عند القُفول أضعف وأفتَر وأشْهَى للرجوع إلى أوطانهم فزادَهم لذلك.
* - ومنه حديث علي رضي اللّه عنه «واللّه لقد سمعْتُه يقول: ليَضْرِبُنكم عَلى الدِّين عَوْداً، كما ضَرَبْتُمُوهم عليه بَدْءًا» أي أوَّلا، يعني العَجم والموَالي.
* - ومنه حديث الحديبية «يكون لهم بَدْوُ الفُجور وثناه» أي أوّله وآخره.
«هـ» ومنه الحديث «مَنَعت العراقُ درْهَمها وقَفِيزَها، ومنعت الشام مُدْيَها ودينَارَها، ومنعت مصْر إرْدَبَّها، وعدتم من حيث بدَأتم» هذا الحديث من معجزات النبي صلّى اللّه عليه وسلم لأنه أخبر بما لم يكن وهو في علم اللّه كائن، فخرّج لفظه على لفظ الماضي، ودلَّ به على رضاه من عمر بن الخطاب بما وظَّفه على الكفرة من الجِزية في الأمصار.
وفي تفسير المنع وجهان: أحدهما أنه علم أنهم سيُسْلمون ويسقط عنهم ما وُظِّف عليهم، فصاروا بإسْلامِهم مانعين، ويدل عليه قوله: وعُدْتم من حيث بَدَأتم، لأن بَدْأهم في علم اللّه تعالى أنهم سيُسْلمون، فعادُوا من حيث بدأوا. والثاني أنهم يَخْرجُون عن الطاعة ويَعْصُون الإمام فيمنعون ما عليهم من الوظائف. والمُدْيُ مكيال أهل الشام، والقَفِيز لأهل العراق، والإرْدَبُّ لأهل مصر.
«هـ» وفي الحديث «الخيل مُبْدَّأة يوم الوِرْد» أي يُبْدأ بها في السَّقي قبل الإبل والغنم، وقد تحذف الهمزة فتصير ألفاً ساكنة.
(س) ومنه حديث عائشة رضي اللّه عنها «أنها قالت في اليوم الذي بُدئ فيه رسول اللّه صلى اللّه عليه وسلم: وارَأسَاه» يقال متى بُدِئ فلان؟ أي متى مرض، ويُسأل به عن الحيّ والميت.
* - وفي حديث الغلام الذي قتله الخَضِر «فانطلق إلى أحدهم بَادِي الرأي فقتله» أي في أوّل رَاي رآه وابْتَدأ به، ويجوز أن يكون غير مهموز؛ من البُدُوّ: الظهور، أي ظاهر الرأْي والنَّظر.
(س) وفي حديث ابن المسيّب في حَرِيم البئر «البَدِئ خمس وعشرون ذراعا» البَدِئ - بوزن البَدِيع -: البئر التي حُفِرت في الإسلام وليست بعَاديَّة قديمة.


بدج

«هـ» في حديث الزبير «أنه حَمل يوم الخنْدق على نَوفل بن عبد اللّه بالسَّيف حتى شقه باثْنَتَيْن وقَطع أُبْدُوجَ سَرْجه» يعني لِبْدَه. قال الخطابي: هكذا فسره أحَد رُواته. ولسْت أدْري ما صحَّته.


بدح

(س) في حديث أم سلمة «قالت لعائشة رضي اللّه عنهما: قد جَمَع القرآن ذَيْلَكِ فلا تَبْدَحيه» من البَدَاح وهو المتَّسِعُ من الأرض، أي لا تُوسّعيه بالحركة والخروج. والبَدْح: العَلانية. وبَدَح بالأمر: باح به. ويروى بالنون، وسيذكر في بابه.
«هـ» وفي حديث بكر بن عبد اللّه «كان أصحاب محمد صلى اللّه عليه وسلم يتَمازَحون ويَتَبَادَحُون بالبِطِّيخ، فإذا جاءت الحقَائق كانوا هُم الرجالَ» أي يتَرامَوْن به. يقال بَدَح يَبْدَح إذا رمَى.


بد

«هـ» في حديث يوم حُنين «أن رسول اللّه صلى اللّه عليه وسلم أبدَّ يَدَه إلى الأرض فأخذ قَبْضَة» أي مدّها.
* - ومنه الحديث «أنه كان يبِدُّ ضَبْعَيْه في السجود» أي يَمُدُّهُما ويُجافِيهما. وقد تكرر في الحديث.
«هـ» ومنه حديث وفاة النبي صلى اللّه عليه وسلم « فأبدَّ بصَره إلى السّواك» كأنه أعطاه بُدّته من النَّظر، أي حَظه.
«هـ» ومنه حديث ابن عباس رضي اللّه عنهما «دخلت على عمر وهو يُبِدّني النَّظر استعجالا لخَبَر ما بَعثَني إليه» .
«هـ» وفيه «اللهم أحْصِهم عدداً، واقتلهم بَدَداً» يروى بكسر الباء جمع بُدّة وهي الحِصَّة والنصيب، أي اقتُلهم حِصَصا مقسَّمة لكل واحد حصَّته ونَصِيبه. ويروى بالفتح أي متفرّقين في القتل واحدا بعد واحد، من التَّبْديد.
«هـ» ومنه حديث عِكْرمة «فَتبدّدُوه بينهم» أي اقْتَسموه حِصَصا على السَّواء.
«هـ» ومنه حديث خالد بن سنان «أنه انتهى إلى النار وعليه مِدْرعَة صُوف، فجعل يفرّقُها بعصاه ويقول: بدًّا بدًّا» أي تَبَدّدي وتفرّقي. يقال بَدَدْت بَدًّا، وبَدّدت تبديدا. وهذا خالد هو الذي قال فيه النبي صلى اللّه عليه وسلم «نبيٌّ ضيَّعه قومه» .
«هـ» وفي حديث أم سلمة «أن مساكين سألوها، فقالت: يا جارية أبدّيهم تَمْرة تمرة» أي أعْطِيهم وفَرّقي فيهم.
* - ومنه الحديث «إن لي صِرْمَة أُفْقِر منها وأُطْرق (الذي في اللسان وتاج العروس: » وقال رجل من العرب: إن لي صرمة أبد منها وأقرن «. والصرمة هنا القطيع من الإبل من العشرين إلى الثلاثين والأربعين. ومعنى قوله أبد: أي أعطي واحداً واحداً، ومعنى أقرن: أي اعطي اثنين اثنين. هكذا فسره أبو عبيد. اه
ومعنى أفقر في روايتنا: أعير. ويقال: أطرقني فحلك، أي أعرني فحلك ليضرب في إبلي. فهذا معنى أطرق في روايتنا) وأُبِدُّ» أي أعْطِي.
* - وفي حديث علي رضي اللّه عنه «كنا نَرى أن لنا في هذا الأمر حقا فاسْتَبْدَدْتم علينَا» يقال استبدّ بالأمر يستَبِدّ به اسْتِبْدَاداً إذا تَفَرَّد به دُون غيره. وقد تكرر في الحديث.
«هـ» وفي حديث ابن الزبير «أنه كان حسن الْبَادّ إذا ركب» البَادُّ أَصل الفخذ، والبَادَّانِ أيضا - من ظهر الفرس - ما وقع عليه فَخِذ الفارس، وهو من البدَد: تبَاعِد ما بين الفخذين من كثرة لحمهما.


بدر

«هـ» في حديث المبعث «فَرجَع بها ترجُف بوَادِرُه» هي جمع بادِرَة وهي لَحمة بين المَنْكِب والعُنق. والبَادِرَة من الكَلام: الذي يَسْبق من الإنسان في الغَضب. ومنه قول النابغة:
ولا خَيْرَ في حِلْمٍ إذا لم تكُن له * بَوَادِرُ تَحْمِي صَفْوَهُ أن يكَدَّرَا
(س) وفي حديث اعتزال النبي صلى اللّه عليه وسلم نساءه «قال عمر: فابْتَدَرَت عَيْنايَ» أي سَالتَا بالدموع.
(س) وفي حديث جابر رضي اللّه عنه «كنا لا نَبيعُ التَّمر حتى يَبْدُر» أي يَبْلُغ. يقال بَدَر الغلام إذا تمَّ واسْتدار. تَشْبيهاً بالبَدْر في تمامه وكماله. وقيل إذا احْمرّ البُسْر قيل له أبْدَر.
«هـ» وفيه «فأُتي بِبَدْرٍ فيه بُقُول» أي طَبَق، شُبّه بالبَدْر لاسْتِدارته.


بدع

* في أسماء اللّه تعالى «البديع» ، هو الخالق المختَرع لا عن مِثال سابق، فَعِيل بمعنى مُفْعِل. يقال أبدَع فهو مُبْدِع.
«هـ» وفيه «أن تِهَامه كبَدِيع العسَل، حلو أوَّله حلو آخره» البديع: الزِّقُ الجَدِيد شَبَّه به تِهَامه لطيب هوائها، وأنه لا يتغيَّر كما أن العسل لا يتغير.
(س) وفي حديث عمر رضي اللَه عنه في قيام رمضان «نِعْمَت البِدْعة هذه» البدعة بِدْعَتَان: بدعة هُدًى، وبدعة ضلال، فما كان في خلاف ما أمَر اللّه به ورسوله صلى اللّه عليه وسلم فهو في حَيِّز الذّم والإنكار، وما كان واقعا تحت عُموم ما نَدب اللّه إليه وحَضَّ عليه اللّه أو رسوله فهو في حيز المدح، وما لم يكن له مثال موجود كنَوْع من الجُود والسخاء وفعْل المعروف فهو من الأفعال المحمودة، ولا يجوز أن يكون ذلك في خلاف ما وَردَ الشرع به؛ لأن النبي صلى اللّه عليه وسلم قد جَعل له في ذلك ثوابا فقال «من سَنّ سُنة حسَنة كان له أجْرها وأجرُ من عَمِل بها» وقال في ضِدّه «ومن سنّ سُنة سيّئة كان عليه وزْرُها وَوِزْرُ من عَمِل بها» وذلك إذا كان في خلاف ما أمر اللّه به ورسوله صلى اللّه عليه وسلم. ومن هذا النوع قولُ عمر رضي اللّه عنه: نِعْمَت البدعة هذه. لمَّا كانت من أفعال الخير وداخلة في حيز المدح سماها بدعة ومدَحها؛ لأن النبي صلى اللّه عليه وسلم لم يَسَنَّها لهم، وإنما صلاّها لَياليَ ثم تَركَها ولم يحافظ عليها، ولا جَمع الناسَ لها، ولا كانت في زمن أبي بكر، وإنما عمر رضي اللّه عنه جمع الناس عليها ونَدَبهم إليها، فبهذا سمّاها بدعة، وهي على الحقيقة سُنَّة، لقوله صلى اللّه عليه وسلم «عليكم بسُنَّتي وسنَّة الخلفاء الراشِدين من بعْدي» وقوله «اقتدُوا باللذين من بعدي أبي بكر وعمر» وعَلَى هذا التأويل يُحمل الحديث الآخر «كل مُحْدَثة بدعةٌ» إنما يريد ما خالف أصول الشريعة ولم يوافق السُّنَّة. وأكثر ما يُستعمل المبْتدَع عُرفا في الذمّ.
* - وفي حديث الهَدْي «فأزْحَفَت عليه بالطريق فَعيَّ بشَأنِها إنْ هي أبْدَعَت» يقال أبْدَعت الناقة إذا انْقَطعت عن السَّير بِكَلاَل أو ظَلْع، كأنه جعَل انقطاعها عما كانت مستمرة عليه من عادة السَّير إبداعا، أي أنْشاء أمْرٍ خارج عما اعْتِيد منها.
* - ومنه الحديث «كيف أصْنَع بما أُبْدِع عليّ منها» وبعضهم يرويه أبْدَعَت. وأُبْدع على مالم يسم فاعله. وقال: هكذا يُستعمل. والأول أوجه وأقيس.
«هـ» ومنه الحديث «أتاه رجل فقال إنّي أُبْدِعَ بي فاحمِلْني» أي انْقُطِع بي لكَلال راحلَتي.


بدل

«هـ» في حديث رضي اللّه عنه «الأبْدال بالشام» هُم الأولياء والعُبَّاد، الواحد بِدْل كحِمْل وأحمال، وبَدَل كجمل، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِل بآخرَ.


بدن

«هـ» فيه «لا تُبَادِرُوني بالركوع والسُّجود، إنِّي قد بَدُنْت» قال أبو عبيد هكذا روي في الحديث بَدُنت، يعني بالتخفيف، وإنما هو بَدَّنت بالتشديد: أي كبِرت وأسْننْتْ، والتخفيف من البَدَانة وهي كثرة اللحم، ولم يكن صلّى اللّه وسلم سميناً. قلتُ: قد جاء في صفته صلى اللّه عليه وسلم في حديث ابن أبي هالة: بادِنٌ مُتَماسك، والبادِن الضَّخم، فلما قال بادن أرْدَفَه بِمُتَماسِك، وهو الذي يُمْسك بعضُ أعضائه بعضا، فهو مُعتدل الْخَلْق.
* - ومنه الحديث «أتُحِبّ أن رجُلا بادِناً في يومٍ حارّ غسل ما تحْت إزَارِه ثم أعطَاكَهُ فشربْته» .
* - وفي حديث علي «لما خطب فاطمة رضي اللّه عنهما، قيل: ما عندك؟ قال: فَرسي وبَدَني» البَدَن الدرْع من الزَّرَد. وقيل هي القصيرة منها.
* - ومنه حديث سَطِيح.
* - أبْيَضُ فَضْفَاضُ الرِّدَاء والبَدَن*
أي واسع الدرْع. يُريد به كثرة العطاء.
* - ومنه حديث مسْح الخفَّين «فأخرج يدَه من تحت بَدَنِه» استعار البَدَن ها هنا للجُبّة الصغيرة، تشبيها بالدرع. ويحتمل أن يُريد به من أسفل بدَن الجُبة، ويشهد له ما جاء في الرواية الأخرى «فأخرج يدَه من تحت البدَن»
* - وفيه «أُُتِي رسولُ اللّه صلى اللّه عليه وسلم بخَمْس بَدَنات» البَدَنَة تقع على الجمل والناقة والبقرة، وهي بالإبل أشبه. وسميت بدَنةً لِعِظَمِها وسِمْنَها. وقد تكررت في الحديث.
* - ومنه حديث الشعبي «قيل له إن أهل العراق يقولون إذا أعتق الرجل أمَتَه ثم تزوّجها كان كمن يَرْكَب بَدَنَتَهُ» أي إنّ من أعتق أمته فقد جعلها محررّة للّه، فهي بمنزلة البّدنة التي تُهْدَى إلى بيت اللّه تعالى في الحج، فلا تُركَب إلاّ عن ضرورة، فإذا تزوّج أمته المعْتَقة كان كمن قد ركب بَدَنَتَه المُهْداة.


بدَه

(س) قي صفته صلى اللّه عليه وسلم «من رآه بَديهةً هَابَه» أي مُفاجأة وبَغْتة، يعني من لَقِيه قبل الاختلاط به هَابَه لِوَقاره وسكونه، وإذا جالسه وخالطه بَان له حسْن خُلُقِه.


بدا

«هـ» فيه «كان إذا اهْتَمَّ لشيء بدا» أي خرج إلى البَدْو. يَشْبه أن يكون يفعل ذلك ليَبْعُد عن الناس ويَخْلوَ بنفسه.
* - ومنه الحديث «أنه كان يَبْدُو إلى هذه التّلاع» .
* - والحديث الآخر «مَنْ بَدَا جَفَا» أي من نزل البادِية صار فيه جفاء الأعراب.
«هـ» والحديث الآخر «أنه أراد البَدَاوة مرّة» أي الخروج إلى البادِية. وتُفتح باؤها وتكسر.
* - وحديث الدعاء «فإنَّ جار البَادِي يتحوّل» هو الذي يكون في البادية ومسْكَنه المضارب والخيام، وهو غير مُقيم في موضعه، بخلاف جار المقام في المُدن. ويروى النّضادِي بالنُّون.
* - ومنه الحديث « لا يَبِعْ حاضر لبَادٍ» وسَيجيء مشروحا في حرف الحاء.
(س) وفي حديث الأقرع والأبرص والأعمى «بَدَا للّه عز وجَلَّ أن يَبْتَلِيَهم» أي قَضَى بذلك، وهو مَعْنى البَداء ها هنا، لأن القضاء سابق. والبَداءُ اسْتِصْواب شيء عُلم بعدَ أن لم يُعْلَم، وذلك على اللّه عز وجل غير جائز.
* - ومنه الحديث «السلطان ذُو عُدْوان وذٌو بُدْوَان» أي لا يزال يَبْدُو لَهُ رأيٌ جديد.
(س) وفي حديث سلمة بن الأكوع «خرَجْت أنا ورباح مولى رسول اللّه صلى اللّه عليه وسلم ومعي فرس طلحة أُبْدِيه مع الإبل» أي أُبْرِزُه معها إلى مواضع الكلأ، وكل شيء أظهرته فقد أبْدَيته وبَدَّيته.
(س) ومنه الحديث «أنه أُمرَ أن يُبادِيَ الناس بأمْره» أي يُظْهره لهم.
* - ومنه الحديث «من يُبْدِ لنَا صفحَته نُقِمْ عليه كتاب اللّه» أي من يُظْهر لنا فعله الذي كان يَخفيه أقمنا عليه الحدّ.
(س) وفيه: باسْم الإِلَهِ وَبِه بَدِينَا * ولَوْ عبَدْنا غيره شَقِينا (هو لعبد اللّه بن رواحة، كما في تاج العروس. وبعده: * - وحبَّذا رَبَّا وحَبّ دِينا*)
يقال بَدِيت بالشيء - بكسر الدال - أي بَدأت به، فلما خَفَّف الهمزة كسر الدال فانقلبت الهمزة ياء، وليس هو من بنَات الياء.
* - وفي حديث سعد بن أبي وقاص «قال يوم الشورى:الحمد للّه بَديًّا» البَدِيّ بالتشديد الأوّل، ومنه قولهم: افعل هذا بادِيَ بَدِيٍّ، أي أوّل كل شيء.
* - وفيه «لا تجوز شهادة بَدوِيٍّ على صاحب قَرْية» إنما كَرِه شهادة البدويّ لما فيه من الجفاء في الدّين والجهالة بأحكام الشرع؛ ولأنهم في الغالب لا يَضْبِطون الشهادة على وجهها، وإليه ذهب مالك، والناس على خلافه.
* - وفيه ذكر «بَدَا» بفتح الباء وتخفيف الدال: موضع بالشام قرْب وَادِي القُرى، كان به مَنْزل عليّ بن عبد اللّه بن العباس وألاَدِه.


بذأ

«هـ» في حديث الشعبي «إذا عظُمت الخِلقة فإنما هي بَذَاء ونَجاء» البَذاء: المُبَاذَاة، وهي المفاحَشَة، وقد بَذُوَ يَبْذو بَذَاءة، والنَّجَاء: المُنَاجَاة. وهذه الكلمة بالمعتَلّ أشبه منها بالمهموز، وسيجيء مبينا في موضعه.


بذج

«هـ» فيه «يؤتى بابن آدم يوم القيامة كأنه بَذَجٌ من الذُّلّ» البَذج: ولد الضأن وجمعه بِذْجان.


بذخ

* في حديث الخليل «والذي يتخذها أشَراً وَبَطَراً وبَذَخاً» البَذَخ - بالتحريك - الفَخْر والتَّطَاوُل. والبَاذَخ العالي، ويجمع على بُذَّخ.
* - ومنه كلام علي «وحَمل الجبال البُذَّخ على أكتافها» .


بذذ

«هـ» فيه «البَذّاذَة من الإيمان» البذاذة رَثَاثة الْهيئة. يقال: بّذُّ الْهيئة وبَاذُّ الهيئة: أي رَثُّ اللِّبْسة. أراد التواضع في اللباس وترك التَّبَجُّح به.
(س) وفي الحديث «بَذَّ القائلين» أي سَبقهم وغَلَبهم، ويَبُذُّهم بَذًّا.
* - ومنه في صفة مَشْيه صلى اللّه عليه وسلم «يمشي الهُوَينا يَبُذُّ القوم» إذا سَارَع إلى خَيْر ومشَى إليه. وقد تكرر في الحديث.


بذر

* في حديث فاطمة رضي اللّه عنها عند وفاة النبي صلى اللّه عليه وسلم «قالت لعائشة رضي اللّه عنهما: إني إذَنْ لَبَذِرَة» البَذِر: الذي يُفْشي السّرَّ ويُظْهر ما يَسْمعه.
«هـ» ومنه حديث علي رضي اللّه عنه في صفة الأولياء «ليسُوا بالمَذاييع البُذْر» جَمْع بَذٌور. يقال بَذَرتُ الكلام بين الناس كما تُبذر الحبوب: أي أفْشَيَتُه وفَرّقته.
* - وفي حديث وقف عُمر «ولِوَليّه أن يأكل منه غيرَ مُبَاذِر» المبَاذِر والمبَذّر: المُسْرف في النَّفَقة. بَاذَرَ وبَذَّر مُبَاذَرة وتَبذِيرا. وقد تكرر في الحديث.


بذعر

(س) في حديث عائشة رضي اللّه عنها «ابْذَعَرّ النّفاق» أي تفَرّق وتبدّد.


بذق

(س) في حديث ابن عباس رضي اللّه عنهما «سَبق محمدٌ البَاذَقَ» هو بفتح الذال الخمر؛ تعريب بَاذَه، وهو اسم الخمر بالفارسية، أي لم تكن في زمانه، أو سَبق قولُه فيها وفي غيرها من جنسها.


بذل

* في حديث الاستسقاء «فخرج مُتَبذّلاً مُتَخَضّعاً» التَّبَذُّلُ: ترك التزيُّن والتَّهيُّئ بالهيئة الحسَنة الجميلة على جِهة التواضع.
* - ومنه حديث سلمان «فرأى أم الدَّرداء مُتَبَذِّلة» وفي رواية مُبْتَذِلة، وهما بمعنى. وقد تكرر في الحديث.


بذا

(س) فيه «البَذاء من الجفاء» البَذَاء بالمد: الفُحش في القول. وفلان بَذِيُّ اللسان. تقول منه بَذَوْت على القوم وأبْذَيْت أبْذُو بَذَاءً.
* - ومنه حديث فاطمة بنت قيس «بَذَت على أحْمائها» وكان في لسَانها بَعْض البَذاء. ويقال في هذا الهمز، وليس بالكثير. وقد سبق في أوّل الباب. وقد تكرر في الحديث.


برأ

* في أسماء اللّه تعالى «البارئ» هو الذي خلَق الخلْق لا عَنْ مثال. ولهذه اللفظة من الاختصاص بخَلْق الحيوان ما ليس لها بغيره من المخلوقات، وقلَّما تَستَعمل في غير الحيوان، فيقال بَرأ اللّه النسَمَة، وخلَق السموات والأرض. وقد تكرر ذكر الْبرْءِ في الحديث.
* - وفي حديث مرضِ النبي صلى اللّه عليه وسلم «قال العباس لعليّ رضي اللّه عنه: كيف اصبح رسول اللّه صلى اللّه عليه وسلم؟ فقال: اصْبَح بحمد اللّه بَارِئا» أي مُعافاً. يقال برَأْتُ من المرض أبْرَأُ بَرْءًا بالفتح، فأنا بارِئ، وأبْرَأني اللّه من المرض، وغير أهل الحجاز يقولون: بَرِئت بالكسر بُرْءاَ بالضم.
(س) ومنه قول عبد الرحمن بن عوف لأبي بكر رضي اللّه عنهما «أراك بارئا» .
(س) ومنه الحديث في اسْتِبْراء الجارية «لا يمسُّها حتى يَبْرأ رَحِمُها» ويتبَيَّن حالها هل هي حامل أم لا. وكذلك الاستِبراء الذي يُذكر مع الاستنجاء في الطهارة، وهو أن يَسْتَفْرِغ بقيَّة البَول ويُنَقّي موضعه ومجْرَاه حتى يُبْريهما منه، أي يُبينَه عنهما كما يَبْرأ من المرض والدَّين، وهو في الحديث كثير.
* - وفي حديث الشرب «فإنه أرْوَى وأبْرَا» أي يَبْريه من ألَم العطش، أو أراد أنه لا يكون منه مَرض؛ لأنه قد جاء في حديث آخر «فإنه يُرث الكُبَاد» وهكذا يُرْوَى الحديث «أبر» غير مهموز لأجل أرْوى.
* - وفي حديث أبي هريرة رضي اللّه عنه «لمَّا دعاه عُمر إلى العمَل فأبَى، فقال عمر: إن يوسف قد سأل العَمَل، فقال: إن يوسف مِنّي بَرِيء وأنا منه بَراء» أي بَرِيء عن مُساواته في الحُكم، وأنْ أُُقَاسَ به، ولم يُرِد بَراءة الْوِلاَيَة والمحبَّة؛ لأنه مأمور بالإيمان به، والبَراء والبَرِيء سواء.


بربر

«هـ» في حديث علي رضي اللّه عنه «لما طَلَب إليه أهْل الطائف أن يكتُب لهم الأمَان على تَحْلِيل الرّبَا والخمر فامتنع قاموا ولهم تَغزْمُرٌ وبَرْبَرَة» البَرْبَرة: التخليط في الكلام مع غَضب ونَفور.
* - ومنه حديث أحُدٍ «أخَذَ اللّواء غلام فنَصبه وبَرْبر» .


بربط

(س) في حديث علي بن الحسين «لا قُدِّسَتْ أُمّة فيها البَرْبَطُ» البَرْبَط مَلْهاة تُشْبه العُود، وهو فارسي معرّب. وأصله بَرْبَت؛ لأن الضارب به يضَعُه على صدره، واسم الصَّدر: بَر.


برث

(س) فيه «يبعث اللّه تعالى منها سبعين ألفا لا حسابَ عليهم ولا عذاب، فيما بين البَرْثِ الأحْمرِ وَبَين كذا» البَرْث: الأرض اللّينة، وجمعُها بِراثٌ، يُريد بها أرضا قريبة من حِمْص، قُتِل بها جماعة من الشهداء والصالحين.
«هـ» ومنه الحديث الآخر «بَيْن الزَّيْتُون إلى كَذَا بَرْثٌ أحْمرُ» .


برثم

(س) في حديث القبائل «سئل عن مُضَر فقال: تميم بُرْثُمتُها وجُرْثُمتُها» قال الخطابي: إنما هو بُرْثُنَتُها بالنون، أي مخالبها، يُريد شَوْكتها وقوّتها. والنون والميم يتعاقبان، فيجوز أن تكون الميم لغة، ويجوز أن تكون بدلا، لازْدِواج الكلام في الْجُرثُومة، كما قال الغَدايا وَالعَشايا.


بَرْثان

* هو بفتح الباء وسكون الراء: وَادٍ في طريق رسول اللّه صلى اللّه عليه وسلم إلى بدر. وقيل في ضبطه غير ذلك.


برج

(س) في صفة عمر رضي اللّه عنه «طُوَال أدْلَم أبْرَج» البَرَج بالتحريك: أن يكون بياض العين مُحدِقا بالسّواد كله لا يغيب من سوادها شيء.
(س) وفيه «كان يكره للنساء عَشْر خِلال، منها التَّبَرُّج بالزِينة لغير مَحلّها» التَّبرُّج: إظهار الزّينة للناس الأجانب وهو المذموم، فأما للزوج فلا، وهو معنى قوله لغير محلّها.


برجس

* في حديث ابن عباس رضي اللّه عنهما «أن النبي صلى اللّه عليه وسلم سئل عن الكواكب الخُنَّس فقال: هي البِرْجِيس وزُحَل وعُطاردُ وبَهْرامُ والزُّهَرة» البِرْجِيس: المشْترِي، وبَهْرام: المِرِّيخ.


برجم

(س) فيه «من الفِطرة غَسْل البَراجِم» هي العُقَد التي في ظهور الأصابع يَجْتمع فيها الوَسَخ، الواحدة بُرْجُمة بالضم. وقد تكرر في الحديث.
(س) وفي حديث الحجاج «أمِنْ أهل الرَّهْمَسة والبَرْجَمة أنت؟» البَرْجَمة بالفتحِ: غِلظ الكلام.


برح

«هـ» فيه «أنه نهى عن التَّوْلِيه والتَّبْرِيح» جاء في متن الحديث أنه قَتْلُ السُّوء للحيوان، مثل أن يُلْقي السمكَ على النار حَيًّا. وأصل التّبريح المشقَّة والشدة، يقال بَرَّح به إذا شقَّ عليه.
(س) ومنه الحديث «ضرْباً غيرَ مُبَرِّح» أي غير شاقٍ.
* - والحديث الآخر «لَقِينا منه البَرْحَ» أي الشدّة.
(س) وحديث أهل النهروان «لَقُوا بَرْحاً» .
(س) والحديث الآخر «بَرَّحتْ بي الحُمَّى» أي أصابني منها البُرَحَاء، وهو شِدّتها.
(س) وحديث الإفك «فأخذه البُرَحاء» أي شدّة الكَرْب من ثِقَل الوَحْي.
* - وحديث قتل أبي رافع اليهودي «بَرَّحَتْ بنا امْرَأتُهُ بالصّياح» .
* - وفيه «جاء بالكُفر بَرَاحاً» أي جِهاراً، من بَرِحَ الْخَفاءُ إذا ظهر، ويُروَى بالواوِ، وسيجيء.
(س) وفيه «حِنَ دَلَكَتْ بَرَاحِ» بَراحِ بوزن قَطامِ من أسماء الشمس. قال الشاعر:
هذَا مَقَامُ قدمي رَبَاحِ * غُدْوَة حَتَّى دَلَكَتْ بَرَاحِ
دُلُوك الشمس: غُروبها وزوالُها. وقيل إن الباء في براح مكسورة، وهي باء الجرّ. والراحُ جمع رَاحَة وهي الكَفُّ. يعني أن الشمس قد غَرَبَت أو زالت، فهم يَضَعون راحاتِهم على عُيونهم ينظرون هل غَرَبَت أو زالت. وهَذانِ القولان ذكرهما أبو عبيد والأزهري والهروي والزمخشري وغيرهم من مفسِّري اللغة والغَرِيب. وقد أخذ بعض المتأخرين القول الثاني على الهروي، فظنّ أنه قد انْفَرد به وخطأه في ذلك، ولم يعلم أن غيره من الأئمة قبله وبعده ذهب إليه.
(س) وفي حديث أبي طلحة «أحَبُّ أمْوالِي إليَّ بَيْرَحَى» هذه اللفظة كثيرا ما تختلف ألفاظ المحدِّثين فيها، فيقولون بَيرَحَاء بفتح الباء وكسرها، وبفتح الراء وضمها والمدّ فيهما، وبفَتْحِهما والقصْر، وهي اسم مالٍ ومَوْضع بالمدينة. وقال الزمخشري في الفائق: إنها فَيْعَلَى من البَراح، وهي الأرض الظاهرة.
* - وفي الحديث «بَرِح ظَبْيٌ» هو من البارِح ضِدّ السَّانح، فالسَّانح مَا مَرّ من الطَّير والوحش بين يديك من جهَة يَسارك إلى يمينك، والعرَب تَتَيمَّن به لأنه أمكنُ للرَّمْي والصيد. والبَارِح ما مَرَّ من يَمينك إلى يَسارك، والعَرب تَتَطيَّر به لأنه لا يُمكنك أن تَرميَه حتى تَنْحرِف.


برد

«هـ» فيه «من صَلَّى البَرْدَيْن دَخَل الجنة» البَرْدَانِ والأبْرَدان الغداة والعشيُّ. وقيل ظِلاَّهما.
* - ومنه حديث ابن الزبير «كان يسير بنا الأبرَدَيْن» .
* - وحديثه الآخر مع فَضالة بن شَريك «وسِرْ بها البَرْدَين» .
«هـ» وأما الحديث الآخر «أبْرِدُوا بالظُّهر» فالإبْراد: انْكِسار الوهَج والحرّ، وهو من الإبْرَاد: الدُّخول في البَرْد. وقيل معناه صلُّوها في أوّل وقتها، من بَرد النهار وهو أوّله.
«هـ» وفيه «الصوم في الشتاء الغنِيمة البارِدةُ» أي لا تَعب فيه ولا مَشقَّة، وكل محبوب عندهم بارد. وقيل معناه الغنيمة الثابتة المسْتَقرَّة، من قولهم بَرَدَ لِي على فلان حَقٌّ، أي ثَبت.
* - ومنه حديث عمر رضي اللّه عنه «وَدَدْت أنه بَرَدَ لَنا عملُنا» .
* - وفيه «إذا أبْصَر أحدُكم امْرأةً فلْيأت زَوْجَتَه فإن ذلك بَرْدُ ما في نفسه» هكذا جاء في كتاب مسلم بالباء الموحدة من البَرْد، فإن صحَّت الرّواية فمعناه أنّ إتيانه زوجَتَه يَبَرِّدُ ما تَحرَّكَت له نفسُه من حَرّ شهوة الجماع، أي يُسَكّنه ويجعله باردا. والمشهور في غيره «فإن ذلك يَرُدُّ ما في نفْسه» بالياء من الردّ، أي يعْكسه.
«هـ» ومنه حديث عمر رضي اللّه عنه «أنه شرب النَّبيذ بعد مَا بَرد» أي سَكَن وفَتر. يقال جَدّ في الأمر ثم برَدَ، أي فتَرَ.
«هـ» وفيه «لما تَلقَّاه بُرَيدَة الأسْلمي قال له: من أنت؟ قال: أنا بُرَيْدة، فقال لأبي بكر رضي اللّه عنهما: بَرَد أمْرُنَا وصَلُح» أي سَهُل.
«هـ» ومنه الحديث «لا تُبَرِّدُوا عن الظالم» أي لا تَشْتموه وتدْعوا عليه فتُخَففوا عنه من عقوبة ذَنْبه.
«هـ» وفي حديث عمر «فهَبَره بالسيف حتى بَردَ» أي مات.
(س) وفي حديث أمّ زرع «بَرُودُ الظّل» أي طيّب العِشْرة. وفَعُول يَسْتوي فيه الذَّكَر والأنثى.
(س) وفي حديث الأسْود « أنه كان يكتَحل بالبَرُود وهو محرِم» البرود بالفتح: كحل فيه أشياء باردة، وبرَدتُ عيْني مُخَفَّفاً: كَحَلْتها بالبَرُود.
«هـ» وفي حديث ابن مسعود رضي اللّه عنه «أصْل كلّ داء البَرَدَة» هِي التُّخَمة وثِقل الطعام على المَعِدة، سميت بذلك لأنها تُبْرد المعدة فلا تَستمرِئ الطعام.
«هـ» وفي الحديث «إنّي لا أخِيسُ بالعَهد ولا أحْبسُ البُرْد» أي لا أحبس الرسُل الوارِدين عليَّ. قال الزمخشري: البُرْد - يعني ساكنا - جمع بريد وهو الرسُول، مُخَفَّف من بُرُد، كرُسْل مخفف من رُسُل، وإنما خفَّفه ها هنا ليُزاوج العَهد. كلمة فارسية يُرادُ بها في الأصل البَغلُ، وأصلها بريده دم، أي محذوف الذَّنَب، لأن بغال البَرِيد كانت محذوفة الأذناب كالعَلاَمة لها، فأعْرِبت وخُفّفَت. ثم سمي الرسول الذي يركبه بريدا، والمسافةُ التي بَيْن السّكَّتَين بريداً، والسكةُ موضع كان يَسْكنُه الفُيوج المرتَّبون من بيت أو قبَّة أوْ رِباط، وكان يُرتِّب في كل سكة بِغال. وبُعْد ما بين السكتين فرسخان وقيل أربعة.
(س) ومنه الحديث «لا تُقْصَر الصلاة في أقَلِّ من أربعة بُرُد» وهي ستة عشر فرسخا، والفرسخ ثلاثة أميال، والميل أربعة آلاف ذراع.
«هـ» ومنه الحديث «إذا أبْرَدْتُم إليّ بريدا» أي أنفَذْتُم رسولا.
«هـ» وفيه ذكر «البُرْد والبَرْدة» في غير موضع من الحديث، فالبُرد نوع من الثياب معروف، والجمع أبراد وبُرُود، والبُرْدة الشَّمْلَةُ المخطَّطة. وقيل كِساء أسود مُرَبَّع فيه صورٌ تَلْبسه الأعراب، وجمعها بُرَدٌ.
* - وفيه «أنه أمر البُرْديّ في الصدقة» هو بالضم نوع من جَيِّد التمر.


برر

* في أسماء اللّه تعالى «البَرُّ» هو العَطوف على عباده ببِرّه ولطفه. والبَرّث والبارّ بمعنى، وإنما جاء في أسماء اللّه تعالى البَرُّ دُون البارّ. والبِرُّ بالكسر: الإحسان.
* - ومنه الحديث في «برّ الوالدَين» وهو في حقهما وحق الأقْربِينَ من الأهل ضدّ العُقُوق، وهو الإساءة إليهم والتَّضْييع لحقّهم. يقال بَرَّ يَبَرُّ فهو بارٌّ، وجمعه بَرَرَة، وجمع البّرّ أبرار، وهو كثيرا ما يُخَص بالأولياء والزهاد والعبَّاد.
* - ومنه الحديث «تمسَّحوا بالأرض فإنها بكم بَرّة» أي مُشْفقة عليكم كالوالدة البَرّة بأولادها، يعني أن منها خَلْقكم، وفيها مَعاشكُم، وإليها بَعْد الموت كِفَاتكم.
* - ومنه الحديث « الأئمة من قريش، أبْرارُها أمَراء أبْرارِها، وفُجَّارُها أمَراء فُجَّارِها» ، هذا على جهة الإخبار عنهم لا عَلى طريق الحُكْم فيهم، أي إذا صَلُح الناس وبَرُّوا وَليَهُم الأخيار، وإذا فسدوا وفجروا وليهم الأشرار. وهو كحديثه الآخر «كما تكونون يُوَلَّى عليكم» .
* - وفي حديث حكيم بن حزام «أرأيتَ أمورا كنتُ أتَبَرَّرُ بهَا» أي أطلب بها البِرَّ والإحسان إلى الناس والتقرّب إلى اللّه تعالى.
* - وفي حديث الاعتكاف «البِرُّ يُرِدْنَ» أي الطاعةَ والعبادة.
* - ومنه الحديث «ليس من البِر الصيامُ في السفر» .
* - وفي كتاب قريش والأنصار «وأن البِرَّ دُون الإثم» أي أن الوفاء بما جعل على نفسه دون الغَدْر والنكث.
* - وفيه «الماهر بالقرآن مع السَّفَرة الكِرام البَرَرة» أي الملائكة.
«هـ س» وفيه «الحج المَبْرور ليس له ثواب إلا الجنة» هو الذي لا يخالطه شيء من المآثِم. وقيل هو المقبول المقَابَلُ بالبِرّ وهو الثواب. يقال بَرَّ حَجُّه، وبُرَّ حَجُّه وبَرَّ اللّه حجَّه، وأبَرَّه بِرًّا بالكسر وإبْراراً.
«هـ» ومنه الحديث «بَرَّ اللّه قَسَمه وأبرَّه» أي صدَّقه.
(س) ومنه حديث أبي بكر رضي اللّه عنه «لم يخرج من إلٍّ ولا بِرٍّ» أي صِدْق.
* - ومنه الحديث «أمِرْنا بسبع منها إبْرَارُ المُقْسِم» .
(س) وفيه «أن رجلا أتى النبي صلى اللّه عليه وسلم فقال: إنّ ناضِجَ آلِ فلان قد أبَرَّ عليهم» أي اسْتَصعَب وّغَلبهم، من قولهم أبرَّ فلانٌ على أصحابه أي عَلاهُم.
* - وفي حديث زمزم «أتاه آتٍ فقال احْفِر بَرَّة» سماها بَرَّة لكثرة منافعها وسَعَة مائها.
* - وفيه «أنه غَيَّر اسْم امرأة كانت تُسَمَّى بَرَّة فسماها زينب» وقال: تُزكّي نفسَها. كأنه كَرِه لها ذلك.
(س) وفي حديث سَلمانَ «من أصلح جَوَّانِيَّه أصلح اللّه بَرَّانِيَّه» أراد بالبرَّاني العَلانِيةَ، والألف والنون من زيادات النَّسَب كما قالوا في صَنْعاء صَنْعانِيّ. وأصله من قولهم خرج بَرًّا أي خرج إلى البَرّ والصَّحراء. وليس من قديم الكلام وفَصيحه.
* - وفي حديث طَهْفة «ونَسْتَعْضد البَرِير» أي نَجْنيه للأكل. والبَرِير ثَمَر الأراك إذا اسْودّ وبلغ. وقيل هو اسم له في كلّ حال.
(س) ومنه الحديث الآخر «ما لنا طعام إلا البَرِير» .


برز

«هـ» في حديث أمّ معبد «وكانت بَرْزَة تَحْتَبِي بِفناء القُبَّة» يقال امرأة بَرْزَة إذا كانت كهْلة لا تَحْتَجب احْتِجاب الشَّوابّ، وهي مع ذلك عفيفة عاقلة تَجْلس للناس وتُحدّثهم، من البرُوز وهو الظُّهور والخُروج.
(س) ومنه الحديث «كان إذا أراد البَراز أبْعَد» البَراز بالفتح اسم للفَضاء الواسع، فكنَّوا به عن قَضاء الغائط كما كَنوا عنه بالخلاء، لأنهم كانوا يتبرَّزُون في الأمكنة الخالية من الناس. قال الخطّابيّ: المحدّثون يَروُونه بالكسر وهو خطأ، لأنه بالكسر مصدر من المبارزة في الحرب. وقال الجوهري بخلافه، وهذا لفظه: البِرازُ المبارَزة في الحرب، والبِراز أيضا كناية عن ثُفْل الغِذاء وهو الغائط، ثم قال: والبَراز بالفتح الفَضاء الواسع، وتَبَرَّز الرجُل أي خرج إلى البَراز للحاجة. وقد تكرر المكسور في الحديث.
* - ومن المفتوح حديث يعلى «أن رسول اللّه صلى اللّه عليه وسلم رأى رجلا يغتسل بالبَراز» يُريد الموضع المنْكشِف بغير سُترة.


برزخ

* في حديث المبعث عن أبي سعيد «في بَرْزَخ ما بين الدنيا والآخرة» البرزخ: ما بين كل شيئين من حاجز.
«هـ» ومنه حديث علي «أنه صلى بقوم فأسْوَى بَرْزَخا» أي أسْقَط في قِراءته من ذلك الموضع إلى الموضع الذي كان انتهى إليه من القرآن.
* - ومنه حديث عبد اللّه «وسُئل عن الرجل يجد الوسْوَسة فقال: تلك بَرازخ الإيمان» يُريد ما بين أوّله وآخره. فأوّله الإيمان باللّه ورسوله، وأدناه إماطة الأذَى عن الطريق. وقيل أراد ما بين اليَقِين والشك. والبَرازخ جَمْع بَرْزخ.


برزق

«هـ» فيه «لا تقوم الساعة حتى يكون الناس بَرازِيقَ» ويُروى بَرازِق، أي جماعات، واحده بِرْزاق وبَرْزق. وقيل أصل الكلمة فارسية معرّبة.
«هـ» ومنه حديث زياد « ألم تكن منكم نُهاة تَمنع الناس عن كذا وكذا وهذه البَرازِيق» .


برس

* في حديث الشَّعْبِيّ «هو احَلُّ من ماء بُرْس» بُرس: أجَمة معروفة بالعراق، وهي الآن قرية.


برش

(س) في حديث الطِّرِمّاح « رأيت جَذيمة الأبرش قصيرا أُبَيْرِش» هو تصغير أبْرَش. والبُرْشَة لَونٌ مختلط حُمرة وبياضا، أو غيرهما من الألوان.


برشم

* في حديث حذيفة «كان الناس يسألون رسول اللّه صلّى اللّه عليه وسلم عن الخير وكنت أسأله عن الشَّرِّ فبَرْشَمُوا له» أي حدّقوا النَّظر إليه. والبَرْشَمة إدامة النظر.


برض

«هـ» فيه «ماء قليل يَتَبَرَّضُه الناس تَبَرُّضاً» أي يأخذونه قليلا. والبَرْضُ الشيء القليل.
(س) وفي حديث خزيمة وذكر السنة المُجْدِبة «أيْبَستْ بَارِضَ، الْوَدِيس» البارض: أوّل ما يَبْدو من النبات قبل أن تعرَف أنواعه، فهو ما دام صغيرا بَارِضٌ، فإذا طال تبيَّنت أنواعه. والوَدِيسُ: ما غَطَّى وجه الأرض من النبات.


بَرْطَش

«هـ» فيه «كان عمر في الجاهلية مُبَرْطِشاً» وهو السَّعي بين البائع والمُشْتري، شِبه الدَّلاَّل، ويُروَى بالسين المهملة بمعناه.


بَرْطَل

* في قصيد كعب بن زهير:
* - مِن خَطْمِها ومن اللَّحْيَيْنِ بِرْطِيلُ*
البِرْطِيل: حَجَر مُسْتَطيل عظيم، شبه به رأس الناقة.


برطم

(س) في حديث مجاهد «في قوله تعالى وأنتم سامِدون، قال: هي البَرْطَمَة» وهو الانْتِفاخ من الغضب. ورجل مُبَرْطِم مُتكبِّر. وقيل مُقَطّب مُتَغَضِّبٌ. والسامد: الرافع رأسَه تكبُّرًا.


برق

«هـ» فيه «أبْرِقُوا فإنَّ دم عَفْراء أزكى عند اللّه من دَم سَوْدَاوَيْن» أي ضَحُّوا بالبَرْقاء، وهي الشاة التي في خِلال صُوفها الأَبيض طاقات سُود. وقيل معناه اطلبوا الدَّسم والسِّمنَ. من برَقْتُ له إذا دسَّمتَ طعامه بالسَّمْن.
* - وفي حديث الدجال «إن صاحب رايته في عَجْب ذَنَبه مثلُ أَلْية البَرَق، وفيه هُلْبات كهلْبات الفَرس» البَرق بفتح الباء والراء: الحَمَل، وهو تعريب برَه بالفارسية.
(س) ومنه حديث قتادة «تسُوقهم النار سَوْق البَرَق الكَسِير» أي المكسور القوائم. يعني تسُوقهم النار سَوْقا رَفيقاً كما يُساق الحَملُ الظَّالع.
«هـ» وفي حديث عمرو «أنه كتب إلى عُمر: إن البحر خلق عظيم يركبه خَلق ضَعيف، دُودٌ عَلَى عُود، بين غَرَق وبَرَق» البَرق بالتحريك: الحَيْرة والدَّهَش.
«هـ» ومنه حديث ابن عباس «لكل داخل بَرْقةٌ» أي دهْشَة.
* - ومنه حديث الدعاء «إذا بَرِقَت الأبصار» يجوز كسر الراء وفتحها، فالكسر بمعنى الحيرة، والفتح من البَرِيق: اللُّمُوع.
* - وفيه «كفى بِبَارقة السُّيوف على رأسه فتنةً» أي لمعانُها. يقال: برَق بسيفه وأبْرق إذا لَمع به.
«هـ» ومنه حديث عمار «الجنة تحت البَارِقة» أي تحت السيوف.
* - وفي حديث أبي إدريس «دخلت مسجد دِمَشق فإذا فَتى بَرّاق الثَّنايا» وصَف ثناياه بالحسن والصفاء، وأنها تَلْمع إذا تبسَّم كالبرق، وأراد صِفة وجْهه بالبشْر والطلاَّقة.
* - ومنه الحديث «تَبْرُق أسارير وَجْهه» أي تَلْمع وتستنير كالبَرْق. وقد تكررت في الحديث.
(س) وفي حديث المعراج ذكر «البُراق» وهي الدَّابة التي ركبها صلى اللّه عليه وسلم ليلة الإسراء. سُمِّي بذلك لِنُصُوع لَوْنه وشِدة بَرِيقه. وقيل لسُرعة حركته شَبَّهَهُ فيهما بالبَرق.
* - وفي حديث وحْشِيّ «فاحْتَمله حتى إذا بَرِقَت قدَماه رمى به» أي ضعُفتا، وهو من قولهم برِق بصرُه أي ضَعُف.
* - وفيه ذكر «بُرْقة» ، هو بضم الباء وسكون: موضع بالمدينة به مالٌ كانت صدقات رسول اللّه صلى اللّه عليه وسلم منها.


برك

(س) في حديث الصلاة على النبي صلى اللّه عليه وسلم «وبارِكْ على محمد وعلى آل محمد» أي أثْبتِ وأدِمْ ما أعطَيْته من التشريف والكرامة، وهو من بَرَك البعيرُ إذا ناخ في موضع فَلزِمَه. وتُطلق البَرَكة أيضا على الزيادة. والأصلُ الأوّلُ.
* - وفي حديث أمّ سُليم «فحنّكه وبَرَّك عليه» أي دَعَا لَهُ بالبَرَكة.
* - وفي حديث علي «ألْقَت السّحاب بَرْكَ بوَانِيها» البَرْك: الصَّدْر، والبَوَاني: أركان البِنْيَة.
* - وفي حديث علْقمة «لا تَقْرَبَهُم فإنّ على أبوابهم فِتَناً كمبارك الإبل» هو الموضع الذي تَبْرُك فيه، أراد إنها تُعْدِي، كما أن الإبل الصحاح إذا أُنِيخَت في مبارك الجَرْبَى جَرِبَتْ.
* - وفي حديث الهجرة «لو أمَرْتَنا أن نَبْلُغ معك بها بَرْك الغِماد» تُفْتح الباء وتُكْسر، وتُضَمّ الغَين وتُكِسر، وهو اسم موضع باليمن. وقيل هو موضع وراء مكة بِخِمْس ليال.
(س) وفي حديث الحسين بن علي (في ا، واللسان: وفي حديث علي بن الحسين) «ابْترَك الناس في عثمان» أي شَتَمُوه وتَنَقَّصُوه.


برم

«هـ» فيه «من اسْتَمع إلى حديث قوم وهُم له كارهون صُبّ في أُذُنَيه البَرَمُ» هو الكُحل المذاب. ويروى البَيْرَم، وهُو هُو، بزيادة الياء، وقيل البَيْرم عَتَلَة النجَّار.
(س) وفي حديث وفد مَذْحِج «كِرَامٌ غيرُ أبْرَام» الأبْرَام اللئام، واحدهم بَرَم بفتح الراء، وهو في الأصل الذي لا يَدْخل مع القوم في المَيْسر، ولا يُخْرج فيه معهم شيئا.
(س) ومنه حديث عمرو بن معدي كرب «قال لِعُمًر:أأبْرَامٌ بَنُو المُغِيرة؟ قال: ولم؟ قال: نزلْتُ فيهم فما قَرَوْني غيرَ قَوْس وثَوْر وكعب، فقال عمر: إن في ذلك لشِبَعاً» القَوْس ما يَبْقى في الجُلّة من التّمْر، والثَّورُ: قطعة عظيمة من الأَقِط، والكعب: قطعة من السَّمْن.
«هـ» وفي حديث خزيمة السلمي «أيْنَعَت العَنَمة وسقطت البرَمَة» هي زَهْر الطَّلْح، وجمعها بَرَم، يعني أنها سقَطَت من أغصانها للجَدْب.
* - وفي حديث الدعاء «السلام عليك غير مُوَدَّع بَرَماً» هو مصدر بَرِم به - بالكسر - يَبْرَم بَرَماً بالتحريك إذا سَئِمَه وملَّه.
* - وفي حديث بَريرة «رأى بُرْمَةً تفُور» البُرْمَة: القِدر مطلقا، وخمعها بِرَام، وهي في الأصل المتّخَذة من الحجر المعروف في الحجاز واليمن، وقد تكررت في الحديث.


برنس

(س) في حديث عمر «سقط البُرنُس عن رأسي» هو كل ثوب رأسُه منه مُلْتَزق به، من دُرّاعة أو جَبّة أو مِمْطَرٍ أو غيره. وقال الجوهري: هو قَلَنْسُوَة طويلة كان النُّساَك يلبَسونها في صدر الإسلام، وهو من البِرْس - بكسر الباء - القُطْن، والنون زائدة. وقيل إنه غير عربي.


برهوت

(س) في حديث عليّ «شَرُّ بئر في الأرض بَرَهَوتٌ» هي بفتح الباء والراء: بئر عميقة بحضْرموت لا يُستطاع النزول إلى قعْرها. ويقال بُرْهُوتٌ بضم الباء وسكون الراء، فتكون تاؤها عَلى الأوّل زائدة، وعلى الثاني أصلية، أخرجه الهروي عن علي، وأخرجه الطبراني في المعجم عن ابن عباس عن النبي صلى اللّه عليه وسلم.


برهن

* فيه «الصَّدَقة برْهان» البُرهان: الحجة والدليل، أي أنها حجة لطالب الأجر من أجْل أنها فَرْض يجازي اللّه به وعليه، وقيل هي دليل على صِحة إيمان صاحبها لطيب نفسه بإخراجها، وذلك لِعَلاَقَة ما بين النفْس والمال.


بره

(س) في حديث ابن عباس «أهْدَى النبي صلى اللّه عليه وسلم جملا كان لأبي جهل في أنفه بُرَةٌ من فِضّةَ يغيظ بذلك المشركين» الْبُرَة: حَلْقَة تُجْعل في لَحْم الأنف، ورُبما كانت من شَعَر. وليس هذا موضعها، وإنما ذكرناها على ظاهر لفظها؛ لأن أصلها بَرْوَة، مثل فَرْوَة، وتُجْمَع على بُرًى، وبُرات، وبُرِينَ بضم الباء.
(س) ومنه حديث سلمة بن سُحَيم «إنّ صاحباً لنا ركب ناقة ليست بِمُبْرَاة فسقط، فقال النبي صلى اللّه عليه وسلم: غَرّر بنَفْسه» أي ليس في أنْفِها بُرَة. يقال أبْرَيْتُ الناقة فهي مُبْرَاة.


بَرَهْرَهة

* في حديث المبعث «فأخرج منه عَلقَة سَوْداء، ثم أدخل فيه البَرَهْرَهَة» قيل هي سِكّينة بَيْضاء جديدة صافية، من قولهم امرأة بَرَهْرَهَة كأنها تَرْعُد رُطَوبة. ويُرْوَى رَهْرَهَة، أي رحرحة واسِعة. قال الخطابي: قد أكثرت السؤال عنها فلم أجِدْ فيها قولا يُقطَع بصحَّته، ثم اختار أنها السِّكّين.


برا

(س) فيه «قال رجل لرسول اللّه صلى اللّه عليه وسلم: يا خير البَرِيَّة» البرية: الخَلْق، وقد تكرر ذكرها في الحديث. تقول: بَرَاه اللّه يَبْرُوه بَرْواً، أي خلقه، ويُجمع على البرايا والبَرِيَّات، من البَرَى التُّراب، هذا إذا لم يُهْمز، ومَن ذهب إلى أنّ أصله الهمز أخذه من برَأ اللّه الخلق يَبْرَؤهم، أي خَلقهم، ثم تُرك فيها الهمز تخفيفا ولم تُسْتعمل مَهْمُوزة.
«هـ» وفي حديث علي بن الحسين « اللهم صل على محمد عدد الثَّرى والبَرَى والْوَرَى» البَرى التُّراب.
(س) وفي حديث حليمة السعدية «أنها خَرَجَت في سنة حَمراء قَدْ بَرت المال» أي هَزَلَت الإبل وأخذَت من لحمهَا، من البَرْي: القطع. والمالُ في كلامهم أكثر ما يُطْلقونه على الإبِل.
* - وفي حديث أبي جحيفة «أبْرِي النَّبل وأرِيشُها» ، أي أنحتُها وأُصْلحها وأعمل لها رِيشا لتَصير سِهَاماً يُرْم بها.
(س) وفيه «نَهى عن طعام المُتبَارِيَيْن أنْ يُؤكل» هما المُتعَارِضَان بِفِعْلِهما ليُعْجِز أحدهما الآخر بصَنِيعه. وإنما كَرِهه لما فيه من المباهاة والرِّياء.
* - ومنه شعر حسان:
يُبَارِينَ الأعِنَّة مُصْعِداتٍ * على أكْتَافها الأَسَلُ الظِّمَاءُ
المُباراة: المجاراةُ والمُسَابَقَة، أي يُعارِضُها في الجذب لقُوّة نفُوسها، أو قُوّة رؤوسها وعَلْكِ حدائدِها. ويَجُوز أن يريد مشابَهتها لها في اللَّين وسرعة الانْقِياد.


بزخ

(س) في حديث عمر «أنه دعا بفَرسَين هَجِين وعَرَبيّ إلى الشرب، فتطاول، العتيق فشرب بطُول عُنقه، وتَبازَخ الهَجِين» التَّبازُخ: أن يَثْنِي حافره إلى باطنه لقِصَر عُنقه. وتَبَازَخ فلان عن الأمر أي تقاعس.
* - وفيه ذكر وفد «بُزاخة» هي بضم الباء وتخفيف الزاي: موضع كانت وقعة للمسلمين في خلافة أبي بكر الصديق رضي اللّه عنه.


بزر

(س) في حديث علي يوم الجمل «ما شبَّهت وقع السيوف على الْهام بَوَقع البَيازر على المَواجن» البيازر: العِصي واحدتها بَيْزَرَة، وبَيزارة. يقال: بزَرَه بالعصا إذا ضربه بها. والموَاجن: جمع مِجينَة وهي الخشبة التي يدُّق بها القَصَّار الثوب.
(س) وفي حديث أبي هريرة «لا تقوم الساعة حتى تقاتلوا قوما يَنْتَعِلون الشَّعَر وَهُم البَازِر» قيل بَازر نَاحية قريبة من كِرْمان بها جبال، وفي بعض الروايات: هم الأكراد، فإن كان من هذا فكأنه أراد أهل البَازِر، ويكون سُمُّوا باسم بلادهم. هكذا أخرجه أبو موسى في حرف الباء والزاي من كتابه وشَرحه. والذي روَيناه في كتاب البخاري عن أبي هريرة: سمعت رسول اللّه صلى اللّه عليه وسلم يقول «بين يَدَي الساعة تقاتِلون قوما نِعالهم الشّعَر وهو البازر» وقال سفيان مرَّة: وهم أهل البارز، ويعني بأهل البارز أهل فارس كذا هو بِلُغَتهم. وهكذا جاء لفظ الحديث كأنه أبدل السين زايا فيكون من باب الباء والراء لا من باب الباء والزاي. واللّه أعلم. وقد اختُلف في فتح الراء وكسرها. وكذلك اختُلف مع تقديم الزَّاي.


بزز

«هـ» في حديث ابي عبيدة «إنه ستكون نُبُوّة ورحمة، ثم كذا وكذا، ثم تكون بِزِّيزَى وأخْذ أموالٍ بغير حَق» البِزِّيزَى - بكسر الباء وتشديد الزاي الأولى والفصْر -: السَّلب والتغلُّب. من بَزَّ ثيابه وابْتَزّه إذا سَلَبه إيَّاها (ومنه المثل: «من عزّ بزّ» أي من غلب سلب). ورواه بعضهم بَزْبَزِيًّا، قال الهروي: عرَضته على الأزهري فقال هذا لا شيء. وقال الخطّابي: إن كام محفوظا فهو من البَزْبَزَة: الإسْراع في السَّير، يريد به عَسْف الوُلاة وإسْرَاعهم إلى الظُّلم.
(س) فمن الأوّل الحديث «فَيَبْتَزُّ ثيابي ومَتاعي» أي يُجَرّدني منها ويغلِبُني عليها.
* - ومن الثاني الحديث الآخر "من أخرج صدقتَه «في الأصل واللسان: ضيفه. والمثبت من ا» فلم يَجد إلاَّ بَزْبَزِيًّا فيردّها « هكذا جاء في مسند أحمد بن حنبل.
* - وفي حديث عمر » لمَّا دَنا من الشام ولقيه الناس قال لأسْلم: إنهم لم يَرَوْا صاحبك بِزّةَ قوم غَضب اللّه عليهم" البِزَّة: الهَيْئة، كأنه أرادَ هيئة العَجم، وقد تكرر في الحديث.


بزع

«هـ» فيه «مررت بقصر مشيد بَزِيع، فقلت لمن هذا القصْر؟ فقيل لعمر بن الخطاب» البَزِيعُ: الظريف من الناس، شُبّه القصر به لحُسنه وجماله، وقد تبَزَّع الغلام أي ظَرُف. وتَبَزَّع الشَّرّ أي تفَاقَم.


بزغ

* فيه «حين بَزَغَت الشمس» البُزُوغ الطلوع. يقال: بزغت الشمس وبَزَغ القمر وغيرهما إذا طَلَعت.
(س) وفيه «إن كان في شيءٍ شِفاء ففي بَزْغة الحجَام» البَزْغ والتَّبْزِيغ: الشَّرْط بالمِبْزَغ وهو المِشرط. وبَزَغَ دَمه: أي أساله.


بزق

«هـ» في حديث أنَسٍ «أَتيْنا أهل خيبر حينَ بَزَقتِ الشمس» هكذا الرواية بالقاف، وهي بمعنى بزغت، أي طَلعت، والغين والقاف من مخرج واحد.


بزل

في حديث الديات «أربع وثلاثون ثَنِيَّة إلى بَازِل عَامِها كلّها خَلِفَات» .
«هـ» ومنه حديث علي بن أبي طالب:
* - بَازِل عامَيْن حَدِيثٌ سِنِّي*
البازل من الإبل الذي تَمَّ ثمانِيَ سنين ودخل في التاسعة، وحينئذ يطلعُ نابُه وتكمل قوّته، ثم يقال له بعد ذلك بازلُ عامٍ وبازِلُ عامَين. يقول أنا مستجمع الشباب مُسْتَكْمل القُوّة.
* - وفي حديث العباس «قال يوم الفتح لأهل مكة: أسْلموا تَسْلَموا، فقد اسْتُنْبِطنْتم بأشْهَبَ بَازِل» أي رُمِيتم بأمرٍ صَعْب شديد، ضَرَبَه مثلا لشدّة الأمر الذي نزل بهم.
«هـ» وفي حديث زيد بن ثابت «قضى في البازِلَة بثلاثة أبْعْرَة» البازِلة من الشِّجَاج التي تَبْزُل اللحم أي تَشُقُّه، وهي المُتَلاَحِمَة.


بزا

«هـ» في قصيدة أبي طالب يُعاقب قريشاً في أمر النبي صلى اللّه عليه وسلم:
كذَبُتُم وبَيْتِ اللّه يُبْزَى مُحمَّدٌ * وَلمَّا نُطَاعِنْ دُونَه ونَنَاضِلُ
يُبْزَى، أي يقهر ويُغْلَب، أراد لا يُبْزَى، فَحَذَف لا مِن جواب القَسم، وهي مُرادة، أي لا يُقْهَر ولم نقاتل عنه ونُدافع.
(س) وفي عبد الرحمن بن جبير «لاَ تُبَازِ كتَبازِي المرأة» التَّبازِي أن تُحرّك العَجُزَ في المشْي، وهو من البَزَاء: خُروجِ الصَّدر ودُخول الظهر. وأبْزَى الرجُل إذا رفع عَجُزَه. ومعنى الحديث فيما قيل: لا تَنْحَنِ لكلّ أحد.


بسأ

* فيه «أن النبي صلى اللّه عليه وسلم قال بَعد وقَعة بدْرٍ: لو كان أبو طالب حيًّا لرأى سيوفنا وقد بَسِئتْ بالمَياثِل» بَسأت بفتح السين وكسرها: أي اعْتادت واسْتَأنَست، والمَياثل: الأمائل، هكذا فُسر، وكأنه من المقْلوب.


بسبس

في حديث قُسّ «فبَيْنا أنا أجُل بَسْبَسَها» البَسْبَسُ: البّرّ الواسع، ويُروَى سَبْسَبَها وهو بمعناه.


بسر

«هـ» في حديث الأشّجّ العَبْدي «لا تَثْجُروا ولا تَبْسُروا» البَسْر بفتح الباء خَلْط البُسْر بالتَّمر وانْتباذُهما معاً.
(س) ومنه الحديث في شَرْط مُشْتَري النَّخل على البائع «ليس له مِبْسَر» وهو الذي لا يَرْطُب بُسْره.
«هـ» وفيه «أنه كان إذا نَهض في سَفَره قال اللهم بك ابْتَسَرْت» أي ابتدأت بِسَفَري. وكل شيء أخَذْته غَضًّا فقد بَسَرْته وابْتَسَرْتَه، هكذا رواه الأزهري، والمحدّثون يَروُونه بالنون والشين المعجمة أي تحركْت وسِرْت.
«هـ» * وفي حديث سعد «قال: لمّا أسْلَمتُ رَاغَمَتْني أمّي فكانت تَلْقاني مرَّة بالبِشْر ومرَّة بالبَسْر» البِشْر: الطَّلاَقة، وبالمهملة: القُطوب. بَسَر وجهَه يَبْسُره.
«هـ» وفي حديث الحسن «قال للوليد التيَّاس: لا تَبْسُر» البَسْر: ضَرْب الفَحل الناقة قبل أن تَطْلُب. يقول لا تَحْمل على النَّاقة والشَّاة قبل أن تَطْلُب الفحل.
* - وفي حديث عمْران بن حُصَين في صلاة القاعد «وكان مَبْسُورا» أي به بَواسير، وهي المَرض المعروف.


بسس

«هـ» فيه «يخرج قوم من المدينة إلى العراق والشام يَبُسُّن والمدينة خيرٌ لهم لو كانوا يعلمون» يقال بَسَسْت الناقة وأبْسَسْتها إذا سُقْتَها وزجَرْتَها وقلت لها بِسْ بِس بكسر الباء وفتحها.
(س) وفي حديث المُتْعة «ومعي بُرْدَة قد بُسَّ منها» أي نِيلَ منها وبَلِيَت.
«هـ» وفي حديث مجاهِد «من أسماء مكة البَاسَّة» سُمّيت بها لأنها تَحْطِم من أخْطأ فيها. والبَسُّ: الحَطْم، ويُروَى بالنون من النَّسّ: الطَّرْدِ.
(س) وفي حديث المغيرة «أشأم من البَسُوس» هي ناقة رماها كُلَيب بن وائل فقتَلها، وبِسبَبها كانت الحرب المشهورة بين بكر وتَغْلب، وصارت مَثلا في الشُّؤم. والبَسُوس في الأصل: الناقة التي لا تَدُرُّ حتى يقال لها بُسّ بس بالضم والتشديد، وهو صُوَيْت للراعي يُسَكّن به الناقة عند الحَلب. وقد يقال ذلك لغير الإبل.
* - وفي حديث الحجاج «قال للنُّعمان بن زُرْعَة: أمن أهْل الرَّسّ والبَسّ أنْت» البَسّ الدَّسّ. يقال بَسّ فلان لفلان مَنْ يَتَخَبَّر لَه خَبَره، ويأتيه به، أي دَسَّه إليه. والبَسْبَسَة: السّعاية بين الناس.


بسط

* في أسماء اللّه تعالى «الباسط» هو الذي يَبْسُط الرزق لعباده ويُوسّعه عليهم بجُوده ورحمته، ويَبْسُط الأرواح في الأجساد عند الحياة.
«هـ» وفيه «أنه كتب لوفْد كَلْب كتابا فيه: في الهَمُولة الرَّاعيَة البسَاط الظُّؤَار» البِساط يُروَى بالفتح والكسر والضَّم، قال الأزهري: هو بالكسر جمع بِسْط وهي الناقة التي تُركَتْ وولدَها لا يُمنع منها ولا تُعْطف على غيره. وبِسْط بمعنى مَبْسوطة، كالطَّحْن والقِطْف: أي بُسِطَتْ على أولادها. وقال الْقُتُيْبي: هو بالضم جمع بِسْط أيضا كَظِئْر وظُؤار، وكذلك قال الجوهري، فأمّا بالفتح فهو الأرض الواسعة، فإن صحَّت الرواية به، فيكون المعنى: في الهَمُولة التي تَرعى الأرض الواسعة، وحينئذ تكون الطاء منصوبة على المفعول. والظُّؤار جَمْعُ ظئر وهي التي تُرْضِع.
«هـ» وفيه في وصْف الغَيْث «فوقع بَسِيطاً مُتَدَرِكا» أي انْبَسط في الأرض واتَّسَع. والمُتَدارِك:المُتتَابع.
«هـ» وفيه «يَدُ اللّه تعالى بُسْطانُ» أي مَبْسُوطة. قال: الأشْبه أن تكون الباء مفتوحة حَمْلا على باقي الصفات كالرحمن والغَضْبان، فأَمَّا بالضم ففي المصادر كالغُفران والرّضوان. وقال الزمخشري: يَدَا اللّه بُسْطَانِ، تَثْنِيه بُسُط، مثل رَوْضة أُنُف، ثم تُخَفّف فيقال بُسْط كأذُنٍ وَأُذْنٍ، وفي قراءة عبد اللّه «بل يَدَاه بُسْطَان» جعل بَسْط اليَدِ كنايةً عن الجُود وتمثيلا، وَلاَ يَدَ ثَمّ ولا بَسْط، تعالى اللّه عن ذلك. وقال الجوهري: ويَدٌ بِسْط أيضا، يعني بالكسر، أي مُطْلَقة، ثم قال: وفي قراءة عبد اللّه «بل يَدَاه بِسُطان» .
(س) ومنه حديث عُروة «لِيَكُن وجْهُك بِسْطاً» أي مُنْبَسِطاً منطلقا.
ومنه حديث فاطمة «يَبْسُطُني ما يَبْسُطها» أي يَسُرُّني ما يَسرها. لأن الإنسان إذا سَرّ انبسَط وجْهُه واستَبْشَر.
(س) وفيه «لا تَبْسُط ذِراعَيْك انْبِسَاط الكلب» أي لا تَفْرِشْهما على الأرض في الصلاة. والانْبساط مصدر انْبسَط لاَ بَسط، فحمَله عليه.


بسق

«هـ» في حديث قطْبة بن مالك «صلَّى بنَا رَسُول اللّه صلى اللّه عليه وسلم حتى قَرأ والنَّخل باسِقات» البَسق: المُرْتَفع في عُلُوّه.
«هـ» ومنه الحديث في صفة السَّحاب «كيف تَرَوْن بَواسِقَها» أي ما استطال من فُروعها.
* - ومنه حديث قس «من بواسِق أُقْحُوَان» .
* - وحديث ابن الزبير «وارْجحنّ بعد تَبَسُّقٍ» أي ثَقُلَ ومَالَ بعد ما ارتغَع وطال.
«هـ» وفي حديث ابن الحنفية « كيف بَسَق أبو بكر أصحابَ رسول اللّه صلى اللّه عليه وسلم» أي كيف ارْتَفَع ذِكْره دُونَهم. والبُسُوق: عُلُوّ ذِكْر الرجُل في الفضل.
* - وفي حديث الْحُديْبِية «فقعد رسول اللّه صلى اللّه عليه وسلم على جَبَا الرَّكِيَّة فإمَّا دَعَا وإما بَسَق فيه» بسَق لغة في بَزَق وبَصَق.


بسل

«هـ» في حديث عمر «كان يقول في دعائه آمين وبَسْلاً» أي إيجاباً يَا رَبّ. والبَسْل يكون بمعنى الحلال والحرام.
(س) وفي حديث عمر «مات اُسَيْد بن حُضَيْر وأُبْسِل مالُه» أي أُسْلِم بدَيْنه واستغرقه، وكان نخلا، فردّه عُمر وباع ثمره ثلاث سنين وقضَى دَيْنَه.
(س) وفي حديث خيفان «قال لعثمان: أمَّا هذا الحيُّ من هَمْدَان فأبْجادٌ بُسْل» أي شُجْعان، وهو جَمْع باسِل، كَبازِل وبُزْل، سُمّي به الشجاع لامتناعه ممَّن يَقْصده.


بسن

«هـ» في حديث ابن عباس «نزل آدم عليه السلام من الجنة بِالبَاسِنة» قيل إنها آلات الصُّنّاع. وقيل هي سِكّة الحرث، وليس بعربيّ مَحْض.


بشر

«هـ» فيه «ما من رجل له إبل وبَقر لا يؤدّي حقها إلاّ بُطح لها يوم القيامة بِقَاعٍ قَرْقَرٍ كأكثرِ ما كانت وأبْشَرِه» أي أحْسَنه، من البِشْر وهو طَلاقة الوجه وبشاشَتُه. ويروى «وآشَره» من النشاط والبَطر، وقد تقدم.
* - وفي حديث توبة كعب «فأعطيته ثوبي بَشارة» البُشارة بالضم: ما يُعطَى البشير. كالعُمالة للعامل، وبالكسر الاسم، لأنهَا تُظْهر طلاقة الإنسان وفَرحَه.
«هـ» وفي حديث عبد اللّه «من أحبّ القرآن فَلْيَبْشَر» أي فليَفْرَح ولْيُسَرّ، أراد أن محبة القرآن دليل على محض الإيمان. مِن بَشَر يَبْشَر بالفتح، ومن رواه بالضم فهو من بَشَرْت الأديم أبشُرُه إذا أخذتَ باطنه بالشَّفْرة، فيكون معناه فليَضَمّر نفسه للقرآن، فإن الاستكثار من الطعام يُنْسبه إياه.
«هـ» وفي حديث عبد اللّه بن عمرو «أُمرْنا أن نَبْشُر الشوارب بشْراً» أي نُحفيها حتى تبين بشَرَتُها، وهي ظاهر الجلد، ويجمع على أبشار.
* - ومنه الحديث «لم أبْعَث عُمَّالي لِيَضْربوا أبشَاركم» .
* - ومنه الحديث «أنه كان يَقبِّل ويُباشر وهو صائم» أراد بالمُباشَرة الملامَسَة. وأصله من لَمْسِ بَشَرَةِ الرجُل بَشرةَ المرأة. وقد تكرر ذكرها في الحديث. وقد تَرِدُ بمعنى الوطء في الفَرْج وخارجا منه.
* - ومنه حديث نجية «ابْنَتُكَ المُؤدَمَةُ المُبْشَرة» يصِف حُسْن بَشرتِها وشدّتَها.
(س) وفي حديث الحجاج «كيف كان المطر وتبْشِيره» أي مَبْدَؤه وأوّله. ومنه: تباشير الصُّبح: أوائله.


بشش

«هـ» فيه «لا يُوَطِّن الرجلُ المساجدَ للصلاة إلاَّ تَبَشْبَشَ اللّه به كما يَتَبَشْبَش أهل البيت بغائبهم» البَشُّ: فرح الصدِّيق بالصديق، واللطفُ في المسألة والإقبال عليه، وقد بَشِشْتُ به أبَشُّ. وهذا مَثل لِتلَقِّيه إياه ببرّه وتقريبه وإكرامه.
* - ومنه حديث علي «إذا اجتمع المسلمان فتذاكرا غفر اللّه لأبَشِّهما بصاحبه» .
* - ومنه حديث قيصر «وكذلك الإيمان إذا خالط بشاشةَ القلوب» بَشاشة اللقاء: الفَرحُ بالمرء والانبساط إليه والأُنْس به.


بشع

* فيه «كان رسول اللّه صلى اللّه عليه وسلم يأكل البَشِع» أي الخَشِن الكريه الطَّعم، يريد أنه لم يكن يَذُمّ طعاما.
* - ومنه الحديث «فوُضِعَت بين يدي القوم وهي بَشِعة في الحلق» .


بشق

* في حديث الاستسقاء «بَشَقَ المسافرُ ومُنِع الطريقُ» قال البخاري: أي انسَدّ وقال ابن دريد: بشق: أسرع، مثل بَشَك. وقيل معناه تأخر. وقيل حُبِسَ. وقيلَ مَلَّ. وقيل ضعُف. وقال الخطّابيّ: بَشَق ليس بشيء وإنما هو لَثِق من اللَّثَق: الوحل، وكذا هو في رواية عائشة، قالت: فلما رأى لَثَق الثياب على الناس. وفي رواية أخرى لأنس أن رجلا قال لما كثر المطر: يا رسول اللّه إنه لَثِق المالُ. قال ويحتمل أن يكون مَشَق، أي صار مَزِلَّة وزَلَقا، والميم والباء يتقاربان. وقال غيره: إنما هو بالباء من بَشَقْتُ الثوبَ وبَشَكْتُه إذا قطعْتَه في خِفَّة، أي قُطِع بالمسافر. وجائز أن يكون بالنون، من قولهم نَشِق الظَّبْي في الحِبالة إذا عَلِق فيها. ورجل نَشِقٌ: إذا كان ممن يدخل في أمور لا يكاد يخلُص منها.


بشك

«هـ» في حديث أبي هريرة «أن مروان كساه مِطْرف خّزٍّ فكان يَثْنِيه عليه أثْنَاء من سَعته، فانْشَقَّ، فبَشَكَه بَشْكاً» أي خاطه. البَشْك: الخياطة المسْتَعْجِلة المتباعدة.


بشم

(س) في حديث سَمُرة بن جُنْدب «وقيل له إنَّ ابْنَك لم ينم البَارِحة بَشَماً، قال: لو مات ما صَلَّيْتُ عليه» البَشَم: التُّخَمة عن الدَّسَم. ورجل بَشِمٌ بالكسر.
(س) ومنه حديث الحسن «وأنت تَتَجَشَّأ من الشِّبَع بَشَماً» .
* - وفي حديث عبادة «خير مال المسلم شاءٌ تأكل من ورق القَتادِ والبَشَام» البَشام: شجر طيّب الرِّيح يُستاك به، واحِدَتُها بَشَامة.
(س) ومنه حديث عمرو بن دينار «لا بأس بِنَزْع السِّواك من البَشَامة» .
* - ومنه حديث عُتبة بن غَزْوان «ما لنا طعامٌ إلاَّ وَرَق البَشَام» .


بصبص

(س) في حديث دَانِيال عليه السلام «حين أُلْقِي في الجُبِّ وألْقِيَ عليه السِّباع فَجَعلن يَلْحَسنَهُ وَيُبَصْبِصْنَ عليه» يقال بَصْبَص الكلبُ بِذَنَبه إذا حرَّكه، وإنما يَفْعل ذلك من طَمع أو خَوف.


بصر

* في أسماء اللّه تعالى «البصير» هو الذي يشاهد الأشياء كلَّها ظاهرَها وخافيها بغير جارحة. والبصر في حَقّه عبارة عن الصِّفة التي ينكشف بها نُعوت المبْصَرَات.
«هـ» وفيه «فأمر به فبَصِّر رأسه» أي قُطِع. يقال بَصَّرَه بِسَيفه إذا قطعه.
«هـ» وفي حديث أم معبد «فأرسلتُ إليه شاة فرأى فيها بُصْرة من لبن» تُريد أثرا قليلا يُبْصِره الناظر إليه.
«هـ» ومنه الحديث «كان يصلي بنا صلاة البَصَر، حتى لو أن إنسانا رمى بِنَبْلة أبْصَرها» قيل هي صلاة المغرب، وقيل هي صلاة الفجر لأنهما يؤدَّيان وقد اختلط الظلام بالضياء. والبَصَر ها هنا بمعنى الإبصار، يقال بصُرَ به بَصَرا.
* - ومنه الحديث «بصُر عيني وسمع أذُني» وقد تكرر هذا اللفظ في الحديث، واختُلِف في ضبطه، فرُوي بصُر وسَمِع، وبصَّر وسَمَّع، وبصَرٌ وسَمْعٌ، على أنهما اسمان.
* - وفي حديث الخوارج «وينظر في النَّصْل فلا يرى بصيرة» أي شيئاً من الدَّمِ يَسْتَدِلُّ به على الرَّمِيًّة ويَسْتَبينها به.
* - وفي حديث عثمان «ولتَخْتَلِفُنَّ على بَصِيرة» أي على معرفةٍ من أمركم ويقين.
* - ومنه حديث أم سلمة «أليس الطريق يجمع التاجر وابنَ السبيل والمسْتَبْصِرَ والمجْبُور» أي المسْتبِين للشيء، يعني أنهم كانوا على بَصِيرةٍ من ضلالَتِهم، أرادت أن تلك الرُّفقة قد جمعت الأخيار والأشرار.
«هـ» وفي حديث ابن مسعود « بَصْرُ كلّ سماءٍ مَسيرةُ خمسمائة عامٍ» أي سَمكها وغِلَظُها، وهو بضم الباء.
«هـ» ومنه الحديث «بُصْرُ جلد الكافر في النار أربعين ذراعا» .


بصص

«هـ» في حديث كعب «تُمسَك النار يوم القيامة حتى تَبِصَّ كأنَّها مَتْن إهالة» أي تَبْرُق ويَتَلألأ ضَوؤُها.


بضض

«هـ» في حديث طهفة «ماتبِضُّ بِبِلال» أي ما يَقْطُر منها لبن. يقال بَضَّ الماء إذا قطر وَسال.
«هـ» ومنه حديث تبوك «والعين تَبِضُّ بشيء من ماء» .
«هـ» ومنه حديث خزيمة «بَضَّت الحَلَمةُ» أي درّت الضَّرع باللبن.
* - ومنه الحديث «أنه سقط من الفرس فإذا هو جالس وعُرْض وجْهه يَبِضُّ ماءً أصفر» .
(س) وحديث النخعي «الشيطان يجري في الإحليل ويَبِضَّ في الدَّبُر» أي يدِب فيه فيخيَّل أنه بلَل أو ريح.
* - وفي حديث علي «هل يَنْتظر أهلُ بَضَاضة الشباب إلا كذا» البَضَاضة: رقَّة اللَّون وصفاؤه الذي يؤثّر فيه أدنى شيء.
«هـ» ومنه «قدِم عمرو على معاوية وهو أبضُّ الناس» أي أرقُّهُم لوناً وأحْسَنُهم بَشَرَةً.
* - ومنه حديث رُقَيقة «ألا فانظروا فيكم رجُلا أبْيَضَ بَضًّا» .
«هـ» ومنه قول الحسن «تَلْقى أحَدَهم أبْيَضَ بضًّا» .


بضع

«هـ» فيه «تُسْتَأمَرُ النساء في أبْضَاعِهِنَّ» يقال أبْضَعْتُ المرأة إبْضِاعا إذا زوّجْتَها.
والاسْتِبْضَاع: نوع من نكاح الجاهليَّة، وهو استفعال من البُضْع: الجماع. وذلك أن تطلب المرأة جماع الرجُل لتنالَ منه الولد فقط. كان الرجل منهم يقول لأمته وامرأته: أرْسِلي إلى فلان فاسْتَبْضِعي منه، ويَعْتَزِلُها فلا يَمسُّها حتى يَتَبَيَّن حملُها من ذلك الرجُل. وإنما يُفْعل ذلك رغبةً في نجَابة الوَلد.
«هـ» ومنه الحديث «أن عبد اللّه أبا النبي صلى اللّه عليه وسلم مرَّ بامرأة فدَعَتْه إلى أن يَسْتَبْضِع منها» .
«هـ» ومنه حديث عائشة رضي اللّه عنها «وله حَصَّنني ربي من كل بُضْع» أي من كل نكاح، والهاء في له أي للنبي صلى اللّه عليه وسلم، وكان تزوّجها بكرا من بين نسائه. والبُضْعُ يطْلق على عقد النكاح والجماع مَعاً، وعلى الفَرْج.
«هـ» ومنه الحديث «أنه أمَر بِلاَلاً فقال: ألا مَن أصاب حُبْلَى فلا يَقْرَبَنَّها فإن البُضْع يَزيد في السَّمع والبَصر» أي الجماع.
* - ومنه الحديث «وبُضْعُهُ أهلَه صَدَقةٌ» أي مُباشَرتُه.
(س) ومنه حديث أبي ذر «وبَضيعَتُه أهلَه صَدَقةٌ» .
* - ومنه الحديث «عَتَق بُضْعُكِ فاختاري» أي صار فَرْجُك بالعِتْق حُراً فاختاري الثبات على زَوْجِك أو مُفَارَقَته.
«هـ» ومنه حديث خديجة «لمَّا تزوّجها النبي صلى اللّه عليه وسلم دخل عليها عَمْرو بن أسد، فلما رآه قال: هذا البُضْع الذي لا يُقْرَع أنفُه» يريد هذا الْكُفء الذي لا يُرَدّ نكاحُه، وأصله في الإبل أن الفحل الهَجين إذا أراد أن يَضْرب كرائم الإبل قَرعُوا أنْفَه بِعَصاً أو غيرها ليرْتَدَّ عنها ويَتْرُكَها.
* - وفي الحديث «فاطمةُ بَضْعَةٌ منّي» البَضْعة بالفتح: القطعة من اللحم، وقد تكسر، أي أنها جزء منّي، كما أن القطعة من اللحم جزء من اللحم.
* - ومنه الحديث «صلاة الجماعة تَفْضُل صلاة الواحد بِبِضْع وعشرين درجة» البِضْع في العدد بالكسر، وقد يُفْتح، ما بين الثلاث إلى التّسْع. وقيل ما بين الواحد إلى العشرة، لأنه قطعة من العَدد.
وقال الجوهري: تقول بِضْع سِنين، وبضْعَةَ عشَرَ رجُلا، فإذا جاوزْت لفظ العَشْر لا تقول بِضع وعشرون. وهذا يخالف ما جاء في الحديث.
* - وفي حديث الشِّجَاج ذِكْر «الباضعة» وهي الَّتي تأخذ في اللحم، أي تَشُقُّه وتَقْطعه.
«هـ» ومنه حديث عمر «أنه ضرب رجُلا ثلاثين سوطا كلّها تَبْضَع وتَحْدِر» أي تشق الجلد وتقْطَعه وتُجْري الدم.
(س) وفيه «المدينة كالكِير تَنْفي خَبَثها وتُبْضِع طِيبَها» كذا ذكره الزمخشري. وقال: هو من أبْضَعتُه بضاعة إذا دفعْتَها إليه، يعني أن المدينة تُعطي طيبَها ساكنَها. والمشهور بالنون والصاد المهملة. وقد رُوي بالضاد والخاء المجتمعتين، وبالحاء المهملة من النضْح والنضخ، وهو رَشُّ الماء.
(س) وفيه «أنه سئل عن بئر بُضَاعة» هي بئر معروفة بالمدينة، والمحفوظ ضم الباء، وأجاز بعضهم كسْرها، وحكى بعضهم بالصاد المهملة.
(س) وفيه ذكر «أبْضَعَة» هو مَلِك كنْدة، بوزن أرْنبة، وقيل هو بالصاد المهملة.


بطأ

* فيه «من أبَطَّأ به عمُله لم يَنْفعْه نسُبه» أي من أخَّره عمله السَّيّء وتفريطُه في العمل الصالح لم ينفعه في الآخرة شَرَفُ النَّسَب. يقال بَطَّأ به وأبْطَأ به بمعنًى.


بطح

«هـ» في حديث الزكاة «بُطِح لها بِقَاعٍ قَرْقَرٍ» أي أُلْقِي صاحبها على وجهه لتَطأه.
«هـ» وفي حديث ابن الزبير «وبَنَى البيت فأهَاب بالناس إلى بطْحه» أي تسْويته.
«هـ» وفي حديث عمر "أنه أوّل من بَطَح المسجد وقال: ابطَحوه «في الأصل: وقال أبطحه. والمثبت من ا واللسان والهروي» من الوادي المبارك « أي ألقى فيه البَطْحاء، وهو الحَصى الصغار. وبَطْحاء الْوَادي وأبْطَحُه: حصاه اللَّيّن في بطْن المَسيل.
* - ومنه الحديث » أنه صلى بالأبْطح « يعني أبطح مكة، وهو مَسِيل وَادِيها، ويُجمع على البِطَاح، والأباطِح. ومنه قيل قريش البِطاح، هم الذين ينزلون أباطِح مكة وبَطْحاءها، وقد تكررت في الحديث.
(هـ) وفيه » كانت كِمام أصحاب رسول اللّه صلى اللّه عليه وسلم بُطْحاً « أي لازقةً بالرأس غير ذاهبة في الهواء. الكِمام جمع كُمَّة وهي القَلَنْسُوة.
(هـ) وفي حديث الصَّداق » لو كنتم تَعْرِفون من بَطْحانَ ما زدْتم « بَطحان بفتح الباء اسم وادِي المدينة. والبَطْحانِيُّون منْسُوبون إليه، وأكثرهم يَضمون الباء ولعله الأصح.
* - وفيه ذكر » بُطَاح" هو بضم الباء وتخفيف الطاء: ماء في ديار أسَدٍ، وبه كانت وقعة أهل الرّدّة.


بطر

«هـ» فيه «لا يَنْظُر اللّه يوم القيامة إلَى مَنْ جرّ إزارَه بَطَراً» البَطر: الطُّغْيان عند النّعْمة وطُولِ الْغِنَى.
«هـ» ومنه الحديث «الكِبْر بَطَر الحقّ» هو أن يجْعل ما جعله اللّه حقًّا من تَوْحِيده وعبادته باطلا. وقيل هو أن يتَجبَّر عند الحقّ فلا يراه حَقًّا. وقيل هو أن يتكبَّر عن الحق فلا يقبلُه.


بطرق

* في حديث هرقل «فدَخَلْنا عليه وعنده بَطارِقَتُه من الرُّوم» هي جمع بِطْرِيق، وهو الحاذِق بالحرْب وأمُورها بلُغة الرُّوم. وهو ذُو مَنْصِب وتَقَدُّم عندهم.


بطش

«هـ» فيه «فإذا موسى باطشٌ بجانب العَرْش» أي مُتَعلّق به بقُوَّة. والبَطْش: الأخْذُ القَوِيُّ الشديد.


بطط

(س) فيه «أنه دخل على رجل به ورَم فما برِحَ به حَتى بُطَّ» البَطُّ: شَقُّ الدُّمَّل والخُرَاجِ ونَحْوِهما.
(س) وفي حديث عمر بن عبد العزيز «أنه أتَى بَطَّة فيها زيْت فصَبَّه في السراج» البَطَّة: الدَّبَّةُ بِلُغة أهل مكة، لأنها تُعْمل على شكْل البَطَّة من الحيوان.


بطق

«هـ» فيه «يُؤتَى برجُل يوم القيامة وتُخْرَج له بِطَاقةٌ فيها شهادة أن لا إله إلا اللّه» البِطَاقة: رُقْعة صغيرة يُثْبَت فيها مِقْدارُ ما يُجْعَل فيه إن كان عَيْناً فَوزنُهُ أو عَددُهُ، وإن كان متَاعا فَثَمنُه. قيل سُمّيت بذلك لأنَّها تُشَدُّ بِطَاقةٍ من الثَّوب، فتكون الباء حينئذ زائدة. وهي كلمة كثيرة الاستعمال بمصر.
* - ومنه حديث ابن عباس «قال لامرأة سألتْه عن مسئلة: اكْتُبِيها في بِطَاقة» أي رُقْعة صغيرة. ويروى بالنون وهو غريب.


بطل

«هـ» فيه «ولا تَسْتَطِيعُه البَطَلَةُ» قيل هم السَّحَرة. يقال أبْطَل إذا جاء بالباطل.
(س) وفي حديث الأسْود بن سَرِيع «كنت أُنْشِدُ النبيَّ صلى اللّه عليه وسلم، فلما دخل عُمر قال: اسْكُت إِن عُمر لا يُحب البَاطِل» أرادَ بالباطل صناعة الشّعر واتّخاذَه كسْباً بالمدْح والذَّمّ. فأمّا مَا كان يُنْشده النبيَّ صلى اللّه عليه وسلم فما كان من ذلك، ولكنَّه خاف أن لا يَفْرِق الأسْود بَيْنه وبين سائره، فأعْلمه ذلك.
* - وفيه: *شَاكي السّلاح بَطَلٌ مُجَرَّبُ*
البَطل: الشُّجاع. وقد بَطُل بالضم بَطَلة وبُطُلة.


بطن

* في أسماء اللّه تعالى «الباطن» هو المحتَجِب عن أبصار الخلائق وأوْهامهم فلا يُدْركهُ بصر ولا يحيط به وَهْمٌ. وقيل هو العالم بما بَطَن. يقال: بَطَنْتُ الأمر إذا عَرَفتَ باطنه.
* - وفيه «ما بعث اللّه من نبيّ ولا استخلف من خليفة إلا كانت له بِطَانَتان» بطَنَةُ الرجل: صاحب سرّه ودَاخلِه الذي يَشاور في أحواله.
«هـ» وفي حديث الاستسقاء «وجاء أهل البِطَنة يَضِجُّون» البطانة: الخارج من المدينة.
* - وفي صفة القرآن «لكل آية منها ظهْرٌ وَبَطْنٌ» أراد بالظهر ما ظهَر بيانه، وبالبَطْن ما احْتِيج إلى تفسيره.
* - وفيه «المبْطُون شهِيدٌ» أي الذي يموت بمَرض بَطْنه كالاسْتِسْقاء ونحوه.
* - ومنه الحديث «أنّ امرأة ماتَتْ في بَطَن» وقيل أراد به ها هنا النَّفَاس وهو أظْهَرُ، لأن البخاري تَرْجَم عليه: باب الصلاة على النُّفَساء.
* - وفيه «تَغْدُو خِمَاصاً وتَرُوح بِطَاناً» أي مُمْتلِئةَ البطون.
* - ومنه حديث موسى وشعيب عليهما السلام «وعَوْد غَنَمه حُفَّلاً بِطَاناً» .
* - ومنه حديث علي «أبِيتُ مِبْطانا وحَوْلي بُطُونٌ غَرْثُى» المِبْطان الكثير الأكل والعظيم البَطْن.
* - وفي صفة علي «البَطِين الأنْزَع» أي العظيم البَطْن.
(س) وفي حديث عطاء «بَطَنَتْ بك الحُمَّى» أي أثَّرت في بَاطنك. يقال بَطَنه الداء يَبْطٌنه.
(س) وفيه «رجل ارْتبطَ فرسا لِيَسْتَبْطِنَها» أي يَطْلُبَ ما في بَطْنها من النَّتَاج.
«هـ» وفي حديث عمرو بن العاص «قال لمَّا مات عبد الرحمن بن عَوْف: هَنيئا لك خَرَجت من الدُّنيا بِبِطْنتِك لم يَتَغَضْغَضْ منها شيءٌ (في الأصل: لم يتغضغض منها بشيء. وما أثبتناه من ا واللسان والهروي» ) ضرب البِطنة مثلا في أمر الدّين، أي خرج من الدنيا سليما لم يَثلِم دينه شيءٌ. وتَغَضْغض الماء: نقَص. وقد يكون ذمّا ولم يُرِدْ هُنا إلا المدح.
«هـ» وفي صفة عيسى عليه السلام «فإذا رجل مُبَطَّن مِثْلُ السَّيف» المبَطَّن: الضَّامر البطن.
* - وفي حديث سليمان بن صُرَد «الشَّوْط بَطين» أي بَعِيد.
(س) وفي حديث علي «كَتب على كل بطن عُقولَه» البَطْن ما دُون القبيلة وفوق الفَخِذ، أي كتب عليهم ما تَغْرَمه العاقلة من الدّيات، فبيَّن ما على كل قومٍ منها. ويجمع على أبْطُن وبطون. وقد تكرر في الحديث.
(س) وفيه «يُنادي مُنادٍ من بُطْنان العرش» أي من وَسَطه. وقيل من أصْله. وقيل البُطنان جَمْع بَطْنٍ: وهو الغامض من الأرض، يُريد من دوَاخِل العَرش.
* - ومنه كلام علي في الاستسقاء «تَرْوَى به القِيعَان وتَسِيل به البُطْنان» .
«هـ» وفي حديث النَّخَعي « أنه كان يُبَطّن لحيتَه» أي يأخذ الشَّعَر من تحت الْحَنَكِ والذَّقَن.
* - وفي بعض الحديث «غَسل البَطِنة» أي الدُّبُر.


بظر

* في حديث الحدَيبة «امْصُصْ بِبَظْر اللاتِ» البَظْر بفتح الباء: الْهَنة الَّتي تَقْطعها الخافِضَة من فرْج المرأة عند الختان.
(س) ومنه الحديث «يا بن مقَطِّعة البُظُور» جمْع بَظْر، وَدَعَاه بذلك لأنّ أمه كانت تَخْتِن النساء. والعرب تُطلق هذا اللفظ في معرِض الذَّم وإن لن تكن أمُّ من يقال له خاتنةً.
«هـ» وفي حديث عليّ «أنه قال لِشُرَيح في مسئلة سُئلها: ما تقول فيها أيُّها العبد الأبْظَرُ» هو الذي في شَفَته العليا طُول مع نُتُوّ.


بعث

* في أسماء اللّه تعالى «الباعث» هو الذي يبعث الخَلْق، أي يُحْيِيهم بعد الموت يوم القيامة.
* - وفي حديث عليّ يصف النبي صلى اللّه عليه وسلم «شَهِيدُك يوم الدين وبَعِيثُك نِعْمَةً» أي مَبْعُوثك الذي بَعَثْتَه إلى الخلق، أي أرْسَلته، فعيل بمهنى مفعول.
«هـ» وفي حديث حذيفة «إن لِلْفِتْنَة بَعَثَاتٍ» أي إثارِاتٍ وتَهَيُّجَات، جَمْع بَعْثَة، وهي المرة من البَعْث. وكل شيء أثَرْته فقد بعثته.
* - ومنه حديث عائشة «فَبَعَثْت البعير فإذا العِقد تحته» .
* - ومنه الحديث «أتاني الليلة آتيان فابْتعثاني» أي أيْقظَاني من نَوْمي.
* - وفي حديث القيامة «يا آدم ابْعَث بَعْثَ النار» أي البعوث إليها من أهلها، وهو من باب تسمية المفعول بالمصدر.
* - ومنه حديث ابن زَمْعة «إذِ انبعث أشقاها» يقال انْبَعث فلانٌ لشأنه إذا ثار ومضى ذاهبا لقضاء حاجته.
* - وفي حديث عمر «لما صالح نصارى الشام كتبوا له أن لا نُحْدث كنيسة ولا قَليَّة، ولا نُخْرجَ سَعَانين ولا باعُوثاً» البَاعوث للنصارى كالاسْتِسقاء للمسلمين، وهو اسم سُرْياني. وقيل هو بالغين المعجمة والتاء فوقها نُقْطتان.
* - وفي حديث عائشة رضي اللّه عنها «وعندها جاريتان تُغَنّيان بما قيل يوم بُعَاث» وهو بضم الباء، يوم مشهور كان فيه حَرْب بين الأوس والخزرج. وبُعاث اسم حصن للأوس، وبعضهم يقوله بالغين المعجمة، وهو تصحيف.


بعثر

* في حديث أبي هريرة رضي اللّه عنه «إني إذا أرك تبعثرت نفسي» أي جاشت وانْقَلَبَت وغَثَت.


بعثط

«هـ» في حديث معاوية «قيل له: أخْبرنا عن نسبك في قريش، فقال: أنا أبن بُعْثُطِها» البُعْثُطُ: سُرَّة الوادي. يريد أنه واسطة قريش ومن سُرَّة بِطاحها.


بعج

«هـ» فيه «إذا رأيت مكَّة قد بُعِجَت كظَائمَ» أي شُقَّت وفَتِحَت بعضها في بعض. والكَظَائم جمع كِظَامَة، وهي آبار تحفر مُتَقارِبة وبَيْنها مَجْرَى في باطن الأرض يَسِيل فيه ماء العُلْيا إلى السُّفْلى حتى يَظْهر على الأرض، وهي القَنَوات.
* - ومنه حديث عائشة رضي اللّه عنها في صِفة عمر «وبَعجَ الأرض وبَخَعها» أي شقها وأذَلَّها، كَنَت به عن فتوحه.
«هـ» ومنه حديث عمرو بن العاص في صفة عمر «إن ابن حَنْتَمة بَعَجت له الدنيا مِعاها» أي كشَفَت له كُنُوزَها بالْفَيء والغنائم. وحَنْتَمة أُمُّه.
* - ومنه حديث أم سُليم «إنْ دَنا منِّي أحدٌ أبعَجُ بطنَه بالخَنْجَرِ» أي أشُقُّ.


بعد

وفيه «أن رجُلا جاء فقال: إن الأبْعَد قد زَنَى» معناه المتَباعِد عَن الخير والعِصْمة.
يقال بَعِدَ بالكسر عن الخير فهو بَاعِد، أي هَالك، والبُعْد الهلاك. والأبْعَد الخائن أيضا.
* - ومنه قولهم «كبَّ اللّه الأبْعَد لِفِيه» .
* - وفي شهادة الأعضاء يوم القيامة «بُعْداً لَكُنّ وسُحْقاً» أي هَلاكا. ويَجُوز أن يكون من البُعْد ضِدّ القُرْب.
(س) وفي حديث أبي جهل «هل أبْعَدُ من رجلٍ قتلمتوه» كذا جاء في سنن أبي داود، ومعناها: أنْهَى وأبْلَغ؛ لأنَّ الشيء المُتَناهِيَ في نوعه يُقال قَدْ أبْعَد فيه. وهذا أمْرٌ بَعِيد، أي لا يقع مثلُه لِعظَمِه. والمعنى أنك اسْتَعْظَمْت شأني واسْتَبْعَدْت قتلي، فهل هو أبعد من رجل قتله قومه. والروايات الصحيحة: أعْمَدُ بالميم.
(س) في حديث مُهاجِرِي الحبَشَة «وجِئنا إلى أرض البُعَدَاء» هُم الأجانب الذين لا قَرابَة بيننا وبينهم، واحِدُهم بَعيد.
وفي حديث زيد بن أرْقم «أن رسول اللّه صلى اللّه عليه وسلم خَطَبهم فقال: أمّا بعْدُ» قد تكررت هذه اللفظة في الحديث، وتَقدِيرُ الكلام فيها: أمّا بَعْدَ حمدِ اللّه تعالى فكذا وكذا. وبَعْدُ مِن ظروف المكان التي بَابُها الإضافة، فإذا قُطِعَت عنها وحُذف المضاف إليه بُنِيت على الضمّ كقَبْل. ومثله قوله تعالى «للّه الأمرُ من قبلُ ومن بعدُ» أي من قَبْلِ الأشياء ومن بعدِها.


بعر

* في حديث جابر «استغفرَ لي رسولُ اللّه صلى اللّه عليه وسلم ليْلَة البَعِير خمسا وعشرين مرَّة» هي الليلة التي اشْتَرى فيها رسول اللّه صلى اللّه عليه وسلم من جابر جَمَله وهو في السَّفر. وحديث الجَمل مشهور. والبَعِيرُ يقَع على الذَّكَرِ والأنثى من الإبل، ويُجْمَع على أبْعِرَة وبُعْرَان. وقد تكررت في الحديث.


بعض

* قد تكرر فيه ذكر «البَعُوض» وهو البَقُّ. وقيل صِغاره، واحِدَته بَعُوضَة.


بعع

«هـ» فيه «أخذ فبَعَّها في البَطْحاء» يعني الخَمْر صَبَّها صَبًّا وَاسِعاً. والبَعَاعُ: شِدّة المطَر. ومنهم من يَرْوِيها بالثاء المثلثة، من ثَعَّ يَثِعُّ إذا تَقَيَّأ، أي قَذَفَها في البَطْحاء.
* - ومنه حديث علي رضي اللّه عنه «ألْقَت السحابُ بَعَاعَ ما اسْتَقَلَّت به من الحَمْل» .


بعق

«هـ» في حديث الاستسقاء «جَمُّ البُعَاق» هو بالضم: المطر الكثير الغزير الواسِع. وقد تَبَعَّق يَتَبَعَّق، وانْبَعَق يَنْبَعِق.
(س) ومنه الحديث «كان يَكْره التَّبَعُّق في الكلام» ويُرْوَى الانْبِعَاق، أي التَّوسُّع فيه والتَّكثُّر منه.
«هـ» وفي حديث حذيفة: «فأين هؤلاء الذين يُبَعِّقُون لِقاحَنا» أي يَنْحَرُونها ويُسِيلون دمَاءها.


بعل

«هـ» في حديث التشريق «إنها أيام أكل وشُرْب وبِعَال» البِعَال: النكاح ومُلاعَبة الرجُل أهلَه. والمُباعَلَة: المباشَرة. ويقال لحديث العَرُوسَين بِعَالٌ. والبَعْل والتَّبَعُّل: حسْن العِشْرة.
* - ومنه حديث أسماء الأشْهَلِيَّةِ «إذا أحْسَنْتُنَّ تَبَعُّلَ أزْوَاجِكُنّ» أي مُصاحَبَتَهم في الزوْجيَّة والعشرة. والبعْل الزوج، ويجمع على بُعولة.
(س) ومنه حديث ابن مسعود «إلاَّ امْرَأة يَئِسَت منَ البُعُولة» والهاء فيها لتأنيث الجمع. ويجوز أن تكون البُعُولة مَصْدر بَعَلَت المرأة، أي صارت ذات بَعْل.
* - وفي حديث الإيمانِ «وأن تلِد الأمةُ بَعْلَها» المراد ها هنا المالِكُ. يَعْني كثرة السَّبْي والتَّسَرِّي، فإذا اسْتَولد المسْلم جارية كان وَلدُها بمنزلة رَبِّها.
* - ومنه حديث ابن عباس «أنه مرَّ بِرجُلَيْن يختصمان في ناقةٍ وأحدُهما يقول أنا واللّه بَعْلُها» أي مالِكُها ورَبُّها.
«هـ» وفيه «أنّ رجُلا قال للنبي صلى اللّه عليه وسلم: أبايعُك على الجهادِ، فقال: هل لك من بَعْل» البَعْل: الكَلُّ. يقال صار فلان بَعْلا على قومه، أي ثِقَلاً وعِيَالاً. وقيل أراد هل بَقِي لك من تَجب عليك طاعتُه كالوَالِدَين.
«هـ» وفي حديث الزكاة «ماسُقَيَ بَعْلاً ففيه العُشْر» هو ما شرِب من النَّخِيل بعُرُوقه من الأرض من غير سَقْي سَماء ولا غيرها. قال الأزهري: هو ما يَنْبُت من النَّخْل في أرضٍ يَقْرُب ماؤها، فرسَخَت عُرُوقها في الماء واسْتَغْنَت عن ماء السماء والأنهار وغيرها.
* - ومنه حديث اُكَيْدر «وإنّ لنا الضَّاحِيَةَ من البَعْل» أي التي ظَهَرت وخرجَت عن العِمَارة من هذا النخل.
* - ومنه الحديث «العَجْوةُ شفاء من السُّمِّ ونزول بَعْلُها من الجَنَّة» أي أصْلُها. قال الأزهري: أراد بِبعْلها قَسْبَها الراسخَ عروقُه في الماء، لا يُسْقَى بِنَضْح ولا غيره، ويجيء ثمره يابِساً له صَوْت، وقد اسْتَبْعَل النَّخْلُ إذا صار بَعْلا.
(س) وفي حديث عُروة «فما زال وَارِثُه بَعْلِيًّا حتى مات» أي غَنِيًّا ذا نخل وَمالٍ. قال الخطابي: لا أدْرِي ما هذا إلا أن يكون منسوبا إلى بَعْل النَّخْل. يريد أنه اقْتَنى نَخْلا كثيرا فنُسِب إليه، أو يكون من البَعْل: المالكِ والرئيس، أي ما زال رئيسا مُتَملِّكا.
«هـ» وفي حديث الشُّورَى «قال عمر: قوموا فتشاوروا فمن بَعَلَ عليكم أمْرَكُم فاقتلوه» أي مَن أبَى وخالف.
«هـ» وفي حديث آخر «من تأمَّر عليكم من غَير مَشُورة، أوْ بَعَل عليكم أمرا» .
* - وفي حديث آخر «فإن بَعَل أحدٌ على المسلمين يريد تَشَتُّتَ أمْرِهم، فقدّموه فاضربوا عُنُقه» .
«هـ» وفي حديث الأحنف «لمّا نزل به الهيَاطِلَة - وهم قوم من الهِنْد - بَعِل بالأمر» أي دَهِش، وهو بكَسْر العَيْن.


بغت

* قد تكرر فيه ذكر «البَغْتَة» ، وهي الفَجْأة. يقال بَغَتَه يَبْغَتُه بَغْتاً، أي فَاجأه.
(س) * في حديث صُلحْ نَصارى الشَّام «ولا نُظْهِر بَاغُوتاً» هكذا رواه بعضهم. وقد تقدّم في العَينِ المهملة والثاء المثلثة.


بغث

(س) في حديث جعفر بن عمرو «رأيت وحْشِيًّا فإذا شَيْخٌ مِثْلُ البُغاثة» هي الضَّعيف من الطَّير، وجمعها بُغَاث. وقيل هي لِئامُها وشِرِارُها.
(س) ومنه حديث عطاء «في بُغَاث الطَّير مُدٌّ» أي إذا صاده المحْرِم.
* - ومنه حديث المغيرة يصف امرأة «كأنها بُغَاث» .


بغثر

* في حديث أبي هريرة رضي اللّه عنه «إذا لم أرَكَ تَبَغْثَرتْ نَفْسي» أي غَثَت وتَقَلَّبَتْ. ويُروَى بالعين المهملة وقد تقدم.


بغش

«هـ» فيه «كنَّا مع النبي صلى اللّه عليه وسلم فأصابنا بُغَيْشٌ» تصغير بَغْش، وهو المطر القليل، أوّله الطَّلُّ ثم الرَّذَاذ، ثم البَغْش.


بغل

* في قصيدة كعب بن زهير:
* - فِيهَا عَلى الأيْن إرْقَالٌ وتَبْغِيلُ*
التَّبْغِيل: تَفْعِيل من البَغْل كأنه شبّه سيرَها بسير البغل لشدّته.


بغم

(س) فيه «كانتْ إذا وضعتْ يدها على سَنَام البَعير أو عَجُزه رفع بُغَامَه» البُغَام صوْت الإبل. ويقال لصَوْت الظَّبي أيضا بُغَام.


بغي

* فيه «ابْغِني أحجار أسْتَطبْ بها» يقال ابْغِني كذا بهمزة الوصل، أي اطْلُب لي، وأبْغِني بهمزة القطع، أي أعِنّي على الطلب.
* - ومنه الحديث «أبْغُوني حَديدة أسْتَطِب بها» بهمزة الوصل والقَطْع. وقد تكرر في الحديث. يقال بَغَى يَبْغِي بُغاء - بالضم - إذا طَلب.
* - ومنه حديث أبي بكر «أنه خرج في بُغَاء إبل» جَعَلوا البُغَاء على زِنَة الأدْوَاء، كالعُطَاس والزُّكام، تشبيها به لِشغْل قلْب الطَّلب بالدَّاء.
(س) ومنه حديث سُراقة والهجرة «لقيَهما رجل بِكُراعِ الغَمِيم، فقال من أنتم؟ فقال أبو بكر: بَاغٍ وهادٍ، عَرَّض ببُغَاءِ الإبل وهِدَايَةِ الطريق، وهو يُريد طَلَب الدّين والهدايةَ من الضلالة.
* - وفي حديث عمّار » تقْتُله الفِئة البَاغِية « هي الظالمة الخارجة عن طاعة الإمام. وأصل البَغْي مجاوزةُ الحد.
* - ومنه الحديث » فلا تَبْغُوا عليهنّ سبيلا « أي إن أطعْنكم فلا يَبْقَى لكم عليهنّ طريق إلاّ أن يكون بَغْياً وجَوْرا.
* - ومنه حديث ابن عمر » قال لرجُل: أنا أُبْغِضُك، قال لِمَ؟ قال لأنك تَبْغي في أذَانك « أراد التَّطْرِيب فيه والتَمدِيد، من تَجاوُز الحدّ.
* - وفي حديث أبي سلمة » أقام شهرا يُداوِي جَرْحَه فدَمَل على بَغْيٍ ولا يَدْرِي به « أي على فساد.
* - وفيه » أمرأة بَغِيٌّ دخلت الجنة في كَلْب « أي فاجِرة، وجمعُها البَغايا. ويقال للأمَة بَغِيٌّ وإن لم يُرِدْ به الذّم، وإن كان في الأصل ذّمًّا. يقال بَغَتِ المرأة تَبْغِي بِغَاء - بالكسر - إذا زنَتْ، فهي بَغِيٌّ، جعلوا البِغَاء على زنة العُيوب، والشِّرَاد، لأنّ الزّنَا عيْب.
(هـ) وفي حديث عمر » أنه مَرَّ برَجُل يَقْطع سَمُراً بالبادية فقال: رعَيْتَ بَغْوتَها وَبَرَمَتها وحَبَلَتَها وبَلّتَها وفَتْلَتَها ثم تَقْطعُها؟ « قال القتيبي: يَرويه أصحاب الحديث: مَعْوَتها، وذلك غلطٌ؛ لأن المَعْوة البُسْرةُ التي جَرى فيها الإرْطاب، والصواب بَغْوَتَها، وهي ثَمرة السَّمُر أوّلَ ما تَخْرج، ثم تصير بعد ذلك بَرَمَة، ثم بَلَّة، ثم فَتْلَة.
* - وفي حديث النَّخَعي » وأن إبراهيم بنَ المهاجِر جُعِل على بيت الرّزق فقال النخعي: ما بُغِيَ له" أي مَا خِيرَ له.


بقر

«هـ» فيه «نَهى عن التَّبَقُّر في الأهل والمال» هو الكَثْرة والسّعَة. والبَقْر: الشَّق والتَّوسعة.
* - وفي حديث أبي موسى «سمعت رسول اللّه صلى اللّه وسلم يقول: سيأتي على الناس فِتْنَة بَاقِرة تَدَع الحليم حَيْران» أي واسعة عظيمة.
«هـ» وحديثه الآخر حين أقْبَلَت الفِتنةُ بعد مَقْتل عثمان «إن هذه لفِتنةٌ باقِرَة البَطْن لا يُدْرَى أنَّى يُؤْتَى له» أي أنها مُفْسِدة للدِّين مُفَرّقة للناس. وشبَّهها بِدَاء البَطْن لأنه لا يُدرَى ما هاجَه وكيف يُداوَى ويُتَأنَّى له.
* - وفي حديث حذيفة «فما بالُ هؤلاء الذين يَبْقُرون بُيوتنا» أي يَفْتَحونها ويُوَسِّعونها.
* - ومنه حديث الإفك «فَبَقَرَتْ لها الحديث» أي فتَحَتْه وكَشَفَتْه.
وحديث أمّ سُليم «إن دنا منّي أحدٌ من المشركين بَقَرْتُ بطنَه» .
«هـ» وفي حديث هُدْهُد سليمان عليه السلام «فبقَر الأرضَ» أي نَظرَ موضع الماء فرآه تحت الأرض.
(س) وفيه «فأمَر ببَقَرة من نُحاس فأُحْمِيت» قال الحافظ أبو موسى: الذي يقَعُ لي في معناه أنه لا يريد شيئاً مَصُوغا على صورة البَقرة، ولكنَّه ربَّمَا كانت قِدرا كبيرةً واسعة، فسماها بقرة، مأخوذا من التَّبقُّر: التوسع، أو كان شيئاً يَسع بقَرة تامَّة بِتَوابِلِها فسمِّيت بذلك.
* - وفي كتاب الصَّدَقة لأهل اليمن «في ثلاثينَ باقُورَةً بقَرة» الباقُورَة بلغة اليَمن البَقَر، هكذا قال الجوهري رحمه اللّه، فيكون قد جعل المميَّز جَمْعا.


بقط

«هـ» فيه «أنَّ عليا حَمل على عسكر المشركين فما زالوا يُبَقّطُون» أي يَتَعادَوْن إلى الجبل مُتَفرّقين. بَقَّط الرجُلُ إذا صَعد الجبَل. والبَقْط: التَّفرقة.
«هـ» وفي حديث عائشة رضي اللّه عنها «ما اختلفوا في بُقْطَة» هي البقعة من بقاع الأرض. ويجوز أن تكون من البُقْطَة وهي الفِرقَةُ من الناس. وقيل إنها مِنَ النُّقْطة بالنون، وستذكر في بابها.
«هـ» وفي حديث ابن المسيِّب «لا يصلح بَقْطُ الجِنَان» هو أن تُعْطِي البُسْتَان على الثُّلث أو الرُّبع. وقيل البقط ما سقط من التَّمر إذا قُطِع يُخطئه المِخْلَب.


بقعَ

* في حديث أبي موسى «فأمَر لَنا بِذَوْدٍ بُقْعِ الذَّرَى» أي بِيض الأسْنِمَة، جمْع أبْقَع. وقيل: الأبْقع ما خالط بَياضَه لونٌ آخرُ.
* - ومنه الحديث «أنه أمَر بقتل خَمسٍ من الدوابّ، وعَدّ منها الأبْقَع» .
«هـ» ومنه الحديث «يُوشِك أن يُسْتَعْمل عليكم بُقْعانُ الشام» أراد عَبيدَها ومماليكها، سُمّوا بذلك لاختلاط ألوانهم، فإن الغالبَ عليهم البياض والصُّفرة. وقال القُتَيْبِي: البُقْعان الذين فيهم سواد وبياض، لا يقال لمن كان أبيضَ من غير سواد يخالطه أبقع، والمعنى أن العَرب تَنْكح إماء الروم فيُسْتَعْمل على الشام أولادُهم وهُم بين سَواد العرب وبياض الروم.
(س) وفي حديث أبي هريرة «أنه رأى رجلا مُبَقع الرجْلين وقد توضأ» يُريد به مواضع في رجْليه لم يُصِبْها الماء، فخالف لَونُها ما أصابه الماء.
(س) ومنه حديث عائشة رضي اللّه عنها «إني لارَى بُقَعَ الغسْل في ثوبه» جَمْع بُقْعة.
(س) وفي حديث الحجاج «رأيت قوما بُقْعا، قيل ما البُقْع؟ قال: رَقَّعُوا ثيابهم من سُوء الحال» شبّه الثياب المرقَّعة بلَون الأبْقَع.
«هـ» وفي حديث أبي بكر والنَّسابة «أن رسول اللّه صلى اللّه عليه وسلم قال لأبي بكر رضي اللّه عنه: لقد عَثَرْتَ من الأعرابيّ على باقِعَة» الباقعة: الداهية. وهي في الأصل طائِر حَذِرٌ إذا شرب الماء نظر يَمْنَةً ويَسْرَة. وفي كتاب الهروي: أن عليا هو القائل لأبي بكر.
* - ومنه الحديث «فَفاتَحْتُه فإذا هو باقعةٌ» أي ذَكِيٌّ عارف لا يفوته شيء ولا يُدْهَى.
(س) وفيه ذِكْر «بَقِيع الغَرْقَد» . البَقيع من الأرض: المكان المُتَّسع، ولا يسمَّى بَقِيعا إلا وفيه شجر أو أصُولُها. وبقيع الغَرْقد: موضع بظاهر المدينة فيه قُبُور أهْلها، كانَ به شجَر الغَرقد، فذهب وبَقي اسمُه.
* - وفيه ذكر «بُقْع» هو بضم الباء وسكون القاف: اسم بئر بالمدينة، وموضع بالشام من ديار كلب، به اسْتَقرَّ طُلَيْحَة بن خُوَيْلد الأسَدِي لما هَرب يوم بُزَاخَة.


بقق

«هـ» فيه «أنّ حَبْرا من بني إسرائيل صنَّف سبعين كتابا في الأحكام، فأوحى اللّه تعالى إلى نبيّ من أنبيائهم أنْ قُل لفُلان إنك قد ملأت الأرض بَقَاقاً، وإنّ اللّه لم يَقْبل من بَقَاقِك شيئاً» البَقَاق: كثرة الكلام. يُقال بَقَّ الرجل وأبَقَّ، أي أَن اللّه لم يَقْبل من إكْثَارِك شيئاً.
* - وفيه «أنه صلى اللّه عليه وسلم قال لأبي ذرّ: مالي أراك لَقًّا بَقًّا، كيف بك إذا أخرجوك من المدينة» يقال: رجل لقَّاقٌ بَقَّاق، ولَقَاقٌ بَقَاق، إذا كان كثير الكلام. ويُروى لَقاً بَقاً، بوزن عَصاً، وهو تَبع للَقاً. واللقَا: المَرْمِيّ المَطْروح.


بقل

(س) في صفة مكة «وأبْقَل حَمْضُها» أبقَل المكان إذا خَرج بَقْلُه، فهو بَاقِل. ولا يقال مُبْقِل، كما قالوا أوْرس الشجر فهو وَارِس ولم يقولوا مُورِس، وهو من النَّوادر.
* - وفي حديث أبي بكر والنَّسَّابة "فقام إليه غلام «في الأصل: فقام إليه رجل. وما أثبتناه من ا واللسان، وهو المناسب لما بعده» من بني شيبان حين بَقَل وجههُ" أي أوّل ما نبتت لحيَتُه.


بقي

* في أسماء اللّه تعالى «الباقي» هو الذي لا ينتهي تقدير وجُودِه في الاستقبال إلى آخر يَنْتَهي إليه، ويعبَّر عنه بأنه أبَديّ الوُجود.
«هـ» وفي حديث معاذ «بَقَيْنا رسولَ اللّه صلى اللّه عليه وسلم وقد تأخر لصلاة العَتَمة» يقال بَقَيْتُ الرجُل أَبْقيه إذا انتظرتَه ورَقَبْتَه.
* - ومنه حديث ابن عباس وصلاة الليل «فبَقَيْت كيف يصلي النبي صلى اللّه عليه وسلم» وفي روايةٍ «كَراهَة أن يَرى أني كنت أبْقيه» أي أنْظُره وأرصُده.
* - وفي حديث النجاشيّ والهجرة «وكان أبْقَى الرجُلين فينا» أي أكثر إبْقاءً على قومه. ويُروى بالتَّاء من التُّقَى.
«هـ» وفيه «تَبَقَّهْ وتَوقَّهْ» هو أمر من البَقاء والْوِقاء، والهاء فيهما للسَّكت، أي اسْتَبْق النَّفْس ولا تعرّضْها للهلاك، وتَحرّز من الآفات.
«هـ» وفي حديث الدعاء «لا تُبْقي على من يَضْرع إليها» يعني النار، يقال أبْقَيْت عليه أُبْقي إبْقاء، إذا رحِمْتَهُ وأشْفَقْتَ عليه. والاسم البُقْيَا.


بكأ

«هـ» فيه «نَحنُ معاشِرَ الأنبياء فينا بَكَاء» أي قلَّة الكلام إلا فيما يُحتاج إليه. يقال بَكأَتِ النَّقة والشاة إذا قلَّ لبَنُها فهي بَكيءٌ وبَكِيئَة، ومعاشرَ منصوب على التَّخْصيص.
* - ومنه الحديث «من مَنح مَنِيحة لَبن بكِيئَةً كانت أو غَزِيرة» .
«هـ» وحديث علي «دخل رسول اللّه صلى اللّه عليه وسلم وأنا على المنَامَة، فقام إلى شاة بَكِيءٍ فحلبها» .
* - وحديث عمر «أنه سأل جَيْشا: هل ثَبت لكم العَدوّ قَدْرَ حَلْب شاة بَكِيئة؟ » .
* - وحديث طاوُس «من منح منيحة لَبن فلَه بكل حَلْبة عشر حسنات وغَزَرتْ أو بَكَأت» .


بكت

«هـ» فيه «أنه أتِيَ بشاربٍ فقال بَكّتُوه» التَّبْكيت: التَّقْرِيع والتَّوبيخ. يقال له يا فاسق أما اسْتَحْيَيت؟ أما اتَّقَيْت اللّه" قال الهَروي: و «قد» «الزيادة من الهروي» يكون بالْيَد والْعَصَا ونحوه.


بكر

(س) في حديث الجمعة «مَن بَكَّر وابْتَكر» بَكَّر أتَى الصَّلاة في أوّل وقْتها. وكلّ من أسْرع إلى شيء فقد بَكَّر إليه. وأما ابْتَكر فمعناه أدْرَك أوّل الخُطبة. وأوّلُ كلّ شيء باكُورَتُه. وابْتَكر الرجل إذا أكل باكُورَة الفواكه. وقيل معنى اللَّفْظَتيْن واحد، فَعّل وافْتَعل، وإنما كُرّر للمبالغة والتوكيد، كما قالوا جادٌّ مُجدّ.
«هـ» ومنه الحديث «لا تزال أمّتي على سُنَّتي ما بكَّروا بصلاة المغرب» أي صلَّوها أوّل وقْتها.
* - والحديث الآخر «بكِّروا بالصلاة في يوم الغَيْم فإنه من ترك العَصْر حَبِطَ عملُه» أي حافظوا عليها وقَدّمُوها.
* - وفيه «لا تعلَّموا أبكار أولادكم كُتُب النصارى» يعني أحْداثَكم. وبكْر الرجُل بالكسر: أوّل وَلَده.
(س) وفيه «اسْتَسْلَف رسول اللّه صلى اللّه عليه وسلم من رجل بَكْرا» البَكْر بالفتح: الفَتِيُّ من الإبل، بمنزلة الغلام من الناس. والأنثى بَكْرة. وقد يُسْتعار للناس.
* - ومنه حديث المُتْعة «كأنها بَكْرة عَيْطاء» أي شابَّةٌ طويلةُ العُنُق في اعْتِدال.
* - ومنه حديث طهفة «وسَقَط الأُمْلُوج من البِكَارَة» البكارة بالكسر: جَمْع البَكْر بالفتح يريد أن السِّمَن الذي قد علا بِكَارة الإبل بما رَعت من هذا الشجر قد سقط عنها، فسماه باسم المرعى إذا كان سبباً له.
(س) وفيه «جاءت هَوازِنُ على بَكْرة أبيها» هذه كلمة عربية يريدون بها الكَثْرة وتوفُّر العَدَدِ، وأنهم جاءوا جميعا لم يتَخَلُّف منهم أحد، وليس هُناك بَكْرة في الحقيقة، وهي التي يَسْتَقَى عليها الماء، فاستعيرت في هذا الموضع. وقد تكررت في الحديث.
(س) وفيه «كانت ضَرَباتُ عليّ مُبْتكَرات (في أساس البلاغة: » وكانت ضربات علي أبكار «) لا عُوناً» أي ضَرْبَته كانت بِكْرا يقْتُل بواحدة منها لا يحتاج أن يعيد الضَّرْبة ثانية. يقال ضربة بِكْرٌ إذا كانت قاطِعَةً لا تُثْنَى. والعُون جمع عَوَان، وهي في الأصل الكَهْلَة من النساء، ويريد بها ها هنا المثنَّاة.
(س) وفي حديث الحجاج «أنه كتب إلى عامله بفارس: ابْعث إليّ من عسل خُلاَّر، من النَّحل الأبْكار، من الدِّسْتِفْشَار، الذي لم تَمسَّه النار» يريد بالأبْكار أفراخَ النَّحل؛ لأن عسَلَها أطيَب وأصفى، وخُلاَّر موضع بفارس، والدِّسْتِفْشَار كلمة فارسية معناها ما عُصر بالأيدي.


بكع

«هـ» في حديث أبي موسى «قال له رجل: ما قلتُ هذه الكلمة، ولقد خَشِيتُ أن تَبْكَعَني بها» بَكَعْتُ الرّجُل بَكْعاً إذا اسْتَقْبَلْته بما يكْره، وهو نحو التَّقْريع.
* - ومنه حديث أبي بكرة ومعاوية رضي اللّه عنهما «فبَكَعَهُ به فَزُخَّ في أقْفَائنا» .
«هـ» ومنه حديث عمر «فبَكَعَه بالسيف» أي ضَرَبه ضَرْبا مُتَتابعا.


بكك

«هـ» فيه «فتباكَّ الناس عليه» أي ازْدَحَموا.
«هـ» وفي حديث مجاهد «من أسماء مكة بكَّة» قيل بكَّة موضع بالبَيْت، ومكَّة سائر البلد. وقيل هما اسم البلْدة، والباء والميم يتعاقبان. وسميت بَكَّة لأنها تَبُكُّ أعناق الجبابرة، أي تَدُقُّها. وقيل لأن الناس يَبُكُّ بعضهم بعضاً في الطواف، أي يَزْحَم ويَدْفَع.


بكل

(س) في حديث الحسن «سأله رجل عن مسئلة ثم أعادها فقبلها. فقال: بَكَّلْت عليَّ» أي خَلطْت، من البَكِيلة وهي السَّمْن والدقيق المخلوط. يقال: بَكَلَ علينا حديثه، وتَبَّكل في كلامه، أي خَلَط.


بكم

* في حديث الإيمان «الصُّم البُكْمُ» هم جمع الأبْكَم وهو الذي خُلق أخْرَس لا يتكلَّم، وأراد بهم الرَّعاع والجُهَّل، لأنهم لا يَنْتَفِعون بالسمع ولا بالنُّطْق كبيرة مَنْفعة، فكأنَّهم قد سُلِبوهما.
* - ومنه الحديث «ستكون فتنة صماء بكْماء عَمْياء» أراد أنها لا تَسْمَع ولا تُبْصر ولا تَنْطق فهي لِذهَاب حواسِّها لا تُدْرك شيئاً ولا تُقْلع ولا تَرْفع. وقيل شبَّهها لاختلاطها، وقَتْل البَرِيء فيها والسقيم بالأصم الأخرس الأعمى الذي لا يهتدى إلى شيء، فهو يَخْبِطُ خَبْط عَشْوَاء.


بكا

(س) فيه «فإن لم تَجِدُوا بُكاء فَتباكَوْا» أي تكلَّفوا البكاء.


بلبل

* فيه «دَنَتِ الزلازل والْبلابِل» هي الهموم والأحزان. وبَلْبلَة الصَّدر: وَسْواسه.
«هـ» ومنه الحديث «إنما عَذابُها في الدنيا والبلابل والفتن» يعني هذه الأمة.
* - ومنه خُطبة علي «لَتُبلْبَلُنّ بَلْبَلَةً ولَتُغَرْبَلُنّ غربلةً» .


بلت

* في حديث سليمان عليه السلام «احْشُرُوا الطَّيْر إلا الشَّنْقاءَ والرَّنْقاءَ والبُلَتَ» البُلَتُ: طائر مُحْرِق الريش، إذا وقعَتْ ريشة منه في الطَّيْر أحْرقَتْه.


بلج

«هـ» في حديث امّ معبد «أبْلَجُ الوَجْه» أي مُشْرِق الوجْه مُسْفِرُه. ومنه تبَلَّج الصُّبح وانْبَلج. فأما الأبلج فهو الذي قد وَضَح ما بين حاجبيه فلم يَقْترنا، والاسم البَلَج، بالتحريك، لم تُرِدْه أم معبد؛ لأنها قد وَصَفْته في حديثها بالقَرَن.
* - ومنه الحديث «ليلة القدر بَلْجَة» أي مُشْرقة. والبُلْجة بالضم والفتح: ضوء الصبح.


بلح

«هـ» فيه «لا يزال المؤمن مُعْنِقاً صالحاً ما لم يُصِبْ دماً حراماً، فإذا أصاب دَماً حراماً بَلَّح» بَلَّح الرجل إذا انقطع من الإعياء فلم يقدر أن يتحرّك. وقد أبلحه الشَّير فانقُطِع به، يريد به وُقُوعَه في الهلاك بإصابة الدَّم الحرام. وقد تُخفَّف اللام.
* - ومنه الحديث «اسْتَنْفَرْتُهم فبَلَحُوا عليّ» أي أبَوْا، كأنهم قد أعْيُوا عن الخروج معه وإعانَته.
* - ومنه الحديث «في الذي يدخل الجنة آخر الناس، يقال له اعدُ ما بلَغَتْ قدَمَاك، فيَعْدُو حَتَّى إذا بلَّح» .
«هـ» ومنه حديث علي «إنّ من ورائكم فتَنناً وبلاَء مُكلِحاً مُبْلِحاً» أي مُعْيياً.
(س) وفي حديث ابن الزبير «ارجعوا فقد طاب البَلَح» هو أول ما يُرْطِبُ من البُسْر، واحدها بلَحة، وقد تكرر في الحديث.


بلد

(س) فيه «وأعوذ بك من سَاكِني البلد» البلدُ من الأرض ما كان مأوى للحيوان وإن لم يكن فيه بناء، وأراد بسَاكِنيه الجنَّ لأنهم سكان الأرض.
* - وفي حديث العباس «فهي تَالِدَة بالِدَة» يعني الخلافة لأولاده، يقال للشيء الدائم الذي لا يزول تالِدٌ بَالِدٌ، فالتَّالِد القديم، والبَالِدُ إتباع له.
* - وفيه «بليد» هو بضم الباء وفتح اللام: قرية لآل على بوادِ قريب من يَنْبُع.


بلدح

* فيه ذكر «بلدَح» ، بفتح الباء وسكون اللام، والحاء المهملة اسم موضع بالحجاز قرْب مكة.


بلس

(س) فيه «فتأشَّبَ أصحابُه حوله وأُبْلَسُوا حتى ما أوْضَحُوا بِضَاحِكة» أُبْلِسُوا أي اَسْكَتُوا، والمُبْلِسُ: الساكت من الحُزن أو الخَوْف. والإِبلاس: الحَيْرة.
* - ومنه الحديث « ألم تر الجنّ وإبلاسَهَا» أي تَحيُّرها ودَهَشها.
«هـ» وفيه «من أحبَّ أن يَرقَّ قلبه فلْيُدِمْ أكل البَلَسِ» وهو بفتح الباء واللام: التَّين وقيل هو شيء باليمن يُشْبه التِّين. وقيل هو العَدَس، وهو عن ابن الأعرابي مضموم الباء واللام.
* - ومنه حديث ابن جريح «قال سأل عطاء عن صَدَقة الحَبّ، فقال: فيه كلّه الصدَّقَة، فذكر الذّرة والدُّخْن والبُلُس والجُلْجُلاَن» وقد يقال فيه البُلْسُ، بزيادة النون.
(س) وفي حديث ابن عباس «بعث اللّه الطير على أصحاب الفيل كالبَلَسَان» قال عبَّاد بن موسى: أظُنُّها الزَّرَازِير، والبَلْسَان شجر كثير الوَرق يَنْبُت بمصر، وله دُهْن معروف. هكذا ذكره أبو موسى في غريبه.


بلط

* في حديث جابر «عَقَلْتُ الجمل في ناحية البَلاَط» البَلاَط ضَرْب من الحِجارة تُفْرَش به الأرض، ثم سمى المكان بَلاَطا اتِّساعا، وهو موضع معروف بالمدينة. وقد تكرر في الحديث.


بلعم

* في حديث علي «لا يَذْهَبُ أمرُ هذه الأمة إلاَّ عَلى رَجُل واسع السُّرْم ضخم البُلْعُوم» البلعوم بالضم، والبُلْعُم: مَجْرَى الطعام في الحلق، وهو المَرِيء، يريد على رجُل شديدٍ عَسُوف، أو مُسْرف في الأموال والدِّماء، فوصَفه بسَعَة المَدْخَل والمخْرج.
* - ومنه حديث أبي هريرة «حفِظْت من رَسُول اللّه صلى اللّه عليه وسلم ما لو بَثَثْتُه فيكم لَقُطِع هذ البُلْعُوم» .


بلغ

* وفي حديث الاستسقاء «واجعل ما أنْزَلْتَ لنا قُوّة وبَلاَغاً إلى حين» البَلاغ ما يُتَبَلَّغ ويُتَوَصَّل به إلى الشيء المطلوب.
«هـ» ومنه الحديث «كل رَافِعَة رَفَعَت عَنا من البَلاَغ فلْتُبَلَّغ عنَّا» يُروى بفتح الباء وكسرها، فالفتح له وجهان: أحدهما أنه ما بلّغ من القرآن والسُّنن، والآخر من ذوي البلاغ، أي الذين بَلّغُونا يعني ذوِي التَّبْليغ، فأقام الاسم مقام المصدر الحقيقي، كما تقول أعطيته عطَاء. وأما الكسر فقال الهروي: أراه من المُبَالغين في التَّبْليغ. يقال بالَغَ يُبَالِغ مُبالَغَة وبِلاغا إذا اجْتَهد في الأمر، والمعنى في الحديث. كلّ جماعة تبلغ عنَّا وتُذِيع ما نقوله فلْتُبَلِّغ ولْتَحْكِ.
* - وفي حديث عائشة «قالت لعليَ يوم الجمل قد بلغْتَ منا البُلَغِين» يُروى بكسر الباء وضمها مع فتح اللام. وهو مَثَل. معناه قد بَلَغْت مِنَّا كلّ مَبْلَغ. ومثله قولهم: لَقِيتُ منه البُرَحِينَ «البرحين: بتثليث الباء. كما في القاموس» ، أي الدَّواهِي، والأصل فيه كأنه قيل خَطْب بُلَغٌ أي بَلِيغٌ، وأمْرٌ بُرَحٌ أي مُبَرِّح، ثم جُمِعا جَمْع السلامة إيذَاناً بأنَّ الخطوب في شدّة نكايتها بمنزلة العُقَلاَء الذين لهم قصد وتَعَمُّد.


بلق

(س) في حديث زيد «فَبُلِقَ الْبَابُ» أي فُتِح كله، يقال بَلَقْتُه فانْبَلَق.


بلقع

«هـ» فيه «اليمين الكاذبة تَدَعُ الديار بَلاَقِعَ» البَلاَقِع جمع بَلْقَع وبَلْقَعة وهي الأرض القَفْر التي لا شيء بها، يريد أن الحالف بها يَفْتَقِر ويذهب ما في بيتْه من الرزق. وقيل هو أن يُفرّق اللّه شمله ويُغَيِّر عليه ما أولاه من نِعَمِه.
* - ومنه حديث عمر رضي اللّه عنه «فأصْبَحَت الأرضُ مني بَلاَقِعَ» ، وصَفَها بالجمع مبالغة، كقولهم أرْضٌ سَبَاسِبُ، وثوبٌ أخْلاَقٌ.
«هـ» ومنه الحديث «شر النساء البَلْقَعة» أي الخالية من كل خير.


بلل

«هـ» فيه «بُلُّوا أرحامكم ولوْ بالسَّلام» أي نَدُّوها بِصِلَتِها. وهم يُطْلقُون النَّدَاوة على الصِّلة كما يُطْلِقُون اليُبْس على القَطِيعة، لأنهم لما رأوْا بعضَ الأشياء يَتَّصِل ويختلِط بالنَّدواة، ويحصُل بينهما التَّجافي والتَّفرُّق باليُبْس استعاروا البَلَلَ لمعْنَى الوصل، واليبس لمعنى القطيعة.
(س) ومنه الحديث «فإنّ لكم رَحماً سأبُلُّها بِبلاَلِها» أي أصِلكم في الدنيا ولا أُغْنِي عنكم من اللّه شيئاً. والبِلاَل جمع بَلَل. وقيل هو كلّ ما بلَّ الحلْق من ماءٍ أو لبن أو غيره.
«هـ» ومنه حديث طهفة «ما نَبِضّ بِبِلاَل» أراد اللبَن. وقيل المطر.
(س) ومنه حديث عمر رضي اللّه عنه «إن رأيت بلَلاً من عَيْش» أي خِصْباً؛ لأنه يكون من الماء.
«هـ» وفي حديث زمزم «هي لِشَارِبٍ حِلٌ وبِلٌّ» البِلٌّ: المُباح. وقيل الشِّفَاء، من قولهم بَلَّ من مرضه وأبَلَّ، وبعضهم يَجْعله إتْباعا لِحِلّ، ويَمْنَع من جواز الإتْباع الواوُ.
(س) وفيه « من قَدَّر في معَيشته بَلَّه اللّه تعالى» أي أغْناه.
* - وفي كلام علي رضي اللّه تعالى عنه «فإن شَكَوْا بانقطاع شرْب أو بَالَّة» يقال لا تَبُلُّك عندي بَالَّة، أي لا يُصِيبك مني نَدًى ولا خَيْر.
(س) وفي حديث المغيرة «بَلِيلَة الإرْعاد» أي لا تَزَال تُرْعِدُ وَتُهدّد. البَلِيلَة: الرّيح فيها نَدًى، والجَنُوب أبَلُّ الرّياح، جَعل الإِرْعاد مَثَلا لِلْوعيد والتَّهْديد، من قولهم أرْعَدَ الرجُل وأبْرَق إذا تَهدّدّ وَأوْعَد.
(س) وفي حديث لقمان «ما شيء أبَلُّ للجسْم من اللَّهْو» هو شيء كلحْم العُصْفور، أي أشَدّ تَصْحِيحا ومُوَافَقَة له.
* - وفي حديث عمر رضي اللّه عنه «أنه كتَب يَسْتَحضِر المُغِيرة من البَصْرة: يُمهَلُ ثلاثا ثم يَحْضر على بُلَّتِه» أي على ما فيه من الإساءة والعَيْب. وهو بضم الباء.
«هـ» وفي حديث عثمان «ألستَ تَرْعَى بَلَّتَها» البَلَّة نَوْر العِضَاء قبل أن يَنْعَقِد.


بلم

(س) في حديث الدجّال «رأيته بَيْلَمانِيًّا أقْمر هِجاناً» أي ضَخْم مُنْتفِخ. ويُروى بالفاء.
* - وفي حديث السقيفة «كَقِدّ الأُبْلُمةِ» أي خُوصَة المُقْل. وقد تقدّم في الهمزة.


بلن

* فيه «ستَفْتَحون بلاداً فيها بَلاّنَات» أي حَمَّامَات. والأصْل بَلاَّلاَت فأبْدَل اللام نونا.


بلور

* في حديث جعفر الصادق «لا يُحبُّنا أهلَ البَيْت الأحْدَبُ المُوجَّهُ ولا الأعْوَرُ الْبِلوْرة» قال أبو عُمر الزاهد: هو الذي عَيْنُه ناتِئة، هكذا شَرَحه ولم يذكر أصله.


بله

(س) في حديث نعِيم الجنة «ولا خطَر على قَلْب بَشَر، بَلْهَ ما اطَّلَعْتُم عليه» بَلْهَ من أسماء الأفعال بمعنى دَعْ واتْرك، تقول بَلْهَ زيْداً. وقد يُوضَع مَوْضع المصدر وَيُضاف، فيقال بَلْهَ زَيْدٍ، أي تَرْكَ زَيدٍ. وقوله ما اطَّلَعْتُم عليه: يحتمل أن يكون منصوب المحَلّ ومجروره على التَّقْدِيرَين، والمعنى: دَعْ ما اطَّلَعْتم عليه من نَعيم الجنة وعرَفْتُموه من لذَّاتها.
«هـ» وفيه «أكثر أهل الجنة البُلْهُ» هو جمع الأبْلَه وهو الغَفِل عن الشَّر المطْبُوع على الخَيْر «أنشد الهروي:
ولقدْ لَهَوْتُ بطِفْلَةٍ مَيَّاسَةٍ * بَلهِاءَ تُطلِعُني على أَسْرَارِهَا
أراد أنها غِر، لا دهاء لها» . وقيل هم الذين غَلَبت عليهم سلامة الصُّدور وحُسْن الظَّن بالناس؛ لأنهم أغْفَلُوا أمْرَ دُنْياهم فَجهِلوا حِذْق التَّصُرُّف فيها، وأقْبَلوا على آخِرَتِهم فشَغَلُوا أنفُسَهم بها، فاسْتَحَقُّوا أن يكونوا أكثر أهل الجنة. فأمّا الأبْلَه وهو الذي لا عَقْلَ له فغير مُرَادٍ في الحديث.
* - وفي حديث الزِّبْرِقان «خيْر أوْلاَدِنا الأبْلَه الْعَقُول» يريد أنَّه لِشِدّة حيائه كالأبْلَه وهو عَقُول.


بلا

* في حديث كِتاب هرَقْل «فمشَى قَيْصَر إلى إيليَاء لمَّا أبْلاه اللّه تعالى» قال القتيبي: يقال من الخير أبْلَيْتُه أُبْلِيه إبلاء. ومن الشَّر بَلَوْته أبْلُوه بَلاء. والمعروف أن الإبْتِلاء يكون في الخير والشَّر مَعاً من غير فرق بين فِعْلَيْهما. ومنه قوله تعالى «ونبلوكُم بالشَّرّ والخير فتنةً» وإنما مَشَى قيصر شُكْراً لانْدِفاع فارس عنه.
(س) ومنه الحديث «من أُبْلِيَ فذَكَر فقدْ شَكَر» الإبْلاء: الإنْعام والإحسان، يقال بلَوْت الرجُلَ وأبْلَيْت عنده بَلاءً حسَنا. والابْتِلاء في الأصل الاخْتِبار والامْتِحان. يقال بَلَوْتُه وأبْلَيْتُه وابْتَلَيْتُه.
* - ومنه حديث كعب بن مالك «ما عَلِمت أحدا أبْلاه اللّه أحْسَن ممَّا أبْلاني» .
* - ومنه الحديث «اللهم لا تُبْلِنَا إلاَّ بالَّتي هي أحسن» أي لا تَمْتَحِنَّا.
* - وفيه «إنّما النَّذْر ما ابْتُلِيَ به وجْهُ اللّه تعالى» أي أُرِيدَ به وجْهُه وقُصِدَ به.
(س) وفي حديث بِرّ الوالدين «أبْلِ اللّه تعالى عُذْرا في بِرِّها» أي أعْطِه وأبْلِغ العُذْر فيها إليه. المعنى أحْسِن فيما بَيْنَك وبين اللّه تعالى بَبرِّك إيَّاها.
* - وفي حديث سعد يوم بَدْر «عَسَى أن يُعْطَى هذا من لا يُبْلِي بَلاَئي» أي لا يَعْمَلُ مثل عَملي في الحرب، كأنه يُريد أفْعَلُ فِعْلا أُخْتَبر فيه، ويَظْهر به خَيْري وشري.
(س) وفي حديث امّ سلمة «إنّ من أصحابي من لا يَرَاني بَعْدَ أن فارَقَني. فقال لها عمر رضي اللّه عنهما: باللّه أمِنْهم أنا؟ قالت: لا، ولَنْ أُبْلِيَ أحداً بَعْدَك» أي لا أُخْبِر بعدَك أحَداً. وأصله من قولهم أبْلَيْت فلانا يَميناً، إذا حَلَفْتَ له بَيَمِين طيَّبتَ بها نَفْسه. وقال ابن الأعرابي: أبْلى بمعنى أخْبَر.
(س) وفيه «وتَبْقَى حُثَالَةٌ لا يُبَالِيهِم اللّه بَالَةً» وفي رواية لا يُبَالِي بهم اللّه بَالَة، أي لا يَرْفَع لهم قَدْرا ولا يقِيم لهم وزناً. وأصْل بَالَة بَالِيَة، مثل عافاه عافِيَة، فحذفوا الياء منها تخفيفا كما حذفوا ألِف لَم أُبَلِ، يقال ما بالَيْتُه وما بالَيْتُ به، أي لم أكتَرثْ به.
* - ومنه الحديث «هؤلاء في الجنة ولا أُبَالي، وهؤلاء في النار ولا أبالِي» حكى الأزهري عن جماعة من العلماء أن معناه لاَ أكْرَه.
(س) ومنه حديث ابن عباس رضي اللّه عنهما «ما أبَالِيه بَالَةً» .
(س) وفي حديث الرَّجُل مع عَمله وأهْلِه ومالِه «قال هو أقَلُّهم به بَالَةً» أي مُبَالاَةً.
«هـ» وفي حديث خالد بن الوليد رضي اللّه عنه «أمَا وابنُ الخطاب حيٌّ فلا، ولكن إذا كان الناس بِذِي بِلِيٍ وذِي بَلَّي» وفي رواية بذي بِلِيَّان، أي إذا كانوا طوائف وفِرَقاً من غير إمام، وكل من بَعُدَ عنك حتى لا تَعْرف مَوْضِعَه فهو بِذِي بِلِيٍ، وهو من بَلَّ في الأرض إذا ذَهَب، أراد ضَياع أُمور النَّاس بَعْده.
* - وفي حديث عبد الرزاق «كانوا في الجاهلية يَعْقِرُون عند القَبْر بَقَرة أو نَاٌقَة أو شَاةً ويُسَمُّون العَقِيرةَ البَلِيَّةَ» ، كان إذا مات لهم مَن يَعِزُّ عليهم أخَذوا ناقة فعَقَلُوها عند قبره فلا تُعْلَف ولا تُسْقى إلى أن تَمُوت، ورُبَّما حَفَرُوا لها حَفِيرة وتَركُوها فيها إلى أن تَمُوت، ويَزْعُمون أن الناس يُحْشرون يوم القيامة رُكْبَانا على البَلاَيا إذا عُقلَت مَطايَاهُم عند قُبُورِهم، هذا عِنْد من كان يُقِرُّ منهم بالبَعْث.
«هـ» وفي حديث حذيفة رضي اللّه عنه «لتَبْتَلُنَّ لها إمَماً أو لَتُصَلُّنَّ وُحْداناً» أي لتَخْتَارُونَ هكذا أوْرَدهُ الهروي في هذا الحرف، وجعل أصْلَه من الابْتِلاء: الاخْتِبار، وغيره ذكر في الباء وللتاء واللام. وقد تقدّم، وكأنّه أشبه. واللّه أعلم.


بند

(س) في حديث أشراط الساعة «أن تَغْزُوَ الرُّوم فَتسِير بثمانين بنْداً» البَنْدُ: الْعَلَم الكَبِير وجمعه بنود.


بنس

(س) في حديث عمر رضي اللّه عنه «بَنِّسُوا عن البيوت لا تَطِمُّ امرأةٌ أو صَبيٌّ يَسْمع كلامكم» أي تأخَّروا لئلا يَسْمعوا ما يَسْتَضرُّون به من الرَّفَث الجاري بيْنكم.


بنن

* في حديث جابر رضي اللّه عنه وقتل أبيه يوم أحُد «ما عَرَفْتُه إلاَّ ببَنَانه» البنَان: الأصابع. وقيل أطرافها، واحدتها بَنَانَة.
«هـ» وفيه «إن للمدينة بَنَّةً» البَنَّة: الريح الطَّيّبة، وقد تُطلق على المَكْروهة، والجمع بِنَانٌ.
«هـ» ومنه حديث علي «قال له الأشعث بن قيس ما أحسَبُك عرفتني يا أمير المؤمنين، قال: بلى وإني لأجدُ بَنَّةَ الغزْل منك» أي ريح الغزْل، رماه بالحياكة. قيل كان أبو الأشعث يولَع بالنِّسَاجة.
(س) وفي حديث شريح «قال له أعرابي - وأراد أن يَعْجَلَ عليه بالحكومة - تَبَننْ» أي تَثَبَّتْ. وهو من قولهم أبَنَّ بالمكان إذا أقام فيه.
* - وفيه ذكر «بُنَانَة» وهي بضم الباء وتخفيف النُّون الأولى: محَلَّة من المحالّ القديمة بالبصرة.


بِنْها

* هو بكسر الباء وسكون النون: قرية من قرى مصر بَارَك النبي صلى اللّه عليه وسلم في عَسَلها، والناس اليوم يفتحون الباء.


بنا

* في حديث الاعتكاف «فأمر ببنَائه فَقُوّض» البناء واحد الأبْنيَة، وهي البيوت التي تسْكنُها العرب في الصحراء، فمنها الطِّرَاف، والخِبَاء، والبِنَاء، والقُبّضة، والمِضْرَب. وقد تكرر ذكره مفردا ومجموعا في الحديث.
* - وفي حديث أنس رضي اللّه عنه «كان أوّل ما أُنْزِل الحجاب في مُبْتَنَى رسول اللّه صلى اللّه عليه وسلم بزينب» الابْتِنَاء والبِنَاء: الدُّخول بالزوجة. والأصلُ فيه أن الرجل كان إذا تزوج امرأة بنَى عليها قُبَّة ليَدْخُل بها فيها، فيقال بنَى الرجل على أهله. قال الجوهري: ولا يقال بنَى بأهْله. وهذا القول فيه نَظَر، فإنه قد جاء في غير مَوْضع من الحديث وغير الحديث. وعاد الجوهري استعمله في كتابه. والمُبْتَنَى ها هنا يُراد به الابْتِنَاء، فأقامه مقام المصْدر.
* - ومنه حديث علي رضي اللّه عنه «قال: يا نبيَّ اللّه متى تبْنِيني» أي متى تُدْخِلُني على زَوْجتي. وحَقِيقَتُه متى تَجعلُني أبْتَنِي بِزَوْجَتي.
«هـ» وفي حديث عائشة رضي اللّه عنها «ما رأيته صلى اللّه عليه وسلم مُتَّقِياً الأرض بشيء إلا أني أذكر يوم مَطرٍ فإنَّا بَسَطنَا له بِنَاء» أي نِطْعا، هكذا جاء تفسيره. ويقال له أيضا المَبْنَاة.
(س) وفي حديث سليمان عليه السلام «من هدّم بِنَاء رَبّه تبارك وتعالى فهو ملعون» يعني من قتل نَفْسا بغير حق؛ لأنّ الجسم بُنْيانٌ خَلَقه اللّه تعالى وركَّبه.
(س) وفي حديث البراء بن مَعْرُور «رأيت أنْ لا أجعلَ هذه البَنِيَّة منِّي بِظَهْر» يُريد الكعبة. وكانت تُدعَى بنِيَّةَ إبراهيم عليه السلام، لأنه بناها، وقد كثر قسَمُهم بربّ هذه البَنِيَّة.
(س) وفي حديث أبي حذيفة «أنه تَبَنَّى سالِماً» أي اتَّخذه ابْناً، وهو تَفَعَّل من الإبن.
(س) وفي حديث عائشة رضي اللّه عنها «كنت ألْعَبُ بالبَنَات» أي التَّمَاثِيل التي تلْعَب بها الصَّبايا. وهذه اللفظة يجوز أن تكون من باب الباء والنون والتاء، لأنها سَلاَمة لبِنْت على ظاهر اللفظ.
«هـ» وفي حديث عمر رضي اللّه عنه «أنه سأل رجلا قَدِم من الثَّغْر فقال: هل شَرب الجيش في البُنَيَّات الصغار؟ قال: لا، إن القوم ليُؤتَوْن بالإِناء فيتَداوَلُونه حتى يَشْربُوه كلُّهم» البُنَيَّات ها هنا: الأقْداح الصغار.
(س) وفيه «من بنَى في ديار العجم فعَمِل نَيْرُوزَهم ومَهْرَجانهم حُشر معهم» قال أبو موسى: هكذا رواه بعضهم. والصواب تَنأ، أي أقام. وسيذكر في موضعه.
«هـ» وفي حديث المخنَّث يصف امرأة «إذا قعدَتْ تبنَّت» أي فَرجَّت رجليها لضِخَم رَكَبِها، كأنه شبَّهها بالقُبَّة من الأدَم، وهي المَبْناة لِسمنِها وكثرة لحمها. وقيل شَبَّهها بها إذا ضُرِبت وطُنِّبَتْ انفرجت، وكذلك هذه إذا قعدت تربَّعَت وفرّجت رِجْليها.


بوأ

«هـ» فيه «أبُوء بنِعْمَتك عليّ وأبُوء بِذَنْبي» أي ألْتَزِمُ وأرْجعُ وأُقِرُّ، وأصْلُ الْبَواء اللُّزُوم.
«هـ» ومنه الحديث «فقَدْ بَاءَ أحَدُهُما» أي الْتَزَمَه ورَجَع به.
* - ومنه حديث وائل بن حجر «إنْ عَفَوْت عنه يَبُوء بإثْمه وإثم صاحبه» أي كان علَيه عُقُوبة ذَنْبه وعُقوبَة قَتْل صاحبه، فأضاف الإثم إلى صاحبه؛ لأن قَتْلَه سبَب لإثمه. وفي رواية «إنْ قَتلَه كان مثلَه» أي في حُكْم البَوَاء وصَارَا مُتسَاوِيَيْن لا فَضْل للمُقْتَصِّ إذا اسْتَوْفَى حقه على المقْتَصِّ منه.
«هـ» وفي حديث آخر «بُؤْ للأمِير بِذَنْبك» أي اعْتَرِفْ به.
«هـ» وفيه «من كَذب عليّ مُتَعَمِّداً فَلْيَتَبَوَّأْ مَقعده من النار» قد تكررت هذه اللفظة في الحديث، ومعناها لِيَنْزِلْ مَنْزِلَه من النار، يقال بَوَّأه اللّه مَنْزِلا، أي أسْكنَه إيَّاه، وتَبَوَّأتُ منزِلا، أي اتَّخَذْته، والمَباءة: المنزل. ومنه الحديث «قال له رجل: أصَلِّي في مَبَاءة الغَنم؟ قال نَعم» أي مَنْزِلِهَا الذي تأوِي إليه، وهو المُتَبَوَّأ أيضا.
«هـ» ومنه الحديث «أنه قال في المدينة: ها هنا المُتَبَوَّأ» .
«هـ» وفيه «عليكم بالْبَاءة» يعني النِّكاحَ والتَّزَوّجَ. يقال فيه البَاءَة والْبَاءُ، وقد يُقْصَر، وهو من الْبَاءة: المنْزِلِ؛ لأن مَن تزوّج امْرأة بَوَّأها مَنْزلا. وقيل لأنَّ الرجُل يَتَبَوَّأ من أهْله، أي يَسْتَمكِنُ كما يَتَبَوَّأ من منزله.
ومنه الحديث الآخر «أن امْرأة مات زوجُها فمرّ بها رجل وقد تَزَيَّنَت لِلْبَاءَة» .
(س) وفيه «أنّ رجلا بَوَّأ رَجُلا برُمْحه» أي سَدَّده قِبَلَه وهَيَّأه له.
(س) وفيه «أنه كان بين حَيَّيْن من العَرب قتالٌ، وكان لأحَدِهما طَوْل على الآخر، فقالوا لا نَرْضى حتى يُقْتَل بالعبد مِنَّا الحرُّ منهم، وبالمرأة الرجُلُ، فأمَر رسول اللّه صلى اللّه عليه وسلم أن يَتَباءَوْا» قال أبو عبيد: كذا قال هُشَيم، والصوابُ يَتَبَاوَأُوا بوزن يَتَقَاتَلوا، من البَوَاء وهو المُسَاوَاة، يقال بَاوَأْتُ بين القتلَى، أي ساوَيْت. وقال غيره يَتَباءَوْا صحيح، يقال بَاءَ به إذا كان كُفْؤاً لَهُ. وهم بَواء، أي أكْفَاء، معناه ذَوُو بَوَاء.
«هـ» ومنه الحديث «الجِرَاحات بَواء» أي سَواء في القِصاص، لا يُؤخذ إلاَّ ما يُسَاوِيها في الجرْح.
* - ومنه حديث الصادق «قيل له: ما بالُ العَقْرب مُغْتَاظَة على ابن آدم؟ فقال: تُريد البَوَاء» أي تُؤْذِي كما تُؤْذَى.
* - ومنه حديث علي رضي اللّه عنه «فيكون الثّوابُ جَزاءً والعِقابُ بَواءً» .


بوج

«هـ» فيه «ثم هبت ريح سَوْداء فيها بَرْق مُتَبَوِّج» أي مُتَألِّق برُعُود وبُرُوق، من انْبَاجَ يَنْبَاج إذا انْفَتَق.
(س) ومنه قول الشَّمَّاخ في مَرْثِيه عُمر رضي اللّه عنه:
قَضَيْتَ أمُوراً ثُمّ غَادَرْتَ بَعْدَها * بَوَائحَ فِي أكْمَامِهَا لَمْ تُفَتِّقِ
البَوائح: الدَّوَاهي، جَمْع بَائِجَة.
(س) وفي حديث عمر «اجْعَلْها بَاجاً واحدا» أي شيئا واحداً. وقد يُهْمَز، وهو فارسي معرّب.


بوح

«هـ» فيه «إلا أن يكُون كُفْرا بَوَاحاً» أي جِهَاراً، من بَاحَ بالشيء يَبُوح به إذا أعْلَنه. ويُروَى بالراء، وقد تقدم.
«هـ» وفيه «ليْس للنَّسَاء من بَاحَة الطَّريق شيء» أي وَسَطِه. وبَاحَة الدَّار وسَطُها.
* - ومنه الحديث « نَظّفُوا أفنيَتَكُم ولا تدعُوها كبَاحَة اليهود» .
* - وفيه «حتى نَقْتُل مُقاتِلَتكم ونَسْتَبِيح ذَرَارِيَّكُم» أي نَسْبيَهم ونَنْهَبَهم ونَجْعلَهم له مُباحا، أي لا تَبِعةَ عليه فيهم. يقال أبَاحَه يُبِيحُه، واسْتَباحَه يَسْتَبيحه. والمُباح. خلاف المّحْذُور، وقد تكرر في الحديث.


بور

«هـ» فيه «فأولئك قومٌ بُورٌ» أي هَلْكَى، جَمْع بائر. والبَوارُ الهَلاك.
(س) ومنه حديث علي «لو عَرَفناه أبَرْنَا عِتْرَته» وقد تقدم في الهمزة.
* - ومنه حديث أسْماء «في ثَقيف كَّذابٌ ومُبِير» أي مُهْلِك يُسْرف في إهْلاك الناس. يقال بَارَ الرجل يَبُورُ بَوراً فهو بائر. وأبَارَ غيرَه فهو مُبِيرٌ.
«هـ» ومنه حديث عمر «الرجال ثلاثة: فرَجُل حائر بَائر» إذا لم يَتَّجهْ لشيء، قيل هو اتْباع لحائر.
«هـ» وفي كتابه صلَّى اللّه عليه وسلم لأُكَيْدِر «وأنَّ لكُم الْبَوْر والْمَعَامِيَ» الْبَوْر الأرض التي لم تُزْرع، والمعَامِي المجهولة، وهو بالفتح مَصْدر وُصف به، ويُروَى بالضَّم وهو جمع البوَار، وهي الأرض الخرَاب التي لم تُزْرع.
«هـ» وفيه «نعوذ باللّه من بَوَارِ الأيِّم» أي كسادها، من بارت السُّوق إذا كسَدت، والأيَّم التي لا زَوْج لها وهي مع ذلك لا يَرْغَب فيها أحد.
(س) وفيه «أن داود سأل سليمان عليهما السلام، وهو يَبْتَار علْمه» أي يَخْتَبِره ويَمْتَحِنُه.
«هـ» ومنه الحديث «كنَّا نَبُور أولادنا بَحُبّ علي رضي اللّه عنه» .
(س) وحديث علقمة الثقفي «حتى واللّه ما نَحْسب إلا أن ذاك شيء يُبْتَار به إسْلامُنا» .
وفيه «كان لا يرَى بأساً بالصلاة على البُورِيّ» هي الحَصِيرُ المعمول من القَصَب. ويقال فيها بَارِيَّة وبُورِيَاء.


بوص

«هـ» فيه «أنه كان جالسا في حُجْرة قد كاد يَنْباصُ عنه الظّل» أي يَنْتَقص عنه ويَسْبقه ويَفُوته.
«هـ» ومنه حديث عمر رضي اللّه عنه «أنه أراد أن يَسْتَعمل سعيد بن العاص فَباصَ منه» أي هَرَب واسْتَتَر وفاتَه.
«هـ» وحديث ابن الزبير «أنه ضَرب أزّبَّ حتى بَاصَ» .


بوع

«هـ» فيه «إذا تَقرَّب العبدُ منّي بُوعاً أتيته هَرْولَةً» البُوع والبَاعُ سواء، وهو قَدْر مَدّ اليَديْن وما بينهما من البَدن، وهو ها هنا مَثلٌ لِقُرْب ألْطَاف اللّه تعالى من العبد إذا تقرّب إليه بالإخلاص والطاعة.


بوغ

«هـ» في حديث سَطيح:
* - تلُّفه في الرّيح بَوْغاء الدِّمَنْ*
البَوْغَاء: التُّراب النّاعم، والدّمَن ما تَدَمَّن منه، أي تَجَمَّع وتلبَّد. وهذا اللفظ كأنه من المقلوب، تقديره تلفُّه الريح في بَوْغَاء الدّمَن، ويشهدُ لَه الرواية الأخرى «تلفُّه الريح بِبَوْغاء الدّمن» .
* - ومنه الحديث في أرض المدينة «إنَّما هي سِبَاخ وبَوْغاء» .


بوق

«هـ» فيه «لايدخل الجنة من لا يأمَنُ جارُه بَوَائِقَه» أي غَواثِلَهُ وشُرُورَه، وَاحِدها بائِقَة، وهي الدَّاهِيَة.
* - ومنه حديث المغيرة «ينام عن الحقائق ويَسْتَيْقظ لِلبَوائق» . وقد تكرر في الحديث.


بوك

* فيه «أنهم يَبُوكُون حِسْيَ تَبُوك بِقَدْحٍ» البَوْك: تَثْوِير الماء بعُود ونحوه ليَخْرُج من الأرض، وبه سُمِيت غزوة تَبٌوك. والحَسْيُ العَيْنُ كالحَفْر.
«هـ» ومنه الحديث «أن بعض المنافقين بَاكَ عَيْناً كان رسول اللّه صلى اللّه عليه وسلم وضَعَ فيها سَهْماً» .
* - وفي حديث عمر بن عبد العزيز «أنه رُفِع إليه رجل قال لرجل - وذكر امرأة أجْنَبِيَّة - إنَّك تَبُوكُها، فأمَر بحَدّه» أصْل البَوك في ضِرَاب البَهائم، وخاصَّة الحمير، فَرأى عُمرُ ذلك قَذْفاً وإن لم يكن صَرَّح بالزنا.
(س) ومنه حديث سليمان بن عبد الملك «أن فلانا قال لرجُل من قُرَيش عَلاَم تَبُوك يَتِيمتَك في حِجْرك، فكتب إلى ابن حَزْم أن اضْرِبْه الحدّ» .
«هـ» وفي حديث ابن عمر «أنه كانت له بُنْدُقَة من مِسْك، فكان يَبُلُّها ثم يَبُوكُها» أي يُدِيرُها بَيْنَ رَاحَتَيْه.


بول

(س) فيه «من نام حتى أصْبَح فقد بَالَ الشيطان في أذُنه» قيل معناه سَخِر منه وظَهَر عليْه حتى نام عن طاعة اللّه عزَّ وجلَّ، كقول الشاعر:
* - بَالَ سُهَيْلٌ في الفَضِيخ فَفَسَدْ*
أي لمَّا كان الفَضِيخُ يَفْسُد بطلوع سُهيل كان ظُهورُه عليه مُفْسِداً لَهُ.
(س) وفي حديث آخر عن الحسن مُرْسَلا «أنَّ النبيّ صلى اللّه عليه وسلم قال: فإذا نام شَغر الشيطان بِرِجْلِه فبال في أُذُنه» .
(س) وحديث ابن مسعود «كفى بالرجل شرّا أن يَبُول الشيطان في أُذنه» وكلّ هذا على سبيل المجاز والتَّمْثيل.
* - وفيه «أنه خرج يُريد حاجَةً فاتَّبَعَه بعضُ أصحابه فقال: تَنَحَّ فإن كلّ بائلة تفيخُ» يعني أنّ من يَبُول يَخْرج منه الرّيح، وأنَّثَ الْبَائلَ ذهابا إلى النَّفْس.
* - وفي حديث عمر رضي اللّه عنه «ورأى أسْلَم يَحْمل مَتَاعه على بعير من إبل الصَّدقة، قال: فهَلاَّ نَاقَةً شَصُوصاً أو ابن لَبُون بَوّالاً» وصَفَه بالْبَول تَحْقِيراً لِشَأنه وأنَّه ليْس عنده ظَهْر يُرْغَب فيه لِقوّة حَمْله، ولا ضَرْعٌ فيُحْلب، وإنما هو بَوّالٌ.
(س) وفيه «كان للحسن والحسين قَطِيفَة بَوْلاَنِيَّة» هي مَنْسُوبة إلى بَوْلان: اسْم موضع كان يَسْرِق فيه الأعرابُ مَتَاع الحاجّ. وبَوْلان أيضاً في أنْسَاب العرب.
(س) وفيه «كلّ أمر ذي بال لا يُبْدأ فيه بحمد اللّه فهو أبْتَر» البَلُ: الحال والشَّأن. وأمْرٌ ذُو بَالٍ أي شَرِيفٌ يُحْتَفل له ويُهْتَمُّ به. والبَلُ في غير هذا: القَلْبُ.
(س) ومنه حديث الأحْنَف «أنه نُعيَ له فلان الحَنْظلي فما ألْقَى له بَالاً» أي فما اسْتَمع إليه ولا جَعل قَلْبَه نحوه. وقد تكرر في الحديث.
(س) وفي حديث المغيرة «أنه كَرِه ضَرْب البَالَةِ» هي بالتَّخْفيف حديدة يُصَادُ بها السَّمك يقال للصَّياد ارْمِ بِها فما خرج فهو لي بكذا، وإِنَّما كَرِهه لأنه غَرَرٌ ومَجْهول.


بولس

* فيه «يُحْشَر المُتَكَبّرون يوم القيامة أمثالَ الذَّرّ حَتَّى يدخلوا سِجْناً في جَهَنَّمَ يقال له بُولَسُ» هكذا جاء في الحديث مُسَمًّى.


بون

(س) في حديث خالد «فلما ألْقى الشَّأم بَوَانِيَه عَزَلَني واسْتعمل غَيْري» أي خَيْرَه وما فيه من السَّعَة والنّعْمة. والبَوَاني في الأصل: أضْلاع الصَّدر. وقيل الأكتافُ والقوائم. الواحد بَانِيةٌ. ومن حَقِّ هذه الكلمة أن تجيء في باب الباء والنون والياء. وإنما ذكرناها ها هنا حملا على ظاهرها، فإنها لم ترد حَيث ورَدَتْ إلاَّ مَجْمُوعة.
* - ومنه حديث علي رضي اللّه عنه «ألْقَت السماء بَرْك بَوانيها» يُرِيد ما فيها من المطر.
* - وفي حديث النَّذر «أنَّ رجلا نَذر أن يَنْحَر إبلاً بِبُوانةَ» هي بِضَمّ الباء، وقيل بفتحها: هَضبة من ورضاء يَنْبُع.


بهأ

«هـ» في حديث عبد الرحمن بن عوف رضي اللّه عنه «أنه رأى رجُلا يَحْلف عند المقَام، فقال: أرَى الناس قدْ بَهأُوا بهَذا المَقامِ» أي أنِسُوا حتى قلَّت هَيْبَتُه في نُفُوسهم. يُقال قد بَهَأتُ به أبْهَأ.
ومنه حديث ميمون بن مهران «أنه كتَب إلى يُونُس بن عُبَيْد: عَلَيك بكتاب اللّه فإن الناس قد بَهأُوا به واسْتَخَفُّوا عليه أحاديث الرّجَال» قال أبو عبيد: رُوي بَهَوْا به، غير مَهْموز، وهو في الكلام مهموز.


بهت

* في حديث بَيْعَة النّساء «ولا يأتِينَ بِبُهْتان يَفْتَرِينَه» هو الباطل الذي يُتَحيَّر منه، وهو من البُهْت التَّحيُّر، والألِف والنُّون زائدتان. يقال بَهتَه يَبْهَتُه. والمعنى لا يَأتِينَ بوَلد من غير أزواجهنَّ فيَنْسَبْنَه إليهم. والبُهْتُ: الكذب والإفْتِراء.
* - ومنه حديث الغِيبَة «وإن لم يكن ما تقول فَقَدْ بهتَّه» أي كذَبت وافْتَريْت عليه.
(س) ومنه حديث ابن سَلاَم في ذِكر اليهود «إنهم قوم بُهْتٌ» هو جَمْع بَهُوت من بِنَاء المبالغة في البُهْت، مثل صَبُور وصُبُر، ثم سُكّن تخفيفا.


بهج

* في حديث الجنة «فإذا رأى الجنة وبَهْجَتها» أي حسْنها وما فيها من النَّعيم. يقال بَهُجَ الشيء يَبْهُجُ فهو بَهيج، وبَهْج به - بالكَسْر - إذا فَرِح وسُرَّ.


بهر

«هـ» فيه «أنه سار حتى ابْهَارَّ الليلُ» أي انْتَصَف. وبُهْرَة كل شيء وسَطه. وقيل ابْهَارَّ الليل إذا طلعَت نُجومه واسْتَنارت، والأوّل أكثر.
«هـ» ومنه الحديث «فلما أبْهَر القَوْمُ احْتَرقوا» أي صَارُوا في بُهْرَة النَّهار، وهو وسَطُه.
(س) والحديث الآخر «صلاة الضُّحَى إذا بَهَرتِ الشمس الأرض» أي غَلَبَها ضَوْءُها ونُورُها.
* - وفي حديث علي رضي اللّه عنه «قال له عَبْدُ خَيْر: أُصَلِّي الضحى إذا بَزَغَت الشمس؟ قال: لا حَتَّى تَبْهر البُتَيْرَاءُ» أي يَسْتَنير ضَوءُها.
(س) وفي حديث الفتْنَة «إن خشِيتَ أن يَبْهَرك شُعاع السَّيف» «أي يغلبك ضوءه وبريقه. قاله صاحب الدر النثير» .
«هـ» وفيه «وقع عليه البُهْر» هو بالضَّم: ما يَعْتَرِي الإنسانَ عند السَّعْي الشديد والعَدْوِ، من النَّهِيج وتَتَابُع النَّفَس.
* - ومنه حديث ابن عمر رضي اللّه عنهما «أنه أصابه قُطع أو بُهر» وقد تكرر في الحديث.
«هـ» وفي حديث عمر رضي الله عنه «أنه رُفع إليه غُلام ابْتَهَر جارِيةً في شِعْر» الابْتِهَار أن يَقْذِف المرأة بنَفْسه كاذباً، فإن كان صادقا فهو الابْتِيَار، على قَلْب الْهَاء ياء.
* - ومنه حديث العَوّام بن حَوْشَب «الابْتِهار بالذَّنْب أعظم من ركوبه» لأنه لم يدَعيه لنفسه إلا وهو لو قَدَر لَفعل، فهو كفاعِله بالنّيَّة، وزاد عليه بِقِحَتِه وهَتْك سِتْره وتَبَجُّحِه بذَنْب لم يفعله.
«هـ» وفي حديث ابن العَاص «إنّ ابن الصَّعْبة تَرك مائة بُهَار، في كل بهار ثلاثة قناطير ذَهَب وفِضَّة» البُهَار عندهم ثَلَثُمائة رطْل. قال أبو عبيد: وأحْسَبها غير عَرَبيَّة. وقال الأزهري: هو ما يُحْمل على البعير بلغة أهل الشام، وهو عَربِيّ صحيح. وأراد بابن الصَّعْبة طلحةَ بن عبيد اللّه، كان يقال لأمّه الصَّعْبة.


بهرج

(س) فيه «أنه بَهْرَجَ دّم ابن الحارث» أي أبْطَله.
«هـ» ومنه حديث أبي مِحْجَن «أمّا إذْ بَهْرَجْتَنِي فلا أشْرَبُها أبدا» يَعْني الخمر، أي أهْدَرْتَني بإسْقاط الحدّ عَنّي.
«هـ» وفي حديث الحجاج «أنه أُتِيَ بِجِرَاب لؤلؤ بَهْرَجٍ» أي رَدِيء. والبَهْرَجُ: الباطل. وقال القتيبي: أحْسَبُه بجراب لؤلؤٍ بُهْرِجَ، أي عُدِل به عن الطريق المسْلوك خَوْفا من العَشَّار. واللفظة معرّبة. وقيل هي كلمة هِنْدية أصلها نَبَهله، وهو الرَّديء فنقلت إلى الفارسية فقيل نبهره، ثم عُرّبت فقيل بَهْرَج.


بهز

«هـ» فيه «أنه أُتِيَ بشارب فَخُفِقَ بالنّعال وبُهِزَ بِالأيْدِي» البَهْزُ: الدَّفْع العَنِيف.


بهش

«هـ» فيه «أنه كان يُدْلِعُ لِسانَه للحسن بن علي فإذا رأى حُمرةَ لسانه بَهَش إليه» يقال للإنسان إذا نظر إلى الشيء فأعجبه واشْتهاه وأسرع نحوه: قد بَهَش إليه.
* - ومنه حديث أهل الجنة «وإنّ أزواجه لتَبْتَهِشْنَ عند ذلك ابْتِهاشا» .
«هـ» ومنه حديث ابن عباس رضي اللّه عنهما «أن رجلا سأله عن حيَّة قتَلها فقال: هل بَهَشَتْ إليك؟ » أي أسْرعتْ نحوك تُريدك.
* - والحديث الآخر «مَا بَهَشْتُ لهم بقَصَبة» أي مَا أقْبَلْت وأسْرعتُ إليهم أدْفَعُهم عنِّي بقصبة.
«هـ» وفيه «أنه قال لرجل: أمِنْ أهل البَهْش أنْت؟ » البَهْش: المُقْل الرَّطْب «ويابسه: الخشل. بفتح الخاء وسكون الشين» وهو من شجر الحجاز، أراد أمِنْ أهل الحجاز أنت؟ .
* - ومنه حديث عمر رضي اللّه عنه «بَلَغه أنّ أبا موسى يقرأ حَرْفا بلُغَته، فقال: إنّ أبا موسى لم يكُن من أهل البَهْش» أي ليس بحجَازي.
* - ومنه حديث أبي ذرّ «لمَّا سمع بخُروج النبي صلى اللّه عليه وسلم أخذ شيئاً من بَهْشٍ فَتزوّده حتى قَدِم عليه» .
(س) وفي حديث العُرَنِيّين «اجْتَوَيْنَا المدينة وابْتَهَشَت لُحومُنا» يقال للقوم إذا كانوا سُود الوُجوهِ قِبَاحا: وجُوه البَهْش.


بهل

«هـ» في حديث أبي بكر «من ولِيَ من أمر الناس شيئاً فلم يُعْطِهم كتابَ اللّه فعليه بَهْلَةُ اللّه» أي لَعْنَة اللّه، وتُضَم باؤها وتفتح. والمُباهلة الملاعَنَة، وهو أن يَجْتمع القوم إذا اختَلَفوا في شيء فيقولوا لَعْنَة اللّه على الظالم منَّا.
«هـ» ومنه حديث ابن عباس «من شاء باهَلْته أنّ الحقَّ مَعِي» .
* - وحديث ابن الصَّبْغاء «قال الذي بَهَلَه بُرَيْقٌ» أي الذي لعنَه ودعَا عليه. وبُرَيْق اسم رجُل.
* - وفي حديث الدعاءِ «والابْتِهالُ أن تَمُدّ يدَيْك جميعا» وأصْلُه التَّضرُّع والمبالَغَة في السؤال.


بهم

«هـ» فيه «يُحشَر الناسُ يوم القيامة عُرَاةً حُفَاةً بُهْماً» البُهْم جمع بَهِيم، وهو في الأصل الذي لا يُخالط لونَه لونٌ سواه، يعني ليْس فيهم شيء من العاهات والأعْراض الَّتي تكون في الدنيا كالْعَمى والعَوَر والعَرج وغير ذلك، وإنما هي أجْساد مُصَحَّحة لِخُلُود الأبَدِ في الجنة أو النار. وقال بعضهم في تمام الحديث: «قيل ومَا البُهْم؟ قال: ليس مَعهم شيء» ، يعْني من أعراض الدنيا، وهذا يخالف الأوّل من حيثُ المعْنَى.
* - وفي حديث عياش بن أبي ربيعة «والأسْوَد البَهِيم كأنه من ساسَمٍ» أي المُصْمَت الذي لم يُخالطْ لونَه لونٌ غيرُه.
«هـ» وفي حديث عليّ رضي اللّه عنه «كان إذا نزل به إحدى المُبْهَمات كشَفَها» يُريد مَسْألةً مُعْضِلَة مُشْكِلَة، سُمّيت مُبْهَمة لأنها أبْهِمَتْ عن البيان فلم يُجْعَل عليها دَلِيلٌ.
* - ومنه حديث قُسّ:
* - تَجْلُو دُجُنَّاتِ الدَّياجِي والبُهَمْ*
البُهَمُ جمع بُهْمَة بالضم، وهي مُشْكِلات الأمور.
«هـ» ومنه حديث ابن عباس رضي اللّه عنهما «أنه سأل عن قوله تعالى » وحلائلُ أبنائكم الذين من أصلابكم « ولم يُبَيّن أدَخَل بها الابْن أمْ لا، فقال: أبْهِمُوا ما أبْهَم اللّه» قال الأزهري: رأيت كثيرا من أهل العلم يَذهَبون بهذا إلى إبهام الأمر وإشكاله، وهو غلط. قال وقوله تعالى «حُرّمت عليكم أمّهاتكم» إلى قوله «وبنات الأخت» هذا كله يسمَّى التَّحْريم المُبْهَم؛ لأنه لا يَحِلُّ بوجْه من الوجوه، كالبَهِيم من ألوان الخيل الذي لا شِيَةَ فيه تخالف مُعْظم لونه، فلما سُئل ابنُ عباس رضي اللّه عنهما عن قوله تعالى «وأمّهاتكم نسائكم» ولم يبيِّن اللّه تعالى الدخول بهنّ أجاب فقال: هذا من مُبْهَم التَّحريم الذي لا وجْه فيه غيره، سواء دخَلتم بنسائكم أو لم تدخلوا بهنّ، فأمّهات نسائكم مُحرَّمات من جميع الجِهات. وأما الرَّبَائب فلسْنَ من المُبْهَمات؛ لأنّ لهنّ وجْهَين مُبَيَّنَيْن، أُحْلِلْنَ في أحَدِهما وحُرّمْنَ في الآخر، فإذا دُخِل بأمّهات الرَّبائب حَرُمتِ الربائبُ، وإن لم يُدخل بهنّ لم يَحْرُمْن، فهذا تفسير المُبْهَم الذي أراد ابنُ عباس، فافهمْه. انتهى كلام الأزهري. وهذا التفسير منه إنَّما هو للربائب والأمّهات لاَ لِحَلائل الأبناء، وهو في أوّل الحدديث إنما جَعل سؤال ابن عباس عن الحَلائل لاَ الرّبائب والأمّهات.
* - وفي حديث الإيمان والقدر «وترَى الْحُفَاة العُرَاةَ رِعَاء الإبل والبَهْمِ يَتطاولون في البُنْيَان» البَهْم جمع بَهْمَة وهي ولد الضأن الذكر والأنثى، وجمع البَهْم بِهَام، وأولاد المَعز سِخَال، فإذا اجتمعا اطْلِق عليهما البَهْم والبِهَام، قال الخطابي: أراد برِعاء الإبل والبَهْم الأعرابَ وأصحابَ البوادِي الذين ينْتَجِعون مَواقِع الغيث ولا تَسْتَقِرّ بهم الدّار، يعني أن البلاد تُفتح فيسكنونها ويَتطاولون في البُنْيان. وجاء في رواية «رُعاة الإبل البُهُم» بضَم الباء والهاء على نعت الرّعاة وهم السُّود. وقال الخطابي: البُهو بالضم جمع البَهِيم، وهو المجهول الذي لا يُعْرف.
(س) وفي حديث الصلاة «إنّ بَهْمَة مرّت بين يديه وهو يُصَلّي» .
(س) والحديث الآخر «أته قال للراعي ما وَلَّدتَ؟ قال: بَهْمَةً، قال: اذْبَح مكانها شاة» فهذا يدلُّ على أنّ البَهْمة اسم للأُنْثَى؛ لأنه إنَّما سأله ليَعْلم أذكَراً وَلَّد ام أنثى، وإلاَّ فقَد كان يعلم أنه إنما وَلَّد أحدهما.


بهن

«هـ» في حديث هَوازِن « أنهم خَرجوا بِدُرَيْد بن الصِّمَّة يَتَبَهَّنُون به» قيل إنّ الراوي غلِط وإنَّما هو: يَتَبَهْنَسُون به. والتَّبَهنُس كالتَّبَخْتُرِ في المشْي، وهي مِشْيَة الأسَد أيضا. وقيل إنما هو تَصْحِيف: يتيَمَّنُون به، من اليُمْن ضِدّ الشُّؤم.
(س) وفي حديث الأنصار «ابْهَنُوا منها آخِرَ الدّهْر» أي افْرَحُوا وطِيبُوا نَفْساً بِصُحْبتي، من قولهم امرأة بَهْنَانَة أي ضاحِكة طَيِّبة النَّفْس والأرَج.


بَهْبه

* في صحيح مسلم «بَهْ بَهْ إنك لضَخْم» قيل هي بمَعنى بَخْ بَخْ، يقال بَخْبَخ به وبَهْبَه، غَير أن الموضع لا يَحتَمِله إلا عَلَى بُعْد؛ لأنه قال إنك لضَخْم كالمُنْكِر عليه، وبَخ بَخ لا يقال في الإنكار.


بها

* في حديث عَرفة «يُباَهِي بهم الملائكة» المُباهاة: المُفاخَرة، وقدْ بَاهَى به يُباهِي مُبَاهَاة.
* - ومنه الحديث «من أشراط الساعة أن يتَبَاهَى الناس في المسَاجد» وقد تكررّ ذكرها في الحديث.
«هـ» وفي حديث أمّ مَعْبَد «فحلَب فيه ثَجًّا حتى عَلاَه البَهاء» أراد بَهَاءَ اللبن، وهو وَبِيصُ رغوته.
«هـ» وفيه «تَنْتقِل العربُ بِأبْهَائِها إلى ذِي الخَلَصَة» أي ببُيُوتها، وهو جَمْع البَهْوِ للْبَيْت المعروف.
(س) وفيه «أنه سمع رجلا يقول حين فُتِحَتْ مكّة: أبْهُوا الخيلَ فقد وضَعَت الحرْبُ أوْزارها» أي أعْرُوا ظهورها ولا تَرْكبُوها فما بقيتُم تحتلجون إلى الغَزْوِ، من أبْهَى البَيْتَ إذا ترَكه غير مَسكُون. وبَيْتٌ باهٍ أي خَالٍ. وقيل إنما أراد وَسّعوا لها في العَلَف وأرِيحُوها، لا عَطّلُوها من الغَزْو، والأوّل الوجْه؛ لأنّ تمام الحديث فقال «لا تَزالُون تُقَاتِلون الكفَّار حتى يُقَاتِل بَقِيَّتُكم الدَّجَّالَ» .
*3*باب الباء مع الياء


بيت

«هـ» فيه «بَشّر خديجة بِبَيْت من قصَب» بيْتُ الرجُل دارُه وقصْرُه وشَرَفُه، أراد بَشّرْها من زُمُرُّدة أو لُؤلؤة مُجَوّفَة.
«هـ» وفي شعر العباس رضي اللّه عنه يمدح النبي صلى اللّه عليه وسلم:
حَتَّى احْتَوى بَيْتُك المُهَيْمنُ مِن * خِنْدِفَ عَلْياءَ تَحْتَها النُّطُقُ
أراد شَرفه، فجعلَه في أعْلَى خِنْدِف بَيْتاً. والمُهيْمن: الشَّاهد بِفَضْلك.
(س) وفي حديث عائشة رضي اللّه عنها «تزَوّجَني رسول اللّه صلى اللّه عليه وسلم على بَيْت قِيمتُه خمسون دِرْهما» أي مَتَاع بَيْت، فحذَف المضاف وأقام المضاف إليه مُقَامه.
«هـ» وفي حديث أبي ذرّ «كيف تصْنَع إذا مات الناس حتَّى يَكُونَ البَيْت بالوَصِيف» أراد بالبيت ها هنا القَبْرَ، والوصِيفُ: الغلام، أراد أن مواضع القبور تَضِيق فيَبْتَاعُون كلَّ قَبْر بوَصِيف.
* - وفيه «لا صِيام لمَن لم يُبَيّت الصّيام» أي يَنْوِيه من الليل. يقال بَيَّت فلان رأيَه إذا فكَّر فيه وخَمَّره. وكل ما فُكّر فيه ودُبّر بلَيْل فقَدْ بَيّت.
* - ومنه الحديث «هذا أمر بَيّت بِلَيْل» .
* - والحديث الآخر «أنه كان لا يُبَيّتُ مالاً ولا يُقيله» أي إذا جاءه مالٌ لم يُمْسِكْه إلى الليل ولا إلى القائلة، بل يُعجّل قِسْمَته.
* - والحديث الآخر «أنه سئل عن أهل الدار يُبَيَّتُون» أي يَصابون لَيْلا. وتَبْيِيتُ العَدُوّ: هو أن يُقْصد في الليل من غير أن يَعْلم فيُؤخذ بَغْتَة، وهو البَيَات.
* - ومنه الحديث «إذا بُيّتُم فقولوا حم لا يُنْصرون» وقد تكرر في الحديث. وكل من أدركه الليل فقد باتَ يبيتُ، نَام أو لم يَنَم.


بيج

* في حديث أبي رَجاء «أيُّما أحَبُّ إليك كذا وكذا، أو بِيَاجٌ مُرَبَّبٌ؟ » قال الجوهري: البياج بكسر الباء ضرب من السمك، ورُبَّما فُتِح وشدّد. وقيل إنّ الكلمة غير عربيَّة. والمربَّب: المعْمُول بالصبَاغ.


بيد

«هـ» فيه «أنَا أفْصَح العَرب بَيْدَ أنّي من قريش» بَيْدَ بمعنى غير.
* - ومنه الحديث الآخر «بَيْد أنخم أُوتُوا الكتاب من قَبْلنا» وقيل معناه على أنهم، وقد جاء في بعض الروايات بَايِدَ أنَّهم، ولم أرَهُ في اللغة بهذا المعنى. وقال بعضهم: إنها بأيْدٍ، أي بقُوّة، ومعناه نحن السابقون إلى الجنة يوم القيامة بِقُوّة أعْطَانَاها اللّه وفَضَّلنَا بها.
* - وفي حديث الحج «بَيْدَاؤكم هذه التي تَكْذبون فيها على رسول اللّه صلى اللّه عليه وسلم» البيْداء: المفَازة التي لا شيء فيها، وقد تكرر ذكرها في الحديث، وهي ها هنا اسم موضع مخصوص بَيْن مكَّة والمدينة، وأكثر ما تَرِدُ ويُرَاد بها هذه.
«هـ» ومنه الحديث «إنّ قوما يَغْزُون البيت، فإذا نزلوا بالبَيْداء بَعَث اللّه جبريل عليه السلام فيقول يا بَيْداء أبيديهم، فيُخْسَفُ بهم» أي أهلكيهم. والإبادة: الإهلاك. أبادَهُ يُبِيدُه، وبَادَ هُو يَبِيدُ.
* - ومنه الحديث «فإذا هُمْ بديارٍ بَادَ أهلُها» أي هلكوا وانْقَرضوا.
* - وحديث الحور العين «نحن الخالدات فلا نَبِيدُ» أي لا نَهْلِك ولا نَمُوت.


بيذق

* في غزوة الفتح «وجعل أبا عبيدة على البَياذِقَة» هم الرَّجَّالة. واللفظة فارسية معربة. وقيل سُمُّوا بذلك لخِفة حركتهم وأنَّهم ليس معهم ما يُثْقِلُهم.


بيرحاء

* قد تقدم بيانُها في الباء والراء والحاء من هذا الباب.


بيشيارج

(س) في حديث علي رضي اللّه عنه «البَيْشِيَارَجَاتُ تُعَظِّم البَطْن» قيل أراد به ما يُقَدَّم إلى الضيف قَبْل الطعام، وهي مُعرّبة. ويقال لها الفيشفارَ جاءت بفَاءَيْن.


بيض

«هـ س» فيه «لا تُسَلِّطْ عليهم عدوّا من غيرهم فيَسْتَبِيحَ بَيْضَتَهم» أي مجْتَمعهُم ومَوْضِع سُلطانهم، ومُسْتَقَرَّ دَعْوتهم. وبَيْضَة الدَّار: وسَطُها ومُعْظَمُها، أراد عَدوًّا يَسْتَأصِلُهم ويُهلِكهم جميعهم. قيل أرادَ إذا أُهْلِك أصْلُ البَيْضة كان هَلاك كلِّ ما فيها من طُعْم أو فَرْخ، وإذا لم يهْلِك أصْلُ البيضة ربَّما سَلم بعض فِرَاخها. وقيل أرادَ بالبيْضة الْخُوذَة، فكأنَّه شَبَّه مكان اجتماعهم والتِئامِهم ببَيْضة الحَدِيد.
* - ومنه حديث الحُديْبية «ثم جِئتَ بهم لبَيْضَتِك تَفُضُّها» أي أهْلِك وعَشِيرَتك.
* - وفيه «لعن اللّه السارق يَسْرِق البَيْضة فتُقْطع يَدُه» يعني الخُوذّة. قال ابن قتيبية: الوجه في الحديث أنّ اللّه تعالى لما أنْزل «والسَّارُق والسارقةُ فاقطعوا أيديَهما» قال النبي صلى اللّه عليه وسلم لعن اللّه السارقَ يسْرِق البَيْضة فتُقْطع يدُه، على ظاهر ما نَزَل عليه، يعني بَيضة الدَّجَاجة ونَحْوها، ثم أعلمه اللّه تعالى بَعْدُ أن القَطع لا يكون إلا في رُبع دينار فما فَوْقه. وأنكر تأويلها بالخُوذة؛ لأنّ هذا ليس موضع تكْثير لما يأخذه السارق، إنما هو موضع تَقْليل، فإنه لا يقال: قَبَّح اللّه فلانا عَرَّض نفسه للضَّرب في عِقْد جوْهر، إنما يقال لعنه اللّه تَعرّض لقَطْع يده في خَلَق رَثٍّ، أو كُبَّة شَعَر.
(س) وفيه «أُعْطِيتُ الكَنْزَين الأحْمَر والأبْيَض» فالأحْمرُ مُلك الشام، والأبيضُ مُلك فارس. وإنما قال لفارس الأبيض لبياض ألْوَانهم ولأنّ الغالب على أموالهم الفِضَّة، كما أنّ الغالب على ألوان أهل الشام الحُمرة وعلى أمْوالهم الذَّهَب.
«هـ» ومنه حديث ظبيان، وذكَر حمير فقال «وكانت لهم البَيْضاء والسَّوْداء، وفارس الحَمْراء والجزية الصَّفْراء» أراد بالبيضاء الخرابَ من الأرض؛ لأنه يكون أبْيَض لا غَرْس فيه ولا زرْع، وأراد بالسَّوداء الْعَامِرَ منها لاخضرارها بالشجر والزرع، وأراد بفارس الحمراء تَحَكُّمَهم عليه «كذا في الأصل واللسان. وفي ا والهروي: وأراد بفارس الحمراء: العجم. وفي ا: لحكمهم عليه» وبالجِزْية الصَّفْراء الذَّهَب؛ لأنهم كانوا يَجْبُون الخَراج ذَهَبا.
* - ومنه الحديث «لا تقوم الساعة حتى يظهر الموت الأبْيَضُ والأحمر» الأبيض ما يأتي فجأة ولم يكن قبْله مرض يُغَيِّر لَوْنَه، والأحمر الموت بالقَتْل لأجْل الدَّم.
«هـ» وفي حديث سعد «أنه سُئل عن السُّلْت بالبَيْضاء فكَرِهه» البَيْضاء الحِنْطة، وهي السَّمْراء أيضا، وقد تكرر ذكرها في البَيع والزكاة وغيرهما، وإنما كَرِه ذلك لأنهما عنده جِنْس واحد، وخالفه غيره.
(س) وفي صفة أهل النار «فَخِذُ الكافر في النَّارِ مِثل البَيْضَاء» وقيل هو اسم جَبَل.
* - وفيه «كلن يأمُرنا أن نَصُوم الأيَّام البِيضَ» هذا على حذف المضاف يريد أيَّام اللَّيالي البِيض، وهي الثالث عشر والرابع عشر والخامس عشر. وسُمّيت ليَالِيها بِيضاً لأن القمر يَطْلُع فيها من أوّلها إلى آخرها، وأكثرها ما تجيء الرواية الأيَّامُ البيضُ، والصَّواب أن يقال أيَّام البِيض بالإضافة؛ لأنّ البيض من صِفَة الليالي.
* - وفي حديث الهجرة «فنظَرْنا فإذا برسول اللّه صلى اللّه عليه وسلم وأصحابه مُبَيِّضِن» بتشديد الياء وكسْرها، أي لابِسِين ثيابا بيضاً. يقال هُمُ المُبْيّضَة والمُسْوِّدة بالكسر.
* - ومنه حديث توبة كعب بن مالك «فرأى رجُلا مُبْيِّضاً يَزُول به السَّرابُ» ويجوز أن يكون مُبْيَضًّا بسكون الباء وتشديد الضاد، من البياض.


بيع

«هـ» فيه «البَيِّعَان بالخيار ما لم يَتَفَرَّقا» هما البائع والمُشْتَري. يقال لكلِّ واحدٍ منهما بَيِّع وبَائع.
(س) وفيه نهى عن بَيْعَتَيْنِ في بَيْعَة « هو أن يقول بِعْتُك هذا الثَّوب نَقْدا بعشَرة ونَسِيئةً بخَمْسة عشر، فلا يجوز؛ لأنه لا يَدْرِي أيُّهُما الثمن الذي يَخْتَاره ليَقَعَ عليه العقد. ومن صُوَرِه أن يقول بعتك هذا بعشرين على أن تَبِيعني ثوبك بعشَرة فلا يصلح للشرط الذي فيه، ولأنه يَسْقط بسقوطه بَعْضُ الثَّمن فيصير الباقي مجهولا، وقد نُهِيَ عن بيع وشَرْط، وعن بيع وسَلَفٍ، وهما هذان الوجهان.
(س ه) وفيه » لا يَبِعْ أحدُكم على بيع أخيه" فيه قولان: أحدهما إذا كان المتعاقدان في مجلس العَقْد وطَلَب طالِبٌ السِّلعة بأكثر من الثَّمن ليُرغّب البائع في فسْخ العقد فهو محرّم؛ لأنه إضرار بالغير، ولكنَّه مُنْعَقِد لأنّ نفْس البيع غيرُ مقصود بالنَّهي، فإنه لا خلل فيه. الثاني أن يُرَغِّب المشتري في الفَسْخ بعَرْضِ سِلْعة أجْوَدَ منها بمثْل ثمنها، أو مِثلِها بدون ذلك الثَّمن، فإنه مثل الأوّل في النَّهْي وسواء كانا قد تَعاقدا على المَبيع أو تَساوَما وقاربَا الانْعِقاد ولم يبْق إلا العَقْد، فعلى الأوّل يكون البيع بمعْنَى الشراء، تقول بِعْتُ الشيء بمعنى اشتريتهُ، وهو اخْتيار أبي عُبَيد، وعلى الثاني يكون البيع على ظاهر.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «أنه كان يَغْدُو فلا يَمُرّ بسَقَّاطٍ ولا صاحب بِيعَةٍ إلا سَلَّم عليه» البِيعَة بالكسر من البيع: الْحَالة، كالرِّكبة والقِعْدة.
* - وفي حديث المزارعة «نَهى عن بَيْع الأرض» أي كِرائها.
* - وفي حديث آ خر «لا تَبِيعوها» أي لا تُكْروها.
* - وفي الحديث «أنه قال: ألا تُبَايِعوني على الإسلام» هو عبارة عن المُعَاقَدة عليه والمُعَاهدة، كأنّ كلَّ واحد منهما باع ما عِنده من صاحبه وأعطاه خالِصَةَ نفسِه وطاعتَه ودَخِيلةَ أمره. وقد تكرر ذكرها في الحديث.


بيغ

«هـ» فيه «لا يَتَبَيَّغْ بأحَدكُم الدَّمُ فيقتُلَه» أي غَلَبة الدَّم على الإنسان، يقال تبَيَّغ به الدَّم إذا تَردّد فيه. ومنه تبيَّغَ الماء إذا تردّد وتحيَّر في مَجْراه. ويقال فيه تَبوّغ بالواو. وقيل إنه من المقلوب. أي لا يَبْغي عليه الدم فيقتله، من البَغْي: مجاوزةِ الحدّ، والأوّل الوجه.
* - ومنه حديث عمر رضي اللّه عنه «ابْغِني خادِماً لا يكون قَحْماً فانِياً، ولا صَغيرا ضَرَعاً، فقد تَبَيَّغ بي الدَّمُ» .


بين

«هـ» فيه «إنَّ من البيان لَسِحْرا» البَيَان إظهار المقصود بأبْلَغ لفْظ، وهو من الفهْم وذكاء القلْب، وأصله الكَشْف والظُّهور. وقيل معناه أنَّ الرجُل يكون عليه الحقُّ وهو أقْوَمُ بحُجَّته من خَصْمه فيَقْلب الحقَّ بِبَيانه إلى نفْسه؛ لأنَّ معنَى السّحر قلْبُ الشيء في عَيْن الإنسان، وليس بقَلْب الأعْيان، ألا تَرى أنَّ البليغ يَمْدَح إنْسانا حتى يَصْرف قُلوبَ السَّامعين إلى حبه، ثم يَذُّمُّه حتى يَصْرِفَها إلى بُغْضِه.
* - ومنه «الْبَذَاء والبَيان شُعْبتَان من النِّفاق» أراد أنَّهُما خَصْلَتان مَنْشَؤُهُما النّفاق، أمَّا البَذاء وهو الفُحْش فظاهر، وأما البَيان فإنما أراد منه بالذم التَّعمُّق في النُّطق والتَّفاصُح وإظهار التَّقدُّم فيه على الناس، وكأنه نَوع من العُجْب والكِبْر، ولذلك قال في رواية أخرى: البَذاء وبعض البَيان؛ لأنه ليس كلّ البيان مَذْموما.
* - ومنه حديث آدم وموسى عليهما السلام «أعطاك اللّه التَّوراة فيها تِبْيانُ كلّ شيء» أي كَشْفُه وإيضاحُه. وهو مَصْدر قليل فإنَّ مصَادر أمْثَله بالفَتْح.
«هـ» وفيه « ألا إنّ التَّبَيّن من اللّه تعالى والعَجلَة من الشيطان، فَتبيَّنُوا» يريد به ها هنا التَّثَبُّت، كذا قاله ابن الأنباري.
(س) وفيه «أوّل ما يَبينُ على أحَدكم فَخِذُه» أي يُعْرب ويَشْهد عليه.
«هـ» وفي حديث النُّعمان بن بشير رضي اللّه عنه «قال النبي صلى اللّه عليه وسلم لأبيه لمَّا أراد أن يُشهده على شيء وهبه ابنَه النُّعمانَ: هل أبَنْتَ كلَّ واحد منهم مثْل الذي أبَنْتَ هذَا» أي هَل أعْطَيْتَهم مثلَه مَالاً تُبينُه به، أي تُفْرده، والاسم الْبَائنَة. يقال طَلَبَ فُلان الْبَائنة إلى أبوَيْه أو إلى أحدهما، ولا يكون من غيرهما.
«هـ» ومنه حديث الصدّيق «قال لعائشة رضي اللّه عنها: إنّي كنْت أبَنْتُكِ بِنُحْل» أي أعْطَيْتُك.
(س) وفيه «منْ عال ثلاث بنَات حتَّى يَبِنَّ أوْ يَمُتْن» يبِنُّ بفتح الياء، أي يتَزَوَّجْن. يقال أبان فلانٌ بنْتَه وبَيَّنَها إذا زوّجها. وبانت هي إذا تزوّجت. وكأنَّه من البَيْن: البُعدِ، أي بَعُدت عن بيت أبيها.
* - ومنه الحديث الآخر «حتى بانوا أوْ مَاتوا» .
* - وفي حديث ابن مسعود رضي اللّه عنه فيمن طلَّق امرأته ثلاث تطليقاتٍ «فقيل له إنها قد بانت منك، فقال صَدَقوا» بانت المرأة من زوجها أي انْفَصَلت عنه ووَقع عليها طلاقُه. والطلاق البائن هو الذي لا يَمْلك الزوجُ فيهِ اسْترجاع المرأة إلا بعقد جديد، وقد تكرر ذكرها في الحديث.
* - وفي حديث الشرب «أبِن القَدَح عن فِيك» أي افْصلْه عنه عند التَّنَفُّس لئلا يَسْقُط فيه شيء من الرّيق، وهو من البَيْن: البُعدِ والْفِراق.
* - ومنه الحديث في صفته صلى اللّه عليه وسلم «ليس بالطويل البَائن» أي المُفْرط طُولاً الذي بعُدَ عن قَدْرِ الرجال الطِّوال.
(س) وفيه «بَيْنَا نحن عند رسول اللّه صلى اللّه عليه وسلم إذ جاءه رجلٌ» أصْلُ بَيْنَا: بَيْن، فأشْبِعَت الفتحة فصارت ألِفا، يقال بَيْنَا وبَيْنَما، وهُما ظرفا زمان بمعنى المُفاجأة، ويُضافان إلى جُملة من فِعْل وفاعل، ومُبتدأ وخبر، ويحتاجان إلى جواب يَتِم به المعنى، والأفْصح في جوابهما، ألاّ يكون فيه إذْ وَ إذا، وقد جاءا في الجواب كثيرا، تقول بَيْنَا زيد جالسٌ دَخَل عليه عمرو، وإذ دخل عليه عمرو، وإذَا دَخَل عليْه.
* - ومنه قول الْحُرَقَة بنت النعمان:
بَيْنَا نَسُوسُ النَّاسَ والأمْرُ أمْرُنَا * إذَا نَحْنُ فيهم سُوقَةٌ نَتَنَصَّفُ


بيا

(س) في حديث آدم عليه السلام «أنه اسْتَحْرم بعد قَتل ابْنه مائة سَنَة فلم يَضْحَك حتى جاءه جبريل عليه السلام فقال: حَيَّاك اللّه وبَيَّاك» قيل هو إتْباع لحيَّاك. وقيل معناه أضْحَكك. وقيل عَجَّل لك ما تُحِب. وقيل اعْتَمدك بالمُلك. وقيل تَغَمَّدك بالتحية. وقيل أصله بَوَّأك، مهموزا فخُفّفَ وقُلب، أي أسْكَنك مَنزلا في الجنة وهيَّأك له.


الباء المفردة

أكثر ما تردُ الباء بمعنى الإلصاق لِمَا ذُكر قبلها مِن اسم أو فعل بما انْضَمَّت إليه، وقد تَرد بمعْنى الملابسة والمخالطة، وبمعنى مِن أجْل، وبمعنى في ومن وعن ومع، وبمعنى الحال، والعِوَض، وزائدة، وكل هذه الأقسام قد جاءت في الحديث. وتُعرف بسِياق اللفظ الواردة فيه.
«هـ» في حديث صخر «أنه قال لرسول اللّه صلى اللّه عليه وسلم: إن رجُلا ظاهَر من امرأته ثم وَقَع عليها فقال له النبي صلى اللّه عليه وسلم: لعَلَّك بذلك يا أبا سَلَمة، فقال: نَعم أنَا بِذَلك» أي لعَلَّك صاحبُ الوَاقعة، والباءُ متعلّقة بمحذوف تقديره لعلَّك المُبْتَلَى بذلك.
«هـ» ومنه حديث عمر رضي اللّه عنه «أنه أُتِيَ بامرأة قد فَجَرَتْ، فقال مَنْ بِكِ» أي مَن الفاعل بك.
«س ه» وحديث ابن عمر رضي اللّه عنهما «أنه كان يَشْتَدُّ بيْن هَدفَيْن فإذا أصاب خصْلة قال أنَا بِهَا» يعني إذا أصاب الهدَف قال أنا صاحبُها.
«هـ» وفي حديث الجمعة «من تَوَضَّأ للجمعة فَبِها ونِعْمَت» أي فبالرُّخْصَة أخَذ، لأنَّ السُّنة في الجمعة الغُسْل، فأضْمر، تَقْديره: ونِعْمَت الخَصْلة هِي، فحذِف المخْصُوص بالمدح. وقيل معناه فبالسُّنَّة أخَذَ، والأوّل أولى.
(س) وفيه «فسَبّح بحمد ربك» البَاءُ هَاهُنا للالْتِبَاس والمخالَطة، كقوله تعالى «تَنْبُتُ بالدُّهْن» أي مُخْتَلطة ومُلْتَبْسة به، ومعناه اجْعل تَسْبيح اللّه مُخْتَلِطاً ومُلْتبِسا بحمده. وقيل الباء للتَّعدية، كما يقال اذْهَب به: أي خُذْه معك في الذّهاب، كأنه قال: سبّح ربَّك مع حمدك إيَّاه.
(س) ومنه الحديث الآخر «سبحان اللّه وبحمده» أي وبِحَمْده سَبَّحت. وقد تكرر ذكر الباء المفردة على تقدير عامل محذوف. واللّه تعالى أعلم.


تئد

(س) في حديث علي والعباس رضي اللّه عنهما «قال لهما عمر رضي اللّه عنه تَيْدَكُم» أي عَلَى رِسْلِكم، وهو من التُؤَدة، كأنَّه قال الْزمُوا تُؤَدَتَكم. يقال تَئِد تَأداً، كأنه أراد أن يقول تأدكم، فأبدل من الهمزة ياء. هكذا ذكره أبو موسى. والذي جاء في الصحيحن أن عمر رضي اللّه عنه قال: اتئِد أنْشُدكم باللّه، وهو أمْر بالتُّؤدة: التَّأنّي. يقال اتَّأَدَ في فعله وقولِه، وتَوأّد إذا تأنَّى وتَثَبَّت ولم يَعْجَل. واتَّئِدْ في أمْرك: أي تَثَبَّت. وأصل التاء فيها واوٌ. وقد تكررت في الحديث.


تأر

«هـ» فيه «إن رجل أتاه فأَتْأر إليه النظر» أي أحَدَّه إليه وحقَّقَه.


تأق

«س هـ» في حديث الصراط «فيمرّ الرَّجُل كشَدّ الْفَرس التَّئِق الجَواد» أي الممتَلئ. يقال أتْأقْتُ الإناء إذا مَلأتَه.
* - ومنه حديث علي «أتْأقَ الحياض بِموَاتِحه» .


تأم

(س) في حديث عُمير بن أفْصَى «مُتْئِم أو مُفْرِد» يقال أتْأمَت المرأة فهي مُتْئِم؛ إذا وضَعت اثْنَين في بَطْن، في كان ذلك عادتها فهي مِتْآم. والوَلَدَان تَوْأمان. والجميع تُؤام وتوائم. والمُفْرد: التي تلد وَاحِدا.


تبب

في حديث أبي لهب «تَبَّاً لَك سائر اليَوْمِ ألهذا جَمعتنا؟ » التَّبُّ: الهلاك. يقال تَبَّ يتِبُّ تَبًّا، وهو منصوب بفعل مُضْمر مَتْروك الإظهار. وقد تكرر ذكره في الحديث.
* - وفي حديث الدعاء «حتى اسْتَتَبَّ له ما حاول في أعدائك» أي اسْتَقام واسْتَمرّ.


تبت

(س) في حديث دعاء قيام الليل «اللهم اجعل في قلبي نورا - وذكر سَبْعاً - في التَّابوت» أرادَ بالتَّابوت الأضلاع وما تَحْوِيه كالقلب والكبد وغيرهما تشبيها بالصندوق الذي يُحْرز فيه المتاع، أي أنه مكْنُون موضوع في الصُّندوق.


تبر

«س هـ» فيه «الذَّهَبُ بالذهب تِبْرُها وعينها، والفِضَّة تِبْرها وعيْنها» التِّبر هو الذهب والفِضَّة قبل أن يُضْربَا دنَانِير ودَراهم، فإذا كانا عَيْناً، وقد يُطلق التِّبر على غيرهما من المعْدِنيَّات كالنحاس والحَدِيد والرَّصَاص، وأكثر اخْتِصاصه بالذهب ومنهم من يجعلُه في الذهَب أصلا وفي غيره فَرْعا ومجَازا.
* - وفي حديث علي رضي اللّه عنه «عَجْزٌ حاضرٌ وَرأي مُتبِّر» أي مُهلِك. يقال تَبَّره تَتْبيرا أي كسَره وأهلكَه. والتَّبَار: الهَلاك. وقد تكرر في الحديث.


تبع

(س) في حديث الزكاة «في كل ثلاثين تَبِيعٌ» التَّبيعُ وَلد البَقرة أوَّلَ سنة. وبقَرَة مُتْبِع: معها ولدُها.
«هـ» ومنه الحديث «إن فلانا اشترى مَعْدِنا بمائة شاة مُتْبِع» أي يَتْبَعُها أولادُها.
* - ومنه حديث الحديبية «وكنت تَبِيعا لطلحة بن عبيد اللّه» أي خادماً. والتَّبِيع الذي يَتْبعك بِحَقّ يُطالِبك به.
«هـ س» ومنه حديث الحَوالة «إذا أُتْبِع أحدُكم على مَلئِ فَلْيَتْبَعْ» أي إذا أحِيل على قادر فليَحْتل. قال الخطابيّ: أصحاب الحديث يروونه اتُّبع بتَشديد التَّاء، وصوابه بسكُون التَّاء بوزن أُكْرِم، وليس هذا أمراً على الوجوب، وإنما هو على الرِّفْق والأدب والإباحة.
«هـ» وحديث قيس بن عاصم «قال يا رسول اللّه ما المال الذي ليس فيه تَبِعةٌ منْ طالِب ولا ضَيْف؟ قال: نِعْم المال أربعون، والكثير (في ا والهروي: والكثر، بضم الكاف وتسكين الثاء المثلثة) سِتُّون» . يُريد بِالتَّبِعَة ما يَتْبَع المالَ من نَوَائِب الحقوق وهو من تَبِعْتُ الرجُل بِحَقّي.
«هـ» وفي حديث الأشعَري «اتَّبِعُوا القرآن ولا يَتَّبِعَنَّكم» أي اجعلوه أمامكم ثم اتْلُوه، وأراد: لا تَدَعُوا تِلاَوته والْعَمَل به فتكونوا قد جعلتموه ورَاءَكُم. وقيل معناه لا يَطْلُبَنَّكم لتَضْييعكم أياه كما يَطْلب الرجُل صاحِبَه بالتَّبِعًة.
* - وفي حديث ابن عباس «بَيْنَا أنا أقْرأ آية في سِكَّة من سِكَك المدينة، إذ سَمِعْتُ صوتاً من خَلْفي: أتبع يا ابن عباس، فالتَفتُّ فإذا عُمر، فقلت أتْبِعُك على أبَيّ بن كعب» أي أسْنِدْ قِراءتَك ممن أخذْتها، وأحِلْ على من سَمِعتها منه.
* - وفي حديث الدعاء «تابِعْ بيْنَنَا وبَيْنَهم عل الخيرات» أي اجْعَلنا نَتَّبِعُهم على ما هم عليه.
«هـ» ومنه حديث أبي وَاقِد «تَابَعْنا الأعمال فلم نَجِد فيها أبلغ من الزُّهْد» أي عَرَفْناها وأحكمْناها. يقال للرجُل إذا أتْقَن الشيء وأحكمه: قد تابع عملَه.
(س) وفيه «لا تَسُبُّوا تُبَّعاً فإنه أوّل من كسَا الكعبة» تُبَّع ملك في الزمان الأوّل، قيل اسمه أسْعَد أبو كَرِب، والتَّبابِعَةُ: ملوك اليمن. قيل كام لا يُسمَّى تُبَّعا حتى يملك حضرمَوْت وسَبأ وحِمير.
(س) وفيه «أوّل خبر قَدِم المدينة - يعني من هجرة النبي صلى اللّه عليه وسلم - امْرأةٌ كان لهَا تابع من الجِنّ» التابع ها هنا جِنّي يتْبع المرأة يُحبُّها. والتابعة جِنّيَّةٌ تتْبع الرجُل تُحِبُّه.


تبل

(س) في قصيد كعب بن زهير:
* - بَانتْ سُعادُ فقابي اليومَ مَتْبولُ*
أي مُصاب بِتَبْل، وهو الذَّحْل والعَدَاوة. يقال قلبٌ مَتْبول إذا غلبه الحُب وهيّمه.
(هـ) وفيه «ذِكر تَبَالَة» هو بفتح التاء وتخفيف الباء: بَلد باليمن معروف «في المثل: "أهون من تبالة على الحجاج، وكان عبد الملك ولاه إياها، فلما اتاها استحقرها فلم يدخلها» .


تبن

فيه «إنّ الرجُل ليتكلم بالكلمة يُتَبِّن فيها يَهْوِي بها في النار» هو إغْماض الكلام والجدَلُ في الدين. يقال قَدْ تَبَّنَ يُتَبِّنُ تَتْبِيناً إذا أدقّ النَّظر. والتَّبانة: الفطْنَة والذكاء.
«هـ» ومنه حديث سالم «كنا نقول: الحامل المتوفى عنها زوجُها يُنْفَقُ عليها من جميع المال حتى تَبَّنْتُم» أي دقَّقْتُم النَّظر فقلتم غير ذلك.
* - وفي حديث عمر «صلّى رجُل في تُبَّان وقميص» التُّبان سراويلُ صغيرٌ يَسْتر العورة المغلَّظة فقط، ويُكثر لُبْسَه الملاَّحون، وأراد به ها هنا السَّرَاويل الصغير.
(س) ومنه حديث عمار «أنه صلى في تُبَّان وقال إني مَمْثُون» أي يشتكي مثانَتَه.
* - وفي حديث عمرو بن معدي كرب «وأشرب التِّبن من اللبَن» التبن - بكسر التاء وسكون الباء - أعظم الأقداح يكاد يُروي العشرين، ثم الصَّحن يُروي العشرة، ثم العُسّ يُروي الثلاثة، والأربعة، ثم القَدح يُروي الرجلين، ثم القَعْب يُروي الرجُل.
(س) وفي حديث عمر بن عبد العزيز «أنه كان يلْبَسُ رِداء مُتَبَّناً بالزعفران» أي يُشْبه لَونُهُ التِّبْنِ.


تتر

* في حديث أبي هريرة «لا بأس بقضاء رمضان تَتْرى» أي مُتَفرّقا غير متتابع، والتاء الأولى منقلبة عن واو، وهو من المُوَاترة. والتَّواتُر: أن يجيءَ الشَّيءُ بعْد الشيء بزمان، ويُصْرفُ تَتْرى ولا يُصْرف، فمن لم يصرفه جعل الألف للتأنيث كغَضْبَى، ومن صرفه لم يجعلها للتأنيث كألف مِعْزَى.


تجر

* فيه «إن التُّجَّار يُبْعَثون يوم القيامة فُجَّارا إلا من اتقى اللّه وبَرَّ وصدق» سماهم فُجَّاراً لما في البيع والشراء من الأَيمان الكاذبة والغَبن والتَّدليس والرّبا الذي لا يتحَاشاه أكثرهُم، ولا يَفْطُنُون له، ولهذا قال في تمامه: إلا من اتقى اللّه وَبَرَّ وصَدَق. وقيل أصل التَّاجر عندهم الخمَّار اسمٌ يخصُّونه به بين التُّجار. وجمع التاجر تُجَّار بالضم والتشديد، وتجار بالكسر والتخفيف، وبالضم والتخفيف.
(س) ومنه حديث أبي ذرّ «كنا نتحدَّث أنَّ التَّاجر فاجر» .
* - وفيه «من يَتَّجرُ على هذا فيُصَلّي معه» هكذا يرويه بعضهم؛ وهو يَفتَعِل من التّجارة لأنه يشتري بعمله الثواب، ولا يكون من الأجر على هذه الرواية لأن الهمزة لا تُدْغم في التاء؛ وإنما يقال فيه يأْتَجِرُ وقد تقدّم ذكره.


تجف

* فيه «أعدّ للفقر تِجْفافاً» التّجفاف ما يُجلَّلُ به الفَرس من سلاح وآلة تَقيه الجراحَ. وفرس مُجَفَّف عليه تِجْفاف. والجمع التَّجافيف، والتاء فيه زائدة. وإنما ذكرناه ها هنا حمْلا على لفظه.


تجه

* في حديث صلاة الخوف «وطائفة تُجَاه العَدُوّ» أي مُقابلهم وحِذَاءَهم، والتاء فيه بدل من وَاو وِجَاه، أي مما يلي وجُوهَهُم.


تحت

* فيه «لا تَقُوم الساعة حتى يَهْلِك الوُعُولُ وتظهر التُّحُوتُ» التُّحُوت: الذي كانوا تحت أقدام الناس لا يُعْلَمُ بهم لحقَارَتِهِم. وجعَل تحت الذي هو ظرف نقيض فَوق اسْماً فأدْخل عليه لامَ التَّعريف وجمعَه. وقيل اراد بظُهور التحوت ظُهُور الكُنُوز التي تحت الأرض.
* - ومنه حديث أبي هريرة - وذكر أشراط الساعة - فقال: «وإنَّ منها أن تَعْلُوَ التحوت والوُعُولَ» أي يَغْلب الضُّعفاء من الناس أقْويَاءَهم، شبَّه الأشْراف بالوُعول لارتفاع مساكنها.


تحف

* فيه «تُحْفة الصائم الدُّهْن والمِجْمَر» يعني أنه يُذهب عنه مشَقَةَ الصوم وشِدَّته. والتُّحفة: طُرْفة الفاكهة، وقد تفتح الحاءُ، والجمع التحف ثم تُستعملُ في غير الفاكهةِ من الألْطاف والنَّعَص «يقال: ما أنعصه بشيء: أي ما أعطاه. (تاج العروس - نعص» قال الأزهري: أصل تُحْفَة وُحْفة، فأبدِلَت الواوُ تاء، فيكون على هذا من حرف الواو.
* - ومنه حديث أبي عمرة في صفة التَّمر «تُحفة الكبير وصُمْتَة الصغير» .
(س) ومنه الحديث «تحفة المؤمن الموتُ» أي ما يُصيب المؤمنَ في الدنيا من الأذَى وما له عند اللّه من الخير الذي لا يصل إليه إلا بالموت، ومنه قول الشاعر:
قَدْ قُلْتُ إذْ مَدَحُوا الحياة فأسْرَفُوا * في الموْت ألفُ فَضيلَة لا تُعْرفُ
منها أمانُ عذلبه بلِقَائه * وفِرَاقُ كلّ مُعاشر لا يُنْصِفُ
ويشبهه الحديث الآخر «الموت راحة المؤمن» .


تحا

«هـ» فيه «التَّحيَّات للّه» التحيات جمع تَحِيَّة، قيل أراد بها السلام، يقال حيَّاكَ اللّه: أي سَلم عليك. وقيل: التحية المُلك. وقيل البقاء. وإنَّما جمع التحية لأن ملوك الأرض يُحَيُّون بتحيات مختلفة، فيقال لبعضهم أبَيْتَ اللّعن، ولبعضهم أنْعم صباحا، ولبعضهم اسْلَم كثيرا، ولبعضهم عشْ ألف سنة، فقيل للمُسْلمين قولوا التحيات للّه، أي الألفاظ التي تَدُل على السلام والمُلْك والبقاء هي للّه تعالى. والتحية تَفْعلة من الحياة، وإنما أدْغمت لاجتماع الأمثال، والهاء لازمة لها، والتاء زائدة، وإنما ذكرناها ها هنا حملا على ظاهر لفظها.
*3*بالب التاء مع الخاء


تخذ

* في حديث موسى والخضر عليهما السلام «قال لو شئتَ لتَخِذْت عليه أجرا» يقال: تَخِذَ يَتْخَذُ، بوزْن سَمِع يَسْمَع، مثل أخَذ يأخذُ. وقرئ لتَخذْت ولاتَّخَذْت. وهو افْتعلَ من تَخِذَ فأدْغم إحْدى التاءَيْن في الأخرى، وليس من أخَذ في شيء، فإن الافتعال من أخَذ ائتخذ؛ لأنّ فاءهَا همزة والهمزة لا تُدْغَم في التاء. وقال الجوهري: الاتّخاذ، افتعال من الأخْذ، إلا أنه أدْغم بعد تَلْيين [الهمزة «الزيادة من ا» ] وإبدال التاء، ثم لما كثر استعماله بلفْظ الافتعال توهموا أن التاء أصلية فبَنَوا منه فَعِل يَفْعَل، قالوا تَخِذ يَتْخَذُ، وأهل العربية على خلاف ما قال الجوهري.


تخم

«هـ» فيه «ملعون من غيَّر تُخوم الأرض» أي مَعالِمَها وحُدُودَها، واحدُها تَخْم. وقيل أراد بها حدود الحرَم خاصة. وقيل هو عامٌّ في جميع الأرض. وأراد المعالم التي يُهتدى بها في الطرق. وقيل هو أن يَدْخل الرجل في ملك غيره فَيَقتطعه ظُلْما. ويروى تَخوم الأرض؛ بفتح التاء على الإفراد، وجمعه تُخُم بضم التاء والخاء.
*3*باب التاء مع الراء


ترب

(س) فيه «احْثُوا في وجوه المدَّاحِين التراب» قيل أراد به الردّ والخَيْبة، كما يقال للطالب المردُودِ والخائب: لم يحصل في كفه غير التراب، وقريب منه قوله صلى اللّه عليه وسلم «وللعاهر الحَجَر» . وقيل أراد به التراب خاصَّة، واستعمله المِقْداد على ظاهره، وذلك أنه كان عند عثمان فجعل رجُل يُثْني عليه، وجعل المِقْداد يَحْثُوا التراب في وجهه، فقال له عثمان: ما تفعل؟ فقال: سمعتُ رسول اللّه صلى اللّه عليه وسلم يقول «احْثُوا في وجوه المدَّاحين التراب» وأراد بالمدَّاحين الذين اتَّخَذوا مدْح الناس عادة وجعلوه صِنَاعة يَسْتأكِلُون به الممدوح، فأما مَن مَدَح على الفعل الحسَن والأمْر المحمود تَرْغيبا في أمثاله وتَحْريضا للناس على الاقْتِداء به في أشباهه فليس بمدّاح، وإن كَان قد صار مادحاً بما تكلم به من جميل القول.
* - ومنه الحديث الآخر «إذا جاء مَن يطْلب ثَمن الكلب فامْلأْ كفَّه تُرابا» يجوز حملُه على الوجهين.
«هـ» وفيه «عليكَ بِذَات الدّين تَرِبَت يدَاك» تَرِب الرجُل، إذا افْتَقَر، أي لَصِق بالتُّراب. وأتْرَبَ إذا اسْتَغْنَى، وهذه الكلمة جارية على ألْسِنة العرب لا يُريدون بها الدعاء على المُخاطَب ولا وُقُوع الأمر به، كما يقولون قاتله اللّه. وقيل معناها للّه دَرُّك. وقيل أراد به المَثَل ليَري المأمُورُ بذلك الجدَّ وأنه إن خالفه فقد أساء. وقال بعضهم هو دُعاء على الحقيقة، فإنه قد قال لعائشة رضي اللّه عنها: تَربَتْ يَمينُك؛ لأنه رأى الحاجة خيرا لها، والأوّل الوجه، ويَعضُده قوله:
«هـ» في حديث خزيمة «أنْعِم صَباحا تَرِبَتْ يداك» فإنّ هذا دُعاء له وتَرْغِيب في استعماله ما تقدّمت الوصِيَّة به، ألا تَراه قال أنعم صباحا، ثم عَقبه بتربت يداك. وكثيرا تَرِد للعرب ألفاظ ظاهِرُها الذمُّ، وإنما يُريدون بها المدْح كقولهم: لا أبَ لك ولا أمَّ لك، وهوَتْ أمُّه «أنشد الهروي وهو في اللسان لكعب بن سعد الغنوي يرثي أخاه:
هوتْ أُمُّه! ما يَبعثُ الصبح غادياً * وماذا يؤدِّي الليلُ حين يؤوبُ
قال: "فظاهره أهلكه اللّه. وباطنه للّه دره. وهذا المعنى أراده الشاعر في قوله:
رَمَى اللّهُ في عَيْنَيْ بُثَيْنَةَ بالقَذى * وفي الغُرِّ من أنيابهَا بالقوادحِ
أراد: للّه درها، ما أحسن عينيها. وأراد بالغرّ من أنيابها: سادات أهل بيتها» ، ولا أرْض لك ونحو ذلك.
(س) ومنه حديث أنس «لم يكن رسول اللّه صلى اللّه عليه وسلم سَبَّابا ولا فحَّاشاً، كان يقول لأحدنا عند المُعاتبة: تَرِبَ جَبِينُه» قيل أراد به دُعاء له بكثرة السُّجود.
(س) فأمَّا قوله لبعض أصحابه «تَرِب نَحْرُكَ» فقُتِل الرجُل شهيدا، فإنه محمول على ظاهره.
* - وفي حديث فاطمة بنت قيس «وأما معاوية فرجُل تَرِبٌ لا مالَ له» أي فقير.
(س) وفي حديث علي «لئن وَلِيتُ بَنِي أمَيَّة لأنْفُضَنَّهم نَفْضَ القَصَّاب التِّرابَ الوَذِمَة» التِّراب جمع تَرْبٍ تخفيف تَرِبٍ، يريد اللحُوم التي تعَفَّرت بسُقوطِها في التّراب، والوَذِمَة المُنْقَطِعة الأوْذَامِ، وهي السُّيُور التي يُشَدُّ بها عُرَى الدلو. قال الأصْمَعي: سألني شُعبة «الذي في ا واللسان: سألت شعبة... فقال:» عن هذا الحرف، فقلت: ليس هو هكذا، إنما هو نَفْضُ القصَّاب الوِذَام التَّرِبَة، وهي التي قد سقَطت في التُّراب، وقيل الكُروش كلها تسمى تَرِبة؛ لأنها يحصل فيها التُّراب من المَرْتع، والوذمة التي أُخْمل باطِنُها، والكروش وَذِمَة لأنها مُخملَة ويقال لخَملها الوذَم. ومعنى الحديث: لئن وَلِيتُهم لأطَهِّرنَّهم من الدَّنَس، ولأطَيّبَنَّهم بعد الخبث. وقيل أراد بالقصَّاب السّبُهَ، والتِّراب أصْل ذِراع الشاة، والسّبُعُ إذا أخذ الشاة قَبض على ذلك المكان ثم نفضها.
«هـ» وفيه «خَلق اللّه التُّربة يوم السبت» يعني الأرض. والتُّرْبُ والتُّرابُ والتُّربَة واحدٌ، إلاَّ أنهم يُطْلقون التُّربة على التأنيث.
* - وفيه «أتْرِبُوا الكتاب فإنه أنْجَح للحاجة» يقال أتْربْتُ الشيء إذا جَعَلتَ عليه التراب.
* - وفيه ذكر «التَّرِيبة» وهي أعْلى صدر الإنسان تحت الذَّقَن، وجمعها التَّرائب.
(س) وفي حديث عائشة رضي اللّه عنها «كنَّا بتُرْبانَ» هو موضع كثير المياه، بيْنه وبين المدينة نحو خمسة فراسخ.
* - وفي حديث عمر رضي اللّه عنه ذكْر «تُرَبَة» ، وهوبضم التاء وفتح الراء: وَادٍ قربَ مكة على يومين منها.


ترث

* في حديث الدعاء «وإليك مآبي ولك تُرَاثي» التُّراث: ما يُخَلِّفه الرجُل لورَثَتِهِ، والتاء فيه بَدل من الواو، وذكرناه ها هنا حملا على ظاهر لفظه.


ترج

«هـ» فيه «نهى عن لُبْس القَسِّيِّ المُتَرَّج» هو المصبوغ بالحمرة صَبْغا مُشْبَعا.


ترجم

«هـ» في حديث هرقل «إنه قال لتَرْجُمانه» الترْجُمان بالضم والفتح: هو الذي يُتَرجم الكلام، أي يَنْقُله من لُغَة إلى لغة أخرى. والجمع التَّراجم. والتاء والنون زائدتان. وقد تكرر في الحديث.


ترح

(س) فيه «ما مِنْ فَرْحَة إلا وتَبِعَها تَرْحَة» التَّرَح ضِدّ الفَرَح، وهو الهَلاك والانقطاع أيضا. والترْحة المرّة من الواحدة.


ترر

«هـ» في حديث ابن زِمْل «رَبْعَة من الرجال تَارٌّ» التَّارُّ: المُمتَلئ البدن. تَرَّ يَتِرُّ تَرَارة.
«هـ» وفي حديث ابن مسعود «أنه أتِي بِسَكْران فقال تَرْتِروه ومَزْمِزُوه» أي حَرِّكُوه ليُسْتَنْكَهَ هل يُجَد منه ريح الخمر أم لا. وفي رواية تَلْتِلُوه، ومعنى الكُلِّ التَّحريكُ.


ترز

«هـ» في حديث مجاهد «لا تقوم الساعة حتى يكثُر التِّراز» هُو بالضم والكسر: مَوْت الْفَجأة. وأصله من تَرَز الشيءُ إذا يَبِس.
(س) ومنه حديث الأنصاري الذي كان يسْتقي لليهود «كل دَلْو بِتَمْرة واشْتَرط أن لا يأخذ تمرة تَارِزة» أي حَشَفة يابسة. وكلُّ قَويّ صُلْبٍ يابس تَارزٌ. وسُمّي الميّت تارزاً ليُبْسه.


ترص

«هـ» فيه «لَوْ وُزِنَ رجاء المؤمن وخوفُه بميزان تَرِيصٍ ما زاد أحدهما على الآخر» التَّرِيصُ - بالصاد المهملة - المُحْكَم المُقَوَّم. يقال أتْرِصْ ميزانك فإنه شائل. وأتْرَصْت الشيء وتَرَّصْتُه أي أحكمته، فهو مُتْرَصٌ وتَرِيص.


ترع

«س ه» فيه «إن مِنْبري على تُرْعة منْ تُرَع الجنة» التُّرعة في الأصل « الروْضة على المكان المرتفع خاصة، فإذا كانت في المطْمَئنّ فهي رَوضة. قال القُتيبي: معناه أن الصلاة والذكر في هذا الموضع يؤديان إلى الجنة، فكأنه قِطْعة منها. وكذا قوله:
* - وفي الحديث الآخر » ارْتَعُوا في رياض الجنة « أي مجالس الذّكْر.
* - وحديث ابن مسعود » من أراد أن يَرْتَع في رياض الجنة فلْيَقْرَأ آلَ ح~م « وهذا المعنى من الاستعارة في الحديث كثير، كقوله » عائد المريض في مَخارف الجنة « و » الجنة تحت بارقَة السيوف « و » تحت أقدام الأمَّهات « أي إن هذه الأشياء تؤدي إلى الجنة. وقيل التُّرعة الدَّرجَة. وقيل الباب. وفي رواية علي ترعة من تُرَع الحوض. وهو مَفْتَح الماء إليه، وأترعتُ الحوض إذا ملأتَه.
(س) وحديث ابن المنْتَفِق » فأخذتُ بخِطام راحِلة رسول اللّه صلى اللّه عليه وسلم فَمَاتَرَعني" التَّرَع: الإسراع إلى الشيء، أي ما أسْرَع إليَّ في النَّهْي. وقيل تَرَعه عن وجْهه: ثَنَاه وصرفه.


ترف

* فيه «أوْهِ لفراخ محمد من خليفةٍ يُسْتَخْلَف عِتُرِيفٍ مُتْرِفٍ» المُتْرَف: المتَنَعّم المُتَوَسّع في مَلاَذّ الدنيا وشَهواتها.
* - ومنه الحديث «إنَّ إبراهيم عليه السلام فُرَّ به من جَبَّار مُتْرَف» وقد تكرر ذكره في الحديث.


ترق

(س) في حديث الخوارج «يقرأُون القرآن لا يُجَاوز تَراقِيَهُم» التَّراقِي: جمع تَرْقُوَة، وهي العَظْم الذي بين ثُغْرة النَّحر والعَاتِق. وهما تَرْقُوَتان من الجانِبَين. وَوَزْنها فَعْلُوَة بالفتح. والمعنى أنَّ قِراءتهم لا يرفعُها اللّه ولا يَقبَلها، فكأنها لن تتَجاوز حُلوقَهُم. وقيل المعنى أنهم لا يَعْملون بالقرآن ولا يُثابُون على قرأته، فلا يحصل لهم غير القراءة.
* - وفيه «أن في عَجْوة العالِيَةَ تِرْياقاً» التّرياق: ما يُستعمل لدفع السَّم من الأدوية والمعاجين، وهو معرّب. ويقال بالدال أيضا.
(س) ومنه حديث ابن عمر «ما أبالي ما أتَيْتُ إن شربْتُ تِرْياقاً» إنما كَرِه من أجل ما يقع فيه من لُحوم الأفاعي والخمر وهي حرام نَجِسة، والتّرياق: أنواع، فإذا لم يكن فيه شيء من ذلك فلا بأس به. وقيل الحديث مطلق، فالأولى اجتنابه كلّه.


ترك

«هـ» في حديث الخليل عليه السلام «إنه جاء إلى مكة يطالع تَرْكتَه» التَّرْكة - بسكون الراء - في الأصل بَيضُ النعام، وجمعها تَرْك، يريد به ولدَه اسماعيل وأمَّه هاجر لما تَركَهما بمكة. قيل ولو رُوي بكسر الراء لكان وجها، من التّركة وهو الشيء المتروك. ويقال لبَيْض النَّعام أيضا تَرِيكة، وجمعها تَرائك.
* - ومنه حديث علي رضي اللّه عنه «وأنتم تَرِيكةُ الإسلام وبَقيَّة الناس» .
«هـ» وحديث الحسن «إن للّه تعالى تَرائكَ في خَلْقه» أراد أموراً أبقاها اللّه تعالى في العباد من الأمل والغَفْلة حتى يَنْبَسِطُوا بها إلى الدنيا. ويقال للرَّوضة يُغْفِلُها الناس فلا يَرْعَوْنها: تَرِيكة.
(س) وفيه «الْعَهد الذي بَيْنَنا وبينهم الصلاةُ فَمن تَركَها فقد كَفر» قيل هُوَ لمَنْ تَركَها جَاحِداً. وقيل أراد المنافقين؛ لأنَّهم يُصَلُّون رِيَاءً ولا سبيل عليهم حينئذ، ولو تَركُوها في الظاهر كفروا. وقيل أراد بالتَّرك تَرْكَها مع الإقْرار بوجوبها، أو حتَّى يخرُج وقتُها، ولذلك ذَهب أحمد بن حنبل إلى أنه يكْفُر بذلك حمْلا للحديث على ظاهره. وقال الشافعي: يُقْتَل بتركِها ويُصلَّى عليه ويُدفَنُ مع المسلمين.


ترمد

* فيه «أن النبي صلى اللّه عليه وسلم كتَب لحُصَين بن نَضْلَة الأسدي كتابا أن له تَرمُد وكُتَيْفَة» هو بفتح التاء وضم الميم موضع في ديار بني أسَد، وبعضهم يقوله: ثَرمدا بفتح الثاء المثلثة والميم وبَعْد الدال المهملة ألف، فأمّا تِرْمذ بكسر التاء والميم فالبلد المعروف بخُرسان.


تره

* فيه ذكر «الترَّهَات» ، وهي كِنَاية عن الأباطيل، واحِدها تُرَّهة بضم التَّاء وفَتح الراء المشدّدة، وهي في الأصل الطُّرُق الصّغار المتَشَعّبة عن الطريق الأعظم.
* - وفيه «من جلس مجْلسا لم يذْكر اللّه فيه كان عليه تِرَةً» التّرة: النَّقْص. وقيل التّبِعَةُ. والتَّاء فيه عِوَض من الواو المحذوفة، مثل وعدْته عِدَة. ويجوز رفعُها ونصبها على اسم كان وخبرها. وذكرناه ها هنا حملا على ظاهره.


ترا

(س) في حديث أمّ عطية «كنا لا نَعُدّ الكُدرة والصُّفرة والتَّريَّة شيئاً» التريّة بالتشديد: ما تراه المرأة بعد الحيض والاغتسال منه من كُدْرة أو صُفْرة. وقيل هو البياض الذي تراه عند الطُّهر. وقيل هي الِخْرقة التي تَعرف بها المرأة حيضَها من طُهْرها. والتاء فيها زائدة، لأنه من الرؤية والأصْل فيها الهمز، ولكنهم تركوه وشدَّدوا الياء فصارت اللفظة كأنها فَعِيلة، وبعضهم يُشدّ الراء والياء. ومعنى الحديث أنّ الحائض إذا طهُرت واغتَسلت ثم عادت رأت صُفْرة أو كُدْرة لم تَعْتَدَّ بها ولم يؤثر في طُهْرها.


تسخن

«هـ» فيه «أمرَهُمْ أن يمسحوا على الَّتَساخِين» هى الِخَفاف، وَلاَ واحدَ لها من لفظها. وقيل واحدها تَسْخَان وتِسْخِين وتَسْخَن، والتاء فيها زائدة. وذكرناها ها هنا حمْلا على ظاهر لفظها. قال حمزة الأصفهاني: أما التسْخان فتعْريب تَشْكَن، وهو اسم غطَاء من أغطِية الرأس كان العُلَماء والمَوزَبِذَة يأخذونه على رُؤوسهم خاصة. وجاء في الحديث ذكر العمائم والتَّسَاخين، فقال مَن تعَاطَى تفسيره: هو الخُفّ، حيْث لم يعرف فارسية.


تسع

«هـ» فيه «لئن بَقِيتُ إلى قابِل لأصُومنّ تاسُوعاء» هو اليوم التاسع من المحرّم، وإنما قال ذلك كرَاهةً لِمُوَافقة اليهود، فإنهم كانوا يصومون عاشوراء وهو العاشر، فأراد أنْ يُخالفَهم ويصوم التاسع. قال الأزهري: أراد بِتَاسوعاء عاشوراء؛ كأنه تأوّل فيه عِشْر وِرْد الإبل، تقول العربُ: وردَت الإبل عِشْرا إذا وردت اليوم التاسع. وظاهر الحديث يدلُّ على خلافه؛ لأنه قد كان يصوم عاشوراء وهو اليوم العاشر. ثم قال «لئن بقيت إلى قابل لأصومنّ تاسوعاء» مكيف يَعِدُ بصوم يومٍ قد كان يصومه!


تعتع

(س) فيه «حتى يأخذ للضعيف حقه غيرَ مُتَعْتَع» بفتح التاء، أي من غير أن يُصِيبه أذًى يُقَلْقِله ويُزْعجه. يقال تَعْتَعَه فتَتَعْتَع. و «غير» منصوب لأنه حال للضعيف.
* - ومنه الحديث الآخر «الذي يقرأ القرآن و يَتَتَعْتَع فيه» أي يتَردّد في قراءته ويَتَبَلد فيها لسانُه.


تعر

* فيه «من تَعارّ من الليل» أي هَبَّ من نومه واستَيْقَظ، والتاء زائدة وليس بابه.
* - وفي حديث طهفة «ما طمَا البحرُ تِعَارٌ» تِعار بكسر التاء: جَبَل معروف، ويُصْرف ولا يُصْرف.


تعس

«هـ» في حديث الإفك «تَعِسَ مِسْطح» يقال تَعِسَ يَتْعَسُ، إذا عثَر وانكَبَّ لوجهه، وقد تُفتح «في الهروي: وقال الفراء: تعست - بفتح العين - إذا خاطبت، فإذا صرت إلى فعل قلت: تعس، بكسر العين» العين، وهو دُعاء عليه بالهلاك.
«هـ» ومنه الحديث «تَعِس عبدُ الدّينار وعبدُ الدّرهم» وقد تكرر في الحديث.


تعهن

(س) فيه «كان رسول اللّه صلى اللّه عليه وسلم بِتُعُهِّن» وهُو قائل السُّقيا. قال أبو موسى: هو بضم التاء والعين وتشديد الهاء مَوْضع فيما بين مكة والمدينة. ومنهم من يكسر التَّاء. وأصحاب الحديث يقولونه بكسر التاء وسكون العين.


تعض

* فيه «وأهْدت لنا نَوْطاً من التَّعْضُوض» هو بفتح التاء: تَمْر أسْود شديد الحَلاوة، ومعْدِنه هَجَر. والتاء فيه زائدة. وليس بابه.
* - ومنه حديث وفْد عبد القَيْس «أتُسَمُّون هذا التَّعْضُوض» .
* - حديث عبد الملك بن عمير رضي اللّه عنه «واللّهِ لَتْعضُوض كأنه أخْفاف الرِّباع أطْيَبُ من هذا» .


تغب

«هـ» في حديث الزهري «لا يقبل اللّه شهادة ذي تَغْبة» هو الفاسد في دينه وعمله وسوء أفعاله. يقال تَغِب يَتْغَبُ تَغَبا إذا ملك في دِين أو دنيا. قال الزمخشري: ويروي تَغِبَّة مشددا، ولا يَخْلُوا أن يكون تَفْعلة من غَبَّب، مُبَالغة في غبِّ الشيء إذا فسد، أو من غَبَّب الذئبُ الغنم إذا عاث فيها.


تغر

* في حديث عمر رضي اللّه عنه «فلا يُبايع هو ولا الذي بايَعه تَغرّةً أنْ يُقتلا» أي خوفا أن يُقْتلا، وسيجيء مبينا في حرف الغين، لأنّ التاء زائدة.


تفث

«هـ» في حديث الحج ذِكر «التَّفَث» وهو ما يفعله المُحْرم بالحج إذا حَلَّ، كقَصّ الشارب والأظافر، ونَتْف الإبط، وحلْق العانة. وقيل هو إذْهاب الشَّعَث والدَّرَن والوسَخ مطْلقا. والرجُل تَفِثٌ. وقد تكرر في الحديث.
(س) وفيه «فَتَفَثَت الدّماء مكانه» أي لَطَخته، وهو مأخوذ منه.


تفل

* في حديث الحج «قيل يا رسول اللّه من الحاجُّ؟ قال: الشَّعِثُ التَّفِل» التَّفِل: الذي قدْ تَرك استعمال الطيب، من التَّفَل وهي الريح الكريهة.
«هـ» ومنه الحديث «ولْيَخْرُجْن إذا خَرجْنَ تَفِلاَت» أي تاركات للطّيب. يقال رجل تَفِل وامرأة تَفِلَةٌ ومِتْفال.
«هـ» ومنه حديث علي رضي اللّه عنه «قُمْ عن الشمس فإنَّها تَتْفِل الريحَ» .
* - وفيه «فتَفَل فيه» التَّفْل: نَفْخ معه أدْنَى بُزاقٍ، وهو أكثر من النَّفْث. وقد تكرر ذكره في الحديث.


تفه

* في الحديث «قيل يا رسول اللّه وما الرُّوَيْبِضَةُ؟ فقال: الرجُل التَّافِه يَنْطِق في أمر العامّة» التَّافِه: الخَسِيس الحقير.
«هـ» ومنه حديث ابن مسعود رضي اللّه عنه يصف القرآن «لا يَتْفَهُ ولا يَتَشَانُّ» هو من الشيء التَّفِه الحقِير. يقال تَفِه يَتْفَه فهو تافِهٌ.
* - ومنه الحديث «كانت اليدُ لا تقْطع في الشيء التافه» وقد تكرر في الحديث.


تفأ

(س) فيه «دخل عمر فكلَّم رسول اللّه صلى اللّه عليه وسلم، ثم دخل أبو بكر على تَفِئة ذلك» أي على أَثَرِه، وفيه لغة أخرى على تَئفة ذلك، بتقديم الياء على الفاء، وقد تُشدّد. والتاء فيه زائدة على أنها تَفعْلة. وقال الزمخشري: لو كانت على وزن تَهْنِئة، فهي إذاً لولا القلبُ فَعِيلة، لأجل الإعلال ولامها همزة.


تقد

«هـ» في حديث عطاء، وذكر الحبوب التي تجب فيها الصدقة، وعدّ فيها «التِّقْدة» ، هي بكسر التاء: الكُزْبرة. وقيل الكَروْيَا. وقد تفتح التاء وتكسر القاف. وقال ابن دُرَيْد: هي التِّقْرِدَة، وأهل اليمن يُسمُّون الأبْزار: التِّقْرِدَة.


تقف

* في حديث الزبير رضي اللّه عنه وغزوة حنين «ووقَف حتى اتَّقَف الناس كلهم» اتَّقَف مطاوع وقَف، تقول وقَفْتُ فاتَّقَف، مثل وعَدْته فاتَّعَد، والأصل فيه اوْتقَف فقلبت الواوُ ياء لسكونها وكسر ما قبلها، ثم قُلبت الياء تاء وأُدْغِمَت في تاء الافتِعال. وليس هذا بابها.


تقا

(س) فيه «كنا إذا احمرّ البأس اتَّقيْنا برسول اللّه صلى اللّه عليه وسلم» أي جعلناهُ قدّامَنا واسْتَقْبَلْنا العدوّ به وقُمنا خلْفه.
(س) ومنه الحديث الآخر «إنما الإمام جُنَّة يتَّقَى به ويُقاتَل من ورائه» أي يُدْفع به العَدُوّ ويُتَّقَى بقُوَّته. والتاء فيها مُبْدلة من الواو؛ لأن أصلها من الوقاية، وتقديرها اوْتقَى، فقُلبت وأدغمت، فلما كثر استعماله توهَّموا أن التاء من نفس الحرف فقالوا اتَّقَى يَتَّقِي، بفتح التاء فيهما، وربما قالوا تَقَى يَتْقِي، مثل رَمى يَرْمي.
* - ومنه الحديث «قلت وهل للسيف من تقيَّة؟ قال نعم، تقيَّة على أقْذَاء، وهُدْنة على دَخَن» التَّقِيَّة والتُّقاة بمعنى، يريد أنهم يتَّقون بعضهم بعضا ويُظْهِرون الصلح والاتفاق، وباطنهم بخلاف ذلك.


تكأ

(س) فيه «لا آكل مُتَّكِئاً» المُتَّكئ في العربية كل من اسْتوى قاعدا على وِطاء مُتمكنا، والعامة لا تعرف المتكئ إلاَّ مَن مال في قعوده معتمِدًا على أحد شِقَّيه، والتاء فيه بدل من الواو، وأصله من الوِكاء وهو ما يُشَد به الكيس وغيره، كأنه أوكأ مَقْعَدَته وشدّها بالقعود على الوِطَاء الذي تحته. ومعنى الحديث: إني إذا أكلت لم أقعد مُتَمكّنا فعلَ من يريد الاستكثار منه، ولكن آكل بُلْغَة، فيكون قعودي له مُسْتَوْفِزاً. ومن حمل الاتّكاء على المّيْل إلى أحد الشِّقَّين تأوّله على مذهب الطّب، فإنه لا يَنْحَدر في مجارِي الطعام سَهْلا، ولا يُسِيغُه هنيئاً، وربَّما تأذَّى به.
(س) ومنه الحديث الآخر «هذا الأبْيَض المُتَّكِئ المرْتَفِق» يرد الجالس المتمكنَ في جلوسه.
(س) ومنه الحديث «التُّكَأة من النّعْمة» التُّكَأة - بوزن الهُمَزَة - ما يُتكأ عليه. ورجل تُكَأة كثير الاتّكاء. والتاء بدل من الواو، وبابها حرف الواو.


تلب

(س) فيه «فأخذت بتَلْبِيبه وجَررْتُه» يقال لبَّبَه وأخذ بتَلْبيبه وتلابيبه إذا جمعْتَ ثيابه عند صدره ونَحْره ثم جَررْتَه. وكذلك إذا جعلت في عنُقه حبْلا أو ثوبا ثم أمسكْته به. والمُتَلبَّب موضع القِلادة. واللَّبَّة: موضع الذبح، والتاء في التَّلْبيب زائدة وليس بابه.


تلتل

* في حديث ابن مسعود رضي اللّه تعالى عنه «أُتِي بِشَارِب فقال تَلْتِلُوه» هُو أن يُحرَّك ويُسْتَنْكه ليُعْلم هل شَرب أم لا. وهو في الأصل السَّوْق بعُنْف.


تلد

«هـ» في حديث ابن مسعود «آل حم من تِلاَدِي» أي من أوّل ما أخَذْته وتعلَّمتُه بمكة. والتَّالد: المال القديم الذي وُلِدَ عندك، وهو نَقِيض الطَّارف.
* - ومنه حديث العباس «فهِي لهم تَالِدة بَالِدَة» يعني الخلاَفَة. والبَالِدُ للتَّالد.
* - ومنه حديث عائشة رضي اللّه عنها «أنها أعْتَقَتْ عن أخيها عبد الرحمن تِلاَداً من تِلاَدها» فإنه مات في منامِه. وفي نسخة تِلاَداً من أتْلادِه.
«هـ» وفي حديث شُرَيح «أن رجلا اشترى جارية وشرط أنَّها مُوَلَّدة فوجدها تَلِيدة فَردّها» قال القتيبي: التَّلِيدة التي وُلدَتْ ببلاد العجم وحُمِلَت فنشأتْ ببلاد العرب، والمُوَلَّدة التي وُلِدَت ببلاد الإسلام. والحُكم فيه إنْ كان هذا الاختلاف يُؤثر في الغَرض أو في القيمة وجَب له الردّ وإلاّ فلا.


تلع

* فيه «أنه كان يَبْدُو إلى هذه التِّلاع» التّلاع: مَسايِل الماء من عُلْوٍ إلى سُفْل، واحِدُها تَلْعَة. وقيل هو من الأضداد؛ يَقَع على ما انْحَدر من الأرض وأشرَف منها.
(س) ومنه الحديث «فيجيء مطر لا يُمْنَع منه ذَنْبُ تَلْعَة» يريد كثرتَه وأنه لا يخلُو منه موضع.
* - والحديث الآخر «ليَضْرِبَنَّهم المؤمنون حتى لا يَمْنَعُوا ذَنَبَ تَلْعة» .
«هـ» وفي حديث الحجاج في صفَة المطر «وأدْحَضَت التّلاع» أي جَعلَتْها زَلَقاً تَزْلَق فيها الأرجُل.
* - وفي حديث علي رضي اللّه عنه «لقد أتْلَعوا أعْناقَهم إلى أمْرٍ لم يكونوا أهْلَه فَوُقصُوا دونه» أي رَفَعُوها.


تلعب

* في حديث علي رضي اللّه عنه "زعَم ابنُ النابغة «يعني عمرو بن العاص» أني تِلْعَابة تِمْرَاحَة، أُعافِسُ وأمارسُ « التِّلْعَابة والتِّلِعَّابة بتشديد العين، والتِّلْعِيبة: الكثير اللعب والمرَح. والتاء زائدة.
(س) ومنه الحديث الآخر » كان عليّ رضي اللّه عنه تِلْعابة، فإذا فزِع فُزِع إلى ضَرِسٍ حَدِيد".


تلك

* في حديث أبي موسى وذكر الفاتحة «فَتِلْك بِتِلْك» هذا مَردُود إلى قوله في الحديث «فإذَا قرأ غير المغضوب عليهم ولا الضالين فقولوا آمين يُحِبُّكم اللّه» يريد أن آمين يُسْتَجاب بها الدعاء الذي تَضَمَّنَتْه السُّرة أو الآية، كأنه قال: فتلك الدَّعْوة مُضَمَّنَة بتِلك الكلمة، أو مُعلَّقة بها. وقيل معناه أن يكون الكلام معطوفا على ما يليه من الكلام وهو قوله: وإذا كبَّر وَركَع فكبّروا واركعوا، يريد أن صلاتكم مُتعلّقة بصلاة إمامكم فاتَّبِعُوه وائتمُّوا به، فتلك إنما تصحُّ وتَثْبُت بتلك، وكذلك باقي الحديث.


تلل

«هـ» فيه «أُتِيتُ بمفاتيحِ خزائن الأرْض فَتُلَّت في يدِي» أي أُلْقِيَت. وقيل التلُّ الصَّب، فاستعاره للإلْقاء. يقال تَلَّ يَتُلُّ إذا صَبَّ، وتَلَّ يَتِلُّ إذا سَقَط. وأراد ما فتحه اللّه تعالى لأمَّته بعد وفاته من خزائن ملوك الأرض.
* - ومنه الحديث الآخر «أنه أُتي بشَرَاب فشرب منه وعن يمينه غلامٌ وعن يساره المشايخ، فقال: أتأذن لي أن أعْطِيَ هؤلاء؟ فقال: واللّه لا أُوثِر بِنَصِيبي منك أحدا، فَتَلّه رسول اللّه صلى اللّه عليه وسلم في يده» أي ألْقاه.
«هـ» وفي حديث أبي الدرداء رضي اللّه عنه «وتَرَكُوك لمَتَلّك» أي لمصْرَعِك، من قوله تعالى «وتَلَّه لِلجَبين» أي صرعه وألقاه.
«هـ» والحديث الآخر «فجاء بناقة كَوْماءَ فتلَّها» أي أناخَها وأبْركَها.


تلا

«هـ» في حديث عذاب القبر «فيقال له لا دَرَيْتَ ولا تَلَيْت» هكذا يرويه المحدِّثون. والصواب «ولا ائتَلَيْت» وقد تقدَّم في حرف الهمزة. وقيل معناه لا قرأت: أي لا تَلَوْت، فقَلَبوا الواو ياء ليَزْدَوج الكلام مع درَيْت. قال الأزهري: ويُروَى أتْلَيْت، يَدْعُو عليه أن لا تُتْلَى إبلُه: أي لا يكون لها أولاد تَتْلُوها.
(س) وفي حديث أبي حَدْرد «ما أصبحت أتْليها ولا أقْدر عليها» يقال أتلَيْت حَقّي عنده: أي أبْقَيت منه بقيَّة، وأتْلَيْتُه: أحَلْته. وتَلِيَتْ له تَلِيَّةٌ من حَقّه وتُلاَوة: أي بَقِيَتْ له بقيَّة.


تلان

* في حديث ابن عمر رضي اللّه عنهما «وسأله رجل عن عُثمان وفِرَاره يوم أُحدٍ، وغَيْبَته يوم بَدْر، وبَيْعة الرّضوان، فذكر عُذره، ثم قال: اذْهَب بهذا تَلاَنَ معك» يريد الآن، وهي لغة معروفة؛ يزيدون التاء في الآن ويحذفون الهمزة الأولى، وكذلك يزيدونها على حين فيقولون: تَلاَن وتَحِين. قال أبو وَجْزة:
العَاطفون تَحِينَ مَا مِنْ عَاطِفٍ * والمُطْعِمُون زمَانَ مَا مِنْ مُطْعِمِ
وقال الآخر (هو جميل بن معمر، وصدر البيت:
* - نَوِّلِي قَبْلَ نأيِ دارِي جُمَانَا*
وبعده:
إنّ خيرَ المواصِلينَ صفاءً * مَنْ يُوَافي خليلَه حيثُ كَانَا
(اللسان - تلن":
* - وَصِلينا كما زَعَمْتِ تَلاَنَا*
وموضع هذه الكلمة حرف الهمزة.


تمر

(س) في حديث سعد «أسَدٌ في تَامُورَته» التَّامُورة ها هنا: عَرينُ الأسَد، وهو بَيْتُه الذي يكون فيه، وهي في الأصل الصَّوْمعَة، فاستعارها للأسد. والتَّامورة والتَّامور: عَلَقة القَلب ودمُه، فيجوز أن يكون أراد أنه أسَد شدّة في قلْبه وشجاعته.
«هـ» وفي حديث النَّخَعِي «كان لا يَرى بالتَّتْمير بأسا» التَّتْمِير: تقطيع اللحم صِغارا كالتَّمر وتَجْفِيفه وتَنْشِيفه، أراد أنه لا بأس أن يَتَزَوّده المُحْرِم. وقيل أراد ما قُدّد من لحوم الوحْش قبل الإحْرام.


تمرح

* في حديث علي رضي اللّه عنه «زعم ابن النَّابغة أني تِلْعَابة تِمْرَاحة» هو من المرَح، والمَرحُ: النشاط والخِفَّة، والتاء زائدة، وهو من أبنية المبالغة. وذكرناها ها هنا حملا على ظاهرها.


تمم

(س) فيه «أعوذ بكلمات اللّه التَّامَّات» إنما وصَف كلامه بالتمام لأنه لا يجوز أن يكون في شيء من كلامه نقص أو عيب كما يكون في كلام الناس. وقيل: معنى التمام ها هنا أنها تنفع المُتَعوّذ بها وتحفَظُه من الآفات وتكفيه.
(س) ومنه حديث دعاء الأذان «اللهم ربَّ هذه الدعوة التامَّة» وصفَها بالتمام لأنها ذكر اللّه تعالى، ويُدْعى بها إلى عبادته، وذلك هو الذي يَسْتَحق صفَة الكمال والتمام.
* - وفي حديث عائشة رضي اللّه عنها «كان رسول اللّه صلى اللّه عليه وسلم يقوم ليلة التَّمام» هي ليلة أربعة عشر من الشهر؛ لأن القمر يتمُّ فيها نورُه. وتفْتح تاؤها وتُكسر. وقيل ليلة التِّمام - بالكسر - أطْول ليلة في السَّنَة «عبارة اللسان: وليل التمام - بالكسر لا غير - أطول ما يكون من ليلي الشتاء» .
«هـ» وفي حديث سليمان بن يَسار «الجَذَعَ التَّامُّ التِّم يُجْزئ» يقال تِمٌّ وتَمٌّ بمعنى التَّمِّ. ويروى الجَذَع التَّامّ التَّمَمُ، فالتَّامّ الذي استَوْفَى الوقت الذي يُسَمَّى فيه جَذَعا وبلَغ أن يسمى ثَنِيًّا، والتَّمَم التَّامّ الخلْق، ومثله خَلْق عَمَم.
(س) وفي حديث معاوية «أَن تَممْت على ما تريد» هكذا رُوِي مخفَّفا، وهو بمعنى المشّدَّد، يقال تَمَّ على الأمر، وتَمَّم؟؟ عليه بإظهار الإدغام: أي استَمّر عليه.
(س) وفيه «فتَتَامَّت إليه قريش» أي جَاءته مُتَوافِرة مُتتَابعة.
* - وفي حديث أسماء رضي اللّه عنها «خَرجْتُ وأنا مُتِمٌّ» يقال امرأة مُتِمٌّ للحامل إذا شارفت الوَضْع، والتِّمام فيها وفي البَدر بالكسر، وقد تفتح في البدْر.
«هـ» وفي حديث عبد اللّه رضي اللّه عنه «التَّمائم والرُّقَى من الشرْك» التمائم جمع تمِيمة وهي خَرَزات كانت العرب تُعلّقها على أولادهم يَتَّقُون بها العين في زعْمهم، فأبْطلها الإسلام.
* - ومنه حديث ابن عمر «وما أبالي ما أتَيْتُ إن تعلَّقْتُ تميمة» .
* - والحديث الآخر «من علَّق تَميمةً فلا أتمّ اللّه له» كأنهم كانوا يعتقدون أنها تمام الدَّواء والشفاء، وإنما جعلها شركاً لأنهم أرادوا بها دفْع المقادير الكتوبة عليهم، فطلبوا دفْع الأذَى من غير اللّه الذي هو دافِعه.


تمن

* في حديث سالم بن سَبَلان «قال: سألت عائشة رضي اللّه عنها وهي بمكانٍ مِن تَمَنٍّ بسفْح هَرْشَى» هي بفتح التاء والميم وكسر النون المشددة: اسم ثَنِيَّة هَرْشَى بين مكة والمدينة.
*3*باب التاء مع النون


تنأ

* في حديث عمر رضي اللّه عنه «ابن السبيل أحَقُّ بالماء من التَّانئ» أراد أن ابن السبيل إذا مرّ برَكِيَّة عليها قوم مقيمون فهو أحقُّ بالماء منهم، لأنه مُجْتازٌ وهم مقيمون. يقال تنأ فهو تانِئ: إذا أقام في البلد وغيره.
(س) ومنه حديث ابن سِيرين «ليس للتَّانئة شيء» يريد أن المُقِيمين في البلاد الذين لا ينفِرُون مع الغُزَاة ليس لهم في الْفَيء نصيب. ويريد بالتَّنئة الجماعة منهم، وإن كان اللفظ مفردا وإنما التأنيث أجاز إطلاقه على الجماعة.
(س) ومنه الحديث «من تنَأَ في أرض العجم فعمل نَيْرُوزَهُم ومِهْرَجانهم حُشِر معهم» .


تنبل

(س) في قصيد كعب بن زهير:
يَمْشُون مَشْيَ الجِمال الزُّهْر يَعْصِمُهم * ضَرْبٌ إذا غَرّد السُّودُ التَّنَابِيلُ
التنابيل: القِصَار، واحدهم تِنْبَلٌ وتِنْبَال.


تنخ

«هـ» في حديث عبد اللّه بن سلاَم «أنه آمن ومن معه من يَهُودَ فَتَنَحُوا على الإسلام» أي ثَبَتُوا عليه وأقاموا. يقال: تَنخ بالمكان تُنُوخا: أي أقام فيه. ويروى بتقديم النون على التاء: أي رَسخوا.


تنر

(س) فيه «قال لرجل عليه ثوب مُعَصْفَر: لو أنَّ ثَوْبك في تَنُّور أهْلِك أو تَحْت قِدْرِهم كان خَيْراً» فذهَب فأحْرقه. وإنما أراد أنك لو صَرَفْت ثمنه إلى دقِيق تَخْتَبْزه، أو حَطب تَطْبُخ به كان خيرأ لك. كأنه كره الثوب المعصفر. والتَّنُّور الذي يُخْبز فيه. يقال إنه في جميع اللغات كذلك.


تنف

(س) فيه «أنه سافر رجل بأرضٍ تَنُوفة» التَّنُوفة: الأرض القَفْر. وقيل البعيدة الْماء، وجمعها تَنَائف. وقد تكرر ذكرها في الحديث.


تنم

«هـ» في حديث الكسوف «فآضت كأنها تَنُّومة» هي نَوْع من نَبات الأرض فيها وفي ثمرِها سَواد قليل.


تنن

(س «هـ» ) في حديث عمّار رضي اللّه عنه «إن رسول اللّه صلى اللّه عليه وسلم تِنّي وتِرْبي» تِنُّ الرجُلِ مثله في السّنّ. يقال: هُم أتْنَانٌ، وأتْراب، وأسْنَانٌ.


تنا

«هـ» في حديث قتادة «كان حُمَيد بن هلال من العلماء، فأضَرَّت به التِّنَاوة» أراد التِّنَاية، وهي الفِلاَحة والزّراعة فقلبَ الياء واواً، يُريد أنه تَرك المذاكرة ومجالسة العلماء، وكان نزل في قرية على طريق الأهْواز. ويروى «النِّبَاوَة» بالنُّون والباء: أي الشَّرَف.


توج

(س) فيه «العَمائم تِيجَان العرب» التيجان جمع تَاج: وهو ما يُصاغ للملوك من الذهب والجواهر. وقد تَوَّجتُه إذا ألْبَسْتَه التَّاج، أراد أن العمائم للعرب بمنزلة التيجان للملوك؛ لأنهم أكثر ما يكونون في الْبَوادي مَكْشُوفي الرؤوس أو بالْقَلانس، والْعَمائم فيهم قليلةٌ.


تور

(س) في حديث أم سليم رضي اللّه عنها «أنها صنَعَتْ حَيْساً في تَوْر» هو إناء من صُفْر أو حجارة كالإجَّانة، وقد يُتَوضأ منه.
* - ومنه حديث سلمان رضي اللّه عنه «لما احْتُضِر دعا بِمسْك، ثم قال لامرأته: أوْحفيه في تَوْر» أي اضْرِبيه بالماء. وقد تكرر في الحديث.


توس

(س) في حديث جابر رضي اللّه عنه «كان من تُوس الحياء» التُّوس: الطبيعة والخِلْقة. يقال: فلان من توسِ صدْق: أي من أصْلِ صدْق.


توق

* في حديث علي رضي اللّه عنه «مالك تَتَوَّق في قُرَيْش وتَدَعُنا» تتَوَّق تَفَعَّل، من التَّوْق وهو الشَّوق إلى الشيء والنُّزوع إليه، والأصل تَتَتَوَّق بثلاث تاآتٍ، فحذف تاء الأصل تَخْفيفا؛ أراد: لِمَ تَتَزَوَّج في قريش غيرَنا وتدعُنا، يعني بني هاشم. ويروى تَنَوَّق بالنون، وهو من التَّنَوُّق في الشيء إذا عُمل على اسْتِحْسان وإعجاب به. يقال تَنَوّق وتَأنَّق.
(س) ومنه الحديث الآخر «إن امرأة قالت له: مالك تَتَوَّق في قريش وتَدَع سائرهُم» .
(س) وفي حديث عبيد اللّه رضي اللّه عنهما «كانت ناقة النبي صلى اللّه عليه وسلم مُتَوَّقَة» كذا رواه بالتاء، فقيل له: ما المُتَوَّقة؟ قال: مثل قولك فرس تَئِق: أي جوَاد. قال الحرْبي: وتفسيره أعْجَب من تصحيفه، وإنما هي مُنَوَّقة - بالنون - وهي التي قَدْ رِيضَتْ وأُدّبَتْ.


تول

«هـ» في حديث عبد اللّه «التِّوَلَة من الشّرك» التِّوَلَة - بكسر التاء وفتح الواو - ما يُحبّب المرأة إلى زوْجها من السّحر وغيره، جعله من الشرك لاعتقادهم أن ذلك يؤثر ويَفْعل خلاف ما قدّره اللّه تعالى.
«هـ» وفي حديث بدر «قال أبو جهل: إن اللّه تعالى قد أراد بقريش التُّوَلة» هي بضم التاء وفتح الواو: الداهية، وقد تُهْمَز.
(س) وفي حديث ابن عباس رضي اللّه عنهما «أفْتنَا في دابَّة تَرْعى الشجر وتَشْربُ الماء في كَرِش لم تَثِّغر؟ قال: تلك عندنا الفَطيم، والتِّوْلَة، والجَذَعة» قال الخطابي: هكذا رُوي، وإنَّما هو التِّلْوة؛ يقال لِلْجَدْي إذا فُطِم وتَبع أمّه تِلْوٌ والأنثى تِلْوَة، والأمّهات حينئذ المَتَالِي، فتكون الكلمة من باب تَلاَ، لا تَولَ.


توم

(س) فيه «أتَعْجِز إحْداكُنّ أن تَتَّخِذ تُومَتَيْن من فضة» التُّومَة مثْلُ الدُّرَّة تُصاغ من الفضِّة، وجمعها تُومٌ وتُوَمٌ.
(س) ومنه حديث الكوثر «ورَضْرَاضُة التُّومُ» أي الدُّرُّ. وقد تكرر في الحديث.


تو

«هـ» فيه «الاسْتِجْمَار تَوٌّ، والسَّعْي تَوٌّ، والطوافُ تَوٌّ» التَّوّ الفردُ؛ يُريد أنه يَرْمي الجِمار في الحج فرْدا، وهي سبع حَصَيات، ويَطُوف سبْعا، ويسْعَى سبْعا. وقيل أراد بِفَرديَّة الطواف والسعي: أن الواجب منهما مرَّة واحدة لا تَثَنَّى ولا تُكَرَّرُ، سَواء كان المحْرم مُفْرِدا أو قارِناً وقيل أراد بالاستجمار: الاستنجاء، والسُّنَّة أن يَسْتَنْجِيَ بثلاث. والأوّل أولى لاقترانه بالطَّواف والسعي.
«هـ» وفي حديث الشَّعْبِيّ «فما مَضَتْ إلاَّ تَوَةٌ حتى قام الأحْنَف من مَجْلسه» أي ساعَةٌ واحدة.


توا

(س) في حديث أبي بكر رضي اللّه عنه، وقد ذكر من يُدْعَى من أبواب الجنة فقال: «ذاك الذي لا تَوَى عليه» أي لا ضَياع ولا خَسَارة، وهو من التَّوَى: الهلاك.


تهم

(س) فيه «جاء رجل به وَضَحٌ إلى رسول اللّه صلى اللّه عليه وسلم، فقال له: انْظُر بَطْن وَادٍ لا مُنْجِدٍ ولا مُتْهِم فَتمعَّك فيه، فَفعل، فلَم يزِد الوَضَح حتى مات» المُتْهِم: الموضع الذي يَنْصَبُّ ماؤه إلى تِهَامَة. قال الأزهري: لم يُرِدْ رسول اللّه صلى اللّه عليه وسلم أنَّ الوادي ليس من نَجْد ولا تِهَامة، ولكنَّه أراد حَدّا منْهما، فليس ذلك الموضع من نَجْد كلُّه، ولا من تِهامة كلُّه، ولكنَّه مِنْهُما، فهو مُنْجِد مُتْهِم. وَنَجْد ما بين العُذَيْب إلى ذات عِرْق، وإلى اليمَامة، وإلى جَبَلْى طَيّئ، وإلى وَجْرَة، وإلى اليَمن. وذَاتُ عِرْق أوّل تِهامة إلى البحر وجُدَّة. وقيل تهامة ما بين ذات عِرق إلى مرحَلتين من وراء مكة، وما وراء ذلك من المغْرب فهو غَوْر. والمدينة لا تِهَاميَّةٌ ولا نَجْدِيَّةٌ، فإنها فوق الغَوْر ودُون نَجْد.
(س) وفيه «أنه حبس في تُهْمة» التُّهْمة فُعْلة من الوَهْم، والتاء بدل من الواو، وقد تفتح الهاء. واتَّهَمْتُه: أي ظنَنت فيه ما نُسِب إليه.


تهن

(س) في حديث بلال حين أذَّن قبل الوقت «ألا إنَّ العبْد تَهِنَ» أي نام. وقيل النُّون فيه بدل من الميم. يقال تَهِم يَتْهَم فهو تَهِم إذا نام. والتَّهَم شِبْه سَدَر يَعْرض من شدّة الحرّ ورُكود الرّيح. المعنى: أنه أشْكَل عليه وقتُ الأذان وتحيَّر فيه فكأنه قد نام.


تيح

* فيه «فَبِي حَلَفْتُ لأُتِيحَنَّهم فِتْنة تَدعُ الحليم منهم حَيْرانَ» يقال أتاح اللّه لفُلان كذا: أي قدَّره له وأنْزَله به. وتاحَ له الشَّيء.


تير

* في حديث علي رضي اللّه عنه «ثُمَّ أقْبَل مُزْبداً كالتَّيَّار» هو موْج البحر ولُجَّتُه.


تيس

«هـ» في حديث أبي أيوب رضي اللّه عنه «أنه ذكر الغُول فقال قل لها: تِيسِي جَعَارِ» تِيسِي: كلمة تقال في معنى إبطال الشيء والتَّكْذيب به. وجعَارِ - بوزن قطَام - مأخوذ من الجَعْر وهو الحدَث، معدول عن جاعِرة، وهو من أسماء الضَّبُع، فكأنه قال لها: كذبت يا خَارِية. والعامة تُغَيّر هذه اللفظة، تقول: طِيزي بالطاء والزاي.
«هـ» ومنه حديث علي رضي اللّه عنه «واللّه لأتِيسَنَّهم عن ذلك» أي لأبْطِلَنَّ قولهم ولأردّنَّهم عن ذلك.


تيع

«هـ» في حديث الزكاة «في التِّيعَة شاة» التِّيعَةُ: اسم لأدنَى ما تجب فيه الزكاة من الحيَوان، وكأنها الجُملة التي للسُعادة عليها سبيل، من تَاعَ يَتِيع إذا ذَهب إليه، كالخمْس من الإبل، والأربعين من الغنَم.
«هـ» وفيه «لا تتَايَعوا في الكذب كما يتتايع الفراش في النار» التَّتَايُع: الوقوع في الشَّرّ من غير فِكْرة ولا رَوِيَّة، والمُتابَعَة عليه، ولا يكون في الخير.
«هـ» ومنه الحديث «لما نزل قوله تعالى » والمحصناتُ من النساء « قال سعد بن عُبادة رضي اللّه عنه: إنْ رأى رجُل مع امرأته رجلا فيَقْتله تقتُلونه، وإن أخْبَر يُجْلَد ثمانين، أفَلا يَضْرِبُهُ بالسَّيف؟ فقال النبي صلى اللّه عليه وسلم: كفَى بالسَّيف شَا» أراد أن يقول شَاهِداً فأمْسَك. ثم قال: «لولا أن يَتَتايَع فيه الغَيْرانُ والسكران» وجواب لولا محذوف، أراد لولا تَهَافُت الغَيْرانِ والسَّكرانِ في القتل لتّمَّمْتُ على جعْله شاهداً، أو لحكَمْت بذلك.
* - ومنه حديث الحسن بن علي رضي اللّه تعالى عنهما «إنَّ عليًّا كرم اللّه وجهه أراد أمراً فَتَتَايَعَتْ عليه الأمور فلَم يجد مَنْزعاً» يعني في أمر الجمل.


تيفق

* في حديث علي رضي اللّه عنه «وسئل عن البَيْت المعْمُور فقال: هو بيت في السماءِ تيفَاق الكعبة» أراد حِذاءها ومقابلتها. يقال: كان ذلك لِوَفْق الأمْر وتَوْفَاقه وتِيفَاقه. وأصل الكلمة الواو، والتاء زائدة.


تيم

«هـ» في كتابه لوائل بن حُجْر «والتِّيمَة لصاحبها» التّيمة بالكسر: الشَّاة الزَّائدة على الأربعين حتى تَبْلُغ الفريضة الأخرى. وقيل هي الشاة تكون لصاحبها في منزله يَحْتَلِبها وليْسَتْ بِسَائمة.
* - وفي قصيد كعب بن زهير:
* - مُتَيَّمٌ إثْرَهَا لم يُفْد مَكْبُولُ*
أي مُعَبَّدٌ مُذلَّل، وتيّمه الحبُّ: إذا استولى عليه.


تين

(س) في حديث ابن مسعود رضي اللّه عنه «تَانِ كَالْمَرّتَان» قال أبو موسى: كذا ورد في الرواية، وهو خطَأ، والمُراد به خَصْلَتان مَرَّتَان. والصواب أن يقال: تَانِك المَرّتَان، ويَصِل الكاف بالنون، وهي للخطاب: أي تَانِك الخصْلتَان اللَّتان أذكرهما لَك. ومَن قَرنَهُما بالمَرّتَيْن احتاج أن يَجُرَّهُما ويقول: كالمرَّتَيْن، ومعناه هَاتَان الخصْلتان كخصْلَتين مرَّتين، والكاف فيها للتَّشبيه.


تيه

* فيه «إنَّك امْرُؤ تائه» أي مُتَكبّر أو ضَالٌّ مُتَحَيّر.
* - ومنه الحديث «فتاهَتْ به سفينَتُه» وقد تَاهَ يَتِيه تَيْهاً: إذا تحيَّر وَضلَّ، وإذا تكَبَّر. وقد تكرر في الحديث.


تيا

(س) في حديث عمر رضي اللّه عنه «أنه رأى جارية مهزولة فقال: من يَعْرف تَيًّا؟ فقال له ابنه: هي واللّه إحْدَى بنَاتك» تَيَّا تصغير تا، وهي اسم إشارة إلى المؤنث، بمنزلة ذا للمذكَّر، وإنما جاء بها مصغَّرة تَصْغِيراً لأمْرِها، والألف في آخرها عَلاَمة التَّصْغير، وليست التي في مُكَبَّرِها، ومنه قول بعض السَّلف، وأَخَذ تَبِنَة من الأرض، فقال: تَيًّا مِن التوفيق خَيْر منْ كذا وكذا من العمَل.


ثأب

(س) فيه «التَّثَاؤب من الشيطان» التَّثاؤب معروف، وهو مَصْدر تثَاءب، والاسم الثُّؤَبَاء، وإنَّما جعله من الشيطان كَراهَةً لَه لأنه يكون مع ثِقَل البَدن وامْتِلائه واسْتِرخائه ومَيْلِه إلى الكَسل والنَّوم، فأضافه إلى الشيطان لأنه الذي يدعُو إلى إعطاء النَّفْس شَهْوَتَها، وأراد به التَّحْذيرَ من السَّبب الذي يتَولَّد منه وهو التَّوسُّع في المطْعَم والشِّبَع فَيَثْقُل عن الطاعات، ويكْسَل عن الخيرات.


ثأج

«هـ» فيه «لا تأتي يوم القيامة وعلى رقَبتك شاة لها ثُؤاج» الثُّؤاج بالضَّم: صوت الغنَم.
* - ومنه كتاب عمير بن أفْصَى «إنَّ لهم الثَّائجة» هي التي تُصَوّت من الغنم. وقيل هو خاص بالضَّأن منها.


ثأد

«هـ» في حديث عمر رضي اللّه عنه «قال في عام الرَّمَادة: لقد هَممْت أن أجعل مع كل أهل بيت من المسلمين مثْلهم، فإنَّ الإنسان لا يَهْلِك على نِصْف شِبَعه، فقيل له: لو فعلْت ذلك ما كنت فيها بابْن ثَأدَاء» أي ابن أمَة، يعني ما كنت لئيما. وقيل ضعيفا عاجزا «زاد الهروي: وقيل من الثأد، وهو الطين المبتل. يقال: ثئد بالرجل مكانه، وتئد بالبعير مبركه: إذا ابتل وفسد عليه. قال سويد:
هل سُوَيْدٌ غيرُ ليثٍ خادِرٍ * ثَئِدَتْ أرضٌ عليهِ فانتجعْ» .


ثأر

* في حديث محمد بن مسلمة يوم خيبر «أنَا لَهُ يا رسول اللّه المَوْتُور الثَّائر» أي طالب الثأر، وهو طالب الَّم. يقال ثَأرْت القَتِيلَ، وثأرتُ به فأنا ثائر: أي قَتَلْت قاتِله.
(س) ومنه الحديث «يَا ثَارَاتِ عُثمان» أي يا أهل ثَارَاتِه، ويا أيها الطالبون بدمه، فحذف المضاف، وأقام المضافَ إليه مُقامه. وقال الجوهري: يَا ثَارَاتِ فُلان: أي يا قَتَلَة فلان، فعلى الأوّل يكون قد نادَى طالبي الثّأر ليُعِينُوه على اسْتِيفائه وأخْذه، وعلى الثاني يكون قَدْ نَادَى القَتَلة تَعْرِيفاً لهم وتَقْرِيعاً وتَفْظِيعاً للأمر عليهم، حتى يَجْمَع لهم عند أخْذ الثَّأرِ بين القتْل وبيْن تَعْرِيف الجُرم. وتَسْمِيته وقَرْع أسماعِهم به؛ ليَصْدَع قلوبهم فيكون أنْكَى فيهم وأشْفَى للنَّفْس.
* - ومنه حديث عبد الرحمن يوم الشُّورَى «لا تَغْمِدوا سيوفكم عن أعدائكم فتُوترُوا ثأركم» الثأر ها هنا العَدوّ؛ لأنه موضع الثأر، أراد أنكم تُمكّنون عدُوّكم من أخذ وَتْرِه عندكم. يقال وَتَرتُه إذا أصبتَه بوَتْر، وأوْتَرْته إذا أوجَدْته وَتْره ومكَّنْته منه.


ثأط

(س) في شعر تُبَّع المروِيّ في حديث ابن عباس:
فَرأى مَغارَ الشَّمس عنْد غُرُوبها * في عَيْن ذِي خُلْب وثَأْطٍ حَرْمَدِ
الثَّأط: الحمْأة، واحِدَتُها ثأطَة. وفي المثَل: ثأطَة مُدّت بمَاء، يُضْرب للرجُل يَشْتَدّ حُمقه، فإن الماء إذا زيد على الحَمْأة ازدادَتْ فَسادا.


ثألأ

(س) في صفة خاتم النبوة «كأنَّه ثآلِيلُ» الثَّآلِيل جَمْع ثُؤلُول، وهُو هذه الحبَّة التي تَظْهر في الجِلد كالحِمَّصَة فما دُونها.


ثأى

«هـ» في حديث عائشة تصف أباها رضي اللّه عنهما «ورَأب الثَّأْيَ» أي أصلح الفساد، وأصْل الثَّأيِ: خَرْم مَواضع الخَرْز وفسادُه.
* - ومنه الحديث الآخر «رَأَب اللّه به الثَّأيَ» .


ثبت

* في حديث أبي قتادة رضي اللّه عنه «فطعنْتُه فأَثْبَتُّه» أي حبَسْتُه وجعلْته ثابتا في مكانه لا يُفارِقه.
* - ومنه حديثُ مَشُورَة قُريش في أمْر النبي صلى اللّه عليه وسلم «قال بعضُهم إذا أصبح فأثبِتوه بالوَثَاق» .
* - وفي حديث صوم «يوم» «الزيادة من ا» الشَّك «ثم جاءه الثَّبَتُ أنه من رمضان» الثَّبَت - بالتحريك - الحُجة والبيّنة.
* - ومنه حديث قتادة بن النعمان «بغير بَيّنة ولا ثَبَت» وقد تكرر في الحديث.


ثبج

«هـ» فيه «خيارُ أمّتي أوّلها وآخرها، وبَيْن ذلك ثَبَج أعْوجُ ليس منك ولسْت منه» الثَّبَج: الوَسَط، وما بيْن الكاهل إلى الظهر.
«هـ» ومنه كتابه لوائل «وأنْطُوا الثَّبَجة» أي أعْطُوا الوسَط في الصدقة: لا من خيار المال ولا مِن رُذَالَتِه، وألْحَقها تاء التأنيث لانْتِقالها من الأسمِيَّة إلى الوصْفِية.
(س) ومنه حديثُ عبادة «يُوشك أن يُرَى الرجُل من ثَبَج المسْلمين» أي من وسَطهم . وقيل من سَراتهم وعِلْيَتهِم.
(س) وحديث أمّ حَرام «قوم يركبون ثَبَج هذا البحر» أي وسَطه ومُعْظَمه.
* - ومنه حديث الزهري «كنْت فاتَحْتُ عُرْوة بن الزبير فَتُقْتُ به ثبَج بَحْر» .
* - ومنه حديث عليّ «وعَليكم الرِّوَاقُ المُطَنَّب فاضْرِبُوا ثَبَجه، فإن الشيطان راكِد في كِسْره» .
(س) وفي حديث اللّعان «إن جاءت به أُثَيْبجَ فهو لهلال» تصغير الأثْبَج، وهو النَّاتئ الثَّبَج: أي ما بين الكَتِفين والكاهل. ورجُل أثبَج أيضا: عظيم الجوف.


ثبر

* في حديث الدعاء «أعوذ بك من دعوة الثُبُور» هو الهلاك. وقد ثَبَر يَثْبُر ثُبُورا.
* - فيه «مَن ثابَر على ثِنْتَيْ عشر ركعة من السُّنة» المُثابَرةُ: الحِرْص على الفعل والقول، ومُلاَزَمَتُهما.
(س) وفي حديث أبي موسى «أتَدْرِي ما ثَبر الناسَ» أي ما الذي صدَّهم ومَنَعهم من طاعة اللّه. وقيل ما بَطَّأ بهم عنها. والثَّبْر: الحبْس.
«هـ» وفي حديث أبي بُرْدة «قال دخلْت على معاوية حين أصابته قَرْحَة، فَقَال: هلُم يا ابن أخي فانْظُر، فَنَظرْت فإذا هي قد ثَبَرَت» أي انفَتَحَت. والثَّبْرة: النُّقْرة في الشيء.
«هـ» وفي حديث حكيم بن حزام «أن أمّه ولَدته في الكعبة، وأنه حُمل في نِطْع، وأُخذ ما تحت مَثْبِرها فُغسل عند حوض زمزم» المَثْبِر: مَسْقَط الوَلد، وأكثر ما يقال في الإبل.
* - وفيه ذكر «ثَبِيرة» وهو الجبَل المعروف عند مكة. وهو اسم ماء في ديار مُزَيْنة، أقطعه النبي صلى اللّه عليه وسلم شريسَ بن ضمْرة.


ثبط

«هـ» فيه «كانت سوْدة رضي اللّه عنها امرأة ثَبِطَة» أي ثقيلة بطيئة، من التَّثْبيط وهو التَّعويق والشُّغْل عن المراد.


ثبن

«هـ» في حديث عمر رضي اللّه عنه «إذا مرّ أحدكم بحائط فليأكلْ منه ولا يَتَّخِذ ثِبَانا» الثّبانُ: الوعاء الذي يُحمل فيه الشيء ويوضع بين يدي الإنسان، فإن حُمِل في الحضن فهو خُبْنَة. يقال ثَبنَتُ الثَّوب أثْبِنُهُ ثَبْناً وثَباناً: وهو أن تعطف ذيل قميصك فتجعل فيه شيئاً تحمله، الواحدة ثُبْنة.


ثج

«هـ» فيه «أفضل الحج العَجُّ والثَّجُّ» الثَّجُّ: سَيلان دماء الهدْي والأضاحي، يقال ثَجَّه يثُجُّه ثَجًّا.
«هـ» ومنه حديث أمّ معبد «فحلَب فيه ثَجًّا» أي لَبناً سائلا كثيرا.
«هـ» وحديث المستحاضة «إنّي أثُجُّه ثجًّا» .
«هـ» وقول الحسن في ابن عباس «إنه كان مِثَجًّا» أي كان يصبُّ الكلام صبًّا، شبَّه فصاحته وغزارة منطقه بالماء المثْجُوج. والْمِثَجُّ - بالكسر - من أبنية المبالغة.
(س) وحديث رُقَيقة «اكْتَظَّ الوادي بِثَجِيه» أي امتلأ بسَيْله.


ثجر

(س) فيه «أنه أخذ بثُجْرة صبي به جُنُون، وقال اخرج أنا محمد» ثُجْرة النَّحْر: وسَطه وهو ما حول الوهْدة التي في اللَّبَّة من أْدَنى الحلق. وثُجْرة الوادي: وسَطه ومتَّسعُه.
«هـ» وفي حديث الأشَجّ «لا تَثْجُروا ولا تَبْسُروا» الثَّجير: ما عُصر من العنب فَجَرت سُلافتُه وبَقِيت عُصارته. وقيل الثَّجير: ثُفْل البُسْر يُخلَط بالتمر فيُنْتَبذ، فنَهاهم عن انْتباذه.


ثجل

«هـ» في حديث أم معبد «ولم تزْرِ به ثُجْلَة» أي ضِخَمُ بَطْن. ورجل أثْجَلُ، ويروى بالنون والحاء: أي نُحول ودقَّة.


ثخن

* في حديث عمر رضي اللّه عنه "في قوله تعالى «مَا كانَ لِنَبِيٍّ أنْ يَكُونَ لهُ أَسْرَى حَتَّى يَثْخِنَ في الْأَرْضِ» ثم أحَلَّ الغنائم « الإثْخَان في الشيء: المبالَغة فيه والإكثار منه. يقال: أثْخَنه المرضُ إذا أُثقله وَوَهَنه. والمراد به ها هنا المبالغة في قَتْل الكفَّار.
* - ومنه حديث أبي جهل » وكان قد اُثْخِن « أي أثْقِل بالجِراح.
* - وحديث علي رضي اللّه عنه » أوْطأكم إثْخان الجرَاحة «.
* - وحديث عائشة وزينب رضي اللّه عنهما » لم أنْشَبْهَا حتى أثْخَنْتُ عليها" أي بالَغْتُ في جَوابها وأفْحمتُها.


ثدن

«هـ» في حديث الخوارج «فيهم رجُل مُثَدَّن اليَدِ» ويروى «مَثْدُون اليَدِ» أي صَغير اليَد مُجْتَمِعُها. والمُثَدَّن والمَثْدون: النَّقِص الخلْق، ويروى «مُوتَنُ اليَدِ» بالتاء، من أيْتَنَتِ المرأة إذا ولدَت يَتْناً، وهو أن تَخْرُج رِجْلا الولد في الأوّل. وقيل المُثَدَّنُ مقلوب ثنَدَ، يُرِيد أنه يُشْبه ثُنْدُوَة الثَّدْي، وهي رأسُه، فقَدّم الدال على النون مثل جَذَب وجَبَذ.


ثدا

(س) في حديث الخوارج «ذُو الثُّدَيَّة» هو تَصْغير الثَّدْي، وإنما أدخل فيه الهاء وإن كان الثَّديُ مُذكَّرا، كأنه أراد قِطْعة مِن ثَدْي. وهو تصغير الثَّنْدُوة بِحَذْف النون؛ لأنها من تركيب الثَّدْي، وانْقِلابُ الياء فيها واوا؛ لضَمة ما قبلها، ولم يَضُرَّ ارْتِكاب الوزن الشَّاذّ لِظُهور الاشتقاق. ويُروى ذُو اليُدَيَّةِ بالياء بدل الثَّاء؛ تَصْغير اليَدِ، وهي مُؤنثة.


ثرب

«هـ» فيه «إذا زَنَت أَمة أحَدِكم فلْيَضْرِبْها الحدّ ولا يُثْرّب» أي لا يُوَبّخْها ولا يُقَرّعها بالزّنا بعْد الضَّرب. وقيل أراد لا يَقْنَع في عقوبتها بالتَّثْريب، بل يَضْرِبُها الحّدَّ، فإنَّ زِنَا الإمَاء لم يكن عند العرب مكروها ولا مُنكَرا، فأمَرَهم بحدّ الإِماء كما أمرهُم بِحدّ الحرائر.
«هـ» وفيه «نَهى عن الصلاة إذا صارت الشمسُ كالأثَارِب» أي إذا تَفَرّقَتْ وخَصَّت موضعا دون موضع عند المغِيب، شبَّهها بالثُّروب، وهي الشَّحْم الرقيق يُغَشّي الكَرِش والأمعاء، الواحِد ثَرْب، وجمعها في القلة أثْرُبٌ. والأثارِب: جَمْع الجمع.
* - ومنه الحديث «إنَّ المنافق يُؤخّر العصْر حتى إذا صارت الشمس كثَرْب البقَرة صَلاها» .


ثرثر

* فيه «أبْغَضُكم إليّ الثَّرْثَارُون المُتَفَيْقِهُون» هُم الذين يُكْثِرون الكلام تَكَلُّفاً وخروجا عن الحقِّ. والثَّرْثرة: كَثْرة الكلام وتَرْدِيدُه.


ثرد

(س) فيه «فضل عائشة على النّساء كفضل الثَّريد على سائر الطَّعام» قيل لم يُرِدْ عَيْن الثرِيد، وإنما أراد الطَّعام المتَّخَذ من اللحم والثَّريد معاً، لأن الثَّريد لا يكون إلا من لحْم غالبا، والعرَب قلما تَجِد طبيخا ولا سِيَّما بلَحْم. ويقال الثَّريد أحد اللَّحْمَيْن، بل اللَّذَّةُ والقُوّة إذا كان اللحم نضيجا في المرَقِ أكثر ممَّا يكون في نفس اللحم.
* - وفي حديث عائشة «فأخَذَتْ خماراً لها ثَرَدَتْه بزعْفَران» أي صَبَغْته. يقال ثوب مثْرُود: إذا غُمِس في الصِّبْغ.
«هـ» وفي حديث ابن عباس رضي اللّه عنهما «كُلْ ما أفْرَى الأوْدَاجَ غيرَ مُثَرِّد» المثرِّدُ الذي يَقْتُلُ بغير ذكاة. يقال ثَرَّدْتَ ذبيحتك. وقيل اليَّثْرِيد: أن تَذْبَح بشيء لا يُسيل الدَّم. ويُروى غير مُثَرَّدٍ، بفتح الراء على المفعول. والرّوَايَةُ كُلْ، أمْر بالأكْل، وقَدْ رَدّها أبوعُبيد وغيرُه، وقالوا: إنَّما هو كُلُّ مَا أفْرَى الأوداج؛ أي كُلّ شيء أفرِى الأوداج، والفَرْيُ: القَطع.
* - وفي حديث سعيد، وسئل عن بَعير نَحَرُوه بعُود فقال «إن كان مَارَمَوْراً فكُلُوه، وإن ثَرَدَ فَلاَ» .


ثرر

«هـ» في حديث خزيمة وذكَر السَّنة «غاضَتْ لها الدِّرَّة ونَقَصَتْ لها الثَّرَّة» الثَّرَّة بالفتح: كثْرة اللَّبن. يقال سحاب ثَرٌّ: كثير الماء. ونلقة ثَرَّة: واسِعَة الإحْليل، وهو مَخْرَج اللَّبن من الضَّرْع، وقد تكسر الثاء.


ثرم

(س) فيه «نهى أن يُضَحَّى بالثَّرْماء» الثرَم: سُقوط الثَّنِيَّة من الأسنان. وقيل الثَّنِيَّة والرَّبَاعِيَة. وقيل أن تَنْقَلع السّنّ من أصلها مُطْلقا، وإنما نهى عنها لنُقْصان أكْلِها.
(س) ومنه الحديث في صِفَة فرعون «أنه كان أثْرَم» .


ثرا

(س) فيه «ما بَعث اللّه نبيًّا بعدَ لوط إِلا في ثَرْوَة من قوْمه» الثَّرْوَة: العَدد الكثير وإنما خَصّ لوطا، لقوله تعالى «لَوْ أَنَّ لِي بِكُمْ قُوَّةً أوْ آوِي إلَى رُكْنٍ شَدِيدٍ» .
(س) ومنه الحديث «أنه قال للعباس رضي اللّه عنه: يَمْلِكُ من وَلَدِك بعَدَد الثُّريَّا» الثُّريَّا: النَّجم المعروف، وهو تَصْغِير ثَرْوَى. يقال ثَرى القوم يَثْرُون، وأثْرَوا: إذا كَثُروا وكَثُرتْ أموالُهم. ويقال: إنَّ خِلال أنْجُم الثُّريَّا الظاهرة كواكبَ خَفِيَّةً كثيرةَ العَدد.
* - ومنه حديث اسماعيل عليه السلام «وقال لأخيه إسْحَاق عليه السلام: إنك أثْرَيْت وَأمْشَيتَ» أي كَثُر ثَراؤك وهو المال، وكَثُرتْ ماشِيَتُك.
«هـ» وحديث أم زَرْع «وأراح عَليَّ نَعَماً ثَريًّا» أي كثيرا.
* - وحديث صِلَة الرَّحِم «هي مَثْراة في المال مَنْسأَة في الأثر» مثراة - مفعلة - من الثَّراء: الكَثْرَة.
«هـ» وفيه «فأُتِي بالسَّويق فأمَر به فثُرّيَ» أي بُلَّ بالماء. ثَرَّى التُّراب يُثرِّيه تَثْريَه: إذا رشَّ عليه الماء.
* - ومنه حديث علي رضي الله عنه «أنا أعلم بجعفر، إنه إن عَلم ثَرَّاه مرة واحدة ثم أطعمه» أي بله وأطعمه الناس.
* - وحديث خبز الشعير «فيَطِير منه ما طار وَما بَقِي ثرَّيْنَاه» .
* - وفيه «فإذا كلْبٌ يأكل الثَّرى من العَطَش» أي التُّراب النَّديّ.
* - ومنه حديث موسى والخضر عليهما السلام «فبيْنَا هو في مكانٍ ثَرْيَانَ» يقال مكان ثَرْيَان، وأرض ثَرْيَا: إذا كان في تُرابهما بلَلٌ ونَدًى.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «أنه كان يُقْعِي في الصلاة ويُثَرّي» معناه أنه كان يَضَع يديه في الأرض بين السَّجدتين فلا يُفَارِقان الأرض حتى يُعيد السجدة الثَّانِية، وهو من الثرَى: التُّرابِ؛ لأنهم أكثر ما كانوا يُصلُّون على وجْه الأرض بغير حاجز، وكان يَفْعل ذلك حِين كَبِرت سِنُّه.


ثُرَيْر

* هو بِضَمّ الثاء وفتح الراء وسكون الياء: موضع من الحجاز كان به مال لابن الزبير، له ذكْر في حديثه.


ثطط

(س) في حديث أبي رُهْم «سأله النبي صلى اللّه عليه وسلم عمَّن تَخلف من غِفَار، فقال: ما فعَل النَّفَرُ الحُمر الثِّطَاطُ» هي جمْع ثَطّ، وهو الكَوْسَج الذي عَرِيَ وجهُه من الشَّعَر إلاَّ طَاقَاتٍ في أسْفل حنكه. ورجُل ثَطٌّ وأثطُّ.
* - ومنه حديث عثمان رضي اللّه عنه «وجِيء بِعَامِر بن عبْد قَيْس فرآه أشْغَى ثَطّاً» ويُروى حديث أبي رُهْم «النّطَانط» جمْع نَطْنَاط وهو الطَّويل.


ثطا

«هـ» فيه «أنه مرَّ بامرأة [سوداء (الزيادة من اللسان وتاج العروس. وستأتي فيما بعد، في » ذأل «) ] تُرقِّص صَبِيًّا وتقول:
ذُؤالُ يَا ابْنَ القَرْم يَا ذُؤالَه * يَمشِي الثَّطَا ويَجْلسُ الْهَبَنْقَعَه
فقال عليه السلام: » لا تَقُولي ذُؤال فإنه شَرّ السّباع". الثَّطَا: إفراط الْحُمق. رجُل ثَطٍ بَيّن الثَّطَاة. وقيل: يُقال هو يَمْشِي الثَّطَا: أي يَخْطو كما يَخطو الصَّبِيُّ أوّلَ ما يَدْرُج. والهبَنْقَعَة: الأحمَق. وذُؤال - تَرْخيم ذُؤالَة - وهو الذئب. والقَرْم: السّيد.


ثعب

«هـ» فيه «يجيء الشَّهِيدُ يوم القيامة وجُرْحه يَثْعَب دماً» أي يجْري.
* - ومنه حديث عمر رضي اللّه عنه «صَلّى وجُرحه يَثْعَب دماً» .
* - ومنه حديث سعد «فقطعْتُ نَسَاه فانْثَعَبتْ جَدِيَّةُ الدم» أي سَالَت. ويُروى فانْبَعَثَتْ.


ثعْجر

* في حديث علي رضي اللّه عنه «يَحْمِلُها الأخْضَر المُثْعَنْجَر» هو أكثر مَوْضع في البَحْر مَاءً. والميم والنون زائدتان.
* - ومنه حديث ابن عباس رضي اللّه عنهما «فإذا عِلمي بالقرآن في علم عليّ كالقَرارة في المثْعَنْجَر» القَرارة: الغَدِير الصَّغير.


ثعد

(س) في حديث بكار بن داود «قال: مرَّ رسول اللّه صلى اللّه عليه وسلم بقَوم يَنالُون من الثَّعْد والحُلْقان وأشْلٍ من لحْم، ويَنَالُون من أسْقية لهم قَدْ عَلاَها الطُّحْلُب، فقال: ثَكِلَتْكُم أمَّهاتُكم، ألهَذا خُلِقْتم؟ ثم أوْ بِهذا أُمِرْتُم؟ ثم جَازَ عَنْهم فنزل الرُّوح الأمين وقال: يا محمدُ ربُّك يُقْرئك السلام ويقول لك: إنّما بَعَثْتك مؤلّفا لأمّتِك. ولم أبعثك مُنَفّرا، ارْجِع إلى عِبادي فقُل لهم فليَعْمَلوا، ولْيُسَدّدُوا، ولْيُيَسِّروا» جاء في تفسيره أنَّ الثَّعْد: الزُّبْد، والحُلْقان: البُسْر الذي قد أرْطَب بعضُه، وأشْل من لَحْم: الخروفُ المشْوِي. كذا فسره إسحاق بن إبراهيم القُرشي أحدُ رُواته. فأما الثَّعْد في اللغة فهو ما لاَن من البُسْر، واحدته ثَعْدة.


ثعر

«هـ» فيه «يخرج قوم من النار فيَنْبتُون كما تنْبُت الثَّعَارير» هي القِثَّاء الصّغار، شُبّهوا بها لأنّ القِثَّاء بنْمِي سريعا. وقيل رؤوس الطَّراثيث تكون بِيضاً، شُبّهوا ببياضهَا، واحدتها طُرْثُوث، وهو نبْت يؤكل.


ثعع

«هـ» فيه «أتَتْه أمرأة فقالت: إن ابْني به جُنون، فمسح صدره ودعَا له، فَثعَّ ثَعَّةً فخرج من جَوْفِه جَرْوٌ أسْود» الثَّعُّ: القَيء. والثَّعَّة: المرّة الواحِدة.


ثعل

«هـ» في حديث موسى وشعيب عليهما السلام «ليس فيها ضَبُوب ولا ثَعُول» الثَّعُول: الشاة الَّتي لها زيادة حَلَمة، وهو عَيْب، والضَّبوب: الضيقة مخرج اللبن.


ثعلب

«هـ» في حديث الاستسقاء «اللهم اسْقنا حتى يقوم أبو لُبَابة يسد ثعلبَ مِرْبَدِه بإزاره» المِرْبد: مَوْضع يُجفَّف فيه التَّمر، وثَعْلَبُه: ثُقْبُه الذي يسيل منه ماء المطر.


ثغب

«هـ» في حديث عبد اللّه «ما شَبَّهت ما غَبَر من الدنيا إلاَّ بثَغْبِ ذَهب صَفْوُه وبقي كَدَره» الثَّغْب - بالفتح والسكون -: الموضع المطمئن في أعلى الجبل يَسْتَنْقِع فيه ماء المطر. وقيل هو غَدِير في غِلَظ من الأرض، أو على صخرة ويكون قليلا.
* - ومنه حديث زياد «فُثِئت بسُلالة من ماء ثَغْب» .


ثغر

«هـ» فيه «فلما مرَّ الأجل قفَل أهل ذلك الثَّغْر» الثغر: الموضع الذي يكون حَدّا فاصلا بين بلاد المسلمين والكفار، وهو موضع المخافة من أطراف البلاد.
«هـ» وفي حديث فتْح قيْساريَّة «وقد ثَغَروا منها ثَغْرة واحدة» الثَّغرة: الثُّلمة.
* - ومنه حديث عمر رضي اللّه عنه «تسْتَبق إلى ثُغْرة ثنيَّه» .
* - وحديث أبي بكر والنَّسَّابة «أمْكَنْت من سَواء الثُّغْرة» أي وسَط الثغرة، وهي نُقْرة النَّحْر فَوْق الصدر.
* - والحديث الآخر «بادِرُوا ثُغْر المسجد» أي طرائفه. وقيل: ثُغْرة المسجد أعلاه.
«هـ» وفيه «كانوا يُحبُّون أن يُعَلّموا الصَّبي الصلاة إذا اثَّغر» الاثِّغارُ: سقوط سنّ الصَّبي ونَباتُها، والمراد به ها هنا السقوط. يقال إذا سَقَطت روَاضع الصَّبي قِيل: ثُغِرَ فهو مَثْغُور، فإذا نَبتَت بعد السقوط قيل: اثَّغَر، واثَّغَر بالثَّاء تقديره اثْتَغر، وهو افتعل، من الثَّغَر وهو ما تقدَّم من الأسنان، فمنهم من يقْلب تَاء الافْتعال ثاء ويُدْغِم فيها الثَّاء الأصلية، ومنهم من يَقْلب الثاء الأصلية تَاء ويدغمها في تاء الافْتِعال.
«هـ» ومنه حديث جابر رضي اللّه عنه «ليس في سنّ الصَّبي شيء إذا لم يَثَّغِرْ» يريد النَّبَات بعد السُّقوط.
* - وحديث ابن عباس رضي اللّه عنهما «أفْتِنَا في دابة تَرْعى الشَّجر في كَرِشٍ لم تَثَّغِرْ» أي لم تَسْقط أسنانُها.
«هـ» وفي حديث الضحاك «أنه وُلد وهو مُثَّغِر» والمراد به ها هنا النَّبات.


ثغم

«هـ» فيه «أتى بأبي قُحافة يوم الفَتح وكأنّ رأسه ثَغَامة» هو نبْت أبيضُ الزَّهْر والثمر يشَبَّه به الشَّيْب. وقيل هي شجرة تَبْيَضُّ كأنها الثَّلْجُ.


ثغا

(س) في حديث الزكاة وغيرها «لا تَجيء بشَاة لها ثغَاء» الثُّغاء: صِياح الغَنم. يقال ماله ثَاغِية: أي شيء من الغنم.
* - ومنه حديث جابر رضي اللّه عنه «عَمدتُ إلى عَنْز لأذْبَحها فثغتْ، فسمع رسول اللّه صلى اللّه عليه وسلم ثُغْوَتها فقال: لا تقْطع دَرًّا ولا نَسْلا» الثّغْوة: المرّة من الثغاء. وقد تكررت في الحديث.


ثفأ

(س «هـ» ) فيه «مَاذَا في الأمرّين من الشفاء؟ الصَّبِر والثُّفَّاء» الثُّفَّاء: الْخَرْدَل. وقيل الْحُرْفُ، ويُسَمّيه أهل العراق حَبَّ الرَّشاد، الواحدة ثُفَّاءة. وجعَلَه مُرًّا للحُرُوفة التي فيه ولَذْعِه للّسان.


ثفر

«هـ» فيه «أنه أمر المسْتَحاضة أن تَسْتَثْفِر» هو أن تَشُدّ فرجها بخرقة عريضة بعد أن تَحْتَشي قُطْنا، وتُوثِقَ طرَفَيْها في شيء تَشُدّه على وسَطها، فتمنع بذلك سَيْل الدَّم، وهو مأخوذ من ثَفَرِ الدَّابة الذي يُجْعل تحت ذَنَبها.
«هـ» ومنه حديث ابن الزبير رضي اللّه عنه في صفة الجنّ «فإذا نَحْنُ برجال طِوَال كأنهم الرّماح، مُسْتَثْفِرين ثيَابَهُم» هو أنْ يُدْخل الرجلُ ثوبه بين رجْليه كما يَفْعَل الكَلب بذَنَبه.


ثفرق

* في حديث مجاهد «إذا حضر المساكينُ عِند الجِداد ألْقى لهم من الثفَاريق والتمر» الأصل في الثفَاريق: الأقماعُ التي تلْزق في البُسر، واحِدها ثُفْرُوق، ولم يُردها ها هنا وإنما كنَى بها عن شيء من البسر يُعْطَوْنه. قال القُتَيبي : كأنّ الثُفْروق - على مَعنى هذا الحديث - شُعبةٌ من شِمْراخ العِذْق.


ثفل

(س) في غزوة الحدَيْبة «من كان معه ثُفْلٌ فلْيَصطنع» أراد بالثفل الدَّقيقَ والسَّويق ونَحوَهُما والاصْطِناع اتخاذ الصَّنيع. أرَاد فَلْيَطْبُخْ وَلْيَخْتَبِز.
(س) ومنه كلام الشافعي رضي اللّه عنه «قال: وبَيّنَ في سُنته صلى اللّه عليه وسلم أن زكاة الفِطْر من الثفل مما يَقتات الرَّجُل وما فيه الزكاة» وإنما سمي ثفلاً لأنه من الأقْوات التي يكون لها ثفل، بخلاف الْمَائعات.
(س) وفيه «أنه كان يحب الثُّفْل» قيل هو الثرِيد «جاء في الدر النثير: قال الترمذي في الشمائل: يعني ما بقي من الطعام» وأنشد:
يَحْلِفُ باللّه وَإنْ لم يُسْئلِ * مَا ذاق ثُفْلا مُنْذُ عام أوّلِ
«هـ» وفي حديث حذيفة، وذكر فِتنة فقال: «تكون فيها مِثلَ الجمل الثَّفال، وإذا أُكرِهت فتباطأْ عنها» هو البطيء الثقيل. أي لا تتحرك فيها. وأخرجه أبو عبيد عن ابن مسعود رضي اللّه عنه. ولعلهما حَدِيثان.
* - ومنه حديث جابر رضي اللّه عنه «كنت على جمل ثَفال» .
«هـ» وفي حديث علي رضي اللّه عنه «وتَدُقّهم الفتن دقَّ الرَّحا بثِفالها» الثفال - بالكسر - جلدة تُبْسَط تحت رحا اليد ليقع عليها الدقيق، ويُسَمى الحجر الأسفلُ ثفالاً بها. والمعنى: أنها تدقهم دقَّ الرَّحا للحَبّ إذا كانت مُثَفَّلة، ولا تُثَفَّل إلا عند الطَّحْن.
* - ومنه حديثه الآخر «اسْتَحار مَدارُها، واضْطَربَ ثِفَالُها» .
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «أنه غَسل يدَيْه بالثّفَال» هو - بالكسر والفتح - الإبريق.


ثفن

* في حديث أنس رضي اللّه عنه «أنه كان عند ثَفِنَة ناقة رسول اللّه صلى اللّه عليه وسلم عام حَجة الودَاع» الثَّفِنَة - بكسر الفاء - ما وَلِيَ الأرض من كل ذات أرْبع إذا بَرَكَت، كالرُّكْبتين وغيرهما، ويحصل فيه غِلظ من أثَر البُروك.
* - ومنه حديث ابن عباس رضي اللّه عنهما في ذكر الخوارج «وأيديهم كأَنَّها ثَفِنُ الإبل (يصفهم بكثرة الصلاة. ولهذا قيل لعبد اللّه بن وهب رئيسهم » ذو الثفنات « لأن طول السجود أثر في ثفانته. (القاموس - ثفن» « هو جَمْع ثَفِنَة، وتُجمع أيضاً ثَفِنَات.
(س[هـ]) ومنه حديث أبي الدرداء رضي اللّه عنه » رأى رجلا بين عَيْنَيهِ مثْلُ ثَفِنَة البَعير، فقال: لو لم تكن هذه كان خيْراً" يعني كان على جَبْهَته أثَر السُّجود، وإنما كَرِهَها خَوفا من الرِّياء بِهَا.
«هـ» وفي حديث بعضهم «فحَمل على الكَتِيبَة فجعَل يَثْفِنُها» أي يَطْرُدها. قال الهروي: ويجوز أن يكون يَفُنُّها، والفَنُّ: الطَّرْد.


ثقب

(س) في حديث الصدّيق رضي اللّه عنه «نحن أثْقَبُ الناس أنْساباً» أي أوضَحُهم وأنْوَرُهم. والثُّقِب: المُضِيء.
«هـ» ومنه قول الحجاج لابن عباس رضي اللّه عنهما «إن كانَ لَمِثقَباً» أي ثَاقِب العِلْم مُضِيئَه. والمِثْقَب - بكسر الميم - العالم الفَطِن.


ثقف

«هـ» في حديث الهجرة «وهو غلام لَقِنٌ ثَقِف» أي ذو فِطْنة وذكاء. ورجُل ثَقِفٌ، وثَقُفٌ، وثَقْف. والمراد أنه ثابت المعْرفة بما يُحْتَاج إليه.
«هـ» وفي حديث أمّ حكيم بنت عبد المطلب «إنّي حَصَان فما أكَلَّم، وثَقَاف فما أُعَلم» .
وفي حديث عائشة، تَصِف أباها رضي اللّه عنهما «وأقام أوَدَه بثِقَافه» الثِّقَاف: ما تُقَوَّم به الرّماح، تريد أنه سَوّى عَوَج المسلمين.
* - وفيه «إذا ملك اثْنا عشَر من بَني عَمْرو بن كعْب كان الثَّقَفُ والثِّقاف إلى أن تقُوم الساعة» يعني الْخِصَامَ والجِلاَدَ.


ثقل

«هـ» فيه «إني تارك فيكم الثَّقَلَين: كتابَ اللّه وعِتْرتي» سَمَّاهُما ثَقَلين؛ لأنّ الأخْذ بهما والعمَل بهما ثقيل. ويقال لكلِّ خطير «نفيس» «الزيادة من ا واللسان والهروي» ثَقَل، فسَمَّاهُما ثَقَليْن إعظاماً لِقَدْرِهما وتَفْخيما لشَأنِهما.
* - وفي حديث سؤال القَبْر «يسْمعُهما مَن بَين المشْرق والمغرب إلاَّ الثقَلَيْن» الثَّقَلان: هما الجنّ والإنسُ؛ لأنَّهما قُطَّان الأرض. والثَّقَل في غير هذا: مَتاع المسافر.
* - ومنه حديث ابن عباس رضي اللّه عنهما «بَعثني رسول اللّه صلى اللّه عليه وسلم في الثَّقَل من جَمْع بلَيْل» .
* - وحديث السائب بن يزيد «حُجَّ به في ثَقَل رسول اللّه صلى اللّه عليه وسلم» .
* - وفيه «لا يَدْخُل النار مَنْ في قلْبه مِثْقال ذرَّة من إيمان» المِثْقال في الأصل: مِقْدَارٌ من الوَزْن، أيَّ شيء كان من قَلِيل أو كثير، فمعْنى مِثْقال ذرَّة: وزْن ذرَّة. والناس يُطْلقونه في العُرف على الدّينار خاصَّة، وليس كذلك.


ثكل

(س) فيه «أنه قال لبعض أصحابه: ثَكِلَتْك أمُّك» أي فَقَدَتْك. والثُّكْل: فقْد الوَلَد. وامرأة ثَاكِل وثَكْلَى. ورجُل ثَاكِل وَثثْكَلان، كأنه دَعَا عليه بالموتِ لسوء فِعْله أو قوله. والموت يَعُمُّ كلَّ أحد، فإذَنْ الدعاء عليه كَلاَ دُعَاء، أو أرادَ إذا كُنْت هكذا فالموت خيرٌ لك لئلا تَزْدَادَ سُوءا، ويجوز أن يكون من الألفاظ التي تَجْري على ألسِنة العرب ولا يُرادُ بها الدُّعاء، كقولهم تَرِبَتْ يدَاك، وقاتَلك اللّه.
* - ومنه قصيد كعب بن زهير:
* - قامَتْ فجَاوَبهَا نُكْدٌ مثَاكِيلُ*
هُنّ جَمْع مِثْكَال، وهي المرأة التي فَقَدت ولَدها.


ثكم

«هـ» في حديث أمّ سلمة رضي اللّه عنها «قالت لعثمان بن عفَّان رضي اللّه عنه: تَوَخَّ حيْث تَوَخَّى صاحِباك، فإنّهُما ثَكَما لَك الحقَّ ثَكْماً» أي بَيَّنَاه وأوضَحَاه. قال القُتَيْبي: أرادَت أنَّهُما لَزِمَا الحَقَّ ولم يَظْلِما، ولاَ خَرجا عن المحجَّة يمِيناً ولاَ شِمَالا. يقال ثَكِمْتُ المَكَان والطَّرِيق: إذا لَزِمْتَهُما.
«هـ» ومنه الحديث الآخر «إنّ أبا بكر وعمر رضي اللّه عنهما ثَكَما الأمْر فلم يَظْلِمَا» قال الأزهري: أرادَ رَكِبَا ثَكَم الطَّريق، وهو قَصْده.


ثكن

«هـ» فيه «يُحشر النَّاسُ على ثُكَنِهم» الثُّكْنَة: الراية والْعَلاَمة، وجمعها ثُكَن. أي عَلى مَا ماتُوا عليه، وأُدْخلوا في قُبورهم من الخَيْر والشّرّ. وقيل: الثُّكَن: مَرَاكِزُ الأجْناد ومُجْتَمَعُهم عَلى لوَاء صاحبهم.
* - ومنه حديث علي رضي اللّه عنه "يَدْخل البَيْتَ المعْمُور كُلَّ يوم سَبْعُون ألْفَ مَلَك على ثُكَنِهم. أي بالرَّايات والعَلاَمات.
«هـ» وفي حديث سَطِيح:
* - كأنَّما حُثْحِث من حِضْنَيْ ثَكَنْ (صدر البيت كما في اللسان:
* - تلفّهُ في الريحِ بَوْغاءُ الدِّمنْ*
*
ثَكَن بالتحريك: اسم جبل حجازي.


ثلب

«هـ» فيه «لَهُمْ من الصَّدَقة الثِّلْبُ والنَّاب» الثِّلْبُ من ذكور الإبل: الَّذي هَرِم وتَكَسَّرَت أسْنَانُه. والنَّاب: المُسِنَّة من إناثها.
«هـ» ومنه حديث ابن العاص «كَتب إلى معاوية: إنَّك جَرَّبْتَني، فَوَجَدْتني لسْتُ بالغُمْر الضَّرَع، ولا بالثِّلْب الفاني» الغُمْر: الجاهل، والضَّرَع: الضَّعيف.


ثلث

* فيه «لكن اشْرَبوا مَثْنَى وثُلاَثَ وسَمُّوا اللّه تعالى» يُقال فَعَلتُ الشيء مَثْنَى وثُلاَث ورُباعَ - غير مَصْرُوفات - إذا فَعلْتَه مرَّتين مرَّتَين، وثَلاثاً ثَلاثاً، وأرْبعاً أرْبعا.
* - وفيه «دِيَةُ شِبْهِ العَمْد أثْلاثاً» أي ثَلاثٌ وثَلاثون حِقَّة، وثلاث وثلاثون جَذَعة، وأربع وثلاثون ثَنِيَّة.
* - وفي حديث قل هو اللّه أحد «والَّذي نَفْسي بيَده إنها لتَعْدِل ثُلث القرآن» جعَلها تَعْدل الثُّلث؛ لأن القرآن العزيز لا يَتجاوز ثَلاثة أقسام، وهي: الإرْشاد إلى معْرفة ذات اللّه تعالى وتَقْديسه، أو معْرفة صِفَاتِه وأسْمَائِه، أو معرفة أفعاله وسُنَّته في عباده. ولمَّا اشْتَملتْ سورة الإخلاص على أَحد هذه الأقسام الثلاثة، وهو التَّقْديس، وَازَنَها رسول اللّه صلى اللّه عليه وسلم بثُلث القرآن، لأن مُنْتَهى التقديس أن يكون واحِداً في ثلاثة أمور: لا يكون حاصلا منه مَن هُو من نَوْعه وَشبهِه، ودَل عليه قوله: لم يَلِدْ. ولا يكون هو حاصلا ممَّن هو نظيره وشبهُه، ودل عليه قوله: ولم يُولَدْ. ولا يكون في درَجته - وإن لم يكن له أصْلاً ولا فرْعا - مَن هُو مثْلُه، ودل عليه قوله: وَلم يكُن لهُ كُفُواً أحدٌ. ويَجمَع جميعَ ذلك قولُه: قل هو اللّه أحَدٌ. وجُمْلَتُه: تفصيلُ قولك: لا إله إلا اللّه. فهذه أسرار القرآن. ولا تتَناهَى أمثالُها فيه. ولا رطْبٌ ولا يابس إلاّ في كتاب مبين.
«هـ» وفي حديث كعب «أنه قال لعُمر رضي اللّه عنه: أنْبئني ما المُثَلِّث؟ فقال: وما المُثَلِّث لا أبَا لَك؟ فقال: شرُّ الناس المُثَلِّثُ» يعني السَّعي بأخيه إلى السلطان، يُهْلِك ثَلاثَةً؛ نَفْسَه، وأخاه، وإمامَه بالسَّعي فيه إليه.
* - وفي حديث أبي هريرة «دعاه عمر رضي اللّه عنه إلى العمَل بعْد أن كان عزَله، فقال: إنِّي أخاف ثلاثاً واثْنَتين، قال: أفَلا تقول خمْسا؟ فقال: أخاف أن أقولَ بغير حُكْم، وأقْضي بغير عِلْم. وأخاف أن يُضرب ظهري، وأن يُشْتم عرْضي، وأن يؤخذ مالي» الثَّلاث والاثنتان هذه الخِلال الخَمْسُ التي ذكرها، وإنّما لم يقل خَمْسا؛ لآن الخَلَّتين الأولَيَيْن من الحَقّ عليه، فخاف أن يُضَيّعه، والخِلال الثلاث من الحقّ له، فخاف أن يَظْلمَه، فلذلك فَرّقَها.


ثلج

* في حديث عمر رضي اللّه عنه «حتى أتاه الثَّلَج واليَقين» يقال ثَلِجتْ نَفْسي بالأمرِ تَثْلَج ثَلَجاً، وثَلَجت تَثْلُج ثُلوجاً إذا اطْمأنت إليه وسكّنت، وثَبَت فيها ووثِقَتْ به.
* - ومنه حديث ابن ذي يزن «وثَلَج صَدْرُك» .
(س) وحديث الأحوص «أعْطِيك ما تَثْلُج إليه» .
* - وفي حديث الدعاء «واغْسِلْ خَطايايَ بماء الثَّلْج والبَرَد» إنما خصَّهُما بالذكر تأكيداً للطَّهارة ومبالغَة فيها؛ لأنهما ما آن مَفْطُورَان على خِلْقَتِهما، لم يُسْتَعْمَلاَ ولم تَنَلْهُما الأيدي، ولم تخُضْهُما الأرجُل كسائر المِياه التي خَالطَت التُّراب، وجَرت في الأنهار، وجُمعت في الحياض، فكانا أحَقَّ بكمال الطهارة.


ثلط

* فيه «فبَالَتْ وثَلَطَتْ» الثَّلْط: الرّجِيع الرَّقِيق، وأكثر ما يُقال للإبِل والبَقَر والفِيَلة.
(س) ومنه حديث علي رضي اللّه عنه «كانوا يَبْعَرون وأنْتُم تَثْلِطُون ثَلْطا» أي كانوا يَتَغَوّطون يابسا كالبَعَر؛ لأنهم كانوا قَلِيلِي الأكْل والمآكِل، وأنتم تَثْلِطون رَقيقا، وهو إشارة إلى كَثْرة المآكل وتَنَوُّعها.


ثلغ

«هـ» فيه «إذَن يَثْلَغُوا رَأسي كما تُثْلَغ الخُبْزة» الثَّلْغ: الشَّدْخ. وقيل هو ضَرْبُك الشَّيء الرَّطْبَ بالشيء اليابس حتى يَنْشَدِخ.
* - ومنه حديث الرؤيا «وإذا هو يَهوِي بالصخرة فيثْلَغ بها رأسَه» .


ثلل

«هـ» فيه «لا حِمًى إلاَّ في ثلاث: ثَلة البِئر، وطِوَل الفَرس، وحَلْقة القَوم» ثَلَّة البِئر: هَو أن يَحْتَفِر بئرا في أرض ليْسَت مِلْكا لأحَد، فيكون له من الأرض حَوْل البئر ما يكون مُلْقًى لثَلَّتِها، وهو التُّراب الذي يُخْرَج منها، ويكون كالحريم لها لا يدْخل فيه أحد عليه.
* - وفي كتابه لأهل نَجْرَان «لهم ذمَّة اللّه وذمَّة رسوله على دِيارهم وأموالهم وثُلَتِهم» الثُّلَّة بالضَّم: الجماعة من الناس.
* - وفي حديث معاويَة «لم يكُن أمُّه بِرَاعِيةِ ثَلَّة» الثَّلَّة بالفتح: جماعة الغَنم.
* - ومنه حديث الحسن رضي اللّه عنه «إذا كانت لليَتِيم ماشِيةٌ فلِلَوَصِيّ أن يُصِيب من ثَلّتِها ورِسْلها» أي من صُوفها ولَبنها، فسَمَّى الصُّوفَ بالثَّلَّة مجازا. وقد تكرر في الحديث.
«هـ» وفي حديث عمر رضي اللّه عنه «رُئِيَ في المنام وسُئل عن حاله فقال: كادَ يُثَلُّ عَرْشي» أي يُهْدَم ويُكْسر، وهو مَثَلٌ يُضْرب للرجُل إذَا ذَل وهلَك. ولِلْعَرش هنا مَعْنيان: أحدُهما السَّرير، والأسِرَّة للملُوك، فإذَا هُدِم عَرْش الملك فقد ذَهَب عِزُّه. والثاني البيت يُنْصَب بالعِيدانِ ويُظَلّل، فإذا هُدِم فَقَد ذَلَّ صاحبُه.


ثلم

(س) فيه «نَهى عن الشُّرب من ثُلْمة القَدح» أي مَوْضع الكَسْر منه. وإنما نَهى عنه لأنَّه لا يتَماسَك عليها فَمُ الشَّارب، ورُبَّما انْصَبَّ الماء على ثوبه وبَدنه. وقيل: لأنَّ موضعها لا يَنالُه التَّنظِيف التَّامُّ إذا غُسِل الْإناء. وقد جاء في لفظ الحديث «إنه مَقْعَد للشيطان» ولعلّه أراد به عدم النظافة.


ثمد

«هـ» في حديث طَهْفَة «وافْجُر لهُم الثَّمَد» الثمد بالتحريك: الماء القليل، أي افْجُره لهم حتى يَصير كثيرا.
* - ومنه الحديث «حتَّى نَزل بأقْصَى الحُدَيْبِية على ثمد» .


ثمر

«هـ» فيه «لا قَطْع في ثَمر ولا كَنَر» الثمر: الرُّطَب، ما دام في رأس النخلة، فإذا قطع فهو الرُّطب، فإذا كُنِزَ (في الأصل واللسان: «كبر» . تصحيف، والمثبت من ا والهروي. قال في القاموس: وزمن الكناز - ويكسر - أوان كنز الثمر) فهو التَّمر. والكَنَر: الجُمَّار. وواحد الثَّمر ثَمَرة، ويَقَع على كلّ الثّمار، ويَغْلب عَلَى ثمر النَّخْل.
* - ومنه حديث علي رضي اللّه عنه «زاكياً نبْتُها، ثامِراً فَرْعُها» يقال شجَر ثامِرٌ إذا أدْرَك ثَمرُه.
* - وفيه «إذا مات ولدُ العبد قال اللّه لملائكته: قبضْتم ثَمرة فؤاده؟ فيقولون نعم» قيل للولَد ثَمرة لأن الثَّمرة ما ينْتجُه الشجر، والولد ينتجه الأبُ.
(س) ومنه حديث عمرو بن مسعود «قال لمعاوية: ما تَسْأل عمَّن ذَبُلَتْ بَشَرتُه، وقُطعَت ثمرتُه» يعني نَسْلَه. وقيل انْقطاع شَهْوة الجماع.
* - وفي حديث المُبَايعة «فأعْطَاه صَفْقَة يده، وثَمرة قلْبه» أي خَالص عهْده.
«هـ» وفي حديث ابن عباس رضي اللّه عنه «أنه أخَذ بثَمرة لِسانه» أي بِطَرَفه.
* - ومنه حديث الحدّ «فأُتِيَ بسَوط لم تُقْطع ثَمرتُه» أي طَرَفه الذي يكُون في أسْفَله.
«هـ» وفي حديث ابن مسعود رضي اللّه عنه «أنه أَمر بِسَوْط فدُقَّتْ ثَمرته» وإنّما دَقَّها لِتَلينَ، تَخْفِيفا على الذي يَضْرِبُه به.
(س) وفي حديث معاوية رضي اللّه عنه «قال لِجارِيَة: هل عندك قِرًى؟ قالت: نَعَم، خُبز خَمِير، وَلَبنٌ ثَمِيرٌ، وحَيْسٌ جَمير» الثَّمِير: الذي قَدْ تَحَبَّبَ زُبْدَه فيه، وظَهَرَت ثمِيرَته: أي زُبْدُه. والجَمِير: المجْتَمِع.


ثمغ

في حديث صدقة عمر رضي اللّه عنه «إنْ حَدَث به حدثٌ إنَّ ثَمْغاً وَصِرْمَة ابنِ الأكْوَع وكذَا وكَذا جَعَله وَقْفاً» . هُمَا مَالاَنِ معرُوفان بالمدِينَة كانا لِعُمَر بن الخطاب رضي اللّه عنه فوقَفَهُما.


ثمل

«هـ س» في حديث أم مَعْبَد «فحلب فيه ثَجًّا حتى عَلاَه الثُّمَال» هُوَ بالضَّم: الرَّغْوة، واحِده ثُمَالَة.
* - وفي شعر أبي طالب يمدح النبي صلى اللّه عليه وسلم:
وأبْيَضَ يُسْتَسْقَى الغَمامُ بوَجْهِه * ثِمَالُ اليَتَامى عِصْمةٌ للاْرَامِل
الثِّمال - بالكسر - المَلْجأ والغِيَاث. وقيل: هو المُطْعِم في الشِّدَّة.
(س) ومنه حديث عمر رضي اللّه عنه «فإنَّها ثِمَال حَاضِرَتِهم» أي غياثُهم وعِصْمَتُهم.
* - وفي حديث حمزة رضي اللّه عنه وشَارِفَيْ عليّ رضي اللّه عنه «فإذاحَمْزةُ ثَمِلٌ مُحْمرَّة عَيْناه» الثَّمِلُ الذي أخَذ منه الشَّرابُ والسُّكْرُ.
(س) ومنه حديث تزْوِيج خديجة «أنَّها انْطَلَقَتْ إلى أبيها وهُو ثَمِلٌ» وقد تكرر في الحديث.
(س) وفي حديث عمر رضي اللّه عنه «أنه طَلَى بعيراً من إبل الصَّدقة بِقَطِرَان، فقال له رجل لو أمَرْت عبْدا كَفَاكَهُ! فضَرَب بالثَّمَلة في صدره وقال: عبْدٌ أعْبد منّي! » الثَّمَلة بفتح الثاء والميم: صُوفة، أو خِرْقة يُهْنَأُ بِهَا البَعير، ويُدْهَن بها السِّقاء.
(س) وفي حديثه الآخر «أنه جاءته امْرأة جَلِيلَة، فحَسَرت عن ذِرَاعَيْهَا وقالت: هذا من احْتِراش الضِّبَاب، فقال: لو أخَذْت الضَّبَّ فوَرَّيْتِه، ثم دَعَوْت بِمكْتفة فثَمَلتِه كان أشْبَعَ» أي أصْلَحتِه.
* - وفي حديث عبد الملك «قال للحَجَّاج: أما بعدُ فقد ولَّيْتُك العِرَاقَين صَدْمةً، فسِرْ إليْها مُنْطويَ الثَّمِيلَة» أصْل الثَّمِيلَة: ما يَبْقى في بطْن الدَّابة من العَلف والماء، وما يَدّخِره الإنسان من طَعام أو غيره، وكلُّ بقية ثميلةٌ. المعنى: سِرْ إليها مُخِفًّا.


ثمم

«هـ» في حديث عروة «وذكر أُحَيْحَة بنَ الجُلاح وقَول أخْواله فيه: كُنَّا أهل ثُمِّه ورُمِّه» قال أبو عبيد: المحدِّثون يروُونه بالضَّم، والوجْهُ عندي الفَتْح، وهو إصْلاح الشيء وإحكامه، وهو والرَّمُّ بمعنى الإصلاح. وقيل: الثَّم قماش البَيت، والرَّمُّ مَرَمَّة البيت. وقيل: هما بالضَّم مَصْدَران، كالشُّكْر، أو بمعنى المفعول كالذُّخْر: أي كُنَّا أهلَ تَربِيَتِه والمُتَوَلّين لإصلاح شأنه.
«هـ» وفي حديث عمر رضي اللّه عنه «اغْزُوا وَالغَزو حُلوٌ خَضِر قَبْل أن يصير ثُمَاما، ثم رُمَاماً ثم حُطَاما» الثمام: نبْت ضعيف قصير لا يَطُول. والرُّمام: البالي. والحُطَام: المتَكَسّر المُتَفَتّت. المعنى: اغْزوا وأنتم تُنْصرون وتُوفِّرُون غنائمكم قبل أن يهن ويَضْعُف ويكون كالثُّمام.


ثمن

(س) في حديث بناء المسجد «ثَامِنُوني بِحَائطِكم» أي قَرّرُوا معي ثمَنه وبيعُونِيه بالثَّمن. يقال: ثامَنْتُ الرجُل في المبيع أثامِنه، إذا قاولْتَه في ثمنه وسَاوَمْتَه على بَيْعه واشْتِرائه.


ثند

«هـ» في صفة النبي صلى اللّه عليه وسلم «عارِي الثَّنْدُوَتَين» الثَّنْدُوَتَان للرَّجُل كالثَّدْيَيْن للمرأة، فمن ضمَّ الثاء همز، ومن فَتحها لم يَهْمز، أراد أنه لم يكن على ذلك الموضع منه كَبِيرُ لحْم.
(س) وفي حديث ابن عمرو بن العاص «في ألأنْف إذا جُدِع الدّيةُ كامِلَةً، وإن جُدِعت ثَنْدُوَته فَنِصْف العَقْل» أراد بالثَّنْدُوَة في هذا الموضع رَوْثةَ الأنف، وهي طَرَفه ومُقَدّمُه.


ثنط

(س) في حديث كعب «لمَّا مدّ اللّه الأرض مَادَتْ فثَنَطها بالجبال» أي شَقّها فصارت كالأوتاد لها. ويُرْوى بتَقْدِيم النون. قال الأزهري: "فَرق ابن الأعرابي بين النَّثْط والثَّنْط، فجعل الثَّنْط شَقًّا، والنَّثْط تثقيلا «في اللسان وتاج العروس: إثقالا» . وقال وهما حرفان غريبان، فلا أدري أعربيان أم دخيلان" وما جاء إلا في حديث كعب. ويُروى بالباء بدل النون، من التَّثْبِيط: التعْويق.


ثنن

«هـ» فيه «إنّ آمنة أمّ النبي صلى اللّه عليه وسلم قالت: لما حَمَلتُ به: ما وَجَدْته في قَطَن ولا ثُنَّةٍ» الثُنَّة: ما بين السُّرة والعانة من أسْفل البَطْن.
«هـ» ومنه حديث مقتل حمزة رضي اللّه تعالى عنه «قال وَحْشي: سَدَّدْتُ رُمْحِي لِثُنَّتِه» .
* - وحديث فارعة أخت أمَيَّة «فشقَّ ما بين صَدْره إلى ثُنّتِه» .
* - وفي حديث فتح نهاوَنْد «وبَلغ الدَّم ثُنَن الخيل» الثنن: شَعَرات في مؤخِّرة الحافر من اليَدِ والرجْل.


ثنا

«هـ» فيه «لا ثِنَى في الصَّدقة» : أي لا تؤخذ مرَّتين في السَّنة. والثِّنَى بالكسر والقصر: أن يُفْعل الشيء مرّتين. وقوله في الصَّدقة: أي في أخْذ الصدقة، فحذف المضاف. ويجوز أن تكون الصدقة بمعنى التصْديق، وهو أخْذ الصدقة، كالزكاة والذَّكاة بمعنى التزْكِيَة، والتَّذْكية فلا يُحتاج إلى حذف المضاف.
«هـ» وفيه «نَهى عن الثُّنْيا إلا أن تُعْلم» هي أن يُسْتَثْنى في عقد البيع شيء مجهول فيفسد. وقيل هو أن يباع شيء جزافا فلا يجوز أن يُسْتَثْنى منه شيء قلَّ أو كَثُر، وتكون الثُّنْيَا في المزَارعة أن يُسْتَثني بعد النصف أو الثلث كَيْلٌ معلوم.
(س) وفيه «من أعْتَق أو طلَّق ثم اسْتَثْنى فله ثُنْيَاه» أي من شَرط في ذلك شرْطا، أو علَّقه على شيء فلَه ما شرط أو اسْتَثْنَى منه، مثل أن يقول: طلَّقتها ثَلاثا إلاَّ واحدة، أو أعْتَقْتُهم إلاَّ فُلانا.
«هـ» وفيه «كان لرجُل ناقَة نَجِيبة فمرِضَت فباعها من رجل واشْتَرط ثُنْيَاها» أراد قوائمها ورأسَها.
«هـ» وفي حديث كعب. وقيل ابن جُبَيْر «الشهداء ثَنيَّة اللّه في الخَلْق» كأنه تأوّل قولَ اللّه تعالى «ونُفِخ في الصُّورِ فصَعِق مَن فِي السَّمواتِ ومَنْ فِي الأرض إلاّ مَنْ شَاء اللّهُ» فالذين اسْتَثْناهم اللّه من الصَّعَق الشُّهداء، وهم الأحياء المرْزُوقون.
«هـ» وفي حديث عمر «كان يَنْحر بدَنَته وهي باركة مَثْنِيَّة بِثِنَايَيْن» أي مَعْقُولة بعِقالَين، وَيَسَمَّى ذلك الْحبل الثِّنَايَة، وإنَّما لم يقولوا ثِنّاءين بالهمز حمْلا على نظائره، لأنه جبْل واحِد يَشَدُّ بأحَد طرَفيْه يَدٌ وبِطَرَفه الثاني أخْرى، فهُما كالواحد، وإن جاء بلفظ اثْنَيْن، ولا يُفْردُ له واحِد.
* - ومنه حديث عائشة رضي اللّه عنها تَصِف أباها «فأخذ بِطَرَفَيْه ورَبَّق لكم أثْناءه» أي ما انْثَنَى منه، واحِدها ثِنْيٌ، وهو مَعاطِف الثَّوب وتَضاعِيفه.
* - ومنه حديث أبي هريرة رضي اللّه عنه «كان يَثْنِيه عليه أثْنَاء من سَعَته» يعني ثَوبَه.
* - وفي صفَته صلى اللّه عليه وسلم «ليس بالطَّويل المُتَثَنّي» هو الذَّاهب طُولا، وأكثر ما يُسْتَعْمَل في طَوِيل لا عَرْض له.
(س) وفي حديث الصلاة «صلاة الليل مَثْنَى مَثْنَى» أي ركعتان ركعتان بتَشهُّد وتَسْليم، فهي ثُنَائيَّة لا رُبَاعيَّة، ومَثْنى مَعْدول من اثْنَيْن اثْنَيْن.
«هـ» وفي حديث عوف بن مالك «أنَّه سأل النبي صلى اللّه عليه وسلم عن الإِمَارة فقال: أوّلُها ملاَمة، ثِنَاؤها نَدامة، وثِلاثُها عذابٌ يوم القيامة» أي ثانيها وثالثُها.
(س)ومنه حديث الحُدَيْبية «يكون لهمُ بَدْء الفُجُور وثِناهُ» أي أوّلُه وآخره.
* - وفي ذكر الفاتحة «هي السَّبع المَثاني» سُمّيت بذلك لأنَّها تُثْنى في كل صلاة: أي تُعاد. وقيل: المثَاني السُّور التي تَقْصُر عن المِئِينِ وتَزِيد عن المُفصَّل، كأنّ المِئين جُعِلت مَبادي، والتَّي تَلِيها مَثَاني.
«هـ» وفي حديث ابن عمرو «مِن أشراط الساعة أن يُقْرأ فيما بيْنَهم بالمَثْنَاةَ، ليس أحد يُغَيّرها، قيل: وما المَثْناة؟ قال: ما اسْتُكْتب من غير كتاب اللّه تعالى» وقيل إنَّ المَثْنَاةَ هي أنَّ أحبار بَني إسرائيل بَعْد موسى عليه السلام وضَعُوا كتابا فيما بيْنهم على ما أرَادُوا من غير كتاب اللّه، فهو المَثْناة، فكأنّ ابنَ عَمْرو كَره الاخذ عن أهل الكتاب، وقد كانت عنده كُتُب وقَعَت إليه يوم اليَرْموك منهم، فقال هذا لَمعْرِفَته بما فيها. قال الجوهري: المَثْناة هى الَّتي تَسَمَّى بالفارسية دُوَبَيْتي، وهو الغِنَاء.
* - وفي حديث الأضحية «أنه أمر بالثَّنِيَّة من المَعز» الثَّنِيَّة من الغَنم ما دَخل فى السَّنه الثالثة، ومن البَقر كذلك، ومن الإبل فى السادسة، والذَّكر ثَنِيٌّ، وعلى مذهب أحمد ابن حَنْبل: ما دخل من المَعز فى الثانية، ومن البقر في الثالثة.
(س) وفيه «من يصْعَدْ ثَنِيَّة المُرَار حُطَّ عنه ما حُط عن بني إسرائيل» الثَّنِيَّة في الجَبل كالعَقَبة فيه، وقيل هُو الطَّرِيق العالي فيه، وقيل أعلى المَسِيل في رأسه. والمُرار بالضم: موضع بين مكة والمدينة من طرِيق الحُدَيْبية. وبعضهم يقوله بالفتح، وإنما حَثَّهم على صُعُودها لأنها عَقَبة شاقَّة وَصَلوا إليْها لَيْلاً حين أرادوا مكة سَنَة الحُديْبية، فرغَّبهم في صعودها. والذي حُط عن بني إسرائيل هو ذُنُوبهم، من قوله تعالى «وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ» .
(س) وفي خطبة الحجاج:
* - أنا ابنُ جَلاَ وطلاّعُ الثَّنَايا*
هي جمْع ثَنِيَّة، أنه جَلْد يَرْتَكب الأمور العظام.
(س) وفي حديث الدعاء «من قال عَقيب الصلاة وهو ثانٍ رجْلَه» أي عاطفٌ رجْله في التَّشَهُّد قبل أن يَنْهَض.
(س) وفي حديث آخر «من قال قبل أن يَثْنِي رجْله» وهذا ضدُّ الأوَّل في اللفظ، ومثله في المعنى؛ لأنه أراد قبل أن يَصْرف رجْله عن حالتِها التي هي عليها في التَّشهُّد.


ثوب

«هـ» فيه «إذا ثُوِّب بالصلاة فائتُوها وعليكم السكِينَةُ» التَّثْوِيب ها هنا: إقامة الصلاة. والأصل في التَّثْويب: أن يجيء الرجُل مُسْتَصْرِخاً فيُلَوِّح بثوبه لِيُرَى ويَشْتَهرَ، فسُمِّي الدعاء تَثْوِيبا لذلك. وكلُّ داعٍ مُثَوّبٌ. وقيل إنما سُمّي تَثْويبا من ثاب يَثُوب إذا رجع، فهو رُجُوع إلى الأمر بالمُبادرة إلى الصلاة، وأنّ المؤذن إذا قال حيَّ على الصلاة فقد دعاهم إليها، وإذا قال بعدها الصلاة خير من النَّوم فقد رَجَع إلى كلامٍ معناه المبادرة إليها.
«هـ» ومنه حديث بلال «قال: أمرني رسول اللّه صلى اللّه عليه وسلم أن لا أثَوّب في شيء من الصلاة إلاّ في صلاة الفجر» وهو قوله: الصلاة خير من النَّوم، مَرَّتَين.
«هـ» ومنه حديث أم سَلَمة رضي اللّه عنها «قالت لعائشة: إنّ عَمُود الدّين لا يُثَابُ بالنساء إِن مال» أي لا يُعاد إلى استِوائه، من ثاب يَثُوب إذا رجَع.
* - ومنه حديث عائشة رضي اللّه عنها «فجعل الناس يَثُوبون إلى النبي» أي يَرْجِعُون.
«هـ» وفي حديث عمر رضي اللّه عنه «لا أعْرفنّ أحداً انْتَقَص من سُبُل الناس إِلى مَثاباته شيئاً» المثابات: جمع مَثابة وهي المنزل؛ لأن أهله يَثُوبُون إليه: أي يَرْجعون. ومنه قوله تعالى: «وَإذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ» أي مَرْجِعا ومُجْتَمَعا. وأراد عمر: لا أعْرِفنَّ أحدا اقْتَطع شيئاً من طُرق المسلمين وأدْخَله داره.
* - ومنه حديث عائشة رضي اللّه عنها، وقولها في الأحنف «ألِيَ (في ا واللسان: أبي) كان يَسْتَجِمُّ مَثابةَ سَفهِه؟
* - وحديث عمرو بن العاص رضي اللّه عنه » قيل له في مرضه الذي مات فيه: كيف تَجدك؟ قال: أجدُني أذُوب ولا أثُوبُ « أي أضْعُفُ ولاَ أرْجع إلى الصّحَّة.
* - وفي حديث ابن التَّيِّهان» أثِيبُوا أخاكم « أي جازوه على صَنيعه. يقال: أثابه يُثِيبُه إِثابة، والاسم الثَّواب، ويكون في الخَيْر والشَّرّ، إلا أنه بالخير أخصُّ وأكثر استعْمالا.
(هـ س) وفي حديث الخُدْرِي » لمَّا حضره الموتُ دَعا بِثِياب جُدُدٍ فلَبسَها، ثم ذكَر النبي صلى اللّه عليه وسلم، أنه قال: إِنَّ الميت يُبْعَث في ثيابه التي يموت فيها « قال الخطابي: أمّا أبو سعيد فقد اسْتَعْمل الحديث على ظاهره، وقد رُوى في تَحْسِين الكفن أحاديث، قال وقد تأوّله بعض العلماء على المعنى، وأراد به الحالة التي يموت عليها من الخير والشّر، وعَمله الذي يُخْتم له به. يقال فلان طاهر الثياب: إذا وصًفوه بطَهارة النَّفْس والْبَراءة من العَيْب. وجاء في تفسير قوله تعالى » وثيابَكَ فطهِّرْ « أي عملَك فأصْلح. ويقال فلان دَنِس الثّياب إذا كان خبِيث الفِعل والمذهَب. وهذا كالحديث الآخر » يُبْعث العبدُ على ما مات عليه « قال الهروي: وليس قول من ذَهَب به إلى الأكفان بشيء، لأنَّ الإنسان إنّما يُكَفّن بعد الموت.
(س) وفيه » مَن لَبس ثوب شُهْرةٍ ألْبَسه اللّه ثَوْب مَذَلّة « أي يَشْمله بالذُّل كما يَشْمل الثَّوبُ البَدَن، بأن يُصَغِّره في العيون ويُحَقِّره في القلوب.
(س) وفيه » المُتَشَبِّع بما لم يُعْطَ كلاَبس ثَوْبَيْ زُورٍ" المُشْكِل من هذا الحديث تَثْنِية الثَّوب، قال الأزهري: معناه أن الرجُل يَجْعل لقميصه كُمَّين، أحدهما فوق الآخر ليُرِيَ أن عليه قميصَين، وهما واحِد. وهذا إنما يكون فيه أحَد الثَّوبين زُوراً لاَ الثَّوبان. وقيل: معناه أن العرب أكثر ما كانت تلبس عند الجِدَة والقُدْرة إزاراً وَرِداء، ولهذا حِين سُئل النبي صلى اللّه عليه وسلم عن الصلاة في الثوب الواحد قال: أوَكُلُّكُم يَجِد ثوبين؟ وفَسَّرَه عمر رضي اللّه عنه بإزارٍ ورِدَاء، وإزارٍ وقميص وغير ذلك. وَرُوي عن إسحاق بن راهويه قال: سألت أبا الْغَمْر الأعرابي - هو ابن ابْنَة ذي الرُّمَّة - عن تفسير ذلك فقال: كانت العرب إذا اجتمعوا في المحافل كانت لهم جماعة يَلْبَس أحدُهم ثوبَين حَسَنَيْن، فإن احتاجوا إلى شهادة شَهِد لَهُمْ بزُور، فَيُمْضون شهادته بِثَوبَيه. يقولون: ما أحْسنَ ثيابَه؟ وما أحْسَن هيئته؟ فيُجيزون شهادته لذلك، والأحْسَن فيه أن يُقال: المتَشَبّعُ بما لم يُعْطَ: هُو أنْ يقول أعْطِيت كذا، لشيء لم يُعْطَه، فأما إنه يَتَّصِف بصفات ليست فيه، يريد أن اللّه منحه إياها، أو يريد أن بعض الناس وصَلَه بشيء خصَّه به، فيكون بهذا القول قد جَمع بَيْن كَذِبَيْن: أحدهما اتّصافه بما ليس فيه وأخْذه ما لم يأخذه، والآخر الكَذب على المعْطِي وهو اللّه تعالى أو الناس. وأراد بِثَوْبَيِ الزُّور هذين الحالين اللَّذَين ارتكبَهما واتَّصَف بهما. وقد سَبق أن الثوب يُطلق على الصّفة المحمودة والمذمومة، وحينئذ يصح التَّشْبيه في التَّثْنية، لأنه شبّه اثنين باثنين. واللّه أعلم.


ثور

«هـ» فيه «أنه أكل أثْوار أَقِط» الأثوار جَمْع ثَور، وهي قِطْعة من الأقِط، وهو لَبَن جامد مُسْتَحْجِر.
* - ومنه الحديث «توضّأُوا ممَّا مَسَّت النار من ثَور أقِط» يريدُ غَسْل اليد والفَم منه. ومنهم من حمله على ظاهره وأوجب عليه وُضُوء الصلاة.
(س) ومنه حديث عمرو بن معدي كرب «أتيْت بني فلان فأتَوني بِثَوْر وقَوْس وكَعْب» والقَوس: بَقِيَّة التَّمر في الجُلَّة، والكَعْب: الْقِطْعة من السَّمْن.
«هـ» وفيه «صَلُّوا العِشاء إذا سَقَطَ ثَوْر الشَّفَق» أي انتِشاره وثَوَران حُمْرته، من ثار الشيء يَثُور إذا انْتشَر وارْتَفع.
* - ومنه الحديث «فرأيت الْمَاء يَثُور من بَيْن أصابعه» أي يَنْبُع بقُوّة وشدّة.
* - والحديث الآخر «بل هي حُمَّى تفور أو تَثُور» .
«هـ» ومنه الحديث «من أراد العلْم فليُثَوّر القرآن» أي ليُنَقِّر عنه ويُفكّر في معانيه وتفسيره وقراءته.
«هـ» ومنه حديث عبد اللّه «أثِيرُوا القرآن فإنّ في عِلْمَ الأوّلين والآخرين» .
«هـ» ومنه الحديث «أنه كتَب لأهْل جُرَش بالْحِمَى الذي حَماه لهم لِلْفَرس والرَّاحِلة والمُثِيرة» أراد بالمُثِيرة بَقَر الحَرْث، لأنها تُثِير الأرض.
(س) ومنه الحديث «جا رجل من أهل نجْد ثَائر الرأس يسأه عن الإيمان» أي مُنْتَشر شَعر الرأس قائمه، فحذف المضاف.
(س) والحديث الآخر «يَقُوم إلى أخيه ثَائراً فَريصته» أي مُنْتَفخ الْفَرِيصة قائمَها غَضَباً. والفَرِيصة: اللّحْمة التي بين الجنب والكَتِف لا تزال تَرْعُد من الدَّابة، وأراد بهَا ها هنا عصَب الرّقبة وعُروقها، لأنها هي الَّتي تثور عند الغَضَب. وقيل: أراد شعر الفَريصة، على حذف المضاف.
(س) وفيه «أنه حَرَّم المدينة ما بَين عَيْر إلى ثَوْرٍ» هما جبَلان: أما عير فجبَل معروف بالمدينة، وأما ثَوْر، فالمعروف أنه بمكة، وفيه الْغار الذي بات به النبي صلى اللّه عليه وسلم لمَّا هاجر، وفي رواية قَليلة «ما بَيْن عَير وأحُدٍ» وأحُدٌ بالمدينة، فيكون ثَور غَلطا من الرّاوي وإن كان هو الأشهر في الرواية والأكثر. وقيل إن عَيْرا جبل بمكة، ويكون المراد أنه حَرَّم من المدينة قَدْرَ ما بين عَير وثور من مكة، أو حَرّم المدينة تَحْريما مثل تحريم ما بين عير وثور بمكة، على حذف المضاف وَوَصْفِ المصدر المجذوف (قال صاحب الدر النثير: قلت بل الصواب أن ثورا جبل بالمدينة سوى الذي بمكة، وصغير إلى الحمرة بتدوير خلف أحد من جهة الشمال، نبه عليه جماعة. قال في القاموس: ما قاله أبو عبيد وغيره من أن ذكر «ثور» هنا تصحيف وأن الصواب إلى «أحد» غير جيد).


ثول

(س) في حديث عبد الرحمن بن عوف رضي اللّه عنه «انْثال عليه الناسُ» أي اجْتَمَعُوا وانْصَبُّوا من كلِّ وَجْه، وهو مُطَاوع ثالَ يَثول ثَوْلاً إذَا صَبَّ ما في الإناء. والثَّوْل: الجماعة.
(س) وفي حديث الحسن «لا بأس أن يُضَحّي بالثَّوْلاء» الثَّوَل: داء يأخذ الغنم كالجنون يَلتَوي منه عُنُقُها. وقيل هو دَاء يأخذُها في ظُهُورها ورُؤوسها فتَخِرُّ منه.
(س) وفي حديث ابن جريح «سأل عَطاء عن مسّ ثُول الإبل فقال لا يُتَوَضأ منه» الثُّول لُغة في الثَّيل، وهو وعَاء قَضِيب الجمل. وقيل هو قَضِيبه.


ثوا

«هـ» في كتاب أهل نَجران «وعلى نَجْرَان مَثْوَى رُسُلي» أي مَسْكنهم مُدّة مُقَامهم ونُزُلهم. والمَثْوَى: المنزل، من ثَوى بالمكان يَثْوِي إذا أقام فيه.
(س) ومنه حديث عمر رضي اللّه عنه «أصْلِحوا مثَاوِيَكم» هي جمع المَثْوَى: المنزل.
«هـ» وحديثه الآخر «أنه كُتِب إليه في رجُل قيل له: مَتَى عهْدُك بالنّساء؟ فقال: البارحة، فقيل: بمنْ؟ قال: بأمّ مَثْوايَ» أي رَبَّة المنزل الذي باتَ به ولم يُرِدْ زَوْجَته؛ لأنّ تمام الحديث «فقيل له: أما عَرَفْت أنّ اللّه قد حَرَّم الزّنا؟ فقال: لا» .
«هـ» وفي حديث أبي هريرة رضي اللّه عنه «أن رجُلا قال تَثَوّيْتُه» أي تَضَيَّفْتُه. وقد تكرر ذكر هذا اللفظ في الحديث.
* - وفيه «أنَّ رُمْح النبي صلى اللّه عليه وسلم كان اسمه المُثْوِي» سُمِّي به لأنه يُثْبت المطْعُون به، من الثَّوَى: الإقامةِ.
* - وفيه ذكر «الثُّوَيَّة» هي بضم الثاء وفتح الواو وتشديد الياء، ويقال بفتح الثاء وكسر الواو: موضع بالكوفة به قبْر أبي موسى الأشعري، والمُغِيرة بن شعبة رضي اللّه عنهما.


ثيب

* فيه «الثَّيّب بالثَّيّب جَلْدُ مائةٍ ورجْمٌ بالحجارة» الثيّب مَن ليس ببكر، ويقع علي الذكر والأنثى، رَجُل ثُيّب وامرأة ثيب، وقد يُطْلق على المرأة البالغة وإن كانت بكْرا، مجَازا واتّساعا. والجمع بين الجَلْد والرَّجْم منسوخ. وأصل الكلمة الواو، لأنه من ثاب يَثُوب إذا رَجَع، كأن الثَّيب بصَدَد العوْد والرُّجوع. وذكرناه ها هنا حملا على لفظه. وقد تكرر ذكره في الحديث.


ثيتل

(س) في حديث النَّخَعِي «في الثَّيْتَل بَقَرَةٌ» الثَّيْتَل: الذكر المُسِنّ من الوُعول، وهو التَّيْس الجبلي، يعني إذا صاده المُحرِم وجب عليه بَقَرة فِدَاءً.


جأث

«هـ» في حديث المَبْعث «فَجُئْثْتُ منه فَرَقاً» أي ذُعِرْت مخِفْت. يقال جُئِث الرجل، وجُئف، وجُثَّ: إذا فَزِع.


جؤجؤ

* في حديث عليّ «كأني أنظر إلى مَسْجِدها كُجؤْجؤ سَفِينة أو نعامة جاثمة، أو كَجُؤْجؤ طائر في لُجَّة بحر» الجُؤْجؤ: الصَّدر. وقيل عظامه، والجمع الْجَآجِئ.
(س) ومنه حديث سَطيح:
* - حتَّى أتَى عَارِي الجآجِئ والقَطَن*
(س) وفي حديث الحسن «خُلِق جُؤْجؤ آدم عليه السلام من كَثِيبِ ضَرِيَّة» وضَرِيَّة بئر بالحجاز يُنْسب إليها حِمى ضَرِيَّة. وقيل سمي بِضَرِيَّة بنت ربيعة بن نِزَار.


جأر

«هـ» فيه «كأني أنظر إلى موسى له جُؤارٌ إلى ربه بالتَّلْبِية» الجؤار: رَفْع الصَّوت والاسْتِغاثة، جأر يَجْأَر.
* - ومنه الحديث «لخرجْتُم إلى الصُّعُدات تَجْأرون إلى اللّه» .
* - ومنه الحديث «بَقَرة لها جؤار» هكذا رُوِي من طريق. والمشهور بالخاء المعجمة. وقد تكرر في الحديث.


جأش

(س) في حديث بَدْء الوحي «ويَسْكُن لذلك جَأشُه» الجأش: القلب، والنَّفْس، والجَنَان. يقال رابِطُ الجأشِ: أي ثابت القَلْب لا يَرْتاع ولا ينْزعج للعَظائم والشَّدائد.


جأي

(س) في حديث يأجوج ومأجوج «وتَجْأى الأرضُ من نَتْنهم حين يموتون» هكذا روي مهموزا. قيل: لعلَّه لُغَة في قولهم جَوِي الماء يجوى إذا أنْتَن، أي تُنْتنُ الأرض من جِيَفهم، وإن كان الهمزُ فيه محفوظا، فيَحتمل أن يكون من قولهم كِتيبة جأوَاء: بينة الْجَأْي، وهي التي يعلُوها لون السَّواد لكثرة الدُّروع، أو من قولهم سِقَاء لا يَجْأَى شيئا: أي لا يُمْسِكه، فيكون المعنى أن الأرض تَقْذِف صدِيدَهم وجيفَهم فلا تَشْربُه ولا تمْسِكُها كما يحْبِس هذا السقاء، أو من قولهم: سمِعْت سرًّا فما جَأيْتُه: أي ما كتمتُه، يعني أنّ الأرض يسْتتر وجهُها من كثرة جِيَفِهم.
* - وفي حديث عاتكة بنت عبد المطلب:
حَلَفْتُ لئن عُدْتُم لنَصْطَلِمَنَّكُم * بِجَأواءَ تُرْدِي حَافَتَيْهِ المقَانِبُ
أي بجيش عظيم تَجْتَمع مَقانِبُه من أطرافه ونواحيه.


جبأ

«هـ» في حديث أسامة «فلمَّا رَأوْنا جَبَأُوا من أخْبِيَتِهم» أي خَرجوا. يقال: جَبَأ عليه يَجْبأ إذا خرج.


جبب

* فيه «أنهم كانوا يَجُبُّون أسْنمَة الإبل وهي حيَّة» الجَبُّ: القطع.
* - ومنه حديث حمزة رضي اللّه عنه «أنه اجْتَبَّ أسْنِمَة شَارِفَيْ عليّ رضي اللّه عنه لما شرب الخمر» وهو افْتَعل من الجَبّ.
* - وحديث الانتباذ «في المَزادة المجْبُوبة» وهي التي قُطِع رأسُها، وليس لها عَزْلاَء من أسفلِها يَتَنَفَّس منها الشَّرَّابُ.
«هـ» وحديث ابن عباس رضي اللّه عنهما «قال نَهَى النبي صلى اللّه عليه وسلم عن الجُبّ. قيل ومَا الجُبُّ؟ فقالت امرأة عنده: هي المَزادة يُخَيَّط بعضُها إلى بعض، وكانوا يَنْتَبِذُون فيها حتى ضَرِيَت» أي تَعَوَّدَت الانْتِباذَ فيها واسْتَدّت. ويقال لها المجْبُوبة أيضا.
(س) وحديث مأبورٍ الخَصِيّ «الذي أمَر النبي صلى اللّه عليه وسلم بقَتْله لمَّا اتُّهِم بالزنا فإذا هو مَجْبُوب» أي مقطوع الذَّكر.
(س) وحديث زِنْباع «أنه جَبَّ غلاماً له» .
(س) ومنه الحديث «إنّ الإسلام يَجُبّ ما قبْله، والتَّوبة تَجُبّ ما قبلها» أي يَقْطعان ويَمْحُوَان ما كان قبلهما من الكفر والمعاصي والذنوب.
«هـ» وفي حديث مورّق «المُتَمسّك بطاعة اللّه إذا جبَّب الناسُ عنها كالْكَارِّ بَعْد الفَارِّ» أي إذا تَرك النَّاسُ الطاعات ورَغِبوا عنها. يقال: جبَّب الرجُل: إذا مشَى مُسْرعا فارًّا من الشيء.
«هـ» وفيه «أنّ رجلا مر بِجَبُوب بدْر» الجَبُوب - بالفتح - الأرض الغليظة «أنشد الهروي لعبيد بن الأبرص:
فَرَفَّعْتُه وَوَضّعَتْهُ * فكَدَّحَتْ وَجْهَهُ الْجَبُوبُ
والتكديح: التخديش» . وقيل هو المَدَر، واحِدتُها جَبُوبة.
* - ومنه حديث عليّ رضي اللّه عنه «رأيت المصطفى صلى اللّه عليه وسلم يصلّي ويسجد على الْجَبُوب» .
«هـ» ومنه حديث دفْن أم كلثوم «فَطفِق النبي صلى اللّه عليه وسلم يُلْقي إليهم بالجَبُوب ويقول: سُدّوا الفُرَج» .
(س) والحديث الآخر «أنه تناول جَبُوبةً فَتفَل فيها» .
* - وحديث عمر رضي اللّه عنه «سأله رجل فقال: عنَّت عِكْرِشَة فشَنَقْتُها بجَبُوبة» أي رمَيْتها حتى كَفَّت عن العَدْو.
«هـ» وفي حديث بعض الصحابة «وسُئل عن امرأة تَزوّج بها: كيف وجَدْتَها؟ فقال: كالخَيْر من امرأةٍ قَبَّاءَ جَبَّاء، قالوا: أوليس ذلك خَيْراً؟ قال: ماذاك بأدْفأ للضَّجِيع ولا أرْوَى للرَّضيع» يريد بالجَبَّاء أنَّها صغيرة الثَّدْيَيْن، وهي في اللغة أشبه بالَّتي لا عَجُز لها، كالبَعير الأجَبّ الذي لا سَنام له. وقيل الجَبَّاء: القليلة لَحْم الفَخِذَين.
* - وفي حديث عائشة رضي اللّه عنها «إنّ سِحْر النبي صلى اللّه عليه وسلم في جُبّ طَلْعَة» أي في داخلها، ويُروَى بالفاء، وهما مَعاً: وِعاء طَلْع النَّخِيل.


جبجب

(س) في حديث بيعة الأنصار «نادَى الشيطان يا أصحاب الجُبَاجِب» هي جمع جُبْجُب - بالضم - وهو المسْتَوى من الأرض ليس بحَزْن، وهي ها هنا أسْماء منازل بِمنًى، سُمّيت به، قيل لأن كُروش الأضَاحي تُلْقَى فيها أيام الحجّ، والجَبْجَبَة: الكَرِش يُجْعل فيها اللَّحم يُتزود في الأسفار.
«هـ» وفي حديث عبد الرحمن بن عوف رضي اللّه عنه «أنه أوْدع مُطْعِم بن عَدِي - لمَّا أراد أن يُهاجر - جُبْجُبَة فيها نوًى من ذهب» هي زِنْبِيل لطيف من جلود، وجمعُه جَباجب. ورواه القُتيبي بالفتح. والنَّوَى: قِطَع من ذَهَب، وزْن القطعة خمسة دراهم.
(س) ومنه حديث عروة «إن مات شيء من الإبل فخُذْ جلْده فاجعله جَبَاجبَ يُنْقل فيها» ، أي زُبُلاً.


جبذ

«هـ» فيه «فَجبذَني رجل من خَلْفي» الجَبْذ لُغةٌ في الجَذْب. وَقيل هو مقلوب. وقد تكرر ذكره في الحديث.


جبر

* في أسماء اللّه تعالى «الجبَّار» ومعناه الذي يَقْهَر العباد على ما أراد من أمْر ونَهْي. يقال: جَبَر الخَلْق وأجْبَرهم، وأجْبَرَ أكْثَرُ. وقيل هو العالي فوق خلْقه، وفَعَّل من أبنِية المبالغة، ومنه قولهم: نخلة جَبَّارَة، وهي العظيمة التي تَفُوت يدَ المُتَناوِل.
* - ومنه حديث أبي هريرة رضي اللّه عنه «يا أمَة الجَبَّار» إِنَّما أضافها إلى الجَبَّار دون باقي أسماء اللّه تعالى؛ لاخْتِصاص الحالِ الَّتي كانت عليها من إظهار العِطْر، والبَخُور، والتَّبَاهِي به، والتَّبَخْتُر في المشْيِ.
* - ومنه الحديث في ذكر النار «حتى يَضَع الجَبَّار فيها قَدَمه» المشهور في تأوِيله: أن المراد بالجبَّار اللّه تعالى، ويشْهَد له قولُه في الحديث الآخر «حتَّى يَضَع ربُّ العِزة فيها قَدَمه» والمراد بالقَدَم: أهلُ النَّار الذين قَدَّمَهُم اللّه تعالى لها من شِرَار خلْقه، كما أنّ المؤمنين قدَمُه الذين قَدَّمهم للجنة: وقيل أراد بالجَبَّار ها هنا المُتَمرّد الْعَاتِي، ويشهد له قوله في الحديث الآخر «إنّ النار قالت: وُكّلت بثَلاثةٍ: بِمَنْ جَعل مع اللّه إلهاً آخرَ، وبكُلّ جبَّار عنيد، وبالمُصَوِّرين» .
«هـ» ومنه الحديث الآخر «كثَافَة جِلْد الكافر أربعون ذراعا بِذرَاعِ الجبَّار» أراد به ها هنا الطَّويلَ. وَقيل المَلِك، كما يقال بذراع الملِك. قال القتيبي: وأحْسَبه ملِكا من ملوك الأعاجم كان تَامَّ الذّراع.
«هـ» وفيه «أنه أمَر امْرَأة فتَأبَّت عليه، فقال: دَعُوها فإنها جَبَّارة» أي مُسْتَكبِرة عاتِيَة.
* - وفي حديث علي رضي اللّه عنه «وجَبَّار القُلوب على فِطَرَاتِها» هو من جَبَر العَظْمَ المكسور، كأنه أقام القُلوب وأثْبَتها على ما فَطَرها عليه من معرفته والإقْرار؟؟ به، شَقِيّها وسعيدها. قال القتيبي: لم أجعلْه من أجْبَر؛ لأنّ أفْعَل لا يُقال فيه فَعَّال. قُلْت: يكون من اللغة الأخرى، يقال جَبَرْت وأجْبَرْت بمعنى قَهرت.
(س) ومنه حديث خسْف جيْش البَيْداء «فيهم المسْتَبْصر، والمجْبُور، وابن السَّبيل» وهذا من جبرت، لا من أجبرت.
* - ومنه الحديث «سُبحان ذي الجَبَرُوت والمَلَكُوت» هو فَعَلُوت من الجَبْر والقَهْر.
* - والحديث الآخر «ثم يكون مُلك وجَبَرُوت» أي عُتُوّ وقَهْر. يقال: جَبَّار بَيّن الجَبَرُوّة، والجَبَريَّة، والْجَبَرُوت.
«هـ» وفيه «جُرْح العَجْماء جُبَار» الجُبَار: الهَدَر. والعجماء: الدَّابَّة.
* - ومنه الحديث «السَّائمة جُبَار» أي الدابه الْمُرسَلة في رعْيها.
«هـ» وفي حديث الدعاء «واجْبُرني واهْدِني» أي أغْنِني، من جَبَر اللّه مُصِيبتَه: أي ردَّ عليه ما ذَهَب منه وعوّضه. وأصْلُه من جَبْر الكَسْر.


جبل

(س) في حديث الدعاء «أسألك من خيرها وخير ما جُبِلَتْ عليه» أي خُلِقَتْ وطُبِعَتْ عليه.
(س) وفي صفة ابن مسعود «كان رجلا مَجْبُولاً ضَخْما» المَجْبول: المجْتمِع الخَلْق.
«هـ» وفي حديث عِكْرِمة «إنّ خالدا الحذَّاء، كان يسأله، فَسكَت خالد، فقال عِكْرِمَة: مالك أجْبلْت» أي انْقَطَعْت. من قولهم: أجْبل الحافر إذا أفْضَى إلى الجبَل أو الصَّخر الذي لا يَحيك فيه المِعْوَل.


جبن

* في حديث الشفاعة «فلما كنا بظَهْر الجَبَّان» الجَبَّان والْجَبَّانة: الصَّحراء، وَتُسَمَّى بهما المقابر؛ لأنها تكون في الصحراء، تسْمِيَة للشيء بموْضعه. وقد تكرر ذكر الجُبْن والجبان. وهو ضدّ الشَّجاعة والشُّجاع.


جبه

«هـ» في حديث الزكاة «ليس في الجَبْهة صَدَقة» الجبْهة:الخَيْلُ. وقال أبو سعيد الضَّرير قولا فيه بُعْدٌ وتَعَسُّف (أخذ السيوطي في الدر النثير على المصنف أنه لم يبين هذا القول. وها نحن نذكره كما جاء في الهروي: قال أبو سعيد: «الجبهة: الرجال يسعون في حمالة أو مغرم أو خير، فلا يأتون أحدا إلا استحيا من ردهم. والعرب تقول: رحم اللّه فلانا فلقد كان يعطي في الجبهة. وتفسير قوله » ليس في الجبهة صدقة « أن المصدق إن وجد في أيدي هذه الجبهة من الإبل ما يجب في مثله الصدقة لم يأخذ مما في أيديهم؛ لأنهم جمعوها لحمالة. وأما قوله » فإن اللّه قد أراحكم من الجبهة والسجة والبجة « فالجبهة ها هنا المذلة. اه. وانظر تاج العروس (جبه» .
«هـ» وفي حديث آخر «قد أراحَكم اللّه من الجَبْهة، والسَّجَّة، والبَجَّة» الجبْهة ها هنا: المذَلَّة. وقيل هو اسْم صَنَم كان يُعْبَد.
(س) وفي حديث حدّ الزنا «أنه سأل اليهود عنه فقالوا: عليه التَّجْبِيه. قال: ما التجبيهُ؟ قالوا: أن تُحَمَّم وُجُوه الزَّانِيَيْن؛ ويُحْمَلا على بعِير أوحمار، ويُخالَف بيْن وجُوههما» أصل التَّجْبِيه أن يُحْمل اثنان على دابة ويُجْعَل قَفَا أحدهم إلى قفَا الآخر. والقياسُ أن يُقابَل بيْن وجُوهِهما، لأنه مأخوذ من الجَبْهَة. والتَّجْبِيه أيضا: أن يُنَكِّس رأسَه، فيَحْتَمل أن يكون المحمُول على الدَّابة إذا فُعِل به ذلك نَكَّسَ رأسَه، فسُمّي ذلك الفعل تَجْبِيهاً، ويحتمل أن يكون من الجبْه، وهو الاسْتِقبال بالمكروه. وأصلُه من إصابة الجبْهَة، يقال: جَبَهْتُه إذا أصبتَ جَبْهَتَه.


جبا

«هـ» في كتاب وائل بن حُجْر «ومن أجْبَا فَقَدْ أرْبَى» الإجْبَاء: بَيْع الزرع قبل أن يَبْدُوَ صلاحُه. وقيل هو أن يُغَيِّب إبله عن المصَدِّق، من أجْبأتُهُ إذا وَارَيْتَه. والأصل في هذه اللفظة الهمز، ولكنه رُوِي هكذا غيرَ مهموز، فإمَّا أن يكون تَحْرِيفا من الراوي، أو يكون ترك الهمز للازْدِوَاج بأرْبى. وقيل أراد بالإجْبَاء الْعِينة، هو أن يبِيع من رَجل سِلعة بثمن مَعْلوم إلى أجل مُسَمَّى، ثم يشتريها منه بالنقد بأقل من الثَّمَن الذي باعها به.
(س) وفي حديث الحديبية «فقَعد رسول اللّه صلى اللّه عليه وسلم على جبَاها، فَسقَيْنا واسْتَقَيْنا» الجبا: بالفتح والقصْر ما حول البئر، وبالكسر ما جمعْتَ فيه من الماء.
* - وفي حديث ثقيف «أنهم اشترطوا ألاّ يُعْشَرُوا ولا يَحْشَرُوا ولا يُجَبُّوا، فقال: لكم ألاّ تُعْشَرُوا، ولا تُحْشَرُوا، ولا خير في دين ليس فيه ركوع» أصل التَّجْبِيَة: أن يقوم الإنسان قيام الراكع. وقيل هو أن يَضَع يديه على رُكْبَتَيْه وهو قائم. وقيل: هو السُّجود. والمراد بقولهم لا يُجَبُّوا أنهم لا يُصَلُّون. ولفظ الحديث يدل على الركوع؛ لقوله في جوابهم: ولا خير في دين ليس فيه ركوع، فسَمَّى الصلاة ركوعاً، لأنَّه بَعْضها. وسُئل جابر رضي اللّه عنه عن اشْتِراط ثقيف أن لا صَدَقة عليها ولا جهاد، فقال: عَلِم أنهم سَيَصَّدّقون ويُجاهِدُون إذا أسْلموا، ولم يُرَخِّص لهم في ترك الصلاة لأنَّ وقتها حاضرٌ مُتكَرّر، بخلاف وقت الزكاة والجهاد.
* - ومنه حديث عبد اللّه «أنه ذكر القيامة والنَّفْخ في الصُّور، قال: فيَقُومون تَجْبيةَ رجُل واحد قياماً لربّ العالمين» .
* - وحديث الرؤيا «فإذا أنا بتَلٍّ أسْودَ عليه قوم مُجَبُّون في أدْبارِهم بالنار» .
(س) وفي حديث جابر رضي اللّه عنه «كانت اليهود تقول: إذا نكَح الرجل امرأته مُجَبّيَة جاء الولد أحْول» أي مُنكَبَّة على وجْهِها، تَشْبِيها بهيْئة السجود.
* - وفي حديث أبي هريرة رضي اللّه عنه «كيف أنتم إذا لم تَجْتَبُوا ديناراً ولا دِرْهما» الاجْتِباء افتعال، من الْجِباية، وهو اسْتِخراج الأموال من مَظَانِّها.
«هـ» ومنه حديث سعد رضي اللّه عنه «نَبَطِيٌّ في جِبْوَتِه» الْجِبْوَة والجِبْية: الحالة من جَبْي الخراج واسْتِيفَائه.
* - وفيه «أنه اجْتَباه لنَفْسه» أي اخْتَاره واصْطَفاه.
«هـ» وفي حديث خديجة رضي اللّه عنها «قالت: يا رسول اللّه ما بَيْتٌ في الجَنّضة من قَصَب؟ قال: هو بَيْت من لؤلؤ مُجَبَّأة» فسَّره ابن وهْب فقال: مُجَبَّأة أي مُجَوَّفة. قال الخطابي: هذا لا يستقيم، إلا أنْ يُجْعَل من المقْلوب فيكون مُجَوَّبَة من الجَوْب وهو القَطْع. وقيل هو من الجَوْب، وهو نَقِيرٌ يَجْتمع فيه الماء.


جثث

* في حديث بَدْء الوحي «فرفَعْت رأسي فإذا الملَك الذي جَاءني بِحراء فُجثِثْتُ منه» أي فَزعْت منه وخِفْت. وقيل: معناه قُلِعْتُ من مكاني، من قوله تعالى «اجْتُثَّتْ من فَوْق الأرض» وقال الحربي: أراد جُئِثْتُ، فجعل مكان الهمزة ثَاءً. وقد تقدم.
* - وفي حديث أبي هريرة رضي اللّه عنه «قال رجل للنبي صلى اللّه عليه وسلم: ما نرى هذه الكَمْأة إلاَّ الشَّجَرة التي اجْتُثَّت من فوق الأرض فقال: بل هي من المَنّ» ، اجْتُثتْ: أي قُطِعت. والجَثُّ: القَطْع.
* - وفي حديث أنس «اللهم جَافِ الأرض عن جُثَّتِه» أي جسده. وقد تكررت في الحديث.


جثجث

* في حديث قُسّ بن ساعدة «وعَرَصات جَثْجَاث» الجثْجاث: شجر أصْفَر مُرٌّ طيب الريح، تَسْتطيبُه العرب وتُكْثر ذكره في أشعارها.


جثم

«هـ» فيه «أنه نهى عن المُجثَّمَة» هي كل حيوان يُنْصب ويُرمى ليُقتل، إلاَّ أنَّها تكْثر في الطَّير والأرانب وأشْباه ذلك مما يَجْثِم في الأرض: أي يلزمُها ويلْتَصق بها، وجَثَم الطائرُ جُثوما، وهو بمنزلة البُروك للإبل.
(س) ومنه الحديث «فلزمها حتى تَجثَّهما» من تَجثَّم الطائر أنْثاه، إذا
علاها للسِّفاد.


جثا

«هـ س» فيه «من دَعَا دُعَاء الجاهِلية فهو من جُثَا جهنم» .
* - وفي حديث آخر «من دَعَا يالَفُلانٍ فإنَّما يدعُو إلى جُثَا النَّار» الجُثَا: جَمْع جُثْوَة بالضَّم، وهو الشيء المجموع.
(س) ومنه حديث ابن عمر رضي اللّه عنهما «إنّ الناس يَصيرُون يوم القيامة جُثاً، كلُّ أمّة تَثْبَع نَبيَّها» أي جماعة، وتُروَى هذه اللفظة جُثِيٌّ بتشديد الياء: جمع جَاثٍ، وهو الذي يَجْلس على رُكْبَتَيْه.
* - ومنه حديث علي رضي اللّه عنه «أنا أوّل من يَجْثُو للخصومة بين يَدَي اللّه تعالى» .
(س) ومن الأوّل حديث عامر «رأيت قبور الشهداء جُثاً» يعني أتْرِبة مجموعة.
(س) والحديث الآخر «فإذا لم نَجِدْ حَجراً جمعْنا جُثْوةً من تراب» وقد تكْسر الجيم وتفْتح، ويَجْمَع الجميع: جُثاً، بالضم والكسر.
(س) وفي حديث إتيان المرأة مُجَبّيَة، رواه بعضهم «مُجَثَّأة» كأنه أراد قد جُثّيَت، فهي مُجَثَّأة: أي حُمِلَت على أن تَجْثُو على رُكْبَتَيْها.


جحجح

في حديث سيف بن ذي يَزَن:
* - بيضٌ مَغالبَةٌ غُلْبٌ جَحاجحَةٌ*
الجَحاجِحَة: جمع جَحْجاح وهو السَّيد الكريم، والهاء فيه لتأكيد الجمْع.
«س هـ» وفي حديث الحسن، وذكر فتْنة ابن الأشْعَث فقال «واللّه إنها لعُقوبة فما أدْري أمُسْتَأصِلة أم مُجَحْجحة» أي كَافَّة. يقال جَحْجَحْتُ عليه، وحَجْحَجْتُ، وهو من القلوب.


حجح

«هـ» فيه «أنه مرَّ بامرأة مُجِحّ» المُجِحُّ: الحامل المُقْرِب الَّتي دَنا وِلاَدُها.
(س) ومنه الحديث «إن كلْبة كانت في بني اسرائيل مُجِحًّا، فَعوَى جِرَاؤها في بطْنها» ويروى مُجِحَّة بالهاء على أصل التأنيث.


جحدل

(س) فيه «قال له رجل: رأيت في المنام أن رأسي قُطِع وهو يَتَجحْدَل وأنا أتْبَعه» هكذا جاء في مسند الإمام أحمد، والمعروف في الروَايَة: يتدحْرَج، فإن صحت الرواية به، فالذي جاء في اللغة أن جَحْدَلْتُه بمعنى صَرَعْتُه.


حجر

«هـ» في صفَة الدَّجَّال «ليْسَتْ عينُه بِنَاتِئة ولا حَجْرَاء» أي غائرة مُنْحَجرة في نُقْرَتها، وقال الأزهري: هي بالخاء، وأنكر الحاء، وستجيء في بابها.
«هـ» وفي حديث عائشة رضي اللّه عنها «إذا حَاضَت المرأة حَرُم الجُحرانُ» يُروَى بكسر النون على التَّثنِية، تريد الفَرْج والدَّبُر، ويُروى بضم النُّون، وهو اسم الفَرْج، بزيادة الألف والنون، تمييزاً له عن غيره من الحِجَرَة. وقيل المعْنى أن أحدهما حرام قبْل الحيض، فإذا حاضت حَرُما جميعا.


جحش

«هـ» فيه «أنه صلى اللّه عليه وسلم سَقَط من فَرسٍ فجُحِش شِقُّه» أي انْخَدَش جلْده وانْسحَجَ (في الدر النثير: «انسحج: أي انقشر. وهو قريب من الخدش. قاله الفارسي» ).
* - وفي حديث شهادة الأعضاء يوم القيامة «بُعْداً لكُنّ وسُحْقاً، فَعنْكُنَّ كنتُ أُجَاحِشُ» أي أُحَامِي وأُدَافِع.


جحظ

«هـ» في حديث عائشة، تَصف أباها رضي اللّه عنهما «وأنْتُم حينئذ جُحَّظٌ تَنْتَظِرون العَدْوة» جُحوظ العين: نُتُوءُها وانْزعاجُها. والرجُل جاحِظ، وجمعه جُحَّظ. تُريد: وأنتم شَاخِصو الأبصار، تَتَرَقَّبُون أنْ ينْعَق ناعقٌ، أو يَدْعُو إلى وَهْن الإسْلام دَاعٍ.


جحف

«هـ» فيه «خذوا العطاءَ ما كان عَطاء، فإذا تجَاحَفَتْ قريش المُلك بَيْنَهُمْ فارفُضُوه» يقال تَجاحَف القوم في القِتال: إذا تَناول بعضُهم بعضا بالسُّيوف. يريد إذَا تقاتلوا على المُلْك.
* - وفي حديث عمر رضي اللّه عنه «أنه قال لعَديّ: إنَّما فرَضْتُ لقَوم أجْحَفَت بهم الفَاقةُ» أي أفْقَرَتهم الحاجة، وأذهَبَت أموالَهم.
(س) وفي حديث عمار رضي اللّه عنه «أنه دخل على أم سلمة رضي اللّه عنها - وكان أخاها من الرَّضاعة - فاجْتَحف ابْنتَها زيْنَبَ من حجْرها» أي اسْتَلَبها. يقال جَحفْتُ الكرةَ من وجْه الأرض، واجْتَحَفْتُها.


جحم

(س) فيه «كان لميمونةَ رضي اللّه عنها كلب يقال له مِسْمَار، فأخذه داء يُقال له الجُحَام، فقالت: وارَحْمتَا لمسْمَار» هو داء يأخذ الكلب في رأسِه، فيُكْوَى منه ما بين عَيْنَيْه. وقد يُصيبُ الإنسانَ أيضا.
* - وفيه ذكر «الجحيم» في غير موضع، هو اسم من أسماء جهنم. وأصله ما اشْتَدَّ لَهبُه من النّيران.


جحمر

«هـ» في حديث عمر رضي اللّه عنه «إنّي امْرَأةٌ جُحَيْمِر» هو تصْغِير جحْمَرِش بإسقاط الحرف الخامس، وهي العَجُوز الكَبِيرة.


جخجخ

«هـ» فيه «إذا أردتَ العِزّ فجخْجِخْ في جُشَم» أي نَادِ بهِم وتَحوَّل ألَيْهم.


جَخَّ

«هـ» في حديث البراء «أن النبي صلى اللّه عليه وسلم كان إذا سجد جَخَّ» أي فتَح عَضُدَيه عن جَنْبَيْه، وجَافاهُما عنهما. ويُروى جَخَّي بالياء، وهو الأشهر، وسَيَرد في موضعه.


جخر

«هـ» في صفة عين الدّجال «ليس بنَاتِئة ولا جَخْراءَ» قال الأزهري: الجَخْراء: الضَّيّقة التي لها غَمَص ورَمَص. ومنه قيل للمرأة جَخْراء، إذا لم تكُن نَظِيفةَ المكَان. ويُرْوى بالحاء المهملة. وقد تقدم.


جخف

* في حديث ابن عباس رضي اللّه عنهما «فالتفت إليّ - يَعْني الفارُوق رضي اللّه عنه - فقال: جَخْفاً جَخْفاً» أي فَخْراً فَخْراً، وشرَفاً شرَفاً. ويُروى جَفْخاً، بتقديم الفاء، على القَلْب.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «أنه نام وهو جالس حتى سَمِعْتُ جَخِيفَة، ثم صلَّى ولم يتوضأ» الجَخِيف: الصَّوت من الجَوْف، وهو أشَدُّ من الغَطيط.


جخا

«هـ» فيه «كان إذا سجَد جَخَّى» أي فَتَح عَضُدَيه وَجافاهُما عن جَنْبَيْه، ورفع بَطْنه عن الأرض، وهو مثل جَخَّ. وقد تقدم.
«هـ» وفي حديث حذيفة رضي اللّه عنه «كالكوز مُجَخِّياً» المجَخِّي: المائل عن الاستقامة والاعتدال، فشَبَّه القَلْب الذي لا يَعِي خَيْراً بالكُوز المائل الذي لا يَثْبُت فيه شيء.


جدب

(س) فيه «وكانت فيها أجَادِبُ أمْسَكَت الْمَاء» الأجَادب: صِلاَب الأرض الَّتي تُمْسِك الماء فلا تَشْرَبُه سريعا. وقيل هي الأرض التي لا نبَات بها، مأخُوذٌ من الجَدْب، وهو القحْط، كأنه جَمْعُ أجْدُب، وأجْدُب جَمْع جَدْب، مثْل كَلْب وأكْلُب وأكالِب. قال الخطابي: أمَّا أجَادب فهو غَلَط وتَصْحِيف، وكأنه يريد أن اللفظة أجَارِد، بالراء والدال، وكذلك ذكره أهل اللغة والغريب. قال: وقد رُوي أحَادِبُ، بالحاء المهملة. قلت: والذي جاء في الرواية أجادب بالجيم، وكذلك جاء في صحيحي البخاري ومسلم.
* - وفي حديث الاستسقاء «هلَكَت الأموالُ وأجْدَبَت البِلاد» أي قُحطتْ وغَلَت الأسعار. وقد تكرر ذكر الجَدْب في الحديث.
«هـ» وفي حديث عمر رضي اللّه عنه «أنه جَدب السَّمَر بَعْد العِشاء» أي ذَمَّه وعابه. وكل عائب جادِبٌ «أنشد الهروي لذي الرمة: فيالكَ من خدٍّ أَسِيلٍ ومنطقٍ * رخيمٍ ومن خَلْقٍ تَعلّل جادٍبُه أي لم يجد مقالا، فهو يتعلل بالشيء القليل، وليس بعيب» .


جدث

* في حديث علي رضي اللّه عنه «في جَدَث يَنْقَطع في ظُلْمتِه آثَارُها» الجدَث: القَبْر، ويُجْمَع على أجْدَاث.
* - ومنه الحديث «نُبَوِّئُهم أجْدَاثَهم» أي نُنْزِلُهم قُبورَهم. وقد تكرر في الحديث.


جدح

(س) فيه «انْزِل فاجْدَحْ لنا» الجَدْح: أن يُحَرّك السَّويقُ بالماء ويُخَوّض حتى يسْتَوي. وكذلك اللَّبَن ونَحْوه، والمِجْدَح: عُود مُجَنَّح الرأس تُساط به الأشْرِبة، وربَّما يكون له ثلاث شُعَب.
* - ومنه حديث علي رضي اللّه عنه «جَدَحُوا بَيْني وبَيْنَهُم شِرْباً وبِيئاً» أي خَلَطُوا.
«هـ» وفي حديث عمر رضي اللّه عنه «لقد اسْتَسْقَيْتُ بِمجَادِيح السماء» المجاَدِيح: واحِدُها مِجْدَح، والياء زائدة للإشباع، والقياس أن يكون واحدها مِجْدَاح، فأمّا مِجْدَح فجمْعُه مَجادِح. والمِجْدَح: نَجْم من النجوم. قِيلَ هو الدَّبَران. وقيل هو ثلاثة كواكب كالأثَافِي؛ تَشْبِيهاً بالمِجْدح الذي له ثلاث شُعَب، وهو عند العرب من الأنْواء الدَّالَّة عَلَى المَطر، فَجعل الاستِغفار مُشَبَّهاً بالأنواء، مُخاطَبَة لهم بما يعرفونه، لا قوْلاً بالأنْواء. وجاء بلفظ الجمْع لأنه أراد الأنْواء جَمِيعَها التي يَزْعُمون أنَّ من شأنِها المَطَر.


جدجد

«هـ» فيه «فأتَيْنَا عَلَى جُدْجُدٍ مُتَدَمِّن» الجُدْجُد بالضم: البئر الكثيرة الماء. قال أبو عبيد: إنما هو الجُدّ، وهو البئر الجيّدة الموضع من الكلأ.
«هـ» وفي حديث عطاء «الجُدْجُد يَمُوت في الوَضوء قال: لا بأس به» . وهو حيوان كالجَراد يُصَوّت في الليل. قيل هو الصَّرْصَر.


جدد

* في حديث الدعاء «تباركَ اسْمُك وتعالى جَدُّك» أي عَلاَ جَلاَلُك وعظَمَتُك. والجَدُّ: الحظُّ والسَّعادة والغنَى.
«هـ» ومنه الحديث «ولا يَنْفَع ذا الجَدّ منك الجَدُّ» أي لا ينفع ذا الغِنَى منك غِنَاه، وإنَّما ينفعُه الإيمانُ والطاعة.
«هـ» ومنه حديث القيامة «وإذا أصحاب الجَدّ مَحْبُوسون» أي ذوُو الحظّ والغِنى.
«هـ» وحديث أنس رضي اللّه عنه «كان الرجل إذا قرأ سورة البقرة وآل عمران جَدّ فينَا» أي عَظُم قدرُه وصار ذَا جَدّ.
* - وفي الحديث «كان رسول اللّه صلى اللّه عليه وسلم إذا جَدّ في السَّير جَمع بين الصَّلاتَين» أي إذا اهْتَّم به وأسرع فيه. يقال جَدّ يَجُدّ وَيَجِدُّ، بالضم والكسر. وجَدّ به الأمرُ وأجَدّ. وجَدّ فيه وأجَدّ: إذا اجتهد.
* - ومنه حديث أحُد «لئن أشهدني اللّه مع النبي صلى اللّه عليه وسلم قتالَ المشركين ليَريَنَّ اللّه ما أجِدُّ» أي ما أجْتَهِد.
«هـ» وفيه «أنه نَهى عن جَداد الليل» الجدَاد بالفتح والكسر: صِرَام النخل، وهو قطع ثمرتها. يقال جدّ الثَّمرةَ يَجُدُّها جَدًّا. وإنَّما نَهى عن ذلك لأجل المساكين حتى يحضُروا في النهار فيُتَصَدّق عليهم منه (زاد الهروي: لقوله تعالى «وآتو حقه يوم حصاده» ).
* - ومنه الحديث «أنه أوصَى بِجَادِّ مائةِ وسْق للأشْعَرَيّين، وبِجَادِّ مائة وسْق للشّيْبيّين» الجادّ: بمعنى المجْدُود: أي نخْل يُجَدّ منه ما يَبلغ مائةَ وسْق.
«هـ» ومنه حديث أبي بكر رضي اللّه عنه «قال لعائشة رضي اللّه عنها: إنّي كنت نَحَلْتُك جَادّ عشْرين وسْقاً» .
* - والحديث الآخر «من ربط فرسا فله جادُّ مائةٍ وخمسين وسْقاً» كان هذا في أوّل الإسلام لعِزَّة الخيل وقلتها عندهم.
(س) وفيه «لا يأخذنّ أحدُكم متاع أخيه لاعِباً جَادًّا» أي لا يأخذه على سبيل الهزْل، ثم يَحْبِسُه فيَصير ذلك جِدًّا. والجدّ بكسر الجيم: ضدّ الهزل. يقال جَدّ يَجِدُّ جِدًّا.
* - ومنه حديث قُس:
* - أجِدَّكُما لا تَقْضيان كِرَاكُما*
أي أبِجِدٍّ منكما، وهو منصوب على المصدر.
(س) وفي حديث الأضاحي «لا يُضَحّي بجَدَّاء» الْجدّاء: ما لا لبن لها من كل حَلُوبة، لآفَة أيْبَسَتْ ضَرْعها. وتجدد الضَّرعُ: ذهب لبنه. والجَدَّاء من النساء: الصغيرة الثدي.
(س) ومنه حديث علي رضي اللّه عنه في صفة امرأة «قال: إنها جَدَّاء» أي صغيرة الثَّديين.
(س) وفي حديث أبي سفيان «جُدَّ ثدْيا أمّك» أي قُطِعا، من الجد: القطع، وهو دعاء عليه.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «كان لا يبالي أن يصلي في المكان الجَدَد» أي المسْتَوِي من الأرض.
* - ومنه حديث أسر عقبة بن أبي مُعَيط «فوَحِل به فرسه في جَدَد من الأرض» .
«هـ» وفي حديث ابن سيرين «كان يختار الصلاة على الجُدّ إن قدَر عليه» الجُدّ بالضم: شَاطِئ النَّهر. والجُدَّة أيضا. وبه سمّيت المدينة التي عند مكة: جُدَّة.
(س) وفي حديث عبد اللّه بن سَلاَم رضي اللّه عنه «وإذا جَوادُّ مَنْهج عن يَمِيني» الجَوادُّ: الطُّرُق، واحدها جادّة، وهي سَواء الطريق ووسَطه. وقيل هي الطَّريق الأعظم التي تجْمع الطُّرُق ولا بُدّ من المرور عليها.
(س) وفيه «ما على جَدِيد الأرض» أي وجْهها.
(س) وفي قصَّة حُنين «كإمْرار الحدِيد على الطّسْت الجَدِيد» وصف الطّسْت وهي مؤنثة، بالجدِيد وهو مُذكر، إمّا لأنّ تأنيثها غير حقيقي فأوّلَه على الإناء والظرف، أو لأنَ فعيلا يُوصَف به المؤنث بلا عَلامة تأنيث، كما يُوصف به المُذَكَّر، نحو امرأة قَتِيل، وكَف خَضِيب. وكقوله تعالى «إنَّ رَحْمَةَ اللّهِ قَرِيبٌ مِنَ المُحْسِنِينَ» .


جدر

(س) في حديث الزبير رضي اللّه عنه «أنَّ النبي صلى اللّه عليه وسلم قال له: احْبِس الماء حتى يَبْلغ الجَدْر» هو ها هنا المُسَنَّاة. وهو ما رُفع حول المزرعة كالجِدَار. وقيل هو لغة في الجِدَار. وقيل هو أصل الجِدار. وروي الجٌدُر بالضم، جمع جِدَار. ويُروَى بالذال. وسيجيء.
* - ومنه قوله لعائشة رضي اللّه عنها «أخاف أن يدخُل قلوبَهم أن أدْخِل الجَدْر في البيت» يريد الحِجْر، لما فيه من أصُول حائط البيت.
* - وفيه «الكَمْأة جُدَريُّ الأرض» شبَّهها بالجُدَرِي، وهو الحَبُّ الذي يظهر في جسد الصَّبي لظُهورها من بطن الأرض، كما يظهر الجُدَرِي من باطن الجِلْد، وأراد به ذَمَّها.
(س) ومنه حديث مسروق «أتيْنا عبد اللّه في مُجَدَّرِين ومُحَصَّبِين» أي جماعة أصابهم الجُدَرِيّ والحَصْبة. والحصْبة: شِبْه الجُدَرِي تظهر في جلد الصَّغير.
* - وفيه ذكر «ذي الجَدْر» بفتح الجيم وسكون الدال: مَسْرَح على سِتَّة أميال من المدينة كانت فيه لِقَاح رسول اللّه صلى اللّه عليه وسلم لما أغير عليها.


جدس

«هـ» في حديث معاذ رضي اللّه عنه «من كانت له أرض جادِسَة» هي الأرض التي لم تُعْمر ولم تُحْرَث، وجَمْعها جَوادِس.


جدع

(س) فيه «نهى أن يُضَحِّي بجَدْعاء» الجَدْع: قطْع الأنف، والأُذن - والشَّفة، وهو بالأنْفِ أخصُّ، فإذا أُطْلق غَلَب عليه. يقال رجل أجْدَع ومَجْدوع، إذا كان مقطوع الأنف.
* - ومنه حديث المولود على الفِطرة «هل تُحسُّون فيها من جَدْعاء» أي مَقْطوعة الأطراف، أو وَاحِدها. ومعنى الحديث: أن المولود يُولد على نَوْع من الجِبِلَّة، وهي فِطْرةُ اللّه تعالى وكَونُه مُتهيّئاً لقَبول الحق طبْعاً وطَوْعاً، لو خَلَّتْه شياطين الإنس والجنّ وما يَخْتار لم يَخْتر غَيرها، فضرب لذلك الجْمعاءَ والجَدْعاء مثلا. يعني أن البهيمة تُولد مُجْتَمِعةَ الخلْق، وشَوِيَّة الأطراف، سَليمةً من الجدْع، لولا تَعَرُّضُ الناس إليها لبَقِيت كما وُلِدَتْ سليمة.
* - ومنه الحديث «أنه خطب على نَاقَتِه الجَدْعاء» هي المقطوعة الأُذن، وقيل لم تكن ناقَتُه مقطوعة الأُذن، وإنما كان هذا اسماً لها.
(س) والحديث الآخر «اسمعوا وأطيعوا وإن أمِّر عليكم عبدٌ حبشيٌّ مُجدَّعُ الأطراف» أي مُقَطَّع الأعضاء، والتَّشديد للتكثير.
* - وفي حديث الصديق رضي اللّه عنه «قال لابنه يا غُنْثَر فَجدَّع وسَبَّ» أي خاصمه وذمَّمه. والمجادَعة: المُخَاصمة.


جدف

* فيه «لا تُجَدِّفُوا بِنِعَم اللّه» أي تكْفُروها وتَسْتَقِلُّوها. يقال منه جَدَّف يُجَدِّف تَجْدِيفاً.
«هـ» ومنه حديث كعب «شرّ الحديث التَّجْدِيف» أي كُفْر النّعْمة واسْتِقْلال العطاء.
«هـ» وفي حديث عمر رضي اللّه عنه «أنه سأل رجلا اسْتَهْوته الجِنُّ، فقال: ما كان طَعامُهم؟ قال: الفول وما لم يُذْكَر اسم اللّه عليه. قال: فما كان شرابهم؟ قال: الجَدَف» الجَدف بالتَّحريك: نبات يكون باليَمَنِ لا يَحْتاج آكلُه معه إلى شُرْب ماء. وقيل: هو كلُّ ما لا يُغَطَّى من الشَّراب وغَيْره. قال القُتَيْبي: أصله من الجَدْف: القطع، أراد ما يُرْمى به عن الشراب من زبَد أو رَغْوة أو قَذًى، كأنه قُطع من الشَّراب فَرُمى به، هكذا حكاه الهروي عنه. والذي جاء في صحاح الجوهري: أن القَطع هو الجذْف، بالذال المعجمة، ولم يذكره في الدال المهملة، وأثبته الأزهري فيهما.


جدل

* فيه «ما أوتِيَ قَوْم الجدَلَ إلا ضَلُّوا» الجدَل: مُقابَلة الحُجَّة بالحجَّة. والمُجَادَلَةُ: المُناظَرةُ والمخاصَمة. والمراد به في الحَديث الجدل على الباطل، وطَلبُ المغالَبة به. فأما الجَدَل لإظْهار الحقّ فإنَّ ذلك مَحْمودٌ، لقوله تعالى «وَجادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ» .
«هـ» وفيه «أنا خاتم النبيين في أمّ الكتاب، وإنَّ آدم لمُنْجَدِلٌ في طينَتِه» أي مُلْقًى على الجَدَالة، وهي الأرض.
«هـ» ومنه حديث ابن صيَّاد «وهو مُنْجَدِل في الشَّمس» .
«هـ» وحديث علي «حين وقف على طلحة رضي اللّه عنهما فقال - وهو قَتِيل - أعْزِزْ عَليّ أبا مُحمد أنْ أرَاك مُجَدَّلاً تَحْت نُجوم السماء» أي مَرْمِيًّا ملقًى على الأرض قَتيلا.
(س) ومنه حديث معاوية «أنه قال لصَعْصَعة: ما مَرَّ عليك جَدَّلْتَه» أي رَمَيْتَه وَصَرَعته.
«هـ» وفي حديث عائشة رضي اللّه عنها «العَقِيقَة تُقْطَع جُدُولاً ولا يُكْسَر لها عَظْم» الجُدُول جَمْعُ جَدْل، بالكسر والفتح، وهو العضْو.
(س) وفي حديث عمر رضي اللّه عنه «أنه كتَب في العَبْد إذا غزَا على جَدِيلَتِه لا يَنْتَفِع مولاه بشيء من خِدْمَتِه: فأسْهِمْ له» الجَدِيلة: الحالة الأولى. يقال: القومُ على جَدِيلة أمْرِهِم: أي على حالَتِهم الأولى. ورَكِب جَدِيلَة رأيِه: أي عَزِيمَته. والجَدِيلَة: الناحِية، أراد أنه إذَا غَزا مُنْفَردا عن مَوْلاَه غَيْر مَشْغول بِخِدْمَتِه عن الغَزْوِ.
* - ومنه قول مجاهد في تفسير قوله تعالى «قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ» قال «على جَدِيلَتِه» : أي طرِيقَتِه وناحيَتِه. قال شَمِر: مَا رَأيْتُ تَصْحِيفا أشْبَه بالصَّوابِ ممَّا قَرأ مالِك بنُ سُليمان، فإنه صحّف قولَه على جَدِيلته فقال: على حَدٍّ يَلِيه.
* - وفي حديث البراء بن عازب رضي اللّه عنه في قوله تعالى «قدْ جَعَلَ ربُّكِ تَحْتَكِ سَرِيًّا» قال: جَدْوَلاً، وهو النَّهر الصغير.


جدا

«هـ» فيه «أُتِيَ رَسولُ اللّه صلى اللّه عليه وسلم بِجَدايا وَضَغَابِيسَ» هي جْمْع جَدَاية، وهي من أولاد الظّباء ما بلغ ستَة أشهر أو سَبْعَة، ذَكَراً كان أو أنْثَى، بمنزلة الجَدْي من الْمَعز.
* - ومنه الحديث الآخر «فجاءه بِجَدْي وجَدَاية» .
«هـ» وفي حديث الاستسقاء «اللهم اسْقِنا جَداً طَبَقاً» الجَدا: المطر العَامُّ. ومنه أُخِذ جَدَا العَطِيَّةِ والجَدْوَى.
(س) ومنه «شِعر خُفاف بن نُدْبة السّثلَمي يَمْدح الصدّيق رضي اللّه عنه:
لَيْسَ لِشَيءٍ غيْرِ تَقْوَى جَدَا * وكُلُّ خَلْقٍ عُمْرُه لِلْفَنَا
هو من أجْدَى عليه يُجْدِي إذا أعطاه.
(س) ومنه حديث زيد بن ثابت رضي اللّه عنه » أنه كتب إلى معاوية يَسْتَعْطِفه لأهل المدينة ويَشْكُو إليه انْقِطاع أعْطِيَتهم والمِيرَة عنهم، وقال فيه: وقد عَرفُوا أنه ليس عند مَروان مَالٌ يُجَادُونه عليه « يقال جَدَا، واجْتَدى، واسْتَجْدَى، إذا سَأل وطَلَب. والمجَادَاةُ مفاعَلة منه: أي ليس عنده مال يَسْألونه عليه.
[هـ] وفي حديث سعد رضي اللّه عنه » قال: رميت يوم بدر سُهَيْلَ بن عمرو فَقَطعْتُ نَساه، فانْثَعَبَتْ جَدِيَّة الدم « الجَدِيَّة: أوّلُ دفْعَة من الدَّم. ورواه الزمخشري فقال: فانْبَعَثَتْ جَدِيَّة الدم، أي سالت. ورُوي فاتَّبَعَتْ جَدِية الدم. قيل هي الطَّرِيقة من الدم تُتَّبَعُ لِيُقْتَفَى أثرُها.
(س) وفي حديث مروان » أنه رمَى طَلحةَ بن عبيد اللّه يوم الجمَل بسَهْم فَشكَّ فخِذَه إلى جَدْيَة السَّرْج « الجَدْية بسكُون الدال (وبكسرها مع تشديد الياء، كما في القاموس): شيء يُحْشى ثم يُربَط تحت دَفَّتِي السَّرْج والرَّحْل، ويُجمع على جَدَيَات وجِدًى بالكسر (في صحاح الجوهري بالفتح، وحكاه عنه في اللسان).
* - ومنه حديث أبي أيوب » أُتي بدابَّة سَرْجُها نُمور « فنَزع الصُّفة يعني المِيثَرة، فقِيل: الجَدَيات نُمور، فقال: إنما يُنهى عن الصُّفَّة» .


جذب

(س) فيه «أنه عليه السلام كان يُحِبُّ الجَذَب» الجَذَب بالتحريك: الجُمَّار، وهو شَحْم النَّخْل، واحدتها جَذَبَة.


جذذ

* فيه «أنه قال يوم حُنَيْن: جُذُّوهُم جَذًّا» الجَذُّ: القَطْع: أي اسْتَأصلُوهم قَتْلا.
* - ومنه حديث مازنٍ «فَثُرْتُ إلى الصَّنَم فكَسرْته أجْذَاذاً» أي قِطَعاً وكِسَراً، واحِدُها جَذٌّ.
* - ومنه حديث علي رضي اللّه عنه «أصُولُ بِيدٍ جَذَّاء» أي مقطُوعة، كنَى به عن قُصور أصحابه وتَقاعُدِهِم عن الغَزْوِ، فإنَّ الجُنْد للأَمير كاليَدِ، وَيُرْوَى بالحاء المهملة.
«هـ» وفي حديث أنس «أنه كان يأكل جَذيذَة قبْل أن يَغْدُوَ في حاجَتِه» أراد شَرْبَةً من سَويق أو نحو ذلك، سُمّيْت به لأنها تُجَذْ: أي تُدَقُّ وتُطْحَن.
«هـ» ومنه حديث علي رضي اللّه عنه «أنه أمر نَوْفاً البِكَالِيَّ أن يأخذ من مِزْوَدِه جَذِيذاً» .
* - وحديثه الآخر «رأيت عليًّا رضي اللّه عنه يَشْرب جَذِيذاً حين أفْطَر» .


جذر

(س) في حديث الزبير رضي اللّه عنه: احْبِس الماء حَتَّى يَبْلُغ الجَذْر « يُريد مَبْلَغ تَمام الشُّرب، من جَذْر الحِساب، وهُو بالفتح والكَسْر: أصْل كُلّ شيء. وقيل أراد أصل الحائط. والمحفُوظ بالدال المهملة. وقد تقدم.
(هـ) ومنه حديث حذيفة » نَزلَت الأمانة في جَذْر قُلوب الرّجال « أي في أصْلها.
(س) وحديث عائشة رضي اللّه عنها » سألْتُه عن الجَذْر قال: هو الشَّاذَرْوَانُ الفارغ من البنَاء حَوْل الكعبة".


جذع

(س) في حديث المَبْعَث «أنَّ وَرَقة بنَ نَوْفَل قال: يا لَيْتَنِي فيها جَذَعاً» الضَّمير في فيها للنُّبُوّة: أي يا ليْتَني كنْتُ شابًّا عند ظُهُورها، حتى أبَالِغ في نُصْرَتِها وحِمَايَتِها. وجَذَعاً منْصُوب على الحال من الضَّمير في فيها؛ تقديرُه ليْتَني مُسْتِقِرٌّ فيَها جَذَعا: أي شابًّا. وقيل هو منصوب بإضمار كَانَ، وضُعّف ذلك؛ لأن كان النَّاقصةَ لا تُضْمر إلا إذا كان في الكلام لَفْظٌ ظاهر يَقْتَضيها، كقولهم: إنْ خَيْراً فَخيرٌ، وإن شَرًّا فَشَرٌّ؛ لأنَّ إنْ تَقْتضِي الفعلَ بشَرْطيَّتِها. وأصْل الجَذَع من أسْنان الدَّوابّ، وهو ما كان منها شابًّا فَتِيًّا، فهو من الإبل ما دخل في السَّنَة الخامسة، ومن البَقر والمَعْز ما دخل في السَّنَة الثَّانية، وقيل البقر في الثالثة، ومن الضأن ما تَمَّت له سَنَةٌ، وقيل أقَل منها. ومنهم من يُخالِف بَعْضَ هذا في التَّقدير.
«هـ س» ومنه حديث الضَّحِيَّة «ضَحَّيْنا مع رسول اللّه صلى اللّه عليه وسلم بالجَذَع من الضَّأن، والثّنِيّ من المَعْز» وقد تكرر الجَذَع في الحديث.


جذعم

«هـ» في حديث علي رضي اللّه عنه «أسْلَم أبو بكر وأنَا جَذْعَمَةٌ» وفي رواية «أسْلَمْتُ وأنا جَذْعَمة» أرادَ وأنا جَذَع: أي حَدِيث السّنّ، فزاده في آخره مِيماً توكِيداً، كما قالوا زُرْقم وسُتْهُم (للأزرق، ولعظيم الاست. (اللسان - جذع"، والهاء للمبالغة.


جذل

«هـ» فيه «يُبْصر أحَدُكم القَذَى في عَين أخيه، ولا يُبْصر الْجِذْل في عَيْنه» الجِذل بالكسر والفَتْح: أصلُ الشَّجرة يُقْطع، وقد يُجْعل العُود جِذْلاً.
* - ومنه حديث التَّوْبَة «ثم مَرَّت بِجِذل شجَرة فتَعَلَّق به زِمَامُها» .
* - وحديث سفينة «أنه أشاط دَم جَزُور بِجِذْل» أي بعود.
«هـ» وحديث السقيفة «أنا جُذَيْلُها المُحَكَّك» هو تَصْغِير جِذْل، وهو العُود الذي يُنْصَب للإبل الجَرْبَى لتَحْتَكَّ به، وهو تَصْغِير تَعْظِيم: أي أنا ممَّن يُسْتَشْفى برأيه كما تَسْتَشْفى الإبلُ الجَرْبَى بالاحْتِكاك بهذا العُود.


جذم

* فيه «من تَعَلَّم القرآن ثم نَسِيَه لَقِي اللّه يوم القيامة وهو أجْذَمُ» أي مَقطوع اليَدِ، من الجَذْم: القَطْع.
«هـ» ومنه حديث علي رضي اللّه عنه «من نَكَث بَيْعتَه لَقي اللّهَ وهو أجْذَم لَيْسَت له يَدٌ» قال القتيبي: الأجْذَم ها هنا الذي ذهَبَتْ أعضاؤه كلُّها، وليْسَت اليَدُ أوْلَى بالعُقُوبة من باقي الأعضاء. يُقال: رجُل أجْذَمُ ومَجْذُومٌ إذا تَهافَتَتْ أطْرافُه من الجُذَام، وهو الدَّاء المَعْروف. قال الجوهري: لا يُقال للمَجْذُوم أجْذَم. وقال ابن الأنباري رَدًّا على ابن قُتَيْبَة: لو كان العِقَاب لا يَقَع إلاَّ بالجَارِحَة الَّتي باشَرَت المعْصِية لما عُوقب الزَّانِي بالجَلْد والرَّجْم في الدُّنيا، وبالنَّار في الآخرة. وقال ابن الأنباري: معنَى الحديث أنه لَقِيَ اللّه وهو أجْذَم الحُجَّةِ، لاَ لِسَان له يَتَكَلَّم، ولا حُجَّة في يَدِه. وقَولُ علي رضي اللّه عنه: ليْسَت له يَدٌ: أي لا حُجَّة له. وقيل معناه لَقِيَه مُنْقَطِعَ السَّبب، يَدلُّ عليه قوله: القرآن سَبَيٌ بِيَدِ اللّه وسَبَبٌ بأيديكم، فمن نَسِي فقد قَطع سَبَبَه. وقال الخطابي: معنى الحديث ما ذهب إليه ابن الأعرابي، وهو أن من نَسِي القرآن لَقِي اللّه خَالِيَ اليدِ من الخَيْر صِفْرَها من الثَّواب، فكنَى باليَدِ عمَّا تحْوِيه وتَشْتَمل عليه من الخير قلت: وفي تَخْصِيص عليّ بذِكْر اليَدِ مَعْنًى ليس في حديث نسْيان القرآن، لأن البَيْعة تُباشرُها اليَدُ من بَيْن الأعضاء، وهُو أن يَضَع المبايع يدَه في يد الإمام عنْد عَقْد البَيْعة وأخْذِها عليه.
(س) ومنه الحديث «كل خُطْبَة ليْسَت فيها شهادة فهي كاليَدِ الجَذْمَاء» أي المقْطُوعة.
* - ومنه حديث قتادة في قوله تعالى «والرَّكْبُ أسفلَ منكم» قال «انْجَذَم ابو سُفيان بالْعِير» أي انْقَطع بها من الرَّكْب وسَار
(س) وحديث زيد بن ثابت «أنه كتَب إلى معاوية: إن أهْل المدينة طَالَ عليهم الجَذْم والجَذْب» أي انْقِطاع المِيرة عَنْهم.
* - وفيه «أنه قال لِمَجْذُوم في وفد ثَقِيف: ارْجِعْ فَقد بَايَعْتُكَ» المجْذوم: الذي أصابه الجُذَام، وهو الدَّاء المعروف، كأنه من جُذِم فهو مَجْذُوم. وإنَّما رَدّه النبي صلى اللّه عليه وسلم لِئلاّ يَنْظُر أصحابُه إليه فيَزْدَرُونه ويَروْن لأنْفُسِهم عليه فَضْلا فيَدْخُلهم العُجْب والزَّهْو، أوْ لِئلاَّ يَحْزَن المجذُوم برُؤية النبي صلى اللّه عليه وسلم وأصحابه رضي اللّه عنهم، وما فَضَلُوا به عليه، فيَقلُّ شُكْره عَلَى بلاَء اللّه تعالى. وقيل لأن الجذام من الأمراض المُعْدِيه، وكانت العرب تتطير منه وتَتَجَنَّبُه، فردَّه لذلك، أو لئلا يَعْرِض لأحَدِهم جُذام فيَظُنَّ أن ذلك قد أعْدَاه. ويَعْضُد ذلك:
* - الحديث الآخر «أنه أخَذ بيدِ مَجْذوم فوَضَعها مع يده في القَصْعة، وقال: كُلْ ثِقَةً باللّه وتَوَكُّلا عليه» وإنما فَعل ذلك لِيُعْلِم النَّاسَ أن شيئا من ذلك لا يكون إلا بتَقْدير اللّه تعالى، وَرَدّ الأوَّل لئلا يأَثم فيه الناسُ، فإنَّ يَقينَهم يقصُر عن يَقينه.
(س) ومنه الحديث «لا تُديموا النَّظر إلَى المجْذُومين» لأنه إذا أدَام النَّظَر إليه حَقَره، وَرأى لنَفْسه فَضْلا وَتأذَّى به المَنْظُور إليه.
* - ومنه حديث ابن عباس رضي اللّه عنهما "أرْبَع لا يَجُزْنَ في البَيْع ولا النّكاح: المجْنُونة، والمَجْذُومَة، والبَرْصَاء، والعَفْلاَء.
«هـ» وفي حديث الأذان «فَعَلاَ جِذْم حَائط فأذَّنَ» الجِذْم: الأصْل، أَراد بَقِيَّة حائط أو قِطْعَة من حائط.
(س) ومنه حديث حاطِب «لم يَكُن رجُل من قُريش إلاَّ وَلَه جِذْم بمكة» يُريد الأهْلَ والعَشِيرة.
«هـ س» وفيه «أنه أتِيَ بتَمْر من تَمْر اليَمامة، فقال: ما هذا؟ فَقِيل: الجُذَامِيّث، فَقال اللّهم بارك في الْجُذَاميّ» قِيل هُو تَمْر أحْمَر اللَّون.


جذا

«هـ» فيه «مَثَل المُنَافِق كالأرْزَة المُجْذِيَة» هي الثَّابتَة المُنْتَصبَة. يقال جَذَتْ تَجْذُو، وأجْذَتْ تُجْذِي.
(س) ومنه حديث ابن عباس رضي اللّه عنهما «فَجَذا على رُكْبَتَيْه» أي جَثَا، إلاَّ أنَّه بالذَال أدَلُّ على اللُّزوم والثُّبُوت منْه بالثَّاء.
* - ومنه حديث فَضالة «دخَلْت على عبد الملك بن مروَانَ وقد جَذَا مِنْخَراه وشَخَصَتْ عَيْناه، فعَرفْنا فيه الموتَ» أي انْتَصَب وامْتدَّ.
(س) وفي حديث ابن عباس رضي اللّه عنهما «مَرَّ بقَوْم يُجْذُون حَجَراً» أي يَشِيلُونه ويَرْفَعُونه. ويُرْوَى «وهم يَتَجاذَوْن مِهْرَاساً» المهراس: الحجر العظِيم الذي تُمْتَحنُ برفْعِه قُوّةُ الرَّجُل وشدَّته.


جرأ

* في حديث الزبير رضي اللّه عنهما وبنَاءِ الكعبة «تَركَها، حتى إذا كان الموْسِم وقَدِم الناس يريد أن يُجَرّئهم على أهْل الشَّام» هُو من الجَرَاءة: الإقْدَام على الشيء، أراد أنْ يَزِيد في جَرَاءتِهم عليهم ومُطالَبَتهم بإحْراق الكعبة. ويُروى بالحاء المهملة والباء، وسَيُذكر في موضعه.
* - ومنه حديث أبي هريرة رضي اللّه عنه «قال فيه ابنُ عمر: لكنَّه اجْتَرأ وَجَبُنَّا» يُريد أنَّه أقْدَم على الإكْثار من الحديث عن النبيّ صلى اللّه عليه وسلم، وجَبُنَّا نَحْن عنه، فكَثُر حَدِيثه وقَلَّ حَدِيثُنا.
* - ومنه الحديث «وقومُه جُرَآء عليه» بوَزْن عُلَماء، جَمْع جَرِيء: أي مُتَسَلّطِين عليه غَيرَ هائبين له. هكذا رواه وشرحه بعضُ المتأخرين. والمعروف حُرآء، بالحاء المهملة، وسيجيء.


جرب

* في حديث قُرّة المُزَنيّ «قال أتيتُ النبي صلّى اللّه عليه وسلم فأدْخَلْت يَدِي في جُرُبَّانه» الجُرُبَّان بالضم وتَشْديد الباء: جَيْبُ القَميص، والألف والنُّون زائدتان.
* - ومنه الحديث «والسَّيف في جُرُبَّانِه» أي في غمْده.
* - وفيه ذِكر «جُراب» بضم الجيم وتخفيف الرَّاء بئر قَديمة كانت بمكة.
* - وفي حديث الحوض «ما بَيْن جَنْبَيه كما بَيْن جَرْبَاء وأذْرُح» هما قريتان بالشَّام بينَهُما ثلاث ليَالٍ، وكتب لهما النبي صلّى اللّه عليه وسلم أمَاناً، فأمَّا جَرْبة بالهاء، فَقَرْية بالمغْرِب لها ذكر في حديث رُوَيْفِع بن ثابت.


جرث

* في حديث علي رضي اللّه عنه «أنه أباح أكل الجِرِّيث» وفي رواية أنه كان يَنْهَى عنه، هُو نَوْع من السَّمك يُشْبه الحيَّات. ويقال له بالفارِسِية: الْمَارْمَاهِي.


جرثم

«هـ» فيه «الأسْدُ جُرْثومة العَرب، فمن أضَلَّ نَسبَه فَلْيأتهم» الأسْد بسكون السّين: الأزْدُ، فأبدل الزَّاي سينا. والجرْثومَة: الأصل.
* - وفي حديث آخر «تَميم بُرْثُمَتُها وجُرْثُومَتُها» الجُرثُمة: هي الجُرْثومة، وجمْعُها جَراثيم.
«هـ» ومنه حديث علي رضي اللّه عنه «مَنْ سَرَّه أن يَتقَحَّم جَراثيم جَهَنم فَلْيقْضِ في الجَدِّ» .
«هـ» وفي حديث ابن الزبير «لما أراد هَدْم الكعبة وبِنَاءَها كانت في المسجد جَراثيم» أي كان فيه أماكِنُ مُرْتفِعةٌ عن الأرض مُجتَمِعةٌ من تراب أو طين، أراد أنّ أرْضَ المسْجد لم تكن مُسْتَوِية.
«هـ» وفي حديث خزيمة «وعَادَ لَها النِّقَادُ مُجْرَنْثِماً» أي مُجْتًمِعاً مُنْقَبضاً. والنِّقَادُ: صِغار الغَنَم، وإنَّما تَجمَّعَت من الْجَدْب لأنها لم تَجدْ مَرْعًى تَنْتَشِر فيه، وإنَّما لم يَقُل مُجْرَنْثِمَةً لأنّ لفظ النّقَادِ لَفْظ الاسم الواحد، كالجِدَارِ والخِمَار. ويُروَى مُتَجَرْثِماً، وهو مُتَفَعْلِلٌ منه، والتَّاء والنُّون فيه زائدتان.


جرج

* في مناقب الأنصار «وقُتِلَتْ سَرَواتُهم وجَرِجُوا» هكذا رواه بعضهم بجِيمَيْن، من الجَرج: الاضْطِرَاب والقَلَق. يقال جَرِجَ الخَاتَم إذا جَال وقَلِقَ، والمشهور في الرواية جُرِحُوا بالجيم والحاء، من الجراحة.


جرجر

«هـ» فيه «الذي يَشْرب في إنَاء الذَّهَب والفِضَّة إنما يُجَرْجِر في بَطْنِه نارَ جهَنم» أي يُحْدِر فيها نار جهنم، فجعل الشُّرب والجَرْع جَرْجَرة، وهي صَوْت وُقُوع الماء في الجَوف. قال الزمخشري: يُروى برَفْع النار، والأكثر النَّصْب، وهذا القَول مَجاز، لأنّ نار جهنم على الحقيقة لا تُجَرْجِرُ في جَوْفِه، والجَرْجَرة: صَوْت البَعير عند الضَّجر، ولكِنَّه جَعل صَوت جَرْع الإنسان للماء في هذه الأواني المخصوصة - لِوُقُوع النَّهْيِ عنها واسْتِحْقاق العقاب على استِعْمالها - كجَرْجَرة نار جهنم في بطْنِه من طَرِيق المجاز؛ هذا وجْهُ رفْع النار. ويكون قد ذكر يُجَرْجرُ بالياء للفصْل بيْنَه وبَيْن النار. فأمَّا على النَّصْب فالشَّارِب هو الفاعِل، والنَّار مفعولة، يُقال جَرْجَر فلان الْماء إذا جرعَه جَرْعاً مُتَواتِراً له صَوْت. فالمعْنى كأنَّما يَجْرَع نار جهنم.
* - ومنه حديث الحسن «يَأتِي الْحُبَّ فَيَكْتَازُ مِنْه ثم يُجَرْجِرُ قائما» أي يَغْتَرِف بالكُوز من الْحُبّ، ثم يَشْرَبه وهو قائم.
* - والحديث الآخر «قوْم يَقْرأون القرآن لا يُجاوز جَرَاجرَهم» أي حُلُوقَهم، سَمَّاها جَراجرَ لِجرْجَرة الماء.


جرجم

«هـ» في حديث قتادة، وذكر قصَّة قوم لُوط «ثم جَرْجَم بَعْضها على بعض» أي أسْقَط. والمُجَرْجَم: المَصْرُوع.
* - ومنه حديث وهب «قال: قال طالُوتُ لداود عليه السلام: أنت رجُل جَريء، وفي جِبَالِنَا هذه جَراجِمَة (في الدر النثير: » وروي بالحاء أوله. وهو تصحيف «. وانظر » حرج « فيما يأتي) يَحْتَرِبُون النَّاس» أي لُصُوص يَسْتَلبُون الناس ويَنْهَبُونَهم.


جرح

* فيه «العَجْمَاء جَرْحُها جُبَار» الجَرْح ها هنا بفَتْح الجيم على المصْدَر لاَ غير، قاله الأزهري: فأما الجُرْح بالضم فهُو الاسْم.
«هـ» ومنه حديث بعض التابعين «كثُرت هذه الأحاديث واسْتجْرحَت» أي فسَدت وقَلَّ صِحَاحُها، وهو اسْتَفْعل، من جَرَح الشَّاهدَ إذا طَعَن فيه وردّ قوله. أراد أنّ الأحاديث كَثُرتْ حتى أحْوَجَت أهلَ العلم بها إلى جَرْح بعض رُواتها ورَدّ روَايته.
«هـ» قول عبد الملك بن مروان «وعَظْتُكُم فلَم تزْدَادُوا على الموْعِظة إلا اسْتِخْرَاجاً» أي إلاَّ ما يُكْسِبُكم الجَرْح والطَّعْن عليكم.


جرد

«هـ» في صفته صلى اللّه عليه وسلم «أنه كان أنْور المُتَجَرَّد» أي ما جُرّد عنه الثّيابُ من جسَده وكُشِف، يُريد أنه كان مُشْرِقَ الجَسد.
* - وفي صفته أيضا «أنه أجْردُ ذُو مَسْرُبَة» الأجْرَد الذي ليس على بَدَنه شَعَر، ولم يكن كذلك، وإنَّما أراد به أنّ الشَّعَر كان في أماكن من بدنه، كالمسْرُبة، والساعِدَين، والسَّاقَين، فإنّ ضِدّ الأجْرَد الأشْعَرُ، وهو الذي على جميع بدَنه شَعَرٌ.
(س) ومنه الحديث «أهل الجنة جُرْد مُرْد» .
(س) وحديث أنس رضي اللّه عنه «أنه أخْرَج نَعْلَين جَرْدَاوَيْن، فقال: هَاتَان نَعْلاَ رسول اللّه صلى اللّه عليه وسلم» أي لا شَعَر عليهما.
* - وفيه «القُلوب أربعة: قلْب أجْرَدُ فيه مثل السراج يُزْهر» أي ليس فيه غلٌّ ولا غشٌّ، فهو على أصل الفطْرة، فُنور الإيمان فيه يُزْهر.
«هـ» وفي حديث عمر رضي اللّه عنه «تجَرَّدُوا بالحج وإن لم تُحْرِمُوا» أي تَشَبَّهُوا بالحاجّ وإن لم تكونوا حُجَّاجاً. وقيل يُقال: تجَرَّد فُلانٌ إذا أفْرَده ولم يَقْرِن (في الدر النثير: «قلت: لم يحك ابن الجوزي والزمخشري سواه، قال في الفائق: أي جيئوا بالحج مجرداً مفرداً، وإن لم تقرنوا الإحرام بالعمرة» . انظر الفائق «جرد".
(هـ» وفي حديث ابن مسعود رضي اللّه عنه «جَرّدوا القُرآن ليَرْبُوَ فيه صغيركم ولا يَنأى عنه كبيرُكم» أي لا تقْرنوا به شيئا من الأحاديث ليكون وحده مُفْرَدا. وقيل: أراد أن لا يتعلَّموا من من كُتب اللّه شيئاً سِوَاه. وقيل أراد جَرّدوه من النقّضطْ والإعْراب وما أشْبَههُما. والام في لِيَرْبُوَ من صِلَة جَرّدوا. والمعنى اجْعَلوا القرآن لهذا، وخُصُّوه به واقْصروه عليه دُون النّسْيان والإعْراض عنه، ليَنْشأ على تَعَلّمه صغارُكم، ولا يَتَباعد عن تِلاوَته تَدَبُّرِه كِبارُكم.
«هـ» وفي حديث الشُّرَاة «فإذا ظَهَروا بَيْن النَّهْرَين لم يُطَاقُوا، ثم يَقِلُّون حتى يكون آخرهم لُصُوصا جَرّادين» أي يُعْرون الناس ثيابَهُم ويَنْهَبُونها.
(س) ومنه حديث الحجاج «قال لأنس: لأجَرِّدَنَّك كما يُجَرَّد الضَّبُّ» أي لأسْلُخَنك سَلْخ الضَّبّ؛ لأنه إذا شُوِي جُرِّد من جِلْده. ورُوي «لأجْرُدَنَّك» بتخفيف الرَّاء. والجَرْدُ: أخذُ الشيء عن الشَّيء جَرْفا وعَسْفاً. ومنه سُمّي الجارُود، وهي السّنَة الشّديدة المَحْل؛ كأنَّها تُهلِك النَّاس.
(س) ومنه الحديث «وبها سَرْحَة سُرَّ تَحْتها سبعون نَبِيًّا لم تُعْبَلْ ولم تُجَرِّد» أي لم تُصِبْها آفة تُهلِك ثَمرتها ولا وَرقها. وقِيل هُو من قَولهم جُرِدَت الأرض فهي مَجْرُودة: إذا أكلها الجَراد.
(س) وفي حديث أبي بكر رضي اللّه عنه «ليسَ عِندنا من مال المسْلمين إلاَّ جَرْدُ هذه القَطِيفة» أي التي انْجَرد خَمْلُها وخَلَقَت.
(س) ومنه حديث عائشة رضي اللّه عنها «قالت لها امرأة: رأيت أمِّي في المنام وفي يَدها شَحْمة، وعلى فَرْجها جُرَيْدَة» تَصغير جَرْدَة، وهي الخِرْقة البَالية.
«هـ» وفي حديث عمر رضي اللّه عنه «إثْنِي بِجَريدة» الجَريدة: السَّعَفَة، وجَمْعُها جَرِيدٌ.
«هـ» ومنه الحديث «كُتِب القرآن في جَرائدَ» جَمْع جَرِيدَة.
* - وفي حديث أبي موسى رضي اللّه عنه «وكانت فيها أجَارِدُ أمْسكَت الْمَاء» أي مَواضِعُ مُنْجَرِدَة من النَّبات. يُقال: مكان أجْرَدُ وأرض جَرْدَاء.
«هـ» ومنه الحديث «تَفْتَح الأرْياف فيَخْرج إليها الناس، ثم يَبْعَثُون إلى أهَاليهم: إنكم في أرْض جَرَدِيَّة» قيل هي مَنسُوبة إلى الجَرَد - بالتَّحريك - وهي كل أرض لا نبَات بها.
(س) وفي حديث ابن حَدْرَد «فرمَيْتُه على جُرَيْدَاء مَتْنه» أي وَشَطه، وهو موضع القَفا المُتجَرّد عن اللحْم، تَصْغير الجَرْدَاء.
(س) وفي قصة أبي رِغال «فَغنَّتْه الجَرَدَتَان» هُما مُغَنّيَتان كانتَا بمكة في الزَّمن الأوّل مشهورتان بحُسْن الصَّوت والغِنَاء.


جرذ

(س) ذكْر «أمّ جُرْذَان» هُو نَوْع من التَّمرِ كبَار. قيل: إنّ نَخْله يَجْتَمع تَحْته الفَأْر، وهو الذي يُسَمَّى بالكُوفة المُوشان، يَعْنُون الفَارَ بالْفارِسيَّة. والجُرْذَانُ جمع جُرَذ: وهو الذَّكَر الكبير من الْفَأر.


جرر

* فيه «قال يا محمدُ بِمَ أخَذْتَني؟ قال: بِجَرِيرة حُلَفَائك» الجَرِيرة: الجِنَاية والذَّنْب، وذلك أنه كان بَيْن رسول اللّه صلى اللّه عليه وسلم وبين ثَقِيف مُوَادعَة، فلما نَقَضُوها ولم يُنْكِر عليهم بَنو عقيل، وكانوا معهم في العهد، صاروا مثْلَهم في نَقْض العهد، فأخَذ بِجَريرَتِهم. وقيل معناه أُخِذْت لتُدْفع بك جَرِيرة حُلَفائك من ثَقِيف، ويَدُل عليه أنه فُدِي بَعْدُ بالرجُلَين اللَّذين أسَرَتْهُما ثَقِيف من المسْلمين.
«هـ» وفي حديث لَقيط «ثم بايَعه على أن لا يَجُرّ إلاّ نفْسَه» أي لا يُؤخَذ بِجَريرة غيره من وَلد أوْ وَالد أو عَشِيرة.
«هـ» والحديث الآخر «لا تُجَارّ أخاك ولا تُشَارِّه» أي لا تَجنِ عليه وتُلْحِق به جَرِيرة، وقيل معناه لا تُماطلْه، من الجَرِّ وهو أن تَلْوِيَه بحقّهِ وتَجُرَّه من مَحلّه إلى وَقت آخر. ويُروى بتخفيف الراء، من الجَرْي والمُسابَقة: أي لا تُطاوِلْه ولا تُغَالِبْه.
(س) ومنه حديث عبد اللّه «قال طعَنْتُ مُسَيلمة ومَشَى في الرمح، فناداني رجل: أن اجْرِرْه الرُّمْح، فلم أفهم. فنادَاني: ألْقِ الرمح من يَديْك» أي اتْرُك الرمح فيه. يقال أجْرَرْتُه الرمحَ إذا طَعَنْتَه به فَمشى وهو يَجُرّه، كأنك أنت جعلْته يَجُرّه.
(س) ومنه الحديث «أجِرَّ لي سراويلي» قال الأزهري: هُو من أجْرَرْتُه رسَنَه: أي دَع السَّراويل عليّ أجُرّه. والحديث الأوَّل أظهرَ فيه الإدغام على لغة أهل الحجاز، وهذا أدْغَم على لغة غيرهم. ويجوز أن يكون لَمَّا سَلبه ثيابَه وأراد أن يأخُذ سَرَاوِيله قال: أجِرْ لي سراويلي، من الإجَارة، أي أبْقِه عليَّ، فيكون من غير هذا الباب.
«هـ» ومنه الحديث «لا صَدقةَ في الإِبل الجَارَّة» أي التي تُجرّ بأزِمَّتها وتُقَاد، فاعلة بمعنى مفعولة، كأرضٍ غامِرة: أي مَغْمورة بالماء، أراد ليْس في الإبل العَوامل صَدَقة.
«هـ» ومنه حديث ابن عمر رضي اللّه عنهما «أنه شهد الفتح ومعه فَرس حَرُون وجمل جَرُورٌ» هو الذي لا يَنْقاد، فعُول بمعنى مفعول.
* - وفيه «لَوْلا أن يَغْلبكم الناس عليها - يعني زَمْزَم - لنزَعْتُ معكم حتَّى يُؤثِّر الجَرِيرُ بِظهْرِي» الجَرِير: حَبْل من أدَمٍ نحو الزّمام، ويُطْلَق على غيره من الحِبال المَضْفورة.
* - ومنه الحديث «ما من عَبْد ينَام بالليل إلاَّ عَلى رأسه جَرِير مَعْقُود» .
(س) والحديث الآخر «أنه قال له نُقادة الأسدي: إنّي رَجُل مُغْفِل فأيْن أسِمُ؟ قال: في مَوْضع الجَرير من السَّلِفة» أي في مُقَدَّم صَفحة العُنُق. والمُغْفِل الذي لا وَسْم على إبله.
(س) والحديث الآخر «أنَّ الصحابة نازعُوا جَرِير بْنَ عبد اللّه رضي اللّه عنهم زِمَامه، فقال رسول اللّه صلى اللّه عليه وسلم: خَلُّوا بَيْن جَرِير والْجَرِير» أي دَعُوا لَه زِمَامه.
«هـ» وحديث ابن عمر رضي اللّه عنهما «من أصبح على غير وِتر أصبح وعلى رأسه جَرِيرٌ سَبْعون ذراعا» .
(س) والحديث الآخر «أن رجُلا كان يَجُرُّ الجَرِير فأصَاب صاعَيْن من تَمْر، فتَصدَّق بأحدهما» يُريد أنه كان يَسْتَقي الماء بالحَبْل.
* - وفيه «هَلُمَّ جَرًّا» قد جاءتْ في غير موْضع، ومعناها اسْتدامة الأمْر واتّصَاله. يقال كان ذلك عام كذا وهَلُمَّ جَرًّا إلى اليَوْم، وأصله من الجَرّ: السَّحْب. وانْتَصَب جَرًّا عَلَى المَصْدر أو الحَال.
«هـ» وفي حديث عائشة رضي اللّه عنها «قالت: نَصبْت على باب حُجْرَتي عَبَاءة، وعَلَى مَجرِّ بَيْتي سِتْرا» الْمَجَرُّ هُو الموْضع المُعْترِض في البَيْت الذي تُوضَع عليه أطراف العَوارِض، ويسَمَّى الجائز.
(س) وفي حديث ابن عباس رضي اللّه عنهما «المَجَرّة بابُ السماء» المجَرَّة: هي البيَاض المعْتَرِض في السماء، والنَّسْرَان من جَانِبيْها.
* - وفيه «أنه خَطب على نَاقته وهي تَقْصَع بجِرَّتِها» الجِرَّة: ما يُخْرِجه البعير من بطْنِهِ ليَمضُغَه ثم يَبْلَعه. يقال: اجْتَر البعير يَجْترُّ. والقَصْع: شدَّة المضْغ.
* - ومنه حديث أم معبد «فضَرب ظَهْر الشَّاة فاجْتَرَّت ودَرَّت» .
* - ومنه حديث عمر رضي اللّه عنه «لا يصْلح هذا الأمرُ إلا لمن لا يَحْنِق على جِرَّته» أي لا يَحْقد على رعيَّتِه. فضَرب الجِرَّة لذلك مَثَلا.
«هـ» وفي حديث الشُّبْرُم «أنه حارٌّ جارٌّ» : جار إتْباع لحارّ، ومنهم من يَرْوِيه بَارّ، وهو إتْبَاع أيضا.
* - وفي حديث الأشربة «أنه نهى عن نبيذ الجَرّ، وفي رواية، نبيذ الجرَار» الجرُّ والجِرَارُ: جمع جَرَّة، وهو الإناء المعروف من الفَخَّار، وأراد بالنَّهي عن الجِرَار المدْهونة؛ لأنها أسْرَع في الشّدَّة والتَّخْمِير.
«هـ» وفي حديث عبد الرحمن «رأيته يَوْم أحُدٍ عنْد جَرِّ الجبل» أي أسْفَله.
«هـ س» وفي حديث ابن عباس رضي اللّه عنهما «أنه سُئل عن أكل الجِرِّيّ، فقال: إنما هو شيء تُحَرّمه اليهود» الجرّيُّ: بالكسر والتشديد: نَوع من السَّمك يُشْبه الحيَّة، ويُسَمَّى بالفارسية: مَارْمَاهِي.
* - ومنه حديث علي رضي اللّه عنه «أنه كان يَنْهَى عن أكلِ الْجِرّيّ والجِرِّيث» .
* - وفيه «أن امرأة دخلت النار من جَرَّا هِرَّة» أي من أجْلها.


جرز

* فيه «أن رسول اللّه صلى اللّه عليه وسلم بيْنا هو يَسِير على أرض جُرُزٍ مُجْدِبَة مثل الأيّم» الجرز: الأرض التي لا نبات بها ولا ماء.
* - ومنه حديث الحجاج، وذكر الأرض، ثم قال «لتُوجَدَنَّ جُرُزاً لا يَبْقى عليها من الحيوان أحدٌ» .


جرس

* فيه «جَرستْ نحْلُه العُرْفُطَ» أي أكلت. يقال للنَّحْل: الجوارِس. والْجَرْسُ في الأصل: الصَّوت الخَفِيُّ. والعُرْفُط شجر.
(س) ومنه الحديث «فيسمعُون صوت جَرْس طَير الجَنَّة» أي صوت أكلها، قال الأصمعي: كنت في مجلس شُعْبة، فقال: يسمعون صَوْتَ جرش طير الجنة، بالشين، فقلت: جَرْس، فنظر إليّ وقال: خُذُوها عنه فإنه أعْلم بهذا منَّا.
(س) ومنه الحديث «فأقبل القوم يَدِبُّون ويُخْفُون الجَرْسَ» أي الصَّوت.
(س) وفي حديث سعيد بن جُبير، في صِفة الصَّلْصَال، قال «أرْضٌ خِصْبة جَرِسَة» الجرِسة: الَّتي تُصَوِّت إذا حُركت وقُلبت.
«هـ» وفي حديث ناقة النبي صلى اللّه عليه وسلم «وكانت ناقةً مجَرَّسَة» أي مُجَرَّبة مُدَرَّبة في الركوب والسير. والمجرَّسُ من الناس: الذي قد جَرَّب الأمور وخَبرها.
(س) ومنه حديث عمر رضي اللّه عنه «قال له طلحة: قد جَرَّسَتك الدُّهُور» أي حَنكَتْك وأحْكَمتْك، وجعلتك خبيراً بالأمور مُجَرّبا. ويروى بالشين المعجمة بمعناه.
(س) وفيه «لا تَصْحَب الملائكةُ رُفقَةً فيها جَرَس» هو الجُلْجُل الذي يُعلَّق على الدَّوابّ، قيل إنما كَرِهَه لأنه يَدُلُّ على أصحابه بِصَوْته. وكان عليه السلام يحبُّ أن لا يَعْلم العدوّ به حتى يأتيهم فجأة. وقيل غير ذلك.


جرش

(س) في حديث أبي هريرة رضي اللّه عنه «لَوْ رَأيتُ الوُعُول تَجْرُش ما بين لابَتَيْها ما هِجْتُها» يعني المدينة. الجرْشُ: صَوْت يحصل من أكل الشيء الخَشِن، أرادَ لَوْ رأيتُها تَرْعَى ما تَعَرَّضْتُ لها، لأن النبي صلى اللّه عليه وسلم حرّم صَيْدها. وقيل هو بالسين المهملة بمعناه. ويُروَى بالخاء والشين المعَجمَتين، وسيأتي في بابه إن شاء اللّه تعالى.
* - وفيه ذِكر «جُرَش» هو بضم الجيم وفتح الراء: مِخْلاف من مخَاليف اليمن. وهو بفَتْحهما: بلد بالشام، ولهما ذكر في الحديث.


جرض

* في حديث علي رضي اللّه عنه «هل يَنْتَظر أهل بضَاضَة الشَّباب إلاَّ عَلَز القَلق وغَصَصَ الجرَض» الجرَض بالتحريك: أن تَبْلُغ الرُّوحُ الحلْق، والإنسان جَريض. وقد تكرر في الحديث.


جرع

* في حديث المقداد رضي اللّه عنه «مَا بِه حاجَة إلى هَذهِ الجُرْعَة» تروى بالضم والفتح، فالضَّمُّ: الاسم من الشُّرب الْيَسِير، والفتح: المرَّة الواحدة منه. والضم أشْبَه بالحديث. ويروى بالزاي وسيجيء.
(س) وفي حديث الحسن بن علي رضي اللّه عنهما «وقيل له في يَوم حارّ: تَجرَّع فقال: إنما يَتَجَرّع أهل النَّار» التَّجرُّع: شرْبٌ في عَجلة. وقيل هو الشُّرب قليلا قليلا، أشار به إلى قوله تعالى «يتجرَّعُه ولا يكادُ يُسيغُه» .
* - وفي حديث عطاء «قال قلت للوليد: قال عمر وَدْدْت أنّي نَجَوْت كَفَافاً فقال: كذَبْتَ، فَقُلْت: أوَ كُذّبْتُ؟ فأفْلتُّ منه بِجُرَيْعَة الذَّقَن» الجُرَيْعَةُ تَصْغِير الْجُرْعَةِ، وهو آخِر ما يَخْرُج من النَّفْس عند الموت، يعني أفلتُّ على الهلاك، أي أنه كان قَرِيباً من الهلاك كقُرْب الجُرْعة من الذَّقَن.
(س) وفي قصة العباس بن مِرداس وشعره.
* - وكَرّي على الُهْر بالْأَجْرَعِ*
الأجْرَع: المكان الواسع الذي فيه حُزُونَة وخُشُونة.
* - وفي حديث قس «بَيْن صُدُور جِرْعَان» هُو بكسْر الجيم: جمع جرَعَة بفتح الجيم والراء، وهي الرَّمْلة التي لا تُنْبِت شيئاً ولا تُمسْك ماء.
* - ومنه حديث حذيفة «جِئت يوم الجَرَعة فإذا رجُل جالس» أراد بها ها هنا اسْم مَوْضع بالكُوفة كان به فِتْنة في زمن عثمان بن عفَّان رضي اللّه عنه.


جرف

* في حديث أبي بكر رضي اللّه عنه «أنه كان يَسْتَعْرض الناس بالجُرْف» هو اسْم مَوضع قريب من المدينة، وأصْلُه ما تَجْرُفُه السُّيول من الأوْدية. والجَرْف: أخْذُكَ الشيءَ عن وجْه الأرض بالْمِجْرفة. وقد تكرر في الحديث.
«هـ» وفي الحديث ذِكْر «الطَّاعون الجَارِف» ، سُمّي جَارِفاً لأنه كان ذَرِيعاً، جَرف النَّاس كجرْف السَّيل.
«هـ» وفيه «ليْسَ لابْن آدم إلاَّ بَيْتٌ يُكِنُّه، وثَوْبٌ يُوَارِيه، وجِرَفُ الخُبْز» أي كِسْرُه، الواحدة جِرْفة «في الدر النثير: قلت: زاد ابن الجوزي ضم الجيم في المفرد والجمع مع الراء واللام» ويروى باللام بدل الراء «قال في الدر النثير: وفات المصنف مادة (جرل» وفي السير في غزوة الحديبية «سلك بهم طريقاً وعراً أجرل» أي كثير الحجارة، والجرل بفتحتين، والجرول: الحجارة).


جرم

* فيه «أعظم المسلمين في المسلمين جُرْماً من سأل عن شيء لم يُحرّم فَحرِّم من أجل مسْألته» الجُرْم: الذَّنب. وقد جَرَم، واجْترم، وتجرّم.
(س) وفيه «لا تَذْهَبُ مائةُ سَنَة وعلى الأرض عَيْن تَطْرِف، يريد تَجرُّم ذلك القَرْن» . يقال تَجرَّم ذلك الْقَرن: أي انْقَضى وانْصَرم. وأصْلُه من الجَرْم: القَطْع. ويُروى بالخاء المعجمة من الخَرم: القَطْع.
«هـ» وفي حديث قيس بن عاصم «لا جَرَم لأفُلَّنَّ حَدّها» هذه كلمة تَرِد بمعْنى تَحْقِيق الشَّيء. وقد اخْتُلف في تقديرها، فقِيل: أصْلُها التَّبْرِئة بمعنى لا بُدَّ، ثم اسْتُعْمِلت في معْنى حَقًّا. وقيل جَرَم بمعْنى كسَبَ. وقيل بمعْنى وجَبَ وحُقَّ، و «لا» رَدٌّ لما قَبْلَها من الْكَلاَم، ثم يُبْتَدأ بها، كقوله تعالى «لا جَرَمَ أن لَهُم النارَ» أي ليس الأمرُ كَما قالوا، ثم ابْتَدَأ فقال: وجَبَ لهم النَّار. وقيل في قوله تعالى «لا يَجْرِمَنّكم شِقاقي» أي لا يَحْملَنَّكم ويَحْدُوكم. وقد تكررت في الحديث.
* - وفي حديث علي «اتقوا الصُّبْحة فإنها مَجْفَرة مَنْتَنَة لِلجِرْم» قال ثعلب: الجِرْم: البَدَن.
* - ومنه حديث بعضهم «كان حسَنَ الجِرْم» وقيل الجِرْم هُنا: الصَّوْت.
«هـ» وفيه «والذي أخْرَج العِذْق من الجَرِيمة، والنَّار من الوثِيمَة» الجَرِيمَة: النواة.


جرمز

* في حديث عمر رضي اللّه عنه «أنه كان يَجْمَع جَرامِيزَه ويَثِبُ على الفَرس» قيل هي اليدان والرِّجْلان، وقيل هي جُمْلة البَدن، وتَجَرْمَزَ إذا اجْتَمع.
«هـ» ومنه حديث المغيرة «لمَّا بُعِث إلى ذي الحاجبين قال: قالت لي نَفْسي لَوْ جَمَعْتَ جَرَامِيزَك فَوَثَبْتَ وقَعَدْتَ مع العِلْج» .
«هـ» وحديث الشَّعْبِيّ، وقد بلَغَه عن عكْرمة فُتْيَا في طَلاق، فقال «جَرْمَزَ مَوْلَى ابن عباس» أي نكَص عن الجوَاب، وفرّ منه وانْقَبض عنه.
* - وحديث عيسى بن عمر «قال: أقْبَلْتُ مُجْرَمِّزاً حتى اقْعَنْبَيْتُ بين يَدَيِ الحسَن» أي تَجَمَّعْت وانقبضت. والاقْعِنْبَاء: الجلوس.


جرن

* فيه «أنّ ناقته عليه السلام تَلَحْلَحَتْ عند بَيْتِ أبي أيوب، وأرْزَمَتْ، ووَضعَت جِرَانَها» الجِرَان: باطن العُنُق.
«هـ» ومنه حديث عائشة رضي اللّه عنها «حتى ضرَب الحَقُّ بِجرَانه» أي قَرَّ قَرارُه واسْتَقام، كما أن البعير إذا برَك واسْتَراح مدّ عُنُقَه على الأرض. وقد تكرر في الحديث.
(س) وفي حديث الحدود «لا قَطْع في ثَمر حتى يُؤوِيَه الجَرِينُ» هو موضع تَجْفيف التَّمْرِ، وهُوَ له كالبَيْدَر للحِنْطة، ويُجْمع على جُرُن بضَمَّتَين.
(س) ومنه أُبَيٍّ مع الغُول «أنه كان له جُرُنٌ من تَمْر» .
(س) وحديث ابن سِيرين في المُحَاقَلة «كانوا يَشْتَرِطُون قُمَامَة الجُرُنِ» وقد جُمع جِرَانُ البَعير على جُرُن أيضا.
* - ومنه الحديث «فإذا جَملان يَصْرِفان، فَدَنا منهما فوَضعَا جُرُنَهُما على الأرض» .


جرا

* فيه «أنه صلى اللّه عليه وسلم أُتِيَ بقِنَاع جِرْو» الجِرْوُ: صِغار القِثَّاء وقيل الرُّمَّان أيضا. ويُجْمَع على أجْرٍ.
«هـ» ومنه الحديث «أنه أهْدِيَ له أَجْرٍ زُغْبٌ» الزُّغْبُ: الذي زِئْبِرُه عليه (الزئبر: ما يعلو الثوب الجديد، مثل ما يعلو الخزّ. الصحاح (زبر «.
والقِنَاع: الطَّبَق.
* - وفي حديث أم اسماعيل عليه السلام » فأرسَلُوا جَرِيًّا « أي رسولا.
(هـ) ومنه الحديث » قُولوا بِقَولِكم ولا يَسْتَجْرِيَنَّكُم الشيطان « أي لا يَسْتَغْلِبَنَّكم فيتَّخِذكم جَريًّا: أي رَسُولا ووكِيلاً. وذلك أنهم كانوا مَدَحُوه فكَرِه لهم المبالغَة في المدْح، فنَهاهُم عنه، يُريد: تَكَلَّمُوا بما يَحْضُرُكُم من القول، ولا تَتَكَلفُوه كأنكم وُكَلاء الشيطان ورُسُلُه، تَنْطقُون عن لسانه.
* - وفيه » إذا مات ابن آدم انقطع عمله إلا من ثلاث؛ منها: صَدَقة جارِية « أي دَارّة مُتَّصِلة، كالوُقُوف المُرْصَدة لأبواب البِرّ.
(هـ) ومنه الحديث » الأرْزَاق جارِيَة « أي دَارّة مُتَّصِلة.
* - وفي حديث الرياء » من طَلَب العلم لِيُجَارِي به العُلَماء « أي يَجْري معهم في المُنَاظَرة والجِدَال ليُظْهِر عِلْمَه إلى الناس رِياء وسُمْعَة.
* - ومنه الحديث » تَتَجارى بهم الأهْوَاء كما يَتجارى الكَلَبُ بصاحِبه « أي يَتواقَعُون في الأهواء الفاسدة، ويَتَدَاعَوْن فيها، تَشْبِيها بِجَرْي الفَرس. والكَلَبُ بالتحريك: داء معروف يعْرض للكَلْب، فَمن عَضَّه قَتَله.
* - وفي حديث عمر رضي اللّه عنه » إذا أجْرَيْت الْماء على الماء أجْزَأ عنك « يُريد إذا صَبَبْتَ الْمَاء على البَوْل فقد طَهُر المحَلُّ، ولا حاجة بك إلى غَسْله ودَلْكه منه.
* - ومنه الحديث » وأمسك اللّه جِرْية الماء « هي بالكسر: حالة الجريان.
* - ومنه » وقال قلم زكرِيّا الجِرْية، وجَرَت الأقلام مع جِرية الماء" كلُّ هذا بالكَسر.


جزأ

* فيه «مَنْ قَرأ جُزْءَهُ من الليل» الجزْء: النَّصِيب والقطعة من الشيء، والجمع أجْزَاء. وجَزَأتُ الشَّيء: قَسَمْتُه، وجَزّأتُه للتَّكْثِير.
* - ومنه الحديث «الرُّؤيا الصَّالحة جُزءٌ من سِتَّة وأربعين جزءًا من النُّبُوّة» وإنما خصَّ هذا العدد لأن عُمْر النبي صلى اللّه عليه وسلم - في أكثر الروايات الصحيحة - كان ثَلاَثاً وستّين سَنَة، وكانت مُدّة نُبُوّته منها ثلاثا وعشرين سَنَة؛ لأنه بُعث عند اسْتيفاء الأربعين، وكان في أوّل الأمْر يرَى الوحْي في المنام، ودام كذلك نِصْفَ سَنة، ثم رأى الملَك في اليَقَظة، فإذَا نُسِبَتْ مُدّة الوَحْي في النَّوم - وهي نِصْف سَنَة - إلى مُدّة نُبُوَّته، وهي ثلاث وعِشْرون سنة، كانت نِصْفَ جُزء من ثلاثة وعِشْرين جُزْءًا. وذلك جُزْء وَاحدٌ من ستَّة وأربعين جُزءًا. وقد تعاضَدَت الروايات في أحاديث الرُّؤيا بهذا العدَد، وجاء في بعضها «جُزْء من خمسة وأربعين جُزءًا» وَوَجْه ذلك أن عُمْرَه صلى اللّه عليه وسلم لم يكُن قد اسْتَكْمَل ثلاثا وستين، ومات في أثْناء السَّنة الثالثة والسّتين، ونِسْبَة نِصْف السَّنة إلى اثْنَتَيْن وعشرين سَنَة وبَعْضِ الأخْرَى نِسْبَةُ جُزْء من خَمْسة وأربعين جُزءًا. وفي بعض الروايات «جزءٌ من أربعين» ويكون مَحْمُولاً على مَن رَوَى أن عُمْره كان ستّين سنة، فيكون نِسْبة نِصْف سَنة إلى عشرين سَنة كنسْبة جزءٍ إلى أربعين.
* - ومنه الحديث «الهَدْيُ الصالح والسَّمْتُ الصالح جزء من خمسة وعشرين جزءًا من النُّبوّة» أي إن هذه الخِلاَل من شمَائل الأنبياء، ومن جُمْلة الخِصال المعْدُودة من خِصالهم، وأنَّها جزء مَعْلُوم من أجزاء أفْعَالِهم، فاقْتَدوا بهم فيها وتابِعُوهم «عليها» «الزيادة من ا» وليس المعْنى أن النُّبوّة تَتَجزَّأ، وَلاَ أنَّ مَن جَمع هذه الخلالَ كان فيه جزءٌ من النبوّة، فإن النبوَّة غيرُ مكْتَسَبة. ولا مُجْتَلبَة بالأسباب، وإنَّما هي كرامة من اللّه تعالى. ويجوز أن يكون أراد بالنبوّة ها هنا ما جاءت به النبوّة ودعَت إليه من الخيْرات. أي أن هذه الخلال جزء من خمسة وعشرين جُزءًا مما جاءت به النبوّة ودعا إليه الأنبياء.
* - ومنه الحديث «أنَّ رجُلا أعْتَقَ ستة مَمْلوكين عند مَوْته لم يكن له مال غَيْرهم، فدَعاهم رسول اللّه صلى اللّه عليه وسلم فَجَزَّأهُم أثْلاثا، ثم أقْرَع بَيْنَهُم وأرَقَّ أربعة» أي فَرَّقَهُم أجزاء ثلاثةً، وأراد بالتَّجْزِئة أنه قَسَمهم على عبْرة القِيمَة دُون عَددِ الرُّؤس، إلاَّ أنَّ قِيمَتهم تَسَاوت فيهم فخرَج عَددُ الرؤس مُساوِياً للْقِيَم. وعَبِيدُ أهل الحجاز إنَّما هُم الزُّنُوج والحبَش غالبا، والقِيَمُ فيهم مُتساوية أو مُتَقَارِبَة، ولأنَّ الغَرض أن تَنْفُذ وصِيَّتُهُ في ثُلث مالِه، والثُّلثُ إنما يُعْتَبَر بالقِيمَة لا بالعَدَد. وقال بظاهر الحديث مالك والشافعي وأحمد. وقال أبو حنيفة رحمهم اللّه: يَعْتِق ثُلُثُ كُلّ واحد منهم، ويُسْتَسْعَى في ثُلَثَيْه.
* - وفي حديث الأضحية «ولن تُجْزِئ عن أحَد بَعْدَك» أي لنْ تَكْفي، يقال أجْزَأني الشيءُ: أي كَفَاني، ويُروَى بالباء، وسيجيء.
(س) ومنه الحديث «ليس شيء يُجْزِئ من الطَّعام والشراب إلا اللَّبَن» أي ليس يَكْفي، يقال جَزَأت الإبلُ بالرُّطْب «الرطب: الرِّعْي الأخضر من البقل والشجر، وتضم الطاء وتسكن. القاموس (رطب" عن الْمَاء: أي اكْتَفَتْ.
* - وفي حديث سهل "ما أجْزَأ مِنَّا اليوم أحَدٌ كما أجْزَأ فُلانٌ" أي فَعَل فعْلا ظَهَر أثَرُه، وقام فيه مَقَاماً لم يَقُمْه غيرُه ولا كفَى فيه كِفَايَتَه. وقد تكررت هذه اللفظة في الحديث.
(س» وفيه «أنه صلى اللّه عليه وسلم أُتِيَ بِقِنَاع جَزْء» قال الخطّابي: زَعَم رَاوِيه أنه اسْم الرُّطَب عند أهل المدينة، فإن كان صحيحا فكأنهم سَمَّوه بذلك للاجْتِزاء به عن الطَّعام، والمحفوظ «بِقِناع جِرْوٍ» بالراء وهو القِثَّاء الصِّغار. وقد تقدم.


جزر

* فيه ذكر «الجَزُور» في غير موضع، الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر.
* - ومنه الحديث «أن عمر رضي اللّه عنه أعْطَى رجُلا شَكَا إليه سُوء الحال ثلاثة أنْيَاب جَزَائر» .
* - ومنه الحديث «أنه بَعَث بَعْثاً فَمرُّوا بأعْرابِيّ له غَنَم، فقالوا أجْزِرْنا» أي أعْطِنَا شاة تَصْلُح للذَّبح.
«هـ» والحديث الآخر «فقال: يا راعي أجْزِرْني شاةً» .
* - وحديث خَوَّات «أبْشِر بِجَزْرَة سَمِينة» أي شَاةٍ صَالِحَة لأن تجْزَر: أي تُذْبَح لِلأكْل. يقال: أجْزَرْتُ القومَ إذا أعْطَيْتَهم شاة يَذْبَحُونَها، ولا يُقال إلاَّ في الغَنَم خاصَّة.
* - ومنه حديث الأضحية «فإنما هي جَزْرَة أطْعَمَها أهْلَه» وتُجْمع على جَزَر بالفَتْح.
* - ومنه حديث موسى عليه السلام والسَّحَرة «حتَّى صارت حِبَالُهم للثُّعْبَان جَزَراً» وقد تُكْسَر الجيم.
* - ومن غريب ما يروى في حديث الزكاة «لا تأخُذُوا من جَزَرَات أمْوال النَّاس» أي ما يكون قد أعِدَّ للْأكْل، والمشْهُور بالحاء المهملة.
* - وفيه «أنه نهَى عن الصَّلاة في المَجْزِرَة والمَقْبُرة» المجْزِرَة (قال في المصباح «المجزر: موضع الجزر، مثل جعفر، وربما دخلته الهاء فقيل: مجزرة» وفي الصحاح بكسر الزاي): الموضع الذي تُنْحر فيه الإبل وتُذْبح فيه البَقَر الشَّاء، نهَى عَنْها لأجْل النَّجَاسَة التي فيها مِن دِماء الذَّبائح وأرْوائِها، وجمعها المجَازِر.
«هـ» ومنه حديث عمر رضي اللّه عنه «اتَّقُوا هذه المجَازِرَ فإن لها ضَرَاوَةً كضَرواة الْخمْر» نهى عن أماكِن الذَّبح، لأن إلْفَهَا وإدَامَة النّظَر إليها، ومُشاهَدة ذَبح الحيوانات مما يُقَسّي القَلْب، ويُذهب الرحمة منه، ويَعْضُده قولُ الأصْمَعي في تفْسِيره أنه أراد بالمجَازِر النَّدِيَّ، وهو مُجْتَمع القوم، لأن الجُزُر إنَّما تُنْحَر عند جَمْع الناس. وقيل إنما أراد بالمجَازِر إدْمان أكْل اللُّحوم، فكَنى عنها بأمْكِنَتها «في الدر النثير: قلت هذا أصح، وبه جزم ابن الجوزي» .
* - وفي حديث الضحية «لا أعْطِي منها شيئاً في جُزَارَتِها» الجُزَارة بالضم: ما ياخُذ الجَزَّار من الذَّبِيحة عن أجْرته، كالعُمَالةِ للْعَامِل. وأصْل الجُزَارة. أطْرَاف البَعِير: الرأسُ، واليَدان، والرجْلان، سُمّيت بذلك لأن الجَزَّار كان يأخذها عن أجْرَته، فَمُنِع أن يأخذ من الضحية جزءا في مُقَابَلة الأجْرة.
«هـ» وفيه «أرأيتَ إنْ لَقِيتُ غَنَم ابن عَمّي أأجْتَزِرُ منْها شاة» أي آخُذُ منها شاة أذْبَحُها.
«هـ» وفي حديث الحجاج «قال لأنس رضي اللّه عنه: لأجْزُرَنَّك جَزْرَ الضَّرَب» أي لأسْتَأصلَنَّك، والضَّرَب بالتَّحْريك: الغليظ من العسَل. يقال جَزَرْتُ العَسَل إذا اسْتَخْرجْتَه من مَوْضعه، فإذا كان غليظا سَهُل اسْتِخْراجُه. وقد تقدم هذا الحديث في الجيم والراء والدال. والهرَوي لم يذكُره إلا ها هنا.
(س) وفي حديث علي رضي اللّه عنه «ما جَزرَ عنه البَحْرُ فكُلْ» أي ما انْكَشَفَ عَنْه الْماءُ من حَيوان البَحْر، يُقال جَزَر الماءُ يجزُر جَزْراً: إذا ذَهَب ونَقَص. ومنْه الجَزْرُ والمَدُّ، وهو رُجُوع الماء إلى خَلْف.
«هـ» ومنه الحديث «إن الشيطان يَئِس أن يُعْبَد في جَزِيرة العَرب» قال أبو عبيد: هُو اسْم صُقْع من الأرض، وهو مَا بَيْنَ حَفْر أبي موسى الأشعري إلى أقْصَى اليَمن في الطُّول، وما بين رَمْل يَبْرين إلى مُنْقَطَع السَّماوَة في العَرْض. وقيل: هو من أقْصَى عَدَن إلى رِيف العِراق طُولاً، ومن جُدَّة وساحِل البحر إلى أطراف الشام عرْضا. قال الأزهري: سمّيت جزيرة لأن بَحْر فارس وبَحر السُّودَان أحاطا بِجانِبَيْها، وأحاط بالجانِب الشّمَالي دَجْلة والفُرَات. وقال مالك بن أنس: أراد بجزيرة العرب المدينة نفْسَها. وإذا أطْلِقت الجزيرة في الحديث ولم تُضَف إلى العَرب فإِنَّما يُراد بها ما بَيْن دَجْلة والفُرَات.


جزز

* في حديث ابن رَواحة «إنا إلى جَزَاز النَّخْل» هكذا جاء في بعض الروايات بِزَايَيْن، يُريدُ به قَطْع التَّمر. وأصْلُه من الجَزّ وهو قَصُّ الشَّعَر والصُّوف. والمشهور في الروايات بدَالَيْن مهماَتَين.
(س) ومنه حديث حماد في الصَّوم «وإن دَخَل حَلْقَك جِزَّةٌ فلا يَضُرُّك» الجِزَّة بالكسر: ما يُجَزُّ من صُوف الشَّاة في كلّ سَنَة، وهو الذي لم يُسْتَعمل بَعْد ما جُزَّ، وجمعها جِزَزٌ.
(س) ومنه حديث قتادة في اليَتِيم «له ماشِيةٌ يَقُوم وَليُّه على إصلاحها ويُصِيب من جِزَزهَا ورِسْلِها وعَوارِضِها» .


جزع

«هـ» «أنه وقَفَ على مُحَسِّر فَقرَع راحِلَته فَخبَّتْ حتى جَزَعَه» أي قَطَعَه، ولا يكون إلاَّ عَرْضاً، وجِزْعُ الوادي: مُنْقَطَعُه* ومنه حديث مسيره إلى بَدْر «ثمَّ جَزَع الصَّفَيْرَاء» .
«هـ» ومنه حديث الضحية «فتَفَرّق الناس إلى غُنَيْمَة فتجزَّعُوها» أي اقْتَسَمُوها. وأصله من الجَزْع: القَطْع.
* - والحديث الآخر «ثم انْكفَأ إلى كَبْشَيْن أمْلَحَيْن فَذَبَحهُما، وإلى جُزيْعَة من الغَنم فقَسَمها بَيْننَا» الجُزَيْعَة: القِطْعة من الغَنم، تَصْغِير جِزْعة بالكسْر، وهو القَلِيل من الشيء. يقال: جَزَع له جِزْعَة من المال: أي قَطع له منه قِطْعة، هكذا ضبطه الجوهري مصَغَّرا «انظر الصحاح (جزع» تحقيق الأستاذ عبد الغفور عطار، فقد ضبطها بالشكل بفتح الجيم وكسر الزاي على وزن «فعيلة» ، حيث لم يضبط الجوهري بالعبارة)، والذي جاء في المُجْمَل لابن فارس بفتح الجيم وكسْر الزَّاي. قال: هي القِطْعة من الغَنَم، كأنها فَعِيلة بمعْنى مَفْعُولة، وما سَمِعْناها في الحديث إلا مُصَغّرة.
(س) ومنه حديث المِقْدَاد رضي اللّه عنه «أتاني الشيطان فقال: إنَّ محمدا يأتِي الأنْصَار فيُتْحِفُونه؛ ما به حَاجَاةٌ إلى هذه الجُزَيْعَة» هي تَصْغِير جزْعة، يريد القليل من اللَّبن. هكذا ذكره أبو موسى وشرحه، والذي جاء في صحيح مسلم: ما به حاجَة إلى هذه الجِزْعَة، غير مُصَغَّرة، وأكْثرُ ما يُقْرأ في كتاب مُسْلم: الجُرْعَة بِضمّ الجيم وبالراء، وهي الدفْعَة من الشُّرب.
«هـ» وفي حديث عائشة رضي اللّه عنها «انْقَطع عِقْدٌ لهَا من جَزْع ظَفَار» الجَزْع بالفتح: الخَرَزُ اليَماني، الواحدة جَزْعة، وقد كثرت في الحديث.
(س) وفي حديث أبي هريرة رضي اللّه عنه «أنه كان يُسَبِّح بالنَّوَى المُجَزَّع» وهو الذي حَكَّ بَعْضُه بعضا حتى ابْيَضَّ الموضُع المَحْكوك منه وبقي الباقي على لونه، تَشْبِيهاً بالجزْع.
* - وفي حديث عمر رضي اللّه عنه «لمَّا طُعِن جَعَل ابن عباس يُجْزعه» أي يقول له ما يُسْلِيه ويُزيل جَزَعه، وهو الحُزْن والخَوف.


جزف

* فيه «ابْتَاعُوا الطعام جُزَافاً» الجَزْف والجُزَاف: المجْهُول القَدْر، مَكِيلاً كان أو مَوْزُونا. وقد تكرر في الحديث.


جزل

«هـ» في حديث الدجّال «أنه يَضْرب رجُلا بالسَّيف فيَقْطَعه جِزْلَتَين» الجِزْلَة بالكسْر: القطْعة، وبالفتح المَصْدر.
* - ومنه حديث خالد رضي اللّه عنه «لَّما انْتَهى إلى العُزَّى ليَقْطَعهَا فَجزلهَا باثْنَتَيْن» .
* - وفي حديث موْعِظة النِّسَاء «قالت امرأة منْهُن جَزْلَة» أي تامَّة الخَلْق. ويجوز أن تكون ذاتَ كلام جَزْل: أي قَوِيّ شديد.
* - ومنه الحديث «اجْمَعُوا لي حَطبا جَزْلا» أي غَلِيظا قَوِيًّا.


جزم

«هـ» في حديث النَّخَعِي «التَّكْبير جَزْم، والتَّسْليم جَزْم» أراد أنهُما لاَ يُمدَّان، ولا يُعْربُ أوَاخِر حُروفِهما، ولكنْ يُسَكَّن فيقال اللّه أكْبَرْ، والسَّلام عليْكُم ورحمة اللّهْ. والجزم: القَطْع، ومنه سُمّي جَزْم الإعراب وهو السُّكون.


جزا

* في حديث الضحية «لا تَجْزِي عن أحَد بَعْدَك» أي لا تَقْضِي. يقال جَزَى عنّي هذا الأمرُ: أي قَضَى.
* - ومنه حديث صلاة الحائض «قَدْ كُنَّ نِسَاءُ رسول اللّه صلى اللّه عليه وسلم يَحِضْنَ، فأمَرهُنّ أن يَجْزِينَ» أي يَقْضِينَ. ومنه قولهم: جزَاه اللّه خيرا: أي أعْطاه جَزَاء ما أسْلَف من طاعته. قال الجوهري: وبنو تميم يقولون: أجْزَأت عنه شاة، بالهمز: أي قَضَت.
* - ومنه حديث عمر رضي اللّه عنه «إذا أجْرَيْتَ الماء على الماء جَزَى عنْك» ويُروى بالهمز.
* - ومنه الحديث «الصَّوم لي وأنا أجْزِي به» قد أكْثَر الناسُ في تأويل هذا الحديث، وأنه لِمَ خصَّ الصَّوم والجزاء عليه بنَفْسه عزَّ وجَلَّ، وإن كانت العِبادات كُلّها له وجَزاؤها منه، وذَكروا فيه وُجُوهاً مَدَارُها كُلّها على أن الصَّوم سِرٌّ بَيْن اللّه والعَبْد لا يَطَّلِع عليه سِوَاه، فلا يكون العبْدُ صائما حَقيقة إلا وهو مُخْلِص في الطاعة، وهذا وأن كان كما قالوا فإنَّ غَيرَ الصَّوم من العِبَادات يُشَارِكُه في سِرّ الطاعة، كالصلاة على غير طَهارة، أو في ثَوْب نَجِس ونحو ذلك من الأسرار المقْتَرِنَة بالعبادات التي لا يَعْرِفُها إلا اللّهُ وصاحِبُها. وأحْسَن ما سَمْعْتُ في تأويل هذا الحديث أن جميع العِبَادات التي يَتَقَرَّب بها العِبَاد إلى اللّه عزَّ وجل - من صلاة، وحَجّ، وصَدَقة، واعْتِكاف، وتَبَتُّل، ودُعاء، وقُرْبان، وهَدْي، وغيرذلك من أنواع العبادات - قَدْ عَبَدَ المشْرِكون بها آلِهتَهم، وما كانوا يتَّخذُونه من دون اللّه أنْداداً، ولم يُسْمَع أن طائفة من طَوائف المشركين وأرباب النِّحَل في الأزمان المُتَقَادِمة عَبَدت آلهتَها بالصَّوم، ولا تقَرَّبَتْ إليها به، ولا عُرف الصوم في العبادات إلا من جهَة الشرائع، فلذلك قال اللّه عز وجل: الصوم لي وأنا أجْزِي به: أي لم يُشَارِكْني أحدٌ فيه، ولا عُبد به غيري، فأنَا حينئذ أجْزي به وأتَوَّلى الجزاء عليه بنَفْسي، لا أكِلُه إلى أحد من مَلَك مُقرّب أو غيره على قَدْر اخْتصاصه بي.
* - وفيه ذكر «الجزْية» في غير موضع، وهي عبارة عن الْمَال الذي يُعْقَد للْكِتَابي عليه الذِّمَّة، وهي فِعْلة، من الجزَاء، كأنها جَزَت عن قتله.
* - ومنه الحديث «ليس على مُسْلم جِزْية» أراد أنَّ الذّميّ إذا أسْلم وقدْ مَرَّ بَعْضُ الحوْل لم يُطَالَب من الجِزْية بِحصَّة ما مضَى من السَّنَة. وقيل أراد أن الذّمي إذا أسْلم وكان في يده أرض صُولح عَليها بِخَراج تُوضَع عن رَقَبَتِه الجِزْيَة وعن أرْضِه الخَراجُ.
* - ومنه الحديث «من أخذ أرْضاً بِحِزْيتها» أراد به الخَرَاج الذي يُؤدَّى عنها، كأنه لازمٌ لصاحب الأرض كما تَلْزَم الجِزْية الذّمّيَّ. هكذا قال الخطَّابي، وقال أبو عبيد: هو أن يُسْلم وله أرض خَرَاج فتُرفع عنه جِزية رأسه وتُتْرك عليه أرْضُه يُؤدّي عنها الخراج.
* - ومنه حديث علي رضي اللّه عنه «أن دُهْقَانا أسْلم على عهده، فقال له: إنْ أقمْتَ في أرضك رفَعْنا الجِزْية عن رأسك وأخَذْناها من أرْضِك، وأن تَحولت عنها فنحن أحَقُّ بها» .
* - وحديث ابن مسعود رضي اللّه عنه «أنه اشترى من دُهْقان أرْضا على أن يَكْفِيه جزْيتها» قيل إنَّ اشْتَرى ها هنا بمعنى اكْترى، وفيه بُعْدٌ؛ لأنه غير معروف في اللغة. قال القُتَيْبي: إنْ كان محفوظا، وإلاَّ فأرَى أنه اشْترى منه الأرض قبلَ أن يؤدّيَ جزْيتها للسَّنَة التي وَقَع فيها البَيْع، فضَمَّنه أن يَقُوم بِخراجها.
«هـ» وفيه «أنَّ رجُلا كان يُدايِنُ الناسَ، وكان له كاتبٌ ومُتجَازٍ» المُتَجازي: المُتَقاضي يقال: تَجَازَيْت دَيْنِي عليه: أي تقاضَيْته.


جسَد

(س) في حديث أبي ذرّ رضي اللّه عنه «أن امرأته ليْسَ عليها أثر المجاسِد» هي جَمْع مُجْسَد بضمّ الميم: وهو المصْبُوغ المُشْبع بالْجَسَد، وهو الزعفران أو العُصْفر.


جسر

«هـ» في حديث نوف بن مالك «قال: فوقَع عُوجٌ على نِيل مصر فجَسرهُم سَنَةً» أي صَارَ لهم جسراً يَعْبُرون عليه، وتُفتَح جِيمهُ وتُكْسر.
* - وفي حديث الشَّعبِي «أنه كان يقول لسيفِه: اجْسُرْ جَسَّارُ» جَسَّار: فعَّل من الجسارة وهي الجرَاءة والإقْدَام على الشيء.


جسس

* فيه «لا تجَسَّسُوا» التَّجَسُّسُ بالجِيم: التَّفْتيش عن بوَاطِن الأمور وأكْثَر ما يُقال في الشَّرّ. والجَاسُوس: صاحب سرّ الشَّرّ. والنَّامُوسُ: صاحب سر الخير. وقيل التَّجَسَّس بالجيم أن يَطْلُبَه لِغَيره، وبالحاء أن يَطْلُبَه لنَفْسِه. وقيل بالجيم: الْبَحثُ عن العَوْرَات، وبالحاء: الاسْتِمَاع، وقيل مَعْناها واحِدٌ في تَطَلُّب مَعرفة الأخبار.
(س) ومنه حديث تميم الدَّارِي «أنا الجسَّاسَة» يعني الدَّابَّة التي رآها في جَزيرة البَحْر، وإنما سُمّيت بذلك لأنها تَجُسُّ الأخْبار للدَّجال.


جشأ

* في حديث الحسن «جَشأَتْ الرُّوم على عَهد عمر رضي اللّه عنه» أي نَهَضَت وأقْبَلَت من بلادها، يقال جَشأَتْ نَفْسِي جُشوءاً: إذا نَهَضَتْ من حُزْن أو فَزَع. وجَشَأ الرجُل: إذا نهض من أرض إلى أرض.
* - وفي حديث عليّ رضي اللّه عنه «فجشأ على نَفْسِه» قال ثعلب: معناه ضَيَّق عليها.


جشب

* فيه «أنه عليه الصلاة والسلام كان يأكل الْجَشْبَ من طعام» هو الغليظ الخشِنُ من الطعام. وقيل غير الْمأدوم. وكلُّ بشع الطَّعم جَشْبٌ.
(س) ومنه حديث عمر رضي اللّه عنه «كان يأتينا بطعامٍ جَشْب» .
* - وفي صلاة الجماعة «لو وَجد عَرْقاً سمِيناً أو مِرْمَاتيْن جَشِبَتَيْن لأجاب.» هكذا ذكره بعض المتأخرين في حرف الجيم. ولو دُعِيَ إلى مِرْمَاتَيْن جَشِبَتَين أو خَشِبَتَين لأجاب. وقال: الجشِبُ الغليظ، والخشِب: الْيابس، من الخشب. والمرماة ظِلْف الشَّاة لأنه يُرْمَى به. انتهى كلامه. والذي قرأناه وسمعناه - وهو المتداوَلُ بيْنَ أهل الحديث - مِرماتين حَسَنَتَيْن، من الحسن والجوْدة، لأنه عَطَفَهما على العَرْق السَّمِين، وقد فسره أبو عبيد وَمَن بعده من العلماء، ولم يتعرّضوا إلى تفسير الجَشِب والخَشِب في هذا الحديث. وقد حكَيْتُ ما رأيْتُ، والعهدة عليه.


جشر

«هـ» في حديث عثمان رضي اللّه عنه «لا يَغُرَّنَّكُم جَشَرُكُم من صلاتكم» الجَشَرُ: قوم يَخرُجون بَدَوابّهم إلى المرْعَى ويَبيتُون مكانَهُم، ولا يأوُون إلى البيُوت، فرُبَّما رَأوه سَفَراً فَقَصَرُوا الصَّلاة، فنهاهم عن ذلك، لأن المقام في المَرْعى وإنْ طَال فليْس بسَفَر.
* - ومثله حديث ابن مسعود رضي اللّه عنه «يا معَاشِر الجُشَّار لا تَغْتَرُّوا بصَلاتِكم» الجُشَّار: جَمْع جَاشِر وهو الذي يكون مَع الجَشَر.
* - ومنه الحديث «ومِنَّا مَن هو في جَشْره» (أخرجه الزمخشري في «الفائق» حديث ابن عمر).
(س) وحديث أبي الدرداء رضي اللّه عنه «مَنْ تَرك القرآن شهْريْن لم يَقْرَأه فقد جَشَرَه» أي تباعد عنه. يقال: جَشَر عن أهله؛ أي غاب عنهم.
* - ومنه حديث الحجاج «أنه كتَب إلى عامله: ابْعَثْ إليّ بالْجشير اللُّؤْلُؤيّ» الجَشِير: الجِرَابُ. قاله الزمخشري.


جشش

(س) فيه «أنه سَمع تَكْبيرة رجُل أجَشِّ الصَّوْت» أي في صَوْته جُشَّةٌ، وهي شدَّة وغلط.
* - ومنه حديث قُس «أشْدَقُ أجَشُّ الصَّوْت» .
«هـ» وفيه «أوْلَم رسول اللّه صلى اللّه عليه وسلم على بَعْض أزْواجه بجَشِيشَة» هي أن تُطْحَن الحِنْطَة طَحنا جَلِيلا، ثم تُجْعَل في القُدُور ويُلقَى عليها لَحْم أو تَمْر وتُطْبَخ، وقد يُقال لها دَشِيشَة بالدَّال.
* - ومنه حديث جابر رضي اللّه عنه «فَعَمَدَتْ إلى شَعِير فجَشَّتْه» أي طَحَنَتْه.
* - وفي حديث علي رضي اللّه عنه «كان يَنْهَى عن أكْلِ الْجِرِّيّ، والْجِرِّيث والجَشَّاء» قيل هو الطِّحال.
* - ومنه حديث ابن عباس رضي اللّه عنهما «مَا آكُلُ الجَشَّاء مِن شهْوَتها وَلكِنْ ليَعْلم أهلُ بَيْتي أنَّها حَلال» .


جشع

* في حديث جابر رضي اللّه عنه «ثم أقْبَل علينا فقال: أيُّكُم يُحِبُّ أن يُعْرِض اللّه عنه؟ قال: فَجشِعْنَا» أي فَزِعْنَا. والجَشَع. الجَزَعُ لفِرَاق الإلْف «قال السيوطي في الدر النثير: الذي في كتب اللغة أشد الحرص وأسوأه» .
«هـ» ومنه الحديث «فَبكى مُعاذ جَشَعاً لفِرَاق رسول اللّه صلى اللّه عليه وسلم» . * ومنه حديث ابن الخَصاصِيَّة «أخاف إذا حَضَر قِتَالٌ جَشِعَتْ نَفْسِي فكَرِهَت الموتَ» .


جشم

في حديث زَيْد بن عَمْرو بن نُفَيْل:
* - مَهْمَا تُجَشّمْنِي فَإنّيَ جَاشِمُ*
يُقال: جَشِمْتُ الأمْرَ بالكسر، وتَجَشَّمْتُه: إذا تَكَلَّفْتَه، وجَشَّمْتُه غَيْري بالتَّشْديد، وأحْشَمْته: إذا كَلَّفْتَه إياه. وقد تكرر.


جظ

«هـ» فيه «أهْلُ النَّارِ كُلُّ حَظٍّ مُسْتَكْبِرٍ» جاء تَفْسِيره في الحديث. قيل يارسول اللّه: وما الجَظُّ؟ قال: الضَّخْم.


جعب

* فيه «فانْتَزَع طَلَقاً مِن جَعْبَتِه» الجَعْبَة: الكِنَانة الَّتي تُجْعل فيها السّهام. وقد تكررت في الحديث.


جعثل

(س) في حديث ابن عباس رضي اللّه عنهما «سِتَّة لا يَدْخلون الجنة؛ مِنهُم الجَعْثَل، فَقيل له: ما الجَعْثَل؟ قال: الفَظُّ الغَلِيظ» وقيل: هو مَقْلُوب الجَثعَل، وهو العَظِيم الْبَطن. وقال الخَطّابي: إنما هُو العَثْجَل، وهو العَظِيم البَطْن، وكذلك قال الجوهري.


جعثن

(س) في حديث طَهْفة «ويَبِسَ الجِعْثِنُ» هو أصل النَّبَات، وقيل أصْل الصِّلِّيَان خاصَّة، وهو نَبْتٌ معروف.


جعجع

«هـ» في حديث علي رضي اللّه عنه «فأخْذَنا عليهما أن يجَعْجِعَا عند القرآن ولا يُجَاوِزَاه» أي يُقيما عِنْده. يقال: جَعْجَع القوم إذا أناخوا بالجَعْجَاع، وهي الأرض. والْجَعْجاع أيضاً: الموْضع الضَّيّق الخَشِن.
«هـ» ومنه كتاب عبيد الله بن زياد إلى عمر بن سعد «أنْ جَعْجِع بحُسَيْن وأصحابه» أي ضَيّقْ عليهم المكان.


جعد

«هـ» في حديث المُلاَعَنَة «إن جاءت به جَعْداً» الجَعْد في صِفات الرجال يكون مَدْحا وَذَمّا: فالمدْح مَعْناه أن يكون شَدِيد الأسْرِ والخَلْق، أو يكون جَعْدَ الشَّعَر، وهو ضدّ السَّبْط، لأن السُّبُوطة أكْثَرُها في شُعور العجَم. وأما الذَّم فهو القَصير المُتَردّد الخَلْق. وقد يُطْلق على البخِيل أيضا، يقال: رَجُل جَعْدُ اليَدَيْن، ويُجْمَع على الجِعَاد.
* - ومنه الحديث «أنه سَأل أبَا رُهْم الغِفَارِي: ما فَعل النَّفَر السُّودُ الجِعَاد؟» .
* - والحديث الآخر «على ناقة جَعْدَة» أي مُجْتَمِعة الخَلْق شَدِيدةٍ. وقَدْ تكررت في الحديث.


جعدب

«هـ» في حديث عمرو «أنه قال لمعاوية: لقد رأيتُك بالعِراق وإنَّ أمْرَك كَحُقّ الكَهُول، أو كالجُعْدُبَة أو كالكُعْدُبَه» الجُعْدُبة والكُعْدُبَة: النُّفَّاخَات الَّتي تكُون من ماء المطَر. والكَهُول: العَنْكَبُوت، وحُقُّها: بيْتُها. وقيل الجُعْدُبة والكُعْدُبَة: بَيْت العَنْكَبُوت. وأثْبَتَ الأزهري القَولين جميعا.


جعر

* في حديث العباس «أنه وسَم الْجاعِرتَيْن» هُما لَحْمَتَان يَكْتَنِفَان أصْل الذنَب، وهما من الإنسان في موضع رَقْمَتي الحِمَار.
* - ومنه الحديث «أنه كَوى حِمارا في جَاعِرَتَيْه» .
* - وكتاب عبد الملك إلى الحجاج «قاتَلك اللّه أسْوَدَ الجاعِرَتَيْن» .
(س) وفي حديث عَمْرو بن دينار «كانوا يقولون في الجاهِليَّة: دَعوا الصَّرُورَة بِجَهْله، وإنْ رَمَى بِجَعْرِه في رَحْله» الجَعْرُ: ما يَبِس من الثُّفْل في الدُّبُر، أو خَرج يَابِساً.
(س) ومنه حديث عمر رضي اللّه عنه «إنّي مِجْعَار البَطْن» أي يَابِسُ الطَّبِيعَة.
«هـ» وحديثه الآخر «إيَّاكم ونَوْمَةَ الغداة فإنَّها مَجْعَرة» يُريد يُبْسَ الطَّبيعَة: أي إنها مَظِنَّة لذلك.
«هـ» وفيه «أنه نهى عن لَوْنَيْن من التَّمر؛ الجُعْرُور وَلَوْن حُبَيْق» الجُعْرُور: ضَرْبٌ من من الدَّقَل يَحْمِل رُطَباً صِغَاراً لا خَيْر فيه.
«هـ» وفيه «أنه نزل الجِعْرَانة» قد تكرر ذكرها في الحديث، وهو موضع قريب من مكة، وهي في الحِلّ، ومِيقاتٌ للإِحْرام، وهي بِتَسْكِين العَين والتَّخْفِيف وقد تُكْسَر العين وتُشدّد الراء.


جعسس

* في حديث عثمان رضي اللّه عنه «لمَّا أنْفَذه النبي صلى اللّه عليه وسلم إلى مكة نزل على أبي سُفيان، فقال له أهْل مكة: ما أتَاك به ابنُ عَمّك؟ فقال: سألني أنْ أُخْلي مكة لجَعَاسِيس يَثْرِب» الْجعَاسِيسُ: اللّئام في الخَلْق والخُلُق، الواحد جُعْسُوس بالضم.
«هـ» ومنه الحديث الآخر «أتُخَوِّفُنَا بجَعاسِيس يَثْرِب» .


جعظ

«هـ» فيه «ألا أخْبِرُكم بأهل النار؟ كل جَظٍّ جَعْظ» الجَعْظ: العَظِيم في نفسه. وقيل السَّيِّء الخُلُق الذي يَتَسَخَّط عند الطَّعام.


جعظر

«هـ» فيه «أهل النار كل جَعْظَرِيّ جَوّاظ» الجَعْظَرِيّ: الفَظُّ الغلِيظ المُتَكَبّر. وقيل هو الذي يَنْتَفِخ بما ليْس عنده وفيه قِصَر.


جعف

«هـ» فيه «مَثَل المنافق مثل الأَرْزَة المُجْدِيَة حتَّى يكون انْجِعافُهَا مَرَّة» أي انْقِلاعُها، وهو مُطاوع جَعَفَه جَعْفاً.
(س) ومنه الحديث «أنه مرّ بمُصْعب بن عمير وهو مُنْجَعِف» أي مَصْرُوع.
* - وفي حديث آخر «بمصعب بن الزبير» وقد تكرر في الحديث.


جعل

«هـ» في حديث ابن عمر رضي اللّه عنهما «ذُكر عنده الجَعَائل، فقال: لا أغْزُو على أجْرٍ، ولا أبيع أجْرِي من الجهاد» الجعَائل: جَمْع جَعِيلة، أو جَعَالة بالفتح، والجُعْل الاسم بالضَّم، والمَصْدَرُ بالفتح. يقال جَعَلت كذا جَعْلا وجُعْلا، وهو الأجْرة على الشيء فعْلاً أو قولا. والمراد في الحديث أن يُكْتَب الغَزْوُ على الرجُل فيُعْطِيَ رَجُلا آخر شيئاً ليَخْرُجَ مكانه، أو يَدْفع المُقيمُ إلى الْغَازِي شيئاً فيُقِيم الغازي ويَخْرُج هُو. وقيل الجُعْل أن يُكْتَب البَعْثُ على الغُزَاة فيَخْرُج من الأربعة والخمسة رجُل واحد ويُجْعل له جُعْل. ويروى مثْله عن مسروق والحسن.
«هـ» ومنه حديث ابن عباس رضي اللّه عنهما «إن جَعَله عبْدا أو أَمة فغَيْر طائل، وإن جعَله في كُراع أو سِلاَح فلا بأس» أي إن الجُعْل الذي يُعْطِيه للخارج إن كان عَبْدا أو أمَة يَخْتَصُّ به فلا عِبْرة به، وإن كان يُعِينُه في غَزْوة بما يَحْتاج إليه من سِلاح أو كُرّاع فلا بأس به.
* - ومنه حديث الآخر «جَعِيلةُ الغَرَق سُحْتٌ» وهو أن يَجْعل له جُعْلا ليُخْرِج ما غَرِق من مَتَاعه، جعَله سُحْتا لأنه عَقْد فاسِد بالجهَالة الَّتي فيه.
* - وفيه «كما يُدَهْدِهُ الجُعَل بأنفه» الجُعَل: حيَوان معروف كالْخُنْفُسَاء.


جعه

«هـ» فيه «أنه نهى عن الْجِعَة» هي النَّبِيذ المتَّخَذ من الشَّعير.


جفأ

«هـ» في حديث جرير «خلق اللّه الأرض السُّفْلى من الزَّبَد الجُفَاء» أي من زَبَد اجْتَمع للماء، يقال جَفأ الوادِي جُفَاء « إذا رَمَى بالزَّبد والقَذَى.
(هـ) ومنه حديث البَراء يوم حنين » انْطَلق جُفَاءٌ من الناس إلى هذا الحَيّ من هَوازن « أراد سَرَعَانَ الناس وأوائلَهم، شَبَّهَهُم بجُفَاء السَّيل، هكذا جاء في كتاب الهروي. والذي قرأناه في كتاب البخاري ومسْلم » انْطَلَق أخِفَّاءُ من الناس « جَمْع خَفِيف. وفي كتاب الترمذي » سَرَعان الناس «.
* - ومنه الحديث » متى تَحِلُّ لنا المَيْتَةُ؟ قال: ما لم تَجْتَفئُوا بَقْلا « أي تَقْتَلِعُوه وتَرْمُوا به، من جَفَأتِ القدْرُ إذا رمَتْ (في الأصل: » رميت « على جعل » جفأ « متعديا ونصب » القدر « على المفعولية. والمثبت من ا واللسان والقاموس) بما يَجْتَمع على رأسها من الوَسَخ والزَّبَد.
* - وفي حديث خيبر » أنه حرّم الحُمر الأهلية فَجفأوا القُدور « أي فَرّغُوها وقَلَبُوها. ويروى » فأجْفَأوا" وهي لغة فيه قليلة مثل كَفَأوا وأكْفَأوا.


جفر

«هـ» في حديث حليمة ظِئر النبي صلى اللّه عليه وسلم قالت «كان يَشِبُّ في اليوم شَبَابَ الصَّبِيّ في الشهر، فبلغ سِتًّا وهو جَفْر» اسْتَجْفَر الصَّبيّ إذا قَوِي على الأكل. وأصْلُه في أولاد المَعَز إذا بَلَغ أربعة أشْهُر وفُصِل عن أمّه وأخَذ في الرَّعْي قيل له جَفْر، والأنثى جَفْرة.
* - ومنه حديث أبي اليَسَر «فخَرج إليَّ ابْنٌ لَهُ جَفْرٌ» .
«هـ» وحديث عمر رضي اللّه عنه «في الأرْنَب يُصِيبُها المُحْرِم جَفْرةٌ» .
«هـ» وحديث أم زَرْع «يَكْفِيه ذِرَاع الجَفْرة» مَدَحَتْه بقِلَّة الأكْلِ.
«هـ» وفيه «صُومُوا وَوَفَرُوا أشْعاركُم فإنها مَجْفَرَة» أي مَقطَعة للنكاح، ونَقْصٌ للْماء. يقال جفَر الفحْلُ يَجْفُر جُفُورا: إذا أكثر الضِّرَاب وعَدَل عَنه وتركه وانقطع.
«هـ» ومنه الحديث «أنه قال لعثمان بن مَظْعُون: عليك بالصوم فإنه مَجْفَرة» .
* - ومنه حديث علي رضي اللّه عنه «أنه رأى رجُلا في الشمس، فقال: قُم عنها فإنها مَجْفَرة» أي تُذْهب شهوة النِّكاح.
«هـ» ومنه حديث عمر رضي اللّه عنه «إيَّاكُم ونَوْمةَ الغَداة فإنها مجفرة» وجعله القُتيبي من حديث علي.
«هـ» وفي حديث المغيرة «إيَّاك وكلَّ مُجْفِرَة» أي مُتَغيرةِ ريح الجسد، والفِعْل منه أجفَر، ويجوز أن يكون من قولهم امرأة مُجْفِرَة الجنْبَيْن: أي عَظيمَتُهما. وجفَر جَنْبَاه: إذا اتَّسَعا، كأنه كَرِه السِّمَن.
«هـ» وفيه «من اتخذ قَوْساً عَرَبية وجَفيرها نفى اللّه عنه الفَقْر» الجفير: الكِنانَة والجَعْبَة التي تُجعل فيها السِّهام، وتَخْصِيصُه القِسِيّ العربية كَرَاهة زِيّ العجم.
(س) وفي حديث طلحة «فَوَجدْناه في بعض تلك الجِفَار» هي جمع جُفْرة بالضم: وهي حفرة في الأرض، ومنه الجَفْر، للبئر التي لم تُطْو.
* - وفيه ذكر «جُفْرة» هي بضم الجيم وسكون الفاء: جُفْرة خالد من ناحية البصرة، تنْسب إلى خالد بن عبد اللّه بن أسيد، لها ذكر في حديث عبد الملك بن مروان.


جفف

«هـ» في حديث سِحر النبي صلّى اللّه عليه وسلم «أنه جُعل في جُف طَلْعةِ ذَكَر» الجفّ: وِعاء الطَّلْع، وهو الغِشاء الذي يكون فَوْقَه. ويروى في جُبّ طلْعة، وقد تقدّم.
* - وفيه «جَفَّت الأقلام وطُوِيت الصُّحُف» يريد أن ما كُتِب في اللوح المحفوظ من المقَادِير والكائنات والفرَاغ منها؛ تمثيلاً بفراغ الْكاتب من كتابته ويُبْس قَلمه.
(س) وفيه «الجفَاء في هَذيْن الجُفَّين ربيعة ومُضَر» الجُفَّ والجُفَّة: العدَدُ الكثير والجماعة من الناس، منه قيل لبَكْر وتميم الجُفّان. وقال الجوهري: الجَفَّة بالفتح: الجماعة من الناس.
* - ومنه حديث عمر رضي اللّه عنه «كيف يَصْلح أمْرُ بلدٍ جُلُّ أهْله هذان الجُفّان» .
«هـ» وحديث عثمان رضي اللّه عنه «ما كنتُ لأَدَع المسلمين بين جُفَّيْن يضرب بعضهم رِقَاب بعض» .
(س) وفي حديث ابن عباس رضي اللّه عنهما «لا نَفَلَ في غنيمة حتى تُقْسم جُفَّةً» أي كلُّها ويروى «حتى تُقْسم على جُفَّته» أي على جماعة الجيش أولاً.
(س) وفي حديث أبي سعيد رضي اللّه عنه «قيل له: النبيذ في الجُفِّ؟ قال: أخْبثُ وأخْبثُ» الجُفُّ: وِعاءٌ من جلُود لا يُوكأ: أي لا يُشَدّ. وقيل هو نصف قربة تُقْطع من أسفلها وتُتَّخذُ دَلواً. وقيل هو شيء يُنْقَرُ من جذوع النَّخْل.
* - وفي حديث الحدَيْبِية «فجاء يقوده إلى رسول اللّه صلّى اللّه عليه وسلم عَلَى فرس مجفَّفٍ» أي عليه تِجْفاف، وهو شيء من سلاح يُتْرَك على الفرس يقيه الأَذَى. وقد يلْبَسُه الإنسان أيضا، وجمعه تَجافيف.
(س) ومنه حديث أبي موسى رضي اللّه عنه «أنه كان على تجافِيفه الدّيباجُ» .


جفل

(س) فيه «لما قَدِم رسولُ اللّه صلى اللّه عليه وسلم المدينة انْجَفَل الناس قِبَله» أي ذَهبوا مُسرِعين نَحوه. يقال: جفَل، وأجفل، وانْجفل.
«هـ» فيه «فنعس رسول اللّه صلّى اللّه عليه وسلم على راحِلته حتى كاد يَنْجَفل عنها» هو مُطاوع جفله إذا طَرَحه وألقاه: أي ينْقَلب عنها ويسقُط. يقال ضَرَبه فَجَفَلَه: أي ألْقاه على الأرض.
(س) ومنه الحديث «ما يَلِي رَجُل شيئاً من أمور الناس إلاّ جِيءَ به فيُجْفَل على شَفير جهنم» .
(س) وحديث الحسن «أنه ذكر النَّار فأجفل مَغْشيًّا عليه» أي خَرَّ إلى الأرض.
* - وحديث عمر رضي اللّه عنه «أنَّ رجلا يهوديا حمل امرأة مسلمةً على حمار، فلما خرج من المدينة جفلها، ثم تجثّمها لينكحَها، فأُتِي به عمرُ فقتله» أي ألْقاها على الأرض وَعَلاَها.
«هـ» وحديث ابن عباس رضي اللّه عنه «سأله رجُل فقال: أتي البَحْر فأجدُه قد جَفَل سمكا كَثيرا، فقال: كل، ما لم تر شيئا طَافياً» أي ألْقاه ورَمى به إلى البَرّ.
* - وفي صفة الدجال «أنه جُفَالُ الشَّعَر» أي كثيره.
(س) ومنه الحديث «أنَّ رجُلا قال للنبي صلى اللّه عليه وسلم يوم حنين: رأيت قوماً جافِلَةً جبَاهُهُم يَقْتُلون الناس» الجَافل: القائم الشَّعَر المُنْتَفِشُه. وقيل الجافِل: المنزعجُ: أي مُنْزَعجةً جِبَاهُهم كما يعْرِض للغَضْبان.


جفن

«هـ» فيه «أنه قيل له: أنت كذا، وأنت كذا، وأنت الجَنْة الغَرَّاء» كانت العرب تَدْعو السيد المِطعَام جَفْنَة «أنشد الهروي لشاعر يرثي:
يا جَفْنةً كإِزاء الحوض قدْ كفأوا * ومنطقاً مثلَ وشيِ اليُمْنَةِ الحِبَرَه»
لأنه يضعها ويُطْعم الناسَ فيها فَسُمي باسمها. والغَرَّاء: البيضاء: أي أنها مملُوءة بالشَّحْم والدُّهْن.
(س) ومنه حديث أبي قتادة «نَادِيا جفْنةَ الرَّكبِ» أي الذي يطْعِمهم ويُشْبِعهم. وقيل أراد يا صاحب جفْنةَ الرَّكب. فحذف المضاف للعلم بأن الجَفنة لا تُنادَى ولا تُجيب.
* - وفي حديث عمر رضي اللّه عنه «أنه انْكَسر قَلُوص من إبل الصدقة فجفَنَها» أي اتَّخَذَ منها طَعَاماً في جفنة وجمع الناسَ عليه.
«هـ» وفي حديث الخوارج «سُلّوا سُيوفكم من جفونها» جفون الُسُّيوف: أغمادُها، وَاحِدُها جفن. وقد تكرر في الحديث.


جفأ

«هـ» فيه «أنه كان يُجَافِي عَضُدَيْه عن جَنْبَيْه للسُّجود» أي يُباعِدُهُما.
* - ومنه الحديث الآخر «إذا سجدتَ فَتَجافَ» وهُو من الجَفَاء: البُعْد عَن الشيء. يقال جَفَاه إذا بَعُدَ عَنْه، وأجْفاه إذا أبْعَدَهُ.
(س) ومنه الحديث «اقْرَأوا القرآن ولا تَجْفُوا عنه» أي تَعَاهَدُوه ولا تَبْعُدُوا عن تِلاَوَتِه.
* - والحديث الآخر «غَيْر الْجَافِي عَنْه ولا الْغَالِي فيه» والجَفَاء أيضاً: تَرْك الصّلَة والْبِرّ.
(س) ومنه الحديث «البَذَاء من الجَفَاءِ» البَذَاء - بالذال المعجمة - الفُحْش من القَوْل.
(س) والحديث الآخر «من بَدَا جَفَا» بالدَّال المُهْملة: خَرج إلى البَادِية: أي مَنْ سَكَن البادِية غَلُطَ طَبْعُه لِقِلَّة مُخالَطة الناس. والجَفَاء: غِلَظُ الطبع.
«هـ» ومنه في صفة النبي صلى اللّه عليه وسلم «لَيْس بالْجَافِي وَلاَ المهِين» أي ليْسَ بالْغَلِيظ الخِلْقَة والطَّبْع، أو لَيْسَ بالذي يَجْفُوا أصْحَابَه. والمُهِين: يُروى بضم الميم وفتحها: فالضَّمُّ على الفَاعِلِ، مِنْ أهان: أي لا يُهين مَنْ صَحِبَه، والفتح على المفْعُول، من المهَانة: الحَقَارة، وهو مَهِين أي حَقير.
«هـ» وفي حديث عمر رضي اللّه عنه «لا تَزْهَدَّنَّ في جَفَاء الحِقْوِ» أي لا تَزْهَدَّنَّ في غِلَظ الإزَار، وهو حَثٌّ على تَرك التَّنَعُّم.
* - وفي حديث حُنين «وخَرَجَ جُفَاءٌ من النَّاس» هكذا جاء في رِواية. قالوا: مَعْناه سَرَعاَن النَّاس وَأَوَائلُهم، تَشْبِيها بِجُفَاء السَّيْل، وهُوَ ما يَقْذِفُه من الزَّبَد والوسَخ ونَحْوِهِما.


جلب

«هـ» فيه «لاَ جَلَبَ ولا جَنَبَ» الجلَب يكُون في شَيْئين:أحَدُهما في الزَّكاة، وهو أن يَقْدَم المُصَدِّق على أهْل الزكاة فَيَنْزِلَ مَوْضِعا، ثم يُرْسِلَ مَنْ يَجْلِب إليه الأمْوال من أماكِنِها ليأخذ صدَقَتها، فنُهِيَ عن ذلك، وأُمِر أن تُؤخَذَ صَدَقَاتُهم على مِيَاهِهم وأماكنهم. الثاني أن يكون في السّبَاق: وهُو أن يَتْبَع الرجُلُ فرسَه فيَزْجُره يَجْلِب عليه ويصيح حَثًّا لَهُ على الجَرْي، فنهِيَ عن ذلك.
«هـ» ومنه حديث الزبير رضي اللّه عنه «أن أمه قالت أضْرِبه كي يَلَبُّ، ويَقُودَ الجيْش ذا الجلب (الرواية في الهروي:
أَضربَهُ لِكَي يَلَبْ * وكَيْ يقودَ ذا الجَلَبْ» ) قال القتيبي: هو جمع جَلَبَة وهي الأصوات.
* - وفي حديث علي رضي اللّه عنه «أراد أن يغالط بما أجلبَ فيه» يقال أجْلَبوا عليه إذا تَجمَّعوا وتألَّبُوا. وأجلَبَه: أعانه. وأجْلب عليه: إذا صاح به واسْتَحَثَّه.
* - ومنه حديث العقبة «إنكم تبايعون محمدا على أن تُحاربوا العرب والعجم مُجْلِبة» أي مُجْتَمعين على الحرب، هكذا جاء في بعض الروايات بالباء، والرواية بالياء تحتها نقطتان، وسيجيء في موضعه.
«هـ» وفي حديث عائشة رضي اللّه عنها «كان إذا اغْتَسل من الجنابة دعَا بشيء مِثْل الجُلاَّب فأخَذ بكَفِّه» قال الأزهري: أرَاه أراد بالجُلاَّب مَاء الوَرْد، وهو فارسي مُعَرّب، واللّه أعلم. وفي هذا الحديث خِلاف وكلام فيه طول، وسَنذكُره في حَلب من حرف الحاء.
(س) وفي حديث سالم «قَدِم أعْرابي بِجَلُوبة فنزل على طلحة، فقال طلحة: نَهَى النبي صلّى اللّه عليه وسلم أن يبيعَ حاضِرٌ لِبَادٍ» الجَلُوبة بالفتح: ما يُجْلَبُ للبيع من كل شيء، وجَمْعُه الجَلاَئب. وقيل الجلائب: الإبِلُ التي تُجْلَبُ إلى الرَّجُل النَّازِل على الماء ليْسَ له ما يَحْتَمِل عليه فيَحْملونه عَليها. والمراد في الحديث الأوّلُ، كأنه أرادَ أن يبيعها له طلحة. هكذا جاء في كتاب أبي موسى في حرف الجيم، والذي قرأناه في سنن أبي داود «بحَلُوبة» وهي الناقة التي تُحْلَبُ، وسيجيء ذكرها في حرف الحاء.
* - وفي حديث الحديبية «صَالِحوهُم على أن لا يَدْخُلوا مكة إلاَّ بجُلْبان السلاح» الجُلْبان - بضم الجيم وسكُون اللاَّم -: شِبه الجِرَاب من الأَدَم يُوضع فيه السيف مَغْمُودا، ويَطْرَح فيه الراكِبُ سوطَه وأدَاته، ويُعَلِّقه في آخره الكُور أو واسطته، واشتِقَافه من الجُلْبَه، وهى الجلْدَة التي تُجْعَل على القَتَب. ورواه القتيبى بضم الجيم واللام وتَشْدِيد الباء، وقال: هو أوعِيَةُ السلاح بما فيها ولا أُراه سُمَي به إلاَّ لجفائه، ولذلك قيل للمرأة الغليظة الجافية جُلُبَّانة، وفي بعض الروايات «ولا يَدْخُلها إلا بجُلُبَّان السلاح» : السيفِ والقَوسِ ونحوه، يريد ما يحْتاج في إظْهاره والقِتَال به إلى مُعانَاة، لا كالرّماح لأنها مُظْهرة يمكن تعجيل الأذى بها. وإنما اشْترطوا ذلك ليكُون عَلَماً وأمارة للسلم؛ إذ كان دُخولهم صُلْحا.
(س) وفي حديث مالك «تُؤخذ الزكاة من الجلْبَان» هو بالتَّخفيف: حَبٌّ كالماش، ويقال له أيضا الخُلَّرُ.
«هـ» وفي حديث علي رضي اللّه عنه «من أحَبَّنَا أهْلَ البيت فَلْيُعِدَّ للفَقْر جِلْباباً» أي ليَزْهدْ في الدنيا، ولْيَصْبِرْ على الفَقْر والقلَّة. والجِلْبَابُ: الإزَارُ والرّدَاء. وقيل المِلْحَفَة. وقيل هو كالمِقْنَعَة تُغَطّي به المرأة رأسها وظَهْرَها وصدرَها، وَجَمْعُه جَلاَبيبُ، كنى به عن الصَّبْر، لأنه يَسْترُ الفَقْر كما يَسْترُ الجلبابُ البَدَن. وقيل إنما كنى بالْجلباب عن اشتماله بالفَقْر: أي فَلْيَبَسْ إزار الفَقْر. ويكون منه على حالةٍ تَعُمُّه وتَشْمَلُه؛ لأن الغنَى من أحوال أهل الدنيا، ولا يتهَيَّأ الجمع بين حُبّ الدنيا وحُبّ أهل البيت.
* - ومنه حديث أم عطية «لِتُلْبِسها صاحِبتُها من جِلْبَابها» أي إزارِها، وقد تكرر ذكر الجلباب في الحديث.


جلج

«هـ» فيه «لما نزلَت: إنا فتحْنا لك فتحاً مُبيناً لِيَغْفِرَ لكَ اللّه ما تقدّم مِن ذنبك وما تأخّر، قالت الصحابة. بَقِينا نَحْنُ في جَلَجٍ لا نَدْرِي ما يُصْنع بنَا» قال أبو حاتم: سألت الأصمعي عنه فلم يعرفه، وقال ابن الأعرابي وسلمة: الجلَجُ: رُؤوس الناس، واحدتها جلَجَة، المعنى: إنَّا بقينا في عَدَدِ رُؤسِ كثير من المسلمين.
وقال ابن قتيبة: معناه وبقينا نحن في عّدّد من أمْثالنا من المسلمين لا نَدْري ما يُصْنَع بنا، وقيل الجلَج في لغة أهل اليمامة: جِبابُ الماء، كأنه يريد: تُركْنا في أمر ضَيّق كضيق الجِبَاب.
«هـ» ومنه كتاب عمر رضي اللّه عنه إلى عامله بمصر «أن خُذْ مِن كل جَلَجَة من القِبْط كذا وكذا» أرادَ من كل رَأسٍ.
* - ومنه حديث أسلم «إن المغيرة بن شعبة تَكنَّى أبا عيسى، فقال له عمر: أما يكْفيك أن تُكنَّى بأبي عبد اللّه؟ فقال: إن رسول اللّه صلى اللّه عليه وسلم كَنَّاني أبا عيسى، فقال: إن رسول اللّه صلى اللّه عليه وسلم قد غُفر له ما تقدّم من ذنبه وما تأخر، وإنا بعْدُ في جَلَجَتِنَا» فلم يزَلْ يُكنى بأبي عبد اللّه حتى هلك.


جلجل

* في حديث ابن جُرَيج «وذكر الصدَقة في الجُلْجُلاَنِ» هو السمْسِمُ. وقيل حَبٌّ كالْكُزْبَرة.
(س) ومنه حديث ان عمر رضي اللّه عنهما «أنه كان يَدَّهِن عند إحْرامه بدُهْن جُلْجُلاَن» .
«هـ» وفي حديث الخُيَلاَء «يُخْسَف به فهو يَتَجَلْجَلُ فيها إلى يوم القيامة» أي يَغُوص في الأرض حين يُخْسَفُ به. والجَلْجَلَة: حَركة معَ صَوْت.
* - وفي حديث السفر «لا تَصْحَب الملائكةُ رُفْقَةً فيها جُلْجُلٌ» هو الجرَسُ الصَّغير الذي يُعَلَّق في أعناق الدَّوابّ وغيرها.


جلح

«هـ» في حديث الصدقة «ليس فيها عَقْصَاءُ ولا جَلْحَاءُ» هي الَّتي لا قَرْنَ لها. والأجْلَح من الناس: الذي انْحسَر الشَّعَر عن جَانِبيْ رَأسه.
* - ومنه الحديث «حَتَّى يَقْتصَّ للشَّاة الجَلْحَاء من القَرْناء» .
«هـ» ومنه حديث كعب «قال اللّه تعالى لِرُومِيَّةَ: لأدَعَنَّكِ جَلْحَاءَ» أي لا حِصْنَ عَلَيْكِ. والحُصُون تُشَبِّه بالقُرون، فإذا ذَهَبَتِ الحُصُون جَلِحَت القُرى، فصارت بمنْزلة البَقَرة الَّتي لا قَرْنَ لها.
«هـ» ومنه حديث أبي أيوب «مَنْ باتَ على سَطْحٍ أجْلَحَ فلا ذِمَّةَ له» يريد الذي لَيْسَ عليه جِدَار ولاَ شيء يَمْنَع من السُّقوط.
* - وفي حديث عُمَر وَالكاهن «يا جَلِيحُ أمْرٌ بَجِيح» جَلِيح اسْم رجُل قَدْ نَاداه.


جلخ

«هـ» في حديث الإسراء «فإذا بنَهْرَيْن جِلْوَاخَيْن» أي وَاسِعَيْن، قال:
ألاَ لَيْتَ شِعْرِي هَلْ أبِيتَنَّ لَيْلَة * بأبْطحَ جِلْوَاخٍ بأسْفَلِه نَخْلُ


جلد

* في حديث الطَّوَاف «لِيَرى المشْرِكون جَلَدَهم» الجَلَد: القُوّة والصَّبْر.
* - ومنه حديث عمر «كان أجْوفَ جَلِيداً» أي قَوِيًّا في نَفْسه وجسْمه.
«هـ» وفي حديث القَسَامة «أنَّه اسْتَحْلف خَمسة نَفَرٍ، فَدخَل رَجُل من غَيْرهم فقال: رُدُّوا الأيْمان على أجَالِدِهِم» أي عليهم أنْفُسِهم. والأجَالِد جَمْع الأجْلاَد: وهو جِسْمُ الإنْسَان وشَخْصُه «أنشد الهروي للأعشى:
وبيداءَ تحسب آرامَها * رجالَ إياد بأجْلاَدِها» .
يُقال فُلان عَظِيم الأجْلاَد، وضَئِيل الأجْلاَد، وما أشبه أجْلاَدَه بأجْلاَد أبِيه: أي شَخْصَه وجِسْمه. ويقال له أيضا التَّجالِيد.
* - ومنه حديث ابن سيرين «كان أبو مَسْعود تُشَبَّهُ تَجالِيده بِتَجالِيدِ عُمَر» أي جسمه بِجسْمه.
* - وفي الحديث «قَوْم من جِلْدَتِنا» أي من أنْفُسِنا وعَشِرتِنا.
«هـ» وفي حديث الهجرة «حَتَّى إذا كُنَّا بأرْضٍ جَلْدَة» أي صُلْبة.
(س) ومنه حديث سُراقة «وَحِلَ بي فَرسِي وإنّي لَفِي جَلَدٍ من الأرض» .
«هـ» ومنه حديث علي رضي اللّه عنه «كُنْتُ أدْلُو بِتَمْرة أَشْتَرِطها جَلْدة» الجَلْدة بالفتح والكسْر: هي اليَابِسة اللِّحّاء الجَيِّدة.
«هـ» وفيه «أن رجُلا طَلَب إلى النبيِّ صلى اللّه عليه وسلم أن يُصَلّي معَه بالليل، فأطال النبي صلى اللّه عليه وسلم في الصَّلاة، فَجُلد بالرجُل نَوْماً» أي سَقَط من شِدّةِ النَّوم. يُقال جُلِدَ به: أي رُمِيَ به إلى الأرض.
«هـ» ومنه حديث الزبير «كُنْتُ أتَشَدّدُ فيُجْلَدُ بي» أي يَغْلِبُني النَّومُ حتَّى أقَع.
«هـ» وفي حديث الشافعي رضي اللّه عنه «كان مُجَالد يُجْلَد» أي كان يُتَّهَم ويُرْمَى بالكَذِب. وقيل فُلان يُجْلَد بكُلّ خَير: أي يُظَنُّ به، فكأنَّه وضعَ الظَّنّ مَوْضع التُّهمَة.
* - وفيه «فنَظر إلى مُجْتَلَدِ القَوم فقال: الآن حَمِيَ الوَطيسُ» أي إلى مَوْضع الْجِلاَد، وهو الضّرْبُ بالسَّيف في القتال: يقال جَلَدْته بالسَّيف والسَّوط ونَحْوه إذا ضَرَبْتَه به.
* - ومنه حديث أبي هريرة في بعض الرّوَيات «أيُّما رجُلٍ من المسْلمين سبَبْتُه أو لَعنْتُه أو جَلَدتُّه» هكذا رواه بإدْغام التَّاء في الدَّال، وهي لُغَيَّة.
«هـ» وفيه «حسْنُ الخُلق يُذِيب الخطايا كما تُذِيبُ الشَّمْسُ الجَلِيدَ» هُو الماء الجَامِد من البَرْد.


جلذ

«هـ» في حديث رُقَيْعة «واجْلَوّذ المطَرُ» أي امْتَدّ وَقْتُ تَأخُّرِه وانْقِطَاعه.


جلز

«هـ» فيه «قال له رجل: إني أحِبُّ أن أتَجَمَّل بِجِلاَزِ سَوْطِي» الْجِلاَز: السَّيْر الذي يُشَدُّ في طَرَف السَّوط. قال الخطّابي: رواه يحي بن مَعين: جلان، بالنون، وهو غلط.


جلس

«هـ» فيه «أنه أقْطَع بِلال بن الحارث مَعَادِن الجَبَلِيَّةِ غَوْريَّهَا وجَلْسِيَّها» الجَلْسُ: كل مُرْتَفِع من الأرض. ويقال لنَجْدٍ جَلْسٌ أيضا. وجَلَس يَجْلِس فهو جَالِسٌ: إذا أتى نَجْداً. وفي كِتاب الهروي: مَعَادِنَ الجَبَلِيَّة (في النسخة التي بأيدينا: «القبلية» ليس غير)، والمشهور مَعَادن القَبَليَّة بالقاف، وهي ناحية قُرْب المدينة. وقيل هي من ناحية الفُرْع.
* - وفي حديث النساء «بزَوْلَةٍ وجَلْسٍ» يقال امرأة جَلْسٌ إذا كانت تَجْلِسُ في الفٍنَاء ولا تَتَبرَّج.
«هـ» وفيه «وأن مَجْلِسَ بني عَوْف يَنْظُرون إليْه» أي أهْل المجْلِس، على حذف المضاف. يقال دَارِي تَنْظُر إلى دَار فُلان، إذا كانت تُقَابِلُها.


جلظ

«هـ» فيه «إذا اضْطَجَعْتُ لاَ أجْلَنْظِي» المُجْلَنْظِي: المُسْتَلْقِي على ظَهْره رَافعاً رجْليه، ويُهْمَزُ وَلا يُهْمَزُ. يقال: اجْلَنْظَأْتُ واجْلَنْظَيْتُ، والنُّون زائدة: أي لا أنام نَوْمة الكَسْلان، ولكِنْ أنام مُسْتَوْفِزاً.


جلع

«هـ» في صفة الزُّبَيْر «أنه كان أجْلَعَ فَرِجاً» الأجْلَعُ: الَّذي لا تَنْضَمُّ شَفَتَاه. وقيل هو المُنْقَلِبُ الشَّفَة. وقيل هو الذي يَنْكَشِف فَرْجُه إذا جَلَس.
«هـ» وفي صفة امرأة «جَلِيعٍ على زَوْجها، حَصَانٌ من غيره» الجَلِيع: التي لا تَسْتُر نَفْسَها إذا خَلَت مع زَوْجها.


جَلعب

«هـ» فيه «كان سعد بن معاذ رجُلا جَلْعَاباً» أي طَويلا. والجلْعَبَةُ من النُّوق الطَّويلة. وقيل هو الضَّخْم الجَسيم. ويروى جِلْحَابا.


جلعد

(س) في شعر حُمَيْد بن ثور:
* - فحِمَّلَ الْهَمّ كِنَازاً جَلْعَدَا (في ديوانه ص 77 ط دار الكتب «كلازا» والكلاز والكناز: الناقة المجتمعة الخلق الشديدة. والهم - بكسر الهاء - الشيخ الفاني
* الجَلْعَدُ: الصُّلْبُ الشديد.


جلف

«هـ» فيه «فجاء رجُل جِلْفٌ جَافٍ» وأصْلُه من الجِلْف، وهي الشَّاةُ المَسْلوخة التي قُطِع رأسُها وقَوائمها. ويُقال للدَّنِّ «الفارغ» «الزيادة من ا وانظر الصحاح واللسان (خلف" أيضا جلْفٌ، شُبّه الأحْمقُ بهما لضَعْف عَقْله.
(هـ» وفي حديث عثمان رضي اللّه عنه «إنّ كل شيء سوَى جِلْفِ الطَّعَام، وظِلّ ثَوْب، وبَيْتٍ يَسْتُرُ فَضْلٌ» الجِلْفُ: الخُبْزُ وَحْدَه لا أُدْمَ معَه. وقيل الخُبْزُ الغَليظُ اليَابسُ. ويُروَى بفَتْح اللام - جمع جِلْفَة - وهي الكِسْرَةُ من الخُبْز. وقال الهروي «الذي في الهروي: قال شمر عن ابن الأعرابي: الجلف...إلخ» : الجِلْف ها هنا الظَّرْف، مِثْل الخُرْج والجُوَالِق، يُريد ما يُتْرك فيه الخُبْز.
* - وفي بعض روايات حديث من تَحِلُّ له المسْألة «ورَجُل أصَابَتْ مالَه جالِفَةٌ» هي السَّنة التي تَذْهَب بأمْوال النَّاس، وهو عَامٌّ في كُلّ آفَةٍ من الآفات المُذْهِبَة للمال.


جلفط

«هـ» في حديث عمر رضي اللّه عنه «لا أحْمل المسْلمين على أعْوَادٍ نَجَرها النَّجَّارُ وجَلْفَطَها الجِلْفاط» الجِلْفاط: الذي يُسَوِّي السُّفُن ويُصْلِحُها، وهو بالطَّاء المهملة، ورواه بعضهم بالمعجمة.


جلق

«هـ» في حديث عمر رضي اللّه عنه «قال لِلَبيد قَاتلِ أخيه زَيْد يَوْمَ اليَمامة بَعْد أن أسْلَم: أنْت قاتل أخِي يا جُوَالِقُ؟ قال: نَعَم يا أمير المؤمنين» الجُوَالِق بكسْر اللاَّم: هو اللّبِيدُ، وبه سُمّي الرجُلُ لَبِيداً.


جلل

* في أسماء اللّه تعالى «ذُو الجلال والإكرام» . الجلال: العَظَمه.
* - ومنه الحديث «ألِظُّوا بيا ذَا الجلال والإكرام» .
* - ومنه الحديث الآخر «أجِلُّوا اللّه يَغْفِرْ لَكُم» أي قُولُوا يَاذَا الجلال والإكرام. وقيل: أراد عَظِّمُوه. وجاء تفسيره في بعض الروايات: أي أسْلِمُوا. ويُروَى بالحاء المهملة، وهو كلام أبي الدَّرْدَاء في الأكثر.
* - ومن أسماء اللّه تعالى «الجَليل» وهو المَوْصُوف بِنُعُوت الجَلال، والحَاوِي جَمِيعَها هو الجليل المٌطْلَق، وهُو راجِع إلى كمال الصّفات، كما أنَّ الكَبير راجعٌ إلى كمال الذَّات، والعَظِيم رَاجِعٌ إلى كَمال الذَّات والصّفات.
* - وفي حديث الدعاء «اللهمَّ اغْفِرْ لي ذَنْبي كلَّه؛ دِقَّه وجِله» أي صَغِيرَه وكَبِيرَه. ويقال: مَاله دِقٌّ ولا جِلٌّ.
(س) ومنه حديث الضحّاك بن سفيان «أخَذْتَ جِلَّةَ أمْوَالهم» أي العِظَام الكِبَار من الإبل. وقيل هي المسَانّ منها. وقيل هو ما بَيْن الثَّنِيّ إلى البَازِل. وجُلُّ بالضَّم: مُعْظَمُه، فيَجُوز أن يكون أرادَ: أخَذْت مُعْظَم أمْوالِهم.
(س) ومنه حديث جابر رضي اللّه عنه «تَزوّجتُ امرأة قد تَجَالَتْ» أي أسَنَّت وكَبِرَت.
(س) وحديث أم صُبَيَّة «كنَّا نَكُونُ في المسجدِ نسْوَةً قَدْ تَجَالَلْنَ» أي كَبِرْنَ. يقال: جَلَّت فهي جَليلَة، وتَجَالَّت فهي مُتَجالَّةٌ.
«هـ» ومنه الحديث «فجاء إبْليسُ في صُورَة شَيْخ جَليل» أي مُسِنٍّ «أنشد الهروي لكثير:
* - وجُنَّ اللَّواتي قُلْنَ عزّةُ جَلَتِ*
أي أسنَّتْ» .
«هـ» وفيه «أنه نَهى عن أكْل الجَلاَّلَةِ ورُكوبها» الجَلاَّلة من الحَيوان: التي تأكل العَذِرَة، والجِلَّة: البَعَر، فوُضِع مَوْضع العَذِرَة. يقال جَلَّت الدَّابة الجالَّة، واجْتَلتْهَا، فهي جَالَّة، وجَلاَّلة: إذا الْتَقَطَتْها.
«هـ» ومنه الحديث «فإِنما قذِرتُ عليكم جَالَّةَ القُرَى» .
«هـ» والحديث الآخر «فإنما حَرَّمْتُها من أجْل جَوَالّ القَرْيَة» الجَوَالُّ بتشديد اللام: جَمْع جَالَّة، كَسامَّة وسَوامّ.
* - ومنه حديث ابن عمر رضي اللّه عنهما «قال له رجل: إني أريد أن أصْحبَك، قال لا تَصْحَبْني على جَلاَّل» وقد تكرر ذكْرها في الحديث. فاما أكْلُ الجَلاّلة فَحلال إن لم يَظْهر النَّتْنُ في لَحْمِهَا، وأما رُكُوبها فلعَله لِمَا يَكْثُر من أكْلِها العَذِرَة والبَعر، وتَكْثُر النَّجاسة على أجْسَامها وأفْواهها، وتَلْمس راكبَها بفَمها وثَوْبَه بعَرَقهَا وفيه أثر العَذِرة أو البَعَر فَيَتَنَجَّس. واللّه أعلم.
(س) وفي حديث عمر رضي اللّه عنه «قال له رجل: الْتَقَطْتُ شَبَكَة على ظَهْر جَلاّل» هو اسْم لِطَريق نَجْد إلى مكة.
(س) وفي حديث سُوَيْد بن الصامت «قال لرسول اللّه صلى اللّه عليه وسلم: لَعلَّ الذي معَك مثْلُ الذي مَعي، فقال: وما الذي معك؟ قال: مَجَلَّة لُقْمان» كُلُّ كتاب عند العَرب مَجَلَّة، يُريد كتَاباً فيه حكْمة لُقْمان.
(س) ومنه حديث أنس رضي اللّه عنه «ألْقِي إليْنا مَجالَّ» هي جَمْع مَجَلَّة، يعني صُحُفا. قيل: إنها معَرّبة من العِبْرانية. وقيل هي عربية. وهي مَفْعَلة من الجَلال، كالمَذَلّة والذُّل.
* - فيه «أنه جَلَّلَ فَرَساً له سَبَق بُرْداً عَدَنيًّا» أي جَعَل البُرْد لَه جُلاًّ.
* - ومنه حديث ابن عمر رضي اللّه عنهما «أنه كان يُجَلّلُ بُدْنَه القَباطِيَّ» .
(س) وحديث علي رضي اللّه عنه «اللَّهُم جَلّلْ قَتَلة عثمان خِزْياً» أي غَطّهم به وألْبسهم إيَّاه كما يَتَجلَّلُ الرجُل بالثَّوب.
(س) وحديث الاستسقاء «وَابِلاً مُجَلِّلاً» أي يُجَلّلُ الأرض بمَائه، أو بنَباته. ويُروى بفتح اللام على المفعول.
(س) وفي حديث العباس رضي اللّه عنه «قال يوم بَدْر: القَتْل جَلَلٌ مَاعَدا مُحمَّداً» أي هَيّن يَسير. والْجَلَلُ من الأضْداد، يكون للْحَقِير والعظِيم.
(س) وفيه «يَسْتُر المُصَلّيَ مثْلُ مؤْخِرة الرَّحْل في مِثْل جُلَّة السَّوْط» أي في مثْل غِلَظِه.
«هـ» وفي حديث أُبَيّ بن خلف «إنّ عنْدي فَرساً أُجِلُّها كلّ يَوْم فَرَقاً من ذُرَة أقْتُلُك عليها، فقال صلى اللّه عليه وسلم: بل أنا أقْتُلك عليها إن شاء اللّه» أي أعْلِفُها إيَّاه، فوضَع الإجلال موضع الإعْطَاء، وأصْلُه من الشيء الجَليل.
(س) وفي شعر بلال رضي اللّه عنه:
ألاَ لَيْتَ شِعْرِي هَلْ أبِيتَنَّ لَيْلَة * بِوَادٍ وحَوْلِي إذْخِرٌ وَجَلِيلُ
الجَلِيل: الثُّمام، وأحِده جَلِيلَة. وقيل هو الثُّمَام إذا عَظُم وجَلَّ.


جلم

* قوله «فأخَذْتُ منْه بالْجَلَمَيْن» الجَلَم: الَّذي يُجَزُّ به الشَّعَر والصُّوف. والجَلَمان: شَفْرَتَاه. وهكذا يقال مُثَنًّى كالمِقَصّ والْمِقَصَّيْن.


جلهم

* فيه "إنَّ رسول اللّه صلى اللّه عليه وسلم أخَّرَ أبَا سُفْيان «هو أبو سفيان بن الحارث بن عبد المطلب، وكان من المؤلفة قلوبهم كما في اللسان» في الْإِذِنِ عَلَيْه وأدْخَل غَيْره من النَّاس قَبْلَه، فقال: ما كدْتَ تأذَنُ لي حتَّى تَأذَنَ لحجَارة الجَلْهَمَيْن قَبْلي، فقال رسول اللّه صلى اللّه عليه وسلم: كُلُّ الصَّيْد في جَوْف الْفَرا « قال أبو عُبيد: إنما هُو لحِجَارة الجَلْهَتَيْن، والجَلْهَةُ: فَمُ الوَادِي. وقيل جانِبُه (في الدر النثير: » زاد ابن الجوزي: وقال أبو هلال العسكري: جلهمة الوادي وسطه «) زِيدَتْ فيها المِيْم كما زِيدَتْ في زُرْقُم وسُتْهُم. وأبو عبيد يَرْويه بفتح الجيم والْهَاء، وشَمِرٌ يَرْويه بضَمِّها. قال: ولم أسمع الجُلْهُمَة إلاَّ في هذا الحديث (القائل شمر، كما في اللسان، وفيه وفي الدر والتاج والصحاح » قال أبو عبيد: ولم أسمع بالجلهمة إلا في هذا الحديث وما جاءت إلا ولها أصل").


جلا

* في حديث كعب بن مالك «فجَلاَ رسول اللّه صلى اللّه عليه وسلم للناس أمْرهُم ليَتَأهَّبُوا» أي كَشف وأوضح.
* - ومنه حديث الكسوف «حَتى تجلَّت الشمس» أي انكشَفَتْ وخرجت من الكسوف.
يُقَال: تَجَلَّتْ وانْجَلتْ، وقد تكرر في الحديث.
(س) وفي صفة المهدي «أنه أجْلَى الجبهة» الأجْلَى: الخفيف شَعَرٍ ما بيْن النَّزَعَتين من الصُّدْغين، والذي انحسر الشعر عن جَبْهته.
* - ومنه حديث قتادة في صفة الدَّجال أيضاً «أنه أجْلى الجبهة» .
(س) وفي حديث أم سلمة رضي اللّه عنها «أنها كَرِهت للمُحدِّ أن تكْتَحِل بالْجِلاء» هو بالكسر والمد: الإثْمِد. وقيل هو بالفتح والمد والقَصْر: ضَرْب من الكُحْل. فأما الحُلاء بضمّ الحاء المهملة والمدّ فحُكاكَة حَجَر على حجر يُكْتحل بها فيتأذَّى البَصَر. والمراد في الحديث الأوّلُ.
* - وفي حديث العقبة «إِنكم تبايعون محمدا على أن تحاربوا العرب والعجَم مُجْلِيةً» أي حَرْباً مُجْلِيَةً مُخْرِجة عن الدَّار والمال (رويت «مجلبة» بموحدة، وسبقت).
* - ومنه حديث أبي بكر رضي اللّه عنه «أنَّه خيّر وَفْد بُزَاخة بين الحرْب المُجْلِية والسِّلْم المُخْزِية» .
* - ومن كلام العرب «اخْتاروا فإما حَرْبٌ مُجْليةٌ وإما سِلْم مُخْزِية» أي إما حرْب تُخْرِجُكم عن دياركم، أو سلم تُخْزِيكم وتُذِلُّكم. يقال جَلا عن الوطن يَجْلُو جَلاءً، وأجْلى يُجْلي إجلاء: إذا خرج مُفَارِقاً. وجَلَوْته أنا وأجْلَيْتُه. وكلامهما لازِم مُتَعَدّ.
* - ومنه حديث الحوض «يرِد عليَّ رَهط من أصحابي فيُجْلَون عن الحوض» هكذا روي في بعض الطُّرق: أي يُنْفَوْن ويُطْرَدُون. والرواية بالحاء المهملة والهمز.
(س) وفي حديث ابن سيرين «أنه كَرِه أن يَجْلِي امرأته شيئاً ثم لا يَفِي به» . يُقال جَلاَ الرَّجل امرأته وصيفاً: أي أعْطاها إياه.
* - وفي حديث الكسوف «فقُمت حتى تجلاَّني الغَشْيُ» أي غطَّاني وغَشّاني. وأصْلُه تَجَلَّلنِي، فأبْدلَت إحدى اللامات ألِفاً، مثل تَظَنّى وتمطَّى في تظنن وتمطَّطَ. ويجوز أن يكون معنى تَجَلاَّني الغَشْي: ذَهب بقوّتي وصَبري، من الجَلاء، أو ظَهَر بي وبَانَ عليّ.
«هـ» وفي حديث الحجَّاج.
* - أنَا ابْنُ جَلاَ وطَلاَّعُ الثَّنَايا «تمامه: *متَى أضَعِ العِمامةَ تعرفوني* وهو لسُحَيْم بن وَثيل الرياحي كما في الصحاح واللسان
*
أي أنا الظّاهِر الذي لا أخْفي، فكلُّ أحدِ يَعْرِفُني. ويقال للسيد ابنُ جَلا. قال سيبويه: جَلاَ فِعل ماض، كأنه قال: أبي الذي جَلاَ الأمور، أي أوْضَحَها وكَشَفَها.
(س» وفي حديث ابن عمر رضي اللّه عنهما «إن ربي عز وجل قد رَفع لي الدُّنيا وأنا أنْظُر إليها جِلِّيَاناً من اللّه» أي إظْهاراً وكَشْفا. وهو بكسْر الجيم وتَشْديد اللام.


جمح

«هـ» فيه «أنه جمح في أثَره» أي أسْرع إسْراعاً لا يَرُدّه شيء. وكل شيء مَضَى لِوَجْهه على أمْرٍ فقد جمَح.
* - ومنه حديث عمر بن عبد العزيز رضي اللّه عنه «فطَفِق يُجَمّحُ إلى الشَّاهد النَّظَر» أي يُدِيمه مع فتح العين، هكذا جاء في كتاب أبي موسى، وكأنه - واللّه أعلم - سَهْو، فإن الأزهري والجوهري وغيرَهما ذكروه في حرف الحاء قبل الجيم. وفسروه هذا التفسير. وسيجيء في بابه. ولم يذكره أبو موسى في حرف الحاء.


جمد

«هـ» فيه «إذا وقَعَت الجوامِدُ فَلا شُفْعَةَ» هي الحدود ما بين المِلْكَين، واحِدها جَامِدٌ.
«هـ» وفي حديث التَّيْمي «إنا ما نَجْمُد عند الحقّ» يقال جمَد يَجْمُد إذا بَخِل بما يَلْزَمه من الحق.
وفي شعر وَرَقة بن نوفل: *وقَبْلَنا سَبّحَ الجُدِيُّ والْجُمُدُ (صدره: * سُبحانهُ ثم سبحاناً يعودُ لهُ* وهو في اللسان لأمية بن أبي الصلت. وذكر نسبة ابن الأثير العجز لورقة بن نوفل
*
الجمد - بضم الجيم والميم - جَبل معروف. ورُوِي بفَتْحِهما.
* - وفيه ذكر «جُمْدَان» هو بضم الجيم وسكون الميم في آخره نون: جبل على ليلة من المدينة، مرّ عليه رسول اللّه صلى اللّه عليه وسلم، فقال: سيرُوا هذا جُمْدَان، سَبَقَ المُفَرِّدون".


جمر

«هـ» فيه «إذَا اسْتَجْمَرَتَ فأوْتِرْ» الاسْتِجْمار: التَّمَسُّح بالجمَار، وهي الأحْجار الصّغار، ومنه سُمّيَتْ جِمَار الحج؛ للْحَصى الَّتي يُرمى بها. وأمَّا موضع بمِنًى فسُمّي جَمْرة لأنها تُرْمى بالجمار وقيل لأنها مَجْمَع الحَصَى التي يُرْمَى بها، من الجَمْرَة وهي اجْتماع القَبيلة على من نَاوَأها، وقيل سُمَيَت به من قولهم أجمر إذا أسْرَع.
(س) ومنه الحديث «إن آدم عليه السلام رمى بمِنًى فأجْمَرَ إبليسُ بين يَدَيه» .
«هـ» وفي حديث عمر رضي اللّه عنه «لا تُجَمِّرُوا الجيش فَتَفْتِنُوهم» تَجْمير الجيش: جَمْعهم في الثُّغُور وحَبْسهم عن الْعَوْد إلى أهْلهم.
«هـ» ومنه حديث الهُرْمُزَان «إنَّ كِسْرَى جمَّرَ بُعُوث فارس» .
* - وفي حديث أبي إدريس «دخلتُ المسجد والناس أجْمَرُ ما كانوا» : أي أجمع ما كانوا «ويروى بالخاء المعجمة. وسيأتي» .
* - وحديث عائشة رضي اللّه عنها «أجْمَرتُ رأسي إجماراً شديداً» أي جمَعْتُه وضَفرْته. يقال أجمر شعره إذا جَعله ذؤابة، والذُّؤابة الجميرة؛ لأنها جُمِّرت أي جُمعَت.
«هـ» وحديث النخعي «الضافرُ والمُلَبِّد والمجْمِرُ عليهم الحَلْق» أي الذي يَضْفِرُ شعره وهو مُحْرِم يجب عليه حَلْقُه. ورواه الزمخشري بالتشديد. وقال: هو الذي يَجْمَع شعره ويَعْقِدُه في قفاه.
(س) وفي حديث عمر رضي اللّه عنه «لأُ لْحقَنّ كُلّ قوم بِجَمْرَتِهم» أي بِجَماعَتِهم الَّتي هُمْ منها.
(س) ومنه حديثه الآخر «أنه سَأل الحُطَيْئة عن عَبْس ومُقَاوَمتها قَبائلَ قَيْس، فقال: يا أمير المؤمنين كُنا ألْفَ فارِسٍ كأنَّنَا ذَهَبَة حَمْراء، لا نَسْتَجْمِر ولا نُحَالِف» أي لا نَسْأل غَيْرَنا أن يَتَجَمَّعوا إلَيْنَا لاسْتِغْنَائِنا عَنْهُم. يُقال: جَمَّر بَنُو فُلاَن إذا اجْتَمعُوا وصَارُوا إلْباً واحِداً. وبَنُو فُلاَن جَمْرةٌ إذا كانوا أهل مَنعَةٍ وشِدّة. وجَمَرات العرَب ثلاث: عَبْسٌ، ونُمَيْر، وَبَلْحَلرِث بن كعب. والجَمْرَة: اجْتِماع القَبِيلَة على مَن نَاوَأها. والجَمْرة: ألْفُ فَارِس.
(س) وفيه «إذا أجْمَرْتُم الميَت فَجمّرُوه ثلاثا» أي إذا بَخَّرتُموه بالطِّيب. يقال ثَوْبٌ مُجْمَر ومُجَمَّر. وأجْمَرْت الثَّوْبَ وجَمَّرْتُه إذا بَخَّرْتَه بالطيب. والذي يّتّولَّى ذلك مُجْمِرٌ ومُجمِّر. ومنه نُعَيْم المُجْمِر الذي كان يَلِي إجْمار مسْجد رسول اللّه صلى اللّه عليه وسلم.
«هـ» ومنه الحديث «ومَجامرُهُم الألُوَّة» المجَامر: جَمْع مِجْمَر ومُجْمَر، فالمِجْمَر بكسر الميم: هو الذي يُوضَع فيه النار للبَخُور. والمُجْمَر بالضَّم: الذي يُتَبَخَّر به وأُعِدّ له الجَمْر، وهُو المراد في هذا الحديث: أي إن بَخُورَهم بالألُوَّة وهو العُود.
(س) وفيه «كأني أنظر إلى ساقه في غَرْزه كأنها جُمَّارةٌ» الجُمَّارَة قَلْبُ النَّخْلة وشَحْمَتها، شُبّه ساقُه بِبيَاضها.
(س) وفي حديث آخر «أنه اُتِيَ بجُمَّار» هو جَمْع جُمَّارَة.


جمز

«هـ» في حديث مَاعِز «فَلَمَّا أذْلَقَتْه الحجَارة جَمَز» أي أسْرَع هَارِباً من القَتْل. يُقال: جَمزَ يَجْمِز جَمْزا.
(س) ومنه حديث عبد اللّه بن جعفر «ما كان إلاَّ الجمْز» يَعْني السَّير بالْجنَائز.
(س) ومنه الحديث «يَرُدّونَهم عن دينهم كُفَّاراً جَمَزَى» الجَمزَى بالتَّحْريك: ضَرْب من السَّيْر سَريع، فوق العَنَق ودُون الحُضْر. يقال: النَّاقة تَعْدُو الجمَزَى، وهو منصوب على المصْدر.
«هـ» وفيه «أنه توَضَّأ فضَاق عن يدَيْه كُمَّا جُمَّازَة كانَت عليه» الجُمَّازة: مِدْرَعَة صُوف ضَيّقَة الكُمَّين.


جمس

«هـ» في حديث ابن عمر رضي اللّه عنهما «أنه سُئل عن فأرة وقَعَت في سَمْن، فقال: إن كان جَامساً ألْقَى مَا حولها وأكَل» أي جامداً، جَمس وجَمد بمعْنًى.
(س) ومنه حديث ابن عُمَير «لَفُطْسٌ خُنْسٌ بِزُبْد جُمْسِ» إنْ جَعَلْت الْجُمْس من نَعْت الزُّبْد كان مَعْناه الْجَامِد، وإنْ جَعَلْتَه من نَعْت الفُطْس - وتُريدُ به التَّمر - كان معناه الصُّلْبَ العَلِكَ. قاله الخطابي. وقال الزمخشري: الجَمْسُ بالفتح: الجامِد، وبالضم جَمْع جُمْسَة، وهس البُسْرة الَّتي أرْطَبَتْ كُلُّها وهي صًلْبَة لم تَنْهضم بَعْدُ.


جمش

«هـ» فيه «إنْ لَقِيتَها نَعْجةً تَحْمِل شَفْرَةً وزِنَاداً بِخَبْتِ الجَمِيش فلا تَهِجْها» الخَبْتُ: الأرض الواسعة. والجَمِيش: الذي لا نبَات به، كأنه جُمِش: أي حُلِق، وإنَّما خصَّه بالذّكْر لأن الإنسان إذا سَلَكَه طَال عَلَيْه وَفَنِي زاده واحتَاج إلى مَالِ أخِيه المسْلِم. ومعناه: إن عَرضَت لك هَذِه الحالَة فلا تَعَرّض لِنَعَم أخيك بوَجْهِ ولا سَبَب، وإن كان ذلك سَهْلا مُتَيّسرا، وهو مَعْنَى قوله: تَحْمل شَفْرة وزِناداً، أي معَها آلةُ الذَّبْح والنار (انظر مادة «خبت» فيما يأتي).


جمع

* في أسماء اللّه تعالى «الْجَامِع» هُو الذي يَجْمَع الخلائق ليَوْم الحِسَاب. وقيل: هو المؤلّف بين المُتَماثِلاتِ، والمُتَبايِنَات، والمتضادّات في الوُجُود.
«هـ» وفيه «أُتِيتُ جَوَامِع الكَلِم» يَعْني القرآن، جمَع اللّه بلُطْفِه في الألفاظ اليَسِيرَة منْه مَعَانيَ كَثِيرة، واحِدُها جَامِعَة: أي كَلمة جَامِعَة.
«هـ» ومنه الحديث في صِفَتِه صلى اللّه عليه وسلم «أنه كان يَتَكَلَّم بِجَوامِع الكَلِم» أي أنه كان كَثِير الْمعانِي قَلِيلَ الألْفاظ.
* - والحديث الآخر «كان يَسْتَحِبُّ الجَوامِع مِن الدُّعاء» هي التي تَجْمَع الأغْراض الصَّلِحَةَ والمقاصِد الصَّحِيحة، أو تَجْمَع الثَّنَاء على اللّه تعالى وآدَاب المسْئلة.
«هـ» وحديث عمر بن عبد العزيز رضي اللّه تعالى عنه «عَجِبْتُ لِمنْ لاَحَنَ النَّاسَ كيْف لا يَعْرِف جَوامِع الكَلم» أي كَيْفَ لا يَقْتَصِر على الوَجِيز ويَتْرُكُ الفُضُول!
* - والحديث الآخر «قال له: أقْرِئْني سُورة جامِعَة، فأقْرَأه: إذا زُلْزِلَتِ الأرْضُ زِلْزالَها» أي أنها تَجْمَع أسْباب الخَيْر، لقوله فيها «فمن يعملْ مِثقالَ ذرّةٍ خيْراً يَرهُ، ومن يعملْ مثقالَ ذرّةٍ شرًّا يرهُ» .
* - والحديث الآخر «حَدّثْني بِكَلِمة تكون جِمَاعاً، فقال: اتَّق اللّه فيمَا تَعْلَم» الجِمَاع: ما جَمَع عَدَداً، أي كَلِمةٌ تَجْمَع كَلِمَاتٍ.
* - ومنه الحديث «الخَمْر جِمَاع الإثم» أي مَجْمَعُه ومَظِنَّتُه.
«هـ» ومنه حديث الحسن «في اللسان الحسين» «اتَّقُوا هذه الأهْواءَ فإن جماعها الضَّلالةُ» .
* - وفي حديث ابن عباس رضي اللّه عنهما «وجَعَلْناكُم شُعُوبا وقبائل، قال الشُّعوب: الجُمَّاع، والقبائل: الأفخاذ» الجُمّاع بالضَّم والتَّشديد: مُجْتَمَع أصْل كُلّ شيء، أراد مَنْشَأ النَّسَب وأصْلَ المَوْلد. وقيل أراد به الفِرَق المُخْتَلفة من الناس كالأوْزَاع والأوْشَاب.
«هـ» ومنه الحديث «كان في جَبَل تِهَامَة جُمَّاع غَصَبُوا الْمَارّة» أي جمَاعات من قَبائل شَتَّى مُتَفَرّقَة.
«هـ» وفيه «كما تُنْتَج البَهِيمةُ بَهِيمَةً جَمْعَاءَ» أي سَلِيمَة من العيوب، مُجْتمِعَة الأعْضَاء كاملَتها فلا جَدْعَ بها وَلاَ كَيّ.
* - وفي حديث الشهداء «المرأة تَمُوت بِجُمْع» أي تَمُوت وفي بَطْنِها وَلَد. وقيل الَّتي تمُوت بِكْرا. والجُمْع بالضَّم: بمعْنى المَجْمُوع، كالذُّخْر بمعْنى المَذْخُور، وكسَر الكسائي الجيم، والمعنَى أنَّها ماتَتْ مع شيء مَجْموع فيها غَيْر مُنْفَصِل عنها، من حَمْل أو بَكارَة.
«هـ» ومنه الحديث الآخر «أيُّما امْرأةً مَاتَتْ بِجُمْع لم تُطْمَثْ دخلت الجنة» وهذا يُريدُ به البِكْرَ.
«هـ» ومنه قول امرأة العجَّاج «إنّي منهُ بجُمْع» أي عَذْرَاء لم يَفْتَضَّني.
وفيه «رأيت خاتَم النُّبوّة كأنه جُمْعٌ» يُريد مثْلَ جُمْع الكَفّ، وهو أن يَجْمَع الأصابِع ويَضُمَّها. يقال ضَرَبه بِجُمْع كَفِّه، بضَمِّ الجيم.
* - وفي حديث عمر رضي اللّه عنه «صَلى المَغْرب، فلما انصرف درأ جُمْعَةً من حَصى المسجد» الجُمْعَة: المجْمُوعة، يقال أعْطِنِي جُمْعَة من تمرٍ، وهو كالقُبْضَة.
(س) وفيه «له سَهْم جَمْع» أي له سَهْم من الخَيْر جُمِع فيه حَظَّان. والجيم مفتوحة. وقيل أراد بالجَمْع الْجَيْش: أي كَسَهْم الجَيْش من الغنيمة. «هـ» وفي حديث الربا «بِع الجَمْع بالدَّراهم، وابْتَع بها جَنيباً» كُلُّ لَوْن من النَّخيل لا يُعْرَفُ اسمه فهو جَمْع، وقيل الجَمعُ: تَمْر مختلط من أنواع مُتَفَرّقة وليس مرغوبا فيه، وما يُخْلَطُ إلا لرَدَاءته. وقد تكرر في الحديث.
«هـ» وفي حديث ابن عباس رضي اللّه عنهما «بَعَثَنِي رسول اللّه صلى اللّه عليه وسلم في الثَّقَل من جَمْعٍ بليَلْ» جَمْع: عَلَم للمزدلفة، سميت به لأن آدم عليه السلام وحوّاء لما أهْبِطَا اجْتَمَعَا بها.
(س) وفيه «من لم يُجْمع الصّيام من الليل فلا صِيامَ له» الإجْمَاع: إحْكام النِّيَّة والعَزيمة. أجْمعتُ الرَّأي وأزمَعْتُه وعزَمْتُ عليه بمعْنًى.
* - ومنه حديث كعب بن مالك «أجَمعْتُ صِدْقَه» .
* - وحديث صلاة السفر «ما لم أُجْمِعْ مُكْثاً» أي مَا لَم أعْزم عَلَى الإقامة. وقد تكرر في الحديث.
* - وفي حديث أحُدٍ «وإنّ رجُلا من المشركين جَميعَ اللأْمَة» أي مُجْتَمع السِّلاَح.
* - ومنه حديث الحَسنِ «أنه سمعَ أنس بن مالك وهو يومئذٍ جَميعٌ» أي مُجْتَمع الخَلْق قَويّ لم يَهْرَم ولم يَضْعُف. والضَّمير راجع إلى أنَس.
* - وفي حديث الجمعة «أوّل جمْعة جُمّعتْ بعد المدينة بجُوَاثَى» جُمّعَتْ بالتَّشْديد: أي صُلّيَتْ. ويوم الجمعة سُمّي به لاجتماع الناس فيه.
* - ومنه حديث معاذ «أنه وجد أهل مكة يُجَمِّعُون في الحِجْر فنَهَاهُمْ عن ذلك» أي يصَلُّون صلاة الجمعة. وإنما نهاهم عنه لأنَّهُمْ كانوا يَسْتَظِلُّون بِفَيْء الحِجْر قبْل أن تزُول الشمس فَنَهَاهُم لتَقْديمهم في الوقْت. وقد تكرر ذكر التَّجْميع في الحديث.
«هـ» وفي صفته عليه السلام «كان إذا مَشَى مشى مُجْتَمِعاً» أي شَديد الحَرَكَة، قويّ الأعْضَاء، غيْر مُسْتَرْخٍ في المشْي.
(س) وفيه «إنّ خَلْق أحَدِكُم يُجْمِعُ في بَطْن أمِّه أربَعين يوما» أي إنَّ النُّطْفَةَ إذا وقعَتْ في الرَّحِم فأراد اللّه أن يَخْلُقَ منها بشراً طارَتْ في جِسم المرأة تَحْتَ كُلِّ ظُفُر وشَعَر، ثم تمكثُ أربعين ليلة، ثم تَنْزل دَماً في الرَّحم، فذلك جَمْعُها. كذا فسره ابن مسعود فيما قيل. ويجوز أن يُريد بالجمع مُكْثَ النُّطفة في الرَّحم أربَعين يوماً تَتَخَمَّر فيه حتى تَتَهيَّأ للخَلْق والتّصْوير، ثم تُخْلَق بعد الأربعين.
* - ومنه حديث أبي ذرّ «ولا جِمَاعَ لنَا فِيمَا بَعْدُ» أي لا اجْتِمَاع لنَا.
* - وفيه «فجَمعْتُ عَلَيَّ ثيَابِي» أي لَبست الثياب التي نَبْرُزُ بهَا إلى النَّاس من الإزَار والرّدَاء والعِمَامة والدّرْع والخِمَار.
* - وفيه «فضَرب بِيَدِه مَجْمع ما بَيْن عُنُقِي وكَتفِي» أي حَيْثُ يَجتمعَان. وكذلك مَجْمَع البَحْرَين: مُلْتَقاهُمَا.


جمل

* في حديث القَدَر «كتابٌ فيه أسْماء أهل الجنة وأهْل النار أُجْمِلَ على آخِرِهم، فلا يُزَادُ فيهم ولا يُنْقَص» أجْمَلْتُ الحِسَاب إذا جَمَعْتَ آحادَه وكمّلْت أفْرادَه: أي أُحْصُوا وجُمِعوا فلا يُزاد فيهم ولا يُنْقَص.
«هـ» وفيه «لعنَ اللّه اليهود، حُرِّمَت عليهم الشُّحُوم فجَملُوها وبَاعُوها وأكَلُوا أثْمانَها» جَمَلْتُ الشَّحْم وأجْملْته: إذا أذَبْتَه واسْتَخْرَجْت دُهْنه. وجَمَلْتُ أفْصح من أجْمَلْت.
* - ومنه الحديث «يَأتُونَنا بالسِّقَاء يَجْمُلُون فيه الوَدَك» هكَذا جاء في رواية. ويُروى بالحاء المُهْملة. وعِنْد الأكْثَرين «يَجْعَلُون فيه الودَك» .
* - ومنه حديث فَضالة «كَيْف أنْتُم إذا قعَد الجُمَلاَءُ على المَنابر يَقْضُون بالهوَى ويَقْتُلون بالغَضَب» الجُمَلاَء: الضِّخَام الخَلق، كأنَّه جَمْع جَميل، والجَميل: الشَّحْم المُذَاب.
«هـ» وفي حديث المُلاَعَنة «إنْ جَاءَتْ به أوْرَقَ جَعْداً جُمَالِيًّا» الْجُمَاليُّ بالتَّشْديد: الضخْم الأعضَاء التَّامّ الأوصَال. يقال ناقة جُمَالِيَّة مُشبَّهة بالجمَل عِظَماً وبَدَانَةً.
* - وفيه «هَمَّ الناسُ بِنَحْر بَعْضِ جَمَائِلِهم» هي جَمْع جَمَل، وقيل جمع جِمَالَة، وجِمَالَةٌ جَمْع جَمَل، كرِسَالَةٍ ورَسَائل، وهُو الأشْبَه.
(س) وفي حديث عمر رضي اللّه عنه «لِكُل أناس في جَمَلِهم خُبْر» ويروى «جُمَيلِهم» على التّصْغير، يُريد صاحِبَهم، وهو مَثَل يُضرب في مَعْرفة كلِّ قوم بصاحِبهم: يَعْني أن المُسَوَّد يُسَوَّدُ لِمعْنًى، وأن قومَه لم يُسَوِّدُوه إلا لِمَعْرِفَتِهم بشأنه. ويروى «لِكُل أناسٍ في بَعِيرهم خُبْر» فاسْتعار الجَمل والبَعِير للصَّاحِب.
* - وفي حديث عائشة رضي اللّه عنها وسألتْها امرأة «أؤُخِّذ جَملِي؟ » تريد زَوْجها: أي أحْبِسُه عن إتْيانِ النِّسَاء غَيْري، فَكَنَتْ بالجَمل عن الزَّوْج لأنه زَوْج النَّاقةِ.
* - وفي حديث أبي عُبيدة «أنَّه أذِنَ في جَمَل البَحْر» هو سَمكة ضَخْمَة شَبِيهَة بالجَمل، يقال لها جَمل البَحْر.
* - وفي حديث ابن الزبير رضي اللّه عنه «كان يَسِير بنَا الأبْرَدَيْن ويَتَّخِذُ اللّيل جَمَلا» يقال للرجُل إذا سَرى لَيْلَته جَمْعَاء، أو أحْياها بصَلاةٍ أو غيرها من العِبَادات: اتَّخَذ اللّيل جَمَلا، كأنه ركِبَه ولم يَنَمْ فيه.
«هـ» ومنه حديث عاصم «لَقَد أدْرَكْتُ أقْواماً يَتَّخِذُون هَذَا اللّيل جَمَلاً، ويَشْرَبُون النَّبيذَ وَيَلْبَسُون المُعَصْفَرَ، منهم زِرُّ بن حُبَيْش وأبُو وَائل» .
* - وفي حديث الإسراء «ثم عَرَضَتْ له امرأة حَسْنَاء جَمْلاَء» أي جَمِيلَةٌ مَلِيحة، ولا أفْعلَ لَها من لفْظِها، كَدِيمَةٍ هَطْلاء.
(س) ومنه الحديث «جَاء بِنَاقَة حَسْنَاء جَمْلاَء» والجَمَالُ يَقَع على الصُّور والمعَاني.
* - ومنه الحديث «إن اللّه تعالى جَمِيل يُحِبُّ الجمَال» أي حَسَنُ الأفْعال كَامِل الأوْصاف.
* - وفي حديث مجاهد «أنّه قَرأ: حَتَّى يَلِجَ الجُمَّلُ في سَمِّ الخِياط» الجُمَّل - بضَمّ الجيم وتشديد الميم -: قَلْسُ السَّفِينة (القلس: حبل ضخم من ليف أو خوص (قاموس".


جمجم

«هـ» فيه «أُتِيَ رسول اللّه صلى اللّه عليه وسلم بجُمْجُمَة فيها ماء» الجُمْجُمَة: قَدح من خَشَب. والجَمْع الجمَاجِمُ، وبه سُمَي دَيْرُ الجماجِم، وهو الذي كانت به وقْعَة ابن الأشْعَثِ مع الحجَّاج بالعِرَاق، لأنه كان يُعْمَل به أقداحٌ من خَشَب. وقيل سُمّي به لأنه بُنِي من جمَاجِم القَتْلى لِكَثْرة من قُتِل به.
(س) ومنه حديث طلحة بن مُصَرِّف «رأى رجُلا يَضْحك فقال: إنَّ هذا لم يَشْهَد الجماجم» يريد وقْعَة دَير الجماجِم: أي إنه لوْ رأى كَثرة من قُتل به من قُرَّاء المُسْلمين وسادَاتهم لم يَضْحك. ويقال للسَادات جَمَاجم.
(س) ومنه حديث عمر «ائتِ الكوفة فإن بها جُمْجُمَةَ العرب» أي سادَاتها، لأن الجُمْجُمة الرأسُ، وهو أشرف الأعضاء. وقيل جماجم العَرب: التي تجمع البطون فيُنْسَب إليْها دُونهم.
(س) وفي حديث يحي بن محمد «أنه لم يزَل يرى الناسَ يجعلون الجماجم في الحَرْث» هي الخشبة التي تكون في رَأسها سِكة الحَرْث.


جمم

«هـ» في حديث أبي ذر «قلت: يا رسول اللّه كم الرُّسُل؟ قال: ثَلاَثمائة وخمسةَ عشر - وفي رواية - ثلاثةَ عشر، جمَّ الْغَفير» هكذا جاءت الرواية. قالوا: والصواب جمّاءَ غفيراً. يقال: جاء القوم جَمًّا غَفيراً، والْجَمَّاء الغَفِير، وجَمَّاء غَفيراً: أي مُجْتمعين كَثيرينَ. والذي أُنْكرَ من الرّوَاية صحيح، فإنه يُقال جاؤا الجمَّ الْغفير، ثمَّ حَذَف الألف والّلام، وأضاف، مِن باب صَلاة الأولى، ومَسْجد الجامع. وأصْلُ الكلمة من الجُمُوم والجَمَّة، وهي الاجتماع والكَثْرة، والغفير من الغَفْر، وهو التَغطية والستر، فجُعِلَت الكلِمَتان في مَوضع الشُّمُول والإحاطة. ولم تَقُل العَرب الجَمَّاء إلا مَوْصُوفاً، وهو منصوب على المصدر، كطُرًّا، وقاطِبَةً، فإنها أسماء وُضِعَتْ موضع المصدر.
(س) وفيه «إن اللّه تعالى لَيَدِينَّ الجَمَّاء من ذات القرن» الجمّاء: التي لا قَرْن لها، ويَدِي: أي يَجْزي.
* - ومنه حديث ابن عباس رضي اللّه عنهما «أُمِرنا أن نبْني المدائن شُرَفاً والمساجِد جُمًّا» أي لا شُرَفَ لها، وجُمٌّ: جمع أجَمّ، شبَّه الشُّرفَ بالقرون.
* - ومنه حديث عمر بن عبد العزيز رضي اللّه عنه «أما أبو بَكْر بن حَزْم فلو كتَبْتُ إليه: اذْبح لأهل المدينة شاة، لراجَعَني فيها: أقَرْنَاءُ أم جَمَّاءُ؟ » وقد تكرر في الحديث ذكر الجَمَّاء، وهي بالفتح والتشديد والمدِّ: مَوْضع على ثلاثة أميال من المدينة.
«هـ» وفيه «كان لرسول اللّه صلّى اللّه عليه وسلم جُمَّةٌ جَعْدَة» الجُمَّة من جعد الرأس: ما سَقَط على المَنْكِبين.
* - ومنه حديث عائشة رضي اللّه عنها حين بَنَى بها رسولُ اللّه صلى اللّه عليه وسلم «قالت: وقَدْ وَفَتْ لي جُمَيْمة» أي كَثُرت. والجُمَيْمَةُ: تَصْغير الجُمَّةِ.
* - وحديث ابن زِمْل «كأنما جُمَّم شعره» أي جُعل جُمّة. ويُروى بالحاء، وسيذكر.
«هـ» ومنه الحديث «لعن اللّه المُجَمِمات من النِّسَاء» هُن اللاتي يَتَخِذْنَ شعورَهنّ جُمّة، تَشْبيها بالرجال.
* - وحديث خُزيمة «اجْتَاحَتْ جمِيمَ اليَبيس» الجميم: نَبْت يَطول حَتَّى يَصِير مثْل جُمَّة الشَّعَر.
«هـ» وفي حديث طلحة رضي اللّه عنه «رمَى إليَّ رسول اللّه صلى اللّه عليه وسلم بسَفَرْجَلة وقال: دُونَكَها فإنها تُجِمُّ الفُؤاد» أي تريحه؟؟ وقيل تَجْمَعه وتُكَمِّلُ صلاحَه ونَشاطه.
«هـ» ومنه حديث عائشة رضي اللّه عنها في التَّلْبِينة «فإنها تُجِمُّ فُؤادَ المريض» .
* - وحديثها الآخر «فإنها مَجَمَّةٌ لها» أي مَظِنَّة للاسْتِراحَة.
(س) وحديث الحديبية «وإلا فَقَد جموا» أي اسْتراحُوا وكَثُروا.
* - وحديث أبي قتادة رضي اللّه عنه «فأتَى النَّاسُ الْمَاء جَامِّين رِوَاءً» أي مُسْتَريحين قَدْ روُوا من الْماء.
* - وحديث ابن عباس رضي اللّه عنهما «لأصْبَحْنا غَداً نَدْخلُ على القوم وبنا جَمَامَة» أي رَاحَةٌ وشِبَع وَرِيٌّ.
«هـ» وحديث عائشة رضي اللّه عنها «بلغها أنّ الأحْنف قال شعراً يَلُومها فيه، فقالت: سبحان اللّه: لقد اسْتَفْرَغ حِلْمَ الأحنف هجَاؤه إيَّاي، ألي كان يسْتجمُّ مَثابة سفهه؟ » أرادت أنه كان حَليما عن النَّاس، فلمَّا صار إليها سَفِه، فكأنه كانَ يُجمُّ سَفَهَه لها: أي يُرِيحه ويَجْمعه.
(س) ومنه حديث معاوية «من أحَبَّ أن يَسْتَجِمَّ له الناسُ قياما فلْيَتَبَوَّأ مَقْعَده من النَّار» أي يَجْتَمعون له في القيام عِنده، ويَحْبِسُون أنفُسَهم عليه، ويُرْوى بالخاء المعجمة. وسيُذكر.
«هـ» وحديث أنس رضي اللّه عنه «تُوفِّي رسول اللّه صلى اللّه عليه وسلم والوحْي أجَمُّ ما كان» أي أكْثَرُ ما كان.
«هـ» وفي حديث أم زَرْع «مَالُ أبي زرْع عَلَى الجُمَم مَحبُوس» الجُمَمُ جمع جُمَّة: وهم القَوم يَسْألون في الدِّيَة. يقال: أجَمَّ يُجِمُّ إذا أعْطَى الجُمَّة.


جمن

(س) في صفته صلى اللّه عليه وسلم «يَتَحدَّر منه العَرَقُ مِثْل الجُمَان» هو اللُّؤلؤ الصّغار. وقيل حَبٌّ يُتَّخذ من الفِضَّة أمْثال اللؤلؤ.
* - ومنه حديث المسيح عليه السلام «إذا رَفعَ رأسَه تحدَّر منه جُمَانُ اللؤلؤ» .


جمهر

«هـ» في حديث ابن الزبير «قال لمعاوية: إنا لا نَدَع مَروَان يَرْمِي جمَاهير قرَيش بمَشَاقِصِه» أي جَماعَاتِها، واحِدُها جُمْهُورٌ. وجَمْهَرْتُ الشيء إذا جَمَعْتَه.
* - ومنه حديث النَّخَعِي «أنه أُهدي له بُخْتَجٌ هُو الجُمْهُورِيّ» البُخْتَج: العَصِير المطْبُوخ الحلال، وقيل له الجُمْهُوري لأن جُمْهُور النَّاس يَسْتَعْمِلونه: أي أكثرهم.
(س) وفي حديث موسى بن طلحة «أنه شَهِدَ دفْن رجُل فقال: جَمْهِرُوا قَبْرَه» أي اجْمَعُوا عليه التُّرابَ جَمْعاً، ولا تُطَيّنُوه ولا تُسَوِّروه. والجُمْهُور أيضا: الرَّمْلة المُجْتَمِعَة المُشْرِفَة عل ما حَوْلها.


جنأ

«هـ» فيه «أنَّ يَهُوديًّا زَنَى بامْرأة فأمَر برَجْمِها، فجَعل الرجُل يُجْنِئُ عليها» أي يُكِبُّ ويَمِيلُ عليها لِيَقِيَها الحجارةَ. أجْنَأ يُجْنِئُ إجْنَاءً. وفي رواية أخرى «فلَقَد رأيتُه يُجَانِئ عليها» مُفَاعَلَة، من جَانَأ يُجَانئ، ويُروَى بالحاء المهملة. وسيجيء.
* - ومنه حديث هِرقل في صِفَة إسْحَاق عليه السلام «أبْيَض أجْنَأ خَفِيف العَارِضَين» الجَنَأ: مَيْلٌ في الظَّهر. وقيل في العُنُق.


جنب

(س) فيه «لا تَدْخُل الملائكة بيتا فيه جُنُب» الجُنُب: الذي يجب عليه الغُسْل بالجِماع وخُروجِ المّنيّ. ويقع على الواحد، والاثْنَين، والجميع، والمؤنَّث، بلَفْظ واحد. وقد يُجْمع على أجْنّاب وجُنُبِين. وأجْنَبَ يُجْنِبُ إجْنَاباً، والجنَابة الاسْم، وهي في الأصل: البُعْد. وسُمّي الإنسان جُنُبا لأنه نُهِيَ أن يَقْرَب مواضع الصلاة ما لم يَتَطَهَّر. وقيل لمُجَانَبَتِه الناسَ حتى يَغْتَسل. وأراد بالجُنُب في هذا الحديث: الذي يَتْرُك الاغْتِسال من الجنابة عادَةً، فيكون أكْثَر أوقاته جُنُبا، وهذا يدلّ على قِلَّة دِينِه وخُبْث باطِنه. وقيل أراد بالملائكة ها هنا غيرَ الحَفَظَة. وقيلَ أرادَ لا تَحْضُرُه الملائكة بخيْر. وقد جاء في بعض الروايات كذلك.
«هـ» وفي حديث ابن عباس رضي اللّه عنهما «الإنسان لا يُجْنِبُ وكذلك الثَّوْب والْمَاء والأرضُ» يُريد أن هذه الأشياء لا يَصِيرُ شيء منها جُنُبا يَحْتَاج إلى الغُسْل لِمُلاَمَسَة الجُنُب إيَّاها، وقد تكرر ذكر الجُنُب والجنَابة في غير موضع.
(س) وفي حديث الزكاة والسّبَاق «لا جَلَب ولا جَنَب» الجَنَبُ بالتَّحريك في السِّباق: أن يَجْنُب فرَساً إلى فَرسِه الذي يُسابِق عليه، فإذا فَتَر المركُوبُ تَحوّل إلى المجْنُوب، وهو في الزكاة: أن يَنْزل العاملُ بأقصَى مَواضِع أصحاب الصَّدَقةِ، ثم يأمُرَ بالأموال أن تُجْنَب إليه: أي تُحْضَر، فنُهوا عن ذلك. وقيل هو أنْ يَجْنُب ربّ المَال بمَالِه: أي يُبْعِدَه عن موضِعه حتى يَحتَاج العاملُ إلى الإبْعاد في اتِّبَاعه وطَلَبه.
«هـ» وفي حديث الفتح «كان خالد بن الوليد رضي اللّه عنه على المُجَنِّبَة اليُمْنَى، والزّبَيْرُ على المُجَنِّبَة اليُسْرى» مُجَنِّبَة الجيْش: هي التي تكون في المَيْمنة والمَيْسَرة، وهُما مُجَنِّبَتَان، والنون مكسورة. وقيل هي الكتِيبة التي تأخذ إحْدى نَاحِيَتيِ الطريق، والأوّل أصح.
* - ومنه الحديث في البَاقِيات الصَّالِحاتِ «هُنَّ مُقَدِّمات، وهُنّ مُجَنِّبَات، وهُنّ مُعَقِّبات» .
«هـ» ومنه الحديث «وعلى جَنَبَتِي الصراط دَاعٍ» أي جَانِبَاه. وجَنَبَة الوادي: جانِبه ونَاحِيَتُه، وهي بفتح النُّون. والجَنْبَة بسُكون النون: النّاحية. يقال: نَزل فلان جَنْبَةً: أي ناحِية.
«هـ» ومنه حديث عمر رضي اللّه عنه «عليكم بالجَنْبَة فإنها عَفاف» قال الهروي: يقول اجْتَنِبُوا النِّساء والجُلوسَ إليهنّ، ولا تَقْرَبُوا ناحيَتَهنّ. يقال: رجُل ذُو جَنْبَة: أي ذُو اعْتِزال عن الناس مُتَجَنِّب لهم.
(س) وفي حديث رُقَيقَة «اسْتَكْفُوا جَنَابَيْه» أي حَوالَيْه، تَثْنِية جَنَاب وهي النَاحية.
(س) ومنه حديث الشَّعْبِي «أجْدَب بِنَا الجَنَاب» .
* - وحديث ذي المِشْعَار «وأهل جِنَاب الهَضْب» هو بالكَسْر موضع.
(س) وفي حديث الشُّهداء «ذاتُ الجَنْب شَهادةٌ» .
(س) وفي حديث آخر «ذو الجَنْب شهيد» .
«هـ» وفي آخر «المَجْنُوب شهيد» ذَاتُ الجَنْب: هي الدُّبَيْلَة والدُّمّل الكَبِيرة الَّتي تَظْهر في باطن الْجَنْب وتَنْفَجر إلى دَاخِل، وَقلّما يَسْلَم صاحبها. وذُو الجَنْب الذي يَشْتكي جَنْبَه بسبب الدُّبَيْلَة، إلاَّ أنَّ ذُو للْمُذَكَّر وذَات للمؤنّث، وصارت ذَاتُ الْجَنْب عَلَماً لَها وإن كانت في الأصل صفةً مُضَافة. والمجْنُوب: الذي أخَذَتْه ذاتُ الجَنْب. وقيل أراد بالمجْنُوب: الذي يَشْتَكي جَنْبَه مُطْلقا.
* - وفي حديث الحديبية «كأنّ اللّه قد قطع جَنْباً من المشْرِكين» أراد بالجَنْب الأمْرَ، أو القِطْعَة، يقال ما فَعَلْتَ في جَنْب حَاجَتِي؟ أي في أمْرِها. والجَنْبُ: القِطْعَة من الشيء تكون مُعْظَمَه أو شيئاً كثيراً منه.
(س) وفي حديث أبي هريرة في الرجُل الذي أصابتْه الفَاقَةُ «فخرج إلى البَرِّيَّة فدَعا، فإذا الرحَا يَطْحَنُ، والتَّنُّور مَمْلُوءٌ جُنُوبَ شِوَاء» الجُنُوب: جَمْع جَنْب، يريد جَنْب الشَّاة: أي أنه كان في التَّنُّور جُنُوبٌ كثيرة لا جَنْبٌ واحدٌ.
* - وفيه «بِعِ الجَمْعَ بالدَّراهم، ثم ابْتَعْ بها جَنِيباً» الجَنِيبُ: نوع جيِّد معروف من أنواع التَّمْر. وقد تكرر في الحديث.
(س) وفي حديث الحارث بن عوف «إن الإبل جُنِّبَتْ قِبَلنا العَام» أي لم تُلْقِح فيكونَ لهَا أَلْبانٌ. يقالُ جَنَّبَ بَنُو فُلان فهم مُجَنِّبُون: إذا لم يكن في إبلهم لبن، أو قلّتْ ألبَانُهم وهو عامُ تَجْنيب.
* - وفي حديث الحجاج «آكُلُ ما أشْرَف من الجَنْبَة» الجَنْبَة - بفتح الجيم وسكون النون - رَطْب الصِّلِّيان من النبات. وقيل هُو ما فَوق البَقْل ودُون الشَّجَر. وقيل هو كلُّ نَبْت مُورِق في الصَّيْف من غَيْر مَطرٍ.
(س) وفيه «الجانِب المسْتَغْزِرُ يُثاب مِن هِبَتِه» الجانِبُ: الغَرِيبُ يقال: جَنَبَ فلان في بَنِي فُلان يَجْنُب جَنابة فهو جَانِب: إذا نزل فيهم غَرِيبا: أي أنّ الغَرِيب الطَّالب إذا أهْدَى إليك شَيْئاً ليَطْلُب أكْثَر منه فأعْطِه في مُقابَلَة هَدِيّتِه. ومَعْنَى المسْتَغْزِر: الذي يَطْلُب أَكْثَر ممَّا أعْطَى.
(س) ومنه حديث الضحاك «أنه قال لِجَارِيَة: هل من مُغَرِّبَةٍ خبر؟ قال: على جانِبٍ الخبَرُ» أي على الْغَرِيب القَادِم.
(س) ومنه حديث مجاهد في تفسير السَّيَّارة «قال: هُم أجْنَاب النّاس» يَعْني الغُرَباء، جَمْع جُنُب وهُو الغَرِيب.


جنبذ

«س ه» في صفة الجنة «فيها جَنَابِذُ من لؤلؤ» الجنَابِذُ جَمْع جُنْبُذَة: وهي القُبَّة.


جنح

«هـ» فيه «أنه أمر بالتَّجَنُّح في الصلاة» هو أن يرفع ساعِدَيه في السُّجُود عن الأرض ولا يَفْتَرِشهُما، ويُجافيهما عن جَانِبَيه، ويَعْتَمد على كَفَّيْه فيَصِيرَان لَه مِثْل جَنَاحَي الطائر.
(س) وفيه «إنَّ الملائكة لتَضَع أجْنِحَتها لطالب العِلْم» أي تَضَعُها لِتَكُون وِطَاءً له إذا مَشَى. وقيل: هو بمَعْنَى التَّواضُعِ له تَعْظِيما لحقِّه. وقيل: أراد بوَضْع الأجْنِحَة نُزُولَهُم عند مَجالِس العِلم وتركَ الطَّيَران. وقيل أرادَ به إظْلاَلَهُم بها.
(س) ومنه الحديث الآخر «تُظِلُّهُم الطيرُ بأجْنِحَتِهَا» وجَنَاح الطَّيْر: يَدُه.
* - وفي حديث عائشة رضي اللّه عنها «كان وَقِيذَ الجوَانِح» الجوَانِح: الأضْلاع مِمَّا يَلي الصَّدْر، الواحدة جَانِحَة.
(س) وفيه «إذا اسْتَجْنَح الليل فأكْفِتُوا صِبْيانَكم» جُنْح الليل وجِنْحُه: أوّلُه. وقيل قِطْعَة منه نَحْو النِّصْف، والأوّل أشبَه، وهو المُراد في الحديث.
* - وفي حديث مَرَض رسول اللّه صلى اللّه عليه وسلم «فَوجَدَ مِن نَفْسه خِفّةً فاجْتَنَح على أسَامَة حتّى دخل المسجد» أي خرج مَائِلاً مُتَّكِئاً عليه.
(س) وفي حديث ابن عباس رضي اللّه عنهما في مَال اليَتِيم «إنّي لأجْنَحُ أنْ آكُلَ مِنْه» أيْ أرَى الأكْلَ منه جُنَاحاً. والجُنَاح: الإثْم. وقد تكرر ذكر الجُنَاح في الحديث، وأيْنَ ورَدَ فمعناه الإثْم والمَيْلُ.


جند

«هـ» فيه «الأرْوَاح جُنود مُجَنَّدة، فما تعارف مِنها ائتَلَف، وما تناكر منها اخْتَلف» مُجَنَّدَة: أي مَجْمُوعَة، كما يُقال ألُوف مُؤلَّفَة، وقنَاطِيرُ مُقَنْطَرَة، ومعْناه الإِخْبار عن مَبْدَأ كَوْن الأرْوَاح وتَقَدُّمِها الأجْساد: أي أنَّها خُلِقَت أوّل خَلْقِها على قِسْمَين: من ائتِلاف واخْتِلاف، كالجُنود المَجْمُوعة إذا تقَابَلَتْ وتَواجَهَت. ومعْنَى تقَابُل الأرواح: ما جَعَلَها اللّه عليه من السَّعادَة، والشَّقَاوَة، والأخلاق في مَبْدإ الخلق. يقول: إنّ الأجساد الَّتي فيها الأرواحُ تَلْتَقِي في الدُّنْيا فتَأتَلِفُ وتَخْتَلِفُ على حَسَب ما خُلِقَتْ عليه، ولهذا ترَى الخَيّرَ يُحبُّ الأخيارَ ويَميل إليهم، والشِّرِّيرَ يُحِبُّ الأشرارَ ويَمِيل إلَيْهم.
* - وفي حديث عمر رضي اللّه عنه «أنه خرج إلى الشَّام فَلَقِيَه أمَراء الأجْنادِ» الشَّامُ خَمْسةُ أجْنَادٍ: فِلَسْطين، والأُرْدُنُّ، ودِمشْق، وحِمْصُ، وقِنَّسْرِينُ، كلُّ واحد منها كان يُسَمَّى جُنْداً: أي المُقِيمِين بها من المسْلِمين المُقَاتِلين.
(س) وفي حديث سالم «سَتَرْنَا البَيْتَ بِجُنَادِيٍّ أخْضَر، فدخَل أبُو أيُّوبَ فلمَّا رآه خرج إنْكاراً له» قيل هو جِنْسٌ من الأنْماطِ أو الثِّياب يُسْتَرُ بها الجُدْرَانُ.
* - وفيه «كان ذلك يَوْمَ أجْنَادَيْن» بفتح الدَّال: مَوْضِع بالشأم، وكانت به وَقْعَة عظِيمة بَيْن المسْلِمين والرُّوم في خِلافة عُمَر رضي اللّه تعالى عنه، وهو يوم مشهور.
* - وفيه ذكر «الجَنَد» هُو بفتح الجيم والنُّون: أحَدُ مخَالِيف اليمن: وقيل هي مدينة معروفة بها.


جندب

* فيه «فجعَلَ الجنَادِبُ يَقَعْنَ فيه» الجنَادِبُ جَمْع جُنْدَب - بِضَمّ الدال وفَتْحِها - وهو ضَرْب من الجرَادِ. وقيل هُو الذي يَصِرُّ في الحرّ.
* - ومنه حديث ابن مسعود رضي اللّه عنه «كان يُصَلّي الظُّهْر والجنَادِبُ تَنْقُزُ من الرَّمْضاء» أي تَثِبُ.


جندع

«هـ» فيه «إني أخاف عليكم الجَنَادِع» أي الآفاتِ والبَلاَيا. ومنه قِيل للدّاهِية: ذَاتُ الجَنَادِع، والنون زائدة.


جنز

«هـ» فيه «أن رجُلا كان له امْرأتان فَرُمِيَتْ إحداهُما في جَنَازَتها» أي ماتَتْ: تقول العَرب إذا أخْبَرتْ عَن مَوتِ إنسان: رُمِي في جنَازَتِه؛ لأن الجنَازة تَصِيرُ مَرْمِيًّا فيها. والمراد بالرَّمْي. الحَمْلُ والوَضْع. والجَنازة بالكسر والفَتْح: الميّت بسَريره. وقيل بالكَسْر السَّرِير، وبالفتح الميّت. وقد تكرر ذكْرها في الحديث.


جنف

«هـ س» فيه «إنا نَرُدُّ مِن جَنَفِ الظالِم مِثلَ مَا نَرُدُّ مِن جَنَفِ المُوصِي» الجَنف: المَيْل والجَوْر.
* - ومنه حديث عُروة «يُرَدّ مِن صَدَقة الجانِف في مَرَضِه ما يُرَدّ من وصِيَّة المُجْنِف عِندَ مَوْته» يقال: جَنَف وأجْنَف: إذا مَال وجَار، فجمَع فيه بَيْن اللُّغَتَين. وقيل الجانِفُ: يَخْتصُّ بالوَصِيَّة، والمُجْنِف المَائِل عن الحقِّ.
«هـ» ومنه حديث عمر رضي اللّه عنه «وقد أفْطَر الناسُ في رمضان ثم ظَهَرت الشمسُ فقال: نَقْضِيه، ما تَجانَفْنا فيه لإثْمٍ» أي لم نمِلْ فيه لارْتِكاب الإثْمِ. ومنه قوله تعالى «غَيْرَ مُتَجانِفٍ لإثْم» .
* - وفي غزوة خيبر ذكْر «جَنْفَاء» هي بفتح الجيم وسُكُون النُّون والمدِّ" مَاءٌ مِن مياه بَنِي فَزارَة.


جنق

«هـ» في حديث الحجاج "أنه نصب على البَيْتِ مِنْجَنيقَيْن، وَوكَّل بهمَا جَانِقَيْن، فقال أحَدُ الجَانِقَيْنِ عنْد رَمْيِه:
خَطَّارَةٌ كَالجَمَل الفَنِيقِ * أعْدَدْتُهَا لِلْمَسْجِد الْعَتِيقِ
الجَانِقُ: الذي يُدَبِّر المَنْجَنِيق ويَرْمِي عَنْها، وتُفْتَح الميم وتُكْسر، وهي والنون الأولى زائدتان في قَولٍ، لِقَوْلِهم جَنَقَ يَجْنِق إذا رمَى. وقيل الميم أصلية لِجَمْعِه على مجَانِيق. وقيل هو أعجمي مُعَرّب، والمَنْجَنيق مُؤنَّثَة.


جنن

* فيه ذكر «الجنَّة» في غير مَوْضع. الجَنَّة: هي دَارُ النَّعِيم في الدار الآخرة، من الاجْتِنَانِ وهو السّتْر، لِتَكَاثُفِ أشجارها وتَظْلِيلِها بالْتِفَافِ أغْصَانِهَا، وسُمّيَتْ بالجَنَّة وهي المَرّة الواحِدة من مَصْدَر جَنَّهُ جَنًّا إذا سَتَره،فكأنَّها سَتْرةٌ واحِدة؛ لِشدّة الْتِفَافها وإظْلاَلِهَا.
* - ومنه الحديث «جَنَّ عليه الليل» أي سَتَره، وبه سُمَي الجِنّ لاسْتِتارهم واخْتِفَائِهم عن الأبصار، ومنه سُمَي الجَنِينُ لاسْتِتَارِه في بَطْن أمِّه.
(س) ومنه الحديث «وَلِيَ دَفْنَ رسول اللّه صلى اللّه عليه وسلم وإجْنانَه عليٌّ والعبَّاسُ» أي دَفْنَه وستْره. ويُقال للقَبْر الجَنَنُ، ويُجْمَع على أجْنَان.
* - ومنه حديث علي «جُعِل لهم مِنَ الصَّفيح أجْنَانٌ» .
«هـ» وفيه «أنه نَهى عن قَتْل الجِنَّان» هي الحيَّاتُ الَّتي تَكُون في البُيُوت؛ واحِدُها جَانّ، وهو الدَّقِيق الخَفِيف. والجَانّ: الشَّيْطان أيضا. وقد جاء ذكر الجَانّ والجِنّ والجِنَّان في غير موضع من الحديث.
«هـ» ومنه حديث زمزم «إنّ فيها جِنَّانًا كثيرة» أي حيَّاتٍ.
* - وفي حديث زيد بن نُفَيْل «جِنَّانُ الجِبَال» أي الذين يأمُرُون بالفسَاد من شيَاطِين الإنْسِ، أوْ من الجِنّ. والجِنَّة بالكسر: اسْم للجِنّ.
* - وفي حديث السرقة «القَطْع في ثمن المِجَنّ» هُو التُّرْس، لأنه يُوَارِي حَامِلَه: أي يَسْتُره، والميم زائدة.
«هـ» ومنه حديث علي رضي اللّه عنه «كتَب إليَّ ابْنُ عباس رضي اللّه عنهما: قَلَبْتَ لابْن عَمِّك ظَهْر المِجَنِّ» هذه كَلِمَة تُضْرب مَثَلا لِمَنْ كان لِصَاحِبه على مَوَدّة أو رِعَاية ثُم حَالَ عن ذلك، ويُجْمَع على مَجَانَّ.
* - ومنه حديث أشراط الساعة «وجُوهُهُم كالمَجانِّ المُطْرَقة» يَعْنِي التُّرْك. وقد تكَرَّر ذكر المِجَنِّ والمَجَانِّ في الحديث.
* - وفيه «الصَّوْم جُنَّة» أي يَقِي صاحِبَه ما يُؤذِيه من الشَّهَوات. والجُنَّة: الوِقَايَة.
«هـ» ومنه الحديث «الإمَام جُنَّة» لأنه يَقي المأمُومَ الزَّلَلَ والسَّهْو.
* - ومنه حديث الصدقة «كمَثَل رَجُلَيْن عَلَيْهما جُنَّتَان مِن حَدِيد» أي وِقَايَتان. ويُرْوى بِالْبَاء الموحَّدة؛ تَثْنِيَة اللّبَاس.
* - وفيه أيضا «تُجِنُّ بَنَانَه» أي تُغَطِّيه وتَسْتُره.
* - وفيه «أنه نَهى عن ذَبائح الجنّ» هو أن يَبْنِيَ الرجُل الدَّار فإذا فرغ من بِنائِها ذبح ذَبِيحَة، وكان يقولون: إذا فُعِل ذلك لا يَضُرُّ أهْلَهَا الجنُّ.
* - وفي حديث ماعِز «أنه سأل أهْلَه عنه فقال: أيَشْتَكِي أمْ به جِنَّة؟ قالوا: لا» الجِنَّة بالكَسْر: الْجُنُون.
* - وفي حديث الحسن «لو أصاب ابنُ آدمَ في كُلِّ شيء جُنَّ» أي أعْجِبَ بنفْسِه حَتّى يَصِير كالمجْنُون من شِدّة إعْجابِه. قال القُتَيْبي: وأحْسَبُ قول الشَّنْفَرَى من هذا: *فَلَوْ جُنَّ إنْسَان من الحُسْن جُنَّتِ*
* - ومنه حديثه الآخر «اللّهم أعُوذ بك من جُنُون العَمل» أي من الإعْجاب به، ويُؤكِّد هذا حَدِيثه الآخر «أنَّه رَأى قوماً مُجْتمعين على إنْسَان، فقال: ما هذا؟ فقالوا: مَجْنُون، قال هذا مُصَاب، وإنما المَجْنُون الذي يَضْرِب بِمَنْكِبَيْه، ويَنْظُرُ في عِطْفَيْه، ويَتَمطَّى في مِشْيَتِه.
* - وفي حديث فَضَالة » كان يَخِرُّ رِجّال من قَامَتِهم في الصلاة من الخَصَاصَة، حتى يقولَ الأعرابُ: مجَانِينُ، أوْ مجَانُون « المَجانِين: جمع تَكْسِير لِمجْنُون، وأما مجَانُون فَشاذ، كما شَذّ شَياطُون في شَياطِين. وقد قُرِئ » واتَّبَعُوا ما تتلوا الشّياطُون".


جنه

في شعر الفَرَزْدق يَمْدَح عليَّ بنَ الحُسَين زين العابدين:
في كَفِّه جُنَهِيٌّ عَبِقٌ * مِنْ كَفِّ أرْوَعَ في عِرْنِينِه شَمَمُ
الجُنَهِيُّ: الْخَيْزُرَانُ. ويُروَى خَيْزُرَان.


جنى

* فيه «لا يَجْنِي جَانٍ إلا على نَفسِه» الْجِنَايَة: الذِّنْب والجُرْم وما يَفْعَلُه الإنسان ممَّا يُوجِب عليه العذابَ أو القِصَاص في الدنيا والآخرة. المعْنَى: أنه لا يُطَالَبُ بِجِنَايَة غيره من أقارِبه وأباعده، فإذا جَنَى أحدُهما جِنَايَة لا يُعَاقَبُ بها الآخَرُ، كقوله تعالى «ولا تَزِر وَازِرَةٌ وِزْرَ أخرى» وقد تكرر ذكرها في الحديث.
«هـ» وفي حديث علي رضي اللّه عنه:
هَذَا جَنَايَ وخِيَارُه فِيه * إذْ كُلُّ جَانٍ يَدُه إلَى فِيه
هذا مَثَل، أوّلُ من قاله عمرو ابن أخْتِ جَذِيمَة الأبْرش، كانَ يَجْنِي الكَمْأة مع أصحابٍ له، فكانُوا إذا وَجَدُوا خِيارَ الكَمْأة أكَلُوها، وإذا وجدها عَمْرٌو جعلها في كمِّه حتَّى يأتي بها خالَه. وقال هذه الكلمة فسارت مثلا. وأراد علي رضي اللّه عنه بقَوْلها أنّه لم يَتَلَطَّخ بشيء من فَيْء المسلمين، بل وَضَعه مَواضِعَه. يقال جَنَى واجْتَنى، والجَنَا: اسْم ما يُجْتَنَى من الثَّمَر، ويُجْمَع الجنَا على أجْنٍ، مثل عَصًا وأعْصٍ.
«هـ» ومنه الحديث «أهْدِيَ له أجْنٍ زُغْبٌ» يُريد القِثَّاء الغَضّ، هكذا جاء في بعض الروايات، والمشهورُ أجْرٍ بالراء. وقد سبق ذكره.
(س) وفي حديث أبي بكر «أنه رأى أبا ذرّ رضي اللّه عنهما، فَدَعاه، فجنَا عليه، فسَارَّه» جَنَا على الشَّيء يَجْنُو: إذا أكَبَّ عليه. وقيل هُو مَهْمُوز. وقيل الأصل فيه الهَمْز، من جَنَأ يَجْنَأ إذا مال عليه وعطف، ثم خُفّف، وهو لُغَةٌ في أجْنَأ. وقد تقدَّمتْ في أوّل الباب. ولو رُويتْ بالحاء المهملة بمعْنَى أكَبَّ عليه لكان أشْبَه.


جوب

* في أسماء اللّه تعالى «المُجِيب» وهو الذي يُقابِل الدُّعاء والسؤالَ بالقَبُول والعَطاء. وهو اسْمُ فاعلٍ من أجاب يُجيب.
* - وفي حديث الاستسقاء «حَتَّى صَارَت المَدِينةُ مِثْلَ الجَوْبَة» هي الحُفْرة المسْتَديرة الواسعة. وكُلُّ مُنْفَتِق بلا بناء: جَوْبَة، أي حَتَّى صار الغَيْم والسحاب مُحيطاً بآفاق المدينة.
* - ومنه الحديث الآخر «فانْجَابَ السَّحابُ عن المدينة حتى صار كالإكْلِيل» أي انْجَمَع وتَقَبَّض بَعْضُه إلى بعض وانْكَشَف عنها.
(س) وفيه «أتَاه قوم مُجْتَابي النِّمَار» أي لابِسيها. يقال اجْتَبْتُ القَمِيص والظَّلاَم: أي دَخَلْت فيهما. وكل شيء قُطِع وسَطه فهو مَجُوب ومُجَوّب، وبه سُمِّي جَيْبُ القَمِيص.
* - ومنه حديث علي رضي اللّه عنه «أخذتُ إهّاباً مَعْطُوناً فجَوّبْتُ وَسَطه وأدْخَلته في عُنُقِي» .
(س) وفي حديث خيْفَان «وأمَّا هذا الحَيُّ من أنْمَار فجَوْبُ أَب، وأوْلاَدُ عَلة» أي أنَّهُم جِيبُوا من أب وَاحِد وقُطِعُوا منه.
«هـ» ومنه حديث أبي بكر «قال للأَنصار رضي اللّه عنه وعنهم يوم السَّقِيفة: إنما جِيبَتِ العَرب عَنَّا كَما جيبَت الرَّحَا عَن قُطْبها» أي خُرِقَتْ العَرب عَنَّا، فَكُنَّا وَسَطاً، وكانت العَرب حَوالَيْنا كالرَّحَا وقُطْبها الَّذي تَدُورُ عليه.
«هـ» وفي حديث لقمان بن عاد «جَوَّابُ لَيْلٍ سَرْمَد» أي يَسْري لَيْلَه كُله لا ينَام. يَصِفه بالشَّجاعة، يقال. جابَ البلادَ سَيْراً. أي قطَعَها.
«هـ» وفيه «أنَّ رَجُلا قال: يا رسول اللّه أيُّ اللَّيْل أجْوَبُ دَعْوَةً؟ قالَ: جَوْفُ اللَّيْل الغَابر» أجْوَبُ، أي أسْرَع إجَابَة. كما يقال: أطْوَعُ، من الطَّاعَة. وقياسُ هَذا أن يكون من جَابَ لا من أجَابَ؛ لأنَّ ما زاد على الفِعْل الثُّلاَثِي لا يُبْنَى منه أفْعَل من كذا إلا في أحْرف جاءت شَاذَّة قال الزمخشري: «كأنه في التَّقْدير من جَابَت الدَّعْوة بوَزْن فَعُلَتْ بالضَّم، كَطالَت: أي صارت مُسْتَجابة، كقولهم في فَقِير وشَدِيد، كأنَّهُما من فَقُر وشَدُد، وليْس ذلك بمُسْتَعْمَل. ويَجُوز أن يكون من جُبْتُ الأرض إذا قَطَعْتَها بالسَّير، على مَعْنى أمْضَى دعوة، وأنْفَذَ إلى مظّانّ الإجابة والقَبول» .
* - وفي حديث بِنَاء الكعْبة «فسَمِعْنا جَواباً من السماء، فإذا بطائر أعْظَمَ من النَّسْر» الجَواب: صَوْتُ الجَوْب، وهو انْقِضَاض الطائر.
(س) وفي حديث غَزْوة أُحُد «وأبو طلحة مُجَوّبٌ على النبي صلى اللّه عليه وسلم بِجَحَفَةِ» أي مُتَرّس عَلَيه يَقِيه بِهَا. ويُقال للتُّرس أيضا جَوْبَة.


جوث

(س) في حديث التَّلِب «أصَاب النَّبيَّ صلى اللّه عليه وسلم جُوثَة» هكذا جاء في روايته. قالوا: والصواب خَوْبَة وهي الْفَاقة، وسَتُذكر في بابها.
* - وفيه «أوّل جُمُعَة جُمّعت بَعْدَ المدينة بجُوَاثَا» هُو اسم حِصْنِ بالبَحْرَيْن.


جوح

(س) فيه «إنَّ أبي يُريد أن يَجْتَاح مَالِي» أي يَسْتَأصِلُه ويأتي عليه أخْذاً وإنْفَاقاً. قال الخطابي: يُشْبِه أن يكُون ما ذكَره من اجْتِيَاح وَالِده مَالَه أن مقْدّار ما يَحْتاجُ إليه في النَّفَقة شيء كثير لا يَسَعُه مَالُه إلاَّ أنْ يَجْتَاح أصْلَه، فلم يُرَخّص له في تَرْك النَّفَقة عليه. وقال له: أنْت ومَالُك لأبيك. علَى مَعْنى أنه إذا احْتَاج إلى مَالك أخَذَ مِنْك قَدْرَ الحاجَة، وإذا لم يكُن لك مَالٌ وكان لك كَسْب لَزمَك أن تَكْتَسب وتُنْفقَ عليه، فأمَّا أن يكون أرادَ به إباحَة مَاله له حَتَّى يَجْتَاحَه ويأتي عَليه إسْرَافاً وتَبْذيراً فَلا أعْلَم أحَداً ذهب إليه. واللّه أعلم. والاجْتِياح من الْجَائِحَة: وهي الآفَةُ التي تُهْلِك الثّمار والأمْوال وتَسْتَأصِلُها، وكلُّ مُصِيبَة عظيمة وفِتْنَةٍ مُبِيرَة: جائحة، والجَمْع جوائح. وجَاحَهُم يَجُوحُهُم جَوْحاً: إذا غَشِيَهُم بالجوائح وأهلكهم.
(س) ومنه الحديث «أعاذكم اللّه من جَوْح الدهر» .
(س) والحديث الآخر «أنه نهى عن بَيْع السِّنين وَوَضَع الجوائح» وفي رواية «وأمَرَ بوَضْع الجوائح» هذا أمْر نَدْب واسْتِحْباب عند عامّة الفقهاء، ولا أمرُ وجُوب. وقال أحمد وجماعة من أصحاب الحديث: هو لازِمٌ، يُوضَع بقَدْر ما هَلَك. وقال مالك: يُوضع في الثلث فصاعدا: أي إذا كانت الجائحة دون الثُّلث فهو من مال المشْترِي، وإن كانت أكثر فمن مال البائع.


جود

«هـ» فيه «باعَده اللّه من النار سبعين خريفاً للمُضَمِّر المُجِيد» المُجِيد: صاحب الجَوادِ، وهو الفَرس السَّابق الجيِّد، كما يقال: رجل مُقْوٍ ومُضْعِف إذا كانت دابّتُه قَويّةً أو ضَعِيفة.
(س) ومنه حديث الصراط «ومنهم من يَمُرّ كأجاويد الخيْل» هي جَمْع أجْوَادٍ، وأجْوَادٌ جمع جَواد.
(س) ومنه حديث أبي الدرداء رضي اللّه عنه «التسْبيح أفْضَل من الحَمْل على عشرين جوَاداً» .
(س) وحديث سليمان بن صُرَد «فسِرْت إليه جَواداً» أي سريعا كالفَرس الجَواد. ويَجُوز أن يُريد سَيْرا جَواداً، كما يقال سِرْنا عُقْبةً جَواداً: أي بعيدة.
* - وفي حديث الاستسقاء «ولم يأت أحَدٌ من ناحية إلا حَدّث بالجَوْد» الجَوْد: المطر الواسِع الغَزِير. جادَهُم المطر يَجُودهم جَوْدا.
«س ه» ومنه الحديث «تركْتُ أهلَ مكة وقد جِيدُوا» أي مُطِرُوا مَطَراً جَوْداً.
(س) وفيه «فإذا ابنهُ إبراهيم عليه الصلاة والسلام يَجُود بنفسه» أي يُخْرِجُها ويَدْفَعُها كما يَدْفَع الإنسان ماله يَجُودُ به. والجُودُ: الكرم. يُرِيد أنه كان في النَّزْع وسِيَاق الموْت.
(س) وفيه «تَجَوَّدْتُهَا لَكَ» أي تَخَيَّرتُ الأجْوَد منها.
(س) وفي حديث ابن سَلاَم «وإذا أنا بجوَادَّ» الجوَادُّ جَمْع جَادّة: وهي مُعْظم الطريق. وأصل هذه الكلمة من جدَدَ، وإنما ذكرناها ها هنا حملا على ظاهرها.


جور

«هـ» في حديث أم زَرْع «مِلْء كِسَائها وغَيْظ جَارَتِها» الجَارَة: الضَّرَة، من المُجاوَرَة بَيْنَهُما: أي ترى حُسْنها فَيَغِيظُها ذلك.
«هـ» ومنه الحديث «كنتُ بين جَارتَيْن لي» أي امْرَأتين ضَرَّتَين.
* - وحديث عمر رضي اللّه عنه «قال لحَفْصَة: لا يَغُرُّك أن كانت جارتُك هي أوْسَمَ وأحَبَّ إلى رسول اللّه صلى اللّه عليه وسلم منْكِ» يعني عائشةَ رضي اللّه عنها.
(س) وفيه «ويُجِير عليهم أدْناهُم» أي إذا أجارَ واحِدٌ من المسلمين - حُرٌّ أو عبْدٌ أو أمَة - واحداً أو جماعةً من الكفَّار وخَفَرهُم وأمّنَهُم جاز ذلك على جميع المسلمين، لا يُنْقَضُ عليه جِوارُه وأمانُه.
* - ومنه حديث الدعاء «كما تُجِير بين البُحور» أي تَفْصِل بينهما وتمنع أحَدَها من الاخْتلاَط بالآخر والبَغْي عليه.
* - وحديث القَسامة «وأحِبُّ أن تُجِيرَ ابْني هذا برَجُل من الخَمْسين» أي تؤمّنَه منها، ولا تَسْتَحْلِفه وتحول بينه وبينها. وبعضُهم يرويه بالزّاي: أي تأذن له في ترك اليمين وتُجِيزه.
* - وفي حديث ميقات الحج «وهو جَوْرٌ عن طريقنا» أي مائل عنه ليس على جادّتِه، من جارَ يجور إذا مال وضَلّ.
* - ومنه الحديث «حتى يسير الرّاكب بين النُّطْفتين لا يَخْشى إلاّ جَوْراً» أي ضَلاَلاً عن الطريق. هكذا روى الأزهري وشرح. وفي رواية «لا يَخْشى جَوْرا» بحذف إِلاَّ، فإن صح فيكون الجَوْر بمعْنى الظُّلم.
(س) وفيه «أنه كان يجاور بحِرَاءَ ويُجاور في العَشْر الأواخر مِن رَمضان» أي يَعْتَكِف وقد تكرر ذكرها في الحديث بمعنى الاعْتكاف، وهي مُفاعَلة من الجِوَار.
(س) ومنه حديث عطاء «وسُئل عن المُجاوِر يَذْهَب للخَلاَء» يَعْنِي المُعْتَكِفَ فأمَّا المُجَاوَرَة بمكة والمدينة فيُرادُ بها المُقام مُطْلقا غَير مُلْتَزم بشرائط الاعتكاف الشرعي.
* - وفيه ذكر «الجَارِ» هو بتخفيف الراء: مدينة على ساحِل البَحْر، بَيْنها وبين مدينة الرَّسُول عليه الصلاة والسلام يوم وليلة.


جوز

* فيه «أنَّ امرأة أتت النبي صلى اللّه عليه وسلم فقالت: إني رأيت في المنام كأنَّ جائزَ بيتي قد انْكَسر، فقال: يَرُدّ اللّه غائيكِ، فَرجَع زَوجُها ثمَّ غاب، فرَأتْ مثلَ ذلك، فأتت النبي صلى اللّه عليه وسلم فلم تَجْده، ووجَدتْ أبا بكر فأخبَرْته فقال: يَمُوت زوجُكِ، فذَكَرت ذلك لرسول اللّه صلى اللّه عليه وسلم فقال: هل قَصَصْتِها على أحد؟ قالت نعم. قال: هُو كما قال لك» الجَائزُ هُو الخشبة التي تُوضَع عليها أطراف العوارض في سَقْف البيت، والجمع أجْوزة «وجُوزانٌ وجَوائزُ أيضاً كما في القاموس» .
* - ومنه حديث أبي الطُّفَيل وبنَاء الكَعْبة «إذا هُم بِحَيَّة مِثلِ قطْعة الجائز» .
«هـ» وفيه «الضِّيافة ثلاثة أيام، وجائِزتُه يوم وليلة، وما زاد فهو صَدَقة» أي يُضَافُ ثلاثة أيام فيُتَكلَّف له في اليوم الأول مما اتَّسعَ له من برّ وإلْطاف، ويُقَدّم له في اليوم الثاني والثالث ما حضره ولا يَزِيد عَلَى عادته، ثم يعطيه ما يجوز به مَسافة يومٍ وليْلَةٍ، ويُسَمَّى الجِيزَة: وهي قَدْرُ ما يجوز به المسافر من مَنْهل إلى مَنْهل، فما كان بعد ذلك فهو صَدَقةٌ ومعروف، إن شاء فَعَل وإن شاء ترَك، وإنما كره له المُقام بعد ذلك لئلا تَضيق به إقامَته فتكون الصَّدقة على وجْه المَنّ والأذَى.
* - ومنه الحديث «أجيزوا الوَفد بنَحْو ما كُنْت أجِيزُهم» أي أعطوهم الجيزة والجائزة: العَطية. يقال أجازه يجيزه إذا أعطاه.
* - ومنه حديث العباس «ألا أمْنَحُك ألا أُجيزُك» أي أعْطِيك. والأصل الأوّل فاسْتُعِير لكُلّ عَطاء.
(س) وفيه «إن اللّه تجَاوز عن أمّتي ما حَدّثَتْ به أنْفُسَها» أي عَفَا عنهم. من جازه يَجُوزه إذا تَعدّاه وعَبَر عليه. وأنْفُسَها بالنصب على المفعول. ويجُوز الرفع على الفاعل.
* - ومنه الحديث «كنْت أبايع الناس، وكان من خُلُقي الجَوازُ» أي التَّسَاهُل والتسامح في البَيْع والاقْتِضاء. وقد تكرر في الحديث.
* - ومنه الحديث «أسْمع بُكَاء الصَّبي فأتَجوّز في صلاتي» أي أخَفّفُها وأقلِّلها.
* - ومنه الحديث «تَجَوّزوا في الصلاة» أي خَفّفُوها وأسرِعوا بها. وقيل إنَّه من الجَوْز: القَطْع والسَّيْر.
* - وفي حديث الصراط «فأكُون أنا وأمّتي أوّلَ من يُجِيز عليه» يُجيز: لُغة في يَجُوز. يقال جَاز وأجاز بمَعْنًى.
* - ومنه حديث المسْعَى «لا تُجِيزوا البَطْحَاء إلاَّ شَدًّا» .
* - وفي حديث القيامة والحِساب «إني لا أجِيز اليَوْم على نفْسي شاهدا إلا مِنّي» أي لا أُنْفِذُ وأُمْضِي، من أجاز أمْرَه يُجِيزه إذا أمضَاه وجَعَله جائزا.
(س) ومنه حديث أبي ذرّ رضي اللّه عنه «قَبْل أن تُجِيزُوا عَلَيَّ» أي تَقْتُلُوني تُنْفِذُوا فِيَّ أمْرَكُم.
* - في حديث نكاح البِكر «فإن صمَتَت فهو إذْنُها، وإن أبَتْ فلا جَوازَ عليها» أي لا وِلاَية عليها مع الإمْتناع.
«هـ» ومنه حديث شُريح «إذا باع المُجِيزَانِ فالبيعُ للْأوّل، وإذا أنْكح المُجِيزَانِ فالنّكاح للأوّل» المجِيزُ: الوَليُّ والقَيِّم بأمْر اليَتيم. والمجيز: العَبْد المَأذُون له في التّجارة.
«هـ» ومنه حديثه الآخر «إنَّ رجُلا خاصَم غلاما لزيَادة في برْذَون باعه وكفَل له الغلام، فقال: إنْ كان مُجِيزاً وكفل لك غَرِم» .
(س) وفي حديث علي رضي اللّه عنه «أنه قام من جَوْز اللَّيل يصلِّي» جَوْز كُلّ شيء: وسَطه.
(س) ومنه حديث حذيفة رضي اللّه عنه «ربَط جَوْزَه إلى سَماء البَيْت، أو جائز البَيْت» وجمْع الجَوْز أجْوَاز.
(س) ومنه حديث أبي المنْهال «إنَّ في النار أوْديةً فيها حَيَّاتٌ أمْثَالُ أجْوَازِ الإبل» أي أوْسَاطها.
(س) وفيه ذِكْر «ذِي المجَاز» هُو مَوْضِع عِنْد عرَفَات كان يُقامُ به سُوقٌ من أسْواق العرب في الجاهلية. والمجَاز: موضع الجَواز، والميم زائدة. قيل سُمّي به لأن إجازة الحَاجّ كانت فيه.


جوس

* في حديث قُسّ بن سَاعِدة «جَوْسَةُ النَّاظِر الذي لا يَحَار» أي شِدّة نَظره وتَتَابُعه فيه. ويُروَى حَثَّة النَّاظر، من الْحَثّ.


جوظ

* فيه «أهْل النَّار: كلُّ جَوّاظٍ» الجَوّاظ: الجَمُوع المَنُوع. وقيل الكَثيرُ اللَّحم المُخْتال في مِشْيَته. وقيل القَصِير البَطِين.


جوع

«هـ» في حديث الرَّضَاع «إنما الرَّضَاعَة من المجَاعة» المجَاعَة مفْعلة، من الجُوع: أي إن الذي يَحْرُم مِن الرَّضاع إنما هو الذي يَرْضَعُ من جُوعِه، وهُو الطّفْل، يَعْني أنَّ الكَبير إذا رَضَع امرأة لا يَحْرُم عليها بذلك الرّضَاع؛ لأنه لم يَرْضَعْها من الجُوع.
(س) وفي حديث صِلة بن أشْيم «وأنا سريع الاسْتجَاعة» هي شدة الجُوع وقُوّتُه.


جوف

* في خَلْق آدم صلى اللّه عليه وسلم «فلما رآه أجْوَف عرَف أنه خَلْقٌ لا يَتَمالَك» الأجْوَف: الذي له جَوْف. ولا يَتَمالَك أي لا يتمَاسَك.
* - ومنه حديث عمران «كان عمرُ أجْوفَ جليداً» أي كبير الجَوف عَظيمها.
* - ومنه الحديث «لا تَنْسَوا الجَوْف وَما وعَى» أي ما يَدْخُل إليه من الطَّعام والشَّراب ويُجْمَع فيه. وقيل أراد بالجوْف القَلْبَ، ومَا وَعَى: ما حَفظ من مَعْرفة اللّه تعالى. وقيل: أراد بالجوف البَطْن وَالفَرجَ معاً.
«هـ» ومنه الحديث «إِنَّ أخوف ما أخاف عليكم الأجْوَفان» .
(س) وفيه «قِيل له: أيُّ اللَّيل أسْمَعُ؟ قال: جَوْف الليل الآخِرُ» أي ثُلثُه الآخِرُ، وهو الجُزء الخامِس من أسداس الليل.
(س) ومنه حديث خُبَيْب «فَجافَتْنِي» أي وَصَلَتْ إلَى جَوْفِي.
(س) وفي حديث مسروق في البَعِير المُتَرَدِّي في البِئرِ «جُوفُوه» أي اطْعُنُوا في جَوْفِه.
(س) ومنه الحديث «في الْجَائِفَة ثلث الدّيَة» هي الطَّعْنة التي تَنْفُذ إلى الجَوْف. يقال جُفْتُه إذا أصَبْتَ جَوْفه، وأجَفْتُه الطَّعْنَةَ وجُفْتُه بها؛ والمراد بالجَوف ها هنا كا ماله قُوَّة مُحِيلَةٌ كالبَطْن والدّماغ.
(س) ومنه حديث حُذيفة «مَا مِنَّا أحدٌ لو فُتِّشَ إلا فُتِّشَ عن جَائِفَة أو مُنَقِّلَة» المُنَقِّلة من الجِرَاح: ما يَنْقُل العَظْم عن موْضَعه، أراد: ليْسَ مِنَّا أحدٌ إلاَّ وفيه عَيْبٌ عَظِيم، فاسْتعار الجائِفَة والمُنَقِّلَة لذلك.
* - وفي حديث الحج «أنه دخل البَيْت وأجَافَ البَابَ» أي رَدَّه عليه.
(س) ومنه الحديث «أجِيفُوا أبْوَابكم» أي ردّوها. وقد تكرر في الحديث.
(س) وفي حديث مالك بن دينار «أكَلْت رَغيفاً ورَأسَ جُوَافَةٍ فعَلَى الدُّنْيا العَفَاءُ» الجُوَاف بالضَّم والتَّخْفيف: ضَرْبٌ من السَّمَك، وليْسَ من جَيّده.
«هـ» وفيه «فَتَوَقَّلَتْ بنَا القِلاَصُ من أعالي الجَوْف» الجَوْف: أرضٌ لِمُرَاد. وقيل هو بَطْن الوَادي.


جول

«هـ» فيه «فاجْتَالَتْهُم الشياطين» أي اسْتَّخَفَّتْهم فجَالُوا مَعهم في الضَّلاَل. يقال جَال واجْتَال: إذا ذهب وجاء ومنه الجَوَلاَنُ في الحرْب، واجْتالَ الشَّيءَ إذا ذَهَب به وسَاقَه. والْجَائِل. الزَّائلُ عن مكانه. ورُوي بالحاء المهملة. وسيذكر.
(س) ومنه الحديث «لمَّا جَالَت الخَيْل أهْوَى إلى عُنُقي» يُقال جَال يَجُول جَوْلَة إذا دَار.
(س) ومنه الحديث «للبَاطل جَوْلة ثم يَضْمَحِلُّ» هُو من جَوَّل في البِلاد إذا طاف: يعْني أنَّ أهْلَه لا يَسْتَقِرُّون على أمْر يَعْرِفُونه ويَطْمَئِنُّون إليه.
(س) وأما حديث الصدِّيق رضي اللّه عنه «إنَّ لِلبَاطِل نَزْوَةً، ولأهْل الحق جَوْلة» فإنه يُريد غَلَبةً، مِنْ جَالَ في الحَرْب على قِرْنه يَجُول. ويجوز أن يكون من الأوّل؛ لأنه قال بَعْدَه: يَعْفُو لها الأثَرُ وتَمُوت السُّنَنُ.
«هـ» وفي حديث عائشة رضي اللّه عنه «كان النبي صلى اللّه عليه وسلم إذا دَخَل إلينا لَبِسَ مِجْوَلاً» المِجْوَل: الصُّدْرَة. وقال الجوهري: هُو ثَوْب صَغِير تَجُول فيه الْجَارِية. ورَوَى الخطَّابي عنها قالت: كان النبي صلى اللّه عليه وسلم مِجْول. وقال: تُرِيد صُدْرَةً من حَديدٍ، يعني الزَّرَدِيَّة.
(س) وفي حديث طَهْفَة «ونَسْتَجيل الجَهَام» أي نَراه جَائِلا يَذْهَبُ به الرّيح ها هنا وها هنا. ويُرْوى بالخاء المعْجمة والحاء المهملة، وهو الأشهر. وسيُذكر في موضعه.
(س) وفي حديث عُمر للأحْنَف «لَيسَ لك جُولٌ» أي عَقْل، مأخُوذ من جُول البِئر بالضَّم: وهُو جِدَارُها: أي ليْس لك عَقْل يَمْنَعُك كَمَا يمْنَع جدَارُ البئر.


جون

* في حديث أنس رضي اللّه عنه «جئت إلى النبي صلى اللّه عليه وسلم وعليه بُرْدَة جَوْنيَّة» منسوبة إلى الجَوْن، وهُو من الألوان، ويقَع على الأسْوَد والأبْيَض. وقيل الْيَاء للمبالَغة، كما تقول في الأحْمَر أحْمَرِيٌّ. وقيل هي منسوبة إلى بَنِي الجَوْن: قبيلة من الأَزد.
(س) ومنه حديث عمر رضي اللّه عنه «لمَّا قَدِم الشام أقبلَ على جَمل وعَليه جِلْد كَبْش جُونيٌّ» أي أسْوَد. قال الخطابي: الكَبْش الجُونِيُّ: هو الأسْوَد الذي أُشْرِبَ حُمْرة. فإذا نَسَبُوا قالوا جُونِيٌّ بالضَّم، كما قالوا في الدَّهْرِي دُهْرِيٌّ. وفي هذا نظَرٌ، إلاَّ أن تكون الرواية كذلك.
«هـ» وفي حديث الحجاج «وعُرِضَت عليه درْع لا تُرَى لصَفائها، فقال له أُنَيْس: إنَّ الشَّمْس جَوْنَة» أي بَيَضاء قَد غَلَبَت صَفاء الدّرْع.
* - وفي صفَته صلى اللّه عليه وسلم «فوجَدْت لِيَدِهِ بَرْداً وَرِيحاً كأنَّما أخْرجها من جُونَةِ عَطَّار» الجُونَة بالضم: الَّتي يُعَدّ فيها الطّيبُ ويُحْرَز.


جوا

* في حديث علي رضي اللّه عنه «لأَن أطَّلِيَ بِجِواءِ قِدْر أحَبُّ إليَّ منْ أن أطَّلِيَ بزَعْفَران» الجِواءُ. وعَاء القِدْرِ، أو شيء تُوضَع عليه من جِلْد أو خَصْفَة، وجَمْعُها أجْوِيَة. وقيل: هي الجِئَاء مَهْمُوزة، وجمعها أجْئِئَة. ويقال لها أيضاً بلاَ هَمْز. ويُروَى «بِجِئَاوَة» مِثْل جِعَاوَة.
(س) وفي حديث العُرَنيّين «فاجْتَوَوُا المدِينة» أي أصابهم الجوَى: وهُو المَرض ودَاء الجَوْف إذا تَطاولَ، وذلك إذا لم يُوَافِقْهم هَواؤها واسْتَوْخَمُوها. ويقال: اجْتَوَيْتُ البَلَدَ إذا كَرِهْتَ المُقام فيه وإن كُنْت في نعْمَة.
(س) وفي حديث عبد الرحمن بن القاسم «قال: كان القاسم لا يَدْخُل مَنْزله إلاَّ تَأَوَّه، قُلْتُ: يَا أبَت ما أخْرَج هذا منْك إلاَّ جَوًى» يُريد دَاء الجَوْف. ويجوز أن يكون من الجَوى: شدَّة الوَجْد من عِشْق أو حُزْن.
«هـ» وفي حديث يأجوج ومأجوج «فَتجْوَى الأرضُ من نَتْنهم» يقال جَوِي يَجْوَى: إذا أنْتنَ. ويُروى بالهمز. وقد تقدم.
* - وفي حديث سَلْمان رضي اللّه عنه «إنَّ لكُلِّ امْرئ جَوَّانِيًّا وبَرَّانِيًّا، فَمنْ يُصْلِحْ جَوَّانِيَّه يُصْلِحِ اللّه بَرَّانِيَّهُ، ومَن يُفسدْ جَوَّانِيَّه يُفسدِ اللّه بَرَّانِيَّه» أي باطناً وظاهرا، وسِرًّا وعلاَنِيَة، وهو منْسُوب إلى جَوِّ الْبَيْت وهو دَاخِلُه، وزيادة الألف والنون للتأكيد.
«هـ» ومنه حديث علي رضي اللّه عنه «ثم فَتق الأجْواءَ، وشَقَّ الأرْجَاء» الأجْوَاء: جَمْع جَوّ، وهُو مَا بَيْن السَّماء والأرض.


جوارش

* فيه «أهْدَى رجُل من العراق إلى ابن عمر رضي اللّه عنه جَوَارِشَ» هو نَوْعٌ من الأدْوية المُرَكَّبَة يُقَوّي المَعِدة ويَهْضِم الطعام. وليْسَت اللفظة عربية.


جهجه

«هـ» فيه «إنَّ رجُلا أسْلَم عدَا عليه ذِئب، فانْتَزَع شاةً من غنَمه فَجهْجَأه الرجُل» أي زبَره: أراد جَهْجَهَهُ، فأبدل الهاء هَمْزَةً لكثرة الْهَاآتِ وقُرْب المَخْرَج.
* - وفي حديث أشراط الساعة «لا تذهب اللَّيَالي حتى يَمْلك رجل يقال له الجَهْجَاه» كأنه مُرَكَّب من هذا. ويُروَى الجَهْجَل.


جهد

* فيه «لا هِجْرة بَعْد الفَتْح، ولكن جهادٌ ونِيَّة» الجِهاد: مُحارَبة الكُفار، وهو المُبَالَغة واسْتِفْراغ ما في الوُسْع والطَّاقة من قول أو فعْل. يقال جَهَد الرجُل في الشَّيء: أي جَدَّ فيه وبالَغ، وجَاهَد في الحَرْب مُجاهَدَة وجهاداً. والمراد بالنية إخْلاصُ العمَل للّه تعالى: أي إنَّه لم يَبْقَ بعد فتْح مكة هِجْرة؛ لأنَّها قد صَارَتْ دار إسْلام. وإنما هو الإخْلاص في الجهاد وقِتال الكُفَّار.
* - وفي حديث معاذ رضي اللّه عنه «أجْتَهِدُ رَأيي» الاجْتِهادُ: بَذْل الوُسْع في طَلَب الأمر، وهو افْتِعَال من الجُهْد: الطَّاقة. والمرادُ به: رَدّ القَضِيَّة الَّتي تَعْرض للحاكم من طَرِيق القِياس إلى الكتاب والسُّنَّة. ولم يُرِدِ الرَّأي الذي يَراه من قِبَل نَفْسِه من غَيْر حَمْل على كِتَاب أو سُنَّة.
* - وفي حديث معْبَد «شاة خَلَّفَها الجَهْد عن الغَنم» قد تكرر لفظ الجَهْد والجُهْد في الحديث كثيرا، وهو بالضم: الوُسْع والطَّاقة، وبالفَتْح: المَشَقَّة. وقيل المُبَالَغة والْغَايَة. وقيل هُمَا لُغتَان في الوُسْع والطَّاقَة، فأمَّا في المشَقَّة والْغَاية فالفتح لا غير. ويريد به في حديث أم معْبَد: الهُزَال.
* - ومن المضموم حديث الصدقة «أيُّ الصَّدَقة أفْضَل؟ قال: جُهْد المُقِلّ» أي قَدْر ما يَحْتَمِله حال القَليل الْمال.
«هـ» ومن المفتوح حديث الدعاء «أعوذ بك من جَهْد البَلاء» أي الْحَالَة الشَّاقَّة.
* - وحديث عثمان رضي اللّه عنه «والناس في جَيْش العُسْرة مُجْهِدُون مُعْسِرون» يقال جُهدَ الرجُل فهو مَجْهُود: إذا وَجَد مَشَقَّة. وجُهِدَ الناس فهُم مَجْهُودُون: إذا أجْدَبُوا. فأما أجْهَد فهو مُجْهِدٌ بالكَسْر: فمعناه ذُو جَهْد ومَشَقَّة، وهو من أجْهَد دابَّته إذا حَمَل عليها في السَّير فوق طاقَتها. ورَجُل مُجْهِد: إذا كان ذَا دَابَّة ضَعيفة من التَّعَب. فاستعاره للحال في قلَّة الْمال. وأُجْهِد فهو مُجْهَد بالفتح: أي أنه أوُقعَ في الجهَد: المشَقَّة.
(س) وفي حديث الغُسْل «إذا جَلسَ بَيْن شعَبها الأرْبَع ثم جَهَدهَا» أي دَفَعَها وحَفَزَها. يقال جَهَد الرجُل في الأمر: إذا جَدَّ فيه وبالغ.
* - وفي حديث الأقْرع والأبْرص «فَوَاللّه لا أجْهَدُك اليومَ بِشَيء أخَذْتَه للّه» أي لا أشقُّ عليك وأرُدُّك في شيء تَأخُذه من مالي للّه تعالى. وقيل: الجَهْد من أسماء النكاح.
«هـ» وفي حديث الحسن «لا يُجْهد الرجُلُ مالَه ثم يَقْعد يَسأل الناسَ» أي يُفَرّقه جَميعَه ها هنا وها هنا.
«هـ» وفيه «أنه صلى اللّه عليه وسلم نزَلَ بأرضٍ جَهَاد» هي بالفتح: الصُّلْبة. وقيل: التي لا نَبَات بها.


جهر

«هـ» في صفته صلى اللّه عليه وسلم «من رآه جَهَره» أي عَظُم في عَيْنه. يقال جَهَرْت الرجُل واجْتَهَرتُه: إذا رأيتَه عَظِيم المَنْظر. ورجُل جَهير: أي ذو مَنْظر.
«هـ» ومنه حديث عمر رضي اللّه عنه «إذا رأيْناكُم جَهَرْناكُم» أي أعْجَبَتْنا أجْسَامُكم «أنشد الهروي للقطامي:
شِنْئتُك إذ أبصرتُ جُهْرَك سيّئاً * وما غيّبَ الأقوامُ تابَعه الجُهْرُ» .
* - وفي حديث خيبر «وجدَ الناسُ بها بَصَلا وثُوماً فجَهَرُوه» أي اسْتَخْرجوه وأكَلُوه. يقال جَهَرْتُ البئر إذا كانت مُنْدَفِنَة فأخْرجْتَ ما فيها.
«هـ» ومنه حديث عائشة تصف أباها رضي اللّه عنهما «اجْتَهَر دُفُن الرَّوَاء» الاجْتِهار: الاسْتِخْراج. وهذا مَثَل ضَرَبَتْه لإِحْكامِه الأمْرَ بَعْد انْتِشَارِه، شَبَّهَتْه بِرَجُلٍ أتَى على آبار قَد انْدَفَنَ ماؤها فأخْرج ما فيها من الدَّفَن حتى نَبَع الماء.
(س) وفيه «كلُّ أمَّتي مُعَافًى إلا المُجَاهِرين» هُم الذين جاهَرُوا بمَعَاصِيهم، وأظْهَرُوها، وكَشَفُوا ما سَتَر اللّه عليهم مِنْها فَيَتَحدَّثون به. يُقال جَهَرَ، وأجْهَرَ، وجَاهَر.
* - ومنه الحديث «وإنّ من الإجْهَار كَذا وكذا» وفي رواية «الجِهَار» وهُما بمعْنى المُجاهَرة.
* - ومنه الحديث «لا غِيبَةَ لِفَاسِق ولا مُجَاهِر» .
* - وفي حديث عمر رضي اللّه عنه «أنه كان رجُلا مُجْهِراً» أي صاحب جَهْر ورفْعٍ لصَوْته. يقال: جَهَرَ بالقول: إذا رفع به صَوْتَه فهو جَهِير. وأجْهَر فهو مُجْهِر: إذا عُرفَ بشِدّة الصَّوت. وقال الجوهري «رجُل مِجْهر بكسر الميم: إذا كان من عَادَتِه أن يَجْهَرَ بكلامه» .
(س) ومنه الحديث «فإذا امرأة جَهِيرة» أي عالية الصَّوت. ويجوز أن يكون من حُسْن المنْظر.
(س) وفي حديث العباس رضي اللّه عنه «أنه نادَى بصَوت له جَهْوَرِيٍّ» أي شَدِيدٍ عال. والواو زائدة. وهو منسوب إلى جَهْوَر بصَوته.


جهز

«هـ» فيه «من لم يَغْزُ ولم يُجَهّزْ غَازِياً» تَجْهِيز الغازِي: تَحْمِيله وإعْداد ما يَحْتاج إليه في غَزْوة. ومنه تَجْهِيز العَرُوس، وتَجْهيز الميّت.
* - وفيه «هل ينتظرون إلاَّ مُفْسداً أو مَوتا مُجْهِزاً» أي سَريعا. يُقال أجْهَز على الجَرِيح يُجْهز، إذا أسْرع قَتْلَه وحرَّره.
* - ومنه حديث علي رضي اللّه عنه «لا يُجْهَز على جَرِيحهم» أي مَن صُرِع منهم وكُفِي قِتالُه لا يُقْتَل؛ لأنهم مسْلِمون، والقصْد من قتالِهم دَفْعُ شَرِّهِم، فإذا لم يُمْكِن ذلك إلا بقَتْلهم قُتِلوا.
(س) ومنه حديث ابن مسعود رضي اللّه عنه "أنه أتَى على أبي جهل وهو صَرِيع فأجْهَزَ عليه.


جهش

«هـ» في حديث المولد «فأجْهَشَت بالبكاء» الجَهْشُ: أن يَفْزَع الإِنسان إلى الإنسان وَيَلْجأ إليه، وهو مع ذلك يريد البُكاء، كما يَفْزَع الصَّبِيُّ إلى أمِّه وأبيه. يقال جَهَشْتُ وأجْهَشْتُ.
«هـ» ومنه الحديث «فجَهْشنا إلى رسول اللّه صلى اللّه عليه وسلم» .


جهض

«هـ» في حديث محمد بن مسلمة رضي اللّه عنه «قال: قَصَدت يوم أحُدٍ رجُلا فجاهَضَنِي عنه أبو سفيان» أي ما نَعَنِي عنه وأزالَنِي.
«هـ» ومنه الحديث «فأجْهَضٌوهُم عن أثْقَالِهم» أي نَحَّوْهُم عنها وأزَالُوهم. يقال أجْعَضْتُه عن مكانه: أي أزَلتَه. والإجْهاض: الإزْلاَق.
* - ومنه الحديث «فأجْهَضَتْ جَنِينها» أي أسْقَطَت حَمْلهَا. والسِّقْط: جَهِيض.


جهل

«هـ» فيه «إنكم لتُجَهِّلُون، وتُبَخِّلُون، وتُجَنِّبُون» أي تَحْمِلُون الآباء على الجَهْلِ حفْظاً لقُلُوبِهم. وقد تقدّم في حرف الباء والجيم.
«هـ» ومنه الحديث «من اسْتَجْهل مُؤمِنا فعَلَيْه إثْمُه» أي من حَمَله على شيء ليس من خُلُقِه فيغْضِبه فإنما إثْمه على من أحْوَجَه إلى ذلك.
* - ومنه حديث الإفك «ولكِن اجْتَهَلَتْه الْحَمِيَّةُ» أي حَمَلَتْه الأنَفَة والغضب على الجهل. هكذا جاء في رواية.
* - ومنه الحديث «إنّ من العِلْم جَهْلا» قيل: هو أن يتَعَلَّم ما لا حاجة إليه كالنُّجوم وعُلُوم الأوائل، ويَدَع ما يَحْتاج إليه في دِينه من عِلم القرآن والسُّنّة. وقيل: هو أن يَتَكَلّف العالمُ القَولَ فيما لا يَعْلَمه فَيُجَهِّلُه ذلك.
* - ومنه الحديث «إنك امْرُؤ فيك جَاهِلِيَّة» قد تكرر ذكرها في الحديث، وهي الحال الَّتي كانت عليها العرب قبل الإسلام؛ من الجَهْل باللّه ورَسُوله وشرائع الدِّين، والمفاخَرة بالأنساب والكِبْرِ والتَّجَبُّر وغير ذلك.


جهم

* في حديث طَهْفة «ونَسْتَحِيل الجَهَام» الْجهَام: السحاب؟؟ الذي فرغ ماؤه. ومَن روَى نَسْتَخِيل بالخاء المعجمة: أراد لاَ نَتَخَيَّل في السَّحاب خَالاً إلاَّ المطر وإن كان جَهَاماً؛ لِشِدّة حاجَتِنا إليه. ومن رواه بالحاء: أراد لا نَنْظُر من السَّحاي في حال إلاّ إلى جَهام، من قِلَّة المطر.
(س) ومنه قول كعب بن أسَد لِحُييّ بن أخْطَب «جِئتَني بجَهَام» أي الذي تَعْرِضُه عليَّ من الدّين لا خَيْر فيه، كالجهَام الذي لا ماء فيه.
(س) وفي حديث الدعاء «إلى مَن تَكِلُني. إلى عَدُوٍّ يَتَجَهَّمُني؟» أي يَلْقاني بالغِلْظة والوجه الكريه.
(س) ومنه الحديث «فتَجَهَّمَني القوم» .


جهنم

(س) قد تكرر في الحديث ذَكر «جَهَنّم» وهي لفظة أعجمية، وهو اسْم لِنَار الآخرة. وقيل هي عربية. وسُمّيت بها لبُعْد قَعْرها. ومنه رَكِيَّةٌ جِهِنَّام - بكسر الجيم والهاء والتشديد - أي بعيدة القعر. وقيل تعريب كهِنّام بالعِبراني.


جيب

(س) في صفة نهر الجنة «حافَاتاه الياقوت المُجَيَّب» الذي جاء في كتاب البخاري «اللؤلؤ المُجَوّف» وهو معروف. والذي جاء في سنن أبي داود «المُجَيَّب، أو المُجَوّف» بالشَّك. والذي جاء في مَعالم السُّنن «لأبي سليمان الخطابي» «المجيَّب أو المُجوّب» بالباء فيهما على الشك. قال: معناه الأجْوف. وأصله من جُبْتُ الشيء إذا قَطعْتَه. والشيء مَجِيبٌ أو مَجُوب، كما قالوا مَشِيبٌ ومَشُوب. وانْقِلاب الواو عن الياء كثير في كلامهم. فأما مُجَيّب - مُشَدَّداً - فهو من قولهم: جَيَّب يُجَيّب فهو مُجَيّب: أي مُقَوّر، وكذلك بالواو.


جيح

* فيه ذكر «سَيْحان وجَيْحان» وهما نهران بالعواصم عند المَصِيصَة وطَرَسُوس.


جيد

* في صفته عليه الصلاة والسلام «كأنّ عُنُقَه جِيدُ دُمْيَة في صفاء الفضة» الجِيد: العُنُق.
* - وفيه ذكر «أجْياد» هو موضع بأسفل مكة معروف من شِعَابها.


جير

* في حديث ابن عمر رضي اللّه عنهما «أنه مَرَّ بِصَاحِب جِير قد سَقَط فأعَانَه» الجِيرُ: الجَصُّ، فإذا خُلط بالنُّورة فهو الجَيَّار. وقيل: الجَيَّاء: النُّورة وحْدَها.


جيز

* قد تكرر فيه ذكر «الجِيزَة» وهي بكسر الجيم وسكون الياء: مدينة تِلْقاء مِصر على النيل.


جيش

(س) في حديث الحديبية «فما زال يَجِيش لهم بالرِّيِّ» أي يَفُور ماؤه ويَرْتَفِع.
* - ومنه حديث الاستسقاء «وما يَنْزل حتى يَجِيشَ كلُّ مِيزاب» أي يَتَدَفَّق ويجري بالماء.
«هـ» ومنه الحديث «سَتكُون فِتْنَة لا يَهْدَأ منها جانِب إلاَّ جاش منها جانب» أي فَارَ وارْتَفَع.
«هـ» ومنه حديث علي رضي اللّه عنه في صفة النبي صلى اللّه عليه وسلم «دامِغُ جَيْشَاتِ الأباطِيل» هي جَمْع جَيْشَة: وهي المَرة من جَاش إذا ارْتَفَع.
«هـ» ومنه الحديث «جاؤا بلَحْم فَتَجَيَّشَت (ويروى بالحاء المهملة بمعنى نفرت، وسيجيء) أنْفُس أصحابِه منه» أي غَثَتْ. وهو من الارْتِفاع، كأنَ ما في بُطُونهم ارْتَفَعَ إلى حُلُوقهم فحصل الغَثْي.
* - وفي حديث البراء بن مالك «وكأنّ نَفْسي جاشَتْ» أي ارتاعَت وخافَتْ.
«هـ» وفي حديث عامر بن فُهَيْرة «فاسْتَجاش عليهم عامِرُ بنُ الطُّفَيْل» أي طَلب لهم الجيْشَ وجَمعه عليهم.


جيض

(س) وفيه «فَجاضَ الناسُ جَيْضَةً» يقال: جاض في القتال اذا فرَّ. وجاض عن الحَقّ: عَدل. وأصْلُ الجَيْض: المَيْل عن الشيء، ويُرْوى بالحاء والصاد المهملتين. وسيذكر في موضعه.


جيف

في حديث بدر «أتُكَلِّم ناساً قد جَيَّفُوا» أي انْتَنُوا. يقال جَافَتِ الميْتَة، واجْتَافت. والجِيفَة: جُثة الميت إذا أنْتَن.
(س) ومنه الحديث «فارْتَفَعَتْ رِيح جِيفَة» .
* - وحديث ابن مسعود «لا أعْرِفَنّ أحدكم جيِفَة لَيْل قُطْرُبَ نَهار» أي يَسْعَى طُول نَهارِه لدُنْياه، ويَنَام طُول ليْله، كالْجِيفَة التي لا تَتَحَرّك.
* - وفيه «لا يدخل الجنةَ جَيَّافٌ» هو النَّبَّاش. سُمِّي به لأنه يأخُذُ الثِّياب عن جِيَف الموتى، أو سُمِّي به لِنَتْن فِعْله.


جيل

(س) في حديث سعد بن معاذ «ما أعْلَم مِن جِيلٍ كان أخْبَثَ مِنْكم» الجِيلُ: الصِّنْف من الناس. وقيل الامّه. وقيل كل قَوْم يَخْتَصُّون بلُغَةٍ جِيلٌ.


جيا

(س) في حديث عيسى عليه السلام «أنه مَرَّ بِنَهْرٍ جَاورَ جِيّضةً مُنْتِنَة» الجِيَّة - بالكسر غير المهموز - مُجْتَمَع الماء في هَبْطَة. وقيل أصلُها الهمز وقد تُخَفَّف الياء. وقال الجوهري «حكاية عن ثعلب» : الجِيَّة: الماء المسْتَنْقِقع في الموضع.
* - ومنه حديث نافع بن جُبير بن مُطعِم «وتركوك بين قَرْنِها والجِيَّة» قال الزمخشري: الجِيَّة بوزن النِّيَّة، والجَيِّة بوزن المرَّة: مُسْتَنْقَع الماء.
* - وفيه ذِكْر «جِيّ» بكسر الجيم وتشديد الياء: وَادٍ بين مكة والمدينة.


حبب

(س) في صفته صلى اللّه عليه وسلم «ويَفْتَرُّ عن مثل حَبّ الغَمام» يَعْني البَرَد شَبَّه به ثَغْرَه قس بياضه وصفائفه وبَرْدِه.
(س) وفي صفة أهل الجنة «يصير طعامُهم إلى رَشْحٍ مثلِ حَبَاب المسك» ، الجبَاب بالفتح: الطَّلُّ الذي يُصْبِح على النَّبات. شَبَّه به رَشْحَهُم مجازا، وأضافه إلى المسك ليُثْبِتَ له طِيبَ الرائحة. ويجوز أن يكون شَبَّهَه بِحَباب الماء، وهي نُفَاخَاته الَّتي تَطْفُو عليه. ويقال لمُعْظَم الماء حَبَاب أيضا.
(س) ومنه حديث علي «قال لأبي بكر رضي اللّه عنهما: طِرْتَ بِعُبَابِها وفُزْت بحَبَابها» أي مُعْظَمِها.
(س) وفيه «الحُبَاب شَيْطان» هو بالضَّم اسم له، ويقع على الحيَّة أيضا، كما يقال لها شيطان، فهُمَا مُشْتَركان فيهما. وقيل الحُبَاب حيَّة بعَيْنِهَا، ولذلك غَيَّر اسم حُبَاب كَراهِيَةً للشيطان.
«هـ» وفي حديث أهل النار «فيَنْبُتُون كما تَنْبُت الحِبَّة في حَميل السَّيْل» الحِبَّة بالكسر: بُزُور البُقُول وحَبُّ الرياحين. وقيل هو نَبْت صغير يَنْبُت في الحشيش. فأما الحَبَّة بالفتح فهي الحِنْطَة والشعير ونحوُهُما «جاء في الهروي: وقال ابن شميل: والحبة بضم الحاء وتخفيف الباء: القضيب من الكرم يغرس فيصير حبلة» .
* - وفي حديث فاطمة رضي اللّه عنها «قال لها رسول اللّه صلى اللّه عليه وسلم عن عائشة » إنها حِبَّة أبيكِ « الحِبُّ بالكسر. المحْبوب، والأنثى حِبَّة.
* - ومنه الحديث » ومن يَجْتَرئ إلاّ أسَامةُ حِبُّ رسول اللّه صلى اللّه عليه وسلم « أي مَحْبُوبُه، وكان يُحِبُّه صلى اللّه عليه وسلم كثيرا.
* - وفي حديث أحُد » هو جبل يُحِبُّنا ونُحِبُّه « هذا مَحْمُول على المجاز، أراد أنه جبل يُحِبُّنا أهْلُه ونُحِبُّ أهْلَه، وهم الأنصار. ويجوز أن يكون من باب المجاز الصريح: أي أنَّنا نُحِبُّ الجبل بعينه لأنه في أرض مَن نُحِبُّ.
* - وفي حديث أنس رضي اللّه عنه » انْظُرُوا حُبّ الأنصار التَّمرَ « هكذا يُروى بضم الحاء، وهو الاسم من المحَبَّة. وقد جاء في بعض الروايات بإسقاط انظروا، وقال » حُبُّ الأنصار التَّمرُ" فيجوز أن يكون بالضم كالأوّل، وحُذِف الفِعْلُ وهو مُرادٌ، للعلم به، أو على جَعْل التَّمر نَفْس الحُبّ مبالغة في حُبِّهم إياه. ويجوز أن تكون الحاء مكسورة بمعنى المَحْبُوب. أي مَحْبُوبهم التَّمر، وحينئذ يكون التَّمر على الأوّل - وهو المشهور في الرواية - منصوبا بالحُبّ، وعلى الثاني والثالث مرفوعا على خبر المبتدأ.


حبج

«هـ» في حديث ابن الزبير رضي اللّه عنهما «إنَّا لاَ نَمُوت حَبَجاً على مَضاجِعِنا كما يَمُوت بَنُو مَرْوان» الحَبَجُ بفتحتين: أن يأكل البَعِير لِحَاء العَرْفَج ويَسْمَن عليه، ورُبَّما بَشِم منه فقَتله. عَرّض بهم لكثرة أكْلِهم وإسْرَافهم في مَلاَذّ الدنيا، وأنهم يَمُوتون بالتُّخَمة.


حبر

«هـ» في ذكر أهل الجنة «فرأى ما فيها من الحَبْرة والسُّرور» الحَبْرة بالفتح: النَّعْمة وسَعَة العيش، وكذلك الحُبُور.
* - ومنه حديث عبد اللّه «آل عِمْرانَ غِنًى، والنِّساء مَحْبَرة» أي مَظِنّة للحُبُور والسُّرور.
«هـ» وفي ذكر أهل النار «يَخْرُج من النار رَجُل قد ذهب حِبْرُه وسِبْرُه» الحِبْر بالكسر، وقد يُفتح: أثر الجَمَال والهَيئة الحسَنة.
«هـ» وفي حديث أبي موسى «لو عَلِمْتُ أنك تسمع لقراءتي لحبَّرتُها لك تَحْبِيرا» يريد تحسين الصَّوْت وتَحْزِينَه. يقال حَبَّرْتُ الشيء تحبيرا إذا حَسَّنْتَه.
* - وفي حديث خديجة رضي اللّه عنها «لما تَزوّجَتْ برسول اللّه صلى اللّه عليه وسلم كسَتْ أباها حُلة وخَلَّقَتْه، ونَحرَت جَزُورا، وكان قد شرب، فلما أفاق قال: ما هذا الحَبِيرُ، وهذا العبيرُ، وهذا العَقِير؟ » الحبير مِن البُرُود: ما كان مَوْشِيًّا مُخَطّطاً. يقال بُرْدُ حَبِير، وبُرْدُ حِبرَة بوزن عِنَبة: على الوصف والإضافة، وهو بُرْد يمَانٍ، والجمع حِبَرٌ وحِبَرات.
* - ومنه حديث أبي ذرّ رضي اللّه عنه «الحمد للّه الذي أطعمنا الخمير، وألبسنا الحبير» .
«س ه» وحديث أبي هريرة «حِين لا ألْبَس الحبير» وقد تكرر ذكره في الحديث.
«هـ» وفيه «سُمِّيَت سُورةُ المائدة سُورَةَ الأحْبار» لقوله تعالى فيها «يَحكُم بها النبيُّون الذين أسلَموا لِلَّذين هادُوا والرّبانِيُّون والأحبارُ» وهم العلماء، جمع حِبْر وحَبْر بالفتح والكسر. وكان يقال لابن عباس رضي اللّه عنه: الحَبْر والبحر لِعِلْمه وسَعَتِه. وفي شعر جرير:
إِنَّ الْبَعِيثَ وعَبْدَ آلِ مُقاعِسٍ * لا يَقْرَآن بسُورة الأحْبَار
أي لا يَفِيَان بالعُهود، يعني قوله تعالى «ياأيها الذين آمنوا أوْفوا بالعُقُود» .
(س) وفي حديث أنس رضي اللّه عنه «إنّ الحُبَارى لتموت هَزْلاً بذنب بني آدم» يعني أنّ اللّه يحبِس عنها القَطْر بعُقُوبة ذنوبهم، وإنما خصَّها بالذكر لأنها أبْعَد الطير نُجْعَة، فرُبَّما تُذْبح بالبصرة ويوجَد في حَوْصَلَتِها الحَبَّة الخضراء، وبَيْن البَصْرة وبين مَنابِتها مَسِيرة أيام.
(س) وفي حديث عثمان رضي اللّه عنه «كل شيء يُحِبُّ ولَدَه حتى الحُبارى» خَصَّها بالذّكر لأنها يُضْرَب بها المثَل في الحمق، فهي على حُمْقها «في الصحاح واللسان وتاج العروس: "... لأنه يضرب بها المثل في الموق، فهي على موقها ... إلخ" قال الجوهري: والموق [بضم الميم]: حمق في غباوة» تُحِبُّ ولَدَها فتُطْعِمُه وتُعَلِّمه الطّيَران كغيرها من الحيوان.


حبس

«هـ» في حديث الزكاة «إنَّ خالدا جَعل أدْراعَه وأعْتُدَه حُبْساً في سبيل اللّه» أي وقْفاً على المجاهدين وغيرهم. يقال حَبَسْت أحِبِسُ إحَبْساً: أي وقَفْت، والاسم الحُبْس بالضم.
(س) ومنه حديث ابن عباس رضي اللّه عنهما «لما نَزلَت آية الفرائض قال النبي صلى اللّه عليه وسلم: لا حَبْسَ بعد سورة النِّساء» أراد أنه لا يُقَف مالٌ ولا يُزْوَى عن وارِثه، وكأنه إشارة إلى ما كانوا يفعلونه في الجاهلية من حَبْس مال الميّت ونِسائه، كانوا إذا كَرِهُوا النِّساء لقُبْحٍ أو قِلَّة مالٍ حَبَسُوهنّ عن الأزواج؛ لأنّ أولياء الميِّت كانوا أوْلَى بهنّ عندهم. والحاء في قوله لا حُبْس: يجوز أن تكون مضمومة ومفتوحة على الاسم والمصدر.
(س) ومنه حديث عمر رضي اللّه عنه «قال له النبي صلى اللّه عليه وسلم: حَبِّس الأصل وسَبِّل الثَّمرة» أي اجْعَلْه وقْفاً حَبِيساً.
* - ومنه الحديث الآخر «ذلك حَبيسٌ في سبيل اللّه» أي مَوْقوف على الغُزاة يَرْكَبونه في الجهاد. والحَبيس فَعيل بمعنى مفعول.
«هـ» ومنه حديث شُرَيح «جاء محمد صلى اللّه عليه وسلم بإطلاق الحُبُس» الحُبُسُ: جمع حَبيس، وهو بضم الباء، وأراد به ما كان أهلُ الجاهلية يُحَبِّسُونه ويُحَرِّمونه: من ظهور الحامي، والسائِبة، والبَحِيرة، وما أشْبَهها، فنزل القرآن بإحْلال ما حَرّموا منها، وإطلاق ما حَبَّسُوه، وهو في كتاب الهَروي بإسكان الباء، لأنه عطف عليه الحُبْس الذي هو الوقف، فإن صَحَّ فيكون قد خَفَّف الضمة، كما قالوا في جَمْع رَغِيف رُغْف بالسكون، والأصل الضم، أو أنه أراد به الواحدَ.
«هـ» وفي حديث طهْفَة «لا يُحْبَسُ دَرُّكُم» أي لا تُحْبَسُ ذَواتُ الدَّرّ - وهو اللَّبَن - عن المَرْعى بحَشْرِها وسَوْقِها إلى المُصَدِّق لِيأخُذَ ما عليها من الزكاة؛ لما في ذلك من الإضْرار بها.
* - وفي حديث الحديبية «ولكنْ حَبسها حابِسُ الفِيل» هو فيلُ أبْرَهَة الحبَشِي الذي جاء يَقْصِد خَراب الكعبة، فحَبس اللّه الفيل فلم يَدْخُل الحرم، ورَدّ رأسه راجعا من حيثُ جاء، يعني أنَ اللّه حَبس ناقة النبي صلى اللّه عليه وسلم لما وصَل إلى الحُدَيْبية فلم تَتَقَدّم ولم تَدْخُل الحَرمْ، لأنه أراد أن يَدْخُل مكة بالمسلمين.
«هـ» وفي حديث الفتح «أنه بعث أبا عُبيدة على الحُبُسِ» هُمُ الرَجَّالة، سُمُّوا بذلك لتَحَبُّسِهم عن الرُّكبان وتأخُّرِهم، وَاحِدُهُم حَبيس، فَعِيل بمعنى مفعول أو بمعنى فاعل، كأنه يَحْبِس من يسير من الرُّكبان بمسيره، أو يكون الواحد حابساً بهذا المعنى، وأكثر ما تُرْوَى الحُبَّسُ - بتشديد الباء وفتحها - فإن صحّت الرواية فلا يكون واحدُها إلاّ حابسا كشاهِدٍ وشُهَّد، فأمَّا حَبيس فلا يُعْرَف في جَمْع فَعِيل وفُعَّل، وإنما يُعْرف فيه فُعُل كما سبق، كنذِير وَنُذُر. وقال الزمخشري: «الحبس - يعني بضم الباء والتخفيف - الرَّجَالة، سُمُّوا بذلك لحَبْسِهم الخَيَّالة بِبُطْءِ مَشْيِهم، كأنه جمعُ حَبُوس، أو لأنهم يَتَخَلّفون عنهم ويَحْتَبِسُون عن بُلُوغهم، كأنه جمعُ حَبِيس» .
* - ومنه حديث الحجاج «إنّ الإبل ضُمُر (كذا بالراء المهملة في الأصل وفي ا وفي كل مراجعتنا. ولم يعده المصنف في مادة » ضمر « على عادته. وأعاده في » ضمز « وقال: الإبل الضامزة: الممسكة عن الْجِرَّة) حُبُس ما جُشّمَتْ جَشِمَتْ» هكذا رواه الزمخشري «الذي في الفائق 1/936 بالخاء والنون المشددة المفتوحة، ولم يضبط الزمخشري بالعبارة» . وقال: الحُبُسُ جمع حابس، من حَبَسه إذا أخَّره. أي إنها صَوَابِرُ على العَطَش تُؤخِرّ الشُّرب، والرواية بالخاء والنون.
(س) وفيه «أنه سأل: أيْنَ حِبْسُ سَيَل، فإنه يُوشِك أن تَخْرُج منه تُضِيءُ منها أعْناق الإبل ببُصْرى» الحِبْس بالكسر: خَشَب أو حجارة تُبْنى في وسَط الماء لِيَجْتَمِع فيَشْرَب منه القَوْم ويَسْقُوا إبلَهم. وقيل هو فُلُوق في الحَرَّة يجْتمع بها ماء لَوْ وَرَدَتْ عليه أمَّة لوسِعَتْهم. ويقال للمَصْنَعة التي يجْتَمع فيها الماء حِبْس أيضا. وحِبْسُ سَيل: اسم موضع بِحَرَّة بني سُليم، بينها وبين السّوارِقيَّة مسيرة يوم. وقيل إن حُبْسَ سَيل - بضم الخاء - اسم للموضع المذكور.
* - وفيه ذكر «ذَات حَبيس» بفتح الحاء وكسر الباء، وهو موضع بمكة. وحَبيس أيضا موضع بالرَّقّة به قبور شهداء صِفِّين.


حبش

(س) في حديث الحديبية «إنّ قريشا جمعوا لك الأحابيش» هُم أحْياء من القَارَة انْضَمُّوا إلى بَني لَيْث في مُحارَبتِهم قُرَيشاً. والتَّحَبُّش: التَّجمُّع. وقيل حالفوا قُريشاً تحت جبل يُسَمَّى حُبْشِيًّا فسُمُّوا بذلك.
* - وفيه «أوصيكم بتقوى اللّه والسَّمْع والطاعة وإنْ عَبداً حَبَشِيًّا» أي أطِيعُوا صاحب الأمر، واسمَعوا له، وإن كان عبدا حبشيًّا، فحذف كان وهي مُرَادة.
* - وفي حديث خاتِم النبي صلى اللّه عليه وسلم «فيه فَصٌّ حَبَشِيٌّ» يحتمل أنه أراد مِن الجَزْع أو العقيق؛ لأنّ مَعْدِنَهُمَا اليمنُ والحبَشَة، أو نوعاً آخر يُنْسَب إليها (قال صاحب الدر النثير: ذكر ابن البيطار في «المفردات» أنه صنف من الزبرجد).
* - وفي حديث عبد الرحمن بن أبي بكر رضي اللّه عنهما «أنه مات بالحُبْشيّ» هو بضم الحاء، وسكون الباء وكسر الشين والتشديد: موضع قريبٌ من مكة. وقال الجوهري: هو جبل بأسفل مكة.


حبط

* فيه «أحْبَط اللّه عمله» أي أبْطَله. يقال: حَبِط عملُه يَحْبَط، وأحبطه غيرُه، وهو من قولهم: حَبِطت الدابة حبَطاً - بالتحريك - إذا أصابت مَرْعًى طَيِّبا فأفْرَطَتْ في الأكل حتى تَنْتَفِخ فتَمُوت.
«هـ» ومنه الحديث «وإنّ مما يُنْبِت الرَّبيعُ ما يَقْتل حَبَطاً أو يُلِمُّ» وذلك أن الرَّبيعَ يُنْبت أحْرار العُشْب، فتَسْتَكْثِر منه الماشية. ورواه بعضهم بالخاء المعجمة من التَّخَبُّط وهو الاضْطراب. ولهذا الحديث شرح يجيء في موضعه، فإنه حديث طويل لا يكاد يُفْهم إذا فُرِّق.


حبنط

«هـ» في حديث السِّقط «يَظَلُّ محبَنْطِأً على باب الجنة» المُحْبَنْطئ - بالهمز وتَرْكه - المُغضِّب المُسْتبْطِئ للشيء. وقيل هو الممتَنِع امْتناع طَلِبَة، لا امْتِنَاع إباء. يقال: احْبَنْطَأْت، واحْبَنْطَيْت. والحَبَنْطَى: القصير البَطين، والنون والهمزة والألف والياء زوائد للإلحاق.


حبق

«س ه» فيه «نَهى عن لَوْن الحُبَيق أن يُؤخذ في الصَّدقة» هو نَوعٌ من أنواع التَّمرِ رَدِيء مَنْسُوب إلى ابن حُبَيْق، وهو اسم رجل. وقد تكرر في الحديث «قيل: كانُوا يَحْبِقون فيه» الحَبِق بكسر الباء: الضُّراط. وقد حَبَق يَحْبِق.


حبك

«هـ» في حديث عائشة رضي اللّه عنها «أنها كانت تَحْتَبِك تحت دِرْعها في الصلاة» أي تَشُدّ الإزَارَ وتُحْكِمُه.
* - وفي حديث عمرو بن مُرّة يمدحُ النبي صلى اللّه عليه وسلم:
لأصْبَحْتَ خَيْر النَّاسِ نَفْساً وَوَالدا * رَسُولَ مَلِيك النَّاسِ فَوْقَ الْحبَائك
الحبَائك: الطُّرُق، واحِدُها حَبِيكَة: يَعْني بها السَّمَوات؛ لأنّ فيها طُرُق النُّجوم. ومنه قوله تعالى «والسماء ذات الحُبُك» واحدها حِبَاك، أو حَبِيك.
(س) ومنه الحديث في صفة الدجال «رأسُه حُبُك» أي شَعَرُ رَأسِه مُتَكَسِّر من الجُعُودة، مثل الماء السَّاكِن، أو الرَّمْل إذا هَبَّتْ عليهما الرّيح، فيَتَجَعَّدانِ ويَصِيرَان طَرَائقَ. وفي رواية أخرى «مُحَبَّك الشَّعَر» بمعناه.


حبل

«هـ» في صفة القرآن «كتاب اللّه حَبْل مَمْدُود من السَّماء إلى الأرض» أي نُور مَمْدُودٌ، يعني نُورَ هُدَاه. والعرب تُشبّه النُّور الممتدّ بالحبْل والخَيط. ومنه قوله تعالى «حتَى يتبيَّنَ لكُمُ الخيطُ الأبيضُ مِن الخيطِ الأسودِ» يعني نُور الصُّبح من ظلمة الليل.
* - وفي حديث آخر «وهو حَبْل اللّه المَتِين» : أي نور هُدَاه. وقيل عَهْده وأمَانُه الذي يُؤمِّن من العذاب، والحبْل: العَهْد والمِيثَاق.
«هـ» ومنه حديث ابن مسعود رضي اللّه عنه «عليكم بحبْل اللّه» أي كتابُه. ويُجْمع الحبْل على حِبال.
(س) ومنه الحديث «بيننا وبين القوم حِبَال» أي عُهُود ومَواثِيق.
* - ومنه حديث دعاء الجنازة «اللهم إنّ فُلانَ ابن فلان في ذِمّتك وحَبْل جِوَارك» كان من عادة العرب أن يُخِيفَ بَعْضُها بعضا، فكانَ الرجُل إذا أراد سَفَرا أخذ عَهْدا من سَيّد كلّ قَبيلة فَيأمَنُ به ما دام في حُدُودها حتى ينتهي إلى الأخرى فيأخذ مِثْل ذلك، فهذا حَبْلُ الجِوَارِ: أي ما دام مُجَاوِراً أرْضَه، أو هو من الإجَازة: الأمانِ والنُّصْرة.
* - وفي حديث الدعاء «يا ذا الحبْل الشديد» هكذا يرويه المحدّثون بالباء، والمراد به القرآن، أو الذين، أو السَّبَبُ، ومنه قوله تعالى «واعْتَصِمُوا بحبْلِ اللّه جميعاً ولا تَفرَّقوا» وصَفَه بالشِّدّة لأنها من صفات الحِبال. والشّدّةُ في الدين: الثَّبات والاستقامة. قال الأزهري: الصواب الحَيْل بالياء، وهو القوّة، يقال حَوْل وحَيْل بمعْنًى.
* - ومنه حديث الأقرع والأبرص والأعمى «أنا رَجُل مِسْكين قد انقطعت بي الحِبَال في سَفَرِي» أي الأسباب، من الحَبْل: السَّبَب.
(س) وفي حديث عُروة بن مُضَرِّس «؟؟ من جَبَلَيْ طَيّئ ما تَركْتُ من حَبْل إلاَّ وَقَعْت عليه» الحَبْل: المسْتَطيل من الرَّمْل. وقيل: الضَّخْم منه، وجَمْعُه حِبَال. وقيل: الحِبَال في الرَّمل كالجِبَال في غير الرمل.
(س) ومنه حديث بدر «صَعَدْنا على حَبْل» أي قِطْعَة من الرمل ضَخْمَةٍ مُمْتَدّة.
* - ومنه الحديث «وجعل حَبْل المُشَاة بين يَدَيْه» أي طَرِيقَهم الذي يَسْلُكُونه في الرَّمل. وقيل أراد صَفَّهم ومُجْتَمَعهم في مَشْيِهم تَشْبيهاً بحَبْل الرَّمل.
(س) وفي حديث أبي قتادة «فضربْتُه على حَبْل عاتِقه» هو موضع الرّشداء من العُنُق. وقيل هو ما بَيْن العُنُق والمنْكِب، وقيل هو عِرْق أو عَصَب هناك. ومنه قوله تعالى «ونحنُ أقربُ إليهِ مِن حَبْل الوَريد» الوَرِيد: عِرق في العُنُق، وهو الحبل أيضا، فأضافه إلى نفسِه لاختلاف اللفظتين.
* - وفي حديث قيس بن عاصم «يَغْدُو الناسُ بحِبالِهم، فلا يُوزَع رجُل عن جَمل يَخْطِمه» يريد الحِبال التي تُشَدُّ بها الإبل: أي يأخذ كلُّ إنسان جَمَلا يَخْطُمه بحَبْله ويَتَملَّكه. قال الخطابي: رواه ابن الأعرابي «يَغْدُو الناس بِجِمالِهم» والصحيح بحِبالِهم.
(س) وفي صِفة الجنة «فإذا فيها حَبائل اللُّؤلُؤ» هكذا جاء في كتاب البخاري. والمعروف جَنابِذُ اللؤلؤ. وقد تقدم، فإن صحَّت الرواية فيكون أراد به مواضع مُرْتفِعة كحِبال الرَّمْل، كأنه جَمْع حِبالة، وحِبالةٌ جمع حَبْل، وهو جمع على غير قياس.
* - وفي حديث ذي المِشعار «أتَوْك على قُلُصٍ نَواجٍ، مُتَّصِلة بحَبائل الإسلام» أي عُهوده وأسْبابهِ، على أنها جَمْع الجمع كما سَبق.
(س) وفيه «النِّساء حبائل الشيطان» أي مَصايِدهُ، واحدها حِبالة بالكسر: وهي ما يُصادُ بها من أيّ شيء كان.
* - ومنه حديث ابن ذي يَزَن «ويَنْصِبُون له الحَبائِل» .
«هـ» وفي حديث عبد اللّه السعدي «سألت ابن المسَيِّب عن أكل الضَّبُع فقال: أوَ يأكُلها أحدٌ؟ فقلت: إنّ ناساً من قَوْمي يَتَحَبَّلُونها فيأكلونها» أي يَصْطادوُنها بالحِبالة.
«هـ» وفيه «لقد رأيتُنا مع رسول اللّه صلى اللّه عليه وسلم وما لنَا طعام إلاّ الحُبْلة وَوَرَق السَّمُر» الحُبْلَة بالضم وسكون الباء: ثَمر الشَّمُر يُشْبه اللُّوبِياء. وقيل هو ثَمر العِضاه.
* - ومنه حديث عثمان رضي اللّه عنه «ألَسْتَ تَرْعَى مَعْوتَها وحُبْلتها» وقد تكرّر في الحديث.
«هـ» وفيه «لا تقولوا لِلعِنَب الكَرْم. ولكن قُولوا العِنَب والحَبَلَة» الحَبَلة - بفتح الحاء والباء، وربما سُكِّنت - الأصْل أو القَضِيب من شجر الأعْناب.
«هـ» ومنه الحديث «لمَّا خَرج نوح من السَّفينة غَرس الحَبَلَة» .
* - وحديث ابن سيرين «لما خرج نوح من السَّفينة فقَد حَبَلَتيْن كانتا معه، فقال له المَلَك: ذهب بهما الشيطان» يريد ما كان فيهما من الخَمْر والسَّكَر.
«هـ» ومنه حديث أنس رضي اللّه عنه «كانت له حَبَلة تَحْمِل كُرّا، وكان يُسَمّيها أمّ العِيال» أي كَرْمَة.
«هـ» وفيه «أنه نَهىعن حَبَل الْحبَلَة» الحَبَل بالتحريك: مصدر سُمِّي به المحْمُول، كما سُمِّي بالحمْل، وإنما دخَلت عليه التاء للإشعار بمعنى الأنُوثةِ فيه، فالحبَل الأوّل يُراد به ما في بُطون النُوق من الحَمْل، والثاني حَبَلُ الذي في بطون النوق. وإنما نُهِي عنه لمعْنَيَيْن أحدُهما أنه غَرَرٌ وبَيْع شيء يُخْلَق بَعْدُ، وهو أن يَبيعَ ما سَوْفَ يَحْمِلُه الجَنِين الذي في بطن الناقة، على تقدير أن تكون أنْثَى، فهو بَيْع نِتاج النّتاج. وقيل: أراد بحَبل الحبَلة أن يَبِيعه إلى أجَلٍ يُنْتَج فيه الحمْل الذي في بطن الناقة، فهو أجَل مجهول ولا يَصِحّ.
* - ومنه حديث عمر رضي اللّه عنه «لمّا فُتِحَتْ مِصْرُ أرادُوا قِسْمَتَها، فكَتَبُوا إليه فقال: لا، حتى يَغْزُوَ منها الحَبَلة» يريد حتى يَغْزُوَ منها أولادُ الأولادِ، ويكون عامًّا في الناس والدَّوَابَ: أي يَكْثُر المسلمون فيها بالتَّوالُدِ، فإذا قُسِمَتْ لم يكن قد انْفَرد بها الآباءُ دُون الأولاد، أو يكون أراد المنْعَ من القسْمة حَيْث عَلَّقه على أمْر مَجْهُول.
«هـ س» وفي حديث قتادة في صِفَة الدجَّال «أنه مُحَبَّل الشَّعَر» أي كأنّ كل قرْن من قرون رأسه حَبْل. ويُروى بالكاف. وقد تقدم.
* - وفيه «أنّ النبي صلى اللّه عليه وسلم أقْطَع مُجَّاعة بن مُرَارة الحُبَل» هو بضم الحاء وفَتْح الباء: مَوضع باليمامة.


حبن

«هـ» فيه «أنّ رجلا أحْبَنَ أصاب امْرأةً فَجُلد بأُثْكُول النَّخْلة» الأحْبنَ المُسْتَسْقِي، من الحَبَن بالتحريك: وهو عِظَم البَطْن.
«هـ» ومنه الحديث «تَجَشَّأ رجُل في مَجْلِس، فقال له رَجُل: دَعَوْتَ على هذا الطَّعام أحَدا؟ قال: لا، قال: فجعلَه اللّه حَبَناً وقُدَادا» القُدَادُ: وَجَعُ البَطْن.
(س) ومنه حديث عروة «إنّ وفْد أهْل النار يَرْجعُون زُبًّا حُبْناً» الحُبْن جَمْع الأحْبَن.
(س) وفي حديث عقبة «أتِمُّوا صَلاَتكُم، ولا تُصَلُّوا صَلاَة أمّ حُبَيْن» هي دُوَيْبَّة كالحِرْباء، عظيمة البَطْن إذا مشَتْ تُطَأطِئُ رأسَها كَثِيرا وتَرْفَعُه لِعِظَم بَطْنِها، فَهي تَقَع على رأسها وتَقُوم. فشَبَّه بها صَلاتَهم في السُّجود، مثْل الحديث الآخر في نَقْرة الغُراب.
«هـ» ومنه الحديث «أنه رأى بلاَلاً وقد خرج بطنه، فقال: أمَ حُبَيْن» تَشْبيها له بها. وهذا من مَزْحه صلى اللّه عليه وسلم.
(س) وفي حديث ابن عباس رضي اللّه عنهما «أنه رخَّص في دَم الحُبُون» وهي الدَّماميل، واحدها حِبْنٌ وحِبْنة بالكَسْر: أي إنّ دَمَها مَعْفُوٌّ عنه إذا كان في الثوب حالة الصلاة.


حبا

(س) فيه «أنه نَهى عن الاحْتِبَاء في ثَوْب واحِد» الاحْتبَاء: هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب. وإنَّما نَهَى عنه لأنه إذا لم يكن عليه إلاَّ ثوب واحِد رُبَّما تَحرّك أو زال الثَّوبُ فَتَبْدُو عَوْرَتُه.
(س) ومنه الحديث «الاحْتِبَاء حِيطان العَرَب» أي ليْس في البراري حِيطان، فإذا أرَادُوا أن يسْتَنِدُوا احْتَبَوْا، لأن الاحْتِبَاء يَمْنَعُهم من السُّقوط، ويَصِير لهم ذلك كالْجِدَار. يقال: احْتَبى يَحْتبي احْتِبَاء، والاسم الحُبْوَة بالكسر والضم، والجمع حُباً وحِباً.
(س) ومنه الحديث «أنه نهى عن الحُبْوَة يوم الجمعة والإمام يَخطب» نَهى عنها لأنّ الاحْتباء يَجْلِبُ النَّوم فلا يَسْمَع الخُطْبة، ويُعَرِّض طَهَارتَه الانْتِقَاض.
(س) وفي حديث سعد «نَبَطِيٌّ في حِبْوتَه» هكذا جاء في رواية. والمشهور بالجيم، وقد تقدم في بابه.
«هـ» وفي حديث الأحنف «وقيل له في الحرْب: أين الحِلْم؟ فقال: عِند الحُبَا» أراد أنّ الحِلْم يَحْسن في السِّلْم لا في الحرْب.
(س) وفيه «لو يَعلمون ما في العِشَاء والفَجْر لأتَوْهُما ولَوْ حَبْوًا» الحبْوُ: أن يمشيَ على يَدَيْه ورُكْبَتَيْه، أو اسْته. وحبا البَعيرُ إذا برَك ثم زَحفَ من الإعْياء. وحَبَا الصَّبيُّ: إذا زحف على اسْتِه.
«هـ س» وفي حديث عبد الرحمن «إنّ حابياً خيرٌ من زَاهق» الحَابِي من السِّهَام: هو الذي يَقَع دُون الهدف ثم يَزْحَف إليه على الأرض، فإن أصاب فهو خازِق وخاسِق، وإن جاوز الهدَف ووقَع خَلْفه فهو زَاهِق: أرَادَ أنَّ الحابيَ وإن كان ضعيفاً فَقَدْ أصاب الهدَف، وهو خَيْر من الزَّاهق الذي جاوَزَه لقُوَّته وشِدَّتِه ولم يُصِيب الهدف، ضرَب السَّهْمَيْن مَثَلا لوَاليَيْن: أحدُهما ينَال الحقَّ أو بَعْضَه وهو ضَعيف، والآخر يَجُوز الحقّ ويُبْعد وهُو قَويٌّ.
* - وفي حديث وهب «كأنه الجبل الْحَابي» يَعْني الثَّقيل المُشْرِف. والحَبيّ من السحاب المُتَراكِمُ.
«هـ س» وفي حديث صلاة التسبيح "ألا أمْنَحُك؟ ألا أحْبُوك؟ يقال: حَبَاه كذا وبكذا: إذا أعْطَاه. والحِبَاء: العَطِيّة.


حت

«هـ» في حديث الدَّم يُصِيب الثَّوبَ «حُتِّيه ولو بِضِلَعٍ» أي حُكِّيه. والحكُّ، والحتُّ، والقَشْرُ سواء.
* - ومنه الحديث «ذَاكِر اللّهِ في الغافلين مِثْلُ الشَّجَرة الخضراء وسْط الشَّجر الذي تَحاتَّ ورَقُه من الضَّرِيب» أي تَسَاقط. والضَّرِيب: الصَّقِيع.
(س) ومنه الحديث «تَحاتَّتْ ذُنُوبه» أي تَسَاقَطَتْ.
* - ومنه حديث عمر رضي اللّه عنه «أنّ أسلم كان يأتِيه بالصَّاع من التَّمر فيقول حُتَّ عنه قِشْرَه» أي اقْشُره.
(س) ومنه حديث كعب «يُبْعَث من بَقِيع الغَرْقَدِ سَبْعُون ألْفاً هُم خِيارُ من يَنْحَتُّ عن خَطْمِه المَدَرُ» أي يَنْقَشِر عن أنُوفهم المدَر، وهو التُّرَاب.
«هـ» وفي حديث سعد «أنه قال له يوم أحد: احْتُتْهم يا سَعْدُ» أي ارْدُدْهُم.


حتف

«هـ» فيه «من مات حَتْفَ أنْفِه في سبيل اللّه فهو شهيد» هُو أنْ يَموت على فِرَاشِه كأنه سَقَط لأنْفه فَمات. والحَتْف: الهلاك. كانوا يَتَخَيَّلُون أنّ رُوح المريض تَخْرُج من أنْفه «في الدر النثير: قلت قال ابن الجوزي: وإنما قيل ذلك لأن نفسه تخرج من فيه وأنفه فغلب أحد الاسمين، وهو أولى مما ذكره صاحب النهاية. ا ه وانظر اللسان (حتف» ) فإن جُرح خَرجَتْ من جِرَاحَتِه.
«هـ» وفي حديث عبيد بن عمير «مَا مَاتَ من السَّمكِ حَتْف أنْفِه فلا تأكُلْه» يَعْني الطَّافِيَ.
* - ومنه حديث عامر بن فُهَيْرة: *والمَرْء يَأتي حَتْفُه منْ فَوْقه* أي إنّ حِذْرَه وجُبْنه غَيْر دّافع عَنْع المَنيَّة إذا حَلَّت به. وأوّل مَن قال ذلك عَمْرو بْنُ مَامَة في شِعْره، يُريد أنّ المَوْتَ يَجيئه من السَّماء.
«هـ» وفي حديث قَيْلةَ «إنّ صاحِبهَا قال لَها: كُنْت أنا وأنْت كما قيل: حَتْفَها تَحْمِل ضَأنُ بأظْلاَفها» هذا مثَل. وأصله أنّ رجلا كان جائعا بالبلد القَفْر، فوَجد شَاةً ولم يكن مَعَه ما يَذْبَحُها به، فبَحثَت الشَّاة الأرضَ فظَهَر فيها مُدْيَةٌ فذبَحها بها، فصَار مثَلاً لكُلّ مَن أعَانَ على نَفْسِه بسُوء تَدْبيره.


حتك

«هـ» في حديث العِرْبَاض «كان رسول اللّه صلى اللّه عليه وسلم يَخْرُج في الصُّفَّة وعليه الحَوْتَكِيَّة» قيل هي عِمَامةٌ يَتَعَمَّمُها الأعراب يُسَمُّونها بهذا ارلاسم. وقيل هُو مضاف إلى رجل يُسَمَّى حَوْتَكاً كان يَتَعَمَّم هذه العِمَّة.
* - وفي حديث أنس رضي اللّه عنه «جئت إلى النبي صلى اللّه عليه وسلم وعليه خميصةٌ حَوْتَكِيَّة» هكذا جاء في بعض نُسَخ صحيح مسْلم. والمعروف «خَمِيصة جَوْنيَّة» وقد تقدّمت، فإن صَحَّت الرّواية فتكون منسوبة إلى هذا الرجُل.


حتم

* في حديث الوِتْر «الوِتر ليْس بِحَتْمٍ كصَلاة المكْتُوبة» الحَتْم: اللَّزِم الواجِب الذي لا بُدَّ من فِعْلهِ.
«هـ» وفي حديث المُلاَعَنة «إنْ جاءت به أسْحَمَ أحْتَمَ» الأحْتَم: الأسْوَد. والحَتَمة بفتح الحاء والتَّاء: السَّوَاد.
«هـ» وفيه «من أكل وتَحَتَّم دخَل الجنَّة» التَّحَتُّم: أكْلُ الحُتّامَة: وهي فُتَات الخُبْز السَّقِط على الخُوَان.


حتن

(س) فيه «أفَحِتْنُه فُلاَن؟» الحِتْنُ بالكسر والفتح: المِثْل والقِرْن. والمُحَاتَنة: المُسَاوَاة، وتحاتَنُوا: تَسَاوَوْا.


حتا

* في حديث علي رضي اللّه عنه «أنه أعْطَى أبا رَافع حَتِيًّا وعُكَّة سَمْن» الحَتِيُّ: سَويق المُقَل.
* - وحديثه الآخر «فأتَيْتُه بمِزْوَد مَخْتُوم فإذا فيه حَتِيٌّ» .


حثحث

* في حديث سَطِيح: *كأنَّما حُثْحِثَ مِن حِضْنَى ثَكَنْ* أي حُثَّ وأُسْرِع. يقال حَثَّه عَلى الشيء، وَحَثْحَثَه بمعْنًى. وقيل الْحَاء الثانية بدل من إحْدى الثاءين.


جثل

* فيه «لا تقوم الساعة إلا على حُثَالَةٍ من الناس» الحُثَالة: الرَّدِيء من كل شيء. ومنه حُثَالَةُ الشَّعير والأَرُزِّ والتَّمْر وكُلّ ذِي قِشْر.
«هـ» ومنه الحديث «قال لعبد اللّه بن عُمر: كَيْف أنْتَ إذا بَقِيتَ في حُثَالَةٍ من الناس؟ » يُريد أرَاذِلَهم.
«هـ» ومنه الحديث «أعوذ بك من أن أبْقَى في حَثْلٍ من الناس» .
* - وفي حديث الاستسقاء «وارحم الأطفال المُحْثَلَةَ» يقال أحْثَلْتُ الصَّبي إذا أسَأتَ غِذَاءه. والحَثْل: سُوء الرَّضَاع وسُوء الحَالِ.


حثم

* في حديث عمر رضي اللّه عنه ذِكْر «حَثْمة» وهي بفتح الحاء وسكون الثاء: موضع بمكة قُربَ الحَجُون.


جثا

(س) فيه «احْثُوا فِي وجُوه المدَّاحِين التُّرَاب» أي ارْمُوا. يقال حَثَا يَحْثُو حَثْواً ويَحْثِي حَثْياً. يُريدُ به الخَيْبَة، وألاّ يُعْطَوا عليه شَيئاً، ومنهم من يُجْريه على ظاهره فيرمي فيها التُّراب.
* - وفي حديث الغُسْل «كان يَحْثِي على رأسِه ثَلاَث حَثْيَات» أي ثلاث غُرف بيَدَيْه، واحدُها حَثْيَة.
* - وفي حديث آخر «ثلاث حَثيَات من حَثيَات رَبّي تَبارك وتعالى» هو كناية عن المُبالَغة في الكثرة، وإلاَّ فلاَ ثَمَّ ولا حَثْيَ، جَلَّ اللّه عن ذلك وعَزَّ.
* - وفي حديث عائشة وزينب رضي اللّه عنهما «فتقَاوَلَتَا حتى اسْتَحَثَّتَا» هُو اسْتَفْعل، من الحَثْيِ، والمُراد أنّ كُلّ وَاحِدَة منهما رمَتْ في وَجْه صَاحِبَتها التُّراب.
* - ومنه حديث العباس رضي اللّه عنه في موْت النَّبي صلى اللّه عليه وسلم ودفنه «وإن يَكُن ما تَقُول يا ابْن الخطَّاب حَقًّا فإنَّه لَنْ يَعْجِزَ أن يَحْثُوَ عنْه تُراب القَبْر ويَقُوم» أي يَرْمي به عن نَفْسه.
«هـ» وفي حديث عمر «فإذا حَصيرٌ بَيْنَ يَدَيْه علَيه الذهَبُ مَنْثُوراً نَثْر الحَثَا» هُو بالفَتْح والقَصْر: دُقَاق التِّبن «أنشد الهروي:
ويأكلُ التّمرَ ولا يُلقي النّوَى * كأنه غِرارةٌ ملأى حَثَا» .


حجب

* في حديث الصلاة «حِين تَوارَتْ بالحجاب» الحِجَاب ها هنا: الأُفُقُ، يُريد حِين غَابت الشمس في الأُفق واسْتَتَرَتْ به. ومنه قوله تعالى «حتى توارتْ بالحجاب» .
«هـ» وفيه «إنّ اللّه يَغْفر للعبد مَا لم يَقَع الحِجاب، قيل يا رسول اللّه وما الحجاب؟ قال: أن تَمُوت النَّفْسُ وهي مُشركة» كأنها حُجبت بالموت عن الإيمان.
«هـ» ومنه حديث ابن مسعود رضي اللّه عنه «من اطَّلَع الحجاب وَاقع ما وَرَاءه» أي إذا مات الإنسان واقَعَ ما ورَاء الحجابَيْن: حجاب الجنَّة وحجاب النَّار لأنَّهُما قد خَفِيا، وقيل اطَلاعُ الحجاب: مدُّ الرأس، لأنّ المُطالع يَمُدّ رأسه يَنْظر من وراء الحجاب وهو السِّتْر.
(س) وفيه «قالت بَنُو قُصَيّ: فِينَا الحِجابة» يعْنُون حجابة الكعبة، وهي سِدَانَتُهَا، وتَوَلّي حِفْظها، وهمُ الذين بأيديهم مِفْتَاحُها.


حجج

* في حديث الحج «أيُّها الناس قد فُرض عليكم الحجُّ فحجُّوا» الحجُّ في اللغة: القَصْد إلى كلِّ شيء، فخصَّه الشَّرع بقَصْدٍ مُعَيَّنٍ ذِي شروط معلومة، وفيه لُغَتان: الفَتْح والكسْر. وقيل الفتح المَصْدر، والكَسْر الاسم، تقول حَحَجْتُ البيت أحجَّه حَجًّا، والحَجَّة بالفتح: المرَّة الواحدة على القِياس. وقال الجوهري: الحِجَّة بالكَسر: المرَّة الواحدة، وهو من الشَّواذ. وذُو الحِجة بالكسر: شهر الحجّ. ورجُل حَاجٌّ، وامرأة حاجّة، ورجال حجّاج، ونساء حواجّ. والحَجيج: الحُجَّاجُ أيضا، وربما أطْلق الحَاجَ على الجماعة مجازا واتّساعا.
(س) ومنه الحديث «لم يتركْ حَاجَّة ولا دَاجَّة» الحاجّ والحاجَّة: أحد الحُجاج، والدَّاجُّ والدَّاجَّة: الأتْبَاع والأعْوانُ، يُريد الجماعة الحاجَّة ومن معهم من أتباعهم.
* - ومنه الحديث الآخر «هؤلاء الدَّاجُّ ولَيْسُوا بالحاجِّ» .
«هـ» وفي حديث الدجال «إن يَخْرُجْ وأنَا فِيكم فأنا حَجِيجُه» أي مُحَاجِجُه ومُغالِبُه بإظْهار الحُجَّة عليه، والحُجّةُ الدليل والبُرهانُ. يقال حَاجَجْتُه حِجَاجاً ومُحَاجَّة، فأنا مُحَاجٌّ وحَجِيجٌ. فَعِيل بمعنى مُفَاعِل.
«هـ» ومنه الحديث «فحجَّ آدمُ ومُوسى» أي غَلَبَه بالحُجَّة.
* - وفي حديث الدعاء «اللهم ثَبِّتْ حُجَّتي في الدنيا والآخرة» أي قَوْلي وإيماني في الدُّنيا وعنْد جواب المَلكَيْن في القَبْر.
(س) ومنه حديث معاوية «فجَعلْتُ أحُجُّ خَصْمي» أي أغْلِيُه بالحُجَّة.
(س) وفيه «كانت الضَّبُع وأوْلادُها في حِجَاج عَين رَجُل من العمَالِيق» الحِجَاج بالكسر والفتح: العَظْم الْمستَدِير حَوْلَ العَيْن.
* - ومنه حديث جَيْش الخَبَط «فجلس في حِجَاج عَيْنه كذا وكذا نَفَراً» يَعْني السَّمكَة الَّتي وَجَدُوها على البَحْر.


حجر

* فيه ذكر «الحِجْر» في غير موضع، الحجر بالكسر: اسم الحائط المسْتَدير إلى جانب الكَعْبة الغَرْبيّ، وهو أيضا اسم لأرض ثَمُودَ قوم صالح النبي عليه السلام. ومنه قوله تعالى: «كذّبَ أصحابُ الحِجْرِ الْمرْسَلين» وجاء ذكره في الحديث كثيرا.
(س) وفيه «كان له حَصير يَبْسُطه بالنهار ويَحْجُره بالليل» وفي رواية «يَحْتَجرُه» أي يَجْعَلُه لنَفْسِه دون غيره. يُقال حَجَرْتُ الأرض واحْتَجَرْتُها إذا ضَرَبْتَ عليها مَناراً تَمْنَعُها به عن غيرك.
* - وفي حديث آخر «أنه احْتَجر حُجَيْرةً بخَصَفة أو حَصير» الحُجَيرة تَصْغِير الحُجْرة، وهو الموضع المنفرِد.
«س[هـ]» وفيه «لقد تَحَجَّرْتَ وَاسِعا» أي ضَيَّقْتَ ما وَسَّعَه اللّه وخَصَّصت به نَفْسك دون غيرك.
(س) وفي حديث سعد بن معاذ رضي اللّه عنه «لمَّا تَحَجَّر جُرْحُه للبُرْء انْفَجَر» أي اجْتَمع والْتَأم وقَرُبَ بَعْضُه من بعض.
* - وفيه «مَن نام على ظَهر بيْت ليس عليه حِجَارٌ فَقَدْ بَرِئَتْ منه الذِّمَّة» الحجار جمع حِجر بالكسر وهو الحائط، أومِن الحُجْرة وهي حَظِيرة الإبل، أو حُجْرة الدار: أي أنه يَحْجُر الإنسان النَّائم ويَمْنَعُه عن الوقوع والسُّقوط. ويُروى حِجَاب بالباء، وهو كل مانع عن السُّقوط. ورواه الخطّابي «حِجىً» بالياء وسيذكر في موضعه. ومعنى برَاءة الذِّمَة منه؛ لأنه عرَّض نَفْسه للهلاك ولم يَحْتَرِزْ لها.
* - وفي حديث عائشة وابن الزبير رضي اللّه عنهما «لقد هَمَمْت أن أحْجُرَ عليها» الحَجْر: المَنْع من التصَرُّف. ومنه حَجَر القاضي على الصَّغير والسَّفِيه إذا مَنَعُهما من التَّصرُّف في مالِهما.
* - ومنه حديث عائشة رضي اللّه عنها «هي اليَتيمة تكون في حِجْر وَلِيّها» ويجوز أن يكون من حِجْر الثَّوب وهو طَرَفه المُقدَّم؛ لأنّ الإنسان يُرَبّي وَلَدَه في حِجْره، والوَلِيُّ: القائم بأمْر اليَتيم. والحَجْر بالفَتح والكسر: الثَّوب والحِضْن، والمصْدر بالفتح لا غَيْرُ.
«هـ» وفيه «للنِّساء حَجْرَتَا الطَّريق» أي ناحِيَتاه.
* - ومنه حديث أبي الدرداء رضي اللّه عنه «إذا رأيت رَجُلا يَسِير من القوم حَجْرةً» أي ناحيةً مُنْفَرِدا، وهي بفتح الحاء وسكون الجيم، وجَمْعها حَجَرات.
* - ومنه حديث علي رضي اللّه عنه: الحكم للّه * ودَعْ عنك نَهْباً صِيحَ في حَجَراتِه* هذا مَثل للعرب يُضْرب لمن ذَهب من ماله شيء، ثم ذهب بعدَه ما هو أجلُّ منه، وهو صَدْر بَيْت لامرئ القَيْس:
فدَع عنك نَهْباً صِيحَ في حَجَراتِه * ولكن حَديثاً ما حدِيثُ الرَّوَاحِل
* - أي دَعِ النَّهْب الذي نُهِبَ من نواحِيك وحدِّثني حديث الرَّواحل، وهي الإبل التي ذَهبتَ بها ما فَعَلت.
«هـ» وفيه «إذا نَشأتْ حَجْرِيَّة ثم تَشَاءمَتْ فَتِلْك عَيْنٌ غُدَيْقَة» حَجْرِيَّة - بفتح الحاء وسكون الجيم - يجوز أن تكون منسوبة إلى الحَجْر وهو قَصَبة اليمامة، أو إلى حَجْرة القوم، وهي ناحِيَتُهم، والجمع حَجْرٌ مِثْل جَمْرَة وجَمْر، وإن كانت بكسر الحاء فهي منسوبة إلى [الحِجْرِ «الزيادة من ا والدر النثير» ] أرضِ ثمود.
(س) وفي حديث الجَسَّاسة والدَّجّال «تَبِعه أهلُ الحَجر والْمدَرِ» يُرِيد أهلَ البَوادِي الذين يَسْكنون مواضِع الأحجار والجِبال، وأهل المَدَر أهلُ البِلاد.
(س) وفيه «الوَلَدُ للفِراش وللعاهِر الحَجَر» أي الخَيْبة، يعني أنّ الولد لِصاحب الفراش من الزّوْج أو السَّيد، وللِزاني الخَيْبة والحِرْمان، كقولك: مالَك عندي شيء غير التراب، وما بِيَدِك غير الحجر. وقد سَبق هذا في حرف التاء. وذهب قوم إلى أنه كَنى بالحجَر عن الرّجْم، وليس كذلك لأنه ليس كلّ زانٍ يُرْجَم.
«هـ» وفيه «أنه تَلَقَّى جبريل عليهما السلام بأحْجار المِرَاء» قال مجاهد: هي قُباء.
* - وفي حديث الفِتَن «عند أحجار الزَّيت» هو موضع بالمدينة.
«هـ» وفي حديث الأحْنف «قال لعليٍّ حين نَدَب معاوية عَمْراً للحُكُومة: لقد رُمِيتَ بحَجَر الأرض» أي بدَاهية عظيمة تَثْبُت ثُبُوت الحَجَر في الأرض.
«هـ» وفي صِفَة الدَّجال «مَطْمُوس العين ليست بناتِئةٍ ولا حَجْراء» قال الهَروي: إن كانت هذه اللفظة محفوظة فمعناها أنها ليست بصُلْبَة مُتَحَجِّرة، وقد رُوِيَتْ جَحْراء بتقديم الجيم وقد تقدّمت.
* - وفي حديث وائل بن حُجْر «مَزَاهِرُ وعُرْمانُ ومِحْجَرٌ وعُرْضان» مِحْجَر بكسر الميم: قَرْية معروفة. وقيل هو بالنون، وهي حَظائِر حَوْل النَّخْل. وقيل حَدائِق.


حجز

(س) فيه «إنّ الرَّحِم أخَذت بحُجْزَة الرحمن» أي اعْتَصَمَت به والْتَجَأت إليه مُسْتَجِيرة، ويدل عليه قوله في الحديث «هذا مَقام العائِذ بك من القَطِيعة» وقيل معناه أنّ اسْم الرَّحِم مُشْتَقٌّ من اسْم الرَّحمنِ، فكأنّه مُتَعَلِّق بالاسم آخِذ بوسَطِه، كما جاء في الحديث الآخر «الرَّحِم شُجْنَة من الرحمن» وأصل الحُجْزَة: موضع شَدِّ الإزار، ثُم قيل للإزار حُجْزَة للمُجاوَرة. واحْتَجَز الرجُلُ بالإزار إذا شَدّه على وسَطه، فاسْتَعار للاعْتِصام والالْتِجاء والتمسُّك بالشَّيء والتعَلُّق به.
* - ومنه الحديث الآخر «والنبيُّ آخِذ بحُجْزَة اللّه» أي بسبب منه.
* - ومنه الحديث «منهم من تأخُذه النارُ إلى حُجْزَته» أي مَشَدّ إزارِه، وتُجْمع على حُجَز.
* - ومنه الحديث «فأنا آخِذٌ بحُجَزِكم» .
* - وفي حديث مَيْمونة «كان يُباشِر المرأة من نسائه وهي حائض إذا كانت مُحْتَجِزة» أي شادّة مِئْزَرها على العَوْرة وما لاَ تَحِلُّ مُباشَرَتُه، والحاجز: الْحائل بين الشَّيْئَين.
* - وحديث عائشة رضي اللّه عنه «ذكرت نسَاء الأنْصار فأثْنَت عليهن خيرا وقالت: لمَّا نزَلتْ سورة النُّور عمَدْن إلى حُجَزِ مَنَاطِقِهِنّ فَشَقَقْتَها فاتَّخَذْنَها خُمُرا» أرادَتْ بالحُجَز المَآزِرَ. وجاء في سنن أبي داود «حُجُوز أوْ حُجُور» بالشَّك. قال الخطّابي: الحُجور - يعْني بالرَّاء - لا مَعْنَى لَها ها هنا، وإنما هو بالزاي، يعني جَمْع حُجَزٍ، فكأنه جَمْع الجَمْع. وأما الحُجور بالراء فهو جَمْع حَجْر الإنسان. قال الزمخشري: واحِدُ الحُجوز حِجْز بكسر الحاء، وهي الحُجْزة. ويجوز أن يكون واحدها حُجْزة على تقدير أسْقاط التاء، كبُرْج وبُرُوج.
* - ومنه الحديث «رأى رجلا مُحْتَجِزاً بحَبْل وهو مُحْرِم» أي مَشْدُود الوسَط، وهو مفْتَعِل من الحُجْزَة.
«هـ» وفي حديث علي رضي اللّه عنه وسُئِل عن بني أميَّة فقال: «هم أشَدُّنَا حُجَزاً - وفي رواية: حُجْزَة - وأطْلَبُنَا لِلأمْر لا يُنَال فيَنَالُونه» يُقال رجُل شَدِيد الحُجزَة: أي صَبُور على الشِّدّة والجَهْد.
«هـ» وفيه «ولأهْلِ القَتيل أن يَنْحَجِزُوا؛ الأدْنَى فالأدْنَى» أي يكُفُّوا عن القَوَد، وكُلّ من ترَك شيئاً فَقَدِ انْحَجَزَ عنهُ، والانْحِجَاز مُطَاوع حَجزَه إذا منَعه. والمعْنى: أنّ لِوَرَثَةِ القَتيل أن يَعْفُوا عن دَمِه؛ رِجَالُهم ونِسَاؤهم، أيُّهُم عَفَا - وإن كانت امْرأة - سقَطَ القَوَدُ واسْتَحقُّوا الدِّيَة. وقوله الأدْنَى فالأدْنَى: أي الأقْرَب فالأقرب. وبعضُ الفقهاء يقول: إنما العَفْوُ والقَوَد إلى الأوليَاء من الورثَة، لا إلى جميع الوَرثَةِ مِمَّن لَيْسُوا بأوْليَاء.
«هـ» وفي حديث قَيْلَة «أيُلام ابْنُ ذِه أنْ يَفْصِل الْخُطَّة ويَنْتَصِر من وَرَاء الحَجَزَة» الحَجزَة هُم الذين يَمْنَعُون بَعْضَ الناس من بَعْض ويَفْصِلُون بَيْنَهم بالحَقّ، الواحِدُ حَاجِز، وَأرَاد بابْن ذِهِ وَلَدهَا، يقول إذا أصَابَه خُطَّة ضَيْم فاحْتَجَّ عن نَفْسه وعَبَّر بلِسَانه ما يَدْفَع به الظُّلْم عنه لم يكُن مَلُوما.
«هـ» وقالت أم الرحَّال «إنّ الكَلاَم لا يُحْجَز في العِكْم» العِكْمُ بكسر العَين: العِدْل. والحَجْز أن يُدْرَج الحَبْل عليه ثم يُشَدّ.
* - وفي حديث حُرَيْث بن حسان «يا رسول اللّه إن رأيت أن تَجْعل الدَّهْناء حِجَازاً بَيْنَنا وبين بَنِي تَمِيم» أي حَدًّا فَاصِلاً بيننا وبينهم. وبه سُمِّي الحِجاز؛ الصُّقْعُ المعروف من الأرض.
«هـ» وفيه «تزوّجُوا في الحُجْز الصَّالح فإنّ العِرْق دَسَّاس» الحُجْز بالضم والكسر: الأصل «أنشد الهروي لرؤبة: *فامدحْ كريمَ المنْتمَى والْحِجْزِ*» . وقيل بالضم الأصل والمَنْبت، وبالكَسْر هُو بمعنى الحِجْزة، وهي هَيْأة المحْتَجز كناية عن العِفَّة وطيب الإزَار. وقيل هو العَشِيرة لأنه يُحْتَجز بهم أي يُمْتَنع.


جحف

«هـ» في حديث بناء الكعبة «فَتَطَوَّقَتْ بالبَيت كالحَجَفَة» الْحجفَة التُّرْسُ.


حجل

(س) في صفة الخيل «خَيْر الخيل الأفْرَحُ المُحَجَّل» هو الذي يَرْتَفع البياض في قَوائمه إلى مَوْضِع القَيْد، ويُجَاوِز الأرْسَاغ ولا يُجَاوِز الركْبَتَيْن؛ لأنَّهُما مواضِع الأحْجَال وهي الخَلاخِيل والقُيُود، ولا يكون التَّحْجيل؟؟ باليَدِ واليدَيْن ما لم يكُنْ معَها رِجْل أو رِجْلاَن.
(س) ومنه الحديث «أمَّتي الغُرُّ المُحَجَّلُون» أي بيضُ مَواضع الوُضوء من الأيْدي والوجْه والأقْدام، اسْتَعار أثرَ الوضوء في الوجْه واليَدَين والرّجْلين للإنسان من البَياضِ الذي يكون في وجْه الفَرس ويَدَيْه ورجْلَيْه.
(س) وفي حديث علي رضي اللّه عنه «أنه قال له رجُل: إنّ اللُّصُوص أخَذُوا حِجْلَى امْرَأتي» أي خَلْخَالَيْها.
«هـ» وفيه «أنه عليه السلام قال لزَيْد: أنْتَ مَوْلانا فحَجَل» الحَجْل: أن يَرْفَع رجْلاً ويَقْفزَ عَلَى الأخرى من الفرح. وقد يكون بالرّجْلَين إلاَّ أنَّه قَفْزٌ. وقيل الحَجْل: مَشْيُ المُقَيَّد.
* - وفي حديث كعب «أجِدُ في التَّورَاة أنّ رَجُلا من قُرَيش أوْبَشَ الثَّنَايَا يَحْجِلُ في الفِتْنَة» قيل: أراد يَتَبَخْتَر في الفتنة.
* - وفيه «كان خاتَمُ النبوّة مثلَ زِرِّ الحَجَلة» الحجلة بالتَّحْريك: بَيْت كالقُبَّة يُسْتَر بالثِّيَاب وتكون له أزْرَارٌ كبَارٌ، وتُجْمَع على حِجَال.
* - ومنه الحديث «أعْرُوا النِّسَاء يَلْزَمْنَ الحِجال» .
* - ومنه حديث الاسْتِئذان «لَيْس لِبُيُوتِهم سُتُورٌ ولا حِجَال» .
* - وفيه «فاصْطَادُوا حَجَلاً» الحجَل بالتَّحريك: القَبَجُ؛ لهَذا الطَّائر المعروف، واحِدُه حَجَلة.
«هـ» ومنه الحديث «اللهم إني أدْعُو قُريْشا وقد جَعَلُوا طَعَامي كطَعَام الحجَل» يُريد أنه يأكل الحَبَّة بَعْد الحبَّة لا يَجِدُّ في الأكْل. وقال الأزهري: أراد أنَّهم غَيْر جَادِّينَ في إجَابَتِي، ولا يدخل منهم في دِين اللّه إلا النَّادِر القَليل.


حجم

(س) في حديث حمزة «أنه خرج يوم أحُدٍ كأنه بَعِير مَحْجُوم» وفي رواية «رَجُل محجوم» أي جَسيم، من الحجْم وهو النَّتُوّ.
«هـ» ومنه الحديث «لا يَصِفُ حَجْمَ عِظامِها» أراد: لا يَلْتَصِق الثَّوبُ بِبَدنِها فَيَحْكي النَّاتِئ والنَّاشِزَ من عِظامها ولَحْمها، وجعَلَه واصِفاً على التَّشْبيه؛ لأنه إذا أظهَره وبَيَّنَه كان بمنْزلة الوَاصِفِ لهَا بلِسَانِه.
(س) وفي حديث ابن عمر رضي اللّه عنهما وذَكَر أبَاه فقال «كان يَصِيح الصَّيْحَة يكاد مَن سَمِعَها يَصْعَق كالبَعِير المَحْجُوم» الحِجَام: مَا يُشَدُّ به فَمُ البَعير إذا هَاجَ لئلاَّ يَعَضَّ.
* - وفيه «أنّ رسول اللّه صلى اللّه عليه وسلم أخَذَ سَيْفا يوم أحُدٍ فقال: مَنْ يَأخُذ هذا السَّيف بِحَقِّه، فأحْجَم القَومُ» أي نَكَصُوا وتَأخَّرُوا وتَهَيَّبُوا أخْذَه.
* - وفي حديث الصوم «أفْطَر الحَاجِم والمحْجُوم» مَعْنَاه أنَّهُما تَعَرَّضَا للإفْطَار: أمَّا المحْجُوم فللِضَّعف الذي يَلْحَقُه من خرُوج دَمِه، فرُبَّما أعْجَزَه عن الصَّوْم، وأمَّا الحاجِم فلاَ يَأمَنُ أن يَصِلَ إلى حَلْقه شيء من الدَّمِ فيَبْتَلِعَه، أو مِن طَعْمِه. وقيل هذا على سبيل الدُّعاء عليهما: أي بَطل أجْرُهُما، فكأنهما صارا مُفْطِرَيْن، كقوله فيمنْ صَامَ الدَّهرَ «لا صَامَ ولا أفْطَر» .
* - ومنه الحديث «أعْلَق فيه مِحْجَماً» المِحْجَم بالكسر: الآلة الَّتي يَجتَمِع فيها دَمُ الحِجَامَةِ عِند المَصِّ، والمِحْجَم أيضاً مِشرَط الحجَّام.
* - ومنه الحديث «لَعْقَة عَسَل أو شَرْطَة محْجَم» .


حجن

«هـ س» فيه «أنه كان يستلم الرُّكْن بمِحْجَنه» المحْجَنُ عصاً مُعَقَّفَة الرأس كالصَّولَجان. والميم زائدة.
«هـ» ومنه الحديث «كان يَسْرِق الحاجَّ بمحجنه، فإذا فُطِنَ به قال تَعَلَّق بمِحْجَني» ويُجْمَع على محَاجِن.
* - ومنه حديث القيامة «وجعلَت المحَاجِنُ تُمْسِك رجَالاً» .
«هـ» ومنه الحديث «تُوضَع الرَّحِم يوم القيامة لهَا حُجْنَةٌ كَحجْنَة المِغْزَل» أي صِنَّارَته، وهي المُعْوَجَّة التي في رأسه.
«هـ» وفيه «ما أقْطَعَك العَقِيقَ لتَحْتَجِنَه» أي تَتَملَّكه دُون النَّاس، والاحْتِجَان: جَمْع الشَّيء وضَمُّه إليك، وهو افْتِعال من الحَجْنِ.
* - ومنه حديث ابن ذي يَزَن «واحْتَجَنَّاه دُون غيرنا» .
* - وفيه «أنه كان على الحَجُونِ كَئِيباً» الحَجُون: الجَبَل المُشْرِف مِمَّا يَلِي شِعْبَ الجَزَّارِينَ بمكة. وقيل: هو موضع بمكة فيه اعْوِجّاجٌ. والمشهور الأوّل، وهو بفتح الحاء.
«هـ» وفي صفة مكة «أحْجَن ثُمَامُها» أي بَدَا وَرَقُه. والثُّمَام نَبْت معروف.


حجا

(س) فيه «مَن بات على ظهر بَيْتٍ ليس عليه حِجاً فَقد بَرِئتْ مِنه الذِّمّة» هكذا رواه الخَطّابي في معالم السُّنن، وقال: إنه يُروَى بكسر الحاء وفَتْحِها، ومعناه فيهما مَعْنَى السِّتْر، فمَن قال بالكسر شَبَّهَه بالحِجَا: العَقْل؛ لأنّ العقل يمنع الإنسان مِن الفساد ويَحْفَظُه من التَّعرُّض للهلاك؛ فشَبّه السّتْر الذي يكون على السَّطْح المَانع للإنسان من التَّرَدِّي والسُّقوط بالعَقْل المانع له من أفعالِ السُّوء المؤدِّيَة إلى الرَّدَى، ومَن روَاه بالفتح فقد ذهب إلى النَّاحِية والطَّرَف. وأحْجَاء الشَّيء: نَواحِيه، وَاحِدُها حَجاً.
(س) وفي حديث المسألة «حتى يَقُول ثلاثة من ذَوِي الحِجا من قَوْمه: قد أصابتْ فلاناً الْفَاقةُ فحَلَّتْ له المسْألة» أي من ذَوي العقل.
(س) وفي حديث ابن صيّاد «ما كان في أنْفُسِنا أحْجَى أن يكون هُو مُذْ مَاتَ» يَعْني الدَّجَّال، أحْجَى بمعنى أجْدَر وأوْلَى وأحَقّ، من قولهم حَجَا بالْمكان إذا أقام وثبت.
(س) ومنه حديث ابن مسعود رضي اللّه عنه «إنَّكُم مَعاشر هَمْدَان من أحْجَى حَيٍّ بالكُوفة» أي أولى وأحَقّ، ويَجُوز أن يكون من أعْقَل حَيٍّ بها.
«هـ» وفيه «أنّ عمرَ رضي اللّه عنه طاف بناقةٍ قد انْكَسرت، فقال: واللّه مَا هي بمُغُدٍ فيَسْتَحْجِي لَحْمُها» اسْتَحْجَى اللَّحم إذا تَغَيَّرت رِيحُه من المرَض العارض. والمُغِدُّ: النَّاقة الَّتي أخَذَتْها الغُدَّة، وهي الطَّاعُون.
(س) وفيه «أقبلتْ سفينةٌ فحجَتْها الرّيحُ إلى موضع كذا» أي ساقتها ورمتْ بها.
«هـ» وفي حديث عمْرو «قال لمُعَاوية: إنّ أمْرَك كالجُعْدُبَة أو كالحَجَاة في الضَّعْف» الحَجاة بالفتح: نُفَّاخَات الْماء.
«هـ» وفيه «رأيت عِلْجاً يوم القادِسِية قَدْ تَكَنَّى وتحَجَّي فَقَتَلْتُه» تَحَجَّى: أي زَمْزَم. والحِجْاء بالمدّ: الزَّمْزَمَة، وهو من شعَار المَجُوس. وقيل: هو من الحجاة: السّتْرِ. واحْتجا: إذا كَتَمهُ.


حدأ

* فيه «خَمْسٌ فَواسِقُ يُقْتَلْنَ في الحِلِّ والحرَم؛ وعدّ منْها الحِدَأ» وهو هَذَا الطَّائر المعروف من الجوارح، وَاحِدُها حِدَأة بِوَزن عِنَبَة.


حدب

(س) في حديث قَيْلَة «كانت لها ابْنَةٌ حُدَيْبَاء» هو تَصغير حَدْبَاء. والحَدَب بالتَّحريك. ما ارْتَفَع وغَلُظ من الظَّهْر. وقد يكون في الصَّدر، وصاحبُه أحْدَبُ.
* - ومنه حديث يأجوج ومأجوج «وهُم من كلّ حَدَب يَنْسِلون» يُرِيد يَظْهَرُون من غَلِيظ الأرضِ ومُرْتَفِعِها، وجمعه حِداب.
* - ومنه قصيد كعب بن زهير:
يَوْماً تَظَلُّ حِدَابُ الأرضِ تَرْفَعُها * من اللَّوَامع تَخْلِيطٌ وتَزْيِيلُ
وفي القصيد أيضاً:
كل ابن أنثى وإن طالت سَلَامَتُه * يوما على آلةٍ حَدْبَاءَ مَحْمُولُ
يُريد النَّعْشَ. قيل أراد بالآلة الحالة، وبالحَدباء الصَّعبَةَ الشَّدِيدة.
(س) وفي حديث علي رضي اللّه عنه يَصف أبا بكر «وأحْدَبُهُم على المسلمين» أي أعطَفُهم وأشفَقُهم. يُقال حَدِبَ عليه يَحدَب إذا عطف.
* - وفيه ذكر «الحُدَيبَية» كثيرا وهي قرية قَرِيبة من مكة سُمّيت ببئر فيها، وهي مُخَفَّفة، وكثير من المحدّثين يُشَدِّدها.


حدبر

* في حديث علي رضي اللّه عنه في الاسْتسقاء «اللَّهُم إنا خَرجْنا إليك حين اعتكرت علينا حدابِيرُ السِّنين» الحدابير: جمْع حِدْبارٍ وهي الناقة التي بَدَا عَظْمُ ظَهْرها ونَشَزتْ حرَاقِيفُها من الهُزال، فشَبّه بها السِّنِين التي يَكْثُر فيها الجَدْب والقَحْط.
(س) ومنه حديث ابن الأشعث «أنه كتَب إلى الحجّاج: سأحْمِلك على صَعبٍ حَدْباءَ حِدْبارٍ يَنِجُّ ظَهْرُها» ضَرَب ذلك مثلا للأَمْرِ الصَّعْب والخُطَّة الشديدة.


حدث

(س) في حديث فاطمة رضي اللّه عنها «أنها جاءت إلى النبي صلى اللّه عليه وسلم فوَجَدَت عنده حُدّاثا» أي جماعة يَتَحَدَّثُون، وهو جمعٌ على غير قياس، حَمْلاً على نَظِيره، نحو سَامِر وسُمَّار، فإن السُّمَّار المُحَدِّثُون.
* - وفيه «يَبْعَث اللّه السَّحاب فيَضْحَك أحسن الضَّحِك ويَتَحَدَّثُ أحسن الحديث» جاء في الخبر «أنّ حدِيثَه الرَّعْدُ وضَحِكَه البَرْق» وشَبَّهه بالحديث لأنه يُخْبر عن المطَرِ وقُرْب مَجيئه، فصار كالمُحدِّثِ به. ومنه قول نُصَيْب:
فعاجُوا فأثْنَوْا بالذي أنتَ أهلُه * ولَوْ سَكَتُوا أثْنَتْ عليك الحَقَائِبُ
وهو كثير في كلامهم. ويجوز أن يكون أراد بالضَّحِك افْتِرارَ الأرض بالنَّبات وظُهُورَ الأزْهارِ، وبالحديث ما يَتَحَدّث به الناس من صفة النَّبات وذِكْره. ويُسَمَّى هذا النوع في عِلم البيان المَجازَ التَّعْلِيقي، وهو من أحسن أنواعه.
«هـ» وفيه «قد كان في الأمَمِ مُحَدِّثون، فإن يكن في أمَّتِي أحدٌ فعُمَر بن الخطاب» جاء في الحديث تفسيره: أنهم المُلْهَمُون. والمُلْهَم هو الذي يُلْقَى في نفسِه الشيء فيُخْبِر بِه حَدْساً وفِراسة، وهو نوع يَخْتَصُّ به اللّه عز وجل من يشاء من عباده الذين اصْطَفَى، مِثْلُ عُمر، كأنَّهم حُدِّثوا بشيء فقالوه. وقد تكرّرت في الحديث.
* - وفي حديث عائشة رضي اللّه عنها «لَوْلاَ حِدْثانُ قَوْمِك بالكفر لهَدَمْتُ الكعبة وبَنَيْتُها» حِدْثان الشّضيء بالكسر: أوَله، وهو مَصْدَر حَدَث يَحْدُثُ حُدوثاً وحِدْثاناً. والحَديث ضدُّ القديم. والمراد به قُرْب عهدهِم بالكفر والخروج منه والدخول في الإسلام، وأنه لم يَتَمكَّن الدِّين في قلوبهم، فلو هَدَمْتُ الكعبة وغَيَّرْتُها ربَّما نَفَروا من ذلك.
* - ومنه حديث حُنَين «إنّي أعْطِي رِجالاً حَدِيثِي عَهْدٍ بكُفْرٍ أتَألَّفُهُم» وهو جمْع صِحَّةٍ لحديث، فَعِيل بمعنى فاعل.
* - ومنه الحديث «أناسٌ حَدِيثةٌ أسْنانُهم» حَداثَة السِّنّ: كناية عن الشّباب وأوّل العُمر. * ومنه حديث أمّ الفضل «زعَمَت امْرَأتي الأولى أنها أرضعت امرأتي الحُدْثَى» هي تأنيث الأحْدَثِ، يُريد المرأة التي تَزوَّجها بعد الأولَى.
* - وفي حديث المدينة «من أحْدث فيها حدثاً أوْ آوَى مُحْدِثاً» الحَدَث: الأمرُ الحادِث المُنكَر الذي ليس بمُعْتاد ولا معروف في السُّنَّة. والمُحْدث يُرْوَى بكسر الدال وفَتْحها على الفاعل والمفعول، فمعنى الكَسْر: مَن نَصَر جانِياً أو آواه وأجارَه مِن خَصْمه، وحال بينَه وبين أن يَقْتَصَّ منه. والفتح: هو الأمر المُبْتَدَع نَفْسه، ويكون معنى الإِيواء فيه الرّضا به والصبر عليه، فإنه إذا رَضِيَ بالبِدْعة وأقرَّ فاعلَها ولم يُنْكِرْ عليه فقد آوَاهُ.
* - ومنه الحديث «إيَّاكم ومُحْدَثاتِ الأمور» جمع مُحْدَثة - بالفتح - وهي ما لم يكن معروفا في كتاب ولا سُنَّة ولا إجْماع.
* - وحديث بني قُرَيْظة «لم يَقْتُلْ من نسائهم إلا امرأةً واحدةً كانت أحْدَثَتْ حَدَثا» قيل حَدَثُها أنَّها سَمَّتِ النبي صلى اللّه عليه وسلم.
«هـ» وفي حديث الحسن «حادِثُوا هذه القُلُوبَ بذِكْرِ اللّه» أي اجْلُوها به، واغْسِلُوا الدَّرَنَ عنها، وتعَاهَدُوها بذلك كما يُحادَثُ السَّيفُ بالصّقَال «أنشد الهروي للبيد: *كمثلِ السَّيْفِ حُودِثَ بالصِّقَالِ*» .
«هـ» وفي حديث ابن مسعود رضي اللّه عنه «أنه سَلَّم عليه وهو يُصَلّي فلم يَرُدّ عليه السلام، قال: فأخَذني ما قَدُمَ وما حَدُثَ» يعني هُمُومه وأفكاره القَدِيمة والحَدِيثة. يقال حَدَث الشَّيء بالفتح يَحْدُث حُدُوثا، فإذا قُرِنَ بِقَدُم ضُمَّ لِلازْدِوَاج بِقَدُم.


حدج

«هـ» في حديث المعْراج «ألم تَرَوْا إلى مَيّتِكم حِينَ يَحْدِج بِبَصَرِه فإنَّما يَنْظر إلى المِعْراج» حَدَج بِبَصَرِه يَحْدِج إذا حَقَّقَ النَّظَر إلى الشَّيء وأدَامَه.
«هـ» ومنه حديث ابن مسعود رضي اللّه عنه «حَدِّثِ الناس ما حَدَجُوك بأبْصارِهم» أي ما دَامُوا مُقْبِلين عليك نَشِطِين لِسَماع حَدِيثِك.
«هـ» وفي حديث عمر رضي اللّه عنه «حَجَّةً ها هنا ثم احْدِج ها هنا حتَّى تَفْنَى» الحَدْج شَدُّ الأحْمال وتَوْسِيقُها، وشدّ الحِدَاجَة وهو القَتَب بأدَاتِه، والمَعْنى حُجَّ حَجَّة واحِدة ثم أقْبل على الجِهاد إلى أن تَهْرَم أو تَمُوت، فكنَى بالحَدْج عن تهْيئة المركُوب للْجِهَاد.
«هـ» وفي حديث ابن مسعود رضي اللّه عنه «رأيت كأنّي أخَذْتُ حَدَجَة حَنْظَل فَوَضَعْتُها بين كَتِفَيْ أبي جهل» الحَدَجة بالتّحريك: الحَنْظَلة الفِجَّة الصُّلْبَة، وجمعها حَدَج.


حدد

* فيه ذِكْر «الحَدّ والحُدُود» في غير موضع وهي محَارم اللّه وعُقُوبَاتُه الَّتي قرَنَها بالذُّنوب. وأصْل الحَدّ المنْع والفَصْل بين الشَّيئين، فكأنَّ حُدُودَ الشَّرع فَصَلَتْ بين الحلال والحرام فمنها ما لا يُقْرَب كالفَواحش المُحَرَّمة، ومنه قوله تعالى «تلك حُدودُ اللّهِ فلا تَقْرَبوها» . ومنها ما لا يُتعدّى كالموارِيث المعيّنَة، وتَزْويج الأربع. ومنه قوله تعالى: «تلك حدود اللّه فلا تَعْتَدُوها» .
«هـ» ومنه الحديث «إني أصَبْت حَدًّا فأقِمْه عَلَيّ» أي أصبت ذَنْباً أوْجَب عليّ حَدًّا: أي عُقوبَةً.
«هـ» ومنه حديث أبي العالية «إنّ اللَّمَم ما بَين الحَدَّيْن: حَدِّ الدنيا وحَدِّ الآخرة» يريد بحَد الدنيا ما تَجب فيه الحدود المكتوبة، كالسَّرِقة والزِّنا والقَذْف، ويُريد بِحَدِّ الآخرة ما أوْعَد اللّه تعالى عليه العَذابَ كالقَتْل، وعُقُوق الوَالدَيْن، وأكْل الرّبَا، فأرادَ أن اللَّمَم من الذُّنوب: ما كان بَين هذَيْن مِمَّا لَم يُوجب عليه حَدًّا في الدنيا ولا تَعْذِيبا في الآخرة.
«هـ» وفيه «لا يَحِلُّ لامْرأة أن تُحِدَّ على مَيِّتٍ أكثَر من ثلاث» أحَدَّت المرأة على زَوْجها تُحَدُّ، فهي مُحِدٌّ، وحَدَّتْ تَحُدَّ وتَحِدُّ فهي حَادّ: إذا حَزِنَتْ عليه، ولَبِسَت ثِياب الحُزْن، وتَركَت الزِّينَة.
«هـ» وفيه «الحِدَّة تَعْتَري خِيار أمَتِي» كالنَّشَاط والسُّرْعَة في الأمور والمَضَاء فيها، مأخوذ من حَدّ السَّيف، والمراد بالحِدَّة ها هنا المَضَاء في الدِّين والصَّلابة والقَصْد في الخير.
«هـ» ومنه الحديث «خِيَار أمَتِي أحِدَّاؤُها» هو جمع حَدِيد، كشَدِيد وأشِدَّاء.
(س) ومنه حديث عمر رضي اللّه عنه «كُنْت أدَاري من أبي بكر بَعْضَ الحَدِّ» الحَدُّ والْحِدَّة سواء مِن الغَضَب، يُقال حَدَّ يَحِدُّ حَدًّا وحِدَّة إذا غَضِب، وبَعْضُهم يَرْويه بالجيم، من الجِدّ ضِدّ الهَزْل، ويجوز أن يكون بالفتح من الحَظِّ.
«هـ» وفيه «عَشْرٌ من السُّنَّة؛ وعَدَّ فيها الاسْتِحدَاد» وهُو حلق العَانَة بالحديد.
«هـ» ومنه الحديث الآخر «أمْهِلُوا كي تَمْتَشِطَ الشَّعِثة وتَسْتَحِدَّ المُغِيبَةُ» ، وهو اسْتَفْعَل من الحَدِيد، كأنه اسْتَعْمَله على طريق الكناية والتَّوْرية.
* - ومنه حديث خُبَيْب رضي الله عنه «إنه اسْتَعَار مُوسى ليَسْتَحدَّ بها» لأنَّه كان أسيراً عنْدَهم وأرادوا قَتْله، فاسْتَحَدَّ لئلا يَظْهَر شعر عاَنَتِه عنْد قتله.
* - وفي حديث عبد الله بن سلام «إن قَوْمناَ حاَدُّونا لما صَدَّقْناَ الله ورسُوله» المُحادَّة : المُعاَدَاة والمُخَالَفة والمُناَزعة، وهي مُفَاعَلَة من الحدِّ، كأن كل واحد منهما تجاوَزَ حَدَّه إلى الآخر.
«هـ» ومنه الحديث في صفة القرآن « لكل حَرْف حَدُُّ» أي نِهاَيَة، ومُنْتَهى كلِّ شيء حَدُّه.
* - وفي حديث ابى جهل لما قال في خَزَنَةِ النَّار - وهم تسْعَة عَشَر - ما قال، قال له الصحابة « تَقِيسُ الملائكة بالحَدَّادِين » يَعْني السَّجاَّنين، لأنَّهُمْ يَمْنَعُون المُحَبَّسين من الخُروج. ويَجُوز أن يكون أرَادَ به صُنَّاع الحَديد؛ لأنهم من لأنهم من أوْسَخ الصُّنَّاع ثَوْباً وَبَدَناً.


حدر

* فى حديث الأذَان «إذا أذَّنْتَ فتَرسَّلْ وإذا وإذا أقَمتَ فاحْدُرْ» أي أسْرِع. حَدَر في قراءتِهِ وأذَانِه يَحْدُرُ حَدْراً، وهو من الحدور ضِدّ الصُّعود، ويَتَعَدَّى ولا يَتَعَدَّى.
(س) ومنه حديث الاستسقاء «رأيت المطر يَتَحادَر على لحيَتِه» أي ينزِل ويَقْطُر وهو يَتَفَاعَل، من الحدور.
«هـ» وفي حديث عمر رضي اللّه عنه «أنه ضرَب رجُلا ثَلاثين سَوْطاً كلُّها يَبْضَعُ ويَحْدُر» حَدَر الجلْدُ يَحْدُرُ حَدْراً إذا ورِمَ، وحَدَرْتُه أنا، ويُرْوى يُحْدَرُ بضم الياء من أحْدَرَ، والمعنى أنّ السّياط بَضَعَتْ جِلده وَأوْرَمَتْه.
(س) ومنه حديث أمّ عطية «وُلد لَنَا غُلام أحْدَرُ شَيء» أي أسْمَنُ شيء وأغْلَظُهُ. يقال: حَدُرَ حَدْراً فهو حَادِرٌ.
* - ومنه حديث ابن عمر «كان عبدُ اللّه بن الحَارِث بن نَوْفَل غُلاَماً حَادِراً» .
* - ومنه حديث أبْرَهَة صاحب الفِيل «كان رجلا قَصِيراً حَادِراً دَحْدَاحاً» .
(س) وفيه «أنّ أبَيَّ بن خَلَف كان على بَعِير له وهُو يقول يا حَدْرَاهَا» يُرِيدُ: هَلْ رَأى أحَدٌ مِثْلَ هَذا. ويَجُوز أنْ يُرِيد يا حَدْرَاء الإبل، فقَصَرها، وهي تأنيث الأحْدَرِ، وهو الممْتَلِئ الفَخِذِ والعَجُزِ، الدقيق الأعْلى، وأرَاد بالبعير ها هنا النَّاقة، وهو يَقَع على الذَّكر والأنْثَى، كالإنسان.
«هـ» وفي حديث علي رضي اللّه عنه: *أنَا الَّذي سَمَّتْنِ أمّي حَيْدَرَهْ* الْحَيْدَرَة: الأسَدُ، سُمّي به لغِلَظِ رَقَبتِه، والياء زائدة. قيل إنه لما وُلِدَ عَلِيٌّ كان أبوه غَائبا فَسَمَّته أمُّه أسَداً باسم أبيها، فلمَّا رَجع سَمَّاه عَليًّا، وأراد بقوله حَيْدَرَة أنهَا سَمَّتْه أسَداً. وقيل بل سَمَّته حَيْدَرَة.


حدق

* فيه «سمع من السَّماء صَوْتاً يقول اسْق حَديقة فُلان» الحديقَة: كل ما أحاط به الْبنَاء من البساتين وغيرها. ويقال للْقطْعَة من النَّخْل حديقة وإن لم يكن مُحَاطاً بها، والجمع الحدائق. وقد تكرر في الحديث.
(س) وفي حديث معاوية بن الحكم «فحدَّقَنِي القَوْمُ بأبْصَارِهم» أي رَمَوْني بحَدَقهم، جمع حَدَقة وهي العَيْن. والتَّحْديق: شِدَّة النَّظَر.
(س) ومنه حديث الأحنف «نَزَلوا في مِثْل حَدَقة البعير» شَبَّه بِلاَدَهم في كَثْرة مائها وخِصْبها بالعَيْن، لأنَّها تُوصَفُ بكثرة الماء والنَّدَاوَة، ولأنّ المخَّ لا يَبْقى في شيء من الأعْضَاء بَقَاءه في العَيْن.


حدل

«هـ» في الحديث «القُضاة ثَلاثَة: رَجُلٌ عَلِم فَحَدَلَ» أي جَارَ. يُقَال: إنه لحَدْلٌ: أي غير عَدْل.
* - وفيه ذِكْر «حُدَيْلَة» بضم الحاء وفتح الدال، وهي مَحلَّة بالمدينة نُسِبَتْ إلى بني حُدَيْلَة: بطن من الأنصار.


حدم

* في حديث عليّ «يُوشك أن تَغْشَاكُم دَوَاجي ظُلَلِه واحْتِدَام عِلله» أي شدّتُها، وهو من احْتدَام النَّار: إلتهابها؟؟ وشِدةِ حرّها.


حدة

* في حديث جابر ودَفْن أبِيه «فجَعَلْتُه في قَبرٍ على حدَةٍ» أي مُنْفَرِداً وحْدَه. وأصلُها من الواو فحُذِفَت من أوّلها وعُوِّض منها الهاء في آخرها، كعِدَةٍ وزِنَة من الوَعْد والوَزْن، وإنما ذكرناها ها هنا لأجل لفظِها.
* - ومنه الحديث الآخر «اجْعَلْ كلَّ نوع من تَمْرِك على حِدَةٍ» .


حَدَا

«هـ» في حديث ابن عباس رضي اللّه عنهما «لا بأسَ بقَتْل الحِدَوْ والإفْعَوْ» هي لُغَةٌ في الوَقف على ما آخره ألفٌ، فقُلِبَت الألف واواً. ومنهم من يَقْلِبها ياء، وتُخفَّفُ وَتُشدَّدُ. والحِدَوُ هي الحدَأ: جَمْع حِدَأةٍ وهي الطائر المعروف، فلما سَكَّن الهمْز للوَقْف صارت ألِفا فَقَلبها واواً.
* - ومنه حديث لُقمان «إِنْ أرَ مَطْمَعِي فَحِدَوٌّ تَلَمَّعُ» أي تَخْتَطِف الشيء في انْقِضاضها، وقد أجْرى الوصل مجرى الوَقْف، فقَلَبَ وشَدَّد. وقيل أهلُ مكة يُسَمُّون الحِدَأ حِدَوًّا بالتشديد.
«هـ» وفي حديث مجاهد «كنت أتَحدَّى القُرّاء» أي أتَعَمَّدُهم وأقصدهم للقِراءة عليهم.
* - وفي حديث الدعاء «تَحْدُوني عليها خَلّةٌ واحدة» أي تَبْعَثُني وتَسُوقُنِي عليها خَصلة واحدة، وهو من حَدْوِ الإبل؛ فإنه مِن أكبر الأشياء على سَوْقها وَبَعْثها. وقد تكرر في الحديث.


حذذ

* في حديث عليّ رضي اللّه عنه «اصول بِيَدٍ حَذَّاءَ» أي قَصِيرة لا تَمْتَدُّ إلى ما أريدُ. ويُروى بالجيم، من الجَذّ: القَطْع. كنَى بذلك عن قصور أصحابه وتَقاعُدهم عن الغَزْو. وكأنَّها بالجيم أشْبَه.
«هـ» وفي حديث عُتبة بن غَزْوان «إنّ الدنيا قد آذنَتْ بصَرْم ووَلَّتْ حَذَّاءَ» أي خَفيفة سريعة. ومنه قِيل للْقَطاةِ حَذَّاء.


حذف

«هـ» في حديث الصلاة «لا تَتَخلَّلُكم الشياطين كأنها بناتُ حَذَف» وفي رواية «كأولاد الحَذَف» هي الغنم الصِّغار الحِجازيَّة، واحِدتُها حَذَفة بالتحريك. وقيل: هي صِغارٌ جُرْدٌ ليس لها آذان ولا أذْنابٌ، يُجَاءُ بها من جُرَشِ اليمن.
(س) وفيه «حَذْف السلام في الصلاة سُنَّة» هو تخفيفه وتَرْك الإطالة فيه. ويَدُّل عليه حديث النَّخَعي «التكبير جَزْم، والسلام جَزْم» فإنه إذا جَزَم السَّلام وقَطَعَه فقد خَفَّفَه وحَذَفه.
(س) وفي حديث عَرْفَجَة «فتَناول السَّيف فَحذَفه به» أي ضَرَبَه به عن جانِب. والحَذْف يُسْتَعْمل في الرَّمي والضرب معاً.


حذفر

* فيه «فكأنما حِيزَتْ له الدنيا بحَذافيرها» الحذافير: الجَوانِبُ. وقيل الأعالي، واحِدها حِذْفار، وقيل حُذْفُورٌ: أي فكأنما أُعْطي الدنيا بأسْرِها.
* - ومنه حديث المَبْعث «فإذا نحن بالحيِّ قد جاءوا بحذافيرهم» أي جميعهم.


حذق

* فيه «أنه خرج على صَعْدَة يَتْبَعها حُذاقِيٌّ» الحُذاقِيُّ: الجَحْشُ. والصَّعْدة: الأتانُ.
* - وفي حديث زيد بن ثابت «فما مرّ بي نِصف شهر حتى حَذَقتُه» أي عرفته وأتْقَنْتُه.


حذل

«س ه» فيه «مَن دَخَل حائطا فلْيأكل منه غيرَ آخذٍ في حَذْله شيئاً» الحَذْل بالفتح والضم: حُجْزَة الإزارِ والقَميص وطَرَفُه.
* - ومنه الحديث «هاتي حَذْلك فجعل فيه المالَ» .


حذم

«هـ» في حديث عمر رضي اللّه عنه «إذا أقَمْتَ فاحْذِم» الحَذْم: الإسراع، يريد عَجَّل إقامة الصلاة ولا تُطَوِّلها كالأذان. وأصلُ الحَذْم في المشي: الإسراع فيه. هكذا ذكره الهرَوِي في الحاء المهملة. وذكره الزمخشري في الخاء المعجمة «الذي في الفائق 1/478 بالحاء المهملة» ، وسيَجِيء.


حذن

«هـ» فيه «من دَخَل حَائطا فَلْيَأكل منه آخِذٍ في حُذْنِه شيئاً» هكذا جاء في رواية، وهو مثْل الْحَذل بالام لَطرَف الإِزار. وقد تقدّم.


حذا

«هـ» فيه «فأخَذَ قَبْضَة من تُراب فَحذا بِهَا في وُجُوه المشركين» أي حَثَا، على الإبْدال، أو هُما لغتان.
* - وفيه «لَتَرْكَبُّنَّ سَنَن من كان قَبْلَكم حذْوَ النَّعْل بالنعْل» أي تَعْمَلون مثل أعمالِهم كما تُقْطَع إحدَى النَّعلَين على قَدْر النَّعل الأخرى. والحَذْوُ: التَّقدِير والقَطْع.
«هـ» ومنه حديث الإسْراء «يَعْمِدُون إلى عُرْض جَنْب أحَدِهِم فيَحْذُون منه الحُذْوَة من اللَّحْم» أي يَقْطَعُون منْه القِطْعَة.
* - وفي حديث ضَالَّة الإبل «معَها حِذَاؤها وسِقَاؤها» الحِذَاء بالمَدِّ: النَّعْل، أرادَ أنها تَقْوَى على المشْي وقَطْع الأرض، وعلى قَصْد الْميَاه وَوُرودِها ورَعْي الشَّجَر، والامْتِناع عن السِّبَاع المُفْتَرِسَة، شَبَّههَا بِمَن كان معَه حِذَاء وسِقَاء في سَفَره. وهكذا ما كان في مَعْنَى الإبلِ من الخَيْل والبقَر والحَمِير.
(س) ومنه حديث ابن جُرَيج «قلت لابن عُمر: رأيتُك تَحْتَذِي السّبْت» أي تَجْعَله نَعْلك، احْتَذَى يَحْتَذِي إذا انْتَعَل.
* - ومنه حديث أبي هريرة يَصِف جعْفَر بن ابي طالب «خَيْر مَن احْتَذَى النِّعَال» .
«هـ» وفي حديث مَسّ الذَّكَر «إنما هُو حِذْيَة مِنْك» أي قِطْعَة. قيل هي بِالكَسْر: ما قُطع من اللَّحْم طُولا.
* - ومنه الحديث «إنما فاطمةُ حِذْيَةٌ منِّي يَقْبِضُني ما يَقْبضُها» .
* - وفي حديث جَهَازِها «أحَدُ فِرَاشَيْهَا مَحْشُوٌّ بِحُذْوَة الحَذَّائِين» الحُذْوة والحُذَاوَة: ما يسقط من الجُلُود حِين تُبْشَر وتُقْطَع مِمَّا يُرْمى به وينْفَى. والحَذَّائِين جَمْع حذَّاء، وهو صَانِع النِّعَال.
(س) وفي حديث نوف «إنّ الهُدهُد ذهب إلى خازِن البَحْر، فاسْتَعار منه الحِذْيَة، فَجاء بِها فألْقَاها على الزُّجَاجَة فَفَلَقَها» قيل هي الْمَاس الذي يَحْذِي الحجَارة: أي يَقْطاعها، ويُثْقَب به الجوهرُ.
«هـ» وفيه «مَثَل الجَلِيس الصَّالح مَثَلُ الدَّارِيّ إن لَمْ يُحْذِك من عطْره عَلِقَك من رِيحِه» أي إن لم يُعْطك. يقال: أحْذَيْته أُحْذِيه إحْذَاء، وهي الحُذْيَا والحَذِيَّة.
* - ومنه حديث ابن عباس رضي اللّه عنهما «فَيُدَاوِينَ الْجَرْحَى ويُحْذَيْنَ من الغَنِيمة» أي يُعْطَيْن.
(س) وفي حديث الهَزْهَاز «قَدِمْت على عمر رضي اللّه عنه بفَتْح، فَلَمّا رجَعْت إلى العَسْكر قالوا: الحُذْيَا، مَا أصَبْتَ من أمير المؤمنين؟ قُلْتُ: الحُذْيَا شَتْمٌ وَسَبٌّ» كأنه قد كان شَتَمه وسَبَّه، فقال: هذا كان عَطاءه إيَّايَ.
(س) وفي حديث ابن عباس رضي اللّه عنهما «ذَاتُ عِرْقٍ حَذْوَ قَرْن» الحَذْوُ والحِذَاء. الإزاء والمُقَابِل: أي إنَّها مُحاذِيَتُها. وذَاتُ عِرْق: مِيقات أهْل العِراق. وقَرْن ميقات أهْل نَجْد، ومسَافَتُهما من الحَرَم سَوَاء.


حرب

* في حديث الحديبية «وإلاَّ تَرْكْنَاهُم مَحْرُوبِين» أي مَسْلُوبِين مَنْهُوبِين. الحَرب بالتَّحْريك: نهْبُ مَالِ الإنْسان وتَرْكُه لا شَيء له.
(س) ومنه حديث المُغيرة «طَلاَقُها حَريَبة» أي لَهُ مِنْها أوْلاَد إذا طَلَّقَها حُرِبُوا وفُجعُوا بهَا، فكَأنَّهُم قد سُلِبُوا ونُهِبُوا.
* - ومنه الحديث «الحَارِبُ المُشَلِّحُ» أي الغاصِب والنَّاهِب الذي يُعَرِّي الناس ثِيَابَهُم.
* - وفي حديث علي رضي اللّه عنه «أنه كتب إلى ابن عباس: لمّا رأيت العدوّ قد حَرِبَ» أي غَضِبَ. يُقال منه حَرِب يَحْرَبُ حَرَباً بالتَّحْرِيك.
* - ومنه حديث عُيَيْنَة بن حِصْن «حتَّى أدْخِل عَلى نسَائه من الحَرب والحُزْن ما أدْخَل على نِسَائِي» .
* - ومنه حديث الأعشى الحِرْمازِي: *فَخَلَّفَتْني بِنزَاعٍ وحَرَب* أي بخُصُومة وغَضَب.
* - ومنه حديث الدَّيْن «فإنّ آخِرَه حَرَبٌ» ورُوي بالسُّكون: أي النِّزاع. وقد تكرر ذكره في الحديث.
* - ومنه حديث ابن الزبير رضي اللّه عنه عِند إحْرَاقِ أهْل الشَّام الكَعْبة «يُريدُ أن يُحرِّبَهُم» أي يَزيد في غَضَبِهم على ما كان من إحْرَاقِها. وحَرَّبْت الرجُل بالتشديد: إذا حَمْلَته على الغَضَب وعَرَّفْتَه بما يَغْضَب منه. ويُروى بالجيم والهمزة. وقد تقدّم.
«هـ» وفيه «أنه بَعث عُروة بن مسعود إلى قَومه بالطائف، فأتاهُم ودَخَل مِحْرَاباً لَه، فأشْرَف عليهم عنْد الفَجْر ثم أذَّن للصَّلاة» المحْرابُ: المَوْضع العَالي المُشْرِفُ، وهُو صَدْر المَجْلس أيضاً، ومنه سُمّي محْراب المسْجد، وهو صَدْرُه وأشْرَف مَوْضِع فيه.
«هـ» ومنه حديث أنس رضي اللّه عنه «أنه كان يَكْره المحَارِيب» أي لم يَكُن يُحِبُّ أن يَجْلِس في صَدْر المجلس ويتَرَفَّع على النَّاس. والمحَارِيبُ: جَمْع مِحْراب.
* - وفي حديث علي رضي اللّه عنه «فابْعَث عليهم رَجُلاً مِحْرَاباً» أي مَعْرُفا بالحَرْب عَارِفاً بِهَا والميم مكسورة، وهو من أبْنيَة المُبَالَغَة، كالمِعْطاء مِن العَطاء.
* - ومنه حديث ابن عباس «في ا: ابن مسعود» «قال في عليّ رضي اللّه عنهم: ما رأيْتُ مِحْرَاباً مثْلَه» .
* - وفي حديث بَدْر «قال المشركون: اخْرُجُوا إلى حَرائِبكم» هكذا جاء في بعض الرّوايَات بالباء الموحَّدة، جمع حَريبَة، وهو مال الرجُل الذي يَقُوم أمْرُه. والمعْرُوف بالثاء المثَلثة. وسيذكر.


حرث

«هـ» فيه «احْرُث لدُنْيَاك كأنَّك تَعِيش أبداً، واعملْ لآخِرَتِك كأنك تَمُوت غَداً» أي اعْمَل لدُنْياكَ، فخالَفَ بين اللفْظَيْن. يقال حَرثتُ واحْتَرَثت. والظاهر من مَفْهُوم لفظِ هذا الحديث: أمَّا في الدنيا فَلِلْحثِّ على عِمارتها وبقاء الناس فيها حتى يَسْكُن فيها ويَنْتَفع بها من يَجيء بعدك، كما انْتَفَعْت أنت بعَمَل من كان قبلك وسَكَنْتَ فيما عَمَرَه، فإنّ الإنسان إذا عَلم أنه يَطُول عُمْرُه أحْكَم ما يَعمَلُه وحَرصَ على ما يَكْسِبُه، وأمّا في جانِب الآخرة فإنه حَثٌّ على إخلاص العمل، وحُضُور النّيَّة والقَلْب في العباداتِ والطاعات، والإكْثار منها، فإِنّ من يَعْلم أنه يموت غَداً يُكْثر من عبَادَته ويُخْلِص في طاعتِه. كقوله في الحديث الآخر «صَلِّ صَلاَة مُوَدِّعٍ» .
قال بعض أهل العلم: المراد من هذا الحديث غَيْرُ السَّابق إلى الفَهْم من ظاهره؛ لأنّ النبي صلى اللّه عليه وسلم إنما نَدب إلى الزُّهْد في الدنيا، والتَّقْلِيل منها، ومن الانْهمَاك فيها والاسْتِمتاع بلَذَّاتها، وهو الغالب على أوَامره ونَواهيه فيما يتعلق بالدنيا فكيف يَحُثُّ على عِمارتها والاسْتِكْثار منها، وإنما أراد - واللّه أعلم - أنّ الإنسان إذا عَلِم أنه يعِيش أبداً قَلَّ حِرْصُه. وعَلِم أنّ مَا يُريدُه لَنْ يَفُوتَه تَحْصِيلُه بتَرْك الحِرْص عليه والمُبَادَرة إليه، فإنه يقول: إن فاتَنِي اليَوْم أدْرَكْتُه غَداً، فإِنّي أعيش أبداً، فقال عليه الصلاة والسلام: اعْمَل عَمَل من يَظُنُّ أنه يُخَلَّد فلا يحْرِص في العمل، فيكون حَثًّا لَهُ على الترك والتَّقْلِيل بِطَرِيقَة أنيقة من الإشَارة والتَّنْبيه، ويكون أمْرُه لعَمَل الآخِرة على ظاهره، فيَجْمَع بالأمْرَيْن حَالَة واحدة وهو الزُّهْد والتَّقْلِيل، ولَكِن بلَفْظَيْن مُخْتَلِفَيْن.
وقد اختَصَر الأزهري هذا المعْنى فقال: معْناه تقْدِيم أمْرِ الآخِرة وأعْمَالِها حِذَارَ المَوْت بالفَوْت على عَمل الدنيا، وتَأخير أمْر الدنيا كَراهيَة الاشْتِغال بها عن عَمل الآخرة.
«هـ» وفي حديث عبد اللّه «احْرُثُوا هذا القُرآن» أي فَتِّشُوه وثَوّرُوه. والحَرْث: التَّفْتِيش.
«هـ» وفيه «أصْدَق الأسْماء الحَارِث» لأنّ الحَارِث هُو الكَاسِبُ، والإنْسان لا يَخْلُو من الكَسْب طَبْعاً واخْتِيَارا.
«هـ» ومنه حديث بَدْر «اخْرُجُوا إلى مَعايِشكم وحَرائِثكم» أي مَكَاسبكم، وَاحِدُها حرِيثَة. قال الخطّابي: الحرَائث: أنْضَاء الإبِل، وأصْلُه في الخَيْل إذا هُزِلَتْ فاسْتُعِيرَ للإبِل، وإنَّما يقال في الإبل أحْرَفْنَاها بِالْفَاء. يقال نَاقَة حَرْف: أي هَزْيلَة. قال: وقَدْ يُرَاد بالحرَائِث المَكَسِبُ، من الاحْتِراث: الاكْتسَابِ. ويروى «حَرائِبكم» بالحاء والباء الموَّحدة. وقد تقدّم.
(س) ومنه قول معاوية «أنه قال لأنصار: ما فعَلَتْ نَواضِحُكم؟ قالوا: حَرَثْنَاهم يوْم بَدْر» أي أهْزَلْنَاها. يقال حرَثْتُ الدَّابَّة وأحْرَثْتُها بمعنى أهْزَلْتَها. وهَذَا يُخَلف قَوْلَ الخطَّابي. وأراد مُعاوية بذكْر نَواضِحِهم تَقْرِيعاً لَهم وتَعْرِيضاً لأنَّهُم كانوا أهلَ زَرْعٍ وسَقْي، فأجَابُوه بمَا أسْكَتَه؟؟ تَعْرِيضاً بقَتْل أشْيَاخِه يَوْم بَدْر.
«هـ» وفيه «وعليه خَمِيصَة حُرَيْثِيَّة» هكذا جاء في بعض طُرُق البُخاري ومسلم. قيل: هي مَنْسُوبة إلى حُرَيْث: رَجُل من قُضَاعة. والمعروف جَوْنِيَّة. وقد ذكرت في الجيم.


حرج

«هـ س» فيه «حَدِّثُوا عن بني اسرائيل ولا حرَج» الحَرَجُ في الأصل: الضِّيقُ، ويَقَع على الإثْم والحرام. وقيل: الحرَج أضْيَق الضِّيق. وقد تكررت في الحديث كثيرا. فمعْنَى قوله: حَدّثوا عن بني اسرائيل ولا حرَج: أي لا بَأسَ ولا إثْم عليكم أن تُحَدّثُوا عَنْهم ما سَمِعْتم وإن اسْتَحال أن يكون في هذه الأمَّة، مثل ما رُوي أنّ ثِيَابَهُم كانت تَطُول، وأنّ النَّار كانت تَنْزل من السماء فَتأكل القُرْبان وغير ذلك؛ لا أنْ يُحدّث عنهم بالكَذب. ويَشْهَد لهذا التَّأويل ما جاء في بعض رواياته «فإنّ فيهم العجائبَ» وقيل: معناه إنّ الحديث عنهم إذا أدَّيْتَه على ما سَمعْتَه حَقًّا كان أو باطلا لم يكن عليك إثْم لِطُول العَهْد وَوُقُوع الفَتْرة، بخلاف الحديث عن النبي صلى اللّه عليه وسلم، لأنه إنما يكون بَعْد العِلم بصحَّة روَايتِه وعَدالَةِ رُوَاتِه. وقيل: معناه إنّ الحديث عنهم ليس على الوُجُوب؛ لأنّ قوله عليه الصلاة والسلام في أوّل الحديث «بَلِّغُوا عَنِّي» على الوُجوب، ثم أتْبَعه بقَوله: وحدّثوا عن بني إسرائيل ولا حرَج: أي حَرجَ عليكم إن لم تُحدِّثُوا عنهم.
* - ومن أحاديث الحرَج قوله في قَتْل الحيَّات «فلْيُحَرّج عليها» هو أن يقولَ لها أنْتِ في حرَج: أي ضِيق إنْ عُدْت إليْنا، فلا تَلُومينَا أن نُضَيّقَ عليك بالتَّتَبُّع والطَّرْد والقتل.
* - ومنها حديث اليَتَامى «تَحرَّجُوا أن يأكُلُوا معَهم» أي ضَيَّقُوا على أنْفُسهم. وتَحرّج فُلان إذا فَعل فعْلا يَخْرُج به من الحرَج: الإثْم والضِّيق.
(س) ومنه الحديث «اللَّهُم إنّي أُحَرّج حَقَّ الضَّعِفَيْن اليَتيم والْمَرأة» أي أضَيّقُه وأُحرِّمُه على مَن ظَلَمَهُما. يقال: حَرّشج عليَّ ظُلْمَك: أي حَرّمْه. وأحْرَجها بتَطْلِيقه: أي حَرَّمَها.
* - ومنه حديث ابن عباس رضي اللّه عنهما في صلاة الجمعة «كَرِه أن يُحْرجَهُم» أي يُوقعَهم في الحرَج. وأحَاديث الحَرَج كثيرة، وكُلها راجعة إلى هذا المعنى.
(س) وفي حديث حنين «حَتَّى تَركُوه في حَرَجَة» الحرجة بالتحريك: مُجْتَمَع شجَر ملْتَفِّ كالغَيْضَة، والجمْع حَرَجٌ وحِرَاجٌ.
* - ومنه حديث معاذ بن عمرو «نَظَرْتُ إلى أبي جَهْل في مثْل الحرَجَة» .
* - والحديث الآخر «إنّ موضع البيْت كان في حرَجَة وعِضَاه» .
(س) وفيه «قَدم وفْدُ مَذْحِج على حَراجِيجَ» الحرَاجِيج: جَمْع حُرْجُج وحُرْجُوج، وهي النَّاقة الطوِيلة. وقيل الضَّامِرة. وقيل الحَادَّة القَلْب.


حرحم

«هـ» في حديث خزيمة، وذكَر السَّنَة فقال «ترَكَت كذا وكذا، والذِّيخَ مُحْرنْجِماً» أي مُتَقَبِّضاً مُجْتَمعا كالِحاً من شِدّة الجَدْب: أي عمَّ المَحْلُ حتّضى نَالَ السِّبَاع والبَهائم. والذِّيخُ: ذَكرُ الضّبَاع. والنُّون في احْرَنجَم زائدة. يقال حَرْجَمْتُ الإبل فاحْرَنْجَمَتْ: أي رَدَدْتَها فارْتَدَّ بَعْضُها على بعض واجْتَمعت.
* - وفيه «إنّ في بَلَدِنا حَراجِمَةً» أي لُصُوصاً، هكذا جاء في كُتُب بعض المتأخرين، وهو تَصْحيفُ، وإنَّما هو بجيمَيْن، كذا جاء في كُتُب الغريب واللُّغة. وقد تَقَدَّم، إلاَّ أن يكونَ قد أثْبتَها فرَوَاها.


حرد

(س) في حديث صَعْصَعَة «فَرُفِع لي بَيْتٌ حريد» أي مُنْتَبِذٌ مُتَنَحِّ عن الناس، من قولهم تَحَرّدَ الجمَلُ إذا تَنَحَّى عن الإبِل فلم يَبْرُك، فهو حَرِيد فَرِيد. وحَرَدَ الرجل حُرُودا إذا تَحوّل عن قوْمه.
(س) وفي حديث الحسن:
عَجَّلْتَ قَبْلَ حَنيذهَا بِشِوائها * وقَطَعْتَ مَحْرِدَها بحُكْمٍ فَاصلِ
المَحْرِدُ: المَقْطَع. يقال حَردْتُ من سنَام البَعِير حَرْداً إذا قَطَعْتَ منه قِطعَة. وسيجيء مُبَيَّناً في عَيَا من حرف العين.


حرر

* فيه «من فَعل كذا وكذا فله عِدْلُ مُحَرَّرٍ» أي أجْرُ مُعْتَقٍ. المحَرَّر: الذي جُعِل من العَبيد حُرًّا فأُعْتِق. يقال: حَرَّ العَبْدُ يحر حرَاراً بالفتح: أي صار حُرًّا.
* - ومنه حديث أبي هريرة «فأنَا أبو هريرة المُحَرَّرُ» أي المعْتَق.
* - وفي حديث أبي الدَّرْدَاء «شرَارُكُم الذين لا يُعْتَقُ مُحَرَّرُهُم» أي أنَّهُم إذا أعَتقُوه اسْتَخْدَمُوه، فإذا أراد فِرَاقَهُم ادَّعَوْا رِقَّه.
(س) وفي حديث ابن عمر «أنه قال لمعاوية: حَاجَتي عَطَاء المُحرَّرين، فإني رأيتُ رسول اللّه صلى اللّه عليه وسلم إذا جاءهُ شَيء لم يَبْدَأ بأوّلَ منهم» أرادَ بالمُحرَّرين الموَالِيَ، وذلك أنَّهُم قَوْم لا دِيوان لهم، وإنما يدخلون في جُمْلة موَاليهم، والدّيوَان إنما كان في بني هاشِم، ثم الذين يَلُونَهُم في القَرابَة والسَّابِقَة الإيمان. وكان هؤلاء مُؤخَّرِين في الذِّكْر، فذكرهُم ابنُ عُمر، وتَشَفَّع في تَقْدِيم أعْطيَاتِهم، لمَا عَلم من ضَعْفهم وحاجتهم، وتَألُّفاً لهُم على الإسلام.
* - ومنه حديث أبي بكر رضي اللّه عنه «أفَمِنْكُم عَوْفٌ الذي يُقال فيه: لا حُرَّ بوَادِي عَوْف؟ قال لاَ» هو عَوْف بن مُحَلِّم بن الشَّيْبَانِي، كان يقال له ذلك لِشَرَفِه وعزِّه، وأنّ من حَلَّ وَادِيه من الناس كان له كالعَبيد والخَوَل. والحُرُّ: أحَدُ الأحرار، والأنْثَى حُرَّة، وجمعُها حرائر.
* - ومنه حديث عمر رضي اللّه عنه «قال للنِّساء اللاَّتي كُنَّ يَخْرُجْن إلى المسْجد: لأرُدَّنكُنّ حرَائرَ» أي لألْزمنَّكُنّ البيوت فلا تخْرُجْن إلى المسجد؛ لأنّ الحجاب إنما ضُرب على الحرائر دون الإماء.
(س) وفي حديث الحجَّاج «أنه باعَ مُعْتَقاً في حَرَارِه» الحَرَارُ بالفتح: مصدر، من حَرَّ يَحَرُّ إذا صار حُرًّا. والاسم الحُرّيَّة.
وفي قصيد كعب بن زهير:
قَنَواءُ في حُرَّتَيْها للبَصير بهَا * عِتْقٌ مُبين وفي الخَدَّيْن تَسْهيلُ
أراد بالحُرَّتَيْن: الأُذُنَيْن، كأنَّه نَسَبَهُما إلى الحُرِّيَّة وكَرِم الأصل.
«هـ» وفي حديث علي «أنه قال لفَاطمةَ رضي اللّه عنهما: لو أتَيْتِ النبي صلى اللّه عليه وسلم فسألتِه خادِماً يَقِيكِ حَرَّ ما أنتِ فيه من العمل» وفي رواية «حارَّ ما أنتِ فيه» يعني التَّعَب والمَشَقَّة من خِدمة البيت، لأنّ الحرَارة مَقْرونة بهما، كما أنّ البَرْدَ مَقْرُون بالراحة والسُّكون. والحارّ: الشاقُّ المُتْعِبُ.
* - ومنه حديث الحسن بن علي رضي اللّه عنهما «قال لأبيه لَمَّا أمَرَه بجَلْد الوليد بن عُقْبة: وَلِّ حارَّها من تَوَلَّى قارَّها» أي وَلِّ الجَلْدَ مَن يَلْزَم الوَلِيدَ أمْرُه ويَعْنِيه شَأنُه. والقارُّ ضِدُّ الحارِّ.
(س) ومنه حديث عُيَيْنة بن حِصْن «حتى أذِيقَ نساءَهُ الحَرِّ مِثْلَ ما أذاقَ نسائِي» يُريد حُرْقةَ القلب من الوَجَعِ والغَيْظِ والمَشَقَّة.
(س) ومنه حديث أم المُهاجر «لَمَّا نُعِيَ عُمر قالت: واحَرّاه، فقال الغلام: حَرٌّ انْتَشَرَ فَملأ البَشَر» .
(س) وفيه «في كلِّ كَبِدٍ حَرَّى أجْرٌ» الحَرَّى: فَعْلَى مِن الحَرِّ، وهي تأنيثُ حَرّانَ، وهُما لِلمبالغة، يُريد أنَّها لِشِدّة حَرِّها قد عطِشَتْ ويبِسَتْ من العطش. والمعنى أنّ في سَقْي كلِّ ذي كَبِد حَرَّى أجْراً. وقيل: أرادَ بالكَبد الحَرَّى حَياة صاحِبها، لأنه إنما تكون كبِدُه حَرَّى إذا كان فيه حَياةٌ، يعني في سَقْي كلِّ ذِي رُوح مِن الحَيَوان. ويَشْهَد له ما جاء في الحديث الآخَرِ «في كل كَبِد حارَّةٍ أجْرٌ» .
(س) والحديث الآخر «ما دَخَل جَوْفِي ما يَدْخُل جَوْفَ حَرّانِ كَبِدٍ» وما جاء في حديث ابن عباس رضي اللّه عنهما «أنه نَهَى مُضَارِبَه أن يَشْتَرِي بمالِه ذا كَبِدٍ رَطْبة» .
(س) وفي حديث آخر «في كلِّ كَبِدٍ حَرَّى رَطْبَةٍ أجْرٌ» وفي هذه الرواية ضَعْفٌ. فأمَّا معنَى رَطْبَة فقيل: إنّ الكَبِد إذا ظَمِئَتْ تَرَطَّبَتْ. وكذا إذا أُلْقِيَتْ على النار. وقيل كَنَى بالرُّطُوبة عن الحيَاة، فإن المَيِّتَ يابسُ الكَبِد. وقيل وَصَفَها بما يَؤُول أمرُها إليه.
«هـ» وفي حديث عمر رضي اللّه عنه وجَمْعِ القرآنِ «إنّ القَتْلَ قد اسْتَحَرَّ يوم اليَمامة بِقُرّاء القرآن» أي اشتَدّ وكَثُر، وهو اسْتَفْعَل من الحَرّش: الشِّدَّة.
* - ومنه حديث علي رضي اللّه عنه «حَمِسَ الوغَا واسْتَحَرَّ المَوْتُ» .
«هـ» وفي حديث صِفِّين «إنّ معاوية زاد أصحابَه في بعض أيام صِفِّين خَمْسَمائة خَمْسَمائة، فلما الْتقَوْا جَعَل أصحابُ عليٍّ يقولون: لا خَمْسَ إلاّ جَنْدَلُ الإحَرِّين» هكذا رواه الهَروي. والذي ذكره الخطّابي: أنّ حَبَّة العُرَنِي قال: شَهِدْنا مع علي يوم الجَمَل، فَقَسم ما في العَسْكَر بَيْنَنا، فاصابَ كلّ رَجُل منَّا خَمْسمائة. فقال بعضُهم يَوم صِفِّين:
قُلْتُ لِنَفْسي السُّوءِ لا تَفِرّينْ * لا خَمْسَ إلاّ جَنْدَلُ الإحَرِّينْ
قال ورواه بعضهم: لا خِمس، بكسر الخاء، من وِرد الإبِل، والفتح أشْبَه بالحديث. ومعناه: ليس لك اليوم إلا الحِجارةُ والخَيْبة. والإحَرِّين: جَمْع الحَرَّة، وهي الأرض ذاتُ الحِجارة السُّود، وتُجْمَع على حَرّ، وحِرَارٍ، وحَرّاتٍ، وحَرِّينَ، وإحَرِّين، وهو من الجُموع النادرة كَثُبِين وقُلِين، في جَمْع ثُبَة وقُلَة، وزيادة الهمز في أوّله بمنزلة الحركة في أرَضِين، وتَغْيِير أوّل سنين. وقيل: إنّ واحِد إحَرِّين: إحَرَّة «في اللسان: قال ثعلب: إنما هو الْأَحَرِّين، جاء به على أحر، كأنه أراد هذا الموضع الأحر، أي الذي هو أحر من غيره. فصيره كالأكرمين والأرحمين» .
* - وفي حديث جابر رضي اللّه عنه «فكانت زيادة رسول اللّه صلى اللّه عليه وسلم معي لا تُفَارِقُني حتى ذهَبَتْ منِّي يَوْم الحَرَّة» قد تكرّر ذكْر الحَرَّة ويَوْمِها في الحديث، وهو يَوم مشْهور في الإسلام أيام يَزيدَ بن مُعاوية، لما انْتَهَبَ المدينةَ عَسكُره من أهل الشام الذين نَدَبَهُم لقتال أهل المدينة من الصحابة والتابعين، وأمَّرَ عليهم مُسْلم بنَ عُقْبَة المُرِّي في ذي الحجة سنة ثلاث وستين، وعَقِيبَها هلَك يزيد. والحرّة هذه: أرضٌ بظاهر المدينة بها حجَارة سُودٌ كثيرة، وكانت الوقعة بها.
(س) وفيه «إنّ رجُلا لطَم وجْه جارية، فقال له: أعَجزَ عليك إلاّ حُرّ وجْهها» حُرُّ الوجه: ما أقْبَل عليك وبدَا لك منه. وحُرُّ كل أرضٍ ودارٍ: وسَطُها وأطْيَبُها. وحُرُّ البَقْل والفاكهة والطّين: جَيّدُها.
«هـ» ومنه الحديث «ما رأيت أشْبَه برسول اللّه صلى اللّه عليه وسلم من الحسَن، إلا أنّ النبي صلى اللّه عليه وسلم كان أحَرَّ حُسْناً منه» يَعْني أرَقَّ منه رِقَّةَ حُسْن.
«هـ» وفي حديث عمر رضي اللّه عنه «ذُرِّي وأنا أحِرُّ لَك» يقول ذُرّي الدّضقيق لأتَّخِذ لّكِ منه حريرة. والحريرة: الحَسَا المطبوخ من الدَّقيق والدَّسَم والْمَاء وقد تكرر ذكر الحريرة في أحاديث الأطْعمَة والأدْوية.
* - وفي حديث عائشة رضي اللّه عنها «وقد سُئلَتْ عن قضاء صلاة الحائض فقالت: أحَرُوريَّة أنْت» الحَرُورية: طائفة من الخوارج نُسِبوا إلى حَرُورَاء بالمدِّ والقصْر، وهو موضع قريب من الكوفة، كان أوّل مُجْتَمَعَهم وتحكيمهم فيها، وهم أحَدُ الخوارج الذين قاتَلهم عليٌّ كرم اللّه وجهه.
وكان عندهم من التَّشَدد في الدين ما هو معروف، فلما رأت عائشة هذه المرأة تُشَدّد في أمْرِ الحَيضِ شبَّهتْها بالحرُوريَّة وتَشَدُّدِهم في أمْرهم، وكَثْرة مسائلهم وتَعنُّتِهم بها. وقيل أرَادت أنها خَالَفَت السُّنَّة وخرجت عن الجماعة كما خَرجُوا عن جماعة المسلمين. وقد تكرر ذِكر الحرُورِية في الحديث.
(س) وفي حديث أشراط الساعة «يُستَحلُّ الحِرُ والحرِيرُ» هكذا ذكره أبو موسى في حرف الحاء والراء، وقال: الحِرُ بتَخْفِيف الراء: الفَرْجُ، وأصله حِرْحٌ بكسر الحاء وسكون الراء، وجمعه أحْرَاحٌ. ومنهم من يَشَدّد الراء وليس بجَيّد، فعَلى التخفيف يكون في حَرَح، لا في حرر. والمشهور في رواية هذا الحديث على اختلاف طُرُقه «يَسْتَحِلُّون الخَزَّ» بالخاء المعجمة والزَّاي، وهو ضِرْب من ثياب الإبْرَيسم معروف، وكذا جاء في كتابي البخاري وأبي دَاودَ، ولعلَّه حديث آخر ذكره أبو موسى، وهو حافظ عارف بما روى وشرح، فلا يُتَّهَم. واللّه أعلم.


حرز

* في حديث يأجوج ومأجوج «فحَرِّزْ عِبَادِي إلى الطُّور» أي ضُمَّهُم إليه، واجعله لهم حِرْزا. يقال: أحْرَزْتُ الشيء أحْرزُه إحْرازا إذا حَفظْتَه وضَمَمْته إليك وصُنْتَه عن الأخْذ.
* - ومنه حديث الدعاء «اللهم اجْعَلنا في حِرْزٍ حَارِزٍ» أي كهْف مَنِيع. وهذا كما يقال: شِعْرٌ شَاعِرٌ، فأجْرَى اسْمَ الفاعل صفة للشّعر، وهو لقائله، والقياسُ أن يقول حِرْزٌ مُحْرِزٌ، أو حرْزٌ حَرِيزٌ، لأن الفعْل منه أحْرَزَ، ولكن كذا روي، ولعله لُغة.
«هـ» ومنه حديث الصدِّيق «أنه كان يُوتر من أوّل الليل ويقول: *واحَرزَا وأبْتَغِي النَّوافِلاَ* ويروى » أحْرَزْتُ نَهْبي وأبْتَغي النَّوافل « يُريد أنه قضَى وِتْرَه، وأمنَ فَواتَه، وأحْرَزَ أجْرَه، فإن اسْتَيْقَظَ من الليل تَنَفَّل، وإلا فقد خَرج من عُهْده الوْتْر. والحرَزُ بفتح الراء: المُحْرَز، فَعَلٌ بمعنى مُفْعَل، والألف في وَاحَرزَا مُنْقلبة عن ياء الإضافة، كقولهم يا غلامَا أقْبِل، في يا غلامي، والنَّوَافِل: الزَّوائد. وهذا مَثَل للعرب يُضْرب لِمنْ ظَفِرَ بمطْلُوبه وأحْرَزه ثم طَلَب الزيادة.
(هـ) وفي حديث الزكاة » لا تأخُذُوا من حَرَزَات أموالِ الناس شيئاً" أي من خِيارِها. هكذا يُروى بتقديم الراء على الزاي، وهو جمْع حِرْزة بسكون الراء، وهي خيار المال؛ لأنَّ صاحبَها يُحْرِزها ويَصُونها. والرّواية المشهورة بتقديم الزَّاي على الراء، وسَنَذكُرها في بابها.


حرس

«هـ» فيه «لا قَطْعَ في حَريسة الجبل» أي ليس فيما يُحْرَس بالجبل إذا سُرق قَطْع؛ لأنه ليس بحرْز. والحَريسة فَعيلة بمعنى مفعولة: أي أنَّ لها مَن يَحْرُسها ويَحْفَظُها. ومنهم من يجْعل الحَرِيسة السَّرقة نَفْسها: يقال حَرَس يَحْرِس حَرْساً إذا سَرق، فهو حارس ومُحْترِس: أي ليس فيما يُسْرَق من الجبل قَطْع.
* - ومنه الحديث «أنه سُئل عن حَرِيسة الجَبل فقال فيها غُرْم مِثْلِها وجَلدات نَكالا، فإذا أوَاها المُرَاح فَفيها القَطْع» ويُقال للشَّاة الَّتي يُدْرِكُها الليل قبل أن تَصِلَ إلى مُرَاحِها: حَريسة. وفلان يأكل الحَرسات: إذا سرق أغْنام الناس وأكلها. والاحْتراس: أن يَسْرِق الشيء من المَرْعى. قاله شَمِر.
«هـ» ومنه الحديث «أن غِلْمةً لِحَاطِب احْتَرسُوا ناقَةً لرجُل فانْتَحرُوها» .
* - وفي حديث أبي هريرة «ثمن الحَرِيسة حَرامٌ لِعَيْنها» أي أنَّ أكلَ المَسْرُوقة وبَيْعها وأخْذَ ثمنِها حرام كلُّه.
* - وفي حديث معاوية «أنه تَناول قُصَّة من شَعر كانت في يد حَرَسيٍّ» الحَرَسيُّ بفَتْح الراء: واحِدُ الحرَس، وهم خَدَم السلطان المُرتِّبون لحِفْظه وحِراسَتِه. والحرَسيُّ واحِدُ الحرَس، كأنه منسوب إليه حيْث قد صار اسْمَ جِنس. ويجوز أن يكون منسوبا إلى الجَمْع شاذًّا.


حرش

(س) فيه «أنَّ رجُلا أتاه بضِبَاب احْتَرشها» الاحْتِراش والحَرْش: أن تُهيّجَ الضَّبُّ من جُحْره، بأنْ تَضْربه بخَشَبة أو غيرها من خارِجِه فَيَخْرج ذَنَبه ويَقْرُب من باب الجُحْر يَحْسب أنه أفْعَى، فحينئذ يُهْدَم عليه جُحْره ويُؤْخذ. والاحْتراش في الأصل: الجمع والكَسْب والخِداع.
«هـ» ومنه حديث أبي حَثْمةَ في صِفَة التمر «وتُحْترش به الضِّباب» أي تُصْطَاد. يقال إن الضَّبَّ يُعْجَب بالتمر فَيُحِبُّه.
«هـ» ومنه حديث المِسْور «ما رأيت رجُلا يَنْفِر من الحرْش مِثْلَه» يعني معاوية، يريد بالحَرش الخَدِيعة.
(س) وفيه «أنه نهى عن التَّحْريش بين البهائِم» هو الإغراء وتَهْييجُ بعضها على بعضٍ كما يُفْعل بين الجمال والكِبَاش والدُّيوك وغيرها.
(س) ومنه الحديث «إن الشيطان قد يئس أن يُعْبَد في جزيرة العرب ولكن في التَّحْرِيش بينهم» أي في حَمْلهم على الفتن والحرُوب.
* - ومنه حديث عليّ في الحج «فذهَبْت إلى رسول اللّه صلى اللّه عليه وسلم مُحَرّشاً على فاطمة» أراد بالتَّحْريش ها هنا ذكر ما يُوجب عتابَه لها.
* - وفيه «أنّ رجُلا أخذ من رجُل آخر دنَانِيرَ حُرْشاً» جمْع أحْرَش: وهو كلّ شيء خَشِن: أراد بها أنَّها جَديدة عليها خُشُونة النَّقْش (في حديث أبي الموالي «فأنت جارية فأقبلت وأدبرت وإني لأسمع بين فخذيها من لففها مثل فشيش الحرايش» الحرايش جنس من الحيات واحدها حريش". ذكر بهامش الأصل. وانظره في مادة ف ش ش من هذا الكتاب).


حرشف

(س) في حديث غزوة حُنين «أرَى كتيبةَ حَرْشَفٍ» الحَرْشَفُ: الرَّجَّالة شُبِّهُوا بالحَرشف من الجَراد وهو أشَدُّه أكْلاً. يقال مَا ثَمًّ غير حَرْشَفِ رجال: أي ضُعفَاء وشُيوخ. وصِغار كلّ شيء حَرْشَفُه.


حرص

«هـ» في ذكر الشِّجَاج «الحارِصَة» وهي التي تحرِصُ الجلد أي تَشُقُّه. يقال: حَرَصَ القَصَّار الثَّوْب إذا شَقَّه.


حرض

(س) فيه «ما منْ مُؤمن يَمْرَض مَرَضاً حتى يُحْرِضه» أي يُدْنِفَه ويُسْقِمَه. يقال: أحْرَضه المرضُ فهو حَرِضٌ وحَارِض: إذا أفْسَد بَدَنَه وأشفى على الهلاك.
«هـ» وفي حديث عَوْف بن مالك «رأيت مُحَلِّم بن جَثَّامة في المنام، فقُلت: كيف أنْتم؟ فقال بخير، وجَدْنا رَبًّا رحيما غَفَر لنا، فَقُلْت: لكلِّكُم؟ فقال: لِكُلِّنا غَيْر الأحْرَاض، قلت: ومن الأحراض؟ قال: الذين يُشار إليهم بالأصابع» أي اشْتَهروا بالشَّرّ. وقيل: هم الذين أسْرفوا في الذنوب فأهْلَكوا أنفسَهم. وقيل: أراد الذين فسَدَت مذاهبُهم.
«هـ» وفي حديث عطاء في ذِكْر الصَّدَقة «كذا وكذا والإحْرِيضُ» قيل هو العُصْفُر.
* - وفيه ذكر «الحُرُضِ» بضمَّتَين وهو وَادٍ عند أحُدٍ.
* - وفيه ذكر «حُرَاض» بضم الحاء وتخفيف الراء: مَوضِع قربَ مكَّة. قيل كانت به العُزَّى.


حرف

«هـ» فيه «نَزل القُرآن على سَبْعة أحْرُف كُلُّها كَافٍ شَافٍ» أراد بالحرف اللُّغَة، يعني على سَبْع لُغات من لُغات العَرب: أي إِنها مُفَرّقة في القرآن، فبَعضُه بلغة قُرَيش، وبعضُه بلُغة هُذَيْل، وبعضه بلغة هَوازن، وبعضُه بلُغة اليَمن، وليس معناه أن يكون في الحرف الواحد سَبْعة أوْجُه، عَلَى أنه قد جاء في القرآن ما قد قُرِئ بسَبْعةٍ وعَشْرة، كقوله تعالى «مالكِ يوم الدِّين» و «عَبدَ الطاغُوتَ» ومِمَّا يبَيَن ذلك قولُ ابن مسعود: إنِّي قد سمعتُ القَرَأَةَ فوجَدْتُهم مُتَقارِبين، فاقْرَأوا كما عُلِّمْتم، إنّما هو كقول أحَدِكُم: هَلُمَّ وتَعَالَ وأقْبِل. وفيه أقول غير ذلك هذا أحْسَنُها. والحَرْف في الأصل: الطَّرَف والجانِب، وسُمِّي الحَرْف من حروف الهِجَاء.
«هـ» ومنه حديث ابن عباس «أهْل الكِتاب لا يَأتون النِّساء إلاَّ عَلى حَرْف» أي على جانِب. وقد تكرر مثلُه في الحديث.
* - وفي قصيد كعب بن زهير:
حَرْفٌ أبُوها أخُوها مِن مُهَجَّنَةٍ * وعَمُّها خَالُها قَوْداءُ شِمْلِيلُ
الحَرْف: الناقة الضَّامِرَة، شُبّهت بالحرف من حروف الهِجاء لدِقّتِها.
«هـ» وفي حديث عائشة «لمَّا اسْتُخْلِف أبو بكر قال: لقد عَلِم قَوْمي أنَّ حِرْفَتِي لم تكُن تَعْجِز عن مَؤُونَة أهلي، وشُغِلْت بأمر المسلمين فسَيَأكُل آلُ أبي بكر من هذا ويَحْتَرِف للمُسْلمين فيه» الحِرْفة: الصِّناعة وجهَة الكَسْب. وحَرِيف الرجُل: مُعامِلُه في حرْفَته، وأراد باحْتِرَافِه للمسلمين نَظَرَه في أمورهم وتَثْمِير مكاسِبِهم وأرْزاقِهم. يقال: هو يَحتَرِف لِعيالِه، ويَحْرُف: أي يكْتَسب.
(س) ومنه حديث عمر رضي اللّه عنه «لَحِرْفَة أَحدِكم أشَدُّ عليَّ من عَيْلَتِه» أي أنَّ إغْناء الفقير وكِفايَتَه أيْسَر عَليَّ من إصلاح الفاسِد. وقيل: أراد لَعَدَمُ حِرْفَة أحَدهم والاغْتِمَامُ لذلك أشَدُّ عليَّ من فَقْرِه.
* - ومنه حديثه الآخر «إني لأرى الرجُل يُعْجبُني فأقول هل له حرْفَة؟ فإنْ قالوا لاَ سَقَط من عَيْني» وقيل معنى الحديث الأوّل هو أن يكون من الحُرْفَة بالضَّم والكسر، ومنه قولهم: حرْفَة الأدب. والمُحارَف بفتح الراء: هو المحْرُوم المجْدُود الذي إذا طَلَب لا يُرْزَق، أو يكُون لا يَسْعَى في الكَسْب. وقد حُورِف كسْب فُلان إذا شُدِّدَ عليه في معاشه وضُيِّق، كأنه مِيلَ برزْقِه عنه، من الانْحِراف عن الشيء وهو المَيْل عنه.
* - ومنه الحديث «سَلّط عليهم موت طاعُون ذَفيف يُحَرّف القلوب» أي يُميلُها ويَجْعَلها على حَرْف: أي جانب وطَرَف. ويروى يُحوّف بالواو وسيجيء.
* - ومنه الحديث «ووصَفَ سفيانُ بكَفِّه فحرّفَهَا» أي أمَالَها.
* - والحديث الآخر «وقال بيده فَحرَّفَهَا» كأنه يريد القَتْل. ووَصَف بها قَطْع السَّيف بِحَدِّه.
«هـ» ومنه حديث أبي هريرة رضي اللّه عنه «آمَنت بمُحرِّف القلوب» أي مُزِيغِها ومُمِيلِها، وهو اللّه تعالى. ورُوِي «بمُحرِّك القلوب» .
«هـ» وفي حديث ابن مسعود «مَوْتُ المؤمن بِعَرَق الجَبِين فيُحارَفُ عند الموت بها، فتكون كفَّارة لذنوبه» أي يُقايَسُ بها. والمُحارَفَة: المُقايَسَة بالمِحْراف، وهو المِيلُ الذي تُخْتَبَر به الجِراحة، فوُضِع موضع المُجازاة والمُكافأة. والمعنى أنّ الشِّدّة التي تَعْرِض له حتى يَعرَق لها جَبينُه عند السِّياق تكون كفَّارة وجزاء لِمَا بَقِيَ عليه من الذُّنوب، أو هو من المُحَارَفة، وهو التشديد في المَعاش.
«هـ» ومنه الحديث «إنّ العبد ليُحارَف على عمله الخَيْر والشرّ» أي يُجازَى. يقال: لا تُحارِفْ أخاكَ بالسُّوء: أي لا تُجازِه. وأحْرَف الرجُلُ إذا جازَى على خير أو شرّ. قاله ابن الأعرابي.


حرق

«هـ» فيه «ضالَّة المؤمن حَرَقُ النار» حرق النار بالتحريك: لهَبُها وقد يُسَكَّن: أي إنّ ضالّة المؤمن إذا أخذها إنسان لِيَتَمَلَّكها أدّتْه إلى النار.
«هـ» ومنه الحديث «الحَرَقُ والغَرق والشَّرَق شهادة» .
* - ومنه الحديث الآخر «الحَرِق شهيد» بكسر الراء. وفي رواية «الحَريق» هو الذي يَقَع في حَرْق النار فيَلْتَهِب.
«هـ» وفي حديث المُظَاهر «احْتَرَقْتُ» أي هَلَكْت. والإِحْراق: الإهلاك، وهو من إحْراق النار.
* - ومنه حديث المُجامِع في نهار رمضان أيضاً «احْتَرَقْتُ» شبَّها «في ا وتاج العروس: شبه» ما وَقَعا فيه من الجِماع في المُظاهَرة والصَّوم بالهلاك.
(س) ومنه الحديث «أوُحِيَ إليَّ أن أحْرقْ قريشاً» أي أهْلكْهم.
* - وحديث قتال أهل الردّة «فلم يزل يُحَرِّق أعضاءَهم حتى أدْخَلَهم من الباب الذي خَرجوا منه» .
«هـ» وفيه «أنه نهى عن حَرْق النَّواة» هو بَرْدُها بالمِبْرَدِ. يقال حَرقَه بالمِحْرَق. أي بَرَدَه به.
* - ومنه القراءة «لَنُحَرّقَنَّه ثم لَنَنْسِفَنَّه في اليمّ نَسْفاً» ويجوز أن يكون أراد إحراقها بالنار، وإنما نُهِي عنه إكراماً للنخلة، ولأنّ النَوى قٌوتُ الدَّواجِن.
«هـ» وفيه «شَرِبَ رسول اللّه صلى اللّه عليه وسلم الماء المُحْرَق من الخاصِرة» الماء المُحْرَق: هو المُغْلَى بالحَرَق وهو النار، يُريد أنه شَربَه من وَجَع الخاصِرة.
* - وفي حديث عليّ رضي اللّه عنه «خَيْر النِّساء الحارِقة» وفي رواية «كَذَبَتْكم الحارقة» هي المرأة الضَّيّقة الفَرْج. وقيل: هي التي تَغْلِبُها الشَّهْوة حتى تَحْرُق أنْيابَها بعضَها على بعض: أي تَحُكَّها. يقول عليكم بها «في الدر النثير: وقيل الحارقة: النكاح على جنب. حكاه ابن الجوزي ا ه، وانظر القاموس (حرق» ).
* - ومنه حديثه الآخر «وجَدْتُها حارقةً طازقة فائقة» .
* - ومنه الحديث «يَحْرُقون أنْيابَهم غَيْظا وحَنَقا» أي يَحُكُّون بعضَها على بعض.
«هـ» وفي حديث الفتح «دخَل مكة وعليه عِمامة سَوْداءُ حَرَقانِيَّة» هكذا يُروَى. وجاء تفسيرها في الحديث: أنها السّوْداء، ولا يُدْرَى ما أصله. وقال الزمخشري: الحَرَقانِيَّة هي التي على لَوْن ما أحْرَقْته النار، كأنها منسوبة - بزيادة الألف والنون - إلى الحَرَق بفتح الحاء والراء. وقال: يقال الحَرْق بالنار والحَرَق مَعاً. والحَرَق من الدَّق الذي يَعْرِض للثوب عند دَقّهِ مُحَرّك لا غير.
* - ومنه حديث عمر بن عبد العزيز رضي اللّه عنه «أراد أنْ يَسْتَبْدِل بعُمّالِهِ لمَا رأى من إبْطائهم في تَنْفيذِ أمرِه فقال: أمَّا عَدِيّ بن أرْطاة فإنما غَرَّني بعِمامَتِه الحَرَقانِيَّة السَّوْداء» .


حرقف

* فيه «أنه عليه السلام ركِب فرسا فنَفَرت. فنَدَر منها على أرض غليظة، فإذا هو جالس، وعُرْض رُكْبَتَيْه، وحَرْقَفَتَيْه، ومَنْكِبيه، وعُرْض وجْهِه مُنْسَحٍ» الحَرْقَفَة: عَظْم رأس الوَرِك. يقال للمريض إذا طالت ضَجْعَتُه: دَبِرَتْ حَراقِفُه.
(س) ومنه حديث سُويد «تَراني إذا دَبِرَتْ حَرْقَفَتِي ومالِي ضَجْعة إلاَّ على وجْهي، ما يَسُرُّني أني نَقَصْت منه قُلامة ظُفْرٍ» .


حرم

«هـ» فيه «كلُّ مُسْلم عن مُسْلم مُحْرِم» يقال إنه لمُحْرِم عنك: أي يَحْرم أذاك عليه. ويقال: مُسْلم مُحْرِم، وهو الذي لم يُحِلَّ من نفْسه شيئاً يُوقِع به. يريد أنّ المسلم مُعْتَصِم بالإسلام ممتَنِع بحُرْمته ممن أراده أو أراد مالَه.
«هـ» ومنه حديث عمر «الصيام إحرام» لاجتِناب الصائم ما يَثْلِم صَومَهُ. ويقال للصائم مُحْرِم. ومنه قول الراعي:
قتَلُوا ابنَ عَفَّانَ الخَلِيفة مُحْرِماً * ودَعا فَلمْ أرَ مِثْلَه مَخْذُولا
وقيل: أراد لم يُحِلّ من نَفْسه شيئا يُوقِع به. ويقال للحالف مُحْرِم لتَحَرُّمه به.
* - ومنه قول الحسن «في الرجل يَحْرِم في الغضب» أي يَحْلف.
(س) وفي حديث عمر «في الحَرام كفّارة يمين» هو أن يقول: حَرامُ اللّه لا أفعل كذا، كما يقول يمين اللّه، وهي لغة العقيليّين. ويحتمل أن يريد تَحْرِيم الزوجة والجارية من غير نِيَّة الطلاق. ومنه قوله تعالى «يا أيها النبيُّ لِمَ تُحرّم ما أحَلَّ اللّهُ لك» ثم قال «قد فرَض اللّهُ لكم تَحِلَّةَ أيمانكم» .
* - ومنه حديث عائشة «آلَي رسول اللّه صلى اللّه عليه وسلم من نسائه وحَرَّم، فجَعل الحرَام حلالا» تَعْنِي ما كان قد حَرَّمَه على نفْسه من نسائه بلْإِيلاء عاد أحَلَّه وجعل في اليمين الكفارة.
* - ومنه حديث علي «في الرجل يقول لامرأته أنت عليَّ حَرام» .
* - وحديث ابن عباس «من حَرَّم امرأتَه فليس بشيء» .
* - وحديثه الآخر «إذا حَرَّم الرجُل امرأته فهي يمين يُكّفِرُها» .
«هـ» وفي حديث عائشة «كنتُ أطَيِّبُ رسول اللّه صلى اللّه عليه وسلم لِحِلّه وحُرْمه» الحُرْم - بضم الحاء وسكون الراء - الإحرام بالحج، وبالكسر: الرجُل المُحْرِم. يقال: أنت حِلٌّ، وأنت حِرْم. والإحرام: مصدر أحْرَم الرجل يُحْرِم إحراما إذا أهلَّ بالحج أو بالعمرة وباشَر أسْبابَهُما وشُروطَهما من خَلْع المَخِيط واجتِناب الأشياء التي مَنَعه الشرعُ منها كالطِّيب والنكاح والصَّيد وغير ذلك. والأصل فيه المنع. فكأنّ المُحْرم مُمتَنِع من هذه الأشياء. وأحْرم الرجُل إذا دخل الحرَم، وفي الشُّهُور الحُرُم وهي ذُو القَعْدة، وذو الحِجَّة، والمُحرّم، ورَجَب. وقد تكرر ذكرها في الحديث.
* - ومنه حديث الصلاة «تَحْريمها التكبير» كأنّ المُصَلّيَ بالتكبير والدخول في الصلاة صار ممنوعا من الكلام والأفعال الخارجية عن كلام الصلاة وأفعالِها، فقيل للتكبير: تحريم؛ لمَنْعِه المُصَلّيَ من ذلك، ولهذا سُمّيتْ تكبيرةَ الإحرام: أي الإحرام بالصلاة.
* - وفي حديث الحديبية «لا يسألوني خُطَّة يُعَظِّمون فيها حُرُماتِ اللّه إلا أعطيتهم أيَّاها» الحُرُمات: جمع حُرْمة، كظُلْمة وظُلُمات، يريد حُرْمة الحَرم، وحُرْمة الإحرام، وحُرْمة الشهر الحرام. والحُرْمة: ما لا يَحِلُّ انْتِهاكُه.
* - ومنه الحديث «لا تُسافر المرأة إلاّ مع ذِي مَحْرَم منها» وفي رواية «مع ذي حُرْمة منها» ذو الْمَحرم: من لا يَحِلّ له نكاحُها من الأقارب كالأبِ والإبن والأخ والعم ومن يَجْري مَجْراهُم.
«هـ» ومنه حديث بعضهم «إذا اجتمعَتْ حُرْمَتان طُرِحَت الصُّغْرَى للكُبْرى» أي إذا كان أمْرٌ فيه مَنْفعة لعامّة الناس، ومَضَرَّة على الخاصَّة قُدّمَتْ منفعة العامة.
* - ومنه الحديث «أمَا عَلِمتَ أنّ الصُّورة مُحَرَّمة» أي مُحَرّمة الضَّرب، أو ذَات حُرْمة.
* - والحديث الآخر «حَرَّمْتُ الظُّلْم على نفسي » أي تقَدَّسْت عنه وتَعَالَيْتُ، فهو في حقِّه كالشيء المُحرّم على الناس.
* - والحديث الآخر «فهو حَرام بِحُرمة اللّه» أي بتَحْريمه. وقيل الحُرْمة الحقُّ: أي بالحق المانِع من تَحْلِيه.
* - وحديث الرضاع «فَتحرّم بلَبنِها» أي صار عليها حَراماً.
* - وفي حديث ابن عباس وذُكِر عنده قولُ عليٍّ في الجمْع بين الأمَتَين الأخْتَين «حَرَّمَتْهُنَّ آيةٌ وأحَلَّتهنّ آية» فقال: «تُحَرّمُهنّ عليَّ قرابتي منهنّ، ولا تُحرمهنّ عليّ قرابةُ بعِضهنّ من بعْض» أراد ابنُ عباس أن يُخْبر بالعلة التي وقع من أجْلِها تحريم الجمْع بين الأختين الحُرّتَين فقال: لم يَقع ذلك بقرَابة إحداهُما من الأخرى، إذ لو كان ذلك لم يَحِلَّ وطْء الثانية بَعْدَ وَطْء الأولى، كما يَجْري في الأم مع البنت، ولكِنَّه قد وَقع من أجْلِ قرابة الرجل منهما، فَحَرُمَ عليه أن يَجمَع الأخت إلى الأخت لأنها من أصْهاره، وكأنّ ابن عباس رضي اللّه عنهما قد أخرج الإمَاء من حُكم الحرَائر؛ لأنه لا قَرابة بين الرجُل وبين إمَائه. والفقهاءُ على خلاف ذلك، فإنهم لا يُجِيزون الجمع بين الأختين في الحرائر والإمَاء. فأمَّا الآية المُحرّمة فهي قوله تعالى «وأن تَجمَعوا بين الأختين إلاّ ما قد سلف» وأما الآية المُحِلة فقوله تعالى «أوْ ما ملكَتْ أيمانُكم» .
«هـ» وفي حديث عائشة «أنه أراد البَدَاوَةَ فأرسل إليّ ناقة مُحَرَّمة» المحرَّمة هي التي لم تُرْكب ولم تُذَلَّلْ.
«هـ» وفيه «الذين تُدْرِكُهُم الساعة تُبْعَث عليهم الحِرْمة» هي بالكسر الغُلْمَةُ وطلَب الْجِمَاع، وكأنها بغَير الآدَمِيِّ من الحيوان أخَصُّ. يقال اسْتَحْرَمَت الشَّاة إذا طلبَت الفحل.
(س) وفي حديث آدم عليه السلام «أنه اسْتَحْرَم بعد مَوت ابْنه مائة سنة لم يَضْحَك» هو من قولهم أحْرم الرجلُ إذا دَخَل في حُرْمة لا تُهْتَك، وليس من اسْتحْرَام الشَّاة.
«هـ» وفيه «إنّ عياض بن حماد (في نسخة » ابن حمار « ومثله في اللسان. قاله مصحح الأصل) المُجاشِعِيّ كان حِرْميَّ رسولِ اللّه صلّى اللّه عليه وسلم، فكان إذا حَجَّ طاف في ثِيابه» كان أشْرَاف العرب الذين كانوا يَتَحَمَّسُون في دِينهم - أي يَتَشَدّدُون - إذا حَجَّ أحدُهم لم يأكلْ إلاَّ طعام رجُل من الحرم، ولم يَطُف إلاَّ في ثيابه، فكان لِكل شرِيف من أشْرَافهم رجل من قُريش، فيكون كلُّ واحدٍ منهما حِرْميَّ صاحِبه، كما يُقال كَرِيٌّ لِلمُكْرِي والمُكْتّرِي. والنَّسَب في الناس إلى الحرَم حِرْمِيٌّ بكسر الحاء وسكون الراء. يقال رجُل حِرْميٌّ، فإذا كان في غير الناس قالوا ثَوْبٌ حَرَميٌّ.
«هـ» وفيه «حَرِيم البئر أربعون ذرَاعا» هو الموضع المُحِيط بها الذي يُلقى فيه ترابُها: أي إن البئر التي يَحْفِرُها الرجُل في مَوَات فحريمُها ليس لأحد أن يَنْزل فيه ولا يُنَازِعه عليه. وسُمّي به لأنه يَحْرُم منعُ صاحِبه منه، أو لأنه يَحْرم على غيره التصرُّفُ فيه.


حرمد

* في شعر تُبَّع:
فرَأى مَغَار الشَّمْسِ عِنْد غُروبها * في عَين ذِي خُلْبٍ وثَأطٍ حَرْمَدِ
الحَرْمَد: طين أسْود شديد السَّواد.


حرا

«هـ» في حديث وفاة النبيّ صلّى اللّه عليه وسلّم «فما زال جسْمه يَحْرِي» أي يَنْقُص. يقال: حَرى الشَّيء يَحْري إذا نَقَص.
«هـ» ومنه حديث الصدّيق «فما جِسْمه يَحرِي بَعْدَ وفاة النبي صلى اللّه عليه وسلم حتى لَحِقَ به» .
* - ومنه حديث عمرو بن عَبْسَة «فإذا رسول اللّه صلى اللّه عليه وسلم مُسْتَخْفِياً حِرَاءٌ عليه قومُه» أي غِضَاب ذَوَو غَمٍّ وهَمٍّ، قد انْتَقَصَهُم أمْرُه وعِيل صَبْرُهم به، حتى أثَّر في أجسامهم وانْتَقَصهم.
(س) وفيه «إنَّ هذا لحَريٌّ إن خَطَبَ أن يُنْكَحَ» يقال: فلان حَرِيٌّ بكذا وحَرًى بكذا، وبالحَرَى أن يكون كذا: أي جَدير وخَليق. والمُثقَّل يثنَّى ويُجْمع، ويُؤنث، وتقول حَرِيّان وحريُّون «وأحْرِياءُ، وهُنّ حَرِيَّاتٌ وحَرايَا. الصحاح (حرا» ) وحَرِيَّة. والمُخَفَّف يَقع على الواحِد والاثنين والجَمع والمذَكَّر والمؤنَّث على حالَة واحِدَة؛ لأنه مصدر.
(س) ومنه الحديث الآخر «إذا كان الرَّجُل يَدْعو في شَبِيبَتِه ثم أصابَه أمْرٌ بَعْد ما كَبِر فَبالْحَرَي أن يُسْتَجاب له» .
* - وفيه «تَحَرَّوْا ليلة القَدْر في العَشْر الأواخر» أي تعَمّدُوا طَلبهَا فيها. والتَّحرِّي: القَصْد والاجتهاد في الطلب، والعَزْم على تَخْصِيص الشيء بالفعل والقول.
* - ومنه الحديث «لا تَتَحَرَّوا بالصلاة طُلوعَ الشمس وغُروبها» وقد تكرر ذكرها في الحديث.
(س) وفي حديث رجُل من جُهَينة «لم يكُن زَيْد بن خالد يُقَرّبُه بِحَراه سُخْطاً للّه عَزَّ وجَلَّ» الحَرا بالفتح والقصر: جَناب الرجُل. يقال: اذهب فلا أراك بحَرَاي.
(س) وفيه «كان يَتَحثَّث بِحَراء» هو بالكسر والمدّ: جَبل من جبال مكة معروف. ومنْهم من يُؤنثُه ولا يَصْرِفه. قال الخَطّابي: وكثير من المُحَدّثين يغْلَطُون فيه فيفْتَحون حاءه. ويَقْصُرونه ويُمِيلُونه، ولا يجوز إمالتُه؛ لأنَّ الراء قبل الألف مَفْتوحَة، كما لا تَجُوز إمالة رَاشد ورَافِع.


حزب

«هـ» فيه «طَرَأ عليَّ حِزْبي من القرآن فأحبَبْت أن لا أخْرُج حتى أقْضِيه» الحِزب ما يجعله الرجُل على نفسه من قراءة أو صلاة كالوِرْد. والحِزب: النَّوْبة في وُرُود الماء.
* - ومنه حديث أوْس بن حُذيفة «سألت أصحاب رسول اللّه صلّى اللّه عليه وسلم: كيف تُحَزّبُون القُرآن» .
«هـ» وفيه «اللهم اهْزم الأحزاب وزَلْزِلهم» الأحزاب: الطَّوائف من الناس، جمْع حِزْب بالكسر.
* - ومنه حديث ذِكر يوم «الأحزاب» ، وهو غَزْوة الخنْدَق. وقد تكرر ذكرها في الحديث.
(س) وفيه «كان إذا حَزَبَه أمْرٌ صَلّى» أي إذا نزل به مُهمٌّ أو أصابَه غمٌّ.
* - ومنه حديث عليّ «نَزَلَت كرائه الأمُور وحَوَازِب الخُطُوب» جَمْع حازب، وهوة الأمْر الشديد.
* - ومنه حديث ابن الزبير «يُريد أن يُحَزّبَهم» أي يُقَوِّهم ويَشُدَّ منهم، أو يَجْعَلهم من حزْبه، أو يَجْعَلَهم أحزابا، والرواية بالجيم والراء. وقد تقدّم.
* - ومنه حديث الإفك «وطَفِقَتْ حَمْنَة تُحَازبُ لها» أي تَتَعَصَّب وتَسْعى سَعْي جماعَتِها الذين يَتَحَزَّبون لها. والمشهور بالحاء والراء من الحرب.
* - ومنه حديث الدعاء «اللهم أنت عُدَّتي إن حُزِبْت» ويروى بالراء بمعنى سُلبْت، من الحَرَب.


حزر

«هـ» فيه «أنه بعث مُصَدِّقا فقال: لا تأخُذْ من حَزَرات أنْفُس الناس شيئاً» الحَزَرَات: جمع حَزْرَة - بسكون الزاي - وهي خِيارُ مال الرجل، سُمّيَت حَزْرَة لأن صاحبها لا يزال يَحْزُرُها في نَفْسه، سمّيت بالمرّة الواحدة، من الحَزْر، ولهذا أضِيفَت إلى الأَنْفُس.
* - ومنه الحديث الآخر «لا تأخُذُوا حَزَراتِ أموال الناس، نَكِّبُوا عن الطعام» ويُروى بتقديم الراء على الزاي. وقد تقدّم.


حزز

(س) فيه «أنه احْتَزَّ من كَتِف شاة ثم صلى ولم يتوضَّأ» هو افْتَعَل من الحَزّ: القَطْع. ومنه الحُزَّة وهي: القِطْعة من اللحم وغيره. وقيل الحَز: القطْع في الشيء من غير إبانَة. يقال: حَزَزْت العُود أحُزُّه حَزًّا.
«هـ» ومنه حديث ابن مسعود «الإثْم حَوازٌّ القلوب» هي الأمور التي تَحُزُّ فيها: أي تؤثِّر كما يؤثر الحَزٌّ في الشيء، وهو ما يَخْطر فيها من أن تكون مَعاصي لفَقْد الطُّمَأْنِينَة إليها، وهي بتشديد الزَّاي: جمع حَازّ. يقال إذا أصاب مِرْفقُ البعير طرَف كِرْكِرتَه فقطعه وأدْماه: قيل به حازٌّ. ورواه شَمِر «الإثْم حَوَّاز القلوب» بتشديد الواو: أي يَحُوزُها ويَتَملَّكُها ويَغْلب عليها، ويروى «الإثم حَزَّاز القلوب» بزايين الأولى مشددة، وهي فَعَّال من الحَزّ.
«هـ» وفيه «وفلان آخذٌ بحُزَّته» أي بعُنقه. قال الجوهري: هو على التَّشْبيه بالحُزَّة وهو القطعة من اللحم قُطِعت طولا. وقيل أراد بحُجْزَته وهي لغة فيها.
(س) وفي حديث مطرّف «لقيتُ عليًّا بهذا الحَزِيز» هو المهْبط من الأرض. وقيل هو الغَلِيظ منها. ويُجْمَع على حُزَّان.
* - ومنه قصيد كعب بن زهير:
تَرْمي الغُيُويَ بعَيْنَي مُفْرَدٍ لهِقٍ * إذَا تَوَقَّدَت الحُزَّانُ والْمِيلُ


حزق

«هـ» فيه «لا رَأَى لحَازْق» الحازِق: الذي ضَاق عليه خُفُّهُ فحزق رجْله: أي عصرها وضغَطَهَا، وهو فاعل بمعْنى مفعول.
* - ومنه الحديث الآخر «لا يُصَلِّي وهو حاقِن أو حَاقِبٌ أو حَازِق» .
«هـ» وفي فضل البقرة وآل عمران «كأنهما حِزْقان من طَيْر صَوَافَّ» الحِزْق والحَزِيقَة: الجماعة من كل شيء. ويُروَى بالخاء والراء. وسيذكر في بابه.
«هـ» ومنه حديث أبي سلمة «لم يكن أصحابُ رسولِ اللّه صلّى اللّه عليه وسلم مُتَحَزِّقين ولا مُتَماوِتين» أي مُتَقَبِّضين ومُجْتمعين. وقيل للجماعة حِزْقَةٌ لانْضمام بعضهم إلى بعض.
«هـ» وفيه أنه عليه السلام كان يُرَقّصُ الحَسن والحُسين ويقول:
حُزُقَّةٌ حُزُقَّه * تَرَقَّ عَيْنَ بَقّهْ
فتَرقَّى الغلام حتى وَضَع قَدَمَيْه على صدْره. والحُزُقَّة: الضعيف المُتَقَارب الخَطْو من ضَعْفه. وقيل القَصِير العظِيم البَطْن، فذِكْرُها له على سبيل المُدَاعبة والتَّأنِيس له. وتَرَقَّ: بمعنى اصْعَد. وعَيْن بَقَّة: كناية عن صِغَر العين. وحُزُقَّة: مرفوع على خبر مبتدأ محذوف تقديره أنت حُزقة، وحُزُقّة الثاني كذلك، أو أنه خبر مُكَّرر. ومن لم يُنَوّن حُزُقَّة أراد يا حُزُقَّة، فحذف حرف النداء وهو من الشُّذوذ، كقولهم أطْرِقْ كرَا، لأنَّ حرف النداء إنما يحذف من العَلَم المضموم أو المضاف.
«هـ» وفي حديث الشَّعْبي «اجْتَمع جَوارٍ فأرِنّ وأشِرْنَ ولَعِبْن الحُزُقَّة» قيل: هي لُعْبَة من اللّعب، أخذت من التَّحزُّق: التَّجَمُّع.
«هـ» وفي حديث علي «أنه نَدب الناس لقتال الخوارج، فلمَّا رجَعوا إليه قالوا: أبْشر فقد اسْتَأصَلْنَاهم، فقال: حَزْقُ عَيْر حَزْقُ عَيْر، فقد بَقيَت منهم بَقيَّة» العَيْر: الحمار. والحَزْق: الشَّدّ البَليغ والتَّضْييق. يقال حزَقه بالحبل إذا قَوَّى شَدّه. أراد أن أمْرَهم بَعْدُ في إحكامه، كأنه حِمْل حِمار بُولغ في شَدّه. وتقديره: حَزْق حمْل عير، فحذف المضاف وإنما خصَّ الحمار بإحكام الحمْل؛ لأنه ربما اضْطَرب فألقاه. وقيل: الحَزْق الضُّراط، أي أنّ ما فعَلْتم بهم في قِلَّة الاكْتِراثِ له هو ضُراط حِمَار. وقيل هو مَثَل يقال للمُخْبِر بخَبَر غير تامِّ ولا مُحَصَّل: أي ليس الأمر كما زعمتم.


حزل

«هـ» في حديث زيد بن ثابت «قيل: دعاني ابو بكر إلى جمع القرآن فدخَلْتُ عليه وعمر مُحْزَئِلٌّ في المجلس» أي مُنْضَمٍّ بعضه إلى بعض. وقيل مُسْتَوْفِز. ومنه احْزَألَّتِ الإبل في السَّيْر إذا ارتَفعَت.


حزم

(س) فيه «الحَزْم سُوء الظَّنّ» الحَزْم ضَبْط الرجُل أمرَه والحَذَرُ من فَواته، من قولهم: حَزَمْتُ الشيء: أي شَدَدْتَه.
* - ومنه حديث الوتر «أنه قال لأبي بكر: أخذْتَ بالحَزْم» .
* - والحديث الآخر «ما رأيت من ناقصات عقل ودين أذهب لِلُبِّ الحازم من إحْداكُن» أي أذْهَبَ لعَقل الرجُل المُحْتَرز في الأمور المُسْتَظْهِر فيها.
* - والحديث الآخر «أنه سُئِل ما الحَزْم؟ فقال: تَسْشِير أهلَ الرأي ثم تُطِيعُهم» .
(س) وفيه «أنه نَهى أن يُصَلّي الرجل بغير حِزام» أي من غير أن يَشُدّ ثوبه عليه، وإنما أمَر بذلك لأنهم كانوا قلّما يَتَسَرْوَلُون، ومن لم يكن عليه سَراوِيل، وكان عليه إزارٌ، أو كان جَيْبُه واسِعا ولم يَتَلَّبب، أو لم يَشُدَّ وَسَطه، ربما انكشفت عورتُه وبَطَلت صلاته.
(س) ومنه الحديث «نَهى أن يُصَلِّيَ الرجل حتى يَحْتَزِم» أي يَتَلَبَّب ويَشُدّ وسَطَه.
(س) والحديث الآخر «أنه أمَر بالتَّحَزُّم في الصلاة» .
(س) وفي حديث الصوم «فتَحَزَّم المُفْطرُون» أي تَلَّببُوا وشدّوا أوساطهُم وعَمِلوا للصائمين.


حزن

* فيه «كان إذا حَزَنه أمْرٌ صَلَّى» أي أوقَعه في الحُزْن. يقال حَزَنَني الأمر وأحْزَنَني، فأنا مَحْزُون. ولا يقال مُحْزَون. وقد تكرر في الحديث. ويروى بالباء. وقد تقدّم.
«هـ» ومنه حديث ابن عمر وذكر من يَغْزُو ولا نِيَّة له فقال «إنّ الشيطان يُحَزِّنه» أي يُوَسْوس إليه ويُنَدِّمه، ويقول له لم تَركْتَ أهلَك؟ فيَقَع في الحُزْن ويَبْطل أجْرُه.
(س) وفي حديث ابن المسيّب «أن النبي صلى اللّه عليه وسلم أراد أن يُغَيِّرر اسم جدّه حَزْن ويُسمِّيه سَهْلا، فأبَى وقال: لا أغَيِّر اسْماً سَمَّانِي به أبي، قال سَعِيد: فما زالت فينا تلك الحُزُونةُ بَعْدُ» الحَزْن: المكان الغليظ الخَشِن. والحُزُونة: الخُشُونة.
(س) ومنه حديث المغيرة «مَحْزُون اللِّهْزِمة» أي خَشِنُها، أو أن لهْزِمَته تَدَّلتْ من الكآبة.
* - ومنه حديث الشَّعبي «أحْزَن بنا المنْزِل» أي صار ذا حُزُونة، كأخْصَب وأجْدَب. ويجوز أن يكون من قولهم أحْزَن الرجُل وأسْهَل: إذا رَكِبَ الحَزْن والسَّهل، كأن المنزل أرْكَبهم الحُزُونة حيث نَزلوا فيه.


حزور

(س) فيه «كُنَّا مع رسول اللّه صلى اللّه عليه وسلم غِلماناً حَزَاوِرة» هو جَمْع حَزْوَرٍ وحَزَوَّرٍ، وهو الذي قارب البلوغ، والتاء لِتأنيث الجمع.
* - ومنه حديث الأرنب «كنت غلاماً حَزَوَّراً فصِدْتُ أرْنَباً» ولعلَّه شُبِّه بحَزْوَرة الأرض، وهي الرابِية الصغيرة.
(س) ومنه حديث عبد اللّه بن الحَمْراء «أنه سَمِع رسول اللّه صلى اللّه عليه وسلم وهو واقف بالحَزْوَرة من مكة» هو موضع بها عنْدَ باب الحنّاطِين، وهو بوزن قَسْوَرة. قال الشافعي: الناس يُشَدِّدُون الحَزْوَرَة والحُدَيْبيَة، وهما مُخَفّفتان.


حزا

(س) وفي حديث هِرَقْل «كان حَزَّاء» الحَزَّاء وَالحازِي: الذي يَحْزِر الأشياء ويُقَدّرها بظَنِّه. يقال حَزَوْت الشيء أحْزُوه وأحْزِيه. ويقال لِخَارص النَّخْل: الحَازي. وللذي يَنْظُر في النُّجوم حَزَّاء؛ لأنه ينظر في النُّجوم وأحْكامِها بظَنِّه وتقديره فربَّما أصاب.
(س) ومنه الحديث «كان لِفِرْعون حَازٍ» أي كاهِن.
* - وفي حديث بعضهم «الْحَزَاءة يَشْرَبُهَا أكَايِسُ النِّسَاءِ للُّطشَّة» الْحَزَاءَةُ نَبْتٌ بالبادِية يُشْبِه الكَرَفْسَ إلا أنه أعرضُ وَرَقاً منه. والْحَزَاء: جِنْس لها. وَالطُّشَّة: الزكام. وفي رواية: «يَشْتَريها أكايِسُ النّساء لِلْخَافِيَةِ والإفْلاَت» . الْخَافِيَةُ: الجِنُّ. والْإِفْلاَت: مَوْت الولَد. كأنّهم كانوا يَرَوْنَ ذلك من قِبَل الْجِنّ، فإذا تَبَخَّرْنَ به نَفَعَهُنَّ في ذلك.


حسب

* في أسماء اللّه تعالى «الحَسِيب» هو الكافي، فعِيل بمعنى مُفْعِل، من أحْسَبَني الشيءُ: إذا كَفاني. وأحْسَبْتُهُ وحَسَّبْتُه بالتّشْديد أعْطَيْتَه ما يُرْضِيه حتى يقول حَسْبي.
* - ومنه حديث عبد اللّه بن عمرو «قال له النبي صلى اللّه عليه وسلم: يَحْسِبُك أن تَصُوم من كل شهر ثلاثة أيام» ، أي يكْفِيك. ولو رُوِي «بِحَسْبِك أن تَصُوم» أي كفَايَتك، أو كافيك، كقولهم بحَسْسْبِكَ قولُ السُّوء، والباء زائدة لكان وجْهاً.
«هـ» وفيه «الحَسب المال، والكَرم التَّقْوَى» الحسَب في الأصل. الشَّرَف بالآباء وما يَعُدُّه الناس من مَفاخرهم. وقيل الحسَب والكَرم يكونان في الرجُل وإن لم يكن له آبَاء لهُم شَرف. والشَّرف والمَجْد لا كونان إلاَّ بالآباء، فجعل المال بمنزلة شرَف النفس أو الآباء. والمعنى أن الفقير ذا الحسَب لا يُوَقَّر ولا يُحْتَفل به، والغَنيّ الذي لا حَسَب له يُوقَّر ويجِلُّ في العيون.
«هـ» ومنه الحديث الآخر "حَسَب المرء خُلقه، وكرَمُه دينه «في الأصل: حسب المرء دينه، وكرمه خلقه. والمثبت من ا واللسان والهروي» «.
* - ومنه حديث عمر رضي اللّه عنه » حَسَب المرء دينه، ومرُوءته خُلُقه «.
* - وحديثه الآخر » حسَب الرجُل نقَاء ثَوبَيْه « أي أنَّه يُقَّر لذلك حيث هُو دَليل الثرْوة والجِدَة.
(هـ) ومنه الحديث » تُنْكَح المرأة لِميسَمها وحَسَبها « قيل الحسَب ها هنا الفَعَال الحسَن.
(هـ) ومنه حديث وفدِ هَوَازن » قال لهم اخْتَاروا إحدى الطائفتين: إما المَال، وإما السَّبْي، فقالوا: أما إذ خَيّرتَنا بين المال والحسَب فإنَّا نختار الحسَب، فاخْتارُوا أبْناءَهُم ونسَاءَهُم « أرادوا أن فَكاك الأسْرَى وإيثَارَه على اسْتِرجاع المالِ حَسَب وفَعَال حَسَن، فهو بالاخْتِيار أجْدَرُ. وقيل: المراد بالحسَب ها هنا عَدَد ذَوِي القرابات، مأخوذا من الحِسَاب، وذلك أنهم إذا تفَاخَرُوا عَدّ كلُّ واحِد منهم منَاقِبَه ومآثِر آبائه وحَسَبها. فالحسَب: العَدُّ والمَعْدُود. وقد تكرر في الحديث.
(هـ) وفيه » من صام رمضان إيمانا واحْتِساباً « أي طَلَبا لوجْه اللّه وثوابه. فالاحتِسَاب من الحسَب، كالاعْتِداد من العَدّ، وإنما قيل لمن يَنْوي بعَمَله وجْه اللّه احْتَسَبه؛ لأن له حينئذ أن يَعْتَدَّ عَمله، فجُعِل في حال مبُاشَرة الفِعل كأنه مُعْتَدٌّ به. والحِسْبةُ اسم من الاحْتِساب، كالعدَّة من الاعتداد، والاحْتِساب في الأعمال الصلحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها.
(هـ) ومنه حديث عمر رضي اللّه عنه » أيها الناس احْتَسِبُوا أعْمَالكم، فإن من احْتَسب عمَله كُتب له أجْرُ عَمَله وأجر حِسْبَته.
«هـ» ومنه الحديث «من مات له وَلدٌ فاحْتَسَبه» أي احْتَسب الأجْر بصَبْره عَلَى مصيبته. يقال: احْتَسَب فلان ابْناَ لَهُ: إذا مات كبيرا، وافترطه (في الأصل «وأفرطه» والمثبت هو الصحيح) إذا مات صَغِيرا، ومَعْناه: اعْتَدَّ مُصِيبَته به في جملة بلايا اللّه التي يُثاب على الصَّبر عليها. وقد تكرر ذكر الاحْتساب في الحديث.
«هـ» وفي حديث «هذا ما اشتَرى طلحة من فلان فَتَاهُ بخَمْسِمائة درهم بالحسَب والطّيب» أي بالكرَامة من المشْتري والبائع، والرَّغْبة وطِيب النَّفْس منهما. وهو من حَسَّبْتُه إذا أكْرَمْتَه. وقيل هو من الحُسْبَانَة، وهي الوِسَادة الصَّغِيرة. يقال حَسَّبْت الرجُل إذا وسَّدْته، وإذا أجْلَسْتَه على الحُسْبَانة.
* - ومنه حديث سِمَاك «قال شُعْبَة: سمعته يقول: ما حَسَّبُوا ضَيْفَهم» أي ما أكْرَمُوه.
«هـ» وفي حديث الأذان «إنَّهم يَجْتَمعون فيتَحسَّبُون الصلاة، فيَجيئون بلاَ دَاعٍ» أي يَتَعَرَّفُون ويَتَطَلَّبُون وقْتَها وقْتَها ويَتَوقَّعُونه، فيأتون المسجد قبل أن يسمعوا الأذان. والمشهور في الرواية يَتَحَيَّنُون، من الحين: الوقت: أي يَطْلُبون حِينهَا.
* - ومنه حديث بعض الغزَوات «أنهم كانوا يَتَحَسَّبُون الأخبار» أي يَطْلبُونَها.
* - وفي حديث يحي بن يَعْمُر «كان إذا هَبَّت الرّيح يقول: لا تجْعَلْها حُسْبَاناً» أي عَذَاباً.
* - وفيه «أفضل العمل مَنح الرِّغاب، لا يعلم حُسبانَ أجرها إلا اللّه عز وجل» والحُسْبان بالضم: الحساب. يقال: حَسب يحسُب حُسبانا وحِسبانا.


حسد

* فيه «لا حدَ إلا في اثنتين» الحسد: يرَى الرجُل لأخيه نعْمة فيَتَمنَّى أن تزول عنه وتكون له دُونه. والغَبْط: أن يَتَمنَّى أن يكون له مثْلُها ولا يَتَمنَّى زَوَالها عنه. والمعْنى: ليس حَسَدٌ لا يَضُرُّ إلاَّ في اثنتين.


حسر

«هـ س» فيه «لا تقوم الساعة حَتَّى يَحْسُرَ الفُرات عن جَبل من ذهب» أي يكشف. يقال: حَسْرت العمامة عن رأسي، والثَّوب عن بدَني: أي كَشفْتُهما.
* - ومنه الحديث «فحسر عن ذراعيه» أي أخْرجَهما من كُمَّيْه.
(س) وحديث عائشة «وسُئلَتْ عن امرأة طَبقَّها زوجها فتزوّجها رجلٌ فتحسرت بين يَديه» أي قَعدَت حاسرة مَكشُوفَة الوجه.
(س) ومنه حديث يحي بن عبَّاد «ما منْ ليلة إلاَّ مَلَك يَحْسُر عن دوَاب الغُزاة الكَلال» أي يكشف. ويروى يَحُسُّ. وسيجيء.
(س) ومنه حديث علي «ابنوا المساجد حُسَّراً فإن ذلك سيماء المسلمين» أي مكشوفة الجُدُر لا شُرَف لها «في الدر النثير: قلت: إنما الحديث "ابنوا المساجد حسراً ومقنعين أي مغطاة رؤسكم بالقناع ومكشفة منه"، كذا في كامل بن عدي وتاريخ ابن عساكر» .
* - ومثله حديث أنس «ابْنُوا المساجد جُمًّا» والحُسَّر جمع حاسر وهو الذي لا دِرْع عليه ولا مِغْفَر.
«هـ» ومنه حديث أبي عبيدة رضي اللّه عنه «أنه كان يومَ الفتح على الحُسَّر» جمع حاسر كشَاهد وشُهَّد.
«هـ» وفي حديث جابر بن عبد اللّه «فأخذْتُ حَجرا فكسرْتُه وحسرته» يريد غُصْناً من أغْصان الشَّجَرة: أي قَشَره بالحجر.
«هـ» وفيه «ادعوا اللّه عز وجل ولا تَسْتَحسرُوا» أي لا تَملُّوا. وهو اسْتِفْعال في حَسَر إذا أعْيا وتَعِب، ويَحْسِرُ حُسُورا فهو حسير.
* - ومنه حديث جرير «ولا يَحْسِرُ صابحا» أي لا يَتْعَبُ ساقيها، وهو أبْلَغ.
«هـ» ومنه الحديث «الحسير لا يُعْقَرُ» هو المُعي منها، فَعِيل بمعنى مفعول، أو فاعل: أي لا يجوز للغازي إّذا حَسَرَت دَابَّتُه وأعْيت أن يَعْقِرَها مخافة أن يأخذها العدو، ولكن يُسَيّبها. ويكون لازما ومُتعدّيا.
«هـ» ومنه الحديث «حَسَرَ أخي فَرَساً لهُ بعَيْن النمر وهو خالد بن الوليد» . ويقال فيه أحسر أيضاً.
«هـ» وفيه «يَخْرج في آخر الزَّمان رجُل يسمى أمير العُصَب، أصحابه مُحَسَّرون مُحَقَّرُون» أي مُؤذَون محمولون على الحسرة، أو مَطْرُودون مُتْعَبون، من حسر الدَّابة إذا أتْعبها.


حسس

«هـ» فيه «أنه قال لرجُل: مَتَى أحْسَسْت أمِّ مِلْدَم» أي متى وجَدْت مَسَّ الحمَّى. والإحْساسّ، وهي مشاعر الإنسان كالعين والأذن والأنف واللسان واليَدِ.
«هـ» ومنه الحديث «أنه كان في مسجد الخَيف فسمع حِسَّ حَيَّة» أي حركتها وصَوْت مَشيها.
* - ومنه الحديث «إنَّ الشيطان حَساس لَحَّاس» أي شديد الحَسّ والإدراك.
«هـ» وفيه «لا تَحَسَّسوا، ولا تَجَسَّسوا» قد تقدم ذكره في حرف الجيم مُسْتَوْفًى.
* - وفي حديث عوف بن مالك «فهجَمْت على رجلين فقلت: هل حَستما من شيء؟ قالاَ: لا» حَست وأحْسَستْ بمعنى، فحذف إحدى السِّيبين تخْفيفا: أي هل أحْسَستما من شيء: وقيل غير ذلك. وسَيَرد مُبيَّنا في آخر هذا الباب.
«هـ» وفي حديث عمر «أنه مَرَّ بامْرأةٍ قد ولدَت، فَدَعا لَها بشَرْبةِ من سَوِيق وقال: اشْربي هذا فإنه يَقْطع الحِسّ» الحِسّ: وجَع يأخذ المرأة عند الولادة وبَعْدَها.
* - وفيه «حُسُّوهم بالسَّيف حَسًّا» أي اسْتَأصِلُوهم قتلا، كقوله تعالى «إذْ تَحْسُّنهمْ بإذنِه» وحَسَّ البَرْدُ والكَلَ إذا أهْلكته واسْتأصَلَه.
* - ومنه حديث علي رضي اللّه عنه «لقد شَفَى وحَاوِحَ صدْري حَسُّكم إيَّاهُم بالنِّصال» .
* - ومنه حديثه الآخر «كما أزَالُوكُم حَسًّا بالنّصال» ويروى بالشين المعجمة. وسيجيء.
«هـ» ومنه الحديث في الجَراد «إذا حَسَّه البَرْد فقَتله» .
«هـ» ومنه حديث عائشة «فبَعث إليه بِجَرادٍ مَحْسُوس» أي قَتَله البَرْد. وقيل هو الذي مَسَّتْه النار.
«هـ» وفي حديث زيد بن صُوحان «ادْفِنُوني في ثياب ولا تَحُسُّوا عَنِّي تُرابا» أي لا تَنْفُضُوه. ومنه حَسُّ الدابة: وهو نَقْض التُّراب عنها.
«هـ» ومنه حديث يحي بن عبَّاد «ما مِن ليْلة أو قرْية إلاَّ و فِيها مَلَك يَحُسُّ عن ظُهور دَوَابّ الغُزَاة الكَلالَ» اى يُذْهِب عنها التَّعَب بحَسِّها و إسْقاط التُّراب عنها.
* - وفيه «أنه وضَع يده في البُرْمَة ليأكلَ فاحْتَرَقَت أصابعُه، فقال: حَسِّ» هي بكسر السين والتشديد: كلمة يقولُها الإنسان إذا أصابه ما مَضَّه وأحْرَقَه غَفْلَة، كالجَمْرة والضَّرْبة ونحوهما.
«هـ» ومنه الحديث « أصاب قَدمُه قَدَم رسول اللّه صلى اللّه عليه وسلم فقال : حَسّ » .
* - ومنه حديث طلحة رضى اللّه عنه « حِين قُطِعَت أصابِعُه يوم أحُدٍ فقال : حَسِّ، فقال رسول اللّه صلى اللّه عليه وسلم : لو قُلْتَ بسم اللّه لَرَفَعْتك الملائكة والنَّاسُ ينظرون » وقد تكرر في الحديث.
* - وفيه « أنَّ رجُلا قال: كانت لي ابْنَةُ عَمٍّ فطَلَبْتُ نَفْسَها، فقالت: أوَ تُعْطِيني مائة دِينار؟ فَطَلبْتُها من حَسِّي وبَسِّي » اي من كلّ جِهَة. يقال: جِئْبه من حَسِّك وبَسِّك: أي من حيث شئت.
(س) وفي حديث قتادة «إنَّ المؤمن ليَحِسُّ للمنافق» أي يَأوِي إليه ويَتَوجع. يقال: حَسَسْت له بالفتح والكسر أحِسُّ: أي رَقَقْتُ له.


حسف

«هـ» فيه «أنَّ عمر رضي اللّه عنه كان يأتيه أسْلَمُ بالصَّاع من التَّمر، فيقول: يا أسْلَمُ حُتَّ عنه قِشْره، قال: فأحْسِفه ثم يأكله» الحَسْف كالحتّ، وهو إزَالة القِشْر.
* - ومنه حديث سعد بن أبي وقاص «قال عن مُصْعب بن عُمير: لقد رأيت جِلْده يَتَحسَّفُ تَحَسُّفَ جِلْد الحيَّة» أي يَتَقَشَّر.


حسك

«هـ» فيه «تيَاسَرُوا في الصَّداق، فإن الرجُل ليُعْطِي المرأة حتى يبْقَى ذلك في نَفْسه عليها حَسيكَةً» أي عدَاوة وحِقْدا. يقال: هو حَسِكُ الصَّدر على فلان.
«هـ» وفي حديث خيفَان «أمَّا هذا الحيّ من بَلْحَارث بن كعب فحَسكٌ أمْرَاسٌ» الحسَك: جمع حَسَكة، وهي شَوكة صُلْبة معروفة.
* - ومنه حديث عمرو بن معدي كرب «بنو الحارث حَسكةٌ مَسَكة» .
«هـ» وفي حديث أبي أمامة «أنه قال لقوم: إنَّكم مُصَرِّرُون مُحَسِّكُون» هو كناية عن الإمساك والبُخل، والصَّرِّ على الشَّيء الذي عنده. قاله شَمِر.
* - وفيه ذكر «حُسَيْكة» هو بضم الحاء وفتح السين: موضع بالمدينة كان به يَهُود من يهودها.


حسم

«هـ» في حديث سعد رضي اللّه عنه «أنه كوَاه في أكْحَلِه ثم حَسَمه» أي قَطع الدم عنه بالكَيِّ.
«هـ» ومنه الحديث «أنه أُتِيَ بِسَارِق فقال اقْطَعُوه ثم احْسِمُوه» أي اقْطَعوا يدَه ثم اكْوُوها ليَنْقَطع الدَّمُ.
«هـ» ومنه الحديث «عليكم بالصوم فإنه مَحْسَمَةٌ لِلْعِرْق» أي مقْطَعَة للنِّكاح. وقد تكرر في الحديث.
(س) وفيه «فله مِثْل قُورِ حِسْمَا» حِسْمَا بالكسر والقصر: اسم بلد جُذَام. والقُورُ جَمْع قَارَة: وهي دُون الجبَل.


حسن

* في حديث الإيمان «قال: فما الإحسان؟ قال: أن تَعْبُد اللّه كأنك ترَاه» أراد بالإحسان الإخلاصَ، وهو شَرْط في صحَّة الإيمان والإسلام معاً. وذلك أنَّ مَن تلَّفظ بالكَلمَة وجاء بالعَمل من غير نيَّة إخْلاص لم يكن مُحْسنا، ولا كان إيمانُه صحيحا. وقيل: أراد بالإحسان الإشارةَ إلى المُرَاقَبَة وحُسْن الطاعة، فإنّ مَن راقَب اللّه أحْسَن عملَه، وقد أشار إليه في الحديث بقوله «فإن لم تكُن تراه فإنَّه يرَاك» .
«هـ» وفي حديث أبي هريرة «قال كنا عنده صلى اللّه عليه وسلم في ليلة ظَلْمَاء حِنْدِس، وعنده الحسَن والحسين، فسَمِع تَوَلْوُلَ فاطمة رضي اللّه عنها وهي تنادِيهما: يا حَسَنان، يا حُسَيْنَان، فقال: الْحِقا بأمِّكما» غَلَّبَت أحَد الاسْمَين على الآخر، كَما قالوا الْعُمَرَان لأبي بكر وعُمر رضي اللّه عنهما، والقمَرَان للشمس والقمر.
«هـ» وفي حديث أبي رَجاء «أذْكُر مَقْتَل بَسْطَام بن قَيْس على الحسَن» هو بفتحتين جَبْل معروف من رمْل. وكان أبو رجَاء قد عَمَّر مائةً وثمَانيَ وعشرين سنة.


حسا

* فيه «ما أسْكَر منه الفَرَقُ فالحُسْوَة منه حَرام» الحُسْوة بالضَّم: الجَرْعة من الشَّرَاب بقدر ما يُحْسَى مرَّة واحدة. والحَسْوة بالفتح: المرّة.
* - وفيه ذكر «الحَسَاء» وهو بالفتح والمدّ: طَبِيخ يُتَّخَذ من دقِيق وماء ودُهْن، وقد يُحَلى ويكون رَقِيقا يُحْسَى.
* - وفي حديث أبي التَّيِّهان «ذهب يَسْتَعْذب لنَا الْمَاء من حِسْي بَني حارثة» الحِسْي بالكسر وسكون السين، وجَمْعه أحْساء: حَفِيرة قريبة القَعْر، قيل إنه لا يكون إلاَّ في أرضٍ أسْفَلُها حجارة وفَوْقَها رمْل، فإذا أمْطَرت نَشَّفَها الرمْلُ، فإذا انتهى إلى الحجارة أمْسَكَتْه.
(س) ومنه الحديث «أنهم شربوا من ماء الحِسْي» .
(س) وفي حديث عوف بن مالك «فهجَمْت على رَجُلين، فقلت: هل حَسْتُما من شيء» قال الخطّابي: كذا ورَدَ، وإنما هو: هل حَسِيتُما؟ يقال: حَسِيتُ الخَبَر بالكسر: أي عَلمْتُه، وأحَسْتُ الخبَر، وحَسِسْتُ بالخبَر، وأحْسَسْت به، كأنّ الأصل فِيه حَسِسْت، فأبدلوا إحْدَى السِّنين ياء. وقيل هو من باب ظَلْت ومَسْت، في ظَلِلْت ومَسِسْت، في حذف أحد المِثْلين.
* - ومنه قول أبي زُبَيْد «الطائي، واسمه المنذر بن حرملة، أو حرملة بن المنذر؛ على خلاف في اسمه» :
خَلا أنَّ العِتَاقَ مِنَ المطَايَا * أحَسْنَ بهِ فَهُنّ إلَيْه شُوسُ
ويروى حَسِين: أي أحْسَسْنَ وحَسِسْنَ.


حشحش

«هـ» في حديث علي وفاطمة «دخل علينا رسول اللّه صلى اللّه عليه وسلم وعلينا قطِيفة، فلمَّا رأيناه تَحَشْحَشْنَا، فقال: مكَانَكُما» التَّحَشْحُش: التَّحَرُّك للنُّهوض. يقال سَمعْت له حَشْحَشَةً وخَشْخَشَة: أي حَركَة.


حشد

* في حديث فَضْل سورة الإخلاص «احْشِدوا فإنِّي سَأقْرأ عليكم ثُلُثَ القرأن» أي اجْتَمِعوا واسْتَحْضِروا النَّاس. والحَشْد: الجمَاعة. واحْتَشَد القوم لفلان: تَجَمَّعُوا له وتأهَّبوا.
«هـ» ومنه حديث أم مَعْبَد «مَحْفُودٌ محشود» أي أنَّ أصحابه يَخْدِمونه ويَجْتَمِعُون إليه.
«هـ» وحديث عمر «قال في عثمان رضي اللّه عنهما: إني أخاف حَشْدَه» .
* - وحديث وفْدِ مَذْحِج «حُشَّدٌ رُفَّد» الحُشَّد بالضم والتشديد: جَمْع حاشِد.
(س) وحديث الحَجّاج «أمِنْ أهل المحَاشِد والمخَاطِب» أي مَواضع الحَشْد والخُطَب. وقيل هما جَمْع الحَشْد والخُطَب على غير قياس، كالمَشَابِه والمَلاَمِح: أي الذين يَجْمَعُون الجُمُوع للخُروج. وقيل المخْطَبَة الخُطْبة، والمُخَاطَبة مُفاعلة، من الخطاب والمُشَاوَرَة.


حشر

* في أسماء النبي صلى اللّه عليه وسلم «قال: إنَّ لي أسمَاءً، وعَدّ فيها: وأنَا الحاشر» أي الذي يُحْشَر الناس خَلْفَه وعلى مِلَّته دُون مِلَّة غيره. وقوله: إنَّ لي أسْمَاء، أراد أن هذه الأسماء التي عَدّها مذكورة في كُتُب اللّه تعالى المُنزَّلَة على الأمم التي كذَّبت بنُبوّته حُجَّة عليهم.
«هـ» وفيه «انْقَطَعَت الهِجرة إلاّ من ثلاث: جِهادٍ أو نِيَّة أو حَشْر» أي جهاد في سبيل اللّه، أو نيَّة يُفَارِق بها الرجُل الفِسْقَ والفُجورَ إذا لم يَقْدِرْ على تَغْييره، أو جَلاَء ينَال الناسَ فيَخْرجُون عن ديارهم. والحَشْر: هو الجَلاَء عن الأوطان. وقيل: أراد بالحَشْر الخُروجَ في النَّفير إذا عَمَّ.
* - وفيه «نارٌ تَطْرُد الناس إلى مَحْشَرهم» يريد به الشَّام؛ لأنَّ بها يُحْشَر الناس لِيَوْم القيامة.
* - ومنه الحديث الآخر «وتَحْشُر بَقِيَّتَهم النَّارُ» أي تَجْمَعهُم وتَسُوقُهم.
* - وفيه «أن وفْدَ ثَقيف اشْتَرطُوا أن لا يُعْشَروا ولا يُحْشَروا» أي لا يُنْدَبُون إلى الْمغَازي، ولا تُضْرب عليهم البُعُوث. وقيل لا يُحْشَرون إلى عامل الزَّكاة ليأخَذ صَدقَة أموالِهم، بل يأخُذُوها في أماكنهم.
* - ومنه حديث صُلح أهل نَجْران «عَلَى أن لا يُحْشَرْن» يَعْني لِلْغَزاة، فإن الغَزْو ولا يَجب عَليْهن.
(س) وفيه «لم تدَعْها تأكل من حَشَرات الأرض» هي صغار دَوَابّ الأرض، كالضَّب، واليَرْبُوع. وقيل هي هَوامّ الأرض ممَّا لاَ سَمَّ له، واحدُها حَشَرة.
(س) ومنه حديث التَّلِب «لم أسْمَع لِحَشَرة الأرض تَحْريماً» .
* - وفي حديث جابر «فأخَذْت حَجَرا فكسَرتُه وحَشَرْتُه» هكذا جاء في رواية، وهو من حَشَرتُ السّنَان إذا دَقَّقْتَه وألطَفْتَه. والمشهور بالسّين المهملة. وقد ذكر.


حشرج

* فيه «ولكنْ إذا شَخَص البَصَر، وحَشْرَجَ الصَّدْر، فعنْد ذلك مَن أحَبَّ لقَاء اللّه أحَبَّ اللّه لقَاءه» الْحَشرَجَة: الغَرْغَرة عند الموت وتَرَدّد النَّفَس.
* - ومنه حديث عائشة «دَخَلتْ على أبيها عند موته فأنشدت (لحاتم الطائي. (ديوانه ص 118 ط الوهيبة) مع بعض اختلاف):
لَعَمْرُك ما يُغْنِي الثَّراءُ ولاَ الْغِنَى * إذا حَشْرَجَتْ يَوْماً وضَاقَ بهَا الصَّدْرُ
فقال: ليس كذلك ولكنْ » جَاءت سَكْرةُ الحقِّ بالموْتِ" وهي قراءة منسوبة إليه. والقراءة بتقديم الموت على الحق.


حشش

* في حديث الرؤيا «وإذا عنْدَه نارٌ يَحُشُّها» أي يُوقدُها. يقال: حَشَشْت النار أحُشُّها إذا ألْهَبْتَهما وأضْرَمْتها.
«هـ» ومنه حديث أبي بَصِير «ويْلٌ امِّه مِحَشُّ حَرْب لو كان معَه رِجَال» يُقال: حَشَّ الحَربَ إذا أسْعرَها وهيَّجها، تَشْبِيها بإسْعار النار. ومنه يقال للرجل الشُّجاع: نعْم مِحَشُّ الكَتِيبة.
«هـ» ومنه حديث عائشة تَصِف أباها رضي اللّه عنهما «وأطفأ ما حَشَّتْ يَهُودُ» أي ما أوْقَدَت من نيران الفِتْنة والحرب.
(س) وفي حديث زينب بنت جحش «قالت: دخل عليَّ رسول اللّه صلى اللّه عليه وسلم فَضَرَبني بمِحَشَّةٍ» أي قَضيب، جعلته كالعُود الذي تُحَشُّ به النار: أي تُحَرّك، كأنه حَرّكهَا لتَفْهم ما يقول.
* - وفي حديث علي رضي اللّه عنه "كما أزالُوكم حَشًّا «روي بالسين المهملة. وسبق» بالنِّصَال" أي إسْعاراً وتَهْيِيجاً بالرَّمْي.
«هـ» وفيه «أن رجلا من أسْلَم كان في غُنَيْمة له يَحُشُّ عليها» قالوا: إنَّما هُو يَهُشُّ بالهاء: أي يَضْرب أغْصان الشَّجَر حتى يَنْتَثر ورَقُها، من قوله تعالى «وأهُشُّ بها على غنمي» وقيل: إنَّ يَحُشُّ ويَهُشُّ بمَعْنًى، أو محمول على ظاهره، من الحَشِّ: قَطْع الحشيش. يقال حَشَّه واحْتَشَّه، وحَشَّ على دابَّته، إذا قَطع لها الحَشيش.
(س) ومنه حديث عمر «أنه رأى رجلا يَحْتَشُّ في الحَرم فزَبَره» أي يأخُذ الحَشِيش، وهو اليَابِسُ من الكلأ.
(س) ومنه حديث أبي السَّليل «قال: جاءت ابنة أبي ذرٍّ عليها مِحَشُّ صُوف» أي كِسَاء خَشِنٌ خَلَق، وهو من المِحَشّ بالفتح والكسر: الكسَاء الذي يُوضع فيه الحَشِيش إذا أُخِذَ.
(س) وفيه «إن هذه الحُشُوشَ مُخْتَضَرةٌ» يعني الكُنُف ومَواضع قَضاء الحاجة، الواحد حَشٌّ بالفتح. وأصله من الحَشّ: البُسْتَان، لأنهم كانوا كثيراً ما يَتَغوّطون في البسَاتِين.
* - ومنه حديث عثمان «أنه دُفِن في حَشِّ كَوْكَب» وهو بُسْتان بظاهر المدينة خارج البَقيع.
«هـ» ومنه حديث طلحة «أدْخَلُوني في الحَشّ فوَضَعُوا اللُّجَّ على قَفَيَّ» ويُجْمَع الحَشُّ - بالفتح والضم - على حُشَّان.
* - ومنه الحديث «أن رسول اللّه صلى اللّه عليه وسلم اسْتَخْلى في حُشَّان» .
«هـ» وفيه نَهى رسول اللّه صلى اللّه عليه وسلم أن تُؤتى النّساء في محَاشّهنّ « هي جمع مَحشَّة، وهي الدُّبر. قال الأزهري: ويقال أيضاً بالسين المهملة، كَنى بالمَحاشّ عن الأدْبار، كما يُكَنَّى بالحُشُوش عن مواضع الغائط.
(س) ومنه حديث ابن مسعود » مَحَاشُّ النِّساء عليكم حرَام «.
(س) ومنه حديث جابر » نَهى عن إتيان النِّساء في حُشُوشِهنّ « أي أدْبارِهنّ.
[هـ] وفي حديث عمر » أُتيَ بامرأة مات زوجها، فاعْتدت أربعة أشهر وعشرا، ثم تزوّجت رجُلا فمكثت عنده أربَعَة أشهر ونِصْفا، ثم ولَدت، فدَعا عمر نِسَاءً فسألُهنّ عن ذلك، فقلْنَ: هذه امرأة كانت حاملا من زَوْجها الأول، فلمَّا مات حَشَّ ولدُها في بَطْنها « أي يبِس. يقال: أحَشَّت المرأة فهي مُحِشٌّ، إذا صار ولدُها كذلك. والحُشُّ: الولد الهالك في بَطْن أمِّه.
* - ومنه الحديث » أنَّ رجُلا أراد الخروج إلى تَبُوك، فقالت له أمُّه أو امْرأته: كيف بالوَدِيّ؟ فقال: الغَزْوُ أنْمى لِلْوَدِيّ، فما مَتَتْ منه ودِيَّةٌ ولا حَشَّتْ « أي يَبِسَتْ.
(س) ومنه حديث زمزم » فانْفَلتَت البَقَرة من جازِرِها بحُشَاشة نَفْسها" أي بِرَمق بَقيَّة الحياة والرُّوح.


حشف

(س) فيه «أنه رأى رجُلا عَلّق قِنْوَ حَشَفٍ تَصَدَّق به» الحَشف: اليَابِس الفاسِد من التمر. وقيل الضعيف الذي لا نَوَى له كالشِّيص.
* - وفي حديث علي رضي اللّه عنه «في الحَشَفة الدّيةُ» الحَشفَة: رأس الذَّكر إذا قطعها إنسان وجَبَت عليه الدِّية كاملَةً.
«هـ» وفي حديث عثمان «قال لَه أبانُ بن سعيد: مالي أراك مُتَحَشِّفاً؟ أسْبِل، فقال: هكذا كانت إزْرَة صاحبنا صلى اللّه عليه وسلم» المتَحشِّف: اللابس للحَشِيف: وهو الْخَلَق. وقيل: المتحَشِّف المبْتَئس المتَقَبّض، والإزْرَة بالكسر: حالة التَأزِّر.


حشك

* في حديث الدعاء «اللهم اغْفر لي قَبْل حَشْك النَّفس، وأنِّ العُرُوق» الحشك: النزْع الشديد، حكاه ابن الأعرابي.


حشم

* في حديث الأضاحي «فَشَكوا إلى رسولِ اللّه صلّى اللّه عليه وسلم أن لهم عِيالاً وحَشما» الحشَم بالتحريك: جماعة الإنسان اللائذون به لخدْمَتِه.
(س) وفي حديث علي في السارق «إني لأحْتَشم أن لا أدع له يَداً» أي اسْتَحي وأنْقَبِض، والحِشْمَة: الاسْتِحياء، وهو يَتَحشّم المحارم: أي يَتَوقَّاها.


حشن

* في حديث أبي الهيثم بن التَّيِّهان «من حِشَانة» أي سِقَاء مُتَغير الريح. يقال: حَشِن السقاء يَحْشَن فهو حَشِنٌ إذا تغيرت رائحتُه لبُعْد عهْدِه بالغَسْل والتَّنظيف.
* - وفيه ذكر «حُشَّان» هو بضم الحاء وتشديد الشين: أُطُمٌ من آطام المدينة على طريق قُبُور الشهداء.


حشا

(س) في حديث الزكاة «خُذْ من حَواشي أمْوَالهم» هي صِغار الإبل، كابن المخَاض، وابن اللَّبون، واحِدُها حاشِية. وحاشية كل شيء جانبه وطَرَفُه. وهو كالحديث الآخر «اتَّقِ كرائم أمْوَالهم» .
«هـ» ومنه الحديث «أنه كان يُصَلي في حاشية المقام» أي جانبه وطَرَفه، تَشبِيها بحاشِيَة الثَّوْب.
* - ومنه حديث معاوية «لو كنتُ من أهْل البادية لنَزَلْتُ من الكلأ الحاشِيةَ» .
«هـ» وفي حديث عائشة «مالي أرَكِ حَشْياءَ رَابِيَةً» أي مالَك قد وقعَ عليك الحشَا، وهو الرّبْو وَالنَّهيج الذي يَعْرِض للمسرِع في مَشْيه، والحْتَدّ في كلامه من ارتفاع النَّفَس وتَواتُره. يقال: رجلٌ حَشٍ وحَشْيان، وامرأة حَشِيةٌ وحَشْيَا. وقيل: أصْلُه من إصابة الربْو حَشَاه.
* - وفي حديث المبعث «ثم شقَّا بطني وأخرجا حُشْوَتي» الحُشوة بالضم والكسر: الأمْعاء.
* - ومنه حديث مَقْتَل عبد اللّه بن جُبَير «إنّ حُشْوَته خرَجَت» .
* - ومنه الحديث «محَاشي النساء حَرام» هكذا جاء في رواية. وهي جمع مِحْشاة: لأسْفل مواضع الطعام من الأمعاء، فكَنَى به عن الأدْبار. فأمَّا الحَشَا فهو ما انْضَمَّت عليه الضلوع والخَواصِر والجمع أحْشاه. ويجوز أن تكون المحَاشي جمع المِحْشَى بالكسر، وهي العُظَّامة التي تُعَظِّ بها المرأة عجيزَتَها، فكَنَى بها عن الأدْبار.
(س) وفي حديث المسْتَحاضة «أمَرَها أن تَغْتَسل، فإن رأت شيئاً احْتَشَت» أي اسْتَدْخَلَت شيئاً يمنع الدَّم من القَطْر، وبه سُمِّي الحَشْو للقُطْن؛ لأنه يُحْشَى به الفُرُش وغيرها.
* - وفي حديث علي رضي اللّه «من يَعْذِرني من هؤلاء الضياطِرة، يَتَخَلف أحدُهم يَتَقَلَّب على حَشاياهُ» أي على فِراشِه، واحِدها حَشِيَّة بالتشديد.
* - ومنه حديث عمرو بن العاص «ليْس أخُو الحرْب من يَضَع خُور الحشايا عن يمينه وشِماله» .


حصب

«هـ» فيه «أنه أمر بتَحْصِيب المسجد» وهو أن تُلْقَى فيه الحَصْباء، وهو الْحصَى الصِّغار.
* - ومنه حديث عمر «أنه حَصَّب المسجد، وقال: هو أغْفَر للنُّخامة» أي أسْتر للبُزاقة إذا سَقَطت فيه.
* - ومنه الحديث «نهى عن مسِّ الحصْباء في الصلاة» كانوا يُصَلُّون على حَصْباء المسجد ولا حائلَ بين وجوهم وَبَيْنَها، فكانوا إذا سجدوا سَوَّوْها بأيديهم، فنُهُوا عن ذلك، لأنه فعل من غير أفعال الصلاة، والبعثُ فيها لا يجوز، وتَبْطل به إذا تكَرّر.
* - ومنه الحديث «إنْ كان لا بُدَّ من مَسّ الحَصْباء فواحدة» أي مرة واحدة، رَخَّص له فيها لأنها غير مُكَرَّرة. وقد تكرر حديث مَسّ الحصباء في الصلاة.
* - وفي حديث الكَوْثر «فأخرَج من حَصبائه فإذا ياقُوتٌ أحْمَر» أي حصاه الذي في قَعْره.
(س) وفي حديث عمر «قال: يالَخُزَيمة حَصِّبُوا» أي أقيموا بالمُحَصَّب، وهو الشِّعب الذي مَخْرَجُه إلى الأبْطَح بين مكة ومِنًى.
«هـ» ومنه حديث عائشة «ليس التَّحْصيب بشيء» أرادت به النَّوْم بالمُحَصَّب عند الخروج من مكة ساعةً والنُّزول به، وكان النبي صلى اللّه عليه وسلم نَزلَه من غير أنْ يَسُنَّه للناس، فمن شاء حَصّب، ومن شاء لم يحصّب. والمُحَصَّب أيضاً: موضع الجمار بمنًى، سُمِّيا بذلك للْحَصَى الذي فيهما. ويقال لموضع الجمار أيضا حِصاب، بكسر الحاء.
«هـ» وفي حديث مقتل عثمان «أنهم تَحاصَبوا في المسجد حتى ما أُبْصر أديمُ السَّماء» أي تَرامَوْا بالحصْباء.
* - ومنه حديث ابن عمر «أنه رأى رجُلَين يَتَحَدَّثان والإمام يَخْطب، فَحَصَبهُما» أي رَجَمها بالحصْباء يُسْكِتُهُما.
* - وفي حديث عليّ «قال للخوارج: أصابكم حاصِبٌ» أي عذاب من اللّه. وأصلُه رُمِيتُم بالحصْباء من السماء.
(س) وفي حديث مسروق «أتَيْنا عبد اللّه في مُجَدَّرين ومحصَّبين» هم الذين أصابهم الجُدَرِيُّ والحصْبة، وهما بَثْر يظهر في الجلد. يقال: الحصبة بسكون الصاد وفتحها وكسرها.


حصحص

«هـ» في حديث علىّ «لأنْ أُحَصْحص في يدي جَمْرَتين أحَبُّ إليَّ من أن أُحَصْحِصَ كَعْبَتين» الحصْحَصة: تحريك الشيء أو تَحَرُّكه حتى يستَقِرَّ ويَتَمكّن.
«هـ» ومنه حديث سُمرة «أنه أُتي بِعِنّين، فأدخل معه جارية، فلما أصبح قال له: ما صَنَعْتَ؟ قال: فَعَلْتُ حتى حَصْحَص فيها» أي حركْته حتى اسْتمكن واسْتَقر، فسأل الجارية فقالت: لم يَصْنَع شيئاً، فقال: خَلِّ سبيلها يا مُحَصْحِصُ".


حصد

«هـ» فيه «أنه نَهى عن حِصَاد الليل» الحصاد بالفتح والكسر: قَطع الزرع. وإنما نُهي عنه لمكان المساكين حتى يَحْضُروه. وقيل لأجل الهوامِّ كَيلا تُصيب الناسَ.
* - ومنه حديث الفتح «فإذا لَقِيتُموهم غداً أن تَحصُدوهم حصْداً» أي تقتُلوهم وتُبالغوا في قتلهم واستِئصالهم، مأخوذ من حَصْد الزرع.
«هـ» ومنه الحديث «وهل يَكُبُّ الناسَ على مناخِرهم في النار إلاَّ حَصائدُ ألسِنتهم» أي ما يَقْتطِعُونه من الكلام الذي لا خير فيه، واحدتُها حَصيدة، تَشْبيها بما يُحْصد من الزرع، وتَشْبيها للّسان وما يَقْتطعه من القول بحَدّ المِنْجَل الذي يُحْصد به.
* - ومنه حديث ظبيان «يأكلون حَصِيدها» الحصِيد: المحْصود، فَعِيل بمعنى مفعول.


حصر

* في حديث الحج «المُحْصَر بمرض لا يُحِلُّ حتى يطوف بالبيت» الإحْصار: المنْع والحبْس. يقال: أحْصَره المرض أو السُّلطان إذا منعه عن مقصده، فهو مُحْصَر، وحَصَره إذا حبسه فهو مَحْصور. وقد تكرر في الحديث.
* - وفي حديث زواج فاطمة «فلما رأت عليًّا إلى جَنْب النبي صلى اللّه عليه وسلم حَصِرَت وبَكَت» أي اسْتَحْيَت وانْقَطَعت، كأَن الأمر ضاق بها كما يضيق الحبس على المحبوس.
* - وفي حديث القِبطيّ الذي أمر النبي صلى اللّه عليه وسلم عليًّا بقَتْله «قال: فرفَعَت الريح ثَوبه فإذا هو حَصُور» الحصور: الذي لا يأتي النساء، سمي به لأنه حبُس عن الجماع ومنُع، فهو فَعُول بمعنى مفعول. وهو في هذا الحديث المَجْبُوب الذَّكرِ والأُنْثَيَيْن، وذلك أبْلَغ في الحَصْر لعدم آلة الجماع.
* - وفيه «أفْضَلُ الجهاد وأجملُه حجٌّ مبرور، ثم لزُوم الحُصر» وفي رواية أنه قال لأزْواجِه: «هذه ثمَّ لزوم الحُصر» : أي أنَّكُنّ لا تَعُدْنَ تَخْرجْن من بيوتكن وتَلْزَمْنَ الحصر، هي جمْع الحصِير الذي يبْسط في البيوت، وتُضَم الصاد وتسكن تخفيفا.
«هـ» وفي حديث حُذَيفة «تُعْرض الفِتَنُ على القلوب عرْض الحصِير» أي تُحيط بالقلوب يقال: حَصَر به القوم: أي أطافوا. وقيل: هو عِرْق يمتدُّ مُعْتَرِضاً على جَنْب الدَّابة إلى ناحِية بَطْنها، فشَبَّه الفتن بذلك. وقيل هو ثوبٌ مُزَخْرَف مَنْقُوش إذا نُشرَ أخذ القُلوب بحسْن صنْعَتِه، فكذلك الفِتنة تُزَيَّن وتُزَخْرف للناس، وعاقبة ذلك إلى غُرور.
«هـ» وفي حديث أبي بكر «أن سَعْدا الأسْلَمِيَّ قال: رأيته بالخَذَوَات وقد حَلَّ سُفرةً مُعَلَّقة في مؤخَرة الحِصار» الحِصارُ: حَقيبة يُرْفَعُ مُؤخِّرها فيُجْعل كآخرة الرَّحْل، ويُحْشى مُقدَّمها فيكون كقادِمَتِه، وتُشَدّ على البعير ويُرْكب. يقال منه: احْتَصرْت البعير «بالحصار» «ساقط من ا والهروي» .
«هـ» وفي حديث ابن عباس «ما رأيت أحداً أخلَق للُملك من معاوية، كان الناس يَرِدُون منه أرجاءَ وادٍ رَحْبٍ، ليس مثل الحَصِر العَقِص» يعني ابن الزُّبَير. الحَصِر: البخيل «أنشد الهروي [لجرير]:
ولقد تسقّطني الوشاةُ فصادَفوا * حِصراً بسرِّكِ يا اُميمَ ضنِينَا
أي بخيلا بسرك» ، والعَقِص: الملْتَوي الصَّعْبُ الأَخْلاق.


حصص

(س) فيه «فجاءت سَنةٌ حَصَّت كلَّ شيء» أي أذْهَبَتْه. والحَصُّ: إذْهاب الشَّعَر عن الرأس بحَلْق أو مَرض.
«هـ» ومنه حديث ابن عمر «أتَتْه امرأة فقالت: إنَّ ابْنَتِي تَمَعَّطَ شَعرُها وأمَرُوني أن أرَجِّلَها بالخَمْر، فقال: إنْ فَعَلْت ذلك فألْقَى اللّهُ في رأسها الحاصَّة» هي العِلَّة التي تَحُصّ الشَّعر وتُذْهِبه.
«هـ» ومنه حديث معاوية «كان أرسَل رسولا من غَسَّان إلى مَلِك الروم، وجعل له ثلاث دِيَاتٍ على أنْ يُنادِيَ بالأذان إذا دَخَل مَجْلِسَه، ففعل الغَسَّاني ذلك، وعند الملِك بطارِقتُهُ، فهمُّوا بقَتْله فنَهاهم، وقال: إنما أراد معاويةُ أن أقْتُلَ هذا غَدْرا وهو رسول، فيَفْعل مثلَ ذلك بكلِّ مُسْتَأمَنٍ مِنَّا، فلم يقتُلْه، ورجَع إلى مُعاوية، فلما رآه قال: أفْلَتَّ وانْحَصَّ الذَّنَبُ: أي انقطع. فقال: كلاَّ إنه لَبِهُلْبِه» أي بِشَعَره، يُضْرب مَثَلا لمن أشْفَى على الهلاك ثم نَجا.
«هـ» وفي حديث أبي هريرة «إذا سَمِع الشيطان الأذان ولَّى وله حُصَاص» الحُصاص: شدة العَدْوِ وحِدَّتُه. وقيل: هو أن يَمْصَع بذَنَبه ويَصُرَّ بأُذُنَيْه ويَعْدُو. وقيل هو الضُّراط.
«هـ» وفي شعر ابي طالب: *بمِيزانِ قِسْطٍ لا يَحُصُّ شَعِيرةً* أي لا يَنْقُص.


حصف

* في كتاب عُمر إلى أبي عبيدة «أن لا يُمْضِيَ أمْرَ اللّه إلاّ بَعيدُ الغِرّة حَصيف العُقْدة» الحَصِيف: المحْكَم العَقْل. وإحْصاف الأمْر: إحكامه. ويُريد بالعُقْدة ها هنا الرَّأيَ والتَدبير.


حصل

* فيه"بذَهَبة «في ا واللسان: يذهب» لم تُحَصِّلْ من تُرابها" أي لم تُخَلَّص. وحَصَّلْتُ الأَمْر: حَقَّقْته وأثْبَته «في اللسان: وأبنته» . والذَّهَبُ يُذَكَّر ويؤنث.


حصلب

«هـ» في صفة الجنة «وحِصْلِبُها الصُّوارُ» الحِصْلِب: التُّراب. والصُّوار: المِسْك.


حصن

* * فيه ذِكْر «الإحْصان والمحْصَنات في غير موضع» أصل الإحْصان: المَنْع. والمرأة تكون مُحْصَنة بالإسلام، وبالعَفاف، والحُرِّيَّة، وبالتَّزْويج. يقال أحْصَنَت المرأة فهي مُحْصِنَةٌ، ومُحْصَنة. وكذلك الرجُل. والمُحْصَن - بالفتح - يكون بمعنى الفاعل والمفعول، وهو أحَد الثلاثة التي جِئنَ نَوادِرَ. يقال: أحْصَنَ فهو مُحْصَن، وأسْهَب فهو مُسْهَب. وألْفَجَ فهو مُلْفَجٌ.
* - ومنه شعر حسان يُثْنِي على عائشة:
حَصَانٌ رَزَانٌ ما تُزَنُّ بِرِيبةٍ * وتُصْبحُ غَرْثَى مِن لُحوم الغَوَافِلِ
الحَصان بالفتح: المرأة العَفيفة.
* - وفي حديث الأشعث «تَحَصَّن في مِحْصَن» المِحْصَن: القَصْر والحِصْن. يقال: تحصن العَدوّ إذا دَخل الحِصْن واحْتَمى به.


حصا

* في أسماء اللّه تعالى «المحْصِي» هو الذي أحْصَى كل شيء بعِلْمه وأحاط به، فلا يَفُوتُه دقِيق منها ولا جَليل. والإِحْصاء: العَدُّ والحفْظ.
«هـ» ومنه الحديث «إنَّ للّه تسعة وتسعين اسْماً من أحْصاها دخل الجنَّة» أي من أحصاها عِلْماً بها وإيماناً. وقيل: أحْصاها: أي حَفِظَها على قَلْبه. وقيل: أراد مَن اسْتَخْرجها من كتاب اللّه تعالى وأحاديث رسوله، لأنّ النبي صلى اللّه عليه وسلم لمْ يَعدَّها لهم، إلاّ ما جاء في روايةٍ عن أبي هريرة وتَكَلَّموا فيها. وقيل: أراد مَن أطاق العَمَل بمقتضاها، مِثْل من يَعْلم أنه سميع بصير فيَكُفُّ لسانَه وسَمْعه عمَّا لا يجوز له، وكذلك باقي الأسماء. وقيل: أراد من أخْطَر «في الأصل: أحضر. والمثبت من ا واللسان» بِبالِه عند ذِكْرها معناها، وتَفكَّر في مَدْلولها مُعَظِّماً لِمُسَمَّاها، ومُقَدِّساً مُعْتَبِراً بمَعانِيها، ومُتَدَبِّراً راغِباً فيها وراهِباً. وبالْجُملة ففي كلِّ اسم يُجْرِيه على لسانه يُخْطِرُ ببالِه الوصْفَ الدَّالَّ عليه.
* - ومنه الحديث «لا أُحْصِي ثَناءً عليك» أي لا أحصي نِعَمَك والثناءَ بها عليك، ولا أبْلغ الواجبَ فيه.
* - والحديث الآخر «أكُلَّ القُرآن أحْصَيْتَ؟ » أي حَفِظْت.
* - وقوله للمرأة «أحْصِيها حتى نَرْجعَ» أي احْفَظيها.
«هـ» ومنه الحديث «اسْتَقِيموا وَلَنْ تُحْصُوا، واعْلَموا أنَّ خير أعْمالِكم الصَّلاة» أي اسْتَقِموا في كل شيء حتى لا تَمِيلوا، ولَنْ تُطِيقوا الاستقامة، من قوله تعالى «علم أن لن تُحْصوه» أي لن تُطِيقوا عَدَّه وضَبْطَه.
«هـ» وفيه «أنه نهى عن بيع الحصاة» هو أن يقول البائع أو المُشْتَرِي: إذا نَبذْتُ إليك الحصاة فقد وَجَب البيع. وقيل: هُو أن يقول: بعْتُك من السِّلَع ما تَقع عليه حصاتُك إذا رمَيْتَ بها، أو بِعْتُك من الأرض إلى حيثُ تَنْتَهي حصاتُك، والكُلُّ فاسِد لأنَّه من بُيُوع الجاهِليَّة، وكلُّها غَرَر لِمَا فيها من الجَهالة. وجَمْع الحصاة: حَصًى.
* - وفيه «وهَل يكُبُّ الناسَ على مَناخِرِهم في النَّار إلاَّ حَصَا ألْسِنتِهم» هو جَمْع حَصَاةِ اللِّسان، وهي ذَرَابَتُه. ويقال للعَقْل حَصَاة. هكذا جاء في رواية. والمعروفُ: حصَائِد ألْسِنَتهِم. وقد تقدَّمت.


حضج

«هـ» في حديث حُنين «أنَّ بَغْلة رسول اللّه صلى اللّه عليه وسلم لَمَّا تَناول الحَصَى لِيَرْميَ به المشركين فَهِمَتْ ما أراد فانْحَضَجَتْ» أي انْبَسَطَتْ. وانْحَضَج: إذا ضَرب بنَفْسِه الأرض غَيظاً. وانْحَضَج من الغيظ: انْقَدَّ وانْشقَّ.
«هـ» ومنه حديث أبي الدرداء «قال في الركعتين بَعْد العصْر: أمَّا أنا فَلا أدَعُهُما، فمن شاء أنْ يَنْحضِج فلْيَنْحَضِجْ» .


حضر

* في حديث ورود النار «ثم يَصْدُرون عنها بأعْمالِهم كلَمْح البَرْق، ثم كالرِّيح، ثم كحُضْر الفَرس» الحُضْر بالضم: العَدْوُ. وأحْضَر يُحْضِر فهو مُحْضِرٌ إذا عَدَا.
* - ومنه الحديث «أنه أقْطَع الزُّبَيْرَ حُضْرَ فَرسِه بأرضِ المدينة» .
«هـ» ومنه حديث كعب بن عُجْرَة «فانْطَلَقْت مُسْرِعا أو مُحْضِرا فأخَذْت بِضَبْعيْه» .
* - وفيه «لا يَبعْ حاضرٌ لبَادٍ» الحاضر: المُقِيم في المُدُن والقُرَى. والبَادِي: المُقِيم بالبادية. والمَنْهِيّ عنه أن يأتِيَ البَدَوِيُّ البلْدة ومعه قُوتٌ يَبْغي التَّسارُع إلى بَيعِه رَخِيصا، فيقول له الحضرِي: اتْرُكه عِندي لأغالِيَ في بَيعِه. فهذا الصَّنِيع مُحَرَّم، لِمَا فيه من الإضْرار بالغَيْر. والبيع إذا جَرى مع المُغالاة مُنْعَقِد. وهذا إذا كانت السِّلْعة ممَّا تَعمُّ الحاجة إليها كالأقوات، فإنْ كانت لا تَعُم، أو كثُر القُوت واسْتَغْنِي عنه، ففي التَّحريم تردَّد، يُعَوَّل في أحدهما على عُموم ظاهر النَّهْي، وحَسْم باب الضَّرر، وفي الثاني على مَعْنى الضَّرر وزوَالِه. وقد جاء عن ابن عباس أنه سُئل عن معنى «لا يبعْ حاضِر لِبَادٍ» فقال: لا يكون له سِمْسَاراً.
* - وفي حديث عَمْرو بن سَلِمة الجَرْمي «كُنَّا بِحاضِرٍ يَمُرُّ بِنَا الناس» الحاضر: القوم النُّزول على ماء يُقيمون به ولا يَرْحَلون عنه. ويقال لِلْمَناهِل المحَاضِرُ، للاجتماع والحضور عليها. قال الخطّابي: رُبَّما جعلوا الحاضر اسْما للمكان المَحْضُور. يقال نَزَلْنا حاضِر بَني فُلان، فهو فاعِل بمعْنى مفعول.
* - ومنه حديث أسامة «وقد أحاطُوا بِحاضِرٍ فَعْمٍ» .
(س) والحديث الآخر «هِجْرة الحاضِر» أي المكان المَحْضُور. وقد تكرر في الحديث.
* - وفي حديث أكْلِ الضَّبِّ «إني تَحْضُرني من اللّه حاضِرَة» أراد الملائكة الذين يَحْضُرونه. وحاضِرةٌ: صِفة طائفةٍ أو جَماعة.
* - ومنه حديث صلاة الصبح «فإنها مشْهودة مَحْضُورة» أي تَحْضُرُها ملائكة الليل والنَّهار.
(س) ومنه الحديث «إِن هذه الحُشُوشَ مُحْتَضَرةٌ» أي يَحْضُرُها الجِنُّ والشياطين.
* - وفيه «قُولوا ما بِحَضْرَتِكُم» أي ما هُو حاضر عندكم مَوجُود، ولا تَتَكَلَّفوا غيره.
(س) ومنه حديث عمرو بن سَلِمة الجَرْمي «كُنَّا بِحَضْرَة ماء» أي عنده. وحَضْرة الرجل: قُربُهُ.
* - وفيه «أنَّه عليه الصلاة والسلام ذَكَر الأيَّام ومَافِي كلٍّ منها من الخير والشَّرّ، ثم قال: والسَّبْت أحْضَرُ، إلاَّ أنّ له أشْطُراً» أي هو أكثر شَرًّا. وهو أفْعَل، من الحضور. ومنه قولهم: حُضِر فلان واحْتُضِر: إذا دَنَا موتُه. ورُوي بالخاء المعجمة. وقيل هو تصحيف. وقوله: إلا أنَّ له أشْطُراً: أي إنَّ له خَيْرا مع شَرِّه. ومنه المثَل «حَلَب الدَّهْرَ أشْطُرَه» أي نَالَ خَيْرَه وشَرَّه.
* - وفي حديث عائشة «كُفِّنَ رسولُ اللّه صلى اللّه عليه وسلم في ثَوْبَيْن حَضُوريَّيْن» هُما مَنسوبان إلى حَضُور، وهي قرية باليَمن.
* - وفيه ذكر «حَضِير» وهو بفتح الحاء وكسر الضاد: قَاعٌ يَسيل عليه فَيْضُ النَّقِيع، بالنُّون.


حضرم

(س) في حديث مُصعب بن عُمَير «أنه كان يمشي في الحَضْرَميّ» هو النَّعل المنسوبة إلى حَضْرَمَوْت المُتَّخَذَة بها.


حضض

(س) فيه «أنه جاءتْه هدِية فلم يَجِد لهَا مَوْضعا يَضَعُها عليه، فقال: ضَعْه بالحَضِيض، فإنَّما أنا عَبْد آكُل كما يأكل العَبْد» الحَضِيض: قَرار الأرض وأسْفَل الجَبل.
* - ومنه حديث عثمان «فتَحَرَّك الجبَل حتّى تَساقَطت حِجارته بالحضيض» .
* - وفي حديث يحيى بن يَعْمَر «كتَب عن يزيدَ بن المُهَلَّب إلى الحَجَّاج: إنَّ العَدُوّ بِعُرْعُرَة الجبَل، ونحن بالحَضِيض» .
* - وفيه ذكر «الحَضّ على الشيء» جاء في غير موضع، وهو الحث على الشيء. يقال: حَضَّه، وحَضَّضَه، والاسم الْحِضِّيضَا، بالكسر والتَّشْديد والقَصْر.
* - ومنه الحديث «فأين الحِضِّيضَا» .
* - وفي حديث طاوس «لا بأس بالحُضَض» يُروى بضم الضاد الأولى وفتحها. وقيل هو بِطَاءيْن. وقيل بِضَادٍ ثم طاء، وهُو دَوَاء معروف. وقيل إنه يُعْقَد مِن أبْوال الإبِل. وقيل: هو عَقَّار، منه مَكِّي، ومنه هِنْدِيٌّ، وهو عُصَارة شجر معروف له ثمر كالفُلْفُل، وتُسَمَّى ثمرتُه الحُضَض.
* - ومنه حديث سُلَيم بن مُطَيْر «إذا أنا برجُل قد جاء كأنَّه يَطْلُب دَوَاء أو حُضَضاً» .


حضن

(س) فيه «أنه خرَج مُحْتَضِنا أحَدَ ابْنَي ابْنَتِه» أي حاملاً لَه في حِضْنِه. والحِضْن: الجَنْب. وهُما حِضْنان.
«هـ» ومنه حديث أُسَيْد بن حُضَير «أنه قال لِعَامِر بن الطُّفَيل: اخْرج بذِمَّتك لاَ أُنْفِذ حِضْنَيْك» .
* - ومنه حديث سَطيح: *كأنما حُثْحِث مِن حِضْنَيْ ثَكَنْ*
* - وحديث علي رضي اللّه عنه «عليكم بالحِضْنَيْن» أي مُجَنِّبَتَي العسكر.
* - ومنه حديث عروة بن الزبير «عَجِبتُ لقوم طَلَبوا العِلْم حتَّى إذا نَالوا منه صَاروا حُضَّاناً لأبناء الملوك» أي مُرَبِّين وكافِلين. وحُضَّان: جمع حاضِن، لأن المرَبّي والكافِل يَضُمُّ الطّفْل إلى حِضْنه، وبه سُمّيت الحاضِنَة، وهي التي تربّي الطفل. والحَضَانة بالفتح: فِعْلُها. وقد تكرر في الحديث.
«هـ» وفي حديث السَّقِيفة «إنَّ إخْواننَا من الأنصار يُريدون أن يَحْضُنُونا من هذا الأمر» أي يُخْرِجونا. يقال حَضَنْتُ الرجُل عن الأمْر أحْضُنُه حَضْناً وحَضَانة: إذا نَحَّيْتَه عنه وانفردْتَ به دونه. كأنه جَعله في حِضْن منه، أي جانب. قال الأزهري: قال الليث: يقال أحْضَنَني من هذا الأمر: أي أخْرَجَني منه. قال: والصواب حَضَنَني.
* - ومنه الحديث «أن امرأة نُعَيم أتَت رسول اللّه صلى اللّه عليه وسلم فقالت: إنَّ نُعَيْما يُريد أن يَحْضُنَني أمْرَ ابْنَتِي، فقال: لا تَحْضُنْها وشَاوِرْها» .
«هـ» ومنه حديث ابن مسعود في وَصِيَّته «ولا تُحْضَن زَيْنَبُ عن ذلك» يَعْني امرأتَه: أي لا تُحْجَب عن وصِيَّته ولا يُقْطع أمرٌ دُونها.
«هـ» وفي حديث عِمْرَان بن حُصين «لَأَنْ أكون عبداً حَبَشِيًّا في أعْنُزٍ حَضَنيَّات أرْعاهُنَّ حتى يُدْرِكَنِي أجَلِي أحَبُّ إليَّ من أن أرمي في أحَدِ الصَّفين بسهم أصبْت أم أخطأت» الحَضَنِيَّات منسوبة إلى حَضَن بالتحريك، وهو جَبَل بأعالي نَجْد. ومنه المَثَل «أنجدَ مَن رأى حَضَناً» وقيل هي غَنَم حُمر وسود. وقيل: هي التي أحَدُ ضَرْعَيها أكْبر من الآخر.


حطط

* فيه «مَن ابتلاه اللّه ببلاء في جَسَده فَهُو لَه حِطَّةٌ» أي تَحُطُّ عنه خطاياه وذنوبه. وهي فِعْلة من حَطَّ الشيءَ يحُطه إذا أنْزله وألقاه.
* - ومنه الحديث في ذِكر حِطَّة بني اسرائيل، وهو قوله تعالى «وقُولوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكم» أي قولوا حُطَّ عَنَّا ذُنوبنا، وارْتَفَعَتْ على مَعنى: مَسْألَتُنا حِطَّة، أو أمْرُنا حِطَّة.
«هـ» وفيه «جَلس رسول اللّه صلى اللّه عليه وسلم إلى غُصْن شجرة يابسة فقال بِيَدِه فَحطَّ ورَقَها» أي نثَرَه.
* - ومنه حديث عمر «إذا حطَطْتم الرّحال فشُدُّوا السُّروج» أي إذا قضَيْتُم الحجَّ، وحَطَطْتُم رِحالكم عن الإبل، وهي الأكْوار والمتاع، فشُدُّوا السُّروج على الخيل لِلْغَزْو.
* - وفي حديث سُبَيعة الأسلَميَّة «فحَطَّتْ إلى السَّلَب» أي مالَت إليه ونَزَلتْ بقلْبها نحوه.
* - وفيه «أنَّ الصلاة تُسَمَّى في التوراة حَطُوطاً» .


حطم

«هـ» في حديث زوَاج فاطمة رضي اللّه عنها «أنه قال لعليّ: أيْن دِرْعك الحُطَمِيَّة» هي التي تَحْطِم السيوف: أي تكسرها. وقيل: هي العَرِيضة الثَّقيلة. وقيل: هي منسوبة إلى بطْن من عَبْد القَيس يقال لهم حُطَمَة بن محارب كانوا يعملون الدروع. وهذا أشْبَه الأقوال.
«هـ» ومنه الحديث «سمعْت رسول اللّه صلى اللّه عليه وسلم يقول: شَرُّ الرِّعاء الحُطَمة» هو العنيف برعايَة الإبل في السَّوْق والإيراد والإصْدار، ويُلْقِي بعضها على بعض، ويَعْسِفُها. ضَرَبه مَثَلا لِوَالي السُّوء. ويقال أيضا حُطَمٌ بلا هاء.
* - ومنه حديث علي رضي اللّه عنه «كانت قريش إذا رأته في حرب قالت: احْذَروا الحُطَم احْذَرُوا القُطَمَ» .
* - ومنه قمل الحجّاج في خُطْبَته: *قَدْ لفَّها اللَّيلُ بِسَوّاقٍ حُطَمْ* أي عَسُوف عنيف. والحُطم من أبنيِة المبالغة، وهو الذي يكْثر منه الحَطْم. ومنه سُمّيت النار الحُطَمَة: لأنها تَحْطِم كل شيء.
* - ومنه الحديث «رأيت جَهَنم يحطِم بعضُها بعضا» .
(س) ومنه حديث سَوْدَة «أنَّها اسْتأذَنَت أن تَدْفع مِن مِنًى قبل حَطْمَة الناس» أي قَبْل أن يزدحمُوا ويَحطِم بعضُهم بعضا.
* - وفي حديث تَوْبَةِ كعْب بن مالك «إذَنْ يَحطِمُكم الناسُ» أي يَدُوسُونَكم ويَزْدحِمون عليكم.
«هـ» ومنه سُمي «حطيم مكة» ، وهو ما بين الركن والباب. وقيل: هو الحِجْر المُخْرج منها، سمي به لأن البيت رُفع وتُرِك هو مَحْطوما: وقيل لأنَّ العرب كانت تطرَح فيه ما طافت به من الثياب فَتَبْقى حتَّى تَنْحَطم بِطُول الزمان، فيكونُ فعيلا بمعنى فاعل.
«هـ» وفي حديث عائشة «بَعْد ما حَطَمَه الناس» .
وفي رواية «بعد حَطَمْتُموه» يقال: حَطَم فُلاناً أهْلُه: إذا كَبِر فيهم، كأنَّهم بما حَمَّلُوه من أثقالهم صَيَّرُوه شيخا محطُوما.
«هـ» ومنه حديث هرِم بن حِبَّان «أنَّه غَضب على رجل فجعل يَتَحَطّم غَيْظاً» أي يتلظَّى ويَتَوقَّد، مأخوذ من الحُطَمَة: النَّار.
(س) وفي حديث جعفر «كُنَّا نَخْرج سَنة الْحَطْمَة» هي السنة الشديدة الجَدْب.
(س) وفي حديث الفتح «قال لِلعَبَّاس: احْبِسْ أبا سُفيان عند حَطْم الجبل» هكذا جاءت في الكتاب أبي موسى وقال: حَطْم الجبل: الموْضع الذي حُطِم منه: أي ثُلِمَ فبقي مُنْقَطِعا. قال: ويحتمل أن يريد عند مَضِيق الجبل، حيث يَزْحم بعضهم بعضا. ورواه أبو نَصْر الحُمَيْدي في كتابه بالخاء المعجمة، وفسَّرها في غريبه فقال: الخَطْم والخَطْمَة: رَعْنُ الجبل، وهو الأنف النادر منه. والذي جاء في كتاب البخاري، وهو أخْرَج الحديث فيما قرأناه ورأيناه من نُسَخ كتابه «عند حَطْم الخَيل» هكذا مضبوطا، فإن صحَّت الرَّواية به ولم يكُن تحريفا من الكَتَبة فيكون معناه - واللّه أعلم - أنه يحْبسُه في الموضع المُتَضَايق الذي تَتَحَطّم فيه الخَيْل. أي يَدُوس بعضها بعضاً، ويزحَم بعضها بعضا فيراها جميعَها، وتكْثُر في عينه بمُرورِها في ذلك الموضع الضَّيِّق. وكذلك أراد بِحَبْسِه عند خَطْم الجبل على ما شرحه الحُمَيْدي، فإنَّ الأنف النَّادِر من الجبل يُضَيِّق الموضع الذي يَخْرُج فيه.


حطا

«هـ» في حديث ابن عباس «قال: أخَذَ النبي صلى اللّه عليه وسلم بقَفاي فحطَاني حَطْوة» قال الهروي: هكذا جاء به الرَّاوي غير مهموز. قال ابن الأعرابي: الحَطْوُ: تَحْريك «في اللسان: تحريكك» الشَّيء مُزَعْزَعاً. وقال: رواه شَمِر بالهمز. يقال حَطأه يَحْطَؤُه حَطْأً: إذا دَفَعه بكفه. وقيل: لا يكون الحَطْء إلاَّ ضَرْبة بالكَفّ بين الكَتِفَين.
* - ومنه حديث المغيرة «قال لمعاوية حين وَلَّى عَمْرا: ما لَبّثك السَّهْميُّ أن حَطَابك إذْ تَشاوَرْتُما» أي دَفَعك عن رأيك.


حظر

* فيه «لا يَلِج حَظِيرةَ القُدْس مُدْمِنُ خَمْر» أراد بحظيرة القُدس الجنَّة. وهي في الأصل: الموضع الذي يُحاط عليه لتأوِيَ إليه الغنمُ والإبل، يَقيهمَا البردَ والرّيح.
«هـ» ومنه الحديث «لا حِمَى في الأرَاكِ، فقال له رجل: أرَاكةٌ في حِظَرِي» أراد الأرض التي فيها الزرع المُحاط عليها كالحظِيرة، وتفتح الحاء وتكسر. وكانت تلك الأراكة التي ذكرها في الأرض التي أحياها قبل أن يُحْييَها، فلم يَمْلِكْها بالإحياء ومَلَك والأرض دُونَها؛ إذْ كانت مَرْعًى للسَّارحة.
* - ومنه الحديث «أتَتْه امرأة فقالت: يابني اللّه ادْعُ اللّه لي فلقد دَفَنْتُ ثلاثة، فقال: لقد احْتَظَرْتِ بحِظَار شديد من النار» والاحْتِظار: فِعل الحِظار، أراد لقد احْتَميت بحمًى عظيم من النار يقِيك حرَّها ويُؤمِّنك دخولها.
* - ومنه حديث مالك بن أنس «يَشْترط صاحب الأرض على المُساقي شَدَّ الحِظار» يُريد به حائط البُستان.
«هـ» وفي حديث أُكَيْدِر «لا يُحْظَر عليكم النَّبات» أي لا تُمْنَعون من الزراعة حيث شئتم. والحظْر: المنع.
* - ومنه قوله تعالى «وما كان عطاءُ ربك محظوراً» وكثيرا ما يرد في الحديث ذِكْر المحظور، ويُراد به الحرام. وقد حَظَرْتُ الشيء إذا حَرَّمْتَه. وهو راجع إلى المَنْع.


حظظ

(س) في حديث عمر «مِن حَظِّ الرجل نَفاقُ أيِّمه ومَوْضع حَقِّه» الحظُّ: الْجَدُّ والبَخْت. وفلان حَظِيظ ومَحْظُوظ، أي من حَظِّه أن يُرْغب في أيِّمه، وهي التي لا زَوج لها من بناتِه وأخوَاته، ولا يُرْغب عنْهنَّ، وأن يكون حَقُّه في ذِمَّة مأمونٍ جُحُودُه وتَهضُّمُه، ثِقَةٍ وَفيٍّ به.


حظا

(س) في حديث موسى بن طلحة «قال: دخل عليّ طلحة وأنا مُتَصبِّح فأخذ النَّعْل فحظانِي بها حَظَياتٍ ذوَاتِ عَدَدٍ» أي ضرَبني بها، كذا روي بالظاء المعجمة. قال الحربي: إنما أعرفها بالطاء المهملة. وأمَّا بالظاء فلا وجه له. وقال غيره: يجوز أن يكون من الحَظْوَة بالفتح، وهو السَّهم الصغير الذي لا نَصْل له. وقيل كلُّ قَضِيب ثَابت في أصْل فهو حَظْوة، فإن كانت اللفظة محفوظة فيكون قد اسْتعَار القَضِيب أو السَّهم للنَّعل. يقال: حَظَاه بالحَظْوة إذا ضربه بها، كما يقال عَصَاه بالْعَصَا.
* - وفي حديث عائشة «تَزَوَّجني رسول اللّه صلى اللّه عليه وسلم في شوال وبَنَى بي في شوال، فأيُّ نسائه كان أحْظَى منّي؟ » أي أقْرَبَ إليه مِنّي وأسعَدَ به. يقال: حَظِيَتِ المرأة عند زوجها تَحْظَى حُظْوَةً وحِظْوَة بالضَّم والكسر «وبالفتح أيضا: فهو مثلث، كما في تاج العروس» : أي سعدت به ودَنَتْ من قلْبه وأحَبَّها.


حفد

«هـ» في حديث أم مَعْبَد «مَحْفُودٌ مَحْشُود، لا عَابِسٌ ولا مُفْنِد» المَحْفُود: الذي يَخْدِمُه أصحابه ويُعَظِّمُونه ويُسْرِعون في طاعَتِه. يقال حَفَدْت وأحْفَدْت، فأنا حافِد وَمَحْفُود. وحَفَدٌ وحَفَدَة جمع حافد، كخَدَم وكَفَرَة.
* - ومنه حديث أمَيَّة «بالنِّعَم مَحْفود» .
* - ومنه دُعاء القُنوت «وإلَيْك نَسْعى ونَحْفِد» أي نُسْرِع في العمل والخِدْمة.
«هـ» وحديث عمر، وذُكِر له عُثمان للخِلافة فقال «أخْشَى حَفْدَه» أي إسْراعَه في مَرْضَات أقاربه.


حفر

(س) في حديث أبَيٍّ «قال: سألتُ النبي صلى اللّه عليه وسلم عن التَّوبة النَّصُوح فقال: هو النَّدَم على الذنْب حين يَفْرُط منك، وتَسْتَغْفِر اللّه بندَامَتِك عِند الحافِر، ثم لا تَعُود إليه أبداً» قيل: كانوا لكَرامَة الفَرس عندهم ونفَاسَتهم بها لاَ يَبِيعُونها إلاَّ بالنَّقْد، فقالوا: النَّقْد عند الحافِر: أي عنْد بَيْع ذَاتِ الحافر، وسَيَّروه مَثَلا. ومَن قال «عند الحافِرَة» فإنه لَمَّا جَعل الحافر في مَعْنى الدَّابَّة نَفْسِها، وكَثُر استعمالُه من غَيْر ذِكْر الذَّات ألْحَقَتْ به علامة التأنيث، إشعاراً بتَسْمِية الذَّات بها، أو هي فاعِلة من الحَفْر، لأنَّ الفَرس بشِدّة دَوْسِها تَحْفِر الأرض. هذا هو الأصل، ثم كثرَ حتى استُعْمِل في كل أوَّلِيَّة، فقيل: رجَع إلى حافِره وحافِرَتِه، وفَعَل كذا عند الحافر والحافِرة. والمعْنى تَنْجِيز النَّدامة والاسْتِغفار عند مُواقعَة الذَّنْب من غير تأخير، لأن التأخير من الإصْرار. والبَاء في «بِنَدَامَتِك» بمعْنى مَع أو لِلاسْتِعانة: أي تطْلب مغفرة اللّه بأنْ تَنْدَم. والواو في «وتَسْتَغفر» للحال، أو للعطف على مَعْنى النَّدَم.
«هـ» ومنه الحديث "إنَّ هذا الأمْرَ «لا» «الزيادة من ا، وشرح القاموس» يُتْرك على حَالَتِه حَتَّى يُرَّد إلى حافِرَته « أي أوّلِ تَأسِيسِه.
* - ومنه حديث سُراقة » قال: يا رسول اللّه أرأيْتَ أعْمَالَنا التي نَعْمل أمُؤُاخَذُون بها عند الحافر؛ خَيْرٌ فخيْرٌ، أو شرٌّ فشَرٌّ، أو شيءٌ سبَقت به المقادير وجَفَّت به الأقلام؟ «.
* - وفيه ذِكر » حَفَر أبي موسى « وهي بفتح الحاء والفاء: رَكَايا احْتَفرها على جادّة البَصْرة إلى مكة.
* - وفيه ذكر » الحَفِير" بفتح الحاء وكسر الفاء: نَهْر بالأُرْدُنّ نَزل عنده النُّعْمان بن بَشِير. وأمَّا بضم الحاء وفتح الفاء، فمنزل بين ذي الحُليْفة ومَلَل، يَسْلُكه الحاجُّ.


حفز

(س) فيه عن أنس «من أشراط الساعة حَفْزُ الموت، قيل: وما حَفْز الموت؟ قال: مَوْت الفجأة» الحفْز: الحثُّ والإعْجال.
«هـ» ومنه حديث أبي بَكْرة «أنه دَبَّ إلى الصَّفِّ راكعا وقد حَفَزه النَفَس» وقد تكرر في الحديث.
* - ومنه حديث البُراق «وفي فَخِذَيْه جَناحان يَحْفِزُ بهما رجْلَيه» .
«هـ» ومنه الحديث «أنه عليه الصلاة والسلام أُتِيَ بتَمْر فجعل يَقْسِمُه وهو مُحْتَفِز» أي مُسْتعجل مُسْتَوفِزٌ يريد القيام. «هـ» ومنه حديث ابن عباس «أنه ذُكِر عنده القدر فاحْتَفَز» أي قَلِق وشُخِصَ به. وقيل: استوى جالسا على وَرِكَيْه كأنه يَنْهض.
* - ومنه حديث علي «إذا صَلت المرأة فلْتَحْتَفِزْ إذا جلست وإذا سجَدت ولا تُخَوِّي كما يُخَوِّي الرجُل» أي تَتَضامُّ وتجتمع.
* - وفي حديث الأحنف «كان يُوسِّع لمن أتاه، فإذا لم يَجدْ مُتَّسَعاً تَحَفَّزَ له تَحَفُّزًّا» .


حفش

«هـ» في حديث ابن اللُّتْبِيَّة «كان وجَّهَه ساعيا على الزكاة، فرجَعَ بِمالٍ، فقال: هَلاَّ قَعَد في حِفْش أمِّه فيَنْظُرَ أيُهْدَى إليه أمْ لا» الحِفْش بالكسر: الدُّرْج، شَبَّه به بَيْت أمِّه في صِغَره. وقيل: الحِفْش البيت الصغير الذَّليل القَريب السَّمْك، سُمِّي به لضِيقه. والتَّحَفُّش: الانضِمام والاجتماع.
* - ومنه حديث المُعْتدّة «كانت إذا تُوفِّي عنها زوجها دخَلَت حِفْشا، ولَبِسَت شَرَّ ثيابها» وقد تكرر في الحديث.


حفظ

* في حديث حُنين «أرَدْت أن أُحْفِظَ الناس، وأن يقاتلوا عن أهليهم وأموالِهم» أي أُغْضِبَهم، من الحَفِيظة: الغَضَب.
«هـ» ومنه الحديث «فَبدَرَت مِنِّي كامةٌ أحْفَظَتْه» أي أغْضَبَتْه.


حفف

* في حديث أهل الذِكر «فيَحفُّونَهم بأجنِحتهم» أي يطوفون بهم ويَدُورُون حولهم.
* - وفي حديث آخر «إلا حَفتْهُم الملائكة» .
«هـ» وفيه «من حَفَّنا أو رَفَّنا فلْيَقْتَصِد» أي من مَدَحَنا فلا يَغْلُوَنَّ فيه. والحَفَّة: الكرامة التامة.
«هـ» وفيه «ظَلَّلَ اللّه مكان البيت غَمامةً، فكانت حِفافَ البيت» أي مُحْدِقة به. وحِفَافَا الجبل: جانِباه.
«هـ» ومنه حديث عمر رضي اللّه عنه «كان أصْلَع، له حِفافٌ» هو أن يَنْكَشِف الشَّعَر عن وسَط رأسه ويَبْقَى ما حَوْلَه.
* - وفيه «أنه عليه الصلاة والسلام لم يَشْبَع من طعام إلاَّ على حَفَف» الحَفَف: الضِّيقُ وقِلة المَعِيشة. يقال: أصابَه حَفَفٌ وحفُوف. وحَفَّت الأرض إذا يبِس نَباتُها: أي لم يَشْبَع إلاّ والحال عنده خلاف الرَّخاء والخِصْب.
* - ومنه حديث عمر «قال له وفْدُ العِراق: إن أمير المؤمنين بلغ سنًّا وهو حافُّ المطْعَم» أي يابسُه وقَحِلُه.
* - ومنه حديثه الآخر «أنه سأل رجلا فقال: كيف وجَدْت أبا عبيدة؟ فقال: رأيت حُفُوفا» أي ضِيق عَيْش.
«هـ» ومنه الحديث «بَلغ مُعاويةَ أنَّ عبد اللّه بن جَعْفر حَفَّفَ وجُهِد» أي قَلَّ مالُه.


حفل

«هـ» فيه «من اشتَرى مُحَفَّلةً وردَّها فلْيَرُدَّ معها صاعا» المُحَفَّلة: الشاة، أو البقر، أو الناقة، لا يَحْلُبُها صاحبها أيَّاماً حتى يَجْتمِع لبَنُها في ضَرْعها، فإذا احْتَلبها المُشْتري حَسِبها غزيرة، فزاد ثَمنِها، ثم يَظهر له بعد ذلك نَقْصُ لبَنِها عن أيام تَحْفِيلها، سُمِّيَت مُحَفَّلة، لأن اللبن حُفَّل في ضَرْعها: أي جُمِع.
«هـ» ومنه حديث عائشة تَصِف عمر رضي اللّه عنهما «فقالت: لِلّه أمٌّ حَفَلَت له ودَرَّت عليه» أي جَمَعَت اللَّبن في ثَدْيها له.
(س) ومنه حديث حليمة «فإذا هي حافِل» أي كثيرة اللَّبَن.
* - وحديث موسى وشعيب عليهما السلام «فاسْتَنْكَر أبوهُما سُرعة صَدَرِهما بغَنَمهِما حُفَّلاً بِطاناً» هي جَمْع حافِل: أي مُمْتلئِة الضُّروع.
(س) ومنه الحديث في صِفة عُمر «ودَفَقَت في مَحافِلها» جَمْع مَحْفِل، أو مُحْتَفَل، حيث يَحْتَفل الماء: أي يَجْتَمع.
* - وفيه «وتَبْقَى حُفالةٌ كحُفالة التَّمر» أي رُذالَة من الناس كَردِيء التَّمر ونُفايَتِه، وهو مِثْل الحُثلة بالثاء. وقد تقدّم.
«هـ» وفي رُقْيَة النَمْلة «العَرُوس تَكْتَحِل وتَحْتَفِل» أي تتَزيَّن وتَحْتَشِد للزِّينة. يقال: حَفَلْتُ الشيء، إذا جَلَوْتَه.
* - وفيه ذكر «المَحْفِل» وهو مُجْتَمَع الناس، ويُجمَع على المَحافِل.


حفن

«هـ» في حديث أبي بكر «إنما نحن حَفْنَةٌ من حَفَنات اللّه» أراد إنا على كَثْرتِنا يوم القيامة قليل عند اللّه كالحَفْنة، وهي مِلْء الكَفِّ، على المجَاز والتَّمثِيل، تعالى اللّه عن التشبيه، وهو كالحديث الآخر «حَثْية من حَثَيات رَبِّنا» .
* - وفيه «أن المُقَوْقِس أهْدَى إلى رسول اللّه صلى اللّه عليه وسلم مارِيةَ من حَفْن» هي بفتح الحاء وسكون الفاء والنون: قرية من صعيد مصر، ولها ذكر في حديث الحسن بن علي رضي اللّه عنهما مع مُعاوية.


حفا

* فيه «أنّ عَجُوزا دخَلَت عليه فسألها فأحْفَى، وقال: إنها كانت تأتينا في زمن خديجة، وإنّ كَرَم العهد مِن الإيمان» يقال أحْفَى فلان بصاحبه، وحَفِيَ به، وتَحَفَّى: أي بالَغ في بِرِّه والسُّؤال عن حاله.
* - ومنه حديث أنس «أنهم سألوا النبي صلى اللّه عليه وسلم حتى أحْفَوْه» أي اسْتَقْصَوْا في السؤال.
«هـ» وحديث عمر «فأنزَل أُوَيْساً القَرَنِيَّ فاحْتَفاه وأكْرَمه» .
«هـ» وحديث علي «أنَّ الأشْعَث سلّم عليه فَردّ عليه السلام بغير تَحَفٍّ» أي غير مُبالِغ في الرَّدّ والسؤال.
* - وحديث السواك «لَزِمْتُ السِواك حتى كِدْت أُحْفِي فَمِي» أي اسْتَقصى على أسْناني فأُذْهِبُها بالتَّسَوُّك.
«هـ» ومنه الحديث «أمَر أن تُحْفَى الشَّوارب» : أي يُبالَغ في قَصِّها.
«هـ س» والحديث الآخر «إن اللّه تعالى يقول لآدم: أخْرِجْ نَصيب جهنم من ذُرِّيتك، فيقول: يا رب كَمْ؟ فيقول: من كل مائة تسعةً وتسعين، فقالوا: يارسول اللّه احْتُفِينا إذاً، فماذا يَبْقَى؟» أي اسْتُؤصِلْنا، من إحْفاء الشَّعَر. وكلُّ شيء اسْتُؤصِل فقد احْتُفِيَ.
* - ومنه حديث الفتح «أن تَحْصُدوهم حصْداً، وأحْفَى بيَده» أي أمَالَها وصْفاً للحَصْد والمُبالَغة في القَتْل.
* - وفي حديث خليفة «كَتَبْت إلى ابن عباس أن يَكْتُب إليَّ ويُحْفِيَ عنِّي» أي يمسك عني بعض ما عنده مِما لا أحتمله، وإن حُمِل الإحْفاء بمعنى المبالغة فيكون عنّي بمعنى عليَّ. وقيل هو بمعنى المبالغة في البِرِّ به والنصيحة له. وروي بالخاء المعجمة.
«هـ» وفيه «أنَّ رجُلا عَطَس عند النبي صلى اللّه عليه وسلم فوق ثلاث، فقال له: حَفَوْت» أي مَنَعْتَنا أن نُشَمِّتَك بعد الثلاث، لأنه إنما يُشَمَّت في الأولى والثانية. والحَفْو: المنْع، ويروى بالقاف: أي شَدّدْت علينا الأمر حتى قَطعْتنا عن تَشْمِيتك. والشَّدّ من باب المَنْع.
* - ومنه «أنَّ رجُلا سَلم على بعض السَّلف فقال: وعليكم السلام ورحمة اللّه وبركاته الزَّاكيات، فقال له: أراك قد حَفْوتنَا ثَوابَها» أي مَنَعْتنَا ثواب السَّلام حيث اسْتَوْفَيْت علينا في الردّ. وقيل: أراد تَقَصَّيْت ثوابها واسْتَوْفَيْتَه علينا.
* - وفي حديث الانتِعال «لِيُحفِهما جَميعاً أوْ لِيَنْعَلْهُما جميعاً» أي لِيَمْشِ حَافِيَ الرّجْلين أو مُنْتَعِلَهُما، لأنه قد يَشُقُّ عليه المشْيُ بنَعْل واحدة، فإنَّ وَضْع القدَمين حافيةً إنما يكون مع التَّوَقِّي من أذًى يُصِيبُها، ويكون وضْع القَدم المُنْتَعِلَة على خلاف ذلك فيخْتَلِف حينئذ مَشْيهُ الذي اعتاده فلا يأمَنُ العِثَار. وقد يَتَصَوَّر فاعلُه عند الناس بصُورة مَن إحْدَى رجْلَيه أقْصَر من الأخرى.
«هـ» وفيه «قيل له: مَتى تَحِلُّ لنَا المَيْتَة؟ فقال: ما لم تَصْطَبِحوا، أو تغْتَبِقُوا، أو تَحْتَفِئُوا بها بَقْلاً فَشَأنَكُم بها» قال أبو سعيد الضّرير: صوابه «ما لم تَحْتَفُوا بِهَا» أو بغَير هَمْز، من أحْفَى الشَّعَر. ومَن قال تَحْتَفِئُوا مهموزا هو من الحفأ، وهو البَرْدِيّ فبَاطل؛ لأن البَرْدِيَ ليس من البُقول.
وقال أبو عبيد: هو من الحفأ؛ مهموز مقصور، وهو أصْل البَرْدِيّ الأبيضِ الرَّطْب منه، وقد يُؤكل. يقول ما لم تَقْتَلِعوا هذا بعَيْنه فتأكلوه. ويُروى «ما لم تَحْتَفُّوا» بتشديد الفاء، من احْتَفَفْت الشيء إذا أخَذْته كُلَّه، كما تَحُفُّ المرأة وجْهَها من الشَّعَر. ويُروى «ما لم تَجْتَفِئُوا» بالجيم. وقد تقدّم. ويروى بالخاء المعجمة وسيُذكر في بابه.
* - وفي حديث السّبَاق ذكر «الحَفْيَاء» وهو بالمدّ والقصْر: موضع بالمدينة على أميال. وبَعْضهم يُقدّم الياء على الفاء.


حقب

«هـ» فيه «لا رأى لِحَاقِب ولا لِحاقِن» الحاقِبُ: الذي احتاج إلى الخَلاء فلم يَتَبَرَّز فانْحَصر غائطه.
* - ومنه الحديث «نَهى عن صلاة الحاقِب والحاقِن» .
(س) ومنه الحديث «حَقِب أمرُ الناس» أي فسَد واحْتَبَس، من قولهم حَقِب المطر: أي تأخَّر واحْتَبَس.
«هـ» ومنه حديث عُبَادة بن أحمر «فجَمعت إبِلي ورَكِبْت الفحلَ فَحقِب فَتَفاجَّ يَبُول فنزلت عنه» حَقِب البعير: إذا احْتَبس بولُه. وقيل هو أن يُصِيب قضيبَه الحَقَبُ، وهو الحَبْل الذي يُشَدّ على حَقْو البعير فيُورِثه ذلك.
(س) ومنه حديث حُنين «ثم انتزع طَلَقاً من حَقَبه» أي من الحبْل المشْدُود على حَقْو البعير، أوْ مِن حَقِيبَته، وهي الزيادة «في الأساس والتاج: الرفادة» التي تُجْعل في مؤخَّر القَتَب، والوعاء الذي يَجْمع الرجلُ فيه زادَه.
(س) ومنه حديث زيد بن أرقم «كنتُ يَتِيما لابن روَاحَة فَخرج بي إلى غَزْوة مُؤْتَة مُرْدِفِي على حَقِيبة رَحْله» .
(س) وحديث عائشة «فأحْقَبها عبد الرحمن على ناقة» أي أرْدَفها على حَقِيبة الرحْل.
(س) وحديث أبي أُمامة «أنه أحْقَب زادَه على راحلتِه» أي جعله ورَاءه حَقِيبَة.
(س) ومنه حديث ابن مسعود «الإمّعَة فيكم الْيَومَ المحْقِبُ النَّاسَ دِينَه» وفي رواية «الذي يَحْقِب دِينَه الرّجَالَ» أراد الذي يُقَلّد دِينَه لكُل أحد. أي يجعل دِينَه تابعاً لدين غيره بلا حُجَّة ولا بُرْهان ولاَ رَوِيَّة، وهو من الإرداف على الحَقِيبة.
(س) وفي صفة الزبير «كان نُفُجَ الحَقِيبة» أي رَابِي العَجُز ناتئه، وهو بضم النون والفاء، ومنه انْتَفج جَنْبا البعير: أي ارتَفَعا.
(س) وفيه ذِكر «الأحْقَب» ، وهو أحَد النَّفَر الذين جاءوا إلى النبي صلى اللّه عليه وسلم من جِنِّ نَصِيبين. قِيل كانوا خمسة: خَسَا، ومَسا، وشَاصَه، وبَاصَه، والأحْقَب.
* - وفي حديث قُسّ: *وأعْبَدُ من تَعَبَّد في الحِقَبْ*
جمع حِقْبة بالكسر وهي السَّنَة، والحُقْب بالضم، ثمانون سنة. وقيل أكثر وجمعه حِقَاب.


حقحق

«هـ» في حديث سَلمان «شَرُّ السَّيْر الحَقْحَقة» هو المُتْعب من السَّير. وقيل هو أن تُحمل الدابة على ما لا تُطِيقه.
* - ومنه حديث مُطرّف «أنه قال لولده: شَرُّ السَّير الحَقْحَقة» وهو إشارة إلى الرّفْق في العِبادة.


حقر

* فيه «عَطَس عنده رجُل فقال: حَقِرْتَ ونَفِرْت» حَقر الرجُل إذا صار حقيراً: أي ذليلا.


حقف

«هـ» فيه «فإذا ظَبْيٌ حاقِف» أي نائم قد انْحَنَى في نَوْمه.
* - وفي حديث قُسّ «في تَنائفِ حِقَاف» وفي رواية أخرى «في تَنَائِف حقَائِف» الْحِقَاف: جمع حِقْف: وهو ما اعْوَجَّ من الرَّمْل واستطال، ويُجْمع على أحْقاف. فأما حقَائِف فجَمْع الحمع، إمَّا جمع حِقاف أوْ أحْقاف.


حقق

* في أسماء اللّه تعالى «الحقُّ» هو الموجود حقيقةً المُتَحَقّق وجُودُه وإلهِيَّتُه والحَقُّ: ضِدّ الباطل.
* - ومنه الحديث «مَن رآني فقد رأى الحَقَّ» أي رؤيا صادِقة لست من أضغاث الأحلام. وقيل فَقَدْ رآنِي حقيقة غير مُشَبَّه.
* - ومنه الحديث «أمِيناً حَقَّ أمِينٍ» أي صِدْقاً. وقيل واجِباً لَهُ الأمانة.
* - ومنه الحديث «أتَدْرِي ما حَقُّ على اللّه؟ » أي ثَوابُهم الذي وعَدهم به، فهو واجب الإنجازِ ثابِتٌ بوعْدِه الحَقِّ.
* - ومنه الحديث «الحقُّ بَعْدي مع عُمَر» .
* - ومنه حديث التَّلْبية «لبَّيْك حَقًّا حَقًّا» أي غير باطل، وهو مصْدر مؤكِّد لغَيره: أي أنه أكَّدَ به مَعْنى ألزَمُ طاعتَك الذي دلَّ علَيه لبَّيك، كما تقول: هذا عبد اللّه حَقًّا فتؤكِّد به، وتَكْرِيره لزيادة التأكيد، وتَعَبُّداً مفعول له (هكذا بالأصل و ا، ولسنا نجد لقوله «تعبدا» مرجعا في الحديث. وقد نقلها اللسان كما هي. وتشكك مصححه فقال: «قوله تعبدا . . الخ» هكذا بالأصل والنهاية).
(س) ومنه الحديث «إن اللّه أعطى كل ذي حَقٍّ حَقَّه فلا وصِيَّة لِوَارث» أي حظَّه ونَصِيبه الذي فرِض له.
«هـ» ومنه حديث عمر «أنه لمَّا طُعِن أُوقِظ للصلاة، فقال: الصلاة واللّه إذاً، ولاَ حَقَّ» أي لا حَظَّ في الإسلام لَمن تَركَها. وقيل: أراد الصَّلاةُ مَقْضِيَّة إذاً، ولا حَقَّ مَقْضِيٌّ غيرها: يعني في عُنُقه حقوقاً جمَّة يجب عليه الخروج من عُهدتِها وهو غير قادر عليه فهَبْ أنه قضَى حَقَّ الصلاة فما بالُ الحُقُوق الأُخَرِ؟.
(س) ومنه الحديث «لَيْلة الضَّيف حَقٌّ، فمن أصبح بفِنائه ضَعيفٌ عليه دَيْن» جعَلها حَقًّا من طريق المعروف والمرُوءة، ولم يَزل قِرَى الضَّيف من شِيَم الكِرام، ومَنْعُ القِرى مذموم.
(س) ومنه الحديث «أيُّما رجلٍ ضاف قوماً فأصبح مَحْروماً فإنَّ نَصْره حقٌّ على كل مسْلم حتى يأخُذَ قِرَى ليْلتِه من زَرْعه ومالِه» وقال الخطّابي: يُشْبِهُ أن يكون هذا في الذي يخَاف التَّلفَ على نَفْسه ولا يَجد مَا يأكله، فله أن يتَناول من مال الغير ما يُقِيم نفسه. وقد اخْتلف الفقهاء في حُكم ما يأكله: هل يلْزمُه في مُقابَلَتِه شيء أم لا ؟.
«س ه» وفيه «ما حَقُّ امْرئ مُسْلم أن يَبِيت ليلتين إلاَّ وَوَصِيَّتُه عنده» أي مَا الأحْزم له والأحْوط إلاَّ هذا. وقيل: ما المعروف في الأخلاق الحَسَنة إلا هذا من جهة الفَرض. وقيل: معناه أنَّ اللّه حَكَم على عباده بوجوب الوصِيَّة مطاقاً، ثم نَسَخ الوصِيَّة للوارث، فبَقِي حقُّ الرجُل في مالِه أن يُوصِيَ لغير الوارث، وهو ما قَدَّر الشارع بثلث مالِه.
«هـ» وفي حديث الحضانه «فجاء رجلان يَحْتَقَّانِ في ولد» أي يختصمان ويطلب كل واحد منهما حقه.
«هـ» ومنه الحديث «من يُحَاقُّنِي في ولَدِي» .
* - وحديث وهب «كان فيما كلَّم اللّه أيوبَ عليه السلام: أتُحاقُّني بِخِطْئك؟» .
(س) ومنه كتاب الحُصَين «إنَّ له كذا وكذا لاَ يُحاقُّه فيها أحد» .
«هـ» وحديث ابن عباس «متى ما يَغْلوا في القرآن يَحْتَقُّوا» أي يقول كل واحد منهم الحَقُّ بِيَدِي.
«هـ» وفي حديث علي «إذا بَلغ النِّساءُ نَصَّ الحِقَاق فالعَصَبة أوْلَى» الحِقَاق: المخاصَمة، وهو أن يقول كل واحد من الخَصْمين: أنا أحَقّ به. ونَصُّ الشيء: غايتُه ومُنْتهاه. والمعنى أن الجارية ما دامَت صغيرة فأمُّها أولَى بها، فإذا بلغت فالعَصَبة أولى بأمْرها. فمعنَى بَلغَت نصَّ الحِقاق: غاية البلوغ. وقيل: أراد بِنَصِّ الحِقاق بلوغَ العَقْل والإِدْراك، لأنه إنَّما أراد مُنْتَهى الأمر الذي تَجب فيه الحقوق. وقيل: المراد بلوغ المرأة إلى الحَدّ الذي يجوز فيه تَزْويجُها وَتَصَرُّفُها، تشبيها بالحِقَاق من الإِبِل. جمع حِقٍّ وحِقة، وهو الذي دخَل في السَّنة الرابعة، وعند ذلك يُتَمكَّن من ركوبه وتَحْميله. ويُروى «نصّ الحقَائِق» جمع الحقِيقة: وهو ما يصير إليه حق الأمر وَوُجوبه، أو جَمْع الحِقَّة من الإبل.
* - ومنه قولهم «فلان حامِي الحَقِيقة» إذا حَمَى ما يجب عليه حِمَايَتُه.
«هـ» وفيه «لا يبلغ المؤمن حقيقة الإيمان حتى لاَ يعيب مُسْلما بِعَيْبٍ هو فيه» يعْني خالص الإيمان ومَحْضَه وكُنْهَه.
* - وفي حديث الزكاة ذِكْر «الحِقّ والحِقَّة» وهو من الإبل ما دخل في السنة الرابعة إلى آخرِها. وسُمِّي بذلك لأنه اسْتَحقَّ الركوب والتَّحمِيل، ويُجمع على حِقَاق وحقائق.
«هـ» ومنه حديث عمر «مِنْ وَرَاء حِقاق العُرْفُط» أي صغارها وشَوابِّها، تشبيها بِحِقَاق الإبِل.
«هـ» وفي حديث أبي بكر «أنه خرج في الهاجِرة إلى المسجد، فقيل له: ما أخْرَجك؟ قال: مَا أخرجَنِي إلاَّ ما أجِد من حَاقِّ الجُوع» أي صادِقِه وشِدّته. ويروى بالتخفيف، من حَاقَ به يَحِيق حَيْقاً وحَاقاً إذا أحدق به، يريد من اشْتِمال الجُوع عليه. فهو مَصْدر أقامه مُقام الاسم، وهو مع التشديد اسم فاعل من حقّ يَحِقّ.
* - وفي حديث تأخير الصلاة «وتَحْتَقُّونها إلى شَرَق المَوتى» أي تُضَيّقون وقْتَها إلى ذلك الوقت. يقال: هو في حَاقٍّ من كذا: أي في ضِيق، هكذا رواه بعض المتأخرين وشرَحه. والرواية المعروفة بالخاء المعجمة والنون، وسيجيء.
«هـ» وفيه «ليس للنساء أن يَحْقُقْن الطريق» هو أن يَرْكَبْن حُقَّها، وهو وسَطها. يقال: سَقَط على حَاقِّ القَفا وحُقِّه.
* - وفي حديث حذيفة «ما حَقَّ القولُ على بني إسرائيل حتى اسْتَغْنى الرجالُ بالرجال والنّساء بالنساء» أي وَجَب ولزم.
«هـ» وفي حديث عمرو بن العاص «قال لمعاوية: لقد تلافيتُ أمرك وهو أشدّ انْفِضاجاً من حُقّ الكَهُول» حُقُّ الكَهُول: بَيْت العَنْكَبُوت، وهو جمع حُقَّة: أي وأمْرك ضَعِيف.* وفي حديث يوسف بن عمران «إنّ عاملا من عُمَّالي يذكر أنه زرَع كُلَّ حُقٍّ ولُقٍّ» الحُقُّ: الأرض المُطْمَئِنَّة. واللُّق: المرْتَفعة.


حقل

«هـ» فيه «أنه نهى عن المُحَاقَلة» المحاقلة مُخْتَلف فيها. قيل: هي اكْتِراء الأرض بالحِنْطة. هكذا جاء مُفَسَّرا في الحديث، وهو الذي يُسَمِّيه الزَّرَّاعون: المُحارَثة «في ا: المخابرة. وفي اللسان: المجاربة» . وقيل: هي المُزارَعة على نَصِيب معلوم كالثلث والرُّبع ونحوهما. وقيل: هي بَيْع الطعام في سُنْبُلِه بالبُرِّ. وقيل: بيع الزرع قبل إدْراكِه. وإنَّما نُهِي عنها لأنها من المَكِيل، ولا يجوز فيه إذا كانا من جنْسٍ واحد إلاَّ مِثْلا بمثل ويَداً بيَد. وهذا مجهول لا يُدْرَى أيُّهما أكْثَر.
«هـ» وفيه «النَّسِيئة والمُحاقَلَة» مُفَاعَلة، من الحَقْل وهو الزرع إذا تَشَعَّب قبل أن يَغْلُظ سُوقُه. وقيل: هو من الحَقْلِ وهي الأرض التي تُزْرَع. ويُسَمِّيه أهل العِراق القَراح.
«هـ» ومنه الحديث «ما تصْنَعون بِمَحاقِلِكم» أي مَزارِعِكم، واحدها مَحْقَلَة، من الحَقْل: الزرع، كالمَبْقَلَة من البَقْل.
* - ومنه الحديث «كانت فِينا امْرأة تَحْقِل على أرْبعاءَ لَها سِلْقاً» هكذا رواه بعض المتأخِّرين وصَوّبه: أي تَزْرع. والرواية: تزرع وتَجْعَل (هكذا بالأصل و ا. والذي في اللسان نقلا عن النهاية «تزرع وتحقل» ).


حقن

«هـ» فيه «لا رَأيَ لِحَاقِن» هو الذي حُبس بولُه، كالحاقِب للغائط.
«هـ» ومنه الحديث «لا يُصَلِّيَنَّ أحدُكم وهو حاقِن - وفي رواية حَقِنٌ - حتى يَتَخَفَّف» الحاقِن والحَقِن سواء.
* - ومنه الحديث «فحَقن له دمَه» يقال حقنت له دمه إذا منعت من قَتْله وإراقَتِه: أي جَمَعْته له وحبَسْته عليه.
* - ومنه الحديث «أنه كَرِه الحُقْنَة» وهو أن يُعطَى المريضُ الدَّواء من أسْفَله، وهي معروفة عند الأطِبَّاء.
«هـ» وفي حديث عائشة «تُوفِّي رسول اللّه صلى اللّه عليه وسلم بيْن حاقِنَتِي وذاقِنَتِي» الحاقِنة: الوَهْدة المنْخَفِضَة بين التَّرْقُوَتَيْن من الحلق.


حقا

«هـ» فيه «أنه أعْطَى النِّساء اللاتي غَسَّلْن ابنَتَه حَقْوه وقال: أشْعِرْنَها إيَّاه» أي إزارَه. والأصل في الحَقْو مَعْقِد الإزَار، وجَمْعه أحْقٍ وأحْقاء، ثم سُمِّي به الإزار للمُجاورة. وقد تكرر في الحديث.
* - فمن الأصل حديث صلة الرَّحم «قال: قامت الرحم فأخذَتْ بحَقْو الرحمن» لمَّا جَعل الرَّحم شَجْنَة من الرحمن اسْتعار لَها الاسْتِمْساك به، كما يَسْتَمْسك القرِيب بِقَرِيبه، والنَّسِيب بِنَسيبه. والحَقْو فيه مَجاز وتَمْثِيل. ومنه قولهم: عُذْتُ بِحَقْو فُلان إذا اسْتَجرْتَ به واعْتَصَمتَ.
* - وحديث النعمان يوم نَهَاوَنْد «تعاهَدُوا هَمايِنَكم في أحْقِيكم» الأحْقِي جمع قِلَّة لِلْحَقْو: مَوْضع الإزارِ.
(س) ومن الفَرْع حديث عمر «قال للنساء: لا تَزْهَدْن في جَفاء الحَقْو» أي لا تَزْهَدْن في تغليظ الإزار وثَخانَتِه ليكونَ أسْتَر لَكُنّ.
* - وفيه «إن الشيطان قال: ما حَسَدْت ابن آدم إلاَّ عَلَى الطَّسْأة والحَقْوة» الحَقْوة: وجَع في البَطْن. يقال منه: حُقِي فهو مَحْقُوٌّ.


حكأ

* في حديث عطاء «أنه سُئل عن الحُكَأة فقال: ما أُحبّ قَتْلها» الحكَأة: العَظَاءةُ بلُغة أهل مكة، وجَمْعُها حُكَاء. وقد يقال بغير همز، ويُجمع عَلَى حُكاً مقصورا. والحُكاء مَمْدُودٌ: ذَكر الخَنافِس، وإنَّما لم يُحبَّ قتْلها لأنَّها لا تؤذي. هكذا قال أبو موسى. وقال الأزهري: أهل مكة يسمون العَظَاءة والحُكَأة، والجمع الحُكا مقصور. قال: وقال أبو حاتم: قالت أمُّ الهيثم: الْحُكاءة ممدود مهموز، وهو كما قالت.


حكر

(س) فيه «من احْتكَر طَعاما فهو كذا» أي اشتراه وحبَسه ليَقلَّ فيَغْلُو. والحُكْر والحُكْرة الاسْم منه.
* - ومنه الحديث «أنه نَهى عن الحُكْرة» .
(س) ومنه حديث عثمان «أنه كان يَشْتَري العِيرَ حُكْرَةً» أي جُمْلة. وقيل جُزافا. وأصل الحَكْر: والجَمْع والإمساك.
(س) وفي حديث أبي هريرة «قال في الكلاب: إذا ورَدْنَ الحَكَر القليل فلا تَطْعَمْه» الحَكَر بالتحريك: الماء القليل المجتَمِع، وكذلك القليل من الطعام واللَّبَن، فهو فَعَل بمعنى مفعول: أي مَجْموع. ولا تَطْعَمْه: أي لا تَشْرَبْه.


حكك

* فيه «البِرُّ حُسْن الخلُق، والإثْم ماحَاكّ في نفْسك وكَرِهْت أن يطَّلع عليه الناس» يقال حَكَّ الشيء في نفْسي: إذا لم تكن مُنْشرح الصَّدر به، وكان في قلبك منه شيء من الشَّك والرِّيب، وأوْهَمك أنه ذَنْب وخِطيئة.
«هـ» ومنه الحديث الآخر «الإثم ما حَكَّ في الصَّدر وإنْ أفْتاك المُفْتُون» .
«هـ» والحديث الآخر «إيَّاكُم والحَكَّاكاتِ فإنَّها المآثِم» جمع حَكَّاكة، وهي المُؤَثِّرة في القلب.
«هـ» وفي حديث أبي جهل «حتى إذا تَحاكَّت الرُّكَبُ قالوا منَّا نبيٌّ، واللّه لا أفعل» أي تَماسَّت واصْطَكت: يريد تَساوِيهم في الشَّرف والمنزلة. وقيل: أراد به تَجاثِيهُم على الرُّكَب للتَّفاخُر.
«هـ» وفي حديث السقيفة «أنا جُذَيْلُها المُحَكَّك» أراد أنه يُسْتَشْفَى برأيه كما تَسْتَشْفِي الإبل الجَرْبَى باحْتِكاكِها بالعُود المُحَكَّك: وهو الذي كَثُر الاحْتِكاك به. وقيل: أراد أنه شديد البأس صُلْب المَكْسَر، كالجِذْل المحَكَّك. وقيل: معناه أنَا دون الأنصار جِذْلُ حِكاكٍ، فَبِي تُقْرَن الصَّعْبة. والتصغير للتعظيم.
(س) وفي حديث عمرو بن العاص «إذا حَكَكْتُ قُرحةً دمَّيْتُها» أي إذا أمَّمْتُ غاية تَقَصِّيها وبلَغْتُها.
(س) وفي حديث ابن عمر «أنه مرَّ بِغِلْمان يلعبون بالحِكَّة، فأَمر بها فدُفِنَت» هي لُعْبة لهم؛ يأخذون عظْما فيَحُكُّونه حتى يَبْيَضَّ، ثم يرمونه بعيدا، فَمَن أخذه فهو الغالب.


حكم

* في أسماء اللّه تعالى «الحَكَم والحَكيمُ» هما بمعنى الحاكم، وهو القاضي. والحكيم فَعِيلٌ بمعنى فاعلٍ، أو هو الذي يُحْكِمُ الأشياء ويُتْقِنُها، فهو فَعِيلٌ بمعنى مُفْعِلٍ. وقيل: الحكيمُ: ذو الحِكمةِ. والحِكْمةُ عبارة عن معرفة أفضلِ الأشياء بأفضل العلوم. ويقال لِمَنْ يُحسِنُ دقائق الصِّناعات ويُتْقِنُها: حَكِيمٌ.
* - ومنه حديث صفة القرآن «وهو الذِّكْرُ الحكيم» أي الحاكِمُ لكم وعليكم، أو هو المُحْكَمُ الذي لا اختلاف فيه ولا اضْطِراب، فَعِيلٌ بمعنى مُفْعَلٍ، أُحْكِمَ فهو مُحْكَمٌ.
(س) ومنه حديث ابن عباس «قرأتُ المُحْكَمَ على عَهْد رسول اللّه صلى اللّه عليه وسلم» يريد المُفَصَّلَ من القرآن، لأنه لم يُنْسَخْ منه شيءٌ. وقيل: هو ما لم يكن مُتَشابهاً؛ لأنه أُحْكِمَ بَيَانُه بنفسه ولم يَفْتَقر إلى غيره.
* - وفي حديث أبي شُرَيْحٍ «أنه كان يُكَنَّى أبا الحَكَمِ، فقال له النبي صلى اللّه عليه وسلم: إن اللّه هو الحَكَمُ، وكنَّاه بأبي شُرَيْحٍ» . وإنما كَرِه لَه ذلك لئلا يُشَارِكَ اللّه تَعالى في صِفته.
«هـ» وفيه «إنَّ من الشِّعْر لَحُكْماً» أي إنّ من الشِعر كلاما نافعاً يمنع من الجهل والسَّفَه، ويَنهَى عنهما. قيل: أراد بها الموَاعِظ والأمثال التي يَنْتَفِعُ بها الناس. والحُكْمُ: العلْمُ والفقه والقضاء بالعدل، وهو مصدر حَكَمَ يَحْكُم. ويُروَى «إنّ من الشِّعر لَحِكْمةً» وهي بمعنى الحُكْم.
* - ومنه الحديث «عبارة الهروي: ويقال: الصمت . . الخ» «الصَّمْتُ حُكْمٌ وقليلٌ فاعِلُه» .
* - ومنه الحديث «الخلافةُ في قريش، والحُكْمُ في الأنصار» خَصَّهم بالحُكْم؛ لأن أكثر فقهاء الصحابة فيهم: منهم مُعاذُ بن جبل، وأُبَيّ بن كعبٍ، وزيد بن ثابت، وغيرهم.
* - ومنه الحديث «وبكَ حاكَمْتُ» أي رَفَعْتُ الحُكم إليك فلا حُكم إلاَّ لك. وقيل: بكَ خاصمْتُ في طَلَب الحُكم وإبْطالِ من نازَعَنِي في الدين، وهي مُفَاعَلَةٌ من الحُكْم.
* - وفيه «إن الجنةَ للمُحَكَّمِين» يروى بفتح الكاف وكسرها، فالفتح: هم الذين يَقَعُون في يد العَدوّ فيُخَيَّرُون بين الشرك والقتْل فيختارون القتل. قال الجوهري: هم قوم من أصحاب الأُخْدُد فُعِل بهم ذلك فاختاروا الثَّبَاتَ على الإيمان مع القتل. وأمَّا بالكسر فهو المُنْصِفُ من نفْسه. والأوّل الوجه.
«هـ» ومنه حديث كعب «إنَّ في الجَنَّة دَاراً - ووصَفَها، ثم قال -: لا يَنْزِلُها إلاّ نَبيٌّ أو صِدِّيقٌ أو شَهِيدٌ أو مُحَكَّمٌ في نفْسه» .
(س) وفي حديث ابن عباس «كان الرجل يَرِثُ امرأة ذَاتَ قرابة فَيَعْضُلُها حتى تَمُوتَ أو تَرُدَّ إليه صداقها، فأحْكَمَ اللّه عن ذلك ونهى عنه» أي مَنَعَ منه. يقال أحْكَمْتُ فلانا: أي منَعْته. وبه سُمّي الحاكِم؛ لأنه يمنع الظالم. وقيل: هو من حَكَمْتُ الفَرس وأحكَمْتُه وحَكَّمْتُهُ: إذا قَدَعْتَهُ وكَفَفْتَهُ.
(س) وفي الحديث «ما من آدمي إلا وفي رأسه حَكَمَةٌ» . وفي رواية «في رأس كل عبدٍ حَكَمَةٌ، إذا هَمَّ بِسَيّئة فإن شاء اللّه أن يَقْدَعَهُ بها قَدَعَه» الحَكَمَةُ: حديدة في اللِّجام تكون على أَنْف الفَرَس وَحَنَكِهِ، تمنعه عن مخالفة راكبه. ولما كانت الحكَمَةُ تأخذ بِفَم الدابة وكان الحَنَكُ مُتَّصلا بالرأس جَعلَها تمنع مَن هي في رأسه، كما تَمنَع الحَكَمَةُ الدابة.
(س) ومنه حديث عمر «إن العبد إذا تواضع رفع اللّهُ حَكَمَتَهُ» أي قَدْرَه ومَنْزلَته، كما يقال: له عندنا حكَمَةٌ: أي قَدْرٌ. وفلان عَالِي الحَكَمَةِ. وقيل: الكَمَةُ من الإنسان: أَسْفَلُ وجهه، مُستعار من مَوْضع جكَمَة اللِّجام، ورَفْعُها كناية عن الإعْزاز، لأنَّ مِن صِفة الذَّلِيل تَنْكِيسَ رأسه.
(س) ومنه الحديث «وأنا آخِذٌ بِحكَمَةِ فرَسه» أي بِلِجَامِه.
«هـ» وفي حديث النَّخَعِيّ «حَكِّم اليتيم كما تُحَكِّم وَلَدك» أي امْنَعه من الفساد كما تمنع ولدك. وقيل: أرادَ حَكّمه في ماله إذا صلح كما تُحَكّم ولدك.
«هـ» وفيه «في أرْش الجِرَاحَات الحُكُومةُ» يريد الجِراحَات التي ليس فيها دِيَةٌ مقدَّرة. وذلك أنْ يُجْرَحَ في مَوْضع من بَدَنْه جرَاحَةً تَشِينه فيَقِيسَ الحاكم أرْشَها بأن يقول: لو كان هذا المجروح عبدا غير مَشِينٍ بهذه الجراحة كانت قيمته مائة مثلا، وقيمتهُ بَعْدَ الشَّين تسعون، فقد نَقَص عُشْرَ قيمته، فيُوجبُ على الجارِحِ عُشْرر دِية الحُرِّ لأن المجروح حُرٌّ.
(س) وفيه «شَفَاعتِي لأهل الكَبائر من أمَّتي حتى حَكم وحَاء» هما قبيلتان جافِيتان من وراء رَمْل يَبْرِينَ.


حكا

(س) فيه «ما سَرَّنِي أنِّي حَكيْت إنسانا (الرواية في ا: » ما سرني أني حكيت فلانا . . الخ « وكذا في تاج العروس) وأنَّ لِي كذا وكذا» أي فعَلْت مثل فِعله. يقال حكاه وحاكاه، وأكثر ما يُسْتَعْمَلُ في القبيح المُحَاكَاة.


حلأ

(س) فيه «يردُ عَلَيَّ يوم القيامة رهطٌ فيُحَلأَّون عن الحوض» أي يُصَدُّون عنه ويُمْنَعُون من وُرُوده.
* - ومنه حديث عمر «سَألَ وَفْداً: ما لإبِلكُمْ خِماصاً؟ قالوا: حَلأَّنَا بَنُو ثَعْلَبة، فأجْلاَهم» أي نَفَاهم عن موضعهم.
(س) ومنه حديث سَلَمة بن الأكوع «أتَيت النبي صلى اللّه عليه وسلم وهو على الماء الذي حَلَّيْتُهم عنه بِذِي قَرَدٍ» هكذا جاء في الرواية غير مهموز، فقَلَب الهمز ياء، وليس بالقياس؛ لأنَّ الياء لا تُبْدَل من الهمزه إلا أن يكون ما قبْلها مكسُورا، نحو بِيرٍ، وإِيلاف. وقد شَذ: قَرَيْتُ في قرأتُ وليس بالكثير. والأصل الهمْزُ.


حلب

* في حديث الزكاة «ومن حَقَّها حَلَبُها على الماء» . وفي رواية «حَلَبُها يوم وِرْدِها» يُقال حَلَبتُ الناقة والشاة أحْلِبُها بفتح اللام، والمراد يَحْلبها على الماء ليُصِيب الناس من لَبنِها.
* - ومنه الحديث «فإن رَضي حِلاَبَهَا أمْسَكها» الحِلاب: اللبن الذي يَحْلِبُه. والحلاَب أيضا، والمِحْلب: الإناء الذي يُحْلَب فيه اللبن.
«هـ» ومنه الحديث «كان إذا اغتسل بدأ بشيء مثل الحِلاَب، فأخذ بكَفِّه فبدأ بِشِقِّ رأسه الأيْمن، ثم الأيسر» وقد رُوِيتْ بالجيم وتقدّم ذكرها. قال الأزهري: قال أصحاب المعاني: إنه الحِلاب، وهو ما تُحْلَب فيه الغَنَم، كالمِحْلَب سَواء، فصُحِّف، يَعْنون أنه كان يَغْتَسِل في ذلك الحِلاب: أي يَضَع فيه الماء الذي يَغْتَسِل منه، اختار الجُلاَّب بالجيم، وفسَّره بماء الورْد.
وفي هذا الحديث في كتاب البخاري إشكال، رُبَّما ظُنَّ أنه تأوّلَه على الطِّيب فقال: باب مَنْ بدَأ بالحِلاَب والطِّيب عند الغُسْل. وفي بعض النسخ: أو الطِّيب، ولم يذكر في الباب غير هذا الحديث «أنه كان إذا اغتسل دعا بشيء مثْل الحِلاب» وأمَّا مُسْلم فجمع الأحاديث الواردة في هذا المعنى في موضع واحد، وهذا الحديث منها، وذلك من فعْله يَدُلُّك على أنه أراد الآنِية والمقادير. واللّه أعلم. ويحتمل أن يكون البخاري ما أراد إلاَّ الجُلاَّب بالجيم؛ ولهذا تَرْجَم الباب به وبالطِّيب، ولكن الذي يُرْوى في كتابه إنما هو بالحاء، وهُو بها أشْبَه، لأن الطِّيب لمن يغْتَسِل بعد الغُسْل أليقُ منه قبله وأولى؛ لأنه إذا بدأ به ثم اغتسل أذهبه الماء.
(س) وفيه «إياك والحَلُوبَ» أي ذات اللَّبن. يقال ناقة حَلُوب: أي هي مِمَّا يُحْلَب. وقيل: الحَلوبُ والحَلُوبة سَواء. وقيل: الحَلُوب الاسم، والْحلُوبة الصِّفة. وقيل: الواحدة والجماعة.
«هـ» ومنه حديث أم مَعْبَد «ولا حَلُوبة في البيْت» أي شاة تُحْلَبُ.
* - ومنه حديث نُقادة الأسدي «أبْغِني ناقةً حَلْبَانةً رَكْبَانَة» أي غَزِيرة تُحْلَب، وذَلُولاً «في الأصل: ذلولة، والمثبت من ا واللسان» تُرْكب، فهي صالحة للأمْرَيْن، وزِيدَت الألف والنون في بِنَائِهما للمبالغة.
* - ومنه الحديث «الرَّهْن محْلُوب» أي لُمرْتَهنه أن يأكل لبَنَه بقَدْر نَظره عليه وقِيامِه بأمْرِه وعَلَفِه.
* - وفي حديث طَهْفة «ونسْتَحْلب الصَّبير» أي نَسْتَدرُّ السحاب.
* - وفيه «كان إذا دُعي إلى طَعام جَلَس جُلُوس الحلَب» وهو الجلوس على الرُّكْبة ليَحْلِبَ الشَّاة. وقد يقال: احْلُب فكلْ: أي اجْلِس، وأراد به جُلوسَ المُتَواضِعين.
(س) وفيه «أنه قال لقوم: لا تَسْقُوني حَلَب امرأة» وذلك أن حَلَب النِّساء عيب عند العرب يُعَيَّرون به، فلذلك تَنزَّه عنه.
* - ومنه حديث أبي ذرّ «هل يُواقِفُكم عدوّكُم حَلَبَ شاة نَثُور» أي وقت حَلَب شاة، فحذف المضاف.
«هـ» وفي حديث سعد بن معاذ «ظنّ أن الأنصار لا يَسْتَحْلِبُون له على ما يُرِيد» أي لا يَجْتَمعُون. يقال: أحْلَب القوم واسْتَحْلَبوا: أي اجْتَمعوا للنُّصْرة والإعانة. وأصل الإحْلاب: على الحَلَب.
«هـ» وفي حديث ابن عمر «قال: رأيت عمر يَتَحَلَّبُ فوه، فقال: أشْتَهي جَرَاداً مَقْلُوّاً» أي يَتَهيَّأ رُضَابُه للسَّيلان.
(س) وفي حديث خالد بن مَعْدَان «لو يَعْلم الناس ما في الحُلْبة لا شْتَرَوْها ولو بوَزْنها ذَهباً» الحُلْبة حبٌّ معروف. وقيل هو ثَمرُ العِضَاه. والحُلْبة أيضاً: العَرْفَج والقَتاد، وقد تُضَمُّ اللام.


حلج

«هـ» في حديث عدِيّ «قال له النبي صلى اللّه عليه وسلم: لا يَتَحَلَّجَنَّ في صدْرك طَعام» أي لا يَدخُل قَلْبَك شيء منه فإنه نَظِيف فلا تَرْتَابَنَّ فيه. وأصله من الحَلْج، وهو الحَركة والاضْطِرَاب. ويروى بالخاء المعجمة وهو بمعناه.
* - ومنه حديث المغيرة «حتى تَرَوْه يَحْلِجُ في قومه» أي يُسْرع في حُبّ قومه. ويروى بالخاء المعجمة أيضاً.


حلس

* في حديث الفِتَن «عَدّ منها فِتْنة الأحلاس» جَمْع حِلْس، وهو الكِسَاء الذي يَلِي ظَهْر البعير تحت القَتَب، وشَبَّههَا به لِلزُومها ودَوامها.
* - ومنه حديث أبي موسى «قالوا: يا رسول اللّه فما تأمرنا؟ قال: كُونوا أحْلاس بُيوتِكم» أي الْزموها.
«هـ» ومنه حديث أبي بكر رضي اللّه عنه «كُنْ حِلْس بَيْتك حتى تأتِيَك يَدٌ خاطِئة أو مَنِيَّة قاضيَه» .
* - وحديثه الآخر «قام إليه بنو فَزارةَ فقالوا: يا خليفة رسول اللّه نحن أحْلاس الخَيْل» يُريدون لُزومَهم لظُهُورها، فقال: نَعَم، أنتم أحْلاَسُها ونَحْن فُرْسانُها. أي أنتم رَاضَتُها وسَاسَتُها فتَلْزمون ظُهُورَها، ونحن أهْل الفُروسيَّة.
«هـ» ومنه حديث الشَّعْبِيّ «قال للحَجَّاج: اسْتَحْلَسْنا الخَوف» أي لا زَمْناه ولم نُفارقْه، كأنَّنا اسْتَمْهَدْناه.
* - وفي حديث عثمان في تجهيز جَيْش العُسْرة «عليَّ مائةُ بَعير بأحْلاسها وأقْتابها» أي بأكْسِيَتِهَا.
* - وفي حديث عمر رضي اللّه عنه في أعلام النبوّة «ألَمْ تَر الجِنّ وإبْلاَسها، ولحُوقَها بالْقِلاَص وأحْلاَسِها» .
(س) ومنه حديث أبي هريرة رضي اللّه عنه في مَانعي الزكاة «مُحْلِسٌ أخْفافُها شوْكاً من حَدِيد» أي أن أخْفافها قد طُورِقَت بشوك من حَديد واُلْزِمتْه وعُوليَت به، كما ألزِمَت ظهورَ الإبل أحلاَسُها.


حلط

* في حديث عبيد بن عمير «إنما قال رسول اللّه صلى اللّه عليه وسلم: كشاتَيْن بين غَنَميْنِ، فاحْتَلَط عُبَيد وغَضِب» الاحتِلاَط: الضَّجر والغَضَب.


حلف

«هـ س» فيه «أنه عليه السلام حَالَف بين قريش والأنصار» .
(س) وفي حديث آخر «قال أنس رضي اللّه عنه: حَالَف رسولُ اللّه صلى اللّه عليه وسلم بين المهاجرين والأنصار في دارنا مرَّتينِ» أي آخَى بينهم وعاهد.
* - وفي حديث آخر «لا حِلْفَ في الإسلام» أصل الحِلْف: المُعاقَدةُ والمعاهدة على التَّعاضُد والتَّساعُد والاتّفاق، فما كان منه في الجاهلية على الفِتَن والقتال بين القبائل والغاراتِ فذلك الذي ورد النَّهْي عنه في الإسلام بقوله صلى اللّه عليه وسلم «لا حِلْفَ في الإسلام» وما كان منه في الجاهلية على نَصْر المَظْلوم وصلة الأرحام كحلْف المُطَيَّبين وما جرى مَجْراه، فذلك الذي قال فيه صلى اللّه عليه وسلم «وأَيُّمَا حِلفٍ كان في الجاهلية لم يَزِدْه الإسلام إلا شدة» يريد من المُعاقدة على الخير ونُصْرَة الحق، وبذلك يجتمع الحديثان، وهذا هو الحِلْف الذي يَقْتَضِيه الإسلام، والمَمْنُوع منه ما خالف حُكْم الإسلام. وقيل المحالفة كانت قبل الفتح.
وقوْله « لا حلْفَ في الإسلام» قاله زمن الفتح، فكان ناسخا، وكان رسول اللّه صلى اللّه عليه وسلم وأبو بكر رضي اللّه عنه من الْمطَيَّبين، وكان عمر رضي اللّه عنه من الأَحْلاف. والأَحْلاف ستُّ قبائل: عبدُ الدار، وجُمَحُ، ومَخْزُوم، وعَدِيٌّ، وكَعْب، وسَهْم، سُمُّوا بذلك لأنهم لمَّا أرادت بَنُو عبد مَناف أَخْذَ ما في أيدي عبد الدار من الحِجابة والرِّفادة واللِّواء والسِّقاية، وأبْتْ عبد الدار عَقَدَ كلُّ قوم على أمْرهم حِلْفا مؤكَّدا على أن لا يتخاذلوا، فأخرجت بنو عبد مناف جَفْنةً مملوء طِيباً فوضعتها لأحْلافهم، وهمْ أسَدٌ، وزُهرة، وتَيْم، في المسجد عند الكعبة، تم غَمَس القوم أيديهم فيها وتَعاقدوا، وتعاقدت بنو عبد الدار وحلفاؤها حِلْفا آخر مؤكَّدا، فُسمُّوا الأحلاف لذلك.
(س) ومنه حديث ابن عباس «وجدنا وِلايةَ المُطَيَّبيّ خيرا من وِلاية الأحلافِيّ» يريد أبا بكر وعمر، لأن أبا بكر كان من المُطَيِّبين وعمر من الأحْلاف. وهذا أحد ما جاء من النَّسَب إلى الجمع؛ لأن الأحلاف صار اسْماً لهم، كما صار الأنصار اسما للأَوْس والخَزْرج.
* - ومنه الحديث «أنه لما صاحت الصائحة على عمر، قالت: واسَيّد الأحلاف، قال ابن عباس: نعم، والمُحْتَلَف عليهم» يعني المُطَيَّبين. وقد تكرر في الحديث.
(س) وفيه «مَن حَلَف على يمين فرأى غيرَها خيراً منها» الحَلْف: هو اليمين. حَلَف يَحْلِف حَلْفا، وأصلها العَقْد بالعَزْم والنِّية، فخالف بين اللَّفظين تأكيدا لعَقْده. وإعلاما أن لَغْو اليمين لا ينعقد تحته.
* - ومنه حديث حذيفة « قال له جُنْدَب: تسمَعُنى أُحالِفُك منذ اليوم، وقد سَمِعْته من رسول اللّه صلى اللّه عليه وسلم فلا تَنْهاني» أُحالِفُك: أُفاعِلُك، من الحَلِف: اليمين.
«هـ» وفي حديث الحجّاج « أنه قال ليزيد بن المُهَلّب: ما أمضى جَنَانَه وأحْلَف لِسانَه» أي ما أمضاه وأذْرَبَه، من قولهم: سِنانٌ حَلِيف: أي حديدٌ ماضٍ.
* - وفي حديث بدر «إنَّ عُتْبَة بن رَبيعة بَرَز لعُبيدة، فقال: من أنت؟ قال: أنا الذي في الحَلْفاء» أراد أنا الأسَد، لأن مَأوَى الأسُود الآجام ومنابت الحَلْفاء، وهو نبت معروف. وقيل هو قَصَب لم يُدْرِك. والحلفاء واحدٌ يراد به الجمع، كالقَصْباء والطَّرْفاء. وقيل واحدتها حَلْفاة.


حلق

«هـ» فيه «أنه كان يصلي العصر والشمسُ بيضاءُ مُحَلِّقة» أي مرتفعة. والتَّحليق: الارتفاع.
* - ومنه «حَلَّق الطائر في جوّ السماء» أي صَعد. وحكى الأزهري عن شِمر قال: تحليق الشمس من أوّل النهار وارتفاعُها، ومن آخره انْحِدارُها.
«هـ» ومنه الحديث الآخر «فَحَلَّقَ ببصره إلى السماء» أي رفَعه.
* - والحديث الآخر «أنه نَهَى عن بيع المُحَلِّقات» أي بيع الطير في الهواء.
«هـ» وفي حديث المبعث «فهَمَمْت أن أطْرَح نفْسي من حالِقٍ» أي من جبلٍ عالٍ.
«هـ» وفي حديث عائشة «فَبَعَثَتْ إليهم بقميص رسول اللّه صلى اللّه عليه وسلم فانتَحَب الناس، قال: فحلَّق به أبو بكر إليّ وقال: تَزوّد منه واطْوِه (هكذا في الأصل وفي ا والهروي. والذي في اللسان: قالت: فحلق به أبو بكر إليّ وقال: تزودي منه واطوه (كذا! ) وقد أشار مصحح الأصل إلى أن ما في اللسان هو في بعض نسخ النهاية) » أي رماه إليّ.
«هـ» وفيه «أنه نهى عن الحِلَقِ قبل الصلاة - وفي رواية - عن التَّحَلُّق» أراد قبل صلاة الجمعة: الحِلَق بكسر الحاء وفتح اللام: جمع الحَلْقة، مثل قَصْعة وقِصَع، وهي الجماعة من الناس مستديرون كحَلْقة الباب وغيره. والتَّحَلُّق تَفَعُّل منها، وهو أن يَتَعمَّدوا ذلك. وقال الجوهري: «جمع الحَلْقة وحَلَق بفتح الحاء على غير قياس» ، وحكى عن أبي عمرو أن الواحد حَلَقة بالتحريك، والجمع حَلَق بالفتح. وقال ثعلب: كلهم يُجِيزه على ضعفه. وقال الشّيباني: ليس في الكلام حَلَقة بالتحريك إلاّ جَمْع حالِق «للذي يحلق الشعر» .
* - ومنه الحديث الآخر «لا تُصلُّوا خَلْفَ النِّيام ولا المُتَحَلِّقين» أي الجُلوس حِلَقاً حِلَقاً. (س) وفيه «الجالس وسط الحلقه ملعون» لأنه إذا جلس في وسطها استدبر بعضهم بظهره فيؤذيهم بذلك فيسبونه ويلعنونه.
(س) ومنه الحديث «لا حِمَى إلاّ في ثلاث» وذكر منها «حَلْقة القوم» أي لهم أن يَحْمُوها حتى لا يَتَخطَّاهم أحد ولا يَجْلس وسطها.
(س) وفيه «أنه نهى عن حِلَق الذهب» هي جمع حَلْقة وهو الخاتَم لافَصّ له.
* - ومنه الحديث «من أحَبَّ أن يُحَلِّق جَبِينه حَلْقةً من نار فلْيُحَلِّقه حَلقةً من ذهب» .
* - ومنه حديث يأجوج ومأجوج «فُتِحَ اليومَ من رَدْم يأجوج ومأجوج مثلُ هذه، وحلَّق بإصْبَعيه الإبهِام والتي تليها، وعَقَد عَشْرا» أي جعل إصْبَعيه كالحَلْقة. وعقدُ العشر من مُواضَعات الحُسّاب، وهو أن يجعل رأس إصْبَعه السَّبابة في وسَط إصْبعه الإبهام ويَعْملها كالحلقة.
(س) وفيه «مَن فَكَّ حَلْقةً فك اللّه عنه حَلْقةً يوم القيامة» حكى ثعلب عن ابن الأعرابي: أي أعْتَق مملوكاً، مثل قوله تعالى «فَكُّ رقبةٍ» .
* - وفي حديث صلح خيبر «ولرسول اللّه صلى اللّه عليه وسلم الصّفْراءُ والبيْضاء والحَلْقة» الحَلْقة بسكون اللام: السلاحُ عامًّا. وقيل: هي الدُّروع خاصة.
«هـ» ومنه الحديث «وإنَّ لنا أغْفالَ الأرض والحَلْقَةَ» وقد تكررت في الحديث.
«هـ» وفيه «ليس منَّا من صَلَق أو حَلَق» أي ليس من أهل سُنَّتِنا من حلَق شَعَره عند المُصِيبة إذا حلَّت به.
* - ومنه الحديث «لعن من النساء الحالِقة والسالِقة والخارِقة» وقيل أراد به التي تَحلِق وجهها للزينة.
* - ومنه حديث الحج «اللهم اغفر للمُحَلِّقين، قالها ثلاثا» : المُحَلِّقُون: الذين حَلَقوا شُعورهم في الحج أو العُمرة، وإنما خصَّهم بالدعاء دون المُقَصِّرين، وهم الذين أخَذوا من أطراف شُعورهم، ولم يَحِلقوا؛ لأن أكثر من أحرم مع النبي صلى اللّه عليه وسلم لم يكن معهم هَدْيٌ، وكان النبي صلى اللّه عليه وسلم قد ساق الهَدْيَ، ومن معه هَدْيٌ فإنه لا يَحِلق حتى يَنْحَر هَدْيه، فلما أمَر مَن ليس معه هَدْي أن يَحِلق ويُحِل وجَدوا في أنفسهم من ذلك وأحَبُّوا أن يأذَن لهم في المُقام على إحرامهم «حتى يُكملوا الحج» «زيادة من ا واللسان» وكانت طاعةُ النبي صلى اللّه عليه وسلم أولَى لهم «في اللسان: أولى بهم» ، فلنا لم يكن بُدٌّ من الإحلال كان التَّقْصير في نُفوسهم أخفَّ من الحَلْق، فمال أكثرهم إليه، وكان فيهم من بادر إلى الطاعة وحلق ولم يُراجع، فلذلك قدَّم المحلِّقين وأخَّر المقصِّرين.
«هـ» وفيه "دَبَّ إليكم داء الأمَم قبلكم البَغْضاء، وهي الحالقة «في اللسان والهروي: البغضاء الحالقة» " الحالِقة: الخَصْلة التي من شأنها أن تَحلِق: أي تُهْلِك وتَستأصِل الدِّين كما يَسْتَأصِل المُوسَى الشعر. وقيل هي قَطِيعة الرَّحم والتَّظالُم.
«هـ» وفيه «أنه قال لصَفِيّة: عقْرَى حَلْقَى» أي عَقَرها اللّه وحَلَقها، يعني أصابَها وَجَع في حَلْقها خاصة. وهكذا يرويه الأكثرون غيرَ منوّن بوزن غَضْبَى حيث هو جارٍ على المؤنث. والمعروف في اللغة التَّنْوين، على أنه فِعْل مَتْروك اللفظ، تقديره عَقَرها اللّه عَقْراً وحَلقها حلْقاً. ويقال للأمر يُعْجَب منه: عَقْراً حَلْقاً. ويقال أيضاً للمرأة إذا كانت مُؤذِية مَشْئومة. ومن مواضع التعجب قولُ أمّ الصَّبِي الذي تكلَّم: عَقْرى! أوَكان هذا منه!
«هـ» وفي حديث أبي هريرة «لما نزل تَحْريم الخمر كنَّا نَعْمِدُ إلى الحُلْقانة فنَقْطَع ما ذَنَّب منها» يقال لِلبُسْر إذا بدَا الإرْطاب فيه من قِبَل ذَنَبه: التَّذْنُوبة، فإذا بلغ نصفَه فهو مُجزِّع، فإذا بلغ ثُلُثَيه فهو حُلْقان ومُحَلْقِن، يريد أنه كان يقطع ما أرْطب منها ويرميه عند الانتباذ لئلا يكون قد جَمع فيه بين البُسْر والرُّطَب.
* - ومنه حديث بكَّار «مَرَّ بقوم يَنَالُون من الثَّعْد والحُلْقان» .


حلقم

* في حديث الحسن «قيل له: إن الحجاج يأمر بالجمعة في الأهواز، فقال: يمنع الناسَ في أمصارهم ويأمرُ بها في حَلاقيم البلاد! » أي في أواخرها وأطرافها، كما أنّ حُلُقوم الرجل وهو حَلْقه في طرَفه. والميم أصلية. وقيل هو مأْخوذٌ من الحَلْق، وهي والواو زائدتان.


حلك

* في حديث خزيمة وذكر السَّنة «وتركَت الفَرِيش مُسْتَحْلِكا» المسْتَحْلِك: الشديد السَّواد كالمُحْتَرق. ومنه قولهم أسْودُ حَالِكٌ.


حلل

* في حديث عائشة «قالت: طيَّبت رسول اللّه صلى اللّه عليه وسلم لِحلِّه وحِرْمِه» .
* - وفي حديث آخر «لإحْلاَله حين حَلَّ» يقال حَلّ المحْرم يَحِلّ حَلاَلا وحِلاًّ، وأحَلَّ يُحِلّ إحْلاَلا: إذَا حَلَّ له ما يَحْرم عليه من مَحْظورات الحجّ. ورجُل حِلٌّ من الإحْرام: أي حَلال. والحَلال: ضِدّ الحرام. ورجُلٌ حَلال: أي غير مُحْرم ولا مُتَلَبِّس بأَسباب الحجّ، وأحَلَّ الرَّجل إذا خرج إلى الحِلّ عن الحرم. وأحَلَّ إذا دخل في شُهُور الحِلّ.
«هـ» ومنه حديث النَّخَعِيّ «أحِلَّ بمَن أحَلَّ بك» أي مَن تَرك إحرامَه وأحَلَّ بك فقاتَلك فأحْلِل أنت أيضا به وقَاتلْه وإن كُنْت مُحْرِما. وقيل: معناه إذا أحَلَّ رجل ما حَرَّم اللّه عليه منْك فادْفَعْه أنت عن نفْسك بما قدرْت عليه.
«هـ» وفي حديث آخر «من حَلَّ بك فاحْلِل به» أي من صار بِسَبَبك حَلاَلاً فَصرْ أنت به أيضا حلالا. هكذا ذكره الهروي وغيره. والذي جاء في كتاب أبي عبيد عن النَّخعي في المُحْرِم يَعْدُو عليه السبُع أو اللّصُّ «أحِلَّ بمن أحلَّ بك» قال: وقد رَوى عن الشَّعْبِيّ مثله وشرَح مثْل ذلك.
* - ومنه حديث دُرَيد بن الصِّمّة «قال لمالِك بن عوف: أنت مُحِلٌّ بقومك» أي إنك قد أبَحْت حَرِيمهم وعرَّضْتَهم للهلاك، شبَّههم بالمُحْرم إذا أحَلَّ، كأنهم كانوا ممنوعين بالمُقَام في بيوتهم فحَلُّوا بالخروج منها.
* - وفي حديث العُمْرة «حَلّت العُمْرة لمن اعْتَمر» أي صارت لكم حَلاَلا جائزة. وذلك أنهم كانوا لا يَعْتَمرون في الأشهر الحُرُم، فذلك معنى قولهم: إذا دَخل صَفَر حَلت العُمْرة لمن اعْتَمر.
«هـ» وفي حديث العباس وزمزم «لَسْت أُحِلُّها لمُغْتَسِل، وهي لِشَارب حِلٌّ وبِلٌّ» الحِلُّ بالكسر الحَلال ضِدّ الحرام.
* - ومنه الحديث «وإنما اُحِلّت لي ساعةً من نهار» يعني مَكة يوم الفتح حيث دخَلها عَنْوَةً غيرَ مُحْرِم.
* - وفيه «إن الصلاة تَحْرِيمها التكبير وتَحْليلُها التَّسْليم» أي صار المُصَلي بالتسْليم يَحِل له ما حَرُم عليه فيها بالتكبير من الكلام والأفعال الخارجة عن كلام الصلاة وأفْعالها، كما يَحِل للمُحْرِم بالحجّ عند الفراغ منه ما كان حراما عليه.
«هـ» ومنه الحديث «لا يموت لمؤمن ثلاثة أولاد فَتَمسُّه النار إلا تَحِلّةَ القَسَم» قيل أراد بالقسم قوله تعالى «وإنْ منكم إلاَّ واردُها» تقول العَرَب: ضَرَبه تحليلا وضربه تَعْذيرا إذا لم يُبالغ في ضَرْبه، وهذا مَثَل في القَليل المُفْرِط في القِلة، وهو أن يُبَاشر من الفعل الذي يُقْسِم عليه المقدارَ الذي يُبِرُّ به قَسَمه، مثل أن يَحْلِف على النُّزول بمكان، فلو وَقَع به وقْعة خَفيفة أجْزأتْه، فتِلك تَحِلَّةُ قَسَمه. فالمعنى لا تَمَسُّه النار إلاَّ مَسَّة يسيرة مثل تَحِلَّة قَسَم الحالف، ويريد بتَحِلَّتِه الوُرُودَ على النار والاجْتياز بها. والتاء في التَّحِلَّة زائدة.
«هـ» ومنه الحديث الآخر «من حَرَس ليلة من وراء المسلمين مُتَطوّعاً لم يأخذه الشيطان ولم يرَ النَار تَمَسُّه إلاَّ تَحِلَّةَ القَسَم، قال اللّه تعالى: وإنْ مِنكم إلاَّ واردُها» .
ومنه قصيد كعب بن زهير:
تَخْدِي على يَسَرَاتٍ وهي لاهِيَةٌ - هكذا في الأصل و ا. والذي في اللسان وشرح ديوان كعب ص 13 «لاحقة» أي ضامرة * ذَوَابلٌ وَقْعُهُنّ الأرضَ تَحْليلُ
أي قليل، كما يَحْلف الإنسان على الشي أن يفعله فيفعل منه اليسير يُحَلّل به يَمينَه.
«هـ» وفي حديث عائشة « أنها قالت لامرأة مَرَّت بها: ما أطْولَ ذَيْلَها؟ فقال: اغْتَبْتيها، قومي إليها فَتَحلَّليها» يقال تحلَّلته واستحللته: إذا سألته أن يجعلك في حِلٍّ من قِبَله.
«هـ» ومنه الحديث «من كان عنده مَظْلِمة من أخِيه فَلْيَسْتَحلَّه» .
«هـ» وفي حديث أبي بكر «أنه قال لامْرَأة حَلَفت أن لا تُعْتِق مَولاة لها، فقال لها: حِلاًّ أُمَّ فُلان، واشْتراها وأعْتقها» أي تَحَلَّلِي من يمينك، وهو منصوب على المصْدر.
* - ومنه حديث عمرو بن مَعْدي كرب « قال لعمر: حِلاًّ يا أمير المؤمنين فيما تقول» أي تَحَلَّل من قولك.
* - وفي حديث أبى قتادة «ثم ترك فتَحَلَّل» أي لما انْحَلَّت قُوَاه ترك ضَمَّه إليه، وهو تَفَعَّل، من الحَلِّ نقيض الشَّد.
* - وفي حديث أنس «قيل له: حَدّثْنا ببعض ما سمعْته من رسول اللّه صلى اللّه عليه وسلم، فقال وأتَحلَّل» أي أسْتَثْنى.
«هـ» وفيه «أنه سُئل: أيّ الأعمال أفضل؟ فقال: الحَلُّ المُرْتَحِل، قيل: وما ذاك؟ قال: الخَاتِمُ المفتتِح، وهو الذي يَخْتِم القرآن بتلاوته، ثم يفتَتِح التِّلاَوة من أوّله، شبهه بالمسافر يبلغ المنْزِل فيَحُلُّ فيه، ثم يفْتتح سَيْره: أي يَبْتَدِؤُه. وكذلك قُرَّاء أهل مكة إذا خَتَموا القرآن بالتِّلاوة ابتدوأوا وقرأوا الفاتحة وخَمْس آيات من أوّل سورة البقرة إلى » وأولئك هم المفلحون «، ثم يَقْطَعون القراءة، ويُسَمُّون فاعل ذلك: الحَالَّ المُرْتَحل، أي خَتم القرآن وابْتَدأ بأوّله ولم يَفْصِل بينهما بزمان. وقيل: أراد بالحالّ المرتَحل الغازي الذي لا يَقْفُل عن غزْو إلاَّ عَقَبه بآخَر.
* - فيه » أحِلُّوا اللّهَ يغْفِرْ لَكم « أي أسْلِموا، هكذا فُسر في الحديث. قال االخطّابي: معناه الخروج من حظر الشّرْك إلى حِلّ الإسلام وسَعته، من قولهم أحَلَّ الرجُل إذا خرج من الحَرم إلى الحِلّ. ويروى بالجيم، وقد تقدم. وهذا الحديث هو عند الأكثرين من كلام أبي الدرداء. ومنهم من جعله حديثا.
(هـ) وفيه » لَعَن اللّه المُحِلِّلَ والمحَلَّلَ له « وفي رواية » المُحِلَّ والمُحَلَّ له «.
* - وفي حديث بعض الصحابة » لا اُوتَى بحَالٍّ ولا محَلَّلٍ إلاَّ رَجَمْتُها « جعل الزمخشري هذا الحديث الأخير حديث لاَ أثَرا. وفي هذه اللفظة ثلاث لغات: حَلَّلْتُ، وأحْلَلْت، وحَلَلْت؛ فعلى الأُولى جاء الحديث الأوّل، يقال حَلَّل فهو مُحَلِّل ومُحَلَّل له، وعلى الثانية جاء الثاني، تقول أحَلَّ فهو مُحِلٌّ ومُحَلٌّ له، وعلى الثالثة جاء الثالث، تقول حَلَلْت فأنا حالٌّ، وهو مَحْلُول له. وقيل أراد بقوله لا أُتَى بحَالٍّ: أي بذي إحْلال، مثل قولهم رِيحٌ لافِح: أي ذاتُ إلقاح. والمعنى في الجميع: هو أن يُطَلِّق الرجل امرأته ثلاثا فيتزوّجها رجل آخرُ على شريطة أن يُطَلّقَها بعد وَطْئها لتَحلَّ لزوجها الأوّل. وقيل سمي مُحَلِّلا بقَصده إلى التحليل، كما يُسَمَّى مُشْترياً إذا قصد الشّراء.
* - وفي حديث مسروق » في الرجل تكون تحته الأَمةُ فيُطَلِّقُها طلْقَتين، ثم يشتريها، قال: لا تَحِل له إلا من حيث حُرمت عليه « أي أنها لا تَحل له وإن اشتراها حتى تنكح زوجا غيره. يعني أنها كما حَرُمت عليه بالتَّطْلِيقتين فلا تحِل له حتى يُطَلِّقها الزوج الثاني تطْلِيقتين فتَحِل له بهما كما حَرُمت عليه بهما.
* - وفيه » أن تُزاني حَلِيلةَ جارك « حليلة الرجل: امرأته، والرجل حلِيلُها؛ لأنها تَحِلُّ معه ويَحُلّ معها. وقيل لأن كل واحد منهما يَحِلّ للآخر.
(س) ومنه حديث عيسى عليه السلام عند نزوله » أنه يزيد في الحِلال « قيل أراد أنه إذا نَزل تزوّج فزاد فيما أحَلَّ اللّه له: أي ازداد منه لأنه لم يَنكِح إلى أن رُفع.
* - وفي حديثه ايضا » فلا يَحِل لكافر يَجِد رِيح نَفَسه إلا مات « أي هو حقٌّ واجبٌ واقع، لقوله تعالى » وحَرامٌ على قرية « أي حقٌّ واجبٌ عليها.
* - ومنه الحديث » حَلّت له شفاعتي « وقيل: هي بمعنى غَشِيَتْه ونَزَلت به.
* - فأَما قوله » لا يَحِلّ المُمْرِض على المُصِحِّ « فبضم الحاء، من الحُلول: النزولِ. وكذلك فليَحْلُل بضم اللام.
* - وفي حديث الهَدْي » لا يُنْحر حتى يَبْلغ مَحِلّه « أي الموضع والوقت الذي يَحِلّ فيهما نَحْرُه، وهو يوم النحْر بمِنًى، وهو بكسر الحاء يقع على الموضع والزمان.
* - ومنه حديث عائشة » قال لها: هل عندكم شيء؟ قالت: لا، إلاَّ شيء بَعَثَت به إلينا نُسَيْبةُ من الشاة التي بَعَثْت إليها من الصدقة، فقال: هاتِ فقد بَلَغَت مَحِلَّها « أي وصَلَت إلى الموضع الذي تَحِلّ فيه، وقُضِيَ الواجبُ فيها من التّصدُّق بها، فصارت مِلْكا لمن تُصَدِّق بها عليه، يصِحُّ له التَّصرف فيها، ويصح قبول ما أهْدَى منها وأكْلُه، وإنما قال ذلك لأنه يَحْرُم عليه أكلُ الصدقة.
(هـ س) وفيه » أنه كَرِه التّبَرُّج بالزِينة لغير مَحِلّها « يجوز أن تكون الحاء مكسورة من الحِلَّ، ومفتوحةً من الحُلُول، أو أراد به الذين ذكرهم اللّه في قوله » ولا يُبْدِين زينتهُنّ إلا لبُعولتهنّ « ألآية. والتَّبَرُّج: إظهار الزينة.
(هـ) وفيه » خيرُ الكفن الحُلَّة « الحلة: واحدة الحُلَل، وهي برود اليمن، ولا تُسَمَّى حُلَّة إلا أن تكون ثوبَين من جنس واحد (في الدر النثير: قال الخطابي: الحلة ثوبان: إزاء ورداء، ولا تكون حلة إلا وهي جديدة تحل من طيها فتلبس).
* - ومنه حديث أبي اليَسَر » لو أنك أخَذْت بردة غلامك وأعطيته معَافِرِيَّك، أو أخذت مَعافِرِيَّه وأعطيته بُرْدتك فكانت عليك حُلة وعليه حلة «.
(هـ) ومنه الحديث » أنه رأى رجلا عليه حُلة قد ائتزر بأحدهما وارتدى بالأخرى « أي ثوبين.
(س) ومنه حديث علي » أنه بعث ابنته أمَّ كلثوم إلى عمر لَمَّا خَطَبَها، فقال لها قولي له إن أبي يقول لك: هل رَضِيت الحلّة؟ « كنى عنها بالحلّة لأن الحلَّة من اللباس، ويُكَنَّى به عن النساء، ومنه قوله تعالى » هُنّ لباسٌ لكم وأنتُم لِباسٌ لهنّ «.
* - وفيه » أنه بَعَث رجلا على الصَّدقة، فجار بفَصيل مخلول أو محلول بالشك « المحلول بالحاء المهملة: الهزيل الذي حُلّ اللحم عن أوصاله فعَرِيَ منه. والمخلول يجيء في بابه.
(س) وفي حديث عبد المطلب:
لاهُمَّ إنّ المَرْء يمنع * رَحْله فامْنع حِلالَكْ
الحِلال بالكسر: القوم المقيمون المُتَجاوِرُون، يريد بهم سُكان الحرم.
* - وفيه » أنهم وَجَدوا ناسا أحِلَّة « كأنهم جمع حِلال، كعماد وأعمدة، وإنما هو جمع فعال بالفتح، كذا قاله بعضهم. وليس في جمع فعال بالكسر أولى منها في جمع فعال بالفتح كفَدّان وأفْدنة.
وفي قصيد كعب بن زهير:
تُمِرّ مثلَ النّخْل ذا خُصَلٍ * بغارِبٍ لم تخوِّنه الأحاليلُ
الأحاليل: جمع إحْلِيل، وهو مَخرج اللبن من الضَّرْع، وتُخَوِّنه: تَنقُصه، يعني أنه قد نَشفَ لبَنُها، فهي سمينة لم تَضْعف بخروج اللبن منها. والإحْلِيل يقع على ذكر الرجل وفرج المرأة.
* - ومنه حديث ابن عباس » أحمد إليكم غَسْل الإِحْلِيل « أي غسل الذكر.
* - وفي حديث ابن عباس » إنَّ حَلْ لَتُوطي الناسَ وتُؤذي وتَشْغَل عن ذكر اللّه تعالى" حَلْ: زَجْر للناقة إذا حَثَثْتَها على السَّير: أي أنَّ زَجْرك إيَّاها عند الإفاضة عن عرفات يُؤدِّي إلى ذلك من الإيذاء والشَغْل عن ذكر اللّه تعالى، فسِرْ على هِينَتك.


حلم

«هـ» في أسماء اللّه تعالى «الحَلِيمُ» هو الذي لا يَسْتَخِفُّه شيء من عِصْيان العباد، ولا يستفِزُّه الغضب عليهم، ولكنه جعل لكل شيء مقدارا فهو مُنْتَهٍ إليه.
* - وفي حديث صلاة الجماعة «لِيَلِنِي (في الأصل و ا واللسان » ليليني « والمثبت من صحيح مسلم، باب تسوية الصفوف من كتاب الصلاة) منكم أولو الأحلام والنُّهَى» أي ذَوُوا الألباب والعقول، واحدها حِلْم بالكسر، وكأنه من الحلم: الأناةِ والتَّثبُّت في الأمور، وذلك من شِعار العقُلاء.
«هـ» وفي حديث مُعاذ رضي اللّه «أمَرَه أن يأخذ من كل حالم دينارا» يعني الجِزْية، أراد بالحالم: من بلغ الحُلُمَ وجرى عليه حُكم الرجال، سواء احْتَلم أو لم يحتلم.
(س) ومنه الحديث «غُسْل الجمعة واجب على كل حالم» وفي رواية «على كل مُحْتلِم» أي بالغ مُدْرِك.
(س) وفيه «الرؤيا من اللّه والحُلْم من الشيطان» الرُّؤيا والحُلْم عبارة عما يراه النائم في نومه من الأشياء، لكن غَلَبَت الرؤيا على ما يراه من الخير والشيء الحسن، وغَلَب الحُلْم على مايراه من الشر والقبيح.
* - ومنه قوله تعالى «اضغاثُ أحلام» ويُستعمل كلُّ واحد منهما موضع الآخر، وتُضم لام الحُلُم وتُسَكَّن.
(س) ومنه الحديث «من تَحَلَّم كُلِّف أن يَعْقِد بين شَعِيرتين» أي قال إنه رأى في النوم ما لم يَرَهُ. يقال حَلَم بالفتح إذا رأى، وتَحَلَّم إذا ادَّعى الرؤيا كاذبا.
إن قيل: إنَّ كَذِب الكاذب في منامه لا يزيد على كَذِبه في يَقَظَتِه، فلمَ زادت عُقوبته ووعيده وتكليفه عَقْدَ الشَّعيرتَين؟ قيل: قد صَحّ الخَبر «إن الرؤيا الصادقة جُزْءٌ من النُّبُوّة» والنبوّةُ لا تكون إلاّ وَحْياً، والكاذِب في رُؤياه يَدَّعي أن اللّه تعالى أراه ما لم يُرِهِ، وأعطاه جُزءًا من النبوّة لم يُعْطِه إيّاه، والكَاذِب على اللّه تعالى أعظم فِرْية ممن كذب على الخلق أو على نفْسه.
«هـ» وفي حديث عمر «أنه قَضَى في الأرنب يقتُله المُحْرِم بحُلاَّم» جاء تفسيره في الحديث أنه الجَدْي. وقيل إنه يقع على الجَدْي والحَمَل حين تَضَعه أمه، ويُروى بالنون والميم بدل منها وقيل: هو الصغير الذي حَلَّمه الرَّضاع: أي سَمَّنه، فتكون الميم اصلية.
(س) وفي حديث ابن عمر «أنه كان يَنْهَى أن تُنْزَع الحَلَمة عن دابَّته» الحَلَمة بالتحريك: القُراد الكبير، والجمع الحَلَم. وقد تكرر في الحديث.
* - وفي حديث خُزيمة، وذِكْر السَّنَة «وبَضَّتِ الحَلَمةُ» أي دَرَّت حَلَمَةُ الثَّدْي، وهي رأسه. وقيل: الحَلَمة نبات يَنْبُت في السَّهل. والحديث يَحْتَملُهما.
* - ومنه حديث مكحول «في حَلَمة ثَدْي المرأة رُبْعُ دِيتها» .


حلن

* في حديث عمر «قَضَى في فداء الأرْنَبِ بِحُلاَّنٍ» وهو الحُلاَّم. وقد تقدم. والنون والميم يَتَعَاقَبان. وقيل: إن النُّون زائدة، وإن وزْنه فُعْلاَن لا فُعَّال.
«هـ» ومنه حديث عثمان «أنه قَضَى في أمّ حُبَين يَقْتُلها المُحْرِم بحُلاَّن» .
* - والحديث الآخر «ذُبِح عُثمانُ كما يُذْبَحُ الحُلاَّن» أي إنَّ دمَه أُبْطِل كما يُبْطَل دَمُ الحُلاَّن.
«هـ» وفيه «أنه نهى عن حُلْوان الكاهِن» هو ما يُعْطاه من الأجر والرِّشوة على كَهَانَتِه. يقال: حَلَوْتُه أحْلُوه حُلْوَاناً. والحُلْوان مصْدر كالغُفْران، ونُونه زائدة، وأصله من الحَلاوة، وإنما ذكرناه ها هنا حَمْلا على لفظه.


حلا

* فيه «أنه جاءه رجُل وعليه خاتَم من حَديد، فقال: مالي أرَى عليك حِلْية أهل النار» الحَلْيُ اسم لكل ما يُتَزيَّن به من مَصاغ الذهب والفِضَّة، والجمعُ حُلِيٌّ بالضم والكسر. وجمع الحِلْيَة حِلًى، مثل لِحْيَة ولِحًى، وربَّما ضُمَّ. وَتُطْلق الحِلْية على الصِّفة أيضا وإنما جعَلها حِلْية أهل النَّار لأن الحديد زِيُّ بعض الكُفار وهم أهل النار. وقيل إنما كَرِهَه لأجل نَتْنِه وزُهُوكَتِه. وقال في خاتم الشِّبْه: ريحُ الأصْنام؛ لأنَّ الأصْنام كانت تُتَّخذ من الشِّبه.
«هـ» وفي حديث أبي هريرة «أنه كان يتوضَّأ إلى نِصف السَّاق ويقول: إنَّ الحِلْية تَبْلغ إلى مواضع الوُضُوء» أراد بالحلْية ها هنا التَّحْجيلَ يوم القيامة من أثَرِ الوُضوء، من قوله صلى اللّه عليه وسلم «غُرٌّ مُحَجَّلُون» يقال حَلَّيْتُه أحَلِّية إذا ألبَسْتَه الحِلْية. وقد تكرر في الحديث.
* - وفي حديث علي «لكنَّهم حَلِيتْ الدنيا في أعْيُنهم» يقال: حِليَ الشيء بعَيْني يَحْلَى إذا اسْتَحْسَنْته، وحَلاَ بِفَمِي يَحْلُو.
* - وفي حديث قسّ «وحَلِيٍّ وأقَاحٍ» الحليُّ على فَعِيل: يَبِيسُ النَّصِيّ من الكَلأ، والجَمْع أحْلِيَة.
(س) وفي حديث المَبْعث «فسَلَقَني لِحُلاَوة القَفَا» أي أضْجَعَني على وسَط القَفَا لم يَمِلْ بي إلى أحد الجانِبيْن، وتُضمُّ حاؤه وتفتح وتكْسَر.
* - ومنه حديث موسى والخضر عليهما السلام «وهو نائم على حَلاَوة قفاه» .


حمت

* في حديث أبي بكر «فإذا حَمِيتٌ من سَمْن» وهو النَّحْيُ والزِّقُّ الذي يكون فيه السَّمْن والرُّبُّ ونحوهما.
* - ومنه حديث وحْشِيّ بن حَرْب «كأنه حَمِتٌ» أي زْقٌّ.
(س) ومنه حديث هند لمَّا أخبرها أبو سفيان بدخول النبي صلى اللّه عليه وسلم مكة قالت «اقتلوا الحَمِتَ الأسود» تَعْنِيه، اسْتِعْظاما لقوله حَيْث واجَهها بذلك.


حمج

«هـ» وفي حديث عمر «قال لرجل: مالي أرَاك مُحَمِّجا» التَّحْمِيج: نَظرٌ بتَحْديق وقيل هو فتح العين فزعاً «أنشد الهروي، وهو في اللسان لأبي العيال الهذلي:
وحمَّج للجبانِ الموْتُ * حتَّى قلبُه يَجِبُ
أراد حمج الجبان للموت، فقلب» .
* - ومنه حديث عمر بن عبد العزيز «أن شاهدا كان عنده فَطَفِق يُحَمِّج إليه النَّظر» ذكره أبو موسى في حرف الجيم وهو سهو. وقال الزمخشري: إنها لغة فيه.
* - ومنه قول بعض المفسرين في قوله تعالى «مُهْطِعِين مُقْنِعي رؤسِهم» قال: مُحَمِّجين مُدِيمي النَّظر.


حمحم

«هـ» فيه «لا يَجِيء أحدُكم يوم القيامة بفرسٍ له حَمْحَمة» الحمحَمة: صوت الفرس دون الصَّهِيل.


حمد

* في أسماء اللّه تعالى «الحميد» أي المحمود على كل حال، فَعيل بمعنى مفعول. والحمد والشكر مُتَقاربان. والحمد أعَمُّها، لأنَّك تحمَد الإنسان على صِفاته الذَّاتيَّة وعلى عطائه ولا تَشْكُره على صِفاته.
«هـ» ومنه الحديث «الحمدُ رأس الشُّكر، ما شَكَر اللّهَ عبْدٌ لا يَحْمَده» كما أنّ كلمة الإخْلاص رأسُ الإيمان. وإنما كان رأسَ الشُّكر لأنّ فيه إظهار النّعْمة والإشادة بها، ولأنه أعم منه، فهو شُكْر وزيادة.
«هـ» وفي حديث الدعاء «سبحانك اللهمَّ وبحمدك» أي وبحمدك أبْتدِئ. وقيل بحمدك سَبَّحت. وقد تحذف الواو وتكون الباء للتَّسْبِيب، أو للمُلاَبسة: أي التَّسْبيح مُسبَّب بالحمد، أو ملابِس له.
* - ومنه الحديث «لِوَاء الحمْد بِيَدِي» يُريد به انْفِرَاده بالحمد يوم القيامة وشُهْرَته به على رؤس الخلق. والعَرَبُ تَضَع اللِّواء موضع الشُهْرة.
* - ومنه الحديث «وابْعَثْه المقَام المحمود الذي وَعَدْتَه» أي الذي يَحْمَده فيه جميع الخلق لتعْجيل الحساب والإراحة من طُول الوقوف. وقيل هو الشَّفاعة.
«هـ» وفي كتابه صلى اللّه عليه وسلم «أمّا بعْدُ فإني أحْمَد إليك اللّه» أي أحْمَدُه معَك، فأقام إلى مُقام مَع. وقيل معناه أحْمَد إليك نِعمة اللّه بِتَحْدِيثك إيَّاها.
«هـ» ومنه حديث ابن عباس «أحْمَد إليكم غَسْل الإحْلِيل» أي أرْضاه لكم وأتقَدّم فيه إليكم.
«هـ» وفي حديث أمّ سلمة «حُمَادَيَات النّسَاء غَضُّ الأطراف» أي غَايَاتُهُنّ ومُنْتهَى ما يُحْمَد منهنّ. يقال: حُمَاداك أن تَفْعل، وقُصَاراك أن تَفْعَل: أي جُهْدُك وغَايَتُك.


حمر

«هـ س» فيه «بُعِثْتُ إلى الأحْمَر والأسْود» أي العَجم والعَرب؛ لأنّ الغالب على ألْوان العَجم الحُمْرة والبياض، وقيل أراد الجنّ والإنس. وقيل أراد بالأحْمر الأبيض مُطلقا، فإنّ العرَب تقول امْرأة حَمْراء أي بيضاء. وسُئل ثعلب: لِمَ خَصَّ الأحْمَر دُون الأبيض؟ فقال: لأنّ العرب لا تقول رجل أبْيَض؛ مِن بياض اللَّون، وإنَّما الأبيض عندهم الطَّاهِر النَّقِيّ من العُيوب، فإذا أرادوا الأبيض من اللَّون قالوا الأحْمَر. وفي هذا القول نَظَر، قد اسْتَعْمَلوا الأبيض في ألوان الناس وغيرهم.
«هـ» ومنه الحديث «أُعْطِيتُ الكَنْزَين الأحْمَر والأبيضَ» هيَ ما أفَاء اللّه على أمَتِه من كُنُوز الملوك، فالأحمر الذهب، والأبيض الفِضة. والذَّهَب كُنوز الرُّوم لأنه الغالب على نُقودهم، والفِضَّة كنوز الأكاسِرة لأنها الغالب على نُقُودهم. وقيل: أراد العَرب والعَجم جَمعَهم اللّه على دينه ومِلته.
«هـ» وفي حديث عليّ «قيل له: غَلَبَتْنا عليك هذه الحَمْراء» يَعْنُون العَجم والرُّوم، والعَربُ تُسَمّي الموَاليَ الحمْرَاءَ.
«هـ» وفيه «أهْلَكَهُنّ الأحْمَران» يعني الذهَب والزعفران. والضَّمير للنِّساء: أي أهلكَهُنّ حُب الحُلِيّ والطِّيب. ويقال للَّحْم والشَّراب أيضا الأحْمَران، وللذهب والزعفران الأصْفَران، وللْماء واللَّبَن والأبْيضَان، وللتَّمر والماء الأسْودَان.
(س) وفيه «لو تعلمون ما في هذه الأمّة من الموْت الأحْمَر» يعني القَتْلَ لِمَا فيه من حُمْرة الدم، أو لِشدّتِه، يقال مَوت أحْمَر: أي شديد.
«هـ» ومنه حديث عليّ رضي اللّه عنه «قال: كنا إذا احْمَرّ البأسُ اتَّقَيْنا برسول اللّه صلى اللّه عليه وسلم» أي إذا اشْتَدَّت الحرْب اسْتَقْبَلْنا العدُوّ به وجَعَلْناه لَنا وقاية. وقيل أراد إذا اضْطَرمَت نار الحرْب وتَسَعَّرت، كما يقال في الشَّرّ بيْن القوم: اضْطَرمَت نارُهم، تَشْبيها بحُمْرة النَّار. وكثيرا ما يُطْلقون الحُمْرة على الشِّدَّة.
«هـ» ومنه حديث طَهْفَة «أصابَتْنا سَنةٌ حَمْراء» أي شديدة الجَدْب؛ لأنّ آفاق السماء تَحْمرُّ في سِنِي الجدْب والقَحْط.
«هـ» ومنه حديث حَلِيمة «أنها خرَجت في سَنَة حمراء قد بَرَت المالَ» وقد تكرر في الحديث.
«هـ» وفيه «خُذُوا شَطْر دِينِكم من الحُمَيْراء» يعني عائشة، كان يقول لها أحيانا يا حُمَيْراء تَصْغير الحَمْراء، يريد البَيْضاء. وقد تكرر في الحديث.
* - وفي حديث عبد الملك «أراك أحْمرَ قَرِفاً، قال: الحُسْن أحْمَر» ، يعني أنّ الحُسْن في الحُمْرة، ومنه قول الشاعر:
فإذا ظَهَرْتِ ؟؟ * بالْحُمْرِ (في الأصل: «بالحسن» والمثبت من ا واللسان) إنّ الحُسْنَ أحْمَرْ
وقيل كَنَى بالأحْمَر عن المَشَقَّة والشِّدة: أي من أراد الحُسْن صَبَر على أشياء يكْرَهُها.
(س) وفي حديث جابر رضي اللّه عنه «فوضَعته على حِمارة من جَريد» هي ثلاثة أعْواد يُشَدّ بعضُ أطرافها إلى بعض، ويُخالَف بين أرْجُلها وتُعَلَّق عليها الإداوة لِيَبْرُد الماء، وتُسَمَّى بالفارسية سهباي.
* - وفي حديث ابن عباس «قَدِمْنا رسولَ اللّه صلى اللّه عليه وسلم ليلة جَمْعٍ على حُمُراتٍ» هي جمع صِحَّة لِحُمُر، وحُمُر جمع حِمار.
«هـ» وفي حديث شُريح «أنه كان يَرُدّ الحَمَّارة من الخيل» الحمَّارة: أصحاب الْحَمير: أي لم يُلْحِقْهم بأصحاب الخيل في السّهام من الغَنيمة. قال الزمخشري: فيه «أيضا» «الزيادة من ا واللسان، وهي تدل على أن الزمخشري يرى التفسيرين معا، وهو ما وجدناه في الفائق 1/298» أنه أراد بالحَمَّارة الخيل التي تعْدُو عَدْوَ الحمير.
(س) وفي حديث أمِّ سلمة رضي اللّه عنها «كانت لنا داجِنٌ فَحمِرَت من عَجين» الحَمَرُ بالتحريك: داء يَعْتَري الدابة من أكل الشعير وغيره. وقد حَمِرت تَحْمَر حَمَراً.
(س) وفي حديث علي رضي اللّه عنه «يُقْطَع السارق من حِمارَّةِ القَدَم» هي ما أشْرَف بين مَفْصِلِها وأصابِعها من فَوْقُ.
* - ومنه الحديث الآخر «أنه كان يغسِل رجليه من حِمارَّة القَدَم» وهي بتشديد الراء.
(س) وفي حديث علي «في حَمارَّة القَيْظ» أي شِدّة الحرّ، وقد تخفف الراء.
* - وفيه «نزلنا مع رسول اللّه صلى اللّه عليه وسلم فجاءت حُمَّرَةٌ» الحمَّرة - بضم الحاء وتشديد الميم - وقد تخفف: طائر صغير كالعصفور.
* - وفي حديث عائشة «ما تَذْكُر من عَجُوزٍ حَمْراء الشِدْقَيْن» وَصَفَتْها بالدَّرَد، وهو سُقوط الأسنان من الكِبَرِ، فلم يبق إلا حُمْرة اللّثَاة.
«هـ» وفي حديث عليّ «عارَضَه رجُل من المَوالِي فقال: اسكت يا ابْنَ حَمْراء العِجَانِ» أي يا ابن الأمَة، والعِجان ما بين القُبُل والدُّبر، وهي كلمة تقولها العرب في السَبّ والذَّم.


حمز

«هـ» في حديث ابن عباس «سئل رسول اللّه صلى اللّه عليه وسلم: أيُّ الأعمال أفضل؟ فقال: أحْمَزُها» أي أقواها وأشدُّها. يقال حامِز الفُؤاد وحَمِيزُهُ: أي شديده.
«هـ» وفي حديث أنس «كَنَّاني رسولُ اللّه صلى اللّه عليه وسلم بِبَقْلة كنت أجْتَنِيها» أي كَناه أبا حَمْزَة. وقال الأزهري: البقْلة التي جَنَاها أنس كان في طعْمها لَذْعٌ فسُمّيت حَمْزةً بفعلها. يقال رُمّانة حامِزة: أي فيها حُموضة.
* - ومنه حديث عمر «أنه شرب شَرابا فيه حَمَازة» أي لَذْعٌ وحِدَّة، أو حموضة.


حمس

«هـ» في حديث عرفة «هذا من الحُمْسِ فما بالُه خرَج من الحَرَام! » الحُمْس: جَمْع الأحْمَسِ: وهم قريش، ومن ولَدَتْ قريش، وكِنانة، وجَدِيلة قَيْس، سُمُّوا حُمْسا لأنهم تَحَمَّسُوا في دِينهم: أي تَشَدَّدُوا. والحمَاسَة: الشَّجاعة، كانوا يقفون بمُزْدَلفة ولاَ يَقِفُون بعَرَفة، ويقولون: نحن أهل اللّه فلا نَخْرج من الحَرم. وكانوا لا يدخلون البيوت من أبوابها وهم مُحْرِمون.
(س) وفي حديث عمر: «وذكر الأحَامِس» هم جَمْع الأحْمَسِ: الشُّجاع.
* - وحديث علي «حَمِسَ الوغَى واسْتَحَرّ الموت» أي اشْتَدّ الحربُ.
* - وحديث خَيْفَان: «أمَا بَنُو فلان فَمُسَكٌ أحْماسٌ» أي شُجْعَانٌ.


حمش

* في حديث الملاعنة «إنْ جاءت به حَمْشَ السَّاقَين فهو لِشَرِيك» يقال رجل حَمْش السَّاقين، وأحْمَش السَّاقين: أي دقِيقُها.
* - ومنه حديث عليّ فِي هَدْم الكعبة «كأني برجُلٍ أصْلَعَ أصْمَعَ حَمْشِ السَّاقَين قاعدٍ عليها وهي تُهْدم» .
* - ومنه حديث صفته عليه السلام: «في ساقَيه حُمُوشة» .
«هـ» ومنه حديث حَدّ الزنا: «فإذا رجلٌ حَمْش الخَلْق» استعاره من السَّاق للبَدَن كله: أي دَقيق الخِلْقة.
«هـ» وفي حديث ابن عباس: «رأيت عليًّا يوم صِفِّين وهو يُحْمش أصحابه» أي يُحَرّضهم على القتال ويُغْضِبُهم. يقال حَمِش الشَّر: اشْتَدّ وأحْمَشْتُه أنا. وأحْمَشْتُ النار إذا ألْهَبْتَها.
(س) ومنه حديث أبي دُجَانة: «رأيت إنسانا يُحْمِش النَّاس» أي يَسُوقُهم بِغَضَب.
(س) ومنه حديث هند: «قالت لأبي سفيان يوم الفتح: اقْتُلوا الحمِيتَ الأحْمَش» هكذا جاء في رواية «وروي بالسين المهملة، وسبق» ، قالته له في معرض الذمّ.


حمص

«هـ» في حديث ذي الثُّدَيَّة: «كان له ثُدَيَّة مثل ثَدْي المرأة إذا مُدَّت امْتَدّت، وإذا تُركت تَحمَّصت» أي تَقَبَّضت واحتمعت.


حمض

«هـ» في حديث ابن عباس «كانوا يقولون إذا أفَاض مَنْ عِنْدَه في الحديث بعد القرآن والتفسير: أَحْمِضُوا» يقال: أحْمَضَ القوم إحْماضا إذا أفاضوا فيما يُؤْنِسُهم من الكلام والأخبار. والأصل فيه الحَمْض من النبات، وهو للإبل كالفاكهة للإنسان، لَمَّا خاف عليهم المَلالَ أحَبَّ أن يُرِيحَهُم فأمرهم بالأخذ في مُلَح الكلام والحكايات.
«هـ» ومنه حديث الزُّهري: «الأذُن مَجَّاجَة وللنفس حَمْضَة» أي شَهْوة كما تَشْتَهِي الإبلُ الحَمْض. والمَحَّاجَة: التي تَمُجُّ ما تسمعه فلا تَعِيه، ومع ذلك فلها شَهْوة السَّماع.
* - ومنه الحديث في صِفَة مكة: «وأبْقَل حَمْضُها» أي نَبَت وظَهَر من الأرض.
* - وحديث جرير: «بين (في اللسان: » من «) سَلَمٍ وأرَكٍ، وحُمُوض وعَنَاك» الحُمُوض جَمْع الحَمْض: وهو كل نَبْت في طعمه حُمُوضة.
(س) وفي حديث ابن عمر: «وسُئل عن التَّحْمِيض، قال: ومَا التَّحْمِيض؟ قال: يأتي الرجُل المرأة في دُبُرها، قال: ويَفْعَل هذا أحَدٌ من المسْلمين؟» يقال: أحْمَضْت الرجُل عن الأمر: أي حَوّلتُه عنه، وهو من أحْمَضَت الإبلُ إذا مَلَّت رَعْيَ الخُلّة - وهو الحُلْو من النبات - اشْتَهت الحَمْض فتَحوّلت إليه.
* - ومنه: «قيل للتّفْخِيذ في الجماع تَحْميض» .


حمق

* في حديث ابن عباس: «يَنْطَلق أحدُكم فيركب الحَمُوقة» هي فَعُولة من الحُمْق: أي خَصْلة ذات حُمْق. وحقيقة الحُمْق: وضع الشيء في غير مَوْضِعه مع العِلْم بقُبْحه.
* - ومنه حديث الآخر مع نَجْدَة الحَرُرورِيّ: «لوْلا أن يَقَع في أُحْمُوقَة ما كتَبْت إليه» هي أُفْعُولة من الحمق بمعنى الْحَموقة.
(س) ومنه حديث ابن عمر في طلاق امرأته: «أرَيتَ إن عَجَز واسْتَحْمَق» يقال اسْتَحمق الرجُل: إذا فَعَل فعْل الحَمْقَى. واسْتَحْمَقْتُه: وجَدْتُه أحْمَق، فهو لازم ومُتَعدٍ، مثل اسْتَنْوَقَ الجملُ. ويُروى: «اسْتُحْمق» على ما لم يُسَمّ فاعله. والأوّل أولى ليُزاوِج عجَزَ.


حمل

* فيه «الحَمِيل غَارِم» الحَمِيل الكَفِيل ضَامِنٌ.
(س) ومنه حديث ابن عمر: «كان لا يَرَى بأساً في السَّلَم بالحَمِيل» أي الكَفِيل.
«هـ» وفي حديث القيامة: «يَنْبُتون كما تَنْبُت الحِبَّة في حَمِيل السَّيل» وهو ما يجيء به السَّيْل من طين أو غُثَاء وغيره، فَعِيل بمعنى مفعول، فإذا اتَّفَقَت فيه حِبَّة واسْتَقَرّت على شَطّ مَجْرَى السَّيْل فإنها تَنْبُت في يوم وليلة، فشُبِّه بها سُرْعة عَوْد أبْدَانِهم وأجْسَامِهم إليهم بَعْدَ إحْراق النَّار لها.
«هـ» وفي حديث آخر: «كما تَنْبُت الحِبَّة في حَمَائل السَّيْل» هو جمع حَمِيل.
«هـ» وفي حديث عذاب القبر: «يُضْغَط المؤمن فيه ضَغْطةً تَزُول منها حَمَائله» قال الأزهري: هي عُروق أُنْثَيَيْه، ويَحْتمل أن يُراد موضع حَمَائِل السيف: أي عَواتِقه وصَدْره وأضْلاعه.
«هـ» وفي حديث علي: «أنه كتَب إلى شُرَيح: الحَمِيل لا يُوَرَّث إلاَّ بِبَيِّنة» وهو الذي يُحْمل من بلاده صغيرا إلى بلاد الإسلام، وقيل هو المحمول (في الأصل: «المجهول» . والمثبت من ا واللسان والهروي) النَّسَب، وذلك أن يقول الرجل لإنسانٍ: هذا أخي أو ابْني ليَزْوِيَ ميراثَه عن مَوَاليه، فلا يُصَدَّق إلا ببَيِّنة.
«هـ» وفيه «لا تَحِلّ المسألة إلاَّ لثلاثة: رجُل تَحَمَّل حَمَالة» الحَمَالة بالفتح: ما يتَحَمَّله الإنسان عن غيره من دِيَة أو غَرامة، مثل أن يقع حَرْب بين فَرِيقين تُسْفَك فيها الدّماء، فيَدْخل بينَهُم رجُل يَتَحَمَّل دِيَاتِ القَتْلَى ليُصْلح ذات البَيْن. والتَّحَمُّل: أن يَحْمِلَهَا عنهم على نَفْسه.
* - ومنه حديث عبد الملك في هَدْم الكعبة وما بَنَى ابن الزُّبير منها «ودِدْت، أني ترَكْتُه وما تَحَمَّل من الإثم نَقْض الكعبة وبنَائِها» .
* - وفي حديث قيس «قال: تَحَمَّلْتُ بِعَلِيٍّ على عُثْمان في أمرٍ» أي اسْتَشْفَعْت به إليه.
(س) وفيه «كُنَّا إذا أُمِرْنا بالصدقة انْطَلق أحَدُنا إلى السُّوق فتَحَامل» أي تكَلَّف الحَمْلَ بالأجْرة ليَكْتَسِبَ ما يَتصدَّق به، تَحَامَلت الشيء: تكلَّفته على مَشَقَّة.
* - ومنه الحديث الآخر: «كُنَّا نُحامل على ظهورنا» أي نحْمل لمن يَحْمل لنا، من المُفَاعلة، أو هو من التَّحامُل.
(س) وفي حديث الفَرَع والعَتِيرة: «إذا اسْتَحْمَل ذَبَحْتُه فَتَصَدَّقْتُ به» أي قَوِيَ على الحمْل وأطاقَه؛ وهو اسْتَفعل من الحَمْل.
* - وفي حديث تَبُوك «قال أبو موسى: أَرْسَلَني أصحابي إلى النبي صلى اللّه عليه وسلم أسْأله الحُمْلان» الحُمْلان مَصْدر حَمَل يَحْمِل حُمْلانا، وذلك أنهم أرسَلوه يَطْلُب منه شيئا يَرْكَبُون عليه.
* - ومنه تمام الحديث «قال له النبي صلى اللّه عليه وسلم: ما أنا حَمَلْتُكم ولكِنّ اللّه حَمَلكم» أراد إفرادَ اللّه تعالى بالمنّ عليهمْ. وقيل: أراد لَمَّا سَاقَ اللّه إليه هذه الإبِل وقْتَ حاجَتِهم كان هو الحامل لهم عليها، وقيل: كان ناسِياً ليَمِينه أنه لا يَحْمِلهم، فلمَّا أمَرَ لهُم بالإبل قال: ما أنا حَمَلْتُكم، ولكنّ اللّه حَمَلكم، كما قال للصائم الذي أفْطر ناسِياً: «أطْعَمَك اللّه وسقاك» .
* - وفي حديث بنَاء مسجد المدينة: *هذا الحْمَالُ لا حِمَالُ خَيْبَرَ* الحِمَال بالكسر من الحَمْل. والذي يُحْمَل من خَيْبَر التَّمر: أي إنّ هذا في الآخرة أفضل من ذاك وأحْمدُ عاقبةً، كأنه جمعُ حِمْل، ويجوز أن يكون مصدر حَمَل أو حَامَل.
* - ومنه حديث عمر «فأيْنَ الحِمَال؟ » يريد منفعة الحَمْل وكفَايته، وفسره بعضهم بالحَمْل الذي هو الضَّمان.
* - وفيه «من حَمَل علينا السّلاح فليس منَّا» أي من حَمل السّلاح على المسْلِمين لِكَونهم مُسْلِمين فليس بمُسْلم، فإن لم يَحْملْه عليهم لأجْل كَوْنهم مسلمين فقد اختُلف فيه: فَقيل معناه: ليس مِثْلَنا. وقيل: ليس مُتَخَلِّقاً بأخْلاَقِنا ولاَ عَامِلا بسُنَّتِنا.
(س) وفي حديث الطَّهارة «إذا كان الماء قُلَّتَين لم يَحْمِل خَبَثاً» أي لم يُظْهِره ولم يَغْلِب عليه الخَبَث، من قولهم فُلان يَحْمل غَضَبَه: أي لا يُظْهِره. والمعنى أنّ الماء لا يَنْجُس بوقوع الخَبث فيه إذا كان قُلَّتَيْن. وقيل معنى لم يَحمل خَبَثاً: أنه يَدْفَعُه عن نفسه، كما يقال فلان لا يَحمِل الضَّيْم، إذا كان يَأباه ويَدْفَعه عن نفْسه. وقيل: معناه أنه إذا كان قُلَّتين لم يَحتَمِل أن تقَع فيه نَجاسَة؛ لأنه يَنْجُس بوقوع الخَبث فيه، فيكون على الأوّل قد قَصَد أوّلَ مَقَادِيره المياه الَّتي لا تَنْجُس بوقوع النَّجاسة فيها وهو ما بلغ القُلَّتين فصاعدا. وعلى الثاني قَصَد آخِر المياه الَّتي تَنْجُس بوقوع النَّجاسة فيها وهو ما انتهى في القِلَّة إلى القُلَّتين. والأوّل هو القَول، وبه قال من ذَهَب إلى تَحْدِيد الماء بالقُلَّتين، وأما الثاني فلا.
* - وفي حديث علي «لا تُنَاظِرُوهم بالقرآن فإنه حَمَّال ذُو وُجوه» أي يُحْمَل عليه كُلّ تأويل فَيَحْتَمله. وذُو وُجوه: أي ذُو مَعَانٍ مُخْتَلِفة.
* - وفي حديث تحريم الحُمُر الأهْلِية «قيل: لأنها كانت حَمُولة الناس» الحَمُولة بالفتح: ما يَحْتَمل عليه الناس من الدَّوَابّ، سَواء كانت عليها الأحمال أو لم تكن كالرَّكُوبة.
* - ومنه حديث قَطَن «والحَمُولة الْمائرة لهم لاغِيَة» أي الإبِل الَّتي تَحْمِل الْمِيرَة.
* - ومنه الحديث «من كانت له حُمُولة يَأوِي إلى شِبَع فلْيَصُم رمضان حَيْث أدْرَكه» الحُمُولة بالضم: الأحْمال، يعني أنه يكون صاحِب أحْمال يُسَافِر بها، وأما الحُمُول بلا هاء فهي الإبل الَّتي عليها الهَوَادج، كان فيها نِسَاء أو لم يَكُن.


حمم

«هـ» في حديث الرَّجْم «أنه مَرَّ بِيَهُودِيٍّ مُحَمَّمٍ مَجْلُود» أي مُسْوَدّ الوَجْه، من الحُمَمَة: الفَحْمَة، وجَمْعُها حُمَم.
«هـ» ومنه الحديث «إذا مُتُّ فأحْرِقوني بالنار حتى إذا صرت حُمَماً فاسْحَقُوني» .
«هـ» وحديث لقمان بن عاد «خُذِي مِنِّي أخي ذَا الحُمَمَة» أراد سَوادَ لَوْنِهِ.
«هـ» ومنه حديث أنس رضي اللّه عنه «كان إذا حَمَّمَ رأسُه بمكة خَرج واعْتَمر» أي اسْوَدّ بَعْد الحَلْق بِنَبات شَعره. والمعنى أنه كان لا يُؤخر العُمْرة إلى المُحرّم، وإنَّما كان يَخْرُج إلى الميقات ويَعْتَمِر في ذي الحجة.
* - ومنه حديث ابن زِمْل «كأنَّما حُمِّمَ شَعرُه بالماءِ» أي سُوّد؛ لأنّ الشَّعر إذا شَعِثَ اغْبَرَّ، فإذا غُسِل بالماء ظَهَر سَوادُه. ويُروى بالجيم: أي جُعِل جُمَّة.
* - ومنه حديث قُسّ «الوَافدُ في الليل الأحَمّ» أي الأسْوَد.
«هـ» وفي حديث عبد الرحمن «أنه طَلَّق امرأته ومَتَّعَها بخادم سَوْدَاءَ حَمَّمَها إيَّاها» أي مَتَّعَها بها بَعْد الطَّلاق، وكانت العَرب تُسَمّى المُتْعَة التَّحْميم.
* - ومنه خُطْبة مَسْلَمة «إنّ أقلَّ الناس في الدنيا هَمًّا أقَلُّهم حَمًّا» أي مَالاً ومَتَاعا، وهو من التَّحْميم: المُتْعَة.
«هـ» وفي حديث أبي بكر "إنّ أبا الأعْوَر السُّلَميَّ قال له: إنَّا جئناك في غَيْر مُحِمَّة، يقال أحَمَّت الْحاجَة إذا أهَمَّت ولَزِمتْ. قال الزمخشري: المُحِمَّة: الحاضِرَة، من أحمّ الشَّيء إذا قَرُب ودَنا.
«هـ» وفي حديث عمر «قال: إذا الْتَقَى الزَّحْفان وعنْد حُمَّة النَّهضَات» أي شدّتها ومُعْظَمها وحُمَّة كل شيء مُعْظَمه. وأصلُها من الحَمِّ: الحَرارة، أو من حُمَّة السِّنان وهي حِدَّتُه.
«هـ» وفيه «مَثَل العالِم مَثَل الحَمَّة» الحَمَّة: عَيْن ماء يَسْتَشْفِي بها المَرْضَى.
* - ومنه حديث الدجال: «أخْبِرُوني عن حَمَّةِ زُغَرَ» أي عَيْنِها، وزُغَرُ موضع بالشام.
* - ومنه الحديث «أنه كان يَغْتَسِل بالحَمِيم» هو الماء الحارُّ.
* - وفيه «لا يبُولَنّ أحدُكم في مُسْتَحَمِّه» المسْتَحَمُّ: الموضع الذي يُغْتَسل فيه بالحَميم، وهو في الأصل: الماء الحارُّ، ثم قيل للاغتِسال بأيِّ ماء كان اسْتِحْمامٌ. وإنما نُهي عن ذلك إذا لم يكن له مَسْلَك يَذْهَب فيه البَوْل، أو كان المكان صُلْبا فيُوهِم المُغْتَسِلَ أنه أصابه منه شيء فيَحْصُل منه الوَسْواس.
(س) ومنه الحديث «إنَّ بعض نسائه اسْتَحَمَّت من جَنابة فجاء النبي صلى اللّه عليه وسلم يَسْتَحِمُّ من فضلِها» أي يَغْتسِل.
(س) ومنه حديث ابن مُغَفَّل «أنه كان يكره البَوْل في المسْتَحَمّ» .
(س) وفي حديث طَلْق «كُنَّا بأرضٍ وبيئةٍ مَحَمَّة» أي ذات حُمَّى، كالمأسَدة والمَذْأبة لَموْضع الأسُود والذِّئاب. يقال: أحَمَّت الأرض: أي صارت ذات حُمَّى.
* - وفي الحديث ذكر «الحِمَام» كثيرا وهو المَوْت. وقيل هو قَدَرُ الموت وقَضاؤه، من قولهم حُمَّ كذا: أي قُدِّر.
* - ومنه شِعْر ابن رواحة في غَزوة مُؤتة: *هذا حِمَامُ المَوْت قد صَلِيتِ* أي قَضاؤه.
(س) وفي حديث مرفوع «أنه كان يُعْجبه النَّظَر إلى الأُتْرُجّ والحَمام الأحمر» قال أبو موسى: قال هِلال بن العَلاء: هو التُّفَّاح. قال: وهذا التفسير لم أرَهُ لغيره.
* - وفيه «اللهم هؤلاء أهلُ بَيْتي وحامَّتي، أذْهب عنهم الرِّجْس وطَهّرْهم تطهيرا» حامّة الإنسان: خاصَّتُه ومن يَقْرُب منه. وهو الحَمِيم أيضا.
«هـ» ومنه الحديث «انْصَرف كلُّ رجُل من ثَقيف إِلى حامَّتِه» .
«هـ س» وفي حديث الجهاد «إذا بُيِّتُّم فقولوا حم لا يُنْصَرون» قيل معناه: اللهمّ لا يُنْصرون، ويُريد به الخَبر لا الدُّعاء؛ لأنه لو كان دُعاء لقال لا يُنْصَرُوا مَجْزوماً، فكأنه قال: واللّه لا يُنْصَرُون. وقيل إنّ السُّوَر التي في أوّلها حم سُوَرٌ لَها شَأن، فَنَبَّه أنّ ذِكْرها لِشَرف مَنْزِلتها مما يُسْتَظْهَر به على اسْتِنْزال النَّصْر من اللّه. وقوله لا يُنْصَرون: كلام مُسْتَأْنَف، كأَنه حِين قال قولوا حم، قيل: ماذا يكون إذا قُلنا؟ فقال: لا يُنْصَرون.


حمن

(س) في حديث ابن عباس «كم قَتَلْت من حَمْنانة» الحَمْنانة من القُراد دُون الحَلَم، أوّله قَمْقامة، ثم حَمْنانة، ثم قُرادٌ، ثم حَلَمة، ثم عَلٌّ.


حمه

(س) فيه «أنه رَخَّص في الرُّقْية من الحُمَة» وفي رواية: «من كلّ ذي حُمَة» الحُمَة بالتخفيف: السَّمُّ، وقد يُشَدّد، وأنكره الأزهري، ويُطْلَق على إبْرة العَقْرب للمُجاورة، لأنّ السَّم منها يَخْرج، وأصلُها حُمَوٌ، أو حُمَيٌ بوزن صُرَد، والهاء فيها عِوَض من الواو المحذوفة أو الياء.
* - ومنه حديث الدجال «وتُنْزَع حُمَة كلِّ دابة» أي سَمّها.


حما

«س ه» فيه «لا حِمَى إلاَّ للّه ورسوله» قيل: كان الشريف في الجاهلية إذا نَزل أرْضاً في حَيِّه اسْتَعْوَى كلباً مَدَى عُوَاء الكلب لا يَشْرَكُه فيه غيره، وهو يُشارك القوم في سائر ما يَرْعَوْن فيه، فنَهى النبي صلى اللّه عليه وسلم عن ذلك، وأضاف الحِمَى إلى اللّه ورسوله: أي إلاَّ ما يُحْمَى للخيل التي تُرْصَد للجهاد، والإبل التي يُحْمل عليها في سبيل اللّه، وإبل الزكاة وغيرها، كما حَمَى عُمر بن الخطاب النَّقِيع لِنَعمَ الصَّدقة والخَيْل المُعَدّة في سبيل اللّه.
«هـ» وفي حديث أبيض بن حمال «لا حِمَى في الأراك» فقال أبيض: أراكَة في حِظَارِي: أي في أرْضِي « وفي رواية أنه سأله عمَّا يُحْمَى من الأراك فقال » ما لم تَنَلْه أخْفافُ الإبِل « معناه أن الإبل تأكل مُنْتَهَى ما تَصِل إليه أفواهُها لأنها إنما تَصِل إليه بِمَشْيِها على أخفافها، فيُحْمَى ما فَوق ذلك. وقيل أراد أنه يُحْمَى من الأراك ما بَعُد عن العِمارة ولم تَبْلُغه الإبل السارِحة إذا أرْسَلت في المرْعَى، ويُشْبه أن تكون هذه الأراكة التي سأل عنها يَوْم إحْياء الأرض وحَظَر عليها قائمةً فيها، فَملَك الأرض بالإحْياء، ولم يَمْلك الآراكة، فأمّا الأراك إذا نَبَت في مِلْك رجُل فإنه يَحْميه ويَمنع غيرَه منه.
(س) وفي حديث عائشة، وذَكَرت عثمان » عَتَبْنا عليه مَوْضع الغَمامة المُحْماة « تريد الحِمَى الذي حَماه. يقال أحْمَيْت المكان فهو مُحْمًى إذا جَعَلْتَه حِمًى. وهذا شيء حِمًى: أي مَحْظُور لا يُقْرَب، وحَمَيْتُه حِماية إذا دَفَعْتَ عنه ومَنَعْتَ منه من يَقْرُبه، وجَعَلَتْه عائشة موْضعاً للْغَمامة لأنها تَسْقِية بالمطر، والناسُ شركاء فيما سَقَتْه السماء من الكَلأَ إذا لم يكن مَمْلُوكا، فلذلك عَتَبُوا عليه.
(س) وفي حديث حُنين » الآنَ حَمِي الوَطِيس « الوَطِيسُ: التَّنُّور، وهو كناية عن شِدّة الأمرِ واضْطِرام الحَرْب. ويقال إنّ هذه الكلمة أوّلُ من قالها النبي صلى اللّه عليه وسلم لمَّا اشتدّ البَأسُ يومئذ ولم تُسْمَع قَبْله، وهي أحْسن الاسْتِعارات.
* - ومنه الحديث » وقِدْر القَوْم حامِية تَفُور « أي حارَّة تَغْلِي، يريد عِزَّة جانِبِهم وشدّة شَوْكتِهم وحَمِيَّتَهم.
* - وفي حديث مَعْقِل بن يَسار » فَحمِيَ من ذلك أنَفاً « أي أخَذتْه الحَمِيَّة، وهي الأنَفَة والغَيْرة. وقد تكررت الحَمِيَّة في الحديث.
* - وفي حديث الإفك » أحْمِي سَمْعي وبَصَري « أي أمْنَعُهما من أن أنْسُب إليهما ما لم يُدْرِكاه، ومن العذاب لو كَذبْت عليهما.
(هـ) وفيه » لا يَخْلُوَنّ رجل بمُغِيبَة وإن قيل حَمُوها، ألاَ حَمُوها الموتُ" الحَمُ أحدُ الأحْماء: أقارِب الزَّوج. والمعنى أنه إذا كان رَأيُه هذا في أبي الزَّوج - وهومَحْرَم - فكيف بالغَريب! أي فلْتَمُتْ ولا تَفْعَلَنّ ذلك، وهذه كلمة تقولُها العرب، كما تقول الأسَدُ الموتُ، والسُّلطانُ النارُ، أي لقاؤهما مِثْل الموت والنار. يعني أنّ خَلْوة الحَمِ معها أشدّ من خلوة غيره من الغُرَباء لأنه ربما حَسَّن لها أشياء وحَمَلها على أمور تَثْقُل على الزَّوج من الْتِماس ما ليس في وُسْعه، أو سُوء عِشْرة أو غير ذلك، ولأنَ الزوج لا يُؤثِرُ أن يَطَّلع الحَمُ على باطن حاله بدخول بَيْتِه.


حميط

«هـ س» في حديث كعب «أنه قال: أسماء النبي صلى اللّه عليه وسلم في الكُتُب السالفة محمد وأحمد وحِمْياطا» قال أبو عمرو: سألت بعض من أسْلَم من اليهود عنه، فقال: معناه يَحْمي الحُرَم، ويمْنع من الحرام، ويُوطِئ الحلال.


حنت

(س) في حديث عمر «أنه حَرق بَيْتَ رُوَيْشد الثَّقَفي وكان حانوتاً تُعاقَر فيه الخمرُ وتُباع» كانت العرب تُسَمِّي بُيُوت الخمارين الحَوانِيتَ، وأهلُ العراق يُسَمُّونها المَواخِير، واحدُها حانوت وماخُورٌ، والحانة أيضا مِثْله. وقيل: إنهما من أصْل واحد وإنْ اخْتَلف بِناؤهُما. والحانوت يُذَكَّر ويُؤنث. قال الجوهري: أصله حَانُوَةٌ بوزن تَرْقُوَة، فلما سُكّنَت الواوُ انقلبت هاء التأنيث تاء.


حنتم

«هـ س» فيه «أنه نَهى عن الدُّبَّاء والحَنْتَم» الحَنْتَم: جِرَار مدْهُونة خُضْرٌ كانت تُحْمَل الخمْر فيها إلى المدينة ثم اتُّسِع فيها فقيل لِلْخَزَف كلّه حنتم، واحدَتها حَنْتَمة. وإنما نُهي عن الانْتِباذ فيها لأنَّها تُسْرع الشّدّةُ فيها لأجْل دَهْنها. وقيل لأنها كانت تُعْمل من طين يُعجن بالدَّم والشَّعر فنُهِي عنها ليُمْتَنع من عَملها. والأوّل الوجه.
(س) ومنه حديث ابن العاص: «إن ابن حَنْتَمة بَعَجَتْ له الدنيا مِعَاهَا» حَنْتَمة: أُمُّ عُمر ابن الخطَّاب، وهي بنت هِشام بن المُغيرة ابْنَة عمّ أبِي جهل «قال السيوطي في الدر النثير: "وحنتمة أم عمر بن الخطاب، أخت أبي جهل" وقال شارح القاموس: "ليست بأخت أبي جهل كما وهموا، بل بنت عمه. نبه عليه الحافظ الشعبي"» .


حنث

«هـ» فيه «اليَمينُ حِنْث أوْ مَنْدَمة» الحِنْث في اليمين نَقْضُها، والنَّكْث فيها. يقال: حَنِث في يمينه يَحْنَث، وكأنه من الحِنْث: الإثْم والمعصية. وقد تكرر في الحديث. والمعْنَى أنّ الحالِف إمّا أَنْ يَنْدَم على ما حَلَف عليه، أو يَحْنَث فتلزمُه الكفَّارة.
«هـ» وفيه «من مات له ثلاثة من الوَلَد لم يَبْلغوا الحِنْث» أي لم يبلغوا مَبْلَغ الرجال ويجْري عليهم القَلَم فيُكْتَب عليهم الحِنْث وهو الإثم. وقال الجوهري: بَلَغ الغُلام الحِنْثَ: أي المَعْصِيَة والطَّاعَة.
«هـ س» وفيه «أنه كان يأتي حِرَاء فيَتَحَنَّث فيه» أي يَتَعَبَّد. يقال فلان يَتَحنَّث: أي يفْعَل فعْلا يَخْرُج به من الإثم والحَرَج، كما تقول يَتَأَثَّم ويَتَحرَّج إذا فَعل ما يَخْرج به من الإثم والحرَج.
* - ومنه حديث حكيم بن حزام «أرأيت أُمورا كُنْتُ أتَحَنَّث بها في الجاهلية» أي أتَقَرَّب بها إلى اللّه.
ومنه حديث عائشة «ولا أتَحَنَّث إلى نَذْري» أي لا أكْتَسِب الحِنْث وهو الذَّنْب، وهذا بعَكْس الأوّل.
«هـ» وفيه «يَكْثُر فيهم أولاد الحِنْث» أي أولاد الزّنا، من الحِنْث: المعْصِية، ويروى بالخاء المعجمة والباء المُوَحَّدة.


حنجر

(س) في حديث القاسم «وسُئل عن رجُل ضَرب حَنْجَرة رجُل فذَهب صَوْتُه فقال: عليه الديَة» الحَنْجَرة: رأسُ الغَلْصَمة حيث ترَاه ناتِئا من خارج الحَلْق، والجمْع الحَنَاجِر.
* - ومنه الحديث «وبلغَت القلوبُ الحنَاجرَ» أي صَعِدت عن مواضعها من الخَوْف إليها.


حندس

(س) في حديث أبي هريرة «كُنَّا عند النبي صلى اللّه عليه وسلم في ليْلة ظَلْماء حِنْدس» أي شَدِيدة الظُّلْمة.
* - ومنه حديث الحسن «وقام اللَّيْل في حِنْدسة» .


حنذ

«هـ» فيه «أنه أتِيَ بضَبٍّ مَحْنوذ» أي مَشْوِيّ. ومنه قوله تعالى: «بِعِجْلٍ حَنيذ» .
* - ومنه حديث الحسن: *عَجَّلْتَ قَبْلَ حَنِيذِها بِشِوَائِها* أي عَجَّلْتَ بالقِرَى ولم تَنْتَظِر المَشْوِيَّ، وسيجيء في حرف العين مبسوطا.
* - وفيه ذكر «حَنَذ» هو بفتح الحاء والنون وبالذال المعجمة: موضع قريب من المدينة.


حنر

«هـ» في حديث أبي ذر «لَوْ صَلَّيتم حتى تكونوا كالحَنَائِر ما نَفَعَكُم حتى تُحبُّوا آلَ رسول اللّه صلى اللّه عليه وسلم» الحَنائر جَمْع حَنيرة: وهي القَوْس بلاَ وتَر. وقيل: الطَّاق المعْقُود وكل شيء مُنْحَنٍ فهو حَنِيرة: أي لو تَعَبَّدْتُم حتى تَنْحنِي ظهوركم.


حنش

«هـ» فيه «حتى يُدْخِلَ الوليدُ يَدَه في فَمِ الْحَنَش» أي في فَمِ الأفْعَى. وقيل: الحنَش: ما أشْبَه رأسُه رأس الحيَّات، من الوَزَغ والحِرْباء وغيرهما. وقيل الأحناش: هَوَامّ الأرض. والمراد في الحديث الأوّلُ.
(س) ومنه حديث سَطِيح «أحْلف بما بَيْن الْحَرَّتَين من حَنَش» .


حنط

* في حديث ثابت بن قيس «وقد حَسَر عن فَخِذيه وهو يَتَحَنَّط» أي يَسْتَعمل الحَنُوط في ثِيابه عند خروجه إلى القتال، كأنه أراد بذلك الاسْتِعدادَ للموت، وتَوْطِينَ النَّفْس عليه بالصَّبر على القِتال، والحَنُوط والحِنَاط واحد: وهو ما يُخْلط من الطِّيب لأكفان الموْتَى وأجْسَامِهم خاصَّة.
«هـ» ومنه حديث عطاء «سُئل: أيّ الحِنَاط أحَبُّ إليك؟ قال: الْكَافور» .
* - ومنه الحديث «إنّ ثَمود لمَّا اسْتَيْقَنوا بالعذاب تكَفَّنوا بالأنْطَاع، وتَحَنَّطُوا بالصَّبر لئلا يَجِيفُوا ويُنْتِنُوا» .


حنطب

* في حديث ابن المسيّب «سأله رجل فقال: قَتَلْتُ قُرَاداً حُنظُباً، فقال: تصَدَّق بتمرة» الحُنْظُب بضَمّ الظَّاء وفتحها: ذَكر الخَنافِس والجرَاد. وقد يقال بالطَّاء المهملة، ونُونه زائدة عند سيبويه، لأنه لم يُثْبت فعْلَلاً بالفتح، وأصْلِيَّة عند الأخفش لأنه أثْبَتَه. وفي رواية «من قَتَل قُراد أو حُنْظُبانا وهو مُحرم تصدَّق بتَمرة أو تَمْرتَين» الحُنْظُبان هو الحُنْظُب.


حنف

(س) فيه «خَلَقْتُ عبادي حُنَفاءَ» أي طاهِري الأعْضاء من المعاصي، لاَ أنَّه خَلَقهم كُلَّهم مُسْلِمين، لقوله تعالى: «هو الذي خَلَقَكم فَمِنْكُم كافرٌ ومنكم مؤمن» وقيل أراد أنه خلَقهم حُنَفاءَ مؤمنين لمَّا أخَذ عليهم الميثاق: «ألَسْتُ برّبكم؟ قالوا بَلَى» ، فلا يُجَد أحَدٌ إلا وهو مُقِرٌّ بأنّ له رَبًّا وإنْ أشْرك به، واخْتَلَفوا فيه. والحُنَفاء جمع حَنِيف: وهو المَائِل إلى الإسْلام الثَّابت عليه والحَنِيف عند العرب: من كان على دين إبراهيم عليه السلام. وأصْل الحَنَف المَيْلُ.
* - ومنه الحديث «بُعِثْت بالحَنِيفيَّة السَّمْحة السَّهْلة» وقد تكرر ذكرها في الحديث.
(س) وفيه «أنه قال لرجُل: ارْفع إزَارك، قال: إنّي أحْنَف» الحَنَف: إقْبال القدَم بأصابعها على القَدم الأخْرَى.


حنق

«هـ» في حديث عمر «لاَ يَصْلُح هذا الأمْر إلاَّ لِمَنْ لا يَحْنَق على جِرَّته» أي لا يَحْقِد على رَعِيَّتِه، والحَنَق: الغَيْظ. والجِرَّة: ما يُخْرِجُه البَعير من جَوْفه ويَمْضُغه. والإحْناق لحُوق البَطْن والْتِصَاقه. وأصْل ذلك في البَعِير أن يَقْذِف بجِرّته، وإنَّما وُضِع مَوضع الكَظْم من حيث إنّ الاجْترارَ ينفُخ البَطن، والكَظم بخِلافه. يقال: ما يَحْنَق فلان وما يكظِم على جِرَّة: إذا لم يَنْطَو على حِقْده ودَغَل.
* - ومنه حديث أبي جهل «إنّ محمدا نَزل يَثْرِب، وإنه حَنِقٌ عليكم» .
* - ومنه شعر قُتَيْلَة أختِ النضر بن الحارث:
مَا كَانَ ضَرَّك لَوْ مَنَنْتَ ورُبَّما * مَنَّ الفَتَى وهُو المَغِيظُ المُحْنَق
يقال حَنِق عليه بالكَسر يَحْنَقُ فهو حَنِق، وأحْنَقَه غيرُه فهو مُحْنَق.


حنك

* في حديث ابن أمّ سُليم لمَّا وَلَدَتْه وَبَعَثت به إلى النبي صلى اللّه عليه وسلم «فمَضَغ تمرا وَحَنَّكه به» أي مَضَغه ودَلك به حَنَكه، حَنَّك الصَّبِيَّ وَحَنَكَه.
«هـ» ومنه الحديث «أنه كان يُحَنِّك أوْلاَد الأنْصار» .
(س) وفي حديث طلحة «قال لِعُمر: قد حَنَّكَتْك الأمور» أي رَاضَتْكَ وهَذَّبْتك. يقال بالتخفيف والتَّشديد، وأصْلُه من حَنَك الفَرسَ يَحْنُكُه: إذا جعل في حَنَكه الأسْفَل حَبْلا يَقُوده به.
* - وفي حديث خزيمة «والعِضاه مُسْتَحْنِكا» أي مَنْقَلعاً من أصله. هكذا جاء في رواية.


حنن

«هـ» فيه «أنه كان يُصَلِّي إلى جِذْع في مسجده، فلما عُمل له المِنْبَر صَعِد عليه، فَحنّ الجذع إليه» ، أي نَزَع واشْتاق. وأصل الحَنِين: تَرْجيع الناقة صَوْتَها إثْرَ ولَدِها.
«هـ» ومنه حديث عمر «لَمَّا قال الوليدُ بن عُقْبة بن مُعَيْط: أُقْتَلُ من بين قريش! فقال عُمر رضي اللّه عنه: حَنّ قِدْحٌ ليس منها» هو مَثَل يُضرب للرجل يَنْتَمِي إلى نَسبٍ ليس منه، أو يَدَّعي ما ليس منه في شيء. والقِدْح بالكَسر: أحدُ سِهام المَيْسر، فإذا كان من غير جَوْهَر أخواته ثم حَرَّكها المُفِيض بها خَرج له صوْت يُخالف أصْواتها فعُرِف به.
* - ومنه كتاب علي رضي اللّه عنه إلى مُعاوية «وأمَّا قولك كَيْت وكَيْت، فقد حَنَّ قِدْحٌ ليس منها» .
(س) ومنه حديث «لا يَتَزَوَّجَنَّ حَنَّانة ولا مَنَّانة» هي التي كان لها زَوْج، فهي تَحِنُّ إليه وتَعْطف عليه.
«هـ» وفي حديث بلال «أنه مَرَّ عليه وَرَقة بنُ نَوْفَل وهو يُعَذَّب فقال: واللّه لئن قتَلْتُموه لأتَّخِذَنَّه حَنَانا» الحنَان: الرَّحْمة والعَطْف، والحَنان الرِّزْق والبَركة. أراد: لأجْعَلنّ قَبْره موضع حَنَانٍ، أي مَظِنَّة من رحمة اللّه فأتمَسَّح به مُتَبَرِّكاً كما يُتَمسَّح بقُبور الصالحين الذين قتِلوا في سبيل اللّه من الأمم الماضِية، فيَرْجِع ذلك عاراً عليكم وسُبَّة عند الناس. وكان وَرَقةُ على دِين عيسى عليه السلام. وهَلَك قُبَيْل مَبْعَث النبي صلى اللّه عليه وسلم؛ لأنه قال للنبي صلى اللّه عليه وسلم: إنْ يُدْرِكْني يومُك لأنْصُرَنَّك نَصْراً مُؤزَّرا. وفي هذا نَظَر، فإِنّ بِلالاً ما عُذِّب إلاَّ بَعْد أن أسْلم.
(س) ومنه الحديث «أنه دخل على أمّ سَلَمة وعندها غُلام يُسَمَّى الوليد، فقال: اتَّخَذْتم الوليد حَنَانا! غَيِّروا اسمه» أي تَتَعَطَّفون على هذا الاسم وتُحِبُّونه. وفي رواية أنه من أسماء الفَراعِنة، فكَرِه أن يُسَمَّى به.
(س) وفي حديث زيد بن عمرو بن نُفيل «حَنَانيْك يَا رَبِّ» أي ارْحَمْني رَحْمةً بعد رحمة، وهو من المصادر المُثَنَّاة التي لا يَظْهر فِعْلها، كلَبَّيْك وسَعْدَيْك.
* - في أسماء اللّه تعالى «الحنَّان» هو بتشديد النون: الرحيم بعباده، فَعَّال، من الرحمة للمُبالغة.
* - وفيه ذكر «الحَنَّان» هو بهذا الوَزْن: رَمْل بين مكة والمدينة له ذكْر في مَسيرِ النبي صلى اللّه عليه وسلم إلى بَدْر.
(س) وفي حديث علي «إنّ هذه الكلاب التي لها أربعة أَعْيُن من الحِنّ» الحِنُّ ضَرْب من الجِنّ، يقال مَجْنون ومَحْنون، وهو الذي يُصرع ثم يُفِيق زمانا. وقال ابن المُسَيّب: الحِنُّ الكلاب السُّود المُعِينة.
(س) ومنه حديث ابن عباس «الكلاب من الحِنّ. وهي ضَعَفةُ الجِنّ، فإذا غَشِيَتْكم عند طعام فأَلْقُوا لَهُنَّ، فإِنَّ لهنّ أنْفُساً» جمع نَفْس: أي أنها تُصِيب بأَعْيُنها.


حنه

* فيه «لا تجوز شهادة ذي الظِّنَّة والحِنَة» الحِنَة: العَداوة، وهي لغة قليلة في الإحْنة، وهي على قِلَّتها قد جاءت في غير موضع من الحديث.
(س) فمنها قوله «إِلاّ رَجُل بينه وبين أخيه حِنَةٌ» .
(س) ومنها حديث حارثة بن مُضرّب «مَا بَيني وبين العرب حِنَة» .
(س) ومنها حديث معاوية «لقد مَنَعَتْني القُدْرة من ذوي الحِنَات» هي جمع حِنَة.


حنا

* في حديث صلاة الجماعة «لم يَحِنِ أحدٌ منَّا ظهْره» أي لم يَثْنِه للرّكوع. يقال حَنَا يَحْنِي ويَحْنُو.
* - ومنه حديث معاذ «وإذا ركع أحدكم فليَفْرُش ذِرَاعَيْه على فَخِذيْه وليحن (هكذا بالألف في الأصل وفي ا واللسان. والحديث أخرجه مسلم بالجيم في باب » وضع الأيدي على الركب في الركوع « من كتاب » المسجد ومواضع الصلاة «. وقال النووي في شرحه: قال القاضي عياض رحمه اللّه تعالى: روي » وليجنأ « وروي » وليحن « بالحاء المهملة. قال: وهذا رواية أكثر شيوخنا، وكلاهما صحيح، ومعناه الإنحناء والانعطاف في الركوع. قال: ورواه بعض شيوخنا بضم النون، وهو الصحيح في المعنى أيضا) » هكذا جاء في الحديث، فإن كانت بالحاء فهي من حَنَى ظَهْرَه إذا عَطفه، وإن كانت بالجيم، فهي من جَنأ الرجُل على الشيء إذا أكَبَّ عليه، وهما مُتقارِبان. والَّذي قرأناه في كتاب مسْلم بالجيم. وفي كتاب الحُمَيْدي بالحاء.
* - ومنه حديث رَجْم اليهودي «فرأيته يَحْنَى عليها يَقِيها الحِجارة» قال الخطّابي: الذي جاء في كِتاب السُّنن: يَجْنَى، يعني بالجيم. والمحفوظُ إنما هو يَحْنَى بالحاء: أي يُكِبُّ عليها. يقال حَنَا يَحْنَى حُنُوّا.
* - ومنه الحديث «قال لِنِسائه رضي اللّه عنهن: لا يُحْنِي عليكنّ بَعْدِي إلاّ الصَّابرون» أي لا يَعْطِف ويُشْفق. يقال حَنَا عليه يَحْنُو وأحْنَى يُحْنِي.
«هـ» ومنه الحديث «أنا وسَفْعاءُ الخَدَّيْن الحانِيَةُ على ولدها كَهاتَيْن يوم القيامة - وأشار بإصبعيه - » . الحانِيَة التي تُقِيم على ولدها ولا تتزوّج شَفَقَةً وعَطفا.
«هـ» ومنه الحديث الاخر في نساء قُريش «أحْنَاه على وَلَدٍ، وأرْعاه على زَوْج» إنما وحَّد الضمير وأمْثَاله ذَهابا إلى المعْنى، تَقْدِيره أحْنَى مَن وُجِدَ أو خُلِق، أو مَن هُناك. ومثله قوله: أحْسن الناس وجْها، وأحْسَنُه خُلُقا «يريد أحسنهم خلقا» «الزيادة من ا واللسان» ، وهو كثير في العَربية ومن أفصح الكلام.
(س) ومنه حديث أبي هريرة «إياك والحَنْوةَ والإقْعاءَ» يعني في الصلاة، وهُو أن يُطَأطِئ رأسَه ويُقَوّس ظهره، من حَنيْتُ الشيء إذا عطَفْتَه.
(س) ومنه حديث عمر «لو صَليْتم حتَّى تكونوا كالحَنَايا» هي جَمْع حَنِيَّة، أو حَنِيّ، وهُما القوس، فعِيل بمعنى مفعول؛ لأنها مَحْنِيَّة، أي مَعْطوفة.
(س) ومنه حديث عائشة «فحَنتْ لها قَوْسَها» أي وتَرت؛ لأنَّها إذا وتَرَتْها عَطَفَتْها، ويجوز أن يكون حَنَّت مُشَدّدة، يريد صوْت القَوْس.
«هـ» وفيه «كانوا معه فأشْرَفوا على حَرَّة واقِم، فإذا قُبورٌ بمَحْنِيَة» أي بحيث يَنْعَطف الوادِي، وهو مُنْحنَاه أيضا. ومَحانِي الوادي معاطِفه.
* - ومنه قصيد كعب بن زهير:
شُجَّتْ بِذي شَبَمٍ منْ مَاء مَحْنِيَةٍ * صَافٍ بأبْطَحَ أضْحَى وهُو مَشْمُولُ
خَصَّ مَاء المحْنِية لأنه يكون أصْفَى وأبْرد.
(س) ومنه الحديث «إنّ العَدُوّ يوم حُنَين كمَنُوا في أحْنَاء الوادي» هي جَمْع حِنْو، وهي مُنْعَطفه، مثل مَحَانِيه.
* - ومنه حديث علي رضي اللّه عنه «مُلاَئمةٌ لأحْنَائها» أي مَعاطِفها.
* - ومنه حديثه الآخر «فهل يَنتَظِر أهلُ بَضَاضَة الشَّبَاب إلاَّ حَوَانِي الهَرَم» هي جَمع حانِيَة، وهي التي تَحنِي ظَهر الشَّيخ وتُكِبُّه.


حوب

«هـ» فيه «رَبِّ تَقَبَّل تَوبَتي واغسل حَوْبتي» أي إثمي.
«هـ» ومنه الحديث «اغفر لنا حَوْبَنا» أي إثمنا. وتُفتح الحاء وتُضم. وقيل الفتح لُغة الحجاز، والضَّم لغة تميم.
«هـ» ومنه الحديث «الربا سبعون حَوْبا» أي سَبْعُون ضَرْبا من الإثْم.
* - ومنه الحديث «كان إذا دَخل إلى أهْله قال: تَوْباً تَوْباً، ولا تُغادِرْ علينا حَوْباً» .
* - ومنه الحديث «إن الْجفَاء والْحَوْب في أهْل الوبَر والصُّوف» .
«هـ» وفيه «أنَّ رجلا سأله الإذْن في الجهاد، فقال: ألَك حَوْبَة؟ قال نَعم» يعْني ما يأثَم به إنْ ضَيَّعه. وتَحوّب من الإثم إذا تَوَقَّاه، وأَلْقَى الحُوبَ عن نَفْسه. وقيل الحَوبة ها هنا الأمّ والْحُرَم.
* - ومنه الحديث «اتَّقُوا اللّه في الحَوْبات» يُريد النِّسَاء اللاَّتي لا يَسْتَغْنِين عَمَّن يَقُوم عليهنّ ويَتَعَهَّدهن، ولابُدَّ في الكلام من حذف مضاف تقديره ذأت حَوْبة، وذات حَوْبات. والحَوْبة: الحاجَة.
«هـ» ومنه حديث الدعاء «إليك أرُفَع حَوْبَتي» أي حاجَتي.
«هـ» وفيه «أنّ أبا أيُّوب أراد أن يُطَلِّق أمّ أيوب، فقال له النبي صلى اللّه عليه وسلم: إنّ طلاق أمّ أيوب لَحُوبٌ» أي لوَحْشَة أو إثم، وإنَّما أثَّمه بطلاقها لأنها كانت مُصْلحةً له في دِينِه.
«هـ» وفيه «مازال صَفْوانُ يَتَحوّب رِحَالَنا مُنْذُ اللَّيلة» التَّحوُّب: صَوْت تَوجُّع، أراد به شدّة صيَاحه بالدُّعاء، ورحالنَا منصوب على الظَّرف. والحُوبَة والحَيبَة الهَمُّ والحُزْن.
«هـ» وفيه «كان إذا قَدِم من سَفَر قال: آيبُون تائبون لربِّنا حامدون، حَوْباً حَوْباً» حَوْبٌ زجْر لذُكُور الإبل، مثْل حَلْ، لإنَاثها، وتُضَم الباء وتُفتح وتُكْسر، وإذا نُكِّر دخَله التَّنوين، فقوله حَوْبا حَوْبا بمنزلة قولك سَيْراً سَيْراً، كأنَّه لمَّا فرَغ من دُعائه زجَر جَمَله.
«هـ» وفي حديث ابن العاص «فعَرف أنه يُريد حَوْباءَ نَفْسه» الحَوْباءُ: روح القَلْب، وقيل هي النَّفْس.
(س) وفيه «أنه قال لِنسَائه: أيَّتُكُنّ تَنْبَحُها كلاب الحَوْأَب؟ » الحَوْأَبُ: مَنْزل بين مكة والبَصْرة، وهو الذي نزلته عائشة لمَّا جاءت إلى البصرة في وقْعَة الجَمل.


حوت

* فيه «قال أنَسٌ: جئتُ إلى النبي صلى اللّه عليه وسلم وهو يَسِمُ الظَّهْر وعليه خَمِيصة حُوَيْتِيَّة» هكذا جَاء في بَعض نُسَخ مسلم، والمشهور والمحفوظ خَمِيصة جَوْنِيَّة: أي سوداء، وأما حُوَيْتِيَّة فلا أعرفها، وطالَما بَحثْت عنها فلم أقِفْ لها على مَعْنى. وجاء في رواية أخرى «خَمِيصة حَوْتَكِيَّة» لعلها منسوبة إلى القِصَر، فإن الحَوْتَكِيّ الرجلُ القصيرُ الخَطْوِ، أو هي منسوبة إلى رجل يسمَّى حَوْتكا. واللّه أعلم.


حوج

(س) فيه «أنه كَوَى أسْعَد بنَ زُرارة وقال: لا أدَعُ في نفسي حَوْجَاءَ من أسْعَد» الحَوْجَاء الحاجة: أي لا أدع شيئاً أرى فيه بُرْأه إلا فعَلْته، وهي في الأصل الرِّيبَة التي يُحتاج إلى إزالتها.
* - ومنه حديث قتادة «قال في سجدة حم~: أن تَسْجُد بالآخرة منهما أحْرى أنْ لا يكُون في نفسك حَوْجاءُ» أي لا يكون في نفسك منه شيء، وذلك أن موْضع السُّجُود منهما مُخْتلَف فيه هل هو في آخر الآية الأولى على تَعْبُدون، أو آخر الثانية على يَسْأمُون، فاختار الثانية لأنه الأحْوَط. وأن تَسْجُد في موضع المُبْتَدأ وأحْرى خبره.
«هـ» وفيه «قال له رجل: يا رسولَ اللّه ماتَرَكتُ من حَاجَةٍ ولا دَاجَةٍ إلا أتَيْتُ» أي ما تركت شيئاً دَعَتْنِي نفسي إليه من المعاصي إلا وقد ركِبْته، ودَاجَةٌ إتبَاعٌ لحَاجَةٍ. والألِفُ فيها مُنْقَلِبة عن الواو.
«هـ» ومنه الحديث «أنه قال لرجُل شَكا إليه الحَاجَة: انْطلِق إلى هذا الوادي فلا تَدَع حاجاً ولا حَطَباً، ولا تَاتني خمسةَ عشرَ يوما» الحَاجُ: ضرب من الشوك، الواحدة حَاجَة.


حوذ

«هـ» في حديث الصلاة «فمن فَرَّغ لها قَلْبه وحَاذَ عليها بِحُدودها فهو مُؤمِن» أي حافَظَ عليها، من حَاذَ الإبل يَحُوذها حَوْذا إذا حَازَها وجَمَعها لِيَسُوقَها.
«هـ» ومنه حديث عائشة تصف عمر "كان واللّهِ أحْوذِيًّا «يروى بالزاي، وسيجيء» نَسِيجَ وحْدِهِ" الأحْوذِيّ: الجَادُّ المنكمش «المنكمش: المسرع» في أموره، الحَسَن السّيَاق للأمور.
«هـ» وفيه «ما من ثَلاَثَة في قَرْية ولا بَدْوٍ لا تُقَام فيهم الصَّلاَة إلاَّ قد اسْتَحْوَذ عليهم الشيطان» أي اسْتَوْلَى عليهم وحَوَاهُم إليه. وهذه اللَّفظة أحدُ ما جاء على الأصْل من غير إعلال خارِجَة عن أخَوَاتها، نحو استَقَال واسْتَقَام.
«هـ» وفيه «أغْبَطُ الناس المُؤْمِنُ الخفيفُ الحاذِ» الحاذُ والحال واحد، وأصل الحاذِ: طَريقَةُ المتن، وهو ما يقَعُ عليه اللّبْدُ من ظَهْر الفرَس: أي خفيف الظَّهْر من العِيال.
«هـ» ومنه الحديث الآخر «ليأتينَّ على الناس زمان يُغْبط الرَّجُل بِخِفَّة الحاذِ كما يُغْبط اليومَ أبو العَشْرَة» ضَرَبه مَثَلاً لقلَّة المال والعيال.
* - وفي حديث قُسّ «غَمِير [ذات] سقطت من ا واللسان) حَوْذَان» الحَوْذَان بَقْلة لها قُضَبٌ وورَق ونَوْر أصْفر.


حور

«هـ» فيه «الزُّبَير ابن عَمَّتي وحَوَارِيَّ من أمَّتي» أي خاصَّتي من أصحابي وناصِري.
* - ومنه «الحوارِيُّون أصحاب المسيح عليه السلام» أي خلْصانُه وأنصاره. وأصله من التَّحْوِير: التَّبْييض. قيل إنهم كانوا قَصَّارين يُحَوِّرون الثِّياب: أي يُبَيِّضونها.
* - ومنه «الخُبْزُ الحُوَّارَى» الذي نُخِل مرَّة بعذ مرة. قال الأزهري: الحَوارِيُّون خُلْصَان الأنبياء، وتأويله الذين أُخْلِصُوا ونُقُّوا من كل عَيْب.
* - وفي حديث صفة الجنة «إن في الجنة لمُجْتَمَعاً للحُور العين» قد تكرر ذكر الحُور العين في الحديث، وهُنَّ نِسَاء أهل الجنة، واحِدَنُهُنَّ حَوْراء، وهي الشديدة بياض العين الشديدةُ سوادها.
«هـ» وفيه «نَعُوذُ باللّه من الحَوْر بَعْدَ الكَوْر» أي من النُّقْصَان بَعْد الزِّيادة. وقيل من فساد أمورِنا بعد صَلاحِها. وقيل من الرُّجُوع عن الجماعة بَعْد أن كُنَّا منهم. وأصله من نَقْض العِمَامة بعد لَفِّها.
«هـ» وفي حديث علي رضي اللّه عنه «حتى يَرْجع إليْكما ابْناكُما بحَوْر ما بعثْتُما به» أي بجواب ذلك. يقال كلَّمتُه فما ردَّ إليَّ حَوْراً: أي جَوابا. وقيل أراد به الخيبة والإخْفاق. وأصل الحَوْر الرجوع إلى النَّقْص.
* - ومنه حديث عُبادة «يوشِك أنْ يُرَى الرجُل من ثَبَجِ المسلمين قرأ القرآن على لِسَان محمد صلى اللّه عليه وسلم فأعادَه وأبْدَاه لا يَحُورُ فيكم إلا كما يَحُور صاحب الحمَار المَيِّت» أي لا يَرْجِع فيكم بخير، ولا يَنْتَفِع بما حفظه من القرآن، كما لا ينتفع بالحمار الميت صاحبُه.
(س) ومنه حديث سَطيح «فلم يُحِرْ جَواباً» أي لم يَرْجِع ولم يَرُدّ.
* - ومنه الحديث «من دعا رجلا بالكُفْر وليس كذلك حارَ عليه» أي رَجع عليه ما نَسَبَ إليه.
* - ومنه حديث عائشة «فَغَسلتُها، ثم أجْففتها، ثم أحَرْتها إليه» .
* - ومنه حديث بعض السلف «لو عيَّرتُ رجُلا بالرَّضْع لخَشِيت أن يَحُورَ بي داؤُه» أي يكون عليَّ مَرْجِعه.
* - وفيه «أنه كوَى أسْعَد بن زُرارة على عاتِقه حوْراء» .
«هـ» وفي رواية «أنه وَجَدَ وَجَعا في رَقَبَتِه فَحوَّرَه رسول اللّه صلى اللّه عليه وسلم بحَدِيدة» الحَوْراء: كَيَّة مُدَوّرة، من حارَ يَحُور إذا رجَع. وحَوَّرَه إذا كوَاه هذه الكَيَّة، كأنه رَجَعها فأدَارَها.
«هـ» ومنه الحديث «أنه لمَّا أُخْبر بقَتْل أبي جهل قال: إن عَهْدي به وفي رُكْبَتَيْهِ حوراءُ فانظروا ذلك، فنظَروا فرأوه» يعني أثَر كيَّة كُويَ بها. وقيل سُمَيت حَوْراء لأن موضعها يَبْيَضُّ من أثر الكيّ.
«هـ» وفي كتابه لوَفْد هَمْدانَ «لهم من الصَّدقة الثِّلْبُ، والنَّاب، والفَصِيل، والفارض، والكَبْش الحَوَرِيّ» الحَوَرِيُّ منسوب إلى الحَوَر، وهي جُلود تُتَّخذ من جُلود الضَّأن. وقيل هو ما دُبِغ من الجُلود بغير القَرَظ، وهو أحَد ما جاء على أصله ولم يُعَلَّ كما أُعِلّ ناب.


حوز

(س) فيه «أن رجلا من المشركين جميعَ الَّلأمة كان يَحُوز المسْلمين» أي يَجْمَعُهم ويَسُوقًهم. حازَه يحوزه إذا قَبضه ومَلَكَه واسْتَبدّ به.
«هـ» ومنه حديث ابن مسعود «الإثْم حَوّاز القلوب» هكذا رواه شَمِر بتشديد الواو، منْ حاز يَحُوز: أي يَجْمع القلوب ويَغلِب عليها. والمشهور بتشديد الزاي. وقد تقدم.
* - ومنه حديث معاذ «فَتَحوّز كلٌّ منهم فَصَلَّى صلاة خفيفة» أي تَنَحَّى وانْفَرد. ويُروى بالجيم من السُّرعة والتَّسْهِيل.
* - ومنه حديث يأجوج ومأجوج «فَحوَّز عَبادي إلى الطُّور» أي ضُمَّهُم إليه. والرِّواية فحرِّز بالراء.
* - ومنه حديث عمر «قال لعائشة يوم الخندق: وما يؤمِنك أن يكون بلاء أو تحَوُّز» هو من قوله تعالى «أوْ مُتَحَيِّزا إلى فئة» أي مُنْضَمًّا إليها. والتَّحوُّز والتَّحيُّز والانْحِياز بمعْنًى.
* - ومنه حديث أبي عبيدة «وقد انْحاز على حَلَقة نَشِبَت في جراحَة رسول اللّه صلى اللّه عليه وسلم يوم أُحُد» أي أكَبَّ عليها وجمع نفْسه وضمَّ بعضها إلى بعض.
«هـ» وفي حديث عائشة تَصِف عمر «كان واللّه أحْوَزِيًّا» هو الحَسَن السياق للأمور، وفيه بَعْض النِّفَار. وقيل هو الخفيف، ويروى بالذال. وقد تقدم.
* - ومنه الحديث «فَحمي حَوْزَة الإسلام» أي حُدُوده ونواحِيه. وفلان مانع لحوزته: أي لما في حَيِّزه. والحَوْزَة فَعْلَة منه، سميت به الناحية.
«هـ» ومنه الحديث «أنه أتى عبد اللّه بن رَواحة يعُوده فما تَحَوَّز له عن فرَاشِه» أي ما تَنَحَّى. التحوز من الحَوْزة وهي الجانِب، كالتَّنَحِّي من النَّاحِية. يقال: تحوَّز وتَحيَّز، إلا أن التَّحَوز تَفَعُّل، والتَّحَيُّز تَفْعِيل، وإنما لم يَتَنَحَّ له عن صدْر فراشه لأنَّ السُّنة في ترك ذلك.


حوس

«هـ» في حديث أحُد «فحاسُوا العَدوّ ضَرباً حتى أجْهضوهُم عن أثقالهم» أي بالغوا النّشكاية فيهم. وأصل الحَوْس: شِدة الاخْتلاط ومُداركَة الضَّرْب: ورجُل أحْوسُ: أي جريء لا يَرُدُّه شيء.
«هـ» ومنه حديث عمر «قال لأبي العَدَبَّس: بل تَحُوسُك فِتْنة» أي تُخالِطُك وتَحُثك على ركُوبها. وكل مَوضع خالَطْتَه ووطِئْته فقد حُسْتَه وجُسْتَه.
* - ومنه حديثه الاخر «أنه رأى فلانا وهو يَخْطُب امرأة تَحُوس الرِّجال» أي تُخالِطهم.
«هـ» وحديث الآخر «قال لحَفْصة: ألم أرَ جارِية أخيك تَحُوس الناس؟ » .
* - ومنه حديث الدَّجال «وأنه يَحُوس ذرَاريَّهم» .
«هـ» وفي حديث عمر بن عبد العزيز رضي اللّه عنه «دخل عليه قوم فجعل فتًى منه يَتَحَوّس في كلامه، فقال: كَبِّرُوا كَبِّرُوا» التَّحَوُّس: تَفَعُّل من الأحْوَس وهو الشجاع: أي يَتَشَجَّع في كلامه ويَتَجَرَّأ ولا يُبالي. وقيل هو يَتَأَهَّب له ويَتَرَدَّد فيه.
(س) ومنه حديث علقمة «عرَفت فيه تَحَوُّس القوم وهيأتهم» أي تأَهُّبهم وتَشَجُّعهم. ويروى بالشين.


حوش

«هـ» في حديث عمر «ولم يَتَتبَّع حُوشِيَّ الكلام» أي وَحْشِيّه وعَقِدَه، والغريبَ المُشْكل منه.
* - وفيه «من خَرج على أمَّتي يَقتل بَرَّها وفاجِرَها ولا يَنْحاش لِمؤْمِنهم» أي لا يَفْزع لذلك ولا يَكْتَرث له ولا يَنْفِرُ منه.
«هـ س» ومنه حديث عمرو «وإذا بِبَياض يَنْحاش منِّي وأنحاش منه» أي يَنْفِر منِّي وأنْفِر منه. وهو مُطاوع الحَوْش: النِّفَار. وذكره الهَروي في الياء وإنما هو من الواو.
* - ومنه حديث سمُرة «وإذا عنده وِلْدان فهو يَحُوشُهم ويُصْلح بيْنهم» أي يَجْمَعهم.
* - ومنه حديث عمر رضي اللّه عنه «أنَّ رجُلين أصابا صَيْدا قَتَله أحَدُهما وأحاشه الآخر عليه» يَعْني في الإحْرام، يقال حُشْت عليه الصَّيد وأحَشْتُه. إذا نَفَّرتَه نَحْوَه وسُقْته إليه وجَمَعْته عليه.
«هـ س» ومنه حديث ابن عمر رضي اللّه عنهما «أنه دخَل أرْضاً لَهُ فرأى كَلْبا فقال أَحِيشوه عليّ» .
(س) وفي حديث معاوية «قَلَّ انْحِيَاشُه» أي حَرَكَتُه وتَصَرُّفه في الأمور.
* - وفي حديث علقمة «فعرَفْت فيه تحَوُّش القوم وهَيْأتَهم» يقال احْتَوش القوم على فُلان إذا جعَلوه وَسْطهم، وتحَوَّشُوا عنه إذا تَنَحَّوْا.


حوص

«هـ» في حديث علي «أنه قَطع ما فَضَل عن أصابعه من كُمَّيه ثم قال للخَيَّاط حُصْه» أي خِطْ كَفافه. حاص الثَّوبَ يَحُوصه حَوْصا إذا خاطَه.
* - ومنه حديث الآخر «كُلَّما حِيصَت من جانِب تَهَتَّكَت من آخر» .
* - وفيه ذكر «حَوْصاء» بفتح الحاء والمَدّ: هُو موضع بين وادِي القُرى وتَبُوكَ نَزله رسول اللّه صلى اللّه عليه وسلم حيث سار إلى تَبُوك. وقال ابن إسْحَاق: هو بالضاد المعجمة.


حوض

* في حديث أمّ اسماعيل عليهما السلام «لمَّا ظهر لَها ماء زَمْزم جَعلتْ تُحَوّضه» أي تَجْعل له حَوْضا يَجْتَمِع فيه الماء.


حوط

* في حديث العباس رضي اللّه عنه «قُلْتُ: يا رسول اللّه ما أغْنَيْت عن عَمّك يَعْني أبا طالب، فإنه كان يَحوطُك ويَغْضَب لك» حاطه يَحُوطُه حَوْطا وحِيَاطة: إذا حَفظَه وصَانَه وذَبَّ عنه وتَوَفَّر على مصَالِحه.
* - ومنه الحديث «وتُحِيط دَعْوَتُه مِن ورائهم» أي تُحْدق بهم من جميع جوَانبِهم. يقال حَاطَه وأحَاطَ به.
* - ومنه قولهم «أحَطْتُ به عِلْما» أي أحْدَق عِلْمي به من جميع جهاته وعَرفْته.
* - وفي حديث أبي طلحة «فإذا هو في الحائط وعليه خَميصة» الحائط ها هنا البُسْتان من النخيل إذا كان عليه حائط وهُو الجِدَار. وقد تكرر في الحديث، وجَمْعُهُ الحَوائطُ.
* - ومنه الحديث «على أهل الحوائط حِفْظُها بالنَّهار» يعني البَسَاتِين، وهو عَامٌّ فيها.


حوف

(س) فيه «سلّط عليهم موت الطاعون يَحُوفُ القلوب» أي يغيِّرها عن التوكُّل ويَدْعوها إلى الانْتقال والهَرب منه، وهو من الحَافَة: ناحِية الموضع وجانبه. ويروى يُحَوِّف بضم الياء وتشديد الواو وكسرها. وقال أبو عبيد: إنَّما هو بفتح الياء وتسكين الواو.
(س) ومنه حديث حذيفة «لمّا قُتِل عمر رضي اللّه عنه نزل الناسُ حافَةَ الإسلام» أي جَانِبَه وطَرَفه.
* - وفيه «كان عُمَارة بن الوليد وعمْرو بن العاص في البَحْر، فجلَس عَمْرو على مِيحَافِ السَّفينة فدفَعه عُمارة» أرادَ بالميحَاف أحَدَ جانِبَي السَّفينة. ويُروى بالنون والجيم.
«هـ» وفي حديث عائشة «تَزَوَّجَنِي رسول اللّه صلى اللّه عليه وسلم وعليَّ حَوْف» الحَوْف: البَقِيرة تَلْبَسها الصَّبِيَّة، وهي ثوب لا كُمَّين له. وقيل هي سُيُور تَشُدّها الصّبْيان عليهم. وقيل هو شدّة العيْش.


حوق

(س) في حديث أبي بكر رضي اللّه عنه حين بَعَث الجُنْد إلى الشام «كان في وَصيِّته: سَتَجدون أقواما مُحَوَّقةً رؤسهم» الْحَوْق: الكَنْس. أرا أنَّهم حَلَقوا وسَط رؤسهم، فشَبَّه إزالَة الشَّعَر منه بالكَنْس، ويجوز أن يكون من الحُوق: وهو الإطَار المُحيط بالشيء المُسْتدِير حَوْله.


حول

«هـ س» فيه «لا حَوْلَ ولا قوّةَ إلا باللّه» الحَوْل ها هنا: الحَركَة. يقال حالَ الشَّخْصُ يحول إذا تَحَرَّك، والمَعْنى: لاَ حَركة ولا قوّة إلا بمَشِيئة اللّه تعالى. وقيل الحَوْل: الحِيلة، والأوّل أشْبَه.
«هـ» ومنه الحديث «اللهم بك أصُول وبك أحُول» أي أتَحرّك. وقيل أحْتال. وقيل أدْفع وأمَنع، من حالَ بين الشّيئين إذا مَنع أحدَهما عن الآخر.
«هـ» وفي حديث آخر «بك أُصاول وبك أُحاول» هو من المُفاعَلة. وقيل المُحاولة طَلَب الشيء بحِيلة.
«هـ» وفي حديث طَهْفَة «ونَسْتَحِيل الجَهَام» أي نَنْظر إليه هل يتحرّك أم لا. وهو نَسْتَفْعِل. من حالَ يَحُول إذا تَحَرّك. وقيل معناه نَطلُب حال مَطَره. ويُروى بالجيم. وقد تقدّم «ويروى بالخاء المعجمة، وسيجيء» .
(س) وفي حديث خيبر «فحالوا إلى الحِصْن» أي تَحَوّلوا. ويُرْوَى أحالوا: أي أقْبَلوا عليه هاربين، وهو من التَّحَوُّل أيضا.
(س) ومنه «إذا ثُوِّب بالصلاة أحال الشيطانُ له ضُرَاطٌ» أي تَحَوّل من موضعه. وقيل هو بمعنى طَفِقَ وأخَذَ وتَهَيَّأ لِفعْله.
«هـ س» ومنه الحديث «من أحالَ دخَل الجنة» أي أسْلَم. يعني أنه تَحَوّل من الكفر إلى الإسلام.
* - وفيه «فاحْتالَتهم الشياطين» أي نَقَلَتهم من حال إلى حال. هكذا جاء في رواية، والمشهور بالجيم. وقد تقدم.
* - ومنه حديث عمر رضي اللّه عنه «فاسْتَحالت غَرْباً» أي تَحَوّلتْ دَلْواً عظيمة.
* - وحديث ابن أبي لَيْلَى «أُحِيلت الصلاة ثلاثة أحوال» أي غُيِّرت ثلاث تَغْييرات، أو حُوّلت ثلاث تَحْويلات.
(س) ومنه حديث قَبَاث بن أشْيَم «رأيت خَذْقَ القيل أخضرَ مُحِيلاً» أي مُتَغَيِّراً.
* - ومنه الحديث «نَهى أن يُسْتَنْجَى بعَظمٍ حائل» أي مُتَغير قد غَيَّره البِلَى، وكلُّ متغير حائلٌ فإذا أتَتْ عليه السَّنة فهو مُحِيل، كأنه مأخوذ من الحَوْل: السَّنَة.
(س) وفيه «أعوذ بك من شرّ كل مُلْقِح ومُحِيل» المُحِيل: الذي لا يُولَدُ له، من قولهم: حالت الناقةُ وأحالت: إذا حَمَلت عاما ولم تحملْ عاماً. وأحال الرجُل إبِلَه العامَ إذا لم يُضْرِبْها الفَحْلَ.
«هـ» ومنه حديث أمَ مَعْبَد «والشاء عازِبٌ حِيَال» أي غير حَوَامِل. حالت تَحُول حِيَالاً، وهي شاءٌ حِيَال، وإبلٌ حِيال: والواحدة حائل، وجَمْعها حُول أيضا بالضم.
«هـ» وفي حديث موسى وفرعون «إنّ جبريل عليه السلام أخَذَ من حالِ البحر فأدخله فَا فرعَوْن» الحالُ: الطين الأسود كالحَمْأة.
* - ومنه الحديث في صفة الكوثر «حالُه المِسْكُ» أي طِينُه.
«هـ» وفي حديث الاستسقاء «اللهم حَوَالَينا ولا علينا» يقال رأيتُ الناس حَوْلَه وحَوَاليه: أي مُطِيفين به من جوانبه، يريد اللهم أنْزِل الغَيْثَ في مواضع النَّبات لا في مَواضع الأبْنِيَة.
(س) وفي حديث الأحنف «إنّ إخواننا من أهل الكوفة نَزَلوا في مثل حُوَلاء الناقة، من ثمارٍ مُتَهدِّلة وأنهار مُتَفَجِّرة» أي نزلوا في الخِصْب. تقول العرب: تَرَكْت أرض بني فلان كَحُولاء الناقة إذا بالغتْ في صِفة خِصْبها، وهي جُلَيْدة رقيقة تَخْرج مع الولد فيها ماء أصْفر، وفيها خُطُوط حُمْر وخُضْر.
(س) وفي حديث معاوية «لما احتُضِر قال لابْنَتَيه: قَلِّباني، فإنكما لَتُقَلِّبان حُولاً قُلَّباً، إن وُقي كَيَّة النار (في اللسان، وتاج العروس: كبة، بالباء الموحدة) » الحُوَّل: ذو التَّصَرُّف والاحتيال في الأمور. ويروى «حُوَّلِيًّا قُلَّبيِّاً إن نَجا من عذاب اللّه» وياء النّسبة للمبالغة.
* - ومنه حديث الرجُلين اللَّذَين ادَّعى أحدهما على الآخر «فكان حُوّلاً قُلَّبًّا» .
* - وفي حديث الحجّاج «فما أحال على الوادي» أي ما أقْبَل عليه.
* - وفي حديث آخر «فجعلوا يَضْحكون ويُحِيلُ بَعْضُهم على بَعض» أي يُقْبِل عليه ويميل إليه.
(س) وفي حديث مجاهد «في التَّوَرُّك في الأرض المُسْتَحِيلة» أي المُعوَجَّة لا ستحالتها إلى العِوَج.


حولق

* فيه ذكْرُ «الحَوْلَقَة» هي لَفْظة مَبْنيَّة مِن لا حَول ولا قوّة إلا باللّه، كالبَسْملة من بسم اللّه، والحمدلة من الحمد للّه. هكذا ذَكَرَه الجوهري بتقديم الَّلام على القَاف، وغيره يقول: الحَوْقَلة بتقديم القاف على اللام، والمراد من هذه الكلمة إظهارُ الفَقْر إلى اللّه بِطَلب المَعُونة منه على ما يُحاوِل من الأمور، وهو حَقِيقة العُبوديَّة. ورُوي عن ابن مَسْعود أنه قال: مَعْناه لا حَوْل عن مَعْصِية اللّه إلا بعِصْمة اللّه، ولا قُوّة على طاعة اللّه إلا بمَعُونة اللّه.


حوم

«هـ» في حديث الاستسقاء «اللهم ارْحَمْ بَهَائِمنا الحَائمة» هي التي تَحُوم على الماء أي تَطُوف فلا تَجد ماء تَرِدُهُ.
(س) وفي حديث عمر «مَا وَلى أحَدٌ إلاّ حَامَ على قَرابَته» أي عَطَف كفِعْل الْحَائم على المَاء. ويُروى «حَامَى» .
(س) وفي حديث وفد مَذذْحِج «كأنها أخَاشِبُ بالحَوْمَانة؟؟ » أي الأرض الغليظة المنْقَادَة.


حوا

(س) فيه «أنّ امْرَأة قالت: إنّ ابْنِي هذا كان بَطنِي له حِوَاء» الحِوَاءُ: اسم المكان الذي يَحْوِي الشَّيءَ: أي يَضُمُّه ويَجْمَعه.
«هـ» وفي حديث قَيْلَة «فَوَأَلْنا إلى حِوَاءٍ ضَخْم» الحِوَاءُ: بيوت مجتَمعَة من الناس على مَاءٍ، والجمع أحْوية. وَوَأَلْنا بمعنى لَجأنا.
* - ومنه الحديث الآخر «ويُطْلب في الحِوَاء العَظِيم الكَاتِبُ فمَا يُوجَد» .
«هـ» وفي حديث صَفِيَّة «كان يُحَوِّي ورَاءه بعَبَاءة أو كِسَاء ثم يُرْدِفُها» التَّحْوِية: أن يُديرَ كِسَاءً حَوْل سَنام البَعِير ثم يَركَبُه، والاسم الْحَوِيَّة. والجمع الحَوَايا.
* - ومنه حديث بدر «قال عُمَير بن وهب الْجُمَحي لمَّا نظرَ إلى أصحاب رسول اللّه صلى اللّه عليه وسلم وحزَرَهم وأخْبر عنهم: رأيت الحَوَايا عليها المَنَايَا، نوَاضِحُ يَثْرِب تَحْمِل الموت النَّاقِع» .
(س) وفي حديث أبي عمرو النَّخَعِي «وَلَدَت جَدْياً أسفَعَ أحْوَى» أي أسْود ليس بشديد السَّواد.
«هـ» وفيه «خَيرُ الخَيل الحُوُّ» الحُوُّ جَمع أحْوَى، وهو الكُمَيْت الذي يَعْلو سَوادٌ. والحُوَّة: الكُمْتَة. وحَوِيَ فهو أحْوَى.
«هـ» وفيه «أنّ رَجُلا قال: يا رسول اللّه هَلْ عَلَيَّ في مالي شيءٌ إذا أدّيْت زكَاته؟ قال: فأين ما تَحاوَت عليك الفُضُول؟ » هي تفاعَلَت، من حَوَيْتُ الشيء إذا جَمَعْتَه. يقول: لا تَدَع المُواساةَ من فضْل مَالِك. والفُضُول جمع فَضْل المالِ عن الحوائج. ويروى «تَحَاوَأَت» بالهمز، وهو شاذٌّ مثْل لَبَّأْتُ بالحَجِّ.
* - وفي حديث أنس «شَفَاعَتِي لأهل الكَبَائر من أمَّتِي حَتَّى حَكَم وحَاء» هُمَا حَيَّان من اليَمَن من وَرَاء رَمْل يَبْرِينَ. قال أبو موسى: يجوز أن يكُونَ حَا؛ مِن الحُوّة، وقد حُذِفَت لامُه. ويجوز أن يكون من حَوَى يَحْوِي. ويَجُوز أن يكون مقصورا غير ممدود.


حيب

(س) في حديث عروة «لمَّا مات أبُو لهَب أُرِيَهُ بَعضُ أهله بِشَرّ حِيبَة» أي بِشَرِّ حَالٍ. والحِيبَة والحَوْبة: الهَمُّ والحُزْن. والحِيبَة أيضا الحَاجَة والمَسْكَنة.


حيد

«هـ» فيه «أنه رَكِب فَرَسا فَمرَّ بشَجَرة فطَارَ منها طائر فحادَت فنَدَر عنها» حَادَ عن الشيء والطَّرِيق يَحِيد إذا عَدَل، أرَادَ أنها نَفَرت وتَرَكَت الْجادّة.
* - وفي خُطْبة عليّ «فإذا جَاء القتَال قُلتم حِيدِي حَيادِ» حِيدِي أي مِيلي. وحَيَادِ بوَزْن قَطَامِ. قال الجوهري: هو مثْل قولهم: فِيحِي فَيَاحِ، أي اتَّسِعي. وفيَاح اسْم لِلْغَارة.
* - وفي كلامه أيضا يَذمّ الدُّنيا «هي الجَحُود الكَنُود الحَيُود المَيُود» وهذا البِنَاء من أبْنِية المبالغَة.


حير

* في حديث عمر «أنه قال: الرّجال ثَلاَثة: فرجُل حَائرٌ بَائر» أي مُتَحيّر في أمْرِه لا يَدْري كَيْفَ يَهْتدي فيه.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «ما أُعْطي رجُل قَطُّ أفْضَل من الطَّرْق، يُطْرِق الرَّجلُ الفَحلَ فيُلْقِحُ مائةً فيَذْهب حَيْرِيَّ دهرٍ» ويُروى «حَيْرِي دَهْر» بياء ساكنة «وحَيْرِيَ دهر» بياء مُخَفَّفة، والكل منْ تَحيُّر الدَّهْر وبقائه. ومعناه مُدَّة الدهر ودَوامُه: أي ما أقام الدَّهرُ. وقد جاء في تمام الحديث: «فَقَال له رَجُل: ما حَيْرِيُّ الدهر، قال: لا يُحْسَبُ» أي لا يُعْرَفُ حسَابه لكَثْرته، يريد أنّ أجْرَ ذلك دائم أبداً لِمَوْضع دَوام النَّسْل.
(س) وفي حديث ابن سيرين في غسْل الميِّت «يُؤخَذ شَيء من سِدْرٍ فَيُجْعَل في محَارَة أو سُكُرُّجَة» المحَارَة والْحَائِر: الموْضِع الذي يَجْتَمع فيه الْمَاءُ، وأصْل المحَارة الصَّدَفة. والميم زائدة.
* - وقد تكرر فيه ذِكر «الحِيرة» وهي بكسر الحاء: البَلد القديم بظَهْر الكوفة، ومَحَلَّة مَعْروفة بنَيْسَابور.


حيزم

(س) في حديث بدر «أقْدِمْ حَيْزُوم» جاء في التفسير أنه اسم فرَس جبريل عليه السلام، أراد أقْدِمْ يا حَيْزُوم، فَحذف حرف النِّداء. والياء فيه زائدة.
(س) وفي حديث علي:
اشْدُدْ حيَازيمَكَ لِلْمَوْتِ * فإنَّ الموت لاَ قِيكَ (كذا بالأصل وا واللسان وتاج العروس. والبيت من بحر الهزج المخزوم - والخزم زيادة يكون في أول البيت لا يعتد بها في تقطيعه - والذي في الأساس:
حيازيمَكَ للموتِ * فإنَّ الموت لاقيكَ
ولا بدَّ من الموتِ * إذا حلّ بواديكَ)
الحيَازيم: جَمْع الاحَيْزُوم، وهو الصَّدر. وقيل وسَطه. وهذا الكلام كِناية عن التَّشْمير للأمْر والاسْتِعْداد له.


حيس

(س) فيه «أنه أوْلَم على بَعْض نِسائه بِحَيْس» هو الطَّعام المتَّخَذ من التَّمر والأقِط والسَّمْن. وقد يُجْعل عِوَض الأقِط الدَّقِيق، أو الفَتِيتُ. وقد تكرر ذكر الحَيْس في الحديث.
«هـ» وفي حديث أهل البيْت «لا يُحبنا اللُّكَع ولا المحْيُوس» المحيوس: الذي أبوه عبْد وأمّه أمَة، كأنه مأخوذ من الحَيْس.


حيش

«هـ» فيه «أنَّ قَوما أسْلموا فقَدمُوا إلى المدينة بلَحم، فتَحيَّشَت أنْفُس أصحابه منه، وقالوا: لَعلَّهم لم يُسَمُّوا، فسَألوه فقال: سَمُّوا أنتم وكُلوا» تَحيَّشَت: أي نَفرت. يقال: حاشَ يَحِيش حَيْشاً إذا فَزِع ونَفَر. ويروى بالجيم. وقد تقدّم.
(س) ومنه حديث عمر «أنه قال لأخيه زيْد يوم نُدِب لِقتال أهل الرِّدة: ما هذا الحَيْش والقِلُّ» أي ما هذا الفَزع والنفور. والقِلُّ: الرِّعْدة.
«هـ» وفيه «أنه دخل حائشَ نَخْل فَقَضى فيه حاجَتَه» الحائش: النَّخل الملْتَفُّ المجْتَمع، كأنه لالتفافه يَحُوش بعضُه إلى بعض. وأصله الواو، وإنَّما ذكرناه ها هنا لأجْل لفظه.
* - ومنه الحديث «أنه كان أحَبَّ ما اسْتَتَر به إليه حائش نَخْل أو حائط» وقد تكرر في الحديث.


حيص

«هـ» في حديث ابن عمر «كان في غَزاة قال: فَحاص المسلمون حَيْصَةً» أي جَالُوا جَوْلة يَطْلُبون الفِرَار. والمَحِيصُ: المَهْرب والمَحِيد. ويُرْوى بالجيم والضَّاد المعجمة. وقد تقدَّم.
* - ومنه حديث أنس «لمَّا كان يوم أُحُدٍ حَاصَ المسلمون حَيْصَة، قالوا: قُتِل محمد» .
(س) وحديث أبي مُوسَى «إنَّ هذه الفِتْنَةَ حَيْصَةً من حَيَصَات الفتَن» أي رَوْغَة منها عَدَلَت إلَيْنا.
«هـ» وفي حديث مُطَرِّف «أنه خرج زَمن الطاعون، فقيل له في ذلك، فقال: هُو الموت نُحَايصُه ولا بُدَّ منه» المُحايَصَة: مُفاعلة، من الحَيْص: العُدول والهرَب من الشيء. وليس بَيْن العَبْد وبَيْن الموت مُحايَصَة، وإنَّما المعْنَى أن الرجل في فَرْط حِرْصه على الفِرار من الموت كأنه يُبَارِيه ويُغالبُه، فأخْرجَه على المُفَاعلة لكَونها مَوْضُوعةً لإفادة المُبَارَاة والمُغَالبة في الفِعل، كقوله تعالى «يُخادِعون اللّهَ وهو خادِعُهم» فَيَؤُول معنى نُحَايصُه إلى قولك نَحْرص على الفِرَار منه.
«هـ» وفي حديث ابن جُبَير «أثْقَلْتُم ظهره وجَعلتم عليه الآرض حَيْصَ بَيْضَ» أي ضَيَّقْتُم عليه الآرض حتى لا يَقْدرَ على التَّردُّد فيها. يقال: وَقَع في حَيْصَ بَيْصَ، إذا وقع في أمر لا يجد منه مَخْلَصا. وفيه لغات عدّة، ولا تَنْفرد إحْدَى اللَّفْظَتين عن الأخرى. وحَيْص من حاص إذا حادَ، وبَيص من باصَ إذا تَقَدَّم. وأصْلُها الواو. وإنَّما قُلِبَت ياء للمُزاوَجَة بِحَيْص. وهُمَا مَبْنِيَّان بناء خَمْسَةَ عشرَ.


حيض

* قد تكرر ذكر «الحيض» وما تصرف منه، من اسْم، وفِعْل، ومَصْدر، ومَوْضع، وزمَان، وهَيْئة، في الحديث. يقال: حاضت المرأة تحيض حَيْضا ومَحِيضا، فهي حائض، وحائضة.
(س) فمن أحاديثه قولُه: «لا تُقْبَل صلاة حائض إلا بِخِمَار» أي التي بَلَغَت سِنّ المَحِيض وجَرى عليها القلم، ولم يُرِدْ في أيام حَيْضها، لأنّ الحائض لا صلاة عليها، وجَمْع الحائض حُيّض وحوَائض.
* - ومنها قوله «تَحَيّضي في علم اللّه سِتًّا أو سَبْعا» تَحَيَّضَت المرأة إذا قعدت أيّام حَيْضها تَنْتَظر انْقِطاعَه، أراد عُدِّي نَفْسك حائضا وافْعَلي ما تَفْعَل الحائض. وإنَّما خَصَّ السّتّ والسبع لأنهما الغالب على أيام الحَيْض.
(س) ومنها حديث أمَ سَلَمة «قال لها: إِنّ حِيضَتك ليْست في يدك» الْحِيضَة بالكسر الاسْم من الحَيْض، والحال الَّتي تَلْزَمُها الحائض من التَّجَنُّب والتَّحَيُّض، كالجِلْسة والقِعْدة، من الجلُوس والقُعود، فأما الحَيْضة - بالفتح - فالمرَّة الواحدة من دُفَع الحيْض ونُوَبه، وقد تكرر في الحديث كثيرا، وأنت تَفْرُق بينهما بما تَقْتضيه قرينة الحال من مَساق الحديث.
* - ومنها حديث عائشة «لَيْتَني كُنْتُ حِيضَةً مُلْقاة» هي بالكسر خِرقة الحيْض. ويقال لها أيضا المحِيَضة، و تُجْمع على المحائِض.
* - ومنه حديث بئر بُضاعة «يُلْقَى فيها المحايض» وقيل المحايض جمع المحيض، وهو مصدر حاض فلما سُمِّي به جمعه. ويقع المحيض على المصدر والزمان والمكان والدَّم.
* - ومنها الحديث «إنّ فلانة اسْتُحِيضت» الاسْتحاضة: أن يَسْتَمِرّ بالمرأة خروج الدم بعد أيام حَيْضها المعتادة. يقال اسْتُحِيضت فهي مستَحاضة، وهو اسْتِفْعال من الحَيْض.


حيف

(س) في حديث عمر «حتى لا يَطْمعَ شَريف في حَيْفِك» أي في مَيلك معه لشرفه. والحَيْف: الجَوْرُ والظلم.


حيق

(س) في حديث أَبي بكر «أخْرجَني ما أجدُ من حاقِ الجوع» هو من حَاق يحيق حَيْقاً وحاقاً: أي لزمه ووجب عليه. والحيْق: ما يشْتَمل على الإنسان من مكروه. ويروى بالتشديد. وقد تقدم.
* - ومنه حديث علي «تَحوّفْ من الساعة التي سار مَنْ فيها حاقَ به الضُّرُّ» .


حيك

«هـ» فيه «الإثم ما حاك في نفسك» أي أثّر فيها ورَسخ. يقال: ما يَحِيك كلامك في فلان: أي ما يؤثر. وقد تكرر في الحديث.
(س) وفي حديث عطاء «قال له ابن جُريج: فما حِياكَتُهم أو حِياكتكم هذه؟» الحياكة: مِشْية تَبَخْتُر وتَثَبُّط. يقال: تَحيَّك في مِشيَته، وهو رَجُل حَيَّاك.


حيل

«هـ» في حديث الدعاء «اللهم يا ذا الحيل الشديد» الحَيل: القُوّة. قال الأزهري: الحدّثون يروونه الحَبل بالباء، ولا معنى له، والصواب بالياء. وقد تقدم ذكره.
* - فيه «فَصَلَّى كلٌّ منَّا حِيَالَه» أي تِلْقاء وجْهِه.


حين

* في حديث الأذان «كانوا يَتَحَيَّنُون وقتَ الصلاة» أي يطلبون حِينها. والحِينُ الوقتُ.
* - ومنه حديث رمي الجمار «كُنَّا نَتَحَيَّنُ زوال الشمس» .
«هـ» ومنه الحديث «تَحَيَّنُوا نُوقَكم» هو أن يَحْلُبها مرة واحدة في وقتٍ معلوم. يقال حَيَّنتها وتحيَّنتها.
* - وفي حديث ابن زِمْلٍ «أكَبُّوا رَواحِلهم في الطريق وقالوا: هذا حِينُ المنْزل» أي وقت الرُّكُونِ إلى النُّزُول. ويُرْوى «خيرُ المنزل» بالخاء والراء.


حيا

* فيه «الحياءُ من الإيمان» جَعل الحَياء، وهو غريزة، من الإيمان، وهو اكتساب؛ لأنّ المستحي يَنْقَطِع بحَيَائه عن المعاصي، وإن لم تكن له تَقِيَّة، فصار كالإيمان الذي يَقْطَع بينها وبينه. وإنما جعله بعضه لأنّ الإيمان يَنْقَسم إلى ائتِمار بما أمر اللّه به، وانتهاء عما نهى اللّه عنه، فإذا حَصَل الانتهاء بالحياء كان بعض الإيمان.
«هـ» ومنه الحديث «إذا لم تَسْتَحيِ فاصْنَع ما شئت» يقال: اسْتَحْيا يَسْتَحْيي، واسْتَحَى يَسْتَحي، والأوّل أعْلى وأكثر، وله تَأوِيلان: أحدهما ظاهر وهو المشهور: أي إذا لم تَسْتَحْيِ من العيْب ولم تَخْش العارَ مما تفعله فافعل ما تُحَدّثُك به نفْسُك من أغراضها حَسَنا كان أو قبيحاً، ولفظه أمر، ومعناه توبيخٌ وتهديد، وفيه إشعار بأن الذي يَرْدَع الإنسان عن مُواقعة السوء هو الحَياء، فإذا انْخَلع منه كان كالمأمور بارتكاب كل ضلالة وتعاطي كل سيئة. والثاني أن يُحْمل الأمر على بابه، يقول: إذا كنت في فعلك آمِناً أن تَسْتَحْيِي منه لجريك فيه على سَنَن الصواب، وليس من الأفعال التي يُسْتَحيا منها فاصنع ما شئت.
(س) وفي حديث حُنَين «قال الأنصار: المَحْيا مَحْياكم والممات مَماتُكم» المَحْيا مَفْعَلٌ من الحياة، ويَقَع على المصدر والزمان والمكان.
* - وفيه «من أحْيا مَواتاً فهو أحقّ به» المَوات: الأرض التي لم يَجْرِ عليها مِلْك أحد، وإحْياؤها: مُباشرتُها بتأثير شيء فيها، من إحاطة، أو زَرْع، أو عمارة أو نحو ذلك، تشبيها بإِحياء الميت.
(س) ومنه حديث عمر، وقيل سلمان «أحْيوا ما بين العشاءَين» أي اشْتَغلوا بالصلاة والعبادة والذكر، ولا تعطلواه فتجعلوه كالميتة بعُطْلَته. وقيل أراد لا تناموا فيه خَوفا من فَوات صلاة العشاء لأن النَّوم موت، واليَقَظة حياة، وإحياءُ الليل: السهرُ فيه بالعبادة، وترك النوم. ومرجع الصِّفة إلى صاحب الليل، وهو من باب قوله «هو أبو كبير الهذلي. (ديوان الهذليين 2/92» والرواية هناك: *فأتتْ به حُوشَ الْجَنانِ مُبَطَّناً*):
فأتَتْ به حُوشَ الفُؤادِ مُبَطَّناً * سُهُداً إذا ما نامَ لَيْلُ الهوْجَلِ
أي نام فيه، ويريد بالعشاءين المغرب والعشاءَ، فَغلَّب.
(س) وفيه «أنه كان يصلي العصر والشمسُ حَيَّة» أي صافية اللون لم يدخلها التغير بدُنوّ المغيب؛ كأنه جعل مغيبها لها مَوْتاً، وأراد تقديم وقتها.
(س) وفيه «إن الملائكة قالت لآدم عليه السلام: حَيَّاك اللّه وبَيَّاك» معنى حَيَّاك: أبْقَاك، من الحياة. وقيل: هو من اسْتقبال الْمُحَيَّا وهو الوَجْه. وقيل مَلَّكك وفَرَّحَك. وقيل سَلَّم عليك، وهو من التَّحيَّة: السلام.
«هـ» ومنه حديث «تَحِيَّات الصلاة» وهي تَفْعِلة من الحياة. وقد ذكرناها في حرف التاء لأجْل لفظها.
«هـ» وفي حديث الاسْتِسْقاء «اللهم اسْقِنا غَيْثاً مُغيثاً وحَياً ربيعاً» الحيا مقصورٌ: المطر لإحْيَائه الأرضَ. وقيل الخِصْب وما يَحْيا به الناس.
* - ومنه حديث القيامة «يُصَبُّ عليهم ماءُ الحَيَا» هكذا جاء في بعض الروايات. والمشهور يُصَبُّ عليهم ماءُ الحيَاةِ.
* - ومنه حديث عمر رضي اللّه عنه «لا آكلُ السَّمِين حتى يحيا الناس من أوّل ما يَحْيَوْن» أي حتى يُمْطَروا ويُخْصِبوا، فإِن المطر سبب الخِصب. ويجوز أن يكون من الحياة لأن الخِصب سبب الحياة.
«هـ س» وفيه «أنه كَرِه من الشَّاة سَبْعاً: الدَّمَ، والمَرَارَةَ، والحيَاءَ، والغُدَّةَ، والذَّكَرَ، والأُنْثَيَيْن، والمثانَة» الحياء ممدود: الفَرْج من ذوات الخفّ والظِّلْف. وجمعه أحْيِيَة.
«هـ» وفي حديث البُرَاق «فَدَنَوْتُ منه لأركَبه، فأنْكَرني، فَتَحيَّا مِني» أي انْقَبَض وانْزَوَى، ولا يخلوا إما أن يكون مأخوذا من الحياء على طريق التمثيل؛ لأن من شأن الحيِّ أن ينقبض، أو يكون أصله تَحَوَّى: أي تَجَمَّع؛ فقلب واوه ياء، أو يكون تَفَيْعَل من الحيّ وهو الجمع كتَحَيَّزَ من الحَوزِ.
«هـ» وفي حديث الأذان «حيَّ على الصلاة حَيَّ على الفلاح» أي هَلُمُّوا إليهما وأقبلوا وتَعَالَوا مَسْرِعِين.
«هـ» ومنه حديث ابن مسعود «إذا ذُكر الصَّالحُون فَحَيّ هَلاً بعُمَرَ» أي ابْدَأْ به واعْجَل بِذِكْرِه، وهما كلمتان جُعلتا كلمة واحدة. وفيها لغات. وهَلاً حَثٌّ واسْتِعْجَال.
«هـ» وفي حديث ابن عمير «إن الرجُل لَيُسأل عن كل شيء حتَّى عن حَيَّةِ أهْلِه» أي عن كل نفْس حَيّة في بيته كالهِرَّة وغيرها.


خبأ

* في حديث ابن صياد «قَدْ خَبَأْت لك خَبْاً» الخبْءُ كُلُ شيء غَائِب مستور. يقال خَبَأْتُ الشيء أَخْبَؤُه خبْأَ إذا أخْفَيْتَه والخبْءُ والخبيءُ، والخبيئةُ: الشيء الْمَخْبُوءُ.
«هـ» ومنه الحديث: «ابْتَغُوا الرِّزْق في خَباَيا الأرض» هي جمع خَبٍيئَة كخطٍيئَة وخَطَاَياَ، وأراد بالخباَياَ الزٍّرع؛ لأنه إذا ألقَى البَذْر في الأرض فقد خَبَأَهُ فيها. قال عروة بن الزبير: ازرَع فإن العرب كانت تتمثل بهذا البيت:
تَتَبَّعْ خَبَايَا الأرض وادْعُ مَلِيكَهَا *لَعلَّك يّوْماً أن تُجَابَ وتُرَزَقَا
ويجوز أن يكون ما خَبَأَهُ اللَّه في مَعَادن الأرض.
* - وفي حديث عثمان «قال: اخْتَبَأْتَ عند اللَّه خِصاَلاً؛ إني لَرابعُ الإسلام، وكذا وكذا» أي ادّخَرْتُها وجَعَلْتُها عنده لي خبيئة.
* - ومنه حديث عائشة تَصفُ عمر رضي اللَّه عنهما «ولَفَظَتْ له خبِيئها» أي ما كان مَخْبوءًا فيها من النَّبات؛ تعني الأرضَ، وهو فَعِيلٌ بمعنى مفعول.
(س) وفي حديث أبي أمامة «لم أر كَاليَوْم ولاَ جِلْدَ مخَبَّأةٍ» المخبَّأة: الجَارِيَة التي في خدْرِها لم تَتَزَوّج بعدُ، لأن صِيَانَتَها أبلغ ممن قد تزَوّجت.
* - ومنه حديث الزِّبْرِقان «أبْغَضُ كنَائِني إليِّ الطُّلَعَةُ الخُبأةُ» هي التي تطَّلعُ مرة ثم تختبِئُ أخرى.


خبب

(س) فيه «إنه كان إذا طافَ خَبَّ ثَلاثاً» الخَببُ: ضَرْبٌ من العَدْو.
ومنه الحديث: وسُئلَ عن السَّير بالجنَازة فقال: «ما دونَ الخَبب» .
(س) ومنه حديث مُفَاخَرة رعَاء الإبل والغَنَم «هل تَخُبُّون أو تَصيدون» أراد أن رعَاء الغَنَم لاَ يحتاجُون أن يخُبُّوا في آثارها؛ ورعاء الإبل يحتاجون إليه إذا ساقوها إلى الماء.
(س) وفيه «أن يونس عليه السلام لَمَّا ركب البَحْر أخذهم خَبٌّ شديد» يقال خَبَّ البحر إذا اضطرب.
(س) وفيه «لا يدخُلُ الجنة خبٌّ ولا خَائن» الخبُّ بالفتح: الخدَّاعُ، وهو الجُزْبُرُ الذي يسعى بين الناس بالفَسَاد. رجُل خَبٌّ وإِمرأةٌ خَبَّة. وقد تكسر خَاؤه. فأما المصدر فبالكسر لا غير.
(س) ومنه الحديث الآخر «الفَاجر خَبٌّ لئِيمٌ»
(س) ومنه الحديث: «من خَبَّبَ امرأة أوْ مملُوكا على مُسْلم فليس مِنَّا» أي خَدَعه وأفسده.


خبت

* في حديث الدعاء «واجْعَلني لك مُخْبِتا» أي خَاشعا مطيعا، والإخْبَاتُ: الخُشوع والتَّواضُع وقد أخْبتَ للّه يُخْبِتُ.
* - ومنه حديث ابن عباس «فيجعلها مُخْبِتَةً مُنِيبَة» وقد تكرر ذكرها في الحديث. وأصلها من الخَبْت: المُطمَئن من الأرض.
(س) وفي حديث عمرو بن يَثْربّيٍ «إن رأيت نَعْجةً تَحْمل شَفْرة وزنادا بِخَبْت الجميش فلا تهِجْها» قال القُتَيبْي: سألت الحجازِيّين فأخبروني أنَّ بَين المدينة والحجاز صحراء تُعْرَف بالخَبْت، والجميش: الذي لا يُنْبت. وقد تقدم في حرف الجيم.
«هـ» وفي حديث أبي عامر الراهب «لَمَّا بلغه أن الأنصار قد بَايعوا النبي صلى اللّه عليه وسلم تَغَيَّر وخَبُتَ» قال الخطّابي: هكذا روي بالتاء المعجمة بنقطتين من فوق. يقال رجل خَبِيتٌ أي فاسد. وقيل هو كالخبيث بالثاء المثلثة. وقيل هو الحقير الرديء، والختيت بتاءين: الخسيس.
«هـ س» وفي حديث مكحول "أنه مرَّ برجل نائم بعد العصر فَدفَعه برجله وقال: لقد عُوفيتَ، إنها ساعة تكون فيها الخْبَة بالطاء: أي يَتَخَبَّطه الشيطان إذا مَسَّه بخبل أو جنون. وكان في لسان مكحول لُكْنة فجعل الطاء تاء.


خبث

* «إذا بَلَغ الماء قُلَّتين لم يَحْملْ خَبَثاً» الخَبث بفتحتين: النَّجَسُ.
(س) ومنه الحديث «أنه نهى عن كُلّ دَوَاء خَبِيثٍ» هو من جهتين: إحْدَاهما النَّجاسة وهو الحرَام كالخمر والأرواث والأبوال كلها نَجسة خَبيثَة، وتَناوُلها حرام إلا ما خصَّته السُّنَّة من أبوال الإبل عند بعضهم، ورَوْث ما يُؤكل لحمهُ عند آخرين. والجهة الأخْرى من طريق الطَّعْم والمَذَاق؛ ولا يُنْكر أن يكون كَرِه ذلك لما فيه من المشقة على الطّباع وكراهية النفوس لها «قال في الدر النثير: قلت: فسر في رواية الترمذي بالسم» .
«هـ» ومنه الحديث «من أكَلَ من هذه الشجرة الخبيثة فَلا يَقْربَنَّ مسجدَنا» يُريد الثُّومَ والبَصَل والكُرَّاثَ، خُبْثُها من جهَة كراهة طَعْمها وريحها؛ لأنها طَاهرَة وليس أكلُها من الأعذار المَذْكورة في الانْقطَاع عن المساجد، وإنما أمرَهم بالاعتزال عُقُبةً ونَكالاً؛ لأنه كان يتأذَّى بريحها.
(س) ومنه الحديث «مَهْرُ البَغيّ دَبيث، وثمنُ الكلب خبِيثٌ، وكسبُ الحجَّام خَبِيثٌ» قال الخطّابي: قد يَجْمَع الكلامُ بين القرائن من اللفظ ويُفْرَق بينها في المعنى، ويُعْرَف ذلك من الأغراض والمقاصد.
فأما مهر البَغيّ وثمَن الكَلْب فَيُريد بالخبيث فيهما الحرَامَ لأن الكلب نَجسٌ، والزنا حرام، وبَذْلُ العوَض عليه وأخْذُه حَرَامٌ.
وأما كَسْبُ الحجَّام فيُريد بالخبيث فيه الكَرَاهةَ، لأن الحجامة مُبَاحةٌ.
وقد يكون الكلام في الفصل الواحد بعضُه على الوجوب، وبعضه على النَّدب، وبعضُه على الحقِيقَة، وبعضُه على المَجازِ، ويُفْرَق بينها بدلائل الأصول واعتبار معانيها.
* - وفي حديث هرَقْلَ «أصبح يوما وهو خَبيثُ النفسِ» أي ثَقِيلُها كَرِيهُ الحال.
* - ومنه الحديث «لا يَقُولَنّ أحَدُكم خَبُثَت نَفْس» أي ثَقُلَت وغَثَت، كأن كَره اسم الخُبث.
«هـ» وفيه «لا يُصَلّين الرجُل وهو يُدَافع الأخْبَثين» هما الغَائط والبَوْل.
(س) وفيه «كما يَنْفي الكِير الخَبَثَ» هو ما تُلقيه النار من وسَخ الفِضَّة والنّحاس وغيرهما إذا أذيبا. وقد تكرر في الحديث.
«هـ» وفيه «إنه كتب للعَدَّاء بن خالد - اشتَرى منه عبدا أو أمه - لا دَاء ولا خِبثة، ولا غَائِلَة» أراد بالخِبْثَة الحَرَامَ، كما عَبَّر عن الحَلاَل بالطَّيِّب.
والخِبثة: نَوْع من أنواع الخَبِيث، أراد أنَّه عبدٌ رقيقٌ، لا أنه من قوم لا يَحلِ سبْيُهم، كمن أعْطِيَ عهْدا أو أَماناً، أو مَن هو حُرٌّ في الأصل.
(س) ومنه حديث الحجاج «أنه قال لأنس رضي الله عنه: ياخِبْثة» يريد ياخبِيثُ. ويقال للأخْلاق الخبِيثة خِبْثة.
(س) وفي حديث سعيد «كَذب مخْبثانٌ» المخْبثان الخَبيثُ. ويقال للرجل والمرأة جميعا، وكأنه يدُلُّ على المبالغة.
(س) وفي حديث الحسن يُخاطِب الدُّنيا «خَباثِ، كُلَّ عيدانك مَضَضْنا فوجدنا عاقبته مُرَّا» خَباث - بوزن قَطام - مَعْدُول، من الخُبث، وحرف النداء محذوف: أي يا خَبَاث.
والمَضَّ مثل المَصّ: يريد إنا جَرَّبناكِ وخَبَرْنَاكِ فوَجَدْنا عاقِبَتَك مُرَّة.
«هـ» وفيه «أعوذ بك من الخُبث والخَبائث» بضم الباء جَمْعُ الخبيث، والخَبَائثُ جمعُ الخَبيثة، يُريد ذكورَ الشياطين وإناثَهم.
وقيل هو الخُبْث بسكون الباء، وهو خلاف طَيِّب الفِعْلِ من فُجُور وغيره. والخَبَائث يريد بها الأفعالَ المَذمُومة والخصالَ الرديئةَ.
«هـ» وفيه «أعوذ بك من الرِّجْسِ النَّجْسِ الخَبِيثِ المُخْبِثِ» الخبيث ذُو الخُبث في نَفْسه، والمُخْبث الذي أعوانه خُبَثاء، كما يقال للذي فرسه ضَعيف مُضْعِف. وقيل هو الذي يُعَلّمهم الخُبث ويُوقعهم فيه.
* - ومنه حديث قَتْلَى بَدْر «فأُلْقُوا في قَليبٍ خَبيثٍ مُخْبِثٍ» أي فاسدٍ مُفْسد لمَا يقع فيه.
«هـ» وفيه «إذا كَثُر الخُبْث كان كذا وكذا» أرادَ الفسقَ والفُجُورَ.
«هـ» ومنه حديث سعد بن عُبادة «أنه أُتِيَ النبيُّ صلى الله عليه وسلم بِرَجُل مُخْدَجٍ سَقِيم وُجِد مع أمَةٍ يَخْبُثُ بها» أي يَزْنِي.


خبج

«هـ س» في حديث عمر «إذا أُقِيمَت الصلاة وَلَّى الشيطان وله خَبَجٌ» الخَبجُ بالتحريك: الضُّراط. ويروى بالحاء المهملة.
* - وفي حديث آخر «من قرأ آية الكرسي خَرَج الشيطان وله خَبَجٌ كخَبَج الحمار» .


خبخب

* فيه ذكر «بقيع الخَبْخَبَة» هو بفتح الخاءين وسكون الباء الأولى: موضع بنواحي المدينة.


خبر

* في أسماء الله تعالى «الخبير» هو العَالِم بما كَان وبما يكون. خَبَرتُ الأمر أخبُره إذا عرَفتَه على حقيقته.
«هـ» وفي حديث الحديبية «أنه بعث عَيْناٌ من خُزَاعة يَتَخَيَّر له خَبَر قُرَيش» أي يَتَعرّف.
يقال تَخَبَّر الخَبَر، واسْتَخْبَر إذا سأل عن الأخبار ليَعْرفها.
«هـ» وفيه «أنه نَهَى عن المُخابرة» قيل هي المُزارَعة على نَصيب مُعَيَّن كالثلث والرُّبع وغيرهما. والخُبْرة النَّصيبُ أنشد الهروي:
إِذا ماجعَلْتَ الشاةَ للناسِ خُبْرةً * فَشأنَك إِنّي ذاهبٌ لشُئوني
وقيل هو من الخَبار: الأرضِ اللَّينة. وقيل أصل المخابر من خَيْبر؛ لإن النبي صلى اللّه عليهِ وسلم أقرَّها في أيدي أهلها على النِّصف من محصولها، فقيل خابَرَهم: أي عاملهم في خَيبر.
(س) وفيه «فدَفَعْنا في خَبارٍ من اللأرض» أي سَهْلة لَيِّنة.
«هـ» وفي حديث طَهْفةَ «ونسْتَخْلِب الخَبير» الخَبِير: النبات والعُشب، شُبِّه بخَبير الإبل وهو وبَرُها، واسْتِخْلابه: إحْتِشاشه بالمِخْلَب وهو المِنْجَل. والخَبِير يقع على الوبرَ والزَّرع والأكَّار.
(س) وفي حديث أبى هريرة «حين لا آكُل الخَبير» هكذا جاء في رواية: أي الخُبْز المأدُومَ. والخَبِير والخُبْرة: الإدام. وقيل هي الطعام من اللحم وغيره. يقال أَخْبُر طعامك: أي دَسِّمْه. وأتانا بخُبْزة ولم يأتنا بخُبْره.


خبط

«هـ» في حديث تحريم مكة والمدينة «نَهَى أن يُخْبَط شجرُها» الخبْط: ضرْبُ الشجر بالعصا ليَتناثر ورقُها، وأسم الورق الساقط خَبَط بالتحريك، فَعَلٌ بمعنى مفعول، وهو من عَلَفِ الإبل.
* - ومنه حديث أبي عبيدة «خرج في سَريّة إلى أرض جُهَينة فأصابهم جوع فأكلوا الخَبَط، فسُمُّوا جيشَ الخَبَط» .
«هـ» ومنه الحديث «فضَرَبتْها ضَرَّتُها بِمِخْبَط فأسْقَطَت جَنِينا» المِخْبط بالكسر: العصا التي يُخْبط بها الشجر.
«هـ» ومنه حديث عمر رضي اللّه عنه «لقد رأيتُني بهذا الجبل أخْتَطبُ مرة وأخْتبط أخرى» أي أضرب الشجر ليَنْتثِر الخَبَط منه.
* - ومنه الحديث «سُئل هل يَضُر الغُبْط؟ فقال: لا، إلا كما يَضُر العِضاهَ الخَبْطُ» وسيجيء معنى الحديث مبيَّنا في حرف الغين.
* - وفي حديث الدعاء «وأعوذ بك أن يَتَخَبَّطني الشيطان» أي يَصْرَ
عَني ويَلْعَبَ بي. والخَبْط باليدين كالرَّمْح بالرِّجْلَين.
«هـ» ومنه حديث سعد «لاتَخْبِطوا خَبْط الجَمل، ولاتمُطُّوا بآمين» نهاه أن يقدِّم رجْله عند القيام من السجود.
«هـ» ومنه حديث علي «خَبَّاط عَشْوات» أي يَخْبط في الظَّلام. وهو الذي يمشي في الليل بلا مِصباح فيتحيَّر ويَضل، وربما تَردّى في بئر أو سَقَط على سُبع، وهو كقولهم: يَخْبِط في عَمْياء؛ إذا ركِب أمراً بجَهالة.
(س) وفي حديث ابن عامر «قيل له في مرضه الذي مات فيه: قد كنت تَقْرِى الضَّيف وتُعْطي المُخْتبِط» هو طالب الرِّفْدِ من غير سابق معرفة ولا وَسِيلةٍ، شُبِّه بخابِط الورَق أو خابط الليل.


خبل

«هـ» فيه «من أُصيبَ بدَم أو خَبْل» الخَبْل بسكون الباء: فسادُ الأعضاء.
يقال خَبَل الحُبُّ قلبَه: إذا أفسده، يَخْبِله ويخبُلُه خَبْلا. ورجل خَبِل ومُخْتَبِل: أي من أصيب بقَتْل نفس أو قَطْع عُضو. يقال بَنُو فلان يُطالبون بِدماء وخَبْل: أي بقطع يَدٍ أو رِجْل.
«هـ س» ومنه الحديث «بين يَدَيِ الساعة الخَبْل» أي الفِتن المُفسد.
«هـ س» ومنه حديث الأنصار «أنها شكَت إليه رجل صاحبَ خَبْل يأتي إلى نَخْلهم فيُفْسِده» أي صاحب فساد.
«هـ» وفيه «من شَرِب الخَمْر سقاه اللّه من طينة الخَبال يوم القيامة» جاء تفسيره في الحديث: أن الخَبال عُصارة أهل النار. والخُبال في الأصل: الفسادُ، ويكون في الأفعال والأبدان والعُقول.
«هـ» ومنه الحديث «وبِطانة لا تألُوه خَبالا» أي تُقَصِّر في إفساد أمره.
«هـ» ومنه حديث ابن مسعود «إن قَوما بَنَوْا مسجدا بظَهْر الكُوفة، فقال: جئت لأكْسِرَ مسجد الخَبَال» أي الفساد.


خبن

* فيه «من أصاب بفِيه من ذِي حاجة غير مُتَّخِذٍ خُبْنَة فلا شيء عليه» الخُبْنة: مَعْطِفُ الإزارِ وطرَفُ الثَّوب: أي لا يأخُذ منه في ثَوبه. يقال أخْبن الرجل إذا خَبأ شيئاً في خُبْنه ثوبه أو سَراويله.
«هـ» ومنه حديث عمر «فْليأكلْ منه ولا يَتَّخِذْ خُبْنه» .


خبا

* في حديث الاعتكاف «فأمرَ بِخبائه فقُوِّض» الخِباء: أحدُ بُيوت العرب من وَبر أو صوف، ولا يكون من شَعَر. ويكون على عَمُوَدين أو ثلاثة. والجمع أخْبِيه. وقد تكرر في الحديث مُفْرداً ومجموعا.
* - ومنه حديث هند «أهلُ خباء أو أخْباء» على الشَّك. وقد يُستعمل في المَنازِل والمساكن.
* - ومنه الحديث «أنه أتَى خِباء فاطمه رضي اللّه عنها وهي بالمدينه» يريد مَنْزِلها. وأصل الخِباء الهمز، لأنه يُخْتَبأ فيه.


ختت

«هـ» في حديث أبي جَنْدل «أنه اخْتأتَ للضَّرب حتى خِيف عليه» قال شَمِر: هكذا روى. والمعروف: أخَتَّ إذا انْكَسر واسْتَحْيا. والمُخْتَتِيءُ مثل المُختِّ؛ وهو المُتصاغر المُنْكَشر.


ختر

* فيه «ما خَتَر قوم بالعَهْد إلاّ سُلِّط عليهم العدو» الختْر: الغدر.
يقال: خَتَر يَخْتِرُ فهو خاتر وخَتَّار للمبالغة.


ختل

* فيه «من أشراط الساعة أن تُعَطَّل السيوف من الجهاد، وأن تُخْتَل الدنيا بالدِّين» أي تُطْلَبَ الدنيا بعَمل الآخرة. يقال خَتَله يَخْتِله إذا خَدعه وراوَغَه. وخَتَل الذئب الصَّيْد إذا تَخَفَّى له.
(س) ومنه حديث الحسن في طُلَّاب العلم «وصنْف تعلّوه للاستِطالة والخَتْل» أي الخِداع.
(س) ومنه الحديث «كأنّي أنظر إليه يَخْتِل الرجل ليَطْعُنَه» أي يُدَاورُه ويَطْلُبه من حيث لا يَشْعُر.


ختم

«هـ» فيه «آمين خاتمُ ربِّ العالمين على عباده المؤمنين» قيل معناه طابَعُه وعلامتُه التي تَدْفع عنهم الأعراض والعاهات؛ لأن خاتَم الكتاب يَصُونه ويمنع الناظرين عما في باطنه. وتُفْتح تاؤه وتُكسر، لُغَتان.
(س) وفيه «أنه نهى عن لُبْس الخاتم إلا لذي سُلطان» أي إذا لبِسَه لغير حاجة، وكان للزينه المحْضَة، فكَره له ذلك، ورَخَّصها للسلطان لحاجته إليها في خَتْم الكُتُب.
(س) وفيه «أنه جاء رجل عليه خاتَم شَبَه فقال: ما لي أجِدُ منك ريحَ الأصنام» لأنها كانت تُتَّخَذ من الشَّبَه. وقال في خاتم الحديد «مالي أرى عليك حلْية أهل النار» لأنه كان من زِيّ الكُفار الذين هم أهل النار.
* - وفيه «التَّخَتُّم بالياقوت يَنْفي الفَقْر» يُريد أنه إذا ذَهب مالُه باع خاتمه فوجد فيه غنى، والأشبه - إن صَحّ الحديث - أن يكون لخاصِّية فيه.


ختم

«هـ» فيه «إذا الْتَقَى الختانان فقد وجَبَ الغُسْل» هما مَوْضع القَطْع من ذَكر الغلام وفَرْج «في الهروي: ونواة الجارية، وهي مخفضها.» الجارية. ويقال لقَطْعِهما: الإعْذار والخفْض.
«هـ» وفيه «أن موسى عليه السلام آجَر نفْسَه بِعِفَّة فرْجه وشبَع بطنه، فقال له خَتَنُهُ: إنَّ لك في غَنَمي ما جاءت به قالبَ لَوْن» أراد بَختَنه أبا زَوْجته. والأخْتان من قِبل المرأة. والأحماء من قِبل الرجُل. والصّهر يَجْمَعُهما. وخاتن الرجُلُ إذا تَزوّج إليه.
* - ومنه الحديث «عليٌّ خَتنُ رسول اللّه صلى اللّه عليه وسلم» أي زَوْج ابْنَته.
«هـ» ومنه حديث ابن جُبير «سُئِل ايَنْظُر الرجُل إلى شَعر خَتَنَته؟ فَقَرأ: ولا يُبْديِنَ زينتهنّ...الآية. وقال: لا أراه فيهم، ولا أراها فيهن» أراد بالختَنة أمَّ الزوجة «في الهروي والدر النثير: قال ابن شميل سميت المصاهرة مخاتنة لالتقاء الختانين.»


خثر

(س) فيه «أصْبح رسولُ اللّه صلى اللّه عليه وسلم وهو خاثر النَّفْس» أي ثَقيل النَّفْس غير طَيِّب ولا نَشيط.
* - ومنه الحديث «قال: ياَ أُمَّ سُليم ما لي أرى ابْنَك خاثر النَّفْس؟ قالت: ماتت صَعْوَتُه» .
* - ومنه الحديث علي «ذَكَرْنا لَهُ الذي رأينا من خُثُوره» .


خثل

* في حديث الزِّبْرِقان «أحَبُّ صبْياننا إلينا العَريضُ الخثْلةِ» هي الحوْصَلة. وقيل: ما بين السُّرَّة إلى العانة. وقد تفتح الثاء.


خثا

* في حديث أبي سفيان «فأخذ من خِثْىِ الإبل فَفَتَّله» أي رَوْثها. وأصْل الخثْىِ للبقِر فاستعاره للإبل.


خجج

«هـ» في حديث علي رضي الله عنه وذَكَر بنَاء الكعبة «فبَعث اللّه السَّكينة، وهي ريح خَجُوج، فتطوَقت بالبيت» هكذا قال الهروي.
وفي كتاب القتنيبي «فتَطَوَت موقع البيت كالحجَفَة» يقال ريح خَجُوج أي شديدة المرور في غير اسْتواء. وأصل الخجَ الشَّقُّ وجاء في كتاب المُعْجم الأوسَط للطَّبَراني عن علي أن النبي صلى اللّه عليه وسلم قال «السَّكينة ريح خَجُوجٌ» .
* - ومنه حديثه الآخر «أنه كان إذا حمل فكأنه خَجُوجٌ» .
«هـ» وفي حديث عبيد بن عمير، وذكر الذي بنى الكعبة لقُرَيش وكان رُوميَّا «كان في سَفينة أصابتها ريح فَخَجَّتْها» أي صرفتهاَ عن جهتها ومقْصدها بِشدَّة عَصْفها.


خجل

«هـ» فيه «أنه قال للنساء: إنكن إذا شَبِعْتُنَّ خَجِلْتُنَّ» أراد الكَسَل والتَّواني؛ لأن الخجِل يَسْكُتُ ويسكن ولا يَتَحرّك. وقيل: الخجَل أن يتلْبَس على الرجل أمْرُه فلا يَدْري كيف المَخْرج منه. وقيل: الخجَل ها هنا: الأشَرُ والبَطَر من خَجِل الوادي: إذا كَثُر نباته وعُشْبه.
«هـ س» ومنه حديث أبي هريرة «إنّ رَجُلا ذَهَبت له أيْنُقٌ فطلبها، فأتى على واد خَجِلٍ مُغِنٍّ مُعْشب» الخجل في الأصل: الكثير النَّبات المُلْتف المُتكاتف. وخَجل الوادي والنَّبات: كثر صوت ذِبَّانه لكثرة عُشْبه.


خجى

(س) في حديث حُذيفة «كالكُوز مُخَجّيا» قال أبو موسى: هكذا أورَدَه صاحب التَّتَّمة، وقال: خَجَّى الكُوز: أماله. والمشْهُور بالجيم قبل الخاءْ. وقد ذكر في حرف الجيم.


خدب

«هـ» في صفة عمر «خِدَبٌ من الرِّجال كأنه رَاعي غَنَم» الخدَبٌ - بكسر الخاء وفتح الدال وتشديد الباء - العظيم الجافي.
(س) ومنه حديث حُمَيد بن ثَوْر في شعْره:
* - وبَين نِسْعَيهِ خِدَبًّا مُلْبِداً*
يريد سَنَام بعيره، أو جَنْبَه: أي إنه ضَخْم غَليظٌ.
* - ومنه حديث أم عبد اللّه بن الحارث بن نوفل:
لأُنكحَنَّ بَبَّه * جَاريَةً خِدَبَّةْ (انظر هامش ص 92 من الجزء الأول من هذا الكتاب)


خَدَجَ

«هـ» فيه «كلُّ صَلَاةٍ ليسَتْ فيها قِراءة فهي خِدَاجٌ» الخدَاج: النُّقْصَان. يقال: خَدَجَت الناقة إذا ألْقَتْ ولدَها قَبل أوَانِه وإن كان تَامَّ الخلْق. وأخْدَجَتْه إذا ولدته ناقص الخلْق وإن كان لتمام الحمل. وإنما قال فهي خدَاج، والخدَاج مصدر على حذف المضاف: أي ذات خدَاج، أويكون قد وَصَفَها بالمَصْدر نفْسه مبالغة كقوله:
* - فإنما هي إقْبَالٌ وإدْبارُ «أي مقبلة مدبرة
*
(هـ» ومنه حديث الزكاة «في كلّ ثلاثين بقرةً تَبيعٌ خَديجٌ» أي ناقص الخلْق في الأصل. يريد تبيعٌ كالخديج في صغَر أعضائه ونقص قُوَته عن الثَّنيِّ والرَّباع. وخديج فَعيل بمعنى مُفْعَل: أي مُخْدَج.
«هـ» ومنه حديث سعد «أنه أتى النَّبيُّ صلى اللّه عليه وسلم بِمُخْدَج سَقِيم» أي ناقص الخلْق.
«هـ» ومنه حديث ذي الثُّدَيَّة «إنه مُخْدَج اليَد» .
* - ومنه حديث علي «تُسَلم عليهم ولا تُخْدِج التَّحيَّةَ لهم» أي لاتَنْقُصْها.


خدد

* فيه ذكر «أصحاب الأُخدُود» الأخدود: الشَّقُّ «في الأرض» «الزيادة من ا واللسان» ، وجمعه الأَخاديد.
* - ومنه حديث مسروق «أنْهَار الجَّنة تَجْري في غير أُخْدُود» أي في غير شَق في الأرض.


خدر

(س) فيه «أنه عليه الصلاة والسلام كان إذا خُطِبَ إليه إحْدَى بناته أتى الخِدْر فقال: إنَّ فلانا خَطَبك إلىّ، فإن طَعَنتْ في الخدْر لم يُزوّجها» الخدْرُ ناحية في البيت يُتْرك عليها سِتْرٌ فتكون فيه الجارية البكر، خُدِّرت فهي مُخَدَّرة. وجمع الخدْر الخُدُور. وقد تكرر في الحديث. ومعنى طَعَنَت في الخدْرِ: أي دخَلَت وذَهَبت فيه، كما يقال طَعَن في المفازة إذا دَخَل فيها. وقيل: معناه ضَرَبت بيَدها على الستْر، ويشهد له ما جاء في رواية أخرى «نَقَرتْ الخدْر» مكان طَعَنت. ومنه قصيد كعب بن زهير:
منْ خَادِرٍ مِنْ لُيُوثِ الأُسْدِ مَسْكَنُه * بِبَطْنِ عَثَّرَ غِيلٌ دُونَه غِيلُ
خَدَرَ الأسَدُ وأخْدَرَ، فهو خَادِرٌ ومُخْدِرٌ: إذا كان في خِدرِه، وهو بيتُه.
(س) وفي حديث عمر «أنه رَزَق النَّاسَ الطِّلاَءَ، فشَربَه رجُل فَتَخدّرَ» أي ضَعُفَ وفَتَرَ كما يُصيب الشاربَ قبْل السُّكْر. ومنه خَدَرُ الرّجْلِ واليَدِ.
(س) ومنه حديث ابن عمر «أنه خَدِرَت رِجْله، فقيل له: ما لِرِجْلِك؟ قال: اجتمعَ عَصَبُها. قيل له: اذْكُر أحَبَّ النَّاسِ إِليك» قال: يا محمدُ، فَبَسَطَها.
(س) وفي حديث الأنصاري «اشْتَرَط أن لا يَأخذ تَمْرة خَدِرة» أي عَفِنة وهي التي أسودّ باطنها.


خدش

(س) فيه «من سَألَ وهو غَنيٌ جاءت مسألتُه يوم القيامة خُدُوشاً في وجهه» خَدْشُ الجلد: قَشْرُه بِعُود أو نحوه. خَدشَه يَخْدِشُه خَدْشا. والخُدُوش جمعه؛ لأنه سُمّي به الأثر وإن كان مصْدرا.


خدع

«هـ س» فيه «الحرْب خَدْعَة» يروى بفتح الخاء وضمها مع سكون الدال، وبضمها مع فتح الدال، فالأوّل معناه أنّ الحرْبَ يَنْقضي أمرُها بِخَدْعَة واحدَة، من الخَدَاع أي أَنّ المُقَاتلَ إذا خُدع مرَّة واحدة لم تكن لها إقَالَة، وهي أفصح الروايات وأصحها. ومعنى الثاني: هو الإسْمُ من الخدَاع. ومعنى الثالث أن الحرب تَخْدع الرجال وتُمنّيهم ولا تَفي لهم، كما يقال: فلانٌ رجل لُعَبة وضُحَكَة: أي كثير اللّعب والضَّحك.
«هـ» وفيه «تكون قبل السَّاعة سنُون خَدَّاعَة» أي تَكثُر فيها الأمطار ويقل الرَّيْع، فذلك خدَاعُها؛ لأنها تُطْمِعُهم في الخِصْب بالمطر ثم تُخْلِف. وقيل الخَدَّاعَة: القليلة المطر، من خَدَع الرِّيقُ إذا جَفَّ.
(س) وفيه «أنه أحْتَجَم على الأخْدعَين والكاهِل» الأَخْدَعانِ: عِرْقان في جَانِبَيِ العُنُق.
(س) وفي حديث عمر «أنّ أعْرَابيا قال له: قَحَطَ السَّحاَبُ، وخَدَعت الضِّبابُ، وجَاعتِ الأعْراب» خَدَعت: أي اسْتَتَرت في جِحَرَتها؛ لأنهم طلبوها ومالوا عليها للجدْب الذي أصَابهم.
والخَدْع: إخْفَاء الشَّيء، وبها سُمّي المَخْدَع، وهو البيت الصغير الذي يكون داخل البيت الكبير وتُضَم ميِمُه وتُفْتح.
(س) ومنه حديث الفِتن «إنْ دخل عَلَىَّ بَيْتي قال: أدخُلُ المَخْدَعَ» .


خدل

«هـ» في حديث اللِّعَان «والذي رُمِيَتْ به خَدْلٌ جَعْدٌ» الخَدْل: الغليظ المُمْتَلىءُ السَّاق.


خدلج

(س) في حديث اللِّعَان «إن جاَءت به خَدلَّجَ السَّاقَين فهو لفُلان» أي عظيمَهما، وهو مِثْل الخَدْلِ أيضا.


خدم

«هـ» في حديث خالد بن الوليد «الحمْد للّه الذي فَضَّ خَدَمَتَكم» الخَدَمة بالتحريك: سَيْر غليظ مَضْفور مثل الحَلْقة يُشَد في رُسْغِ البعير ثم تُشَدّ إليها سرائح نعله، فإذا اْنَفَّضت الخَدَمة انْحَّلت السرائحُ وسَقَط النَّعْل، فضرب ذلك مَثَلاً لذهَاب ما كانواعليه وتفرُّقِهِ، وشَبَّه اجتِمَاع أمْر العَجَم واتِّساقَه بالحَلقة المستديرة، فلهذا قال: فَضَّ خَدَمَتَكم: أي فَرّقها بعد اجْتِماعها. وقد تكرر ذكر الخَدَمة في الحديث. وبها سُمّي الخَلْخال خَدَمة.
«هـ» ومنه الحديث « لا يَحُول بَيْنَنَا وبَين خَدَم نسَائكم شيء» هو جمع خَدَمَة، يعني الخلْخَالَ، ويُجمع على خِدَامٍ أيضا.
«هـ» ومنه الحديث «كُنّ يَدْلَحْنَ بالقِرَب على ظُهورهنّ، يَسْقين أصحابه باديَةً خِدَامُهُنّ» .
«هـ» وفي حديث سلمان «أنه كان على حِمَار وعليه سَرَاويلُ وخَدَمَتاه تَذَبْذَبَان» أراد بخَدَمَتَيه ساقيه؛ لأنهما موضع الخَدَمتين. وقيل أراد بها مخرجَ الرّجْلين من السَّرَاويل.
* - وفي حديث فاطمة وعليّ رضي اللّه عنهما «اسألي أباك خَادماً يقِيك حَرّ ما أنت فيه» الخادم واحد الخدم، ويقع على الذكر والأنثى لإجْرائه مُجْرى الأسماء غير المأخوذة من الأفعال، كحائض وعاتق.
(س) ومنه حديث عبد الرحمن «أنه طلق امرأته فمتَّعها بخادم سَوداء» أي جارية. وقد تكرر في الحديث.


خدن

* في حديث علي «إن احْتاج إلى مَعُونتهم فَشَرُّ خَليل والأَمُ خَدين» الخِدْن والخدين: الصَّديق.


خدا

* في قصيد كعب بن زهير:
* - تَخْدِى على يَسَرَاتً وهي لاهيَةٌ (في شرح ديوان ص 13: «لاحقه» واللاحقة: الغامرة.
*
الخدْىُ: ضَرْب من السَّير. خَدَى يَخْدِي خَدْياً فهو خَاد.


خذع

(س) فيه «فخذَعه بالسَّيف» تَحْزيز اللحم وتَقْطيعه من غير بَيْنُونة، كالتَّشْريح. وخَدَعه بالسَّيف: ضَرَبه به.


خذف

«هـ» فيه «أنه نهى عن الخذْف» هو رَمْيك حَصَاة أو نَوَاةً يأخُذُها بين سُبَّابَتَيك وتَرْمي بها، أو تَتَّخذُ مِخْذَفَة من خشب ثم ترمي بها الحصاة بين إبْهامك والسبابة.
* - ومنه حديث رَمْي الجمَار «عليكم بمثل حصَى الحذْف» أي صغَارا.
(س) ومنه الحديث «لم يترك عيسى عليه السلام إلا مِدْرَعَة صُوفٍ ومِخْذَفة» أراد بالمخْذفة المقْلاع. وقد تَكَرَّر ذكر الخذف في الحديث.


خذق

«هـ» في حديث معاوية «قيل له أتَذْكُر الفيلَ؟ فقال: أذْكَر خَذْقُة» يعني رَوْثه. هكذا جاء في كتاب الهروي والزَّمخشري وغيرهما عن مُعَاوية. وفيه نظر؛ لأن مُعاوية يَصْبُو عن ذلك، فإنه ولد بعد الفيل بأكثر من عشرين سَنة، فكيف يبقى رَوْثُه حتى يَرَاه؟ وإنما الصحيح حديث قَباث بن أشْيَمَ «قيل له أنت أكبَرُ أمْ رسول اللّه صلى اللّه عليه وسلم؟ فقال: رسول اللّه أكبر منّي وأنا أقدَمُ منه في الميلاَد، وأنا رأيت خَذْق الفيل أخْضرَ مُحيلا» .


خذل

«هـ» فيه «والمؤمنُ أخو المؤمن لا يَخْذُلُهُ» الخذل: ترك الاغاثة والنُّصْرَةِ.


خذم

«هـ» فيه «كأنَّكم بالتُّرْك وقد جَاءتكُم على بَرَاذينَ مُخَذَّمة الآذان» أي مُقَطَّعتهَا والخذْمُ: سُرْعة القَطْع، وبه سُمّيَ السيف مِخْذَا.
«هـ» ومنه حديث عمر «إذا أذَّنْت فاسْتَرْسل، وإذا أقمت فاخْذم» هكذا أخْرَجه الزمخشري، وقال هو اخْتيار أبي عُبَيد، ومعناه التَّرْتيلُ كأن يَقْطع الكلام بَعْضه عن بَعْضٍ، وغيرُه يرويه بالحاء المهملة.
* - ومنه حديث أبي الزناد «أُتي عَبدُ الحميد - وهو أمير العراق - بثلاثة نَفَرٍ قد قطعوا الطريق وخَذَموا بالسيوف» أي ضربوا الناس بها في الطريق.
(س) ومنه حديث عبد الملك بن عمير «بمَوَاسي خَذِمَةٍ» أي قاطعة.
(س) وحديث جابر «فضُرباَ حتَّى جعلا يتخَذَّمان الشجرةَ» أي يَقْطعانها.


خذا

(س) في حديث النَّخَعِي «إذا كان الشَّق أو الخَرْق أو الخَذَا في أُذُن الأُضْحية فلا بَأسَ» الخَذا في الأذن: انْكِساَرٌ واسْتِرخاء. وأذنٌ خَذْواءُ: أي مُسْتَرْخِيَة.
* - وفي حديث سعد الأسلميّ «قال: رأيتُ أبا بكر باخَذَوَات وقد حَلَّ سُفْرَة مُعلَّقة» الخَذَوَات: اسم موضع.


خرأ

«هـ» في حديث سلْمان «قال له الكُفَّار: إن نَبِيَّكُم يُعَلّمُكُم كلّ شيء حتى الخِرَاءةَ، قال أجَلْ» الخرَاءة بالكسر والمد: التَّخَلي والقُعود للحَاجة. قال الخطّابي: وأكثر الرُّواة يفتحون الخاء. وقال الجوهري: «إنها الخَراءة بالفتح والمدّ. يقال خَرِىءَ خَرَاءة، مثل كَرِه كَراهة» .
ويحتمل أن يكون بالفتح المصدر، وبالكسر الاسم.


خرب

«هـ» فيه «الحَرَم لا يُعيذ عاصيا ولا فارًّا بخَرَبَة» الخَرَبة: أصلُها العيْب، والمراد بها ها هنا الذي يفرُّ بشيء يريد أن ينْفَرِد به ويغْلِب عليه مما لا تُجيزُه الشَّريعة. والخارب أيضا: سَارِق الإبل خاصَّة، ثم نُقِل إلى غَيرها اتِّساعا، وقد جاء في سِياق الحديث في كتاب البخاري: أنّ الخربة: الجِنَايةُ. قال الترمذي: وقد رُوي بِخَزْيَة، فيجوز أن يكون بكسر الخاء، وهو الشيء الذي يُسْتَحْيا منه، أو من الهوَان والفضيحة، ويجوز أن يكون بالفتح وهو الفَعْلة الواحدة منها.
(س) وفيه «مِن اْقترابِ السَّاعة إخْرَابُ العامر وعمارة الخَرَاب» الإخْرِاب: أن يُتْرَك الموضع خَرْباً، والتَّخْريب الهدْم، والمرادُ ما تُخَرّبُه الملوك من العُمْران وتعْمُرهُ من الخَراب شهوةً لا إصْلاحا، ويَدْخل فيه ما يَعْمَله المُتْرَفُون من تَخْريب المَسَاكن العامرة لغير ضرورة وإنْشَاء عمارَتِها.
* - وفي حديث بناء مسجد المدينة «كان فيه نخلٌ وقبور المشركين وخَرِبٌ، فأمر بالخَرب فسُوِّيَتْ» الخِرب: يجوز أن يكون بكسر الخاء وفتح الراء جمع خَرِبة، كَنَقِمَةٍ ونَقِمٍ، ويجوز أن تكون جمع خِرْبةٍ - بكسر الخاء وسكون الراء على التخفيف كنِعْمة ونِعَم، ويجوز أن يكون الخَرِب بفتح الخاء وكسر الراء كنَبِقَةٍ ونَبِقٍ، وكلمةٍ وكَلِمٍ. وقد رُوي بالحاء المهملة والثاء المثلَّثة، يريد به الموضع المَحْرُوث للزّراعة.
«هـ» وفيه «أنه سأل رجُل عن إتيان النساء في أدْبارِهنَ، فقال: في أيّ الخُرْبَتْين: أو في أي الخُرْزَتين، أو في أيِّ الخُصْفَتين» يعني في أي الثُّقْبَيْن. والثلاثة بمعنى واحد، وكلها قد رَوِيَتْ.
* - ومنه حديث علي «كأنّي بِحَبَشِيٍّ مُخَرَّبٍ على هذه الكعبة» يريد مَثْقوبَ الأُذُن. يقال مُخَرَّبٌ ومُخَرَّم.
«هـ» وفي حديث المغيرة «كأنه أمةٌ مُخَرَّرة» أي مَثْقُوبة الأُذُن. وتلك الثُّقْبة هي الخُربة.
«هـ س» وفي حديث ابن عمر «في الذي يُقَلّدُ بَدَنَتَه ويَبْخَل بالنَّعْل، قال: يُقَلّدها خُرَّابة» يروي بتخفيف الراء وتشديدها، يريد عُرْوة المَزادة. قال أبو عبيد: المعروف في كلام العرب أنّ عروة المزادة خُرْبة، سميت بها لاستدارتها، وكل ثقب مستديرة خُرْبة.
«هـ س» وفي حديث عبد اللّه «ولاسَتَرْتَ الخَرَبة» يعني العَوْرة. يقال ما فيه خَرَبة: أي عَيْب.
* - وفي حديث سليمان عليه السلام «كان يَنْبُت في مُصَلاه كلَّ يوم شجرةٌ، فيسألها ما أنت؟ فتقول: أنا شجرةُ كذا أنبُت في أرض كذا، أنا دَواءٌ من داء كذا، فيأمر بها فتُقْطَع، ثم تُصَرّ ويُكْتَبُ على الصُّرة اسمها ودَواؤها، فلما كان في آخر ذلك نَبَتَت اليَنْبوتةُ، فقال: ما أنتِ؟ فقالت أنا الخرُّوبة وسكتّت، فقال: الآن أعْلَم أنّ اللّه قد أذِن في خَراب هذا المسجد وذَهاب هذا المُلْكِ» . فلم يَلْبَث أن مات.
«هـ» وفيه ذكر «الخُرَيبَة» هي بضم الخاء مصغرة: مَحِلَّةٌ من محالَ البَصْرة يُنْسب إليها خَلْق كثير.


خربز

* في حديث أنس «رأيت رسول اللّه صلى اللّه عليه وسلم يَجمع الرُّطَب والخِرْبز» هو البطيخ بالفارسية.


خربش

«هـ» فيه «كان كتاب فلان مُخَرْبَشاً» أي مُشَوَّشا فاسدا، الخَرْبَشة والخرْمَشة: الإفساد والتَّشْويش.


خربص

«هـ» فيه «من تَحلّى ذَهَباً أو حَلَّى وَلده مثل خَرْبصيصة» هي الهَنَة التي تُتَراءَى في الرمل لها بَصيِص كأنها عين جرادة.
* - ومنه الحديث «إنَّ نَعيم الدنيا أقلُّ وأصغر عند اللّه من خَرْبصِيصة» .


خرت

(س) في حديث عمرو بن العاص «قال لما احتُضِر: كأنما أتَنَفَّسُ من خَرْتِ إبْرة» أي ثَقبها.
«هـ» وفي حديث الهجرة «فاستأجَرَا رجُلا من بني الدِّيل هاديا خِرِّيتاً» الخرِّيتُ: الماهر الذي يَهْتَدي لأخْرات المفازة، وهي طُرُقُها الخفيَّة ومَضايقُها. وقيل إنه يَهتدي لمثْل خَرْتِ الإبْرة من الطريق.


خرث

* فيه «جاء رسولَ اللّه صلى اللّه عليه وسلم سَبْيٌ وخُرْثِيٌّ» الخُرْثِيٌّ: أثاثُ البيت ومَتاعُه.
* - ومنه حديث عُمَير مَوْلَى آبي اللّحْم «فأمَر لي بشيء من خُرْثِيِّ المتاع» .


خرج

«هـ» فيه «الخَراج بالضَّمان» يريد بالخراج ما يَحْصُل من غَلة العين المُبْتاعة عبدا كان أو أمَة أو مِلْكا، وذلك أن يَشْترِيَه فيَسْتَغِلَّه زمانا ثم يَعْثُر منه على عَيْب قديم لم يُطْلعْه البائع عليه، أو لم يعْرِفه، فله رَدُّ العين المَبِيعة وأخْذُ الثَّمن، ويكون للمشتري ما استغلّه، لأن المَبيع لو كان تلف في يده لكَان من ضمانه، ولم يكن له على البائع شيء. والباء في بالضمان مُتعلقة بمحذوف تقديره الخَراجُ مُستحَق بالضَّمان: أي بسببه.
«هـ» ومنه حديث شُريح «قال لرَجُليْن احْتَكما إليه في مثل هذا، فقال للمشتري: رُدَّ الدَّاء بدائه، ولك الغَلَّة بالضمان» .
(س) ومنه حديث أبي موسى «مثل الأُترُجَّةِ طَيِّبٌ رِيحُها طَيِّبٌ خَراجُها» أي طَعْم ثَمرها، تَشْبيها بالخَراج الذي هو نفْع الأَرَضين وغيرها.
«هـ» وفي حديث ابن عباس «يتَخَارَج الشَّرِيكانِ وأهلُ الميراث» أي إذا كان المتاع بين ورثة لم يَقْتَسِموه، أو بين شُرَكاء وهو في يَدِ بَعْضهِمْ دُون بعض، فلا بأس أن يتبَايعوه بينهم، وإن لم يعرف كلُّ واحد منهم نصيبه ولم يَقْبضه، ولو أراد أجْنبي أن يشتري نَصيب أحَدِهم لم يَجزُ حتى يَقْبضه صَاحبُه قبل البيع، وقد رواه عطاء عنه مفسرا، فقال: لا بأس أن يتخارِج القومُ في الشَّركة تكون بينهم، فيأخذُ هذا عشرة دنانير نَقْداً، وهذا عشرة دنانير دَيْناً. والتَّخارُج: تفاعُلٌ من الخروج، كأنه يَخْرُج كلُّ واحدٍ منهم عن مِلْكه إلى صاحبه بالبيع.
* - وفي حديث بدْرٍ «فاخْتَرجَ تَمْرَاتٍ من قَرَنِه» أي أخْرَجَها، وهو افتعل منه.
«هـ» ومنه الحديث «إنّ ناقة صالح عليه السلام كانت مُخْتَرجَة» يقال ناقةٌ مُخْتَرَجَة إذا خَرجت على خِلْقَة الجمل البُخْتِيِّ.
«هـ» وفي حديث سُوَيد بن عَفَلة قال «دَخَلْت على عَليٍّ يوم الخُروج فإذا بين يديه فاثُور عليه خُبْز السَّمْرَاء، وصَحْفَةٌ فيها خَطِيفَةٌ ومِلْبَنة» يومُ الخُروج هو يوم العيد، ويقال له يوم الزينة، ويوم المشرق. وخُبْزُ السَّمْرَاء: الخُشْكَار لحمرته، كما قيل للُّباب الحُوَّارَى لبياضه.


خردق

(س) في حديث عائشة رضي اللّه عنها «قالت: دعا رسولَ اللّه صلى اللّه عليه وسلم عَبْدٌ كان يبيع الخُرْدِيق، كان لا يزال يدعو رسول اللّه صلى اللّه عليه وسلم» الخُرْدِيق: المَرق، فارسي معرّب، أصله خُورْديك. وأنشد الفراء:
قالت سُلَيْمَى اشْتَرْ لَنَا دَقِيقا * واشْتَرْ شُحَيماً نَتَّخِذْ خُرْدِيقا


خردل

«هـ» في حديث أهل النار «فمنهم المُوبَقُ بعمله، ومنهم المُخَرْدَل» هو المَرْميّ المَصْروع. وقيل المُقَطَّع، تُقَطِّعُه كلالِيبُ الصراط حتى يَهْوِي في النار. يقال خرْدَلتُ اللحم - بالدال والذال - أي فَصَّلت أعضاءه وقطّعته.
* - ومنه قصيد كعب بن زهير:
يَغْدُو فيَلْحَمُ ضِرْغَامَيْنِ عَيشُهُما * لَحْمٌ مِنَ القَوْم مَعْفُورٌ خَرَادِيلُ
أي مُقَطَّع قِطَعا.


خرر

«هـ» في حديث حكيم بن حِزَام «بايَعت رسول اللّه صلى اللّه عليه وسلم على أن لا أخِرَّ إلا قائما» خَرَّ يخرّ بالضم والكسر: إذا سقط من عُلْوٍ. وخَرَّ الماء يَخِرُّ بالكسر. ومعنى الحديث: لا أمُوت إلا مُتَمسِّكاً بالإسلام. وقيل معناه: لا أقع في شيء من تجَارَتي وأُموري إلا قمتُ به مُنْتَصباً له. وقيل معناه: لا أَغْبِنُ ولا أُغْبَنُ.
* - وفي حديث الوضوء «إلاَّ خَرَّت خَطَاياه» أي سقَطت وذهبت. ويروى جرت بالجيم: أي جرت مع ماء الوضوء.
(س) وفي حديث عمر «أنه قال للحارث بن عبد
(س) وفي حديث ابن عباس » من أدخل أُصْبُعَيه في أُذُنَيه سمع خرير الكَوْثَر « خَريرَ الماء: صَوْتُه، أراد مثل صوت خرير الكوثر.
* - ومنه حديث قُسّ » وإذا أنا بعينٍ خَرَّارة « أي كثيرة الجَرَيان.
* - وفيه ذِكْرُ » الخَرّارِ" بفتح الخاء وتشديد الراء الأولى: موضع قُرْب الجُحفَة بَعَثَ إليه رسولُ


خرس

«هـ» فيه في صِفة التَّمر «هي صُمْتَةُ الصَّبِيّ وخُرْسة مَرْيَم» الخُرْسة: ما تَطْعَمُه المرأة عند وِلادِها. يقال: خَرَّستُ النُّفَساء: أي أطعمْتُها الخُرْسة. ومريم هي أمّ المسيح عليه السلام، أراد قوله تعالى «وهُزِّي إليكِ بِجِذْعِ النَّخْلة تُساقِطْ عليكِ رُطَباً جَنِيًّا، فكُلِي» فأما الخُرس بلا هاء فهو الطعام الذي يُدْعَى إليه عند الولادة.
* - ومنه حديث حَسَّان «كان إذا دُعِيَ إلى طعام قال: أفي عُرْس، أم خُرْس، أم إعْذار» فإن كان في واحد من ذلك أجابَ، وإلا لم يُجِب.


خرش

«هـ» في حديث أبي بكر رضي
(س) ومنه حديث أبي هريرة «لو رأيتُ العَيْرَ تَخْرِشُ ما بين لابَتَيها مامَسَسْته» يعني المدينةَ. وقيل معناه مِن اخْتَرشْتُ اليءَ إذا أخذتَه وحَصّلته. ويروى بالجيم والشين المعجمة، وقد تقدم. وقال الحَرْبي: أظنُّه بالجيم والسين المهملة، من الجَرْس: الأكلِ.
(س) ومنه حديث قيس بن صَيْفي «كان أبو موسى يَسْمعُنا ونحن نُخارِشُهم فلا يَنْهانا» يعني أهل السواد، ومخارَشَتُهم: الأخذ منهم على كُرْه. والمِخْرَشة والمِخْرَش: خَشَبة يَخُط بها الخَرّاز: أي يَنْقُش الجِلد، ويُسَمَّى المِخَطّ والمِخْرش. والمِخْراش أيضا: عَصاً مُعْوجَّةُ الرأس كالصَّوْلَجان.
* - ومنه الحديث «ضَرَبَ رأسه بِمِخْرَشٍ» .


خرص

* فيه «أيُّما امرأةٍ جَعَلَت في أُذُنها خُرْصاً من ذَهَب جُعِل في أُذُنها مِثُلهُ خُرْصاً من النار» الخُرْصُ - بالضم والكسر - الحلْقة الصغيرة من الحَلْى، وهو من حَلْى الأذُن. قيل كان هذا قبل النسخ؛ فإنه قد ثَبَت إباحةُ الذَّهب للنساء. وقيل هو خاصٌّ بمن لم تؤدِّ زكاةَ حَلْيِها.
«هـ» ومنه الحديث «أنه وَعَظ النساء وحَثَّهُنّ على الصدقة، فَجَعَلَت المرأة تُلْقي الخُرْصَ والخاتَم» .
«هـ» ومنه حديث عائشة «إنّ جُرْح سَعْد بَرَأ فلم يَبْق منه إلا كالخُرْص» أي في قلة ما بَقِيَ منه. وقد تكرر ذكْرُه في الحديث.
«هـ» وفيه «أنه أمر بخَرْص النخل والكَرْم» خَرَص النخلة والكَرْمة يَخْرُصها خَرْصا: إذا حَزَرَ ما عليها من الرُّطب تَمْرا ومن العنب زبيبا، فهو من الخَرْص: الظنّ؛ لأن الحَزْر إنما هو تقدير بظنّ، والاسم الخِرْص بالكسر. يقال كم خِرْصُ أرضِك؟ وفاعل ذلك الخارِصُ. وقد تكرر في الحديث.
* - وفيه «أنه كان يأكل العِنَبَ خَرْصا» هو أن يَضعَه في فيه ويُخْرِج عُرْجُونه عارياً منه، هكذا جاء في بعض الروايات، والمَرْوِيّ خَرْطاً بالطاء. وسيجيء.
(س) وفي حديث علي «كنت خَرِصاً» أي بي جُوع وبَرْد. يقال خَرِص بالكسر خَرَصا، فهو خَرِصٌ وخارِصٌ: أي جائع مَقْرور.


خرط

«هـ» فيه «أنه عليه الصلاة والسلام كان يأكل العِنبَ خَرْطاٌ» يقال خَرَط العُنْقود واخْتَرَطه إذا وضعه في فيه ثم يأخذ حبَّه ويُخْرج عُرْجونه عارياً منه.
«هـ» وفي حديث عليّ «أتاه قوم برجُل فقالوا إنّ هذا يَؤُمُّنا ونحن له كارِهُون، فقال له عليٌ: إنَّك لَخرُوطٌ» الخَرُوطُ: الذي يَتهَوَّر في الأمور ويركب رأسَه في كل ما يريد جهلا وقِلَّة معرفة، كالفَرَس الخَرُوط الذي يَجْتَذِبُ رَسَنَه من يد مُمْسِكه ويَمضي لوجهه.
* - وفي حديث صلاة الخوف «فاخْتَرط سَيفَه» أي سَلَّه من غِمدِه، وهو افْتَعل، من الخَرْط.
«هـ» وفي حديث عمر «أنه رأى في ثوبه جَنابة فقال: خُرِطَ علينا الاحتلام» أي أُرسِل علينا، من قولهم خَرَط دَلْوَه في البئر: أي أرسَله. وخَرَط البازيَّ إذا أرسَلَه من سَيْره.


خرطم

(س) في حديث أبي هريرة - وذَكَر أصحابَ الدَّجَّال فقال - «خِفافُهم مُخَرْطَمة» أي ذاتُ خَراطيمَ وأُنُوفٍ، يعني أن صُدُورها ورؤسها مُحَدَّدة.


خرع

«هـ» فيه «إن المُغِيبة يُنْفَقُ عليها من مال زوجها ما لم تَخْتَرِعْ مالَه» أي مالم تَقْتطِعْه وتأخذه. والاختِراعُ: الخِيانة. وقيل: الاختراع: الاستهلاك.
«هـ» وفي حديث الخدرِي «لو سَمِع أحدُكم ضَغْطة القَبْر لَخَرِع» أي دَهِشَ وضَعُف وانكسر.
«هـ» وفي حديث أبي طالب «لولا أن قُريشا تقول أدْرَكَه الخَرَعُ لقُلْتُها» ويُرْوى بالجيم والزاي، وهو الخَوْفُ. قال ثَعْلَب: إنما هو بالخاء والراء. «هـ» وفي حديث يحيى بن أبي كثير «لا يُجْزِي في الصدقة الخَرِعُ» هو الفَصِيل الضعيفُ. وقيل هو الصغير الذي يرضع. وكل ضعيف خرِع.


خرف

«هـ» فيه «عائد المريض على مَخارِف الجنة حتى يَرْجِعَ» المخارف جَمْع مَخْرَف بالفتح وهو الحائط من النخل: أي أنَّ العائد فيما يَجُوز من الثَّواب كأنه على نخل الجنة يَخْتَرفُ ثِمَارَها وقيل المخارف جمع مَخْرَفة، وهي سكَّة بين صَفَّيْنِ من نخل يّخْترف من أيِّهما شاء: أي يجتني. وقيل المَخْرفة الطريق: أي أنه على طريق تؤدّيه إلى طريق الجنة.
«هـ» ومنه حديث عمر «تَرَكتُكم على مِثل مَخْرَفة النَّعَم» أي طُرُقها التي تُمَهِّدها بأخفافها.
«هـ» ومن الأوّل حديث أبي طلحة «إن لي مَخْرَفا، وإنني قد جعلته صَدَقة» أي بُسْتانا من نَخْل. وَالمخْرَف بالفتح يقع على النخل وعلى الرُّطَب.
(س) ومنه حديث أبي قَتادة «فابْتَعْتُ به مَخْرَفا» أي حائط نخْل يُخْرَف منه الرُّطَب.
(س) وفي حديث آخر «عائد المريض في خِرافةِ الجنة» أي في اجْتِناء ثَمَرِها. يقال: خَرَفْت النَّخلة أخْرُفها خَرْفاً وخِرافاً.
«هـ» وفي حديث آخر «عائد المريض على خُرْفَة الجنة» الخُرْفة بالضم: اسم ما يُخْتَرف من النخل حين يُدْرِكُ.
«هـ» وفي حديث آخر «عائد المريض له خَريف في الجنة» أي مَخْرُوف من ثَمَرِها، فَعيلٌ بمعنى مفعول.
(س) ومنه حديث أبي عَمْرَة «النخلة خُرْفةُ الصائم» أي ثَمَرَتهُ التي يأكلها، ونَسَبَها إلى الصائم لأنه يُستَحَبُّ الإفْطارُ عليه.
«هـ» وفيه «أنه أخذ مِخْرَقاً فأتى عِذْقا» المِخْرَف بالكسر: مايُجْتنى فيه الثمر.
(س) وفيه «إنَّ الشجر أبعدُ من الخارف» هو الذي يَخْرُفُ الثمر: أي يَجْنيه.
* - وفيه «فُقَراءُ أمّتي يَدْخُلون الجَنَّة قبل أغْنِيِائهم بأربعين خَرِيفاً» الخَرِيف: الزَّمَانُ المَعْرُوفُ من فصول السَّنّة ما بين الصَّيف والشتاء. ويريد به أربعين سَنَة لأنّ الخَرِيف لا يكون في السَّنَة إلا مَرَّة واحدة، فإذا انْقَضَى أربَعُون خريفا فقد مضت أربعون سَنة.
«هـ» ومنه الحديث «إنّ أهْل النَّار يَدْعُون مالِكاً أربَعين خرِيفاً» .
«هـ» والحديث الآخر «ما بين مَنْكَبِيِ الخازِنِ من خزَنَةِ جَهنَّمَ خَرِيفٌ» أي مسافة تُقْطَعُ ما بين الخَرِيف إلى الخريف.
«هـ» وفي حديث سَلَمة بن الأكوع ورجَزِه:
لم يَغْذُها مَدٌّ ولا نَصِيفُ * ولا تمَيْرَاتٌ ولا رَغِيفُ «رواية الهروي والجوهري: "ولا تعجيف" والتعجيف: الأكل دون الشبع.»
* - لَكِن غَذَاها لَبَنٌ خَريفُ*
قال الأزهري: اللّبَن يكون في الخريف أدسَمَ. وقال الهروي: الرواية اللّبن الخريف، فيُشْبِه أنه أجْرَى اللبن مُجْرَى الّثمار التي تُخْتَرَف، على الاستعارة، يُريدُ الطَّريَّ الحديث العهد بالحَلب.
(س) وفي حديث عمر رضي اللّه عنه «إذا رأيتَ قوما خَرَفوا في حَائطهم» أي أقاموا فيه وقْتَ اخْتِرِاف الّثمار وهو الخَريفُ، كقولك صافُوا وشَتَوا: إذا أقاموا في الصَّيف والشّتاء، فأما أخْرَفَ وأصَاف وأشْتَى، فمعناه أنه دخل في هذه الأوقات.
(س) وفي حديث الجارود «قلت: يا رسول اللّه ذَوْدٌ نأتي عَلَيهِنّ في خُرُف، فَنَسْتَمْتِعُ من ظُهُورهِنّ، وقد عَلمْتَ ما يكفينا من الظَّهْر، قال: ضَالَّة المُؤمن حَرَقُ النار» قيل معنى قوله في خُرُف: أي في وقت خُرُوجهنّ إلى الخريف.
(س) وفي حديث المسيح عليه السلام «إنما أبْعَثُكُمْ كالكِبِاش تَلْتَقِطُون خِرْفان بني إسرائيل» أراد بالكِباش الكِبِارِ والعُلَمِاء، وبالخرْفِان الشُّبَّانَ والجُهَّال.
(س) وفي حديث عائشة «قال لها حَدّثيني، قالت ما أُحَدّثُك حَديثَ خُرِافَةَ» خُرَافَةَ :اسم رجُل من عُذْرة اسْتَهْوَتهْ الجنّ؛ فكان يَحدّث بما رأى، فكذبوه وقالوا حديث خُرَافة، وأجرِوه على كل ما يُكَذّبونه من الأحاديث، وعلى كل ما يُسْتَمْلَحُ منه. ويروى عن النبي صلى اللّه عليه وسلم أنه قال «خُرِافةُ حقٌ» واللّه أعلم.


خرفج

«هـ» في حديث أبي هريرة «أنه كَره السَّرَاويلَ المُخَرْفَجةَ» هي الوِاسعة الطَّويلة التي تَقَع على ظُهور القَدَمين. ومنه عيش مُخَرْفَجٌ.


خرق

«هـ» فيه «أنه نَهَى أن يُضَحَّى بشَرْقاء أو خَرْقاء» الخَرْقاء التي في أذنها ثَقْب مُشْتَديرة. والخَرقُ: الشَّقُّ.
* - ومنه الحديث في صِفَة البقرة وآلِ عمران «كأنهما خَرِقان من طيرٍ صَوَافَّ» هكذا جاء في حديث النَّوَّاسِ، فإن كان محفوظا بالفتح فهو من الخَرْق: أي ما انْخَرَق من الشيء وبَانَ منه، وإن كان بالكسر فهو من الخِرْقة: القِطْعَةِ من الجَرَاد. وقيل الصواب «خِزْقانِ» بالحاء المهملة والزاي، من الحِزْقَة وهي الجماعة من الناس والطير وغيرهما.
* - ومنه حديث مريم عليها السلام «فجاءت خِرْقَةٌ من جَرَاد فاصْطادَتْ وشَوَتْه» .
* - وفيه «الرِّفْقُ يمْنٌ والخُرْق شُؤمٌ» الخُرْق بالضم: الجهل والحُمقُ. وقد خَرِق يَخْرِقُ خَرَقاً فهو أخْرَق. والاسم الخُرْق بالضم.
(س) ومنه الحديث «تُعِينُ صَانِعاً أو تَصْنَع لأخْرَق» أي جاهل بما يَجِبُ أن يَعْمَله ولم يكن في يديه صَنْعة يكتَسِب بها.
(س) ومنه حديث جابر «فكرهت أن أجيئهن بخَرْقَاء مثْلَهُنّ» أي حَمْقَاء جاهلة، وهي تأنيث الأخْرَق.
«هـ» وفي حديث تزويج فاطمة عليا رضي اللّه عنهما «فلما أصبح دعاها فجاءت خَرِقَةً من الحياء» أي خَجِلة مَدْهُوشَة، من الخَرَق: التَّحَيُّرِ. وروي أنها أتته تعثُر في مِرْطِها من الخَجَل.
(س) ومنه حديث مكحول «فوقع فَخَرِقَ» أراد أنه وقع ميتا.
«هـ» وفي حديث علي «البَرْقُ مَخَارِيق الملائكة» هي جمع مِخْرِاق، وهو في الأصل ثوب يُلَف ويَضْرِب به الصِّبيانُ بعضّهم بعضا، أراد أنه آلة تَزْجُر بها الملائكة السَّحاب وتَسُوقه، ويفسره حديث ابن عباس: «البَرْق سَوط من نور تَزْجُر به الملائكة السحابَ» .
(س) ومنه الحديث «إن أيمن وفْتَية معه حَلَّوا أُزُرَهم وجعلوها مَخَاريق واجْتلدوا بها، فرآهم النبي صلى اللّه عليه وسلم فقال: لا مِنَ اللّه اسْتَحْيَوْا، ولا من رسوله اسْتَتَروا، وأُمُ أيمن تقول: استغفرْ لهم، فَبِلأْىٍ ما استغفر لهم»
(س) وفي حديث ابن عباس «عمامة خُرْقانِيَّة» كأنه لَوَاها ثمَّ كَوّرها كما يفعله أهل الرَّساتِيق. هكذا جاء في رواية. وقد رُويت بالحاء المهملة وبالضم والفتح وغير ذلك.


خرم

* فيه «رأيتُ رسول اللّه صلى اللّه عليه وسلم يخطب الناس على ناقة خَرْماء» أصل الخَرْم الثَّقْب والشَّق. والأخْرَم: المثقوب الأذن، والذي قُطعت وَتَرَة أنفه أو طَرَفُه شيئا لا يبلغ الجَدْع وقد انْخَزم ثَقْبُه: أي انْشَقَّ، فإذا لم يَنْشَقّ فهو أخْزَمُ، والأنثى خَزْماء.
«هـ» ومنه الحديث «كره أن يُضَحَّى بالمخرَّمة الأُذُن» قيل أراد المَقْطوعَة الأذن، تَسْمِية للشيء بأصله، أو لأنّ المخرَّمة من أبنية المبالغة، كأنّ فيها خُرُوماً وشُقوقا كثيرة.
(س) وفي حديث زيد بن ثابت «في الخَرَمات الثلاث من الأنف الدّيةُ، في كل واحدة منها ثُلُثُها» الخرمات جمع خَرَمة: وهي بمنزلة الاسم من نعت الأخرَم، فكأنه أراد بالخَرَمات المَخْرُومات، وهي الحُجُب الثلاثة في الأنف: إثنان خارجان عن اليمين واليسار، والثالث الوَتَر يعني أن الدّيةّ تتعلَّق بهذه الحُجُب الثلاثة.
«هـ» وفي حديث سَعْد «لَّما شكاه أهل الكوفة إلى عمر في صلاته قال: ما خَرَمْتُ من صلاة رسول اللّه صلى اللّه عليه وسلم شيئاً» أي ما تَركْتُ.
* - ومنه الحديث «لم أخْرِمْ منه حَرْفاً» أي لم أدَعْ. وقد تكرر في الحديث.
* - وفيه «يريد أن يَنْخَرِم ذلك القرْنُ» القرنُ: أهل كُلِّ زمانً، وانْخِرَامُه: ذهابُه وانقِضاؤُه.
* - وفي حديث ابن الحنفية «كدْت أن أكُون السَّواد المُخْتَرَم» يقال اخترمهم الدهر وتَخَرَّمَهُم: أي اقْتَطعَهم واسْتأصلَهم.
* - وفيه ذكْر «خُريم» هو مصغر: ثَنيَّةٌ بين المدينة والرَّوْحاء، كان عليها طريق رسول اللّه صلى اللّه عليه وسلم مُنْصَرَفَة من بدر.
(س) وفي حديث الهجرة «مَرَّ بأوس الأسلمي، فَحمَلهما على جَمل وبَعث معها دَليلاً وقال: اسلُكْ بهما حيث تَعْلم من مَخارم الطُّرُق» المخارم جمع مَخْرِم بكسر الراء: وهو الطريق في الجَبل أو الرَّمل. وقيل: هو مُنْقَطَع أنْف الجبل.


خرنب

* في قصة محمد بن أبي بكر الصدّيق ذِكْر «خَرْنَباء» هو بفتح الخاء وسكون الراء وفتح النون والباء الموحدة والمدة: موضع من أرض مصر.


خزر

«هـ» في حديث عِتْبان «أنه حَبَس رسولَ اللّه صلى اللّه عليه وسلم على خَزِيرَةٍ تُصْنَعُ له» الخَزِيرَة: لَحْمٌ يَقَطَّع صغارا ويُصَبُّ عليه ماءٌ كَثِير فإذا نَضِج ذُرَّ عليه الدَّقيق، فإن لم يكن فيها لحم فهي عَصِيدَة. وقيل هي حَساً من دقيق ودَسَم. وقيل إذا كان من دَقيق فهي حَرِيرَة، وإذا كان من نُخَالة فهو خَزِيرَة.
* - وفي حديث حذيفة «كأن بهم خُنْسُ الأُنُوف، خُزْرُ العيون» الخَزَرُ بالتحريك: ضِيقُ العين وصغَرُها. ورجل أخْزَر، وقوم خُزْرٌ.


س

وفي الحديث «أنَّ الشيطان لمَّا دخل سفينة نوح عليه السلام، قال: اخْرُجْ يا عَدُوّ اللّه من جَوِفها فَصَعِد على خَيْزُران السفينة» هو سُكَّانها. ويقال له خَيْزُرانَةٌ وكل غُصنٍ مُتَثَن خَيزُرَان. ومنه شعر الفرزدق في علي بن الحسين زين العابدين:
في كَفِّهِ خَيْزُرَانٌ رِيحُهُ عَبِقٌ * من كَفِّ أرْوَعَ في عِرْنينِه شَممُ


خزز

(س) في حديث علي «أنه نَهَى عن ركُوب الخَزّ والجلوس عليه» الخزُّ المعروف أوّلا: ثياب تُنْسَج من صُوف وإبْرَيَسم، وهي مُبَاحة، وقد لَبسها الصَّحابة والتَّابعون، فيكون النَّهي عنها لأجل التَّشبُّه بالعجم وَزِي المُتْرَفِينَ. وإن أريد بالخَزِّ النَّوعُ الآخر، وهو المعروف الآن فهو حرام؛ لأن جميعَه معمولٌ من الإبْرَيسَم، وعليه يحمل الحديث «قَومٌ يَسْتَحِلُّون الخَزّ والحرير» .


خزع

«هـ» فيه «أن كعب بن الأشرف عَاهَدْ النبي صلى اللّه عليه وسلم أن لا يُقاتلَه ولا يُعِينَ عليه، ثم غدَرَ فَخزَعَ منه هجَاؤه له فأمر بقَتْله» الخَزْعُ: القَطْع. وخَزَع منه، كقولِك نَالَ منه ووَضَع منه، والهاء في منه للنبي صلى اللّه عليه وسلم: أي نال منه بهجائه. ويجوز أن يكون لكَعْب، ويكون المعنى: أن هجاءه [إياه «الزيادة من ا واللسان.» ] قَطَع منه عَهْدَه وذمَّتَه.
(س) وفي حديث أنس في الأضحية «فَتَوزّعُوها، أو تَخَزَّعُوها» أي فرقوها، وبه سُمّيت القبيلة خُزَاعة لتَفَرّقهم بمكة، وتَخَزَّعْنا الشيءَ بيننَا: أي اقتسمناه قِطعا.


خزق

* في حديث عَدِيّ «قلت يا رسول اللّه إنَّا نَرْمِي بالمِعْراضِ، فقال: كُلْ ما خَزَق، وما أصاب بعَرْضه فلا تأكلْ» خَزَق السَّهمُ وخَسَق: إذا أصاب الرَّميَّة ونَفَذ فيها. وسَهْمٌ خازِق وخاسِق.
«هـ» وفي حديث سَلَمة بن الأكوع «فإذا كنتُ في الشَّجْراء خَزَقْتُهم بالنَّبْل» أي أصبْتُهم بها.
(س) ومنه حديث الحسن «لا تأْكُلْ من صيد الِمْعَرَاضِ إلاَّ أن يَخْزِق» وقد تكرر في الحديث.


خزل

(س) في حديث الأنصار «وقد دَفَّت دّافَّةٌ منكم يُريدون أن يَخْتَزِلُونا من أصلنا» أي يَقْتَطِعُونا ويذهبوا بنَا مُنْفَرِدِين.
* - ومنه الحديث الآخر «أرادوا أن يَخْتَزِلُوه دُونَنَا» أي يَنْفَرِدُون به.
* - ومنه حديث أحد «أنْخَزَل عبد اللّه بن أبَيّ من ذلك المكان» أي أنْفَرد.
«هـ» وفي حديث الشَّعْبي «قُصَل الذي مَشَى فَخزِل» أي تَفَكَّك في مشْيه.
* - ومنه «مِشْيَة الخَيْزَلَى» .


خزم

«هـ» فيه «لا خِزَامَ ولا زِمامَ في الإسلام» الخِزَام: جمع خِزَامة، وهي حلَقَةَ من شَعْر تجعل في أحد جانِبَي مَنْخِرَي البعير، كانت بنو اسرائيل تَخْزِم أنُوفها وتَخْرِق ترَاقِيَهَا ونحو ذلك من أنواع التعذيب، فوضَعه اللّه تعالى عن هذه الأمَّةِ، أي لا يُفْعل الخزَام في الإسلام.
«هـ» ومنه الحديث «ودَّ أبو بكر أنه وجَد من رسول اللّه صلى اللّه عليه وسلم عَهْدا، وأنه خُزِم أنْفُه بِخِزَامة» .
(س) ومنه حديث أبي الدَّرْدَاءِ «اقْرَأْ عليهم السلام ومُرْهُمْ أن يُعْطُوا القرآن بِخَزَائمهم» هي جمع خِزَامَة، يريد به الإنقيادَ لحُكم القرآن، وإلقاءَ الأزِمَّةِ إليه. ودخُولُ الباء في خَزَائمهِم - مع كون أعطى يتعدى إلى مفعولين - كدخولها في قوله: أعْطى بيده: إذا انقاد وَوَ كل أمْرَه إلى مَن أطاعه وعَنَا لَهُ. وفيها بيانُ ماتَضَمَّنَتْ من زيادة المعنى على معنى الإعطاء المَجَّرد. وقيل الباء زائدة. وقيل يَعْطُوا مفتوحة الياء من عَطَا يَعْطُو إذا تنَاول، وهو يَتعدَّى إلى مفعول واحد، ويكون المعنى: أن يأخذوا القرآن بِتمَامه وحقه، كما يُؤْخَذُ البعير بِخزَامَتِه. والأول الوَجْهَ. «هـ» وفي حديث حُذَيفة «إن اللّه يَصْنَعُ صانِعَ الخَزَمِ ويصنع كُلَّ صَنْعَة» الخزم بالتحريك: شجر يُتَّخَذ من لِحائه الحِبال، الواحِدة خَزَمة، وبالمدينة سوق يقال له سوق الخَزَّامِين، يريد أن اللّه يخلق الصّناعة وصَانِعَها، كقوله تعالى «واللّه خَلَقَكم وما تَعْمَلُون» ويُريد بِصَانِع الخَزَم صَانِعَ ما يُتَّخَذُ من الخَزَم.


خزا

* في حديث وَفْدِ عبد القيس «مَرْحباً بالوَفْدِ غيرَ خَزَايا ولا ندامَى» خزايا: جمع خَزْيانَ: وهو المُسْتَحيِ. يقال خَزِي يَخْزَى خَزَاية: أي اسْتَحْيا، فهو خَزْيان، وامرأة خزْياء. وخَزِي يَخْزَى خِزْيا: أي ذَلَّ وهَانَ.
* - ومنه الدعاء المأثور «غَير خَزَايا ولا نادمين» .
* - والحديث الآخر «إن الحَرَم لا يُعيذ عاصيا ولا فَارَّاً بِخَزْيه» أي بِجَرِيمَة يُسْتَحْيا منها. هكذا جاء في رواية.
«هـ» ومنه حديث الشَّعْبي «فأصَابَتْنا خِزْية لم نَكُن فيها بَرَرة أتْقِيَاءَ، ولا فَجَرَة أقْوياءَ» أي خَصْلة اسْتَحْيَينَا منها.
«هـ» وحديث يزيد بن شجرة «انْهَكُوا وُجُوهَ القوم ولا تُخْزُوا الحُورَ العِينَ» أي لا تَجْعَلُوهُنّ يَسْتَحْيين من تَقْصيركم في الجِهَاد. وقد يكون الخِزْي بمعنى الهَلاَك والوقوع في بَلِيَّة.
* - ومنه حديث شارب الخمر «أخْزَاهُ اللّه» ويروى «خَزَاه اللّه» أي قَهره. يقال منه خَزَاه يَخْزُوه. وقد تكرر ذكر الخِزْي والخَزَاية في الحديث.


خسِأ

* فيه «فَخَسأتُ الكَلْبَ» أي طَرَدْتُه وأبْعَدْتُه. والخَاسِيءُ: المُبْعَد. ومنه قوله تعالى «قال اخْسَأوا فيها ولا تُكَلِّمونِ» يقال خَسَأتُه فخَسِىءَ، وخَسَأ، وانخسأ ويكون الخَاسىء بمعنى الصَّاغر القَمِىء.


خسس

* في حديث عائشة «أن فَتَاةً دَخَلت عليها فقالت: إنَّ أبِي زَوّجني من ابن أخِيهِ، وأراد أن يَرْفع بي خَسِيسَتَه» الخَسِيسُ: الدَّنِىء. والخَسيسَة والخَسَاسة: الحالة الَّتي يكون عليها الخَسِيسُ. يقال رفعت خَسِيسته ومِن خَسِيسَته: إذا فَعَلْتَ به فِعْلا يكون فيه رِفْعُته.
(س) ومنه حديث الأحْنَف «إن لم تَرفع خَسيسَتنا» .


خسف

* فيه «إن الشَّمسَ والقمَر لا يَنْخسِفَان لموت أحدٍ ولا لحَيَاتِه» يقال خَسَفَ القَمَرُ بوزن ضرب إذا كان الفْعلُ له، وخُسفَ القمر على ما لم يُسَمَّ فاعله. وقد وَرَد الخُسوف في الحديث كثيرا للشمس، والمَعْروف لها في اللغة الكُسُوف لا الخُسُوف، فأما إطلاقه في مثل هذا الحديث فَتَغْليبا للقمر لتذكيره على تأنيث الشمس، فجَمع بينهما فيما يَخُص القمر، وللمُعاوَضة أيضا؛ فإنه قد جاء في رواية أخرى «إن الشمس والقمر لا يَنْكَسفان» وأما إطلاق الخُسُوف على الشمس منفردةً، فلاشتراك الخسُوفِ والكُسُوف في معنى ذهاب نورِهما وإظلامهما. والانْخِسَاف مُطَاوع خَسْفُته فانْخَسَف.
«هـ» وفي حديث علي «مَنْ تَرَك الجِهاد ألْبَسَه اللّهُ الذَلَّة وسِيمَ الخَسْفَ» الخِسْفُ: النُّقْصَانُ والهَوانُ. وأصله أن تُحْبَس الدَّابَّةُ على غير عَلَفٍ، ثم استُعِير فوُضِع موضع الهَوَان. وسِيمَ: كُلِّفَ وأُلْزم.
«هـ» وفي حديث عمر «أن العباس سَأله عن الشُّعَراء فقال: امرؤ القيس سابِقُهُم، خَسَف لهم عَينَ الشعر فافْتقَر عن مَعَانِ عُورٍ أصَحَّ بَصَرًا» أي أنْبَطها وأغْزَرها لهُم من قولهم خَسَف البئرَ إذا حفَرَها في حجارة فنَبعت بماء كَثير، يُريد أنه ذَلَّل لهم الطَّريق إليه، وبَصَّرَهُم بمعَانيه، وفَنَّنَ أنْواعَه، وقَصَّده، فاحْتَذى الشُّعراء على مثَاله، فاستعار العَينَ لذلك.
«هـ» ومنه حديث الحجّاج «قال لرجل بعثَه يَحْفِرُ بئرا: أخْسَفْتَ أمْ أوْشَلْت؟» أي أطْلَعتَ ماء غَزِيرا أم قَلِيلاً.


خسا

(س) فيه «ما أدْرِي كم حدَّثَني أبي عن رسول اللّه صلى اللّه عليه وسلم أخَساً أم زكاً» يعني فَرْداً أم زَوْجاً.


خشب

«هـ» فيه «إن جِبْرِيلَ عليه السلام قال له: إن شئْتَ جَمَعْتَ عَلَيهم الأخْشَبَينِ، فقال دَعْني أُنْذِرْ قَوْمي» الأخْشَبَانِ: الجَبَلاَنِ المُطِفَان بمكة، وهُمَا أبو قُبَيْس والأحْمَرُ، وهو جبل مُشْرِفٌ وجهه على قُعَيْقِعَان. والأخشبُ كُلُّ جبل خَشِنٍ غليظ الحجارة.
«هـ» ومنه الحديث الآخر «لا تزُولُ مكة حتى يزُول أخْشَبَاها» .
* - ومنه حديث وَفْد مَذْحِج «على حَرَاجِيجَ كأنها أخاشِبُ» جمع الأخْشَبِ.
«هـ» وفي حديث عمر «اخْشَوْشِبُوا وتمَعْدَدُوا» اخْشَوْشَبَ الرجُل إذا كان صُلْباً خَشِناً في دِينِه ومَلْبَسِه وَمَطْعَمِه وجَميع أحواله. ويروى. بالجيم وبالخاء المعجمية والنون، يريد عيشُوا عيشَ العَرَب الأولى ولا تُعَوِّدوا أنفسكم التَّرَفُّه فيقعُدَ بكم عن الغَزْو.
«هـ» وفي حديث المنافقين «خُشُبٌ بالليل صُخُبٌ بالنَّهار» أراد أنهم يَنَامُون الليل كأنهم خُشُبٌ مُطَرَّحَة لا يُصَلُّون فيه، ومنه قوله تعالى: «كأنهم خُشُبٌ مُسَنَّدة» وتُضَمُّ الشّين وتُسَكَّن تخفيفا.
«هـ» وفيه ذكر «خُشُب» بضمَّتَين، وهو وَادً على مَسيرة لَيْلة من المدينة، له ذكرٌ كثير في الحديث والمَغَازي. ويقال له ذُو خُشُب.
(س) وفي حديث سَلْمان «قيل كان لا يَكادُ يُفْقَه كَلاَمُه من شدَّة عُجْمَتِه، وكان يُسمِّي الخَشَب الخُشْبَان» . وقد أُنكر هذا الحديثُ، لأن كلام سلمان يُضَارِعُ كلام الفُصَحاء، وإنما الخُشْبَان جمع خَشَب، كَحَمل وحُمْلان قال:
* - كأنهم بِجَنوبِ القَاعِ خُشْبَانُ*
ولا مزيد على ما تَتَساعد على ثُبُوته الرّواية والقياس.
(س) وفي حديث ابن عمر رضي اللّه عنهما «أَنه كان يُصلّي خَلْف الخَشَبيَّة» هم أصحاب المُخْتار بن أبي عبيد. ويقال لضرب من الشّيعَة الخَشَبِيَّة. قيل لأنهم حَفِظُوا خَشَبة زَيْد بن علي حِينَ صُلِبَ، والوجه الأول؛ لأن صَلْبَ زَيدٍ كان بَعْد ابن عمر بكثير.


خشخش

(س) فيه «أنه قال لبلال رضي اللّه عنه: ما دخلت الجنة إلاَّ سمعتُ خَشْخَشَةً، فقلت من هذا؟ فقالوا بلال» الخَشْخَشَة: حركة لها صوت كصوت السلاح.


خشر

«هـ س» فيه «إذا ذَهَب الخيَار وَبقيَت خُشَارة كَخُشارة الشَّعير» الخُشارة: الرَّديء من كل شيء.


خشرم

«هـ» فيه «لَتَركَبُن سَنَنَ من كان قبلكم ذِراعا بِذراع، حتى لو سلكوا خَشْرَم دَبْرٍ لَسلَكْتُموه» الخَشْرَم: مَأوَى النَّحل والزّنابير (قال الهروي: «وقد جاء الخشرم في الشعر اسما لجماعة الزنابير» وأنشد في صفة كلاب الصيد:
وكأنّها خَلْفَ الطّري * دة «الطريدة» ِ خَشْرَمٌ مُتَبَدِدُ) ، وقد يُطلق عليهما أنفُسِهما. والدَّبر: النَّحل.


خشش

«هـ» في الحديث «أن امرأةً رَبَطَتْ هِرّة فلم تُطْعِمْها ولم تَدَعْها تأكل من خَشاش الأرضِ» أي هَوامِّها وحشَراتِها، الواحدة خَشاشة. وفي رواية «من خَشِيشِها» وهي بمعناه. ويُروى بالحاء المهمل، وهو يابس النَّبات، وهو وَهْمٌ. وقيل إنما هو خُشَيشٌ بضم الخاء المعجمة تصغير خَشاشٍ على الحذف، أو خُشَيِّشٌ من غير حذف.
* - ومنه حديث العُصفور «لم يَنْتَفع بي ولَم يَدَعْني أخْتَشُّ من الأرض» أي آكُلُ من خَشاشِها.
* - ومنه حديث ابن الزبير ومعاوية «هو أقَلُّ في أنفُسِنا من خشَاشة» .
(س) وفي حديث الحديبية «أنه أهْدى في عُمرتها جَمَلا كان لأبي جهل في أنفه خِشاشٌ من ذَهَبٍ» الخِشاشُ: عُوَيدٌ يُجعل في أنْف البعير يُشَدُّ به الزِّمام ليكون أسرعَ لانقياده
(س) ومنه حديث جابر «فانْقادت معه الشجرة كالبعير المَخْشُوش» هو الذي جُعل في أنفه الخِشاشُ. والخِشاش مُشْتقٌّ من خَشّ في الشيء إذا دَخَل فيه لأنهُ يُدخَل في أنف البَعير.
* - ومنه الحديث «خُشُّوا بين كلامِكم لا إله إلا اللّه» أي أدخلوا.
«هـ» وفي حديث عبد اللّه بن أُنيس «فخرج رجل يَمشي حتى خَشَّ فيهم» .
«هـ» وفي حديث عائشة وَوَصَفَت أباها فقالت: «خَشاش المَرْآة والمَخْبَر» أي أنه لطيف الجسم والمعنى. يقال رجل خِشاشٌ وخَشاش إذا كان حادَّ الرأس ماضياً لطيف المَدْخَل.
(س) ومنه الحديث «وعليه خُشاشتان» أي بُرْدَتان، إن كانت الرواية بالتخفيف فيريد خِفَّتَهما ولُطفَهما، وإن كانت بالتشديد فيريد به حرَكَتهما، كأنهما كانتا مصْقُولَتين كالثّياب الجُدُد المصْقولة.
«هـ» وفي حديث عمر «قال له رجُل: رَمَيْت ظَبْياً وأنا مُحْرِمٌ فأصَبْتُ خُشَشاءه» هو العَظْم الناتِيء خَلْف الأُذن، وهَمْزتُه منقَلِبة عن ألف التأنيث، ووزنها فُعَلاء كَقُوبِاء، وهو وَزْن قليل في العربية.


خشع

«هـ» فيه «كانت الكعبة خُشْعة على الماء فدُحِيَت منها الأرضُ» الخُشْعة: أكَمَةٌ لاطِئةٌ بالأرض، والجمْع خُشَع. وقيل هو ما غَلَبت عليه السُّهولة: أي ليس بحَجر ولا طين. ويروى خشفة بالخاء والفاء، وسيأتي.
(س) وفي حديث جابر «أنه أقْبَل علينا فقال: أيّكم يُحِب أن يُعْرِض اللّه عنه؟ قال فَخَشَعْنا» أي خَشينا وخضَعنا. والخُشوع في الصّوت والبصر كالخُضُوع في البدن. هكذا جاء في كتاب أبي موسى. والذي جاء في كتاب مسلم «فَجَشِعْنا» بالجيم وشرَحه الحُمَيْدي في غريبه فقال: الجَشَع: الفَزَعُ والخوف.


خشف

«هـ» فيه «قال لِبلال: ما عَمَلُك؟ فإني لا أراني أدخُلُ الجنة فأسمعِ الخَشْفة فأنظر إلاَّ رأيتُك» الخَشْفة بالسكون: الحِسُّ والحرَكة. وقيل هو الصَّوت. والخَشَفة بالتحريك، الحركة. وقيل هما بمعنًى، وكذلك الخَشْف.
* - ومنه حديث أبي هريرة «فسَمِعَت أمِّي خَشْف قَدَمي» .
«هـ» وفي حديث الكعبة «إنها كانت خَشَفةً على الماء فدُحُيَت منها الارض» قال الخطّابي: الخَشَفة واحدة من الخَشَف: وهي حجارة تَنْبُت في الأرض نَباتاً. وتُروَى بالحاء المهملة، وبالعين بدل الفاء.
«هـ» وفي حديث معاوية «كان سَهْم بن غالِبٍ من رُؤوسِ الخَوَارج، خَرج بالبصرة فَأَمَّنَه عَبدُ اللّه بن عامر، فكتَب إليه مُعاويةُ: لو كنتَ قَتَلْته كانت ذٍمَّةً خاشَفْتَ فيها» أي سارَعت إلى إخْفَارِها. يقال: خاشَفَ إلى الشرّ إذا بادَرَ إليه، يُريد لم يكن في قَتْلِك له إلاَّ أنْ يُقال قد أخْفَر ذِمَّته.


خشم

(س) فيه «لَقِيَ اللّهَ تعالى وهو أخْشَم» الأخْشَم: الذي لا يَجِدُ ريح الشيء، وهو الخُشَام.
* - ومنه حديث عمر «إن مَرْجَانة ولِيدَتَه أتَتْ بولدِ ِزناً، فكان عمرُ يحمله على عاتقه ويَسْلِتُ خَشَمَه» الخَشَمُ: ما يَسيل من الخَيَاشِيم: أي يَمْسَح مُخَاطه.


خشن

(س) في حديث الخروج إلى أُحُد «فإذا بِكَتِيبَة خَشْنَاء» أي كثيرةِ السِّلاح خَشِنَتِه. واخْشَوْشَن الشيء مبالغةٌ في خُشُونَته. واخْشَوْشَن: إذا لبس الخَشِنَ.
(س) ومنه حديث عمر «اخْشَوْشِنُوا» في إحدى رِوَاياته.
وحديثه الآخر «أنه قال لابن عباس: نِشْنِشةٌ من أخْشَن» أي حَجَرٌ من جبل. والجبال تُوصف بالخُشونة.
* - ومنه الحديث «أُخَيْشِنُ في ذات اللّه» هو تصغير الأخْشَن للخَشِن.
(س) وفي حديث ظَبيْان «ذَنّبُوا خِشَانَه» الخِشَان: ما خَشُن من الأرض.


خشى

في حديث عمر رضي اللّه عنه «قال له ابن عباس: لقد أكْثَرْتَ من الدعاء بالموت حتى خَشِيتُ أن يكونَ ذلك أسْهَلَ لك عند نُزُوله» خَشِيت ها هنا بمعنى رَجَوتُ.
«هـ» وفي حديث خالد «أنه لمَّا أخَذَ الراية يوم مُؤتَه دَافَع الناسَ وخَاشَى بهم» أي أبْقَى عليهم وحَذِر فانْحازَ. خَاشَى: فَاعَل من الخَشْية. يقال خَاشَيت فلانا: أي تارِكْته.


خصب

* فيه ذكر «الْخِصْب» متكررا في غير موضع، وهو ضدّ الجدب. أخْصَبَت الأرض، وأخْصَب القوم، ومكان مُخْصِب وخَصِيب.
«هـ» وفي حديث وَفْدِ عَبدِ القَيسِ «فأقْبَلْنا من وِفَادَتِنا، وإنَّما كانت عندنا خَصْبَةٌ نَعْلِفها إبِلَنَا وحَميرَنا» الخَصْبَة: الدَّقَل، وجمعها خِصَاب. وقيل هي النخلة الكثيرة الحَمْلِ.


خصر

«هـ» فيه «أنه خرج إلى البَقِيع ومعه مِخْصَرَة له» المِخْصَرَة: ما يَخْتَصره الإنسان بيده فَيُمسِكه من عصاً، أو عُكَّازةٍ، أو مِقْرَعَةٍ، أو قضيب، وقد يَتَّكِىء عليه.
«هـ» ومنه الحديث «المُخْتَصِرون يوم القيامة على وُجوههم النُّورُ» وفي رواية «المُتَخَصّرون» أراد أنهم يأتون ومعهم أعْمَال لهم صَالِحَة يَتّكئون عليهم «في الدر النثير: قال ثعلب: معناه المصلون بالليل، فإذا تعبوا وضعوا أيديهم على خواصرهم من التعب. حكاه ابن الجوزي.» .
«هـ» ومنه الحديث «فإذا أسْلَموا فاسْأَلْهُمْ قُضُبَهُم الثلاثة التي إذا تَخَصَّرُوا بها سُجِد لهم» أي كانوا إذا أمْسَكوها بأيديهم سَجَد لهم أصحابُهم؛ لأنهم إنَّما يُمْسِكونها إذا ظهروا للناس. والمِخْصَرَةُ كانت من شِعَار الملوك. والجمْع المخَاصِر.
* - ومنه حديث علي وذَكر عمر فقال «واخْتَصَرَ عَنَزَتَه» العَنَزَة: شِبْه العُكَّازة.
«هـ» وفيه «نَهَى أن يُصَلْي الرجل مُخْتَصِرا» قيل هو من المِخْصَرَة، وهو أن يأخُذَ بيده عصاً يَتَّكِيء عليها. وقيل: معناه أن يقرأ من آخر السُّورَة آية أو آيتين ولا يقرأ السُّورَة بِتَمَامها في فَرْضه. هكذا رواه ابن سيرين عن أبي هريرة. ورواه غيره: مُتخَصّرا، أي يُصَلّي وهو واضع يده على خَصْرِه، وكذلك المُخْتَصِرة.
«هـ» ومنه الحديث «أنه نَهَى عن اخْتِصَار السَّجْدة» قيل أراد أن يَختَصِر الآيات التي فيها السَّجْدة في الصَّلاة فيسجد فيها. وقيل أراد أن يقرأ السورة، فإذا انتهى إلى السجدة جَاوَزَها ولم يسْجُدْ لها. «هـ» ومنه الحديث «الاخْتِصَارُ في الصلاة رَاحةُ أهلِ النَّار» أي أنه فِعْل اليهود في صَلاَتهم، وهم أهل النَّار، على أنه ليس لأهل النَّار الذين هم خَالِدُون فيها راحة.
* - ومنه حديث أبي سعيد، وذكر صلاة العيد «فخرج مُخَاصِراً مَرْوانَ» المُخاصَرة: أن يأخذ الرجُل بِيَدِ رَجُل آخَر يَتَمَاشَيَان ويَدُ كُلِّ واحد منهما عند خَصْر صَاحِبه.
* - ومنه الحديث «فأصَابَني خَاصِرَةٌ» أي وجع في خَاصِرَتِي. قيل: إنه وجَعٌ في الكُلْيَتَيْن.
(س) فيه «أن نَعْلَه عليه الصلاة والسلام كانت مُخَصَّرَة» أي قُطع خَصْراها حتى صارا مُسْتَدَقَّينِ. ورجل مُخَصَّر: دَقِيق الَخْصر. وقيل المُخَصَّرَة التي لها خَصْران.


خصص

(س) فيه «أنه مَرّ بعبد اللّه بن عَمْرو وهو يُصْلِح خُصَّالَهُ وَهَى» . الخُصّ: بَيْت يُعْمَل من الخشب والقَصَب، وجمعه خِصَاص، وأخْصَاص «وخُصوص أيضاً كما في القاموس.» ، سمي به لما فيه من الخِصاص وهي الفُرَج والأنْقاب.
(س) ومنه الحديث «أن أعْرَابيَّا أتَى بَابَ النبي صلى اللّه عليه وسلم فألْقَمَ عينيه خَصَاصَة الباب» أي فُرْجَتَه.
* - وفي حديث فَضالة «كان يَخِرُّ رِجَالٌ من قَامَتِهم في الصلاة من الخَصَاصَة» أي الجُوع والضَّعف. وأصلُها الفَقرُ والحاجَةُ إلى الشيء.
«هـ» وفيه «بادِرُوا بالأعْمَال سِتًّا: الدَّجّالَ وكذا وكذا وخُوَيْصَّةَ أحَدِكم» يريد حادِثَةَ المَوت التي تَخُصُّ كل إنسان، وهي تصغير خاصَّة، وصُغّرتْ لاحْتِقَارِها في جَنْبِ مابعدها من البَعْثِ والعَرْض والحساب وغير ذلك. ومعنى مُبادَرتِها بالأعمال: الإنْكِمَاشُ «أي الإسراع » في الأعمال الصالحة. والإهْتمامُ بها قبل وقوعها. وفي تأنيث السِّت إشارَةٌ إلى أنها مصائب ودَواهٍ.
* - ومنه حديث أم سليم «وخُوَيْصَّتُك أنَسٌ» أي الذي يَخْتَص بِخِدمَتِك، وصَغّرته لِصِغَر سِنّه يومئذ.


خصف

«هـ» فيه «أنه كان يُصَلى، فأقبل رجُل في بَصَرِه سُوءٌ فَمَرَّ ببئر عليها خَصَفَة فوقع فيها» الخَصَفة بالتحريك: واحدة الخَصَف: وهي الجُلّة التي يُكنَزُ فيها التمر، وكأنها فَعَل بمعنى مَفْعُول، من الخَصْف، وهو ضَمُّ الشيء إلى الشيء، لأنه شيء منسوج من الخُوص.
* - ومنه الحديث «كان له خَصَفَةٌ يَحْجُرُها ويُصَلّى عليها» .
(س) والحديث الآخر «أنه كان مُضْطَجِعاً على خَصَفة» وتُجْمَع على الخِصَاف أيضا.
«هـ» ومنه الحديث «أن تُبَّعاً كَسَا البيت المُسُوح فانْتَفَض البيت منه ومَزَّقه عن نفسه، ثم كسَاه الخَصَف فلم يَقْبَله، ثم كساه الأنْطَاع فَقَبلها» قيل أراد بالْخَصَف ها هنا الثّيابَ الغِلاَظَ جِدًّا، تشَبْيِهاً بالخَصَف المنسوج من الخُوصِ.
* - وفيه «وهو قاعد يَخْصِفُ نَعْلَه» أي كان يَخْرِزُها، من الخَصْفِ: الضم والجمع.
* - ومنه الحديث في ذكر عليّ «خاصِف النَّعل» .
«هـ» ومنه شعر العباس رضي اللّه عنه يمدح النبي صلى اللّه عليه وسلم:
مِنْ قَبْلِها طِبْت في الظّلاَلِ وفي * مُسْتَوْدَعٍ حيث يُخْصَفُ الوَرَقُ
أي في الجَنَّة، حيث خَصَفَ آدمُ وحَوّاء عليهما من ورق الجنة.
* - وفيه «إذا دخل أحدُكُم الحَمَّامَ فعليه بالنَّشِيرِ ولا يَخْصِف» النَّشِيرُ: المِئْزَرُ. وقوله لا يَخْصِف: أي لا يَضَع يَدَه على فَرْجِهِ.


خصل

«هـ» في حديث ابن عمر «أنه كان يَرْمى، فإذا أصاب خَصْلةً قال: أنَا بها أنابها» الخَصْلة: المَرّة من الخَصْل، وهو الغَلَبة في النِّضال و القَرْطسةُ في الرَّمْي. وأصل الخَصْل القَطْع؛ لأنّ المُتَرَاهنين يقطعون أمْرَهم على شيء معلوم. والخَصْل أيضاً: الخَطَر الذي يُخاطَر عليه. وتَخاصَل القوم: أي تَراهنوا في الرَّمْي، ويُجْمع أيضاً على خِصال.
* - وفيه «كانت فيه خَصْلة من خِصال النِّفاق» أي شُعْبة من شُعَبه وجُزء منه، أو حالة من حالاته.
«هـ» وفي كتاب عبد الملك إلى الحجاج «كَمِيش الإِزار مُنْطَوِي الخَصِيلَة» هي لحم العَضُدَينِ والفَخِذَين والسَاقين. وكل لحم في عَصَبةٍ خَصِيلة، وجمعها خَصائل «وخصيل أيضاً كما في القاموس» .


خصم

«هـ» فيه «قالت له أمُّ سَلمة أراك ساهمَ الوجه أمِنْ علَّة؟ قال: لا، ولكن السَّبعةُ الدَّنانير التي أُتينا بها أمْسِ نَسِيتُها في خُصمِ الفِراش، فبِتُّ ولم أقْسِمها» خُصْمُ كل شيء: طَرَفُه وجانِبُه، وجمعه خُصوم، وأخْصام «ويروى بالضاد المعجمة، وسيأتي» .
«هـ» ومنه حديث سَهْل بن حُنَيف يوم صِفِّين لّما حُكِّم الحَكَمانِ «هذا أمْرلا يُسَدُّ منه خُصْمٌ إلا انْفَتح علينا منه خُصْمٌ آخر» أراد الإخْبارَ عن انْتِشار الأمر وشِدَّتِه، وأنه لا يَتَهيَّأ إصْلاحُه وتَلافيه، لأنه بخلاف ما كانوا عليه من الإتِّفاق.


خضب

«هـ» «فيه بَكَى حتى خَضَبَ دمعهُ الحَصَى» أي َبلَّها، من طريق الإسْتِعارة، والأشْبَهُ أن يكونَ أراد المُبالغةَ في البُكاء، حتى احْمَرّ
دمْعُه فَخَضَب الحصَى.
«هـ» وفيه أنه قال في مَرَضه الذي مات فيه: «أجْلِسوني في مِخْضَبٍ فاغْسِلوني» المخْضَب بالكسر: شِبْه المِرْكَن، وهي إجَّانةٌ تُغْسَل فيها الثياب.


خضخض

«هـ» في حديث ابن عباس «سُئل عن الخَضخَضة فقال: هو خيرٌ من الزّنا. ونكاحُ الأَمَة خيرٌ منه» الخَضْخَضة: الاسْتمْناء، وهو اسْتِنْزال المَنِيِّ في غير الفَرْج. وأصل الخَضْخَضة التحريك.


خضد

* في إسلام عروة بن مسعود «ثم قالوا السَّفَرُ وخَضْدُه» أي تَعَبُه وما أصابه من الإعياء. وأصل الخَضْد: كسْر الشيء اللَّين من غير إبانةٍ له. وقد يكون الخَضْد بمعنى القَطْع.
* - ومنه حديث الدعاء «تَقْطَع به دابِرَهم وتَخْضِدُ به شَوْكَتَهم» .
* - ومنه حديث علي «حَرامُها عند أقْوام بمنزلة السِّدْر المخْضود» أي الذي قُطِع شَوْكه.
* - ومنه حديث ظَبْيانَ «يُرَشِّحون خَضِيدَها» أي يُصْلِحونه ويَقومون بأمره. والخَضِيد فَعِيل بمعنى مفعول.
* - وفي حديث أميّة بن أبي الصلت «بالنِّعَم محفُود، وبالذَّنب مَخْضُودٌ» يريد به ها هنا أنه مُنْقطع الحُجَّة كأنه مُنْكسر.
«هـ» وفي حديث الأحنف حين ذَكَر الكُوفة فقال «تأتيهم ثِمارُهم لم تُخْضَد» أراد أنها تأتيهِم بطَرواتها لم يُصِبْهَا ذُبُول ولا انعصار؛ لأنها تُحْمَل في الأنْهار الجارية. وقيل صوابُهُ لم تَخْضَد بفتح التاء على أنّ الفعل لها، يقال خَضِدَتِ الثمرةُ تخضَدُ خَضَدا إذا غبَّت أياما فَضَمرت وانْزَوتْ.
«هـ» وفي حديث معاوية «أنه رأى رجُلا يُجِيد الأكْلَ فقال: إنه لمِخْضَد» الخَضْد: شدّة الأكل وسُرْعتُه. ومِخْضد مِفْعَل منه، كأنه آلة للأكل.
«هـ» ومنه حديث مسلمة بن مخلد «أنه قال لعَمْرو بن العاص: إنّ ابن عَمّتك هذا لمخْضَد» أي يأكل بجفَاءٍ وسُرْعة.


خضر

«هـ» فيه «إن أخْوَف ما أخاف عليكم بَعْدي ما يُخْرِج اللّه لكم من زهْرَة الدنيا، وذكر الحديث، ثم قال: إنّ الخير لا يأتي إلا بالخير، وإنّ ممَّا يُنْبِتُ الربيعُ ما يقْتُل حَبَطاً أو يُلِمُّ، إلاَّ آكِلَةَ الخَضِر، فإنها أكَلتْ حتى إذا امْتدَّت خاصرتاها اسْتَقْبَلت عينَ الشمس فَثَلَطتْ وبالتْ ثم رَتعت، وإنما هذا المالُ خضِرٌ حُلْوٌ، ونعْمَ صاحبُ المُسْلم، هو لمن أعْطي منه المسكين واليَتيمَ وابنَ السبيل» هذا الحديث يحتاج إلى شَرْح إلْفاظه مُجْتمعةً، فإنه إذا فُرّق لا يكاد يُفهم الغرض منه:
الحبَط بالتحريك: الهلاك. يقال حَبِط يَحبَط حبطاً، وقد تقدم في الحاء. ويُلِمّ: يَقْرُب. أي يَدْنُو من الهلاك. والخضِرُ بكسر الضاد: نوع من البُقول. ليس من أحرارها وجَيّدها. وثَلَطَ البعير يَثْلِط إذا ألْقى رَجِيعه سَهْلاً رَقيقاً. ضَرَب في هذا الحديث مَثَلين: أحَدُهما لِلْمُفْرط في جَمْع الدُّنيا والمَنْع من حَقّها، والآخر للْمُقْتَصِدِ في أخْذِها والنَّفع بها. فقوله: إنَّ ممَّا يُنْبِتُ الربيعُ مايقتل حَبَطاً أو يُلِمُّ، فإنه مَثَل للمُفْرط الذي يَأخُذ الدنيا بغير حَقّها، وذلك أن الربيع يُنْبِتُ أحرار البُقول فَتَسْتَكْثر الماشِية منه لاسْتطَابَتِها إياه، حتى تُنْتَفِخَ بُطُونُها عند مُجَاوَزتِها حَدّ الاحْتمالِ، فتَنْشَقّ أمعاؤُها من ذلك فتّهْلِك أو تُقَارب الهلاك، وكذلك الذي يَجْمَع الدُّنيا من غير حِلّها ويَمْنَعُها مُسْتَحِقّها قد تَعرّض للهلاك في الآخرة بدخُول النَّار، وفي الدنيا بأذَى الناس له وحَسدهم إيَّاه، وغير ذلك من أنواع الأذَى. وأما قوله إلا آكِلة الخَضِر، فإنه مَثَلٌ للمُقْتَصِد، وذلك أن الخضر ليس من أحْرار البُقول وجَيّدِها التي يُنْبتُها الربيعُ بتوالي أمْطاره فتحْسُنُ وتَنْعُمُ، ولكنَّه من البُقول التي ترعاها المواشي بعد هَيْج البُقول ويُبْسِها حيث لاتَجِدُ سواها، وتُسمِّيها العَربُ الجَنَبة، فلا تَرى الماشِية تُكثر من أكْلها ولا تَسْتَمْرِئها، فضرَب آكِلة الخضر من المواشي مثلا لمن يَقتْصد في أخْذ الدنيا وجَمْعها، ولا يَحْمله الحِرْصُ على أخْذِها بغير حقّها، فهو بنَجْوةٍ من وبالها، كما نَجَتْ آكلة الخضر، ألا تراه قال: أكَلْت حتى إذا امتدّت خَاصِرَتاها اسْتَقْبَلت عين الشمس فَثَلَطَت وبالت، أراد أنها إذا شَبِعَت منها برَكَت مُسْتَقْبِلةً عين الشمس تَسْتمْرِىءُ بذلك ما أكلَتْ، وتجْتَرُّ وتَثْلِطُ، فإذا ثَلَطَت فقد زال عنها الحَبَطُ. وإنما تَحبَط الماشية لأنها تَمتلىء بُطُونها ولا تَثْلِطُ ولا تَبُول، فتَنْتفِخُ أجْوَافها، فَيعْرِض لها المَرضُ فتَهْلِك. وأراد بزَهْرة الدنيا حُسنَها وبَهْجَتَها، وببَركات الأرضِ نَمَاءَها وما يخرج من نَبَاتِها.
«هـ» ومنه الحديث « إنّ الدنيا حُلْوَةٌ خَضِرَة» أي غَضَّة ناعِمَةٌ طَرِيَّة. « (س» ومنه حديث عمر رضي اللّه عنه «اغْزُوا والغَزْوُ حُلْو خَضِرٌ» أي طَرِيّ محبوب لما يُنْزل اللّه فيه من النَصْر ويُسَهِّلُ من الغنائم.
«هـ» وفي حديث علي "اللهم سَلِّط عليهم فَتى ثَقِيف الذَّيَّالَ «هو الحجاج بن يوسف الثقفي» يَلْبَسُ فَرْوَتَها، ويأكل خَضِرتها « أي هنيئها، فَشَبَّهَه بالخضر الغَضّ النَّاعم.
* - ومنه حديث القبر » يُمْلأَ عليه خَضِراً «في الدر النثير: قلت قال القرطبي في التذكرة: فسر في الحديث بالريحان" » أي نِعَماً غَضّةً
«هـ» وفيه «تَجَنَّبُوا من خَضْرائكم ذَوَاتِ الريح» يعني الثُّومَ والبَصَل والكُرَّاث وما أشْبَهها.
«هـ» وفيه «أنه نَهَى عن المُخَاضَرَة» هي بَيْع الثمار خُضْراً لم يَبْد صلاحها.
* - ومنه حديث اشْتراط المشْتَري على البائع «أنه ليْس له مِخْضَار» المِخْضَار: أن يُنْتَثر البُسْرُ وهو أخْضَر.
«هـ» وفي حديث مُجَاهد «ليس في الخضْرَاوَات صَدَقة» يعني الفاكهةَ والبُقُولَ. وقياس ماكان على هذا الوَزن من الصّفات أن لا يُجْمَع هذا الجَمْع وإنما يُجمع به ماكان أسما لا صِفة، نحو صحْراء، وخُنفُساء، وإنما جَمَعه هضا الجَمْع لأنه قد صار اسْماً لهذه البقُول لا صفَة، تقول العَربُ لهذه البُقول: الخضْراء لا تُريدُ لونها.
* - ومنه الحديث «أُتِي بِقِدر فيه خَضِرَات» بكسر الضاد أي بُقُول، واحدها خَضِرة.
«هـ» وفيه «إياكم وخَضْرَاءَ الدِّمَن» جاء في الحديث انها المرأة الحَسْنَاء في مَنْبِت السُّوء، ضَرَب الشجرةَ التي تنْبُتُ في المَزْبلة فتَجيء خضِرةً ناعمة ناضرة، ومَنْبِتُها خبيث قذِر مَثلاً للمرأة الجميلة الوجه اللَّئيمة المنِصب.
«هـ» وفي حديث الفتح «مر رسولُ اللّه صلى اللّه عليه وسلم في كَتِيبته الخضْرَاء» يقال كَتِيبة خضْرَاء إذا غلب عليها لُبْسُ الحديد، شُبّه سَوَادُه بالخُضْرَة. والعَرَبُ تُطلق الخضرة على السَّواد.
(س) ومنه حديث الحارث بن الحكَم «انه تزوج امرأة فرآها خضْرَاء فطلَّقها» أي سَوْداء.
* - وفي حديث الفتح «أُبيدَت خضْرَاء قُرَيش» أي دهْماؤُهم وسَوادهم.
(س) ومنه الحديث الآخر «فأبيدوا خضْرَاءهم» .
* - وفي الحديث «ما أظلَّت الخضْراء ولا أقلَّت الغبْراءُ أصْدقَ لهجَةً من أبي ذرٍّ» الخضْرَاء السَّمَاء، والغّبْرَاء الأرض.
«هـ» وفيه «من خُضِّرَ له في شيء فَلْيَلْزَمْه» أي بُورك له فيه ورُزق منه. وحَقِيقته أن تُجْعَل حالَته خَضْرَاء.
* - ومنه الحديث «إذا أرَاد اللّه بعبد شَرّاً أخْضر له في اللبن والطِّين حتى يَبْني» .
«هـ» وفي صفته صلى اللّه عليه وسلم «أنه كان أخْضَرَ الشَّمَط» أي كانت الشَّعَرات التي قد شابت منه قد اخْضَرَّت بالطيب والدُّهن المُرَوَّح.


خضرم

«هـ» فيه «أنه خَطَبَ النَّاس يوم النَّحر على ناقة مُخَضْرَمَة» هي التي قُطِع طرَفُ أُذُنها، وكان أهلُ الجاهلية يُخَضْرمُون نَعَمَهُم، فلما جاء الإسلام أمرَهم النبي صلى اللّه عليه وسلم أن يُخَضرموا في غير الموضع الذي يُخَضْرِم فيه أهل الجاهلية. وأصل الخَضْرَمَه: أن يُجعَل الشيء بينَ بينَ، فإذا قطع بعضُ الأُذن فهي بين الوَافرَة والناقِصَة. وقيل هي المنْتُوجَة بين النَّجائب والعُكاظِيَّات. ومنه قيل لكل من أدْرَك الجاهلية والإسلام مُخَضْرَم؛ لأنه أدرك الخَضْرَمَتَين.*ومنه الحديث «إنّ قوْماً بُيّتُوا ليلاً وسيقَت نَعَمُهُمْ فادَّعوا أنهم مُسلمون، وأنهم خضْرَموا خَضْرَمة الإسلام» .


خضع

* فيه «أنه نهى أن يَخْضَع الرجُل لغير امرأتِهِ» أي يلين لها في القَول بما يُطْمِعها منه. والخُضوع: الأنقياد والمطاوعة. ومنه قوله تعالى «فلا تَخْضَعن بالقول فيطمَعَ الذي في قلبه مرضٌ» ويكون لازماً كهذا الحديث ومَتعدّيا.
«هـ» كحديث عمر رضي اللّه عنه «إنّ رجلا مّرَّ في زمانه برجلٍ وامْرَأةٍ وقد خضعا بينهُما حديثاً، فَضَربه حتى شجَّه فأهْدره عمر رضي اللّه عنه» : أي لَيّنا بينهما الحديث وتَكلَّما بما يُطْمع كلاًّ منهما في الآخر.
(س) وفي حديث اسْتراق السمع «خُضْعانا لقوله» الخُضْعان مصْدر خضع يخْضع خُضُوعاً وخُضعانا كالغُفْران والكُفْران . ؤيروى بالكسر كالوِجْدان. ويجوز أن يكون جمع خاضع. وفي رواية خُضَّعا لقوله، جمع خاضع.
«هـ» وفي حديث الزبير «أنه كان أخْضع» أي فيه انْحناء.


خضل

* فيه «أنه خطب الأنْصَار فبكَوْا حتى أخضلوا لِحَاهُم» أي بلُّوها بالدُّموع. يقال خِضل واخضلَّ إذا نَدِي، وأخضلته أنا.
* - ومنه حديث عمر «لمَّا أنشد الأعرابي:
* - ياعُمرَ الخيْر جُزِيتَ الجَنَّةْ*
الأبيات بكَى عمر حتى اخْضَلَّت لِحْيتُه.
(س) وحديث النجاشي » بكَى حتى أخْضَل لِحيتَه « .
(هـ) وحديث أمّ سليم » قال لها خَضّلي قَنَازِعَك « أي نَدِّي شَعرَكِ بالماء والدُّهن ليذهب شَعَثُه. والقَنَازِعُ: خُصَل الشَّعَر.
(س) وفي حديث قُسّ » مُخْضَوْضِلَة أغصانُها « هو مُفْعَوْعِلَة منه للمُبالَغة.
(هـ) وفي حديث الحجاج » قالت له امرأة: تَزَوّجَني هذا على أن يُعطيَني خَضْلاً نَبيلاً" تعني لُؤلُؤاً صافياً جَيّداً. الواحدة خَضْلة، والنَّبيل: الكَبير، يقال دُرَّة خَضْلة.


خضم

* في حديث علي رضي اللّه عنه «فقام إليه بَنُو أمَيَّة يَخْضِمُون مَالَ اللّه خَضْمَ الإبل نَبْتَةَ الرَّبيع» الخَضْمُ: الأكل بأقْصَى الأضراس، والقَضْمُ بأدْنَاها. خَضِمَ يَخْضَم خَضْماً.
* - ومنه حديث أبي ذَرٍّ «تأكلون خَضْماً ونأكل قَضْماً» .
«هـ» وفي حديث أبي هريرة «أنه مَرَّ بِمَرْوَانَ وهو يَبْني بُنْيَاناً له، فقال: ابْنُوا شديدا، وأمّلُوا بَعيدا، واخْضَمُوا فَسَنَقْضم» .
(س) وفي حديث المغيرة «بئس لعَمْرُ اللّه زَوجُ المرأة المسْلمة خُضَمَةٌ حُطَمَةٌ» أي شديد الخَضْم. وهو من أبنية المبالغة.
(س) وفي حديث أم سَلَمة رضي اللّه عنها «الدَّنابير السَّبعة نَسِيتُها في خُضْمِ الفرَاش» أي جانبه، حكاها أبو موسى عن صاحب التَّتِمة، وقال الصحيح بالصاد المهملة. وقد تقدم.
* - وفي حديث كعب بن مالك وذكر الجمعة «في نَقِيع يقال له نقيعُ الخَضَمات» وهو موضع بنَواحي المدينة.


خطأ

«هـ» فيه «قَتِيلُ الخَطأ دِيَتُه كذا وكذا» قَتْلُ الخَطأ ضِدُّ العَمْدِ، وهو أن تَقْتُلَ إنسانا بفعْلك من غير أن تَقْصد قَتْله، أوْ لا تَقْصِد ضَرْبَه بما قَتَلْتَه به. قد تكرر ذكر الخَطَأ والخَطيئَة في الحديث. يقال خَطِيء في دينه خِطْأً إذا أَثِمَ فيه. والخِطء: الذنب والإثم. وأَخْطأ يُخْطِىء. إذا سَلَك سَبيلَ الخَطَأ عَمْدا أو سَهْوا. ويقال خَطِىء بمعْنى أخَطَأ أيضاً. وقيل خَطِىء إذا تَعَمَّد، وأخْطَأ إذا لم يَتَعَمَّد. ويقال لمن أراد شيئاً فَفعَل غيره، أو فَعَل غير الصواب: أخْطَأ.
«هـ» ومنه حديث الدجال «إنه تَلدُه أمُّه فيَحْملن النساءُ بالخَطَّائين» يقال رجل خَطَّاء إذا كان مُلاَزِما للخَطايَا غير تاركٍ لها، وهو من أبْنِية المُبالَغةِ. ومعنى يَحْمِلْن بالخطَّائين: أي بالكَفَرة والعُصاة الذين يكونون تَبَعاً للدَّجَّال. وقوله يحملْن النساء على لغة من يقول أكَلُوني البَراغيثُ ومنع قول الشاعر:
ولَكِنْ دِيَافِيٌّ أبُووهُ وأمُّهُ * بِحَوْرانَ يَعْصِرْنَ السَّلِيطَ أقَاربُه
(س) ومنه حديث ابن عباس «أنه سُئل عن رَجُلٍ جَعَل أمْرَ امْرَأتِه بِيدِها، فقالَتْ:أنتَ طالِقٌ ثلاثاً، فقال: خَطَّأَ اللّه نَوْءَهَا، ألاَ طَلَّقَتْ نَفْسها! » يقال لمَنْ طَلَب حاجَةً فلم يَنْجَح: أخْطَأ نَوْؤُك، أراد جَعَل اللّه نوْؤَها مُخْطئا لها لا يُصيبُها مَطَرُه. ويُروى خَطَّى اللّه نَوْءِهَا بلا همز، ويكون من خَطَطَ، وسيجيء في موضعه. ويجوز أن يكون من خَطَّى اللّه عنك السُّوءَ: أي جعَله يتخَطَّاكَ، يريد يتَعدَّاها فلا يُمْطرها. ويكون من باب المُعْتَلّ اللام.
(س) ومنه حديث عثمان «أنه قال لامرأة مُلِّكت أمْرها فطَلَّقت زَوْجَها: إنّ اللّه خَطَّأ نَوْءَها» أي لم تَنْجَحْ في فِعْلِها، ولم تُصِب ما أرادت من الخَلاص.
* - وفي حديث ابن عمر «أنهم نَصَبوا دَجاجةً يَتَرامَوْنَها، وقد جعلوا لصاحبِها كلَّ خاطِئة من نَبْلهِم» أي كلَّ واحدةٍ لاتُصِيبُها. والخاطئةُ ها هنا بمعنى المُخْطِئةِ.
* - وفي حديث الكُسوفِ «فأخْطَأ بِدرْع حتى أُدرِكَ برِدائِه» أي غَلْطَ. يقال لمن أراد شيئاً فّفّعل غيره: أخْطَأ، كما يقال لمن قَصَد ذلك، كأنه في استِعْجالِه غَلِط فأخذ دِرْع بعضِ نسائهِ عِوَضَ ردائِه. ويروى خَطَا، من الخَطْو: المَشْي، والأوّل أكثر.


خطب

«هـ» فيه «نَهَى أن يَخطُب الرجُل على خِطْبةِ أخيه» هو أن يَخطُب الرجل المرأة فَتركَنَ إليه ويَتَّفِقا على صَداق معلوم وَيَتراضَيا، ولم يَبْقَ إلا العَقْدُ. فأما إذا لم يَتَّفقا ويَتراضَيا ولم يَرْكَن أحدُهما إلى الآخرِ فلا يُمنَع من خِطْبَتِها، وهو خارج عن النَّهي. تقول منه خَطَب يخطُب خِطْبة بالكسر، فهو خاطب، والاسم منه الْخِطبة أيضاً. فأما الْخُطبة بالضم فهو من القَول والكلام.
(س) ومنه الحديث «إنه لَحَرِيٌّ إن خَطَب أن يُخَطَّبَ» أي يجابَ إلى خِطْبَتهِ. يقال خَطَب إلى فلان فَخَطَّبَه وأخْطَبه: أي أجابَه.
* - وفيه «قال ما خَطْبُك» ، أي ماشَأنُك وحالُك. وقد تكرر في الحديث . والخَطْبُ: الأمْرُ الذي يَقَع فيه المُخاطَبة، والشَّأن والحالُ، ومنه قولهم: جَلَّ الخَطْبُ: أي عَظُمَ الأمر والشَّأن.
* - ومنه حديث عمر، وقد أفْطَر في يوم غَيْمٍ من رمضان فقال: «الخَطْبُ يَسير» .
* - وفي حديث الحجاج «أمِنْ أهْلِ المَحاشِد والمَخاطِب؟ » أراد بالمَخاطب الخُطَبَ، جمعٌ على غير قياس، كالمشَابِهِ والملامِحِ. وقيل هو جّمعُ مَخْطَبة، والمَخْطَبة، الخُطْبة. والمُخاطبةُ: مُفاعَلة، من الخِطاب والمُشاوَرة، تقول خَطب يَخْطُب خُطْبة بالضم فهو خاطِب وخَطِيب؛ أراد: أأنت من الذين يَخْطُبون الناسَ ويَحُثُّونهم على الخُروج والاجتماع لِلْفِتَن؟.


خطر

«هـ» في حديث الاستسقاء «واللّه ما يَخْطِرُ لنا جَمَل» أي ما يُحَرّك ذَنَبهُ هُزالاً لِشِدّة القَحْطِ والجَدْبِ. يقال خَطَرَ البَعير بذَنَبه يَخْطِر إذا رَفَعه وحَطَّه. وإنما يَفعل ذلك عند الشِّبَع والسِّمَن.
* - ومنه حديث عبد الملك لما قَتَلَ عَمْرو بن سعيد «واللّه لقد قَتَلْتُه وإنه لأعزّ عليّ من جِلْدَةِ ما بين عَيْنَيَّ، ولكن لا يَخْطِر فَحْلانِ في شَوْلِ» .
* - ومنه حديث مَرْحَبٍ «فَخَرج يَخْطِر بسيفه» أي يَهُزُّه مُعْجباً بنفسه مُتُعُرِّضاً للمُبَارَزَة، أو أنه كان يَخْطِر في مِشْيته: أي يَتَمَايَل ويَمشِي مِشْيةَ المُعْجب وسَيْفه في يده، يعني أنه كان يَخْطِر وسيفه معه، والباء للملابسة.
* - ومنه حديث الحجاج لمَّا نَصب المَنْجَنِيق على مكة:
* - خَطَّارةٌ كالجَمَل الفَنِيق*
شَبَّه رَمْيَها بخَطَرانِ الجَمَل.
* - وفي حديث سجود السَّهُو «حتى يَخْطِر الشيطان بين المرء وقَلْبه» ، يريد الوَسْوسة.
* - ومنه حديث ابن عباس «قام نَبيُّ اللّه صلى اللّه عليه وسلم يوما يصلي فَخَطَر خَطْرة، فقال المُنافِقون: إن له قَلْبَين» .
«هـ» وفيه «ألاَ هَلْ مُشَمِّرٌ للجنة؟ فانّ الجنة لا خَطَرَ لها» أي لاعِوَض لها ولا مِثْلَ. والخَطَر بالتحريك في الأصل: الرَّهْن وما يُخاطَر عليه. ومِثْلُ الشيء، وعِدْلُه. ولا يقال إلا في الشيء الذي له قَدْر ومَزِيَّة.
* - ومنه الحديث «ألاَ رَجُلٌ يُخاطِرُ بنفْسه ومالِه» أي يُلْقِيهما في الهَلَكةِ بالجهاد.
«هـ» ومنه حديث عمر في قِسْمة وادِي القُرى «فكان لعثمان منه خَطَرٌ، ولعبد الرحمن خَطَر» أي حَظٌّ ونَصِيبٌ.
«هـ» ومنه حديث النعمان بن مُقَرِّن «قال يوم نَهاوَنْد: إنّ هؤلاء - يعني المَجُوس - قد أخْطَرُوا لكم رِثَّةً ومَتاعاً، وأخطَرْتُم لهم الإسلام، فنافِحُوا عن دِينكم» الرِّثَّة: رَدِيء المتاع. المعنى أنهم قد شَرطوا لكم ذلك وجعلوه رَهْناً من جانبهم، وجَعلتم رَهْنَكُم دينَكم، أراد أنهم لم يُعَرِّضوا للهَلاك إلا مَتاعا يَهونُ عليهم، وأنتم عَرَّضْتم لهم أعظَم الأشياء قَدْراً وهو الإسلام.
«هـ» وفي حديث علي رضي اللّه عنه «أنه أشارَ إلى عَمَّارٍ وقال: جُرُّوا له الخَطِيرَ ما انْجَرَّ» وفي رواية «ما جَرَّه لكم» الخَطير: الحَبْل. وقيل زِمام البعير. المعنى اتَّبِعوه ماكان فيه موضعٌ مُتَّبَعٌ،وتَوَقَّوْا مالم يكن فيه موضع. ومنهم مَن يذهب به إلى إخْطار النفْس وإشْراطِها في الحَرْب: أي اصْبروا لِعَمَّارٍ ماصَبَر لكم.


خطرف

* في حديث موسى والخضر عليهما السلام «وإن الأنْدِلاثَ والتخَطْرُفَ من الانقِحام والتكَلُّف» تَخْطَرَفَ الشيء إذا جاوَزَه وتَعّداه. وقَال الجوهري: خَظْرَف البعير في سيره - بالظاء المعجمة - لغةٌ في خَذْرَفَ، إذا أسْرَع ووسّع الخَطْو.


خطط

«هـ س» في حديث معاوية بن الحَكَم «أنه سأل النبيَّ صلى اللّه عليه وسلم عن الخَطِّ، فقال: كان نَبِيٌّ من الأنبياء يَخُطُّ، فمن وافَق خَطَّه عَلِمَ مثل عِلْمه» وفي رواية «فمن وافَقَ خَطَّه فذاك» قال ابن عباس: الخَطُّ هو الذي يَخُطّه الحازِي، وهو عِلْمٌ قد تَركه الناس، يأتي صاحبُ الحاجةِ إلى الحازِي فيُعْطِيه حُلْواناً، فيقولُ له اقْعُدْ حتى أخُطَّ لك، وبين يَدَي الحازي غُلام له معه مِيلٌ، ثم يأتي إلى أرضٍ رِخْوة فيخُطّ فيها خُطوطاً كثيرة بالعَجَلة لئلا يَلْحَقَها العَدَدُ، ثم يَرْجع فيَمْحو منها على مَهَل خَطَّين خَطَّين، وغُلامه يقول للتَّفاؤُل: اْبنَىْ عِيان أسْرِعا البيان، فإن بَقِيَ خَطّان فهما علامةُ النُّجْح، وإن بقي خَطٌ واحد فهو علامة الخَيْبة. وقال الحَرْبيُّ: الخَطّ هو أن يَخُطّ ثلاثة خُطوط، ثم يضرب عليهنّ بشعير أو نوى ويقول يكون كذا وكذا، وهو ضَرْبٌ من الكهانة. قلت: الخط المُشار إليه عِلْم معروف، وللناس فيه تصانِيفُ كثيرة، وهو معمول به إلى الآن، ولهم فيه أوْضاعٌ وأصلاحٌ وأسامٍ وعَملٌ كثير، ويَسْتَخرِجون به الضمير وغيره، وكثيرا مايُصِيبون فيه.
(س) وفي حديث ابن أُنيسٍ «ذَهب بي رسول اللّه صلى اللّه عليه وسلم
إلى منزله فدعى بطعام قليل، فَجَعلْت أُخَطِّطُ ليَشْبَع رسولُ اللّه صلى اللّه عليه وسلم» أي أخُطّ في الطعام أُرِيه أني آكل ولست بآكل.
(س) وفي حديث قَيْلة «أيُلام ابن هذه أن يَفْصِل الخُطَّة» أي إذا نزل به أمْرٌ مُشْكل فصله برَأيه. الخَّطة: الحالُ والأمر والخَطْبُ.
* - ومنه حديث الحديبية «لا يَسألوني خُطَّة يُعَظِّمون فيها حُرُماتِ اللّه إلا أعْطَيتهم إيَّاها» .
* - وفي حديثها أيضا «أنه قد عرضَ عليكم خُطَّة رُشْدٍ فاقبلوها» أي أمراً واضحا في الهدى والاستقامة.
«هـ» وفيه «أنه ورَّث النساء خِطَطَهنّ دون الرجال» الخِطَطُ جمع خِطَّة بالكسر، وهي الأرض يَخْتَطُّها الإنسان لنفسه بأن يُعَلِّم عليها علامةً ويَخُطّ عليها خَطًّا لِيُعْلم أنه قد احْتازَها، وبها سُمِّيت خِطَطُ الكُوفة والبَصرة. ومعنى الحديث أن النبي صلى اللّه عليه وسلم أعْطى نِساءً، منهنّ أمُّ عَبْدٍ خِطَطاً يَسْكُنَّها بالمدينة شِبْه القَطَائع لاحظَّ للرِّجال فيها.
«هـ» وفي حديث أمُّ زَرْع «وأخذ خَطِّيًّا» الخَطيّ بالفتح: الرُّمح المنسوب إلى الخطّ، وهو سِيفُ البَحر عند عُمان والبَحْرَين؛ لأنها تُحمل إليه وتُثَقَّف به.
(س) وفيه «أنه نام حتى سُمِعَ غَطِيطُه أو خَطِيطُه» الخَطِيطُ قرِيب من الغَطِيطِ: وهو صوت النائم. والخاء والغَينُ مُتقاربتان.
«هـ» وفي حديث ابن عباس «خَطَّ اللّه نَوْءَهاَ» هكذا جاء في رواية، وفُسر أنه من الخَطيطة، وهي الأرض التي لا تُمْطَر بَيْن أرْضَين ممْطُورَتَين.
(س) ومنه حديث أبي ذر «نَرْعى الخَطَائط ونَرِدُ المَطَائط» .
«هـ» وفي حديث ابن عمر في صِفَة الأرض الخَامِسة " «فيها» «زيادة من ا» حَيَّاتٌ كسلاَسِل الرَّمْل، وكالخَطَائط بين الشقائِق" الخَطَائط: الطَّرَائِق، واحِدَتُها خطيطة.


خطف

* فيه «لَينْتَهِينَّ أقْوَام عن رَفْعِ أبْصَارهم إلى السماء في الصلاة أو لتُخْطَفَنَّ أبْصارُهم» الخَطْف: اسْتلابُ الشيء وأخْذه بسُرْعة، يقال خَطِف الشيء يَخْطَفه، واخْتَطَفه يَخْتَطفه. ويقال خَطَف يَخْطِف، وهو قليل.*ومنه حديث أُحُد «إن رَأيْتُمونا تَخْتَطِفُنا الطَّيرُ فلا تَبْرَحوا» أي تَسْتَلِبنا وتَطِيرُ بنَا، وهو مُبالغة في الهَلاَك.
* - ومنه حديث الجنّ «يَخْتَطفُون السّمع» أي يَسْتَرِقُونَه ويَسْتَلِبُونه. وقد تكرر في الحديث.
«هـ» وفيه «أنه نهَى عن المُجثَّمَة والخَطْفة» يريد ما اخْتَطف الذئبُ من أعضاء الشاة وهي حيَّة؛ لأن كُلَّ ما أبينَ حَيّ فهو مَيِّتٌ، والمراد ما يُقْطَع من أطراف الشَّاة، وذلك أنه لمَّا قَدم المَدينةَ رأى الناس يَجُبُّون أسْنمة الإبل وألَيَات الغنم ويأكُلونها. والخَطْفَة المَرَّة الواحدةُ من الخطْف، فسُمِّي بها العُضْو المُخْتطَف.
(س) وفي حديث الرضاعة «لاتُحَرِّم الخَطْفَةُ والخَطْفَتَان» أي الرَّضْعةُ القَلِيلة يأخذُها الصَّبِيُّ من الثَّدي بسرعة.
«هـ» وفي حديث علي رضي اللّه عنه «فإذا بَيْنَ يَديه صَحْفة فيها خَطِيفة ومِلْبَنَة» الخطِيفَة: لَبن يُطْبَخ بدقيق ويُخْتَطف بالملاَعق بسُرعة.
«هـ» ومنه حديث أنس «أن أمَّ سُليم رضي اللّه عنها كان عندها شَعير فجشَّتْه وجَعلته خَطيفةً للنبي صلى اللّه عليه وسلم» .
(س) وفي حديث علي رضي اللّه عنه «نَفَقَتُك رِياءً وسُمعةً للخَطَّاف» هو بالفتح والتشديد: الشيطان لأنه يَخْطَف السَّمع. وقيل هو بضم الخَاء على أنه جمع خاطِف، أو تَشْبيهاً بالخُطَّاف، وهو الحَديدة الْمُعْوجّة كالكَلُّوب يُخْتَطَفُ بها الشيءُ، ويجمع على خَطاطِيفَ.
* - ومنه حديث القيامة. «فيه خَطاطِيفُ وكَلاَلِيبُ» .
(س) وفي حديث ابن مسعود «لأنْ أكُونَ نَفَضْتُ يديَّ من قبور بَنيَّ أحَبُّ إليَّ من أن يَقَع مني بَيضُ ( في الأصل واللسان » ...من أن يقع من بيض الخطاف... « و المثبت من ا.) الخُطَّاف فَيَنْكَسِر» الخُطَّاف: الطائر المعروف. قال ذلك شَفَقةً ورحمةً.


خطل

* في خُطبة علي «فركب بهم الزَّلَل وزيَّن لهم الخَطَل» الخَطَل:المَنْطقُ الفاسد. وقد خَطِل في كلامه وأخْطل.


خطم

* فيه "تخرج الدابَّة ومعها عصا موسى وخاتمُ سُليمان، فتُجَلَّى «في اللسان: فتحلى. وأشار مصححه إلى أنها في التهذيب: فتجلو.» وجْه المؤمن بالعَصَا وتَخْطِم أنفَ الكَافِر بالخَاتَم" أي تَسِمُه بها، من خَطَمتُ البَعير إذا كَوَيْتَه خَطَّا من الأنف إلى أحد خدَّيه، وتُسمى تلك السِّمَةُ الخِطَامَ.
«هـ» ومنه حديث حُذيفة رضي اللّه عنه «تأتي الدَّابة المؤمنَ فَتُسَلّم عليه، وتأتي الكافر فَتَخْطِمه» .
«هـ» ومنه حديث لَقيطٍ في قيام الساعة والعَرْض على اللّه «وأمَّا الكافر فتَخْطِمُهُ بمثل الحُمَمِ الأسْود» أي تُصِيبُ خَطْمَه وهو أنْفُه، يعني تُصِيبه فتجعل له أثراً مثل أثر الخِطام فتردّه بِصُغْرٍ «الصغر - بالضم - الذل والضيم » . والحُمَمُ: الفَحْمُ.
* - وفي حديث الزكاة «فَخَطَم له أخرى دونها» أي وَضَع الخِطَام في رأسها وألقاه إليه لِيَقُودَها به. خِطَام البعير أن يُؤْخذ حَبْل من ليف أو شَعر أو كَتَّان فيُجْعَل في أحَد طَرَفيه حَلْقة ثم يُشَدّ فيه الطَّرف الآخر حتى يَصِير كالحْلقة، ثُم يُقَاد البَعير، ثم يُثَنَّى على مَخْطِمه. وأما الذي يُجْعل في الأنف دَقِيقاً فهو الزِّمام.
* - وفي حديث كعب «يَبْعَث اللّهُ من بَقِيعِ الغَرْقَد سَبْعينَ ألفاً هُم خيار من يَنْحَتُّ عن خَطْمِهِ المَدَرُ» أي تَنْشَق عن وجْهِه الأرض. وأصل الخَطْم في السّباع: مَقَاديم أنُوفها وأفواهها، فاسْتَعَارها للنَّاس.
* - ومنه قَصيد كعب بن زُهَير:
كَأنَّ مَا فَاتَ عَيْنَيْها ومَذْبَحَهَا * من خَطْمِها ومن اللَّحْيَيْن بِرْطِيلُ
أي أنْفَهَا.
* - ومنه الحديث «لا يُصَلي أحَدُكم وثَوبُه على أنْفِه فإنَّ ذلك خَطْمُ الشيطان» .
«هـ» ومنه حديث عائشة «لمَّا مات أبو بكر قال عمر: لا يُكَفَّن إلاَّ فيما أوْصَى به، فقالت عائشة: واللّه ما وَضَعتَ الخُطُم على أُنُفِنا» أي ما ملَكْتَنَا بَعدُ فَتَنْهانا أن نَصْنَع ما نريد. والخُطُم جمع خِطَام، وهو الحَبْل الذي يُقَاد به البعير.
* - وفي حديث شدّاد بن أوس «ما تَكَلَّمتُ بِكَلِمَة إلا وأنا أخْطِمُها» أي أربُطُها وأشدُّها، يُريد الاحْتِرازَ فيما يقوله، والاحتياطَ فيما يَلفِظ به.
* - وفي حديث الدجّال «خَبَأتُ لكم خَطْم شَاة» .
«هـ» *وفيه «أنه وَعَدَ رَجُلا أن يَخْرُج إليه فأبْطَأَ عليه، فلما خَرَج قال: شَغَلني عنك خَطْم» قال ابن الأعرابي: هو الخَطْبُ الجَليل. وكأنّ الميم فيه بَدَلٌ من الباء. ويحتمل أن يراد به أمْرٌ خَطَمه أي مَنَعه من الخُرُوج.
* - وفيه «أنَّه كان يغسل رأسه بالخِطْمِيّ وهو جُنُب، يجتزىء بذلك ولا يَصُبُّ عليه الماء» أي أنه كان يكتفي بالماء الذي يغسل به الخِطْمى ويَنْوي به غُسْل الجَنَابة، ولا يَسْتَعمل بعده ماءً آخر يَخُص به الغُسْل.


خطا

* في حديث الجمعة «رأى رجُلا يتخطَّى رقَابَ النَّاس» أي يَخْطو خُطْوَة خطوة. والخُطْوَة بالضم: بُعْد ما بين القَدَمين في المشْي، وبالفتح المَرَّةُ «وجمعها. خطوات بالتحريك، وخطاء بالكسر. كما في اللسان » . وجمع الخُطْوة في الكَثْرة خُطاً، وفي القلَّة خُطْوَات بسكون الطاء وضمها وفتحها.
* - ومنه الحديث «وكثرة الخُطَا إلى المساجد» وخُطُوات الشيطان (كذا في الأصل و ا. والذي في اللسان: وقوله عز وجل «ولا تتبعو خطوات الشيطان» قيل هي طرقة، أي لا تسلكوا الطريق التي يدعوكم إليها) .


خظا

* في حديث سَجَاح امرأة مسيلمة «خَاظِي البَضِيع» يقال خَظَا لحمُه يَخْظُو أي اكتَنَز. ويقال لحمه خَظًا بَظًا: أي مُكْتَنِز، وهو فَعَلٌ، والبَضِيع: اللحم.


خفت

«هـ» في حديث أبي هريرة رضي اللّه عنه «مَثَل المُؤْمن كمَثَل خَافت الزرع يَميل مرّة ويَعْتَدل أُخْرى» وفي رواية «كمَثَل خافت الزرع» الخَافِت: والخَافِتَةُ مَا لاَنَ وَضَعُف من الزرع الغَضّ، ولحُوق الهاء على تأويل السُّنْبُلة. ومنه خَفَت الصَّوت إذا ضَعُفَ وسكَن. يعني أن المُؤْمِنَ مُرَزَّأٌ في نَفْسه وأهله وماله، مَمْنُوٌّ بالأحداث في أمر دُنْياه. ويُروى كَمَثل خَامَة الزَّرع. وستجيء في بابها.
«هـ» ومنه الحديث «نَوم المُؤْمن سُبات، وسمعُه خُفَات» أي ضَعِيفٌ لا حِسَّ له.
* - ومنه حديث معاوية وعمرو بن مسعود «سَمْعُه خُفَات، وفَهْمُه تَارَاتٌ» .
* - ومنه حديث عائشة رضي اللّه عنها قالت «رُبَّما خَفَت النبي صلى اللّه عليه وسلم بقراءته، ورُبَّما جَهَر» .
* - وحديثها الآخر «أُنْزلَت » وَلاَتَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهاَ « في الدُّعاء» وقيل في القِراءة. والخَفْتُ ضِدّ الجَهْر.
* - وفي حديثها الآخر «نَظَرَت إلى رجُل كَادَ يَموت تَخافُتاً، فقالت ما لهذا؟ فقيل إنه من القُرَّاء» التَّخَافُت:تَكَلُّف الخُفُوت، وهو الضَّعف والسُّكونُ وإظْهارُه من غير صحَّة.
* - ومنه حديث صلاة الجنازة «كان يقرأ في الركعة الأولى بفاتحة الكتاب مُخَافَتَةً» هو مُفَاعَلة منه.


خفج

* في حديث عبد اللّه بن عَمْرو «فإذا هو يَرى التُّيُوسَ تَنِبُّ على الغنم خَافِجَةً» الخَفَجُ: السِّفَادُ. وقد يُسْتعمل في النَّاس. ويَحْتمل أن يكون بتقديم الجيم على الخَاء، وهو أيضاً ضرْب من المُباضَعَة.


خفر

«هـ» فيه «من صلى الغَدَاة فإنه في ذِمَّة اللّه فلا تُخْفِرُنَّ اللّه في ذِمَّتِه» خَفَرْت الرجُل: أجَرْته وحَفِظْته. وخَفَرْته إذا كُنت اه خَفِيراً، أي حَامِياً وكفِيلاً. وتَخَفَّرت به إذا اسْتَجَرت به. والخُفَارة - بالكسر والضم -: الذّمام. وأخْفَرْت الرجل، إذا نَقَضْتَ عهده وذِمامه. والهمزة فيه لِلإزَالة: أي أزلت خِفَارته، كأشْكَيته إذا أزلْتَ شِكَايَته، وهو المراد في الحديث.
* - ومنه حديث أبي بكر «من ظلم أحَداً من المسلمين فَقَد أخْفَر اللّه» وفي رواية «ذمَّة اللّه» .
«هـ» وحديثه الآخر «من صلى الصبح فهو في خُفْرة اللّه» أي في ذمته.
(س) وفي بعض الحديث «الدُّموع خُفَرُ العُيون» الخُفَرُ: جمع خُفْرة، وهي الذّمّة: أي أنّ الدُّموع التي تّجْري خوفا من اللّه تُجير العُيون من النار، لقوله عليه الصلاة والسلام «عَيْنان لا تَمَسُّهُما النَّارُ: عينٌ بكَت من خَشْية اللّه تعالى» .
(س) وفي حديث لقمان بن عاد «حَيِيٌّ خَفِرٌ» أي كثير الحَياءِ. والخَفَر بالفتح: الحياء.
(س) ومنه حديث أم سلمة لعائشة «غَضُّ الأطْراف وخَفَر الإعْراض» أي الحياء من كل ما يُكْره لهنّ أن ينظرْنَ إليه، فأضافت الخَفَر إلى الإِعْرَاض: أي الذي تَسْتَعمله لأجل الإعْرَاض. ويروى الأعراض بالفتح: جمع العِرْض: أي إنهنّ يسْتَحْيِين ويَتَستَّرن لأجل أعْرَاضِهِن وصَوْنها.


خفش

(س) في حديث عائشة «كأنهم مِعْزًى مَطِيرَة في خَفْشٍ» قال الخطَّابي: إنَّما هو الخَفَش، مَصْدَر خَفِشَت عَينُه خَفشاً إذا قَلَّ بَصرُها، وهو فسادٌ في العين يَضْعفُ منه نورُها، وتَغْمَصُ دائما من غير وَجَع: تَعْني أنهم في عَمًى وحَيْرَة، أو في ظُلْمة ليل. وَضَرَبَت المِعْزَى مَثَلاً لأنها من أضْعف الغَنَم في المطر والبرْد.
* - ومنه كتاب عبد الملك إلى الحجاج «قاتلك اللّه أخَيْفِش العَينَين» هو تصغير الأخْفَش. وقد تكرر في الحديث.


خفض

* في أسماء اللّه تعالى « الخَافِض» هو الذي يَخْفِضُ الجبَّارِين والفَرَاعِنة: أي يَضَعُهُم ويُهِينُهم، ويَخْفِض كلَّ شيء يريد خَفْضَه. والخَفْضُ ضِدُّ الرَّفع.
* - ومنه الحديث «إن اللّه يَخْفِض القِسط ويَرْفُعه» القِسْط: العَدْل يُنْزِله إلى الأرض مرَّة ويرفعه أخْرَى.
* - ومنه حديث الدَّجّال «فرفّع فيه وخَفّض» أي عظَّم فِتْنَته ورفَعَ قدْرَها، ثم وهَّن أمْرَه وقدْرَه وَهَوَّنَه. وقيل: أراد أنه رفَع صوتَه وخَفَضه في اقْتِصاص أمْره.
* - ومنه حديث وفْدِ تَمِيم «فلما دَخَلوا المَدينة بهَشَ إليهم النِّسَاء والصّبْيانُ يَبْكُون في وجوههم فأخْفَضَهم ذلك» أي وَضَع منهم. قال أبو موسى: أظُنُّ الصَّواب بالحاء المهملة والظاء المعجمة: أي أغْضبهم.
* - وفي حديث الإفْكِ «ورسول اللّه صلى اللّه عليه وسلم يُخَفِّضُهُمْ» أي يُسكِّنهم ويُهَوِّن عليهم الأمر، مِن الخَفْض: الدَّعة والسُّكون.
(س) ومنه حديث أبي بكر «قال لعائشة في شأن الإفكِ: » خَفِّضي عليكِ" أي هَوِّني الأمْرَ عليكِ ولا تَحْزَني له.
«هـ» وفي حديث أم عطية «إذا خفَضْتِ فأشِمِّي» الخَفْض للنساء كالخِتَان للرِّجال. وقد يقال للخاتن خافِضٌ، وليس بالكثير.


خفف

* فيه «إنّ بين أيْدينا عقَبةً كَؤُوداً لا يجُوزها إلا المخفُّ» يقال أخَفَّ الرجل فهو مُخِفٌّ وخِفٌّ وخَفِيف، إذا خَفَّت حاله ودابَّته، وإذا كان قليل الثَّقَل، يريد به المخفَّ من الذُّنوب وأسباب الدّنيا وعُلَقها.
«هـ» ومنه الحديث الآخر «نجا المخِفُّون» .
«هـ» ومنه حديث علي، لمَّا اسْتَخْلفه النبيّ صلى اللّه عليه وسلم في غَزْوة تَبُوك، قال «يا رسول اللّه يزعُم المُنَافِقُون أنك اسْتَثْقَلْتَنى وتَخَفَّفْتَ منِّي» أي طَلَبْتَ الخفّة بترك اسْتِصْحابي معك.
(س) وفي حديث ابن مسعود «أنه كان خَفيف ذَاتِ اليَدِ» أي فَقِيراً قليل المال والحَظّ من الدنيا. ويُجمع الخفِيفُ على أخْفَافٍ.
(س) ومنه الحديث «خَرج شُبَّان أصحابه وأَخْفَافُهم حُسَّرا» وهُم الذين لا مَتَاع معهم ولا سِلاح. ويروى خِفَافهم وأخِفَّاؤُهم، وهما جمعُ خَفيف أيضاً.
* - وفي حديث خُطْبَته في مَرَضه «أيّها الناس إنه قدْ دنا منّى خُفُوف من بين أظهرُكم» أي حَركةٌ وقُرب ارْتحاَل. يُريد الإنذار بموته صلى اللّه عليه وسلم.
(س) ومنه حديث ابن عُمَر «قد كان مني خُفوفٌ» أي عجلة وسُرعةُ سَيْر.
(س) ومنه الحديث «لما ذُكِر له قَتْل أبي جَهْلٍ استَخَفَّه الفَرَح» أي تَحرّك لذلك وخَفَّ. وأصله السُّرعة.
«هـ» ومنه قول عبد الملك لبَعْض جلسائه «لا تَغْتَابَنَّ عِندي الرَّعيّةَ فإنه لا يُخِفُّني» أي لا يَحمِلني على الخفَّة فأغْضَبَ لذلك.
* - وفيه «كان إذا بَعَث الخُرَّاصَ قال خَفِّفُوا الخَرْصَ، فإن في المال العَرِيَّةَ والوصية» أي لا تَسْتَقْصُوا عليهم فيه، فإنهم يُطْعِمُون منها ويُوصُون.
«هـ» وفي حديث عطاء «خَفّفوا على الأرض» وفي رواية «خِفُّوا» أي لا تُرْسِلوا أَنْفُسَكُم في السُّجود إرْسَالا ثَقِيلاً فَيُؤَثِّرَ في جِبَاهكم.
«هـ» ومنه حديث مجاهد «إذا سَجَدْتَ فَتَخافَّ» أي ضَعْ جَبْهتك على الأرض وضْعاً خَفيفاً. ويُروى بالجيم، وقد تقدم.
«هـ» وفيه «لا سَبْقَ إلا في خُفّ أو نَصْل أو حَافِر» أراد بالخُفّ الإبلَ، ولابُدَّ من حذف مُضافٍ: أي في ذي خُفّ وذي نَصْل وذي حَافر. والخُفُّ للبعير كالحافر للفَرس.
* - ومنه الحديث الآخر «نَهى عن حَمْيِ الأرَاك إلاَّ ما لم تَنَلْه أخْفَافُ الإبل» أي ما لم تَبْلُغه أفواهُها بمَشْيها إليه. قال الأصمعيُّ: الخُفُّ: الجمل المُسِن، وجمعه أخْفاف: أي ما قرب من المَرْعَى لا يُحْمَى، بل يُتْرَك لمَسَانّ الإبل وما في معناها من الضِّعاف التي لا تَقْوَى على الإمْعان في طلب المَرْعَى.
* - وفي حديث المغيرة «غليظة الخُفّ» اسْتَعار خُفّ البعير لقَدَم الإنسان مجازا.


خفق

«هـ» فيه «أيُّما سَرِيّةٍ غَزَت فأخْفَقت كان لها أجْرُها مَرَّتَين» الإخْفاقُ: أن يَغْزُوَ فلا يَغْنَم شيئاً، وكذلك كلُّ طالب حاجة إذا لم تُقْضَ له. وأصله من الخَفْق: التحرُّكِ: أي صادَفَت الغنيمةَ خافِقةً غير ثابتةٍ مُسْتَقِرة.
«هـ» وفي حديث جابر «يخرج الدّجال في خَفْقة من الدّين وإدْبار من العلم» أي في حالِ ضَعْف من الدّين وقِلَّةِ أهله، من خَفَقَ الليل إذا ذَهَب أَكْثَره، أو خَفَقَ إذا اضْطَرَب، أو خَفَقَ إذا نَعَس. هكذا ذكره الهروي عن جابر. وذكره الخَطّابي عن حُذَيفة بن أسيْدٍ
* - وفي حديث مُنكر ونَكير «إِنَّهُ لَيَسْمَع خَفْقَ نِعالِهم حين يُوَلّون عنه» يعني المَيّت: أي يَسْمع صوتَ نِعالِهم على الأرض إذا مَشَوْا. وقد تكرر في الحديث.
* - ومنه حديث عمر «فَضَرَبَهما بالمِخْفَقَة ضَرَباَتٍ وفَرَّق بينهما» المِخْفَقَةُ: الدِّرَّة.
«هـ» وفي حديث عُبيدة السَّلْماني «سُئل ما يُوجب الغُسْل؟ قال: الخَفْق والخِلاط» الخَفْق: تَغْييبُ القَضِيب في الفَرْج، من خَفَقَ النجمُ وأخْفَق إذا انحَطَّ في المَغْرب. وقيل: هو من الخَفْق: الضَّرب.
«هـ» وفيه «مَنْكِبَا إسرافِيلَ يَحُكَّان الخافِقَيْنِ» هما طَرَفَا السماء والأرض. وقيل المَغْرب والمشرق. وخَوافِق السماء: الجِهاتُ التي تَخْرُج منها الرِّياح الأربع.


خفا

«هـ» فيه «أنه سَأَلّ عن البَرْق فقال: أخَفْوًا أم وَمِيضاً» خَفا البَرْق يَخْفو ويَخْفِي خَفْوًا وخَفْيا إذا بَرَق بَرْقاً ضعيفاً.
«هـ» وفيه «ما لم تَصْطَبِحوا أو تَغْتَبِقُوا، أو تَخْتَفُوا بَقْلاً» أي تُظْهِرُونه. يقال اخْتَفَيْتُ الشيء إذا أظهرتَه (في الدر النثير «عبارة ابن الجوزي في قولك اختفيت الشيء أي استخرجته» . ومثله في اللسان ) ، وأخْفَيتُه إذا ستَرْتَه. ويروى بالجيم والحاء، وقد تقدم.
* - ومنه الحديث «أنه كان يُخْفِي صَوْته بآمين» رواه بعضهم بفتح الياء من خَفَي يَخْفِي إذا أظْهَرَ، كقوله تعالى «إنّ الساعةَ آتِيةٌ إكاد أَخْفِيها» في إحدى القراءتين.
«هـ» وفيه «إن الحَزاءة تَشْتَريها أكايسُ النساء للخافية والإقْلات» الخافية: الجنّ، سُمُّوا بذلك لاسْتِتارهم عن الأبصار.
«هـ» ومنه الحديث «لا تُحْدِثوا في القَرَع فإِنه مُصَلَّى الخافِين» أي الجنّ. والقَرَع بالتحريك: قِطَعٌ من الأرض بين الكَلأ لا نَبات فيها.
(س) وفيه «أنه لَمنَ المُخْتَفي والمُخْتَفِيةَ» المُخْتَفي: النَّبّاش عند أهل الحِجاز، وهو من الاخْتفاء: الاستخراج، أو من الاسْتِتار؛ لأنه يَسْرِقُ في خُفْية.
(س) ومنه الحديث الآخر «من اخْتفى ميّتاً فكأنما قَتَله» .
(س) وحديث علي بن رَباح «السُّنَّة أن تُقْطَع اليَدُ المُسْتَخْفِيةُ ولا تُقْطَع اليَدُ المُسْتَعْلية» يريد بالمُسْتَخْفِيةِ يد السارق والنبّاش، وبالمُسْتَعْلية يدَ الغاصب والناهب ومَن في معناهما.
(س) وفي حديث أبي ذَرٍّ «سَقَطْتُ كأني خِفَاء» الخفاء: الكِساء، وكل شيء غَطَّيت به شيئاً فهو خِفاء.
* - وفيه «إنّ اللّه يُحِبُّ العبد التَّقيَّ الغّنيَّ الخفيَّ» هو المُعْتَزِلُ عن الناس الذي يَخْفَى عليهم مكانه.
* - ومنه حديث الهجرة «أَخْفِ عنَّا» أي استُر الخَبر لِمَنْ سألك عنَّا.
(س) ومنه الحديث «خير الذِّكر الخَفيُّ» أي ما أخْفاه الذاكِر وسَتَره عن الناس .قال الحَرْبي: والذي عندي أنه الشُّهرة وانْتِشارُ خبر الرجُل؛ لأن سعد بن أبي وقَّاص أجاب ابنَه عُمر على ما أرادَه عليه ودَعاه إليه من الظُّهور وطَلَب الخلافةِ بهذا الحديث.
(س) وفيه «إنَّ مدينةَ قَوم لُوطٍ حَمَلها جبريل عليه السلام على خَوَافِي جَناحه» هي الريشُ الصِّغار التي في جَناح الطائر، ضِدُّ القَوادم، واحداتُها خافية.
(س) ومنه حديث أبي سفيان «ومعي خَنْجَرٌ مِثلُ خافية النَّسر» يُريد أنه صغير.


خقق

«هـ» فيه «فَوَقَصَت به ناقتُه في أخاقيقِ جُرْذان فماتَ» الأخاقيق: شُقوق في الأرض كالأخادِيد، واحدُها أُخْفُوق. يقال خَقَّ في الأرض وخَدّ بمعنى. وقيل إنما هي لخَاقِيقُ، واحدها لُخْقُوق، وصحَّحَ الأزهري الأوّل وأثْبتَه.
«هـ» وفي حديث عبد الملك «كتَب إلى الحجَّاج: أما بعدُ فلا تَدَعْ خَقًّا من الأرض ولا لَقًّا إلاَّ زَرَعْتَه» الخَقُّ: الجُحْرُ، واللَّقُّ بالفتح: الصَّدْع.


خلأ

«هـ» في حديث الحديبية «أنه بركَت به راحِلَتُه فقالوا خَلأتِ القَصْواء، فقال ما خَلَأت القَصْواء، وما ذاك لها بخُلُق، ولكن حبَسَها حابِسُ الفِيل» الخِلاء للنُّوق كالإِلْحاح للجمال، والحِران للدّوابّ. يقال: خَلأتِ الناقة، وأَلَحّ الجمل، وحَرَنَ الفَرس.
«هـ» وفي حديث أمّ زرع «كنتُ لك كأبي زَرْع لأم زرع في الأُلْفة والرِّفاءِ، لا في الفُرْقة والخِلاء» الخلاء بالكسر والمد: المباعَدة والمُجانبة.


خلب

«هـ» فيه «أتاه رجل وهو يَخْطُب، فنزل إليه وقعد على كُرسي خُلْبٍ قوائمه من حديد» الخُلْب: اللِّيف، واحدتُه خُلْبة.
* - ومنه الحديث «وأمّا موسى فَجَعْدٌ آدَمُ على جمل أحْمَر مَخْطوم بخُلْبة» وقد يُسَمَّى الحَبل نفسُه خُلْبة.
* - ومنه الحديث «بليفٍ خُلْبه» على البَدَل.
* - وفيه «أنه كان له وساده حَشْوُها خُلْب» .
* - وفي حديث الاستسقاء «اللهم سُقْيا غَيْرَ خُلَّب بَرْقها» أي خالٍ عن المَطر. الخُلَّب: السَّحاب يُومِض بَرْقُه حتى يَرْجى مَطَرُه، ثم يُخْلِف ويُقْلِع ويَنْقَشع، وكأنه من الخِلابة وهي الخِداع بالقول اللطيف.
(س) ومنه حديث ابن عباس «كان أسْرَع من بَرْق الخُلَّب» إنما خَصَّه بالسُّرعة لخفَّتِه بخُلُوّه من المطر.
«هـ» ومنه الحديث «إذا بِعْتَ فقُلْ لا خِلابةَ» أي لاخِداع. وجاء في رواية «فقل لا خيابة» بالياء، وكأنها لُثْغَة من الروى أبْدَل اللام ياء.
* - ومنه الحديث «إنّ بَيْع المُحَفَّلات خِلابةٌ، ولا تحلَّ خِلابةُ مسلم» والمُحَفَّلات: التي جُمِع لبنها في ضَرْعها.
«هـ» ومنه الحديث «هو في الهروي واللسان والتاج مثل. قال في اللسان: "ويروى فأخلب بالكسر. ومعناه على الضم: اخدع. وعلى الكسر: انتش قليلا شيئا يسيرا بعد شيء، كأنه أخذ من مخلب الجارحة" » «إذا لم تْغلِب فاخْلُبْ» أي إذا أعياك الأمر مُغالبةً فاطْلُبْه مخادعة.
* - ومنه الحديث «إنْ كان خَلَبَها» .
«هـ» وفي حديث طَهْفة «ونَسْتَخْلِب الخَبير» أي نَحْصُده ونَقْطَعُه بالمخلَب، وهو المِنْجَل، والخبير: النَّبات.
(س) وفي حديث ابن عباس وقد حاجَّه عمر في قوله تعالى «تَغْرُبُ في عينٍ حَمِئةٍ» فقال عُمر: حامِية، فأنشد ابن عباس لتُبَّع:
فَرأى مَغَار الشَّمسْ عِنْد غُروبِها * في عَيْن ذي خُلُب وثَأطٍ حَرْمَد
الخُلب: الطّين اللّزجُ والحَمْأة.


خلج

«هـ» فيه «أنه صَلَّى صلاة فجهر فيها بالقرَاءة وجَهَر خَلْفَه قارِىء، فقال: لقد ظَنَنْتُ أنّ بَعْضهم خالَجنيها» أي نازعنيها. وأصل الخَلْج: الجذب والنَّزْع.
«هـ» ومنه الحديث «ليَرِدَنّ عَلَيَّ الحَوْضَ أقْوام ثم لَيُخْتَلَجُنَّ دُوني» أي يُجْتَذبُون ويُقْتَطعُون.
«هـ» ومنه الحديث «يختلجونه على باب الجنة» أي يَجْتَذِبُونه.
* - ومنه حديث عمار وأمّ سلمة «فاخْتلجها من جُحْرها» .
* - ومنه حديث علي رضي اللّه عنه في ذكر الحياة «إن اللّه تعالى جَعل الموت خَالِجاً لأشْطَانِها» أي مُسرِعاً في أخْذِ حِبالها.
* - وحديثه الآخر «تَنَكَّب المَخالِجَ عَنْ وَضَح السَّبيل» أي الطُّرق المُتَشَعِّبةَ عن الطَّريق الأعْظم الوَاضِح.
* - وحديث المغيرة «حتى تَرَوْه يَخْلِج في قومه أو يَحْلِج» أي يُسْرع في حَبّهم. يروى بالخاء والحاء. وقد تقدَم.
«هـ» ومنه الحديث «فحنَّتِ الخَشَبة حَنِين النَّاقة الخَلْوج» هي التي اخْتُلج ولدُها: أي انْتزِع منها.
«هـ» ومنه حديث أبي مِجْلَز «إذا كان الرجُل مُخْتَلِجاً فسَرَّك أن لا تكْذِب فانْسُبْه إلى أمِّه» : يقال رجل مختَلِج إذا نُوزع في نَسَبه، كأنه جُذب منهم وانْتُزِع. وقوله فانْسُبْه إلى أمِّه يُريد إلى رَهْطها وعشِيرتها، لاَ إليها نَفْسها.
* - وفي حديث عَدي قال له عليه الصلاة والسلام «لا يَخْتَلِجنّ في صدرك طَعَام» أي لا يَتَحرّك فيه شيء من الرِّيبة والشّك. ويُروى بالحاء، وقد تقدّم. وأصْل الاخْتلاج: الحرَكة والاضْطراب.
* - وفي حديث عائشة، وسُئِلَت عن اَحْم الصَّيد للمحْرم فقالت: «إن تَخَلَّج في نفسي شيء فدَعْه» .
(س) ومنه الحديث «ما اخْتَلج عرْق إلاّ ويُكَفّر اللّه به» .
(س) وفي حديث عبد الرحمن بن أبي بكر «إنّ الْحَكَم بن أبي العاص بن أمَيَّة أباَ مروان كان يَجْلس خلف النبي صلى اللّه عليه وسلم، فإذا تكلَّم اخْتَلَج بوَجْه، فرآه فقال له: كُنْ كذلك، فلم يزل يختلج حتى مات» أي كان يُحَرّك شفَتَيه وذَقَنَه اسْتهزاءً وحِكايةً لفعْل النبي صلى اللّه عليه وسلم، فَبقِيَ يَرْتَعِد ويَضْطَرِب إلى أن مات.
وفي رواية «فضُرِب به شَهْرَين، ثم أفاق خَلِيجاً» أي صُرِع ثم أفاق مُخْتَلِجاً قد أُخذ لَحْمُه وقُوّتُه. وقيل مُرْتَعِشاً.
«هـ» وفي حديث شُرَيح «إنّ نِسْوة شَهدْن عنده على صَبيٍّ وقَع حيًّا يَتَخَلَّجُ» أي يَتَحَرّك.
«هـ» وحديث الحسن «أنه رأى رجلا يمشي مِشْيَةً أنْكَرَها، فقال: تَخَلَّجَ في مشْيَته خَلَجانَ المجْنُون» الخلجَان بالتَّحريك: مصدر، كالنَّزَوان.
(س) وفي بعض الحديث «إنّ فلانا ساق خَلِيجاً» الخلِيج: نَهْر يُقْتَطَع من النَّهر الأعْظَم إلى موضع يُنْتَفَعُ به فيه.


خلد

* في حديث عليّ يَذُمّ الدُّنيا «مَن دَانَ لهَا وأخْلَد إليها» أي رَكَن إليها ولَزمها. ومنه قوله تعالى «ولكنَّه أخْلَد إلى الأرض واتَّبَع هَواه» .


خلس

(س) فيه «أنه نَهى عن الخليسة» وهي ما يُسْتَخْلَص من السَّبُع فيموت قبل أن يُذكَّى، منْ خَلَسْت الشيء واخْتَلَسْتُه إذا سَلَبْتُه، وهي فَعيلة بمعنى مفعولة.
* - ومنه الحديث «ليس في النُّهْبة ولا في الخليسة قَطْعٌ» وفي رواية «ولا في الخُلْسَة» أي مايؤخذ سَلْبا ومُكابَرة.
* - ومنه حديث عليّ «بادِرُوا بالأعمال مَرَضاً حابِساً أو مَوْتاً خَالِساً» أي يَخْتَلِسُكم على غَفْلة.
«هـ» وفيه «سرْ حَتَّى تأتي فَتَياتٍ قُعْساً ورجالا طُلْساً، ونِسَاءً خُلْساً» الخُلْسُ: السُّمْر، ومنه «صَبيٌّ خِلاَسِيٌّ» ، إذا كان بين أبْيَض وأسْوَد (كذا في الأصل و ا، ولو قال: «...إذا كان بين أبوين أبيض وأسود» - كما عبر القاموس - لكان أبين. وعبارة اللسان: الخلاسي: الولد بين أبيض وسوداء، أو بين أسود وبيضاء" ) يقال خَلَسَتْ لِحْيَتُه إذا شَمِطَتْ.


خلص

* فيه «قل هو اللّه أحد هي سورة الإخلاص» سُمِّيت به لأنها خاصة في صِفة اللّه تعالى خاصَّة، أو لأنّ الَّلافظ بها قد أخْلَص التَّوحيد للّه تعالى.
* - وفيه «أنه ذَكر يوم الخَلاَص، قالوا يا رسول اللّه ما يَوْمُ الخَلاَص؟ قال يَوْم يَخْرُج إلى الدَّجَّال من المدينة كل مُنافق ومُنافقة، فيتمَيَّز المؤمنون منهم ويَخْلُص بَعْضُهم من بعض» .
* - وفي حديث الاستسقاء «فَلْيَخْلُصْ هو ووَلَدُهُ ليتَميَّز من الناس» .
* - ومنه قوله تعالى: «فلمَّا اسْتَيْأسُوا منه خَلَصُوا نَجِيًّا» أي تَمَيَّزوا عن الناس مُتَنَاجِين.
* - وفي حديث الإسراء «فلما خَلَصْتُ بِمُسْتَوًى» أي وصَلْت وبَلَغْتُ. يقال خَلَص فُلان إلى فُلان: أي وصل إليه. وخَلَص أيضاً إذا سَلِم ونَجَا (في الأصل: «ونجا منه» . وقد أسقطنا «منه» حيث لم ترد في ا واللسان والدر النثير) .
* - ومنه حديث هِرَقْل «إني أخْلُص إليه» وقد تكرر في الحديث بالْمَعْنَيَين.
* - وفي حديث علي رضي اللّه عنه «أنه قضَى في حُكُومة بالخَلاَص» . أي الررُّجُوع بالثَّمن على البائع إذا كانت العَيْن مُسْتَحَقَّة وقد قَبَض ثمَنها: أي قَضَى بمَا يُتَخَلَّص به من الخُصومة.
(س) ومنه حديث شُرَيْح «أنه قَضى في قَوْس كسرَهَا رجُل بالخَلاَص» .
* - وفي حديث سَلْمان «أنه كاتَب أهْلَه على كذا وكذا، وعلى أربعين أُوقيَّةَ خِلاَص» . الخِلاَص بالكَسْر: ما أخْلَصَتْه النَّار من الذَّهَب وغَيْره، وكذلك الخُلاصة بالضَّم.
«هـ» وفيه «لا تَقُوم الساعة حتى تَضْطَرب ألَيَاتُ نساء دَوْس على ذِي الخَلَصة» هو بَيْتٌ كان فيه صَنَم لَدوْس وخَثْعم وبَجيلَة وغَيْرهم. وقيل ذُو الخَلَصة: الكعْبة اليمانِيَّة التي كانت باليَمين، فأنْفذَ إليها رسول اللّه صلى اللّه عليه وسلم جَرِيرَ بن عبد اللّه فخرّبها. وقيل ذُو الخَلَصة: اسْم الصَّنم نَفْسِه، وفيه نَظَر لأن ذُو لا يُضاف إلاَّ إلى أسماء الأجناس، والمعنى أنهم يَرْتدُّون ويَعُودُون إلى جاهليَّتهم في عِبادة الأوثان، فيسعى نِساء بَني دَوْس طائفاتٍ حَوْل ذي الخَلصة، فَترْتج أعْجازُهُنّ. وقد تكرّر ذكرها في الحديث.


خلط

«هـ» في حديث الزكاة «لا خِلاَط ولا وِرَاط» الخلاَط مَصْدَر خَالَطه يُخَالطُه مُخَالَطة وخِلاَطًا. والمراد به أن يَخْلط الرجل إبله بإبل غيره، أو بَقَره أو غَنَمة ليمْنَع حَقَّ اللّه منها ويَبْخَسَ المُصَدِّقَ فيما يَجب له، وهو معنى قوله في الحديث الآخر «لا يُجْمَع بين مُتَفَرّق ولا يُفَرّق بين مُجْتَمع خَشْيَة الصّدقة» أمّا الجمع بين المُتَفَرِّق فهو الخلاَط. وذلك أن يكون ثلاثة نفر مثلا، ويكون لكُلّ واحد أربعون شَاةً، وقد وجَب على كل واحدٍ منهم شاة، فإذا أظَلَّهُم المُصَدّق جمعوها لئلا يكُون عليهم فيها إلاَّ شَاة واحدة. وأما تفريق المُجْتَمع فأن يكون اثْنان شريكان، ولكل واحد منهما مائة شاة وشَاةٌ، فيكون عليهما في مَالَيْهما ثلاثُ شيَاه، فإذا أظَلَّهُما المُصَدّق فَرَّقَا غَنَمهما، فلم يكن على كل واحد منهما إلا شَاةٌ واحدة. قال الشافعي: الخطَاب في هذا للمصدّق ولربّ المال. قال: والخَشْيَة خَشْيَتان: خَشْيَة السَّاعي أن تَقِلَّ الصَّدقة، وخَشْية رب المال أن يَقِلَّ مالُه، فأمَر كل واحد منهما أن لا يُحْدِث في المال شيئاً من الجمع والتَّفريق. هذا على مذهب الشافعي، إذ الخُلْطة مُؤَثِّر عنده. وأمَّا أبو حنيفة فلا أثَر لها عنده، ويكون معنى الحديث نَفْي الخِلاط لِنفْي الأثر، كأنه يقول: لا أثر للخُلطة في تَقليل الزكاة وتكثيرها.
«هـ» ومنه حديث الزكاة أيضا «وما كان من خَلِيطَين فإنهما يتراجعان بينهما بالسَّويَّة» الخليطُ: المُخالط ويريد به الشريك الذي يَخْلِط ماله بمال شريكه. والتراجُعُ بينهما هو أن يكون لأحدِهما مَثلا أربعون بقَرة وللآخر ثلاثون بقرة، وما لهما مُخْتلِط، فيأخذ الساعي عن الأربعين مُسِنَّة، وعن الثلاثين تَبِيعاً، فيَرجِع باذِلُ المُسِنَّة بثلاثة أسْباعِها على شريكه، وباذِل التَّبيع بأربعة أسْباعه على شريكه، لأنّ كلَّ واحد من السِّنَّين واجبٌ على الشُّيوع، كأنّ المال مِلْكُ واحد. وفي قوله بالسَّوِيَّة دليلٌ على أنّ الساعي إذا ظَلم أحَدهما فأخذ منه زيادةً على فَرْضه فإنه لا يرجِع بها على شَرِيكه، وإنما يَغْرَم له قيمةَ ما يَخُصُّه من الواجب دُون الزيادة. وفي التراجع دليلٌ على أن الخُلْطة تصحُّ مع تمييز أعْيان الأموال عند مَن يقول به.
«هـ» وفي حديث النَّبِيذ «أنه نَهَى عن الخَلِيطَين أن يُنْبَذا» يريد مايُنْبَذ من البُسر والتَّمر معاً، أو من العِنَب والزَّبيب، أو من الزَّبيب والتمر ونحو ذلك مما يُنْبَذ مُخْتلِطا. وإنما نَهى عنه لأنّ الأنْواع إذا اختَلَفت في الانْتبَاذِ كانت أسْرَع للشدة والتَّخْمِير.
والنَّبيذُ المعمولُ من خَلِيطَين، ذَهَبَ قوم إلى تَحْريمه وإن لم يُسْكِر أخْذاً بظاهر الحديث، وبه قال مالك وأحمد. وعامَّة المُحَدِّثين قالوا: من شَرِبه قبل حُدوث الشَّدة فيه فهو آثِمٌ من جهةٍ واحدةٍ، ومَن شَرِبه بعد حُدوثها فهو آثِمٌ من جِهَتَين: شُرْبِ الخَلِيطَين وشُرْبِ المُسْكِر. وغيرهم رخَّص فيه وعَلَّلوا التحريم بالإسكار.
(س) وفيه «ما خالَطَت الصَّدقة مالاً إلا هَلَكته» قال الشافعي: يعني أن خِيانة الصَّدقة تُتْلف المال المَخْلوط بها. وقيل هو تَحْذِير للعُمال عن الخيانة في شيء منها. وقيل هو حَثٌ على تعجيل أداء الزكاة قبل أن تَخْتَلِط بماله.
* - وفي حديث الشُّفْعة «الشَّرِيك أولى من الخَلِيط، والخَليطُ أولى من الجارِ» الشَّرِيكُ: المُشارِكُ في الشُّيوع، والخليطُ: المُشارك في حُقوق المِلْكِ كالشِّرْب والطَّريق ونحو ذلك.
(س) وفي حديث الوَسْوَسة «رَجَع الشيطان يَلْتمِسُ الخِلاط» أي يُخالِطُ قَلْب المُصَلي بالوَسْوَسة.
(س) ومنه حديث عبيدة «وسئل ما يُوجب الغُسل؟ قال: الخَفْق والخْلاط» أي الجماعُ، من المُخالطة.
(س) ومنه خطبة الحجاج «ليس أوان يَكْثُر الخلاط» يعني السِّفادَ.
* - وفي حديث معاوية «أنّ رجلين تَقَدّما إليه فادَّعآ أحدُهما على صاحبه مالاً، وكان المُدَّعي حُوَّلاً قُلَّبا مِخْلَطا مِزْيَلاً» المخلَط بالكسر الذي يَخلِط الأشياء فيُلْبِسُها على السامعين والناظرين.
* - وفي حديث سعد «وإن كان أحدُنا لَيَضَع كما تَضَع الشاة، ما لَه خِلْطٌ» أي لا يَخْتَلِط نَجْوُهُم بعضُه ببعض لجفافه ويُبْسِه، فإنهم كانوا يأكلون خُبْز الشعير وورق الشجر لفَقْرِهم وحاجتِهم.
* - ومنه حديث أبي سعيد «كنا نُرْزَقُ تمْر الجَمْع على عهد رسول اللّه صلى اللّه عليه وسلم» وهو الخِلْط من التمر: أي المُختلِط من أنواع شِتَّى.
* - وفي حديث شُرَيح «جاءه رجل فقال: إني طَلَّقت امرأتي ثلاثا وهي حائضٌ، فقال: أمّا أنا فلا أخْلِطُ حلالا بحرام» أي لا أحْتَسِب بالحيْضة التي وَقَعَ فيها الطلاقُ من العِدّة، لأنها كانت له حلالا في بعض أيام الحْيضة وحراما في بعضِها.
(س) وفي حديث الحسن يصف الأبْرَارَ «وظنّ الناسُ أن قد خُولِطُوا وما خُولِطُوا، ولكن خالَط قلبَهم هَمٌّ عظيمٌ» يقال خُولِطَ فُلان في عَقْله مخالَطة إذا اخْتَلَّ عَقْله.


خلع

(س) فيه «من خَلَع يَداً من طاعةٍ لَقى اللّه تعالى لا حُجَّةَ له» أي خَرَج من طاعة سُلْطانه، وعدا عليه بالشر، وهو من خَلَعْتُ الثَّوب إذا ألقيتَه عنك. شَبَّه الطاعة واشْتِمالها على الإنسان به، وخّصَّ اليد لأنّ المُعاهدة والمُعاقدة بها.
* - ومنه الحديث «وقد كانت هُذَيل خَلَعُوا خَلِيعاً لهم في الجاهلية» كانت العرب يتعاهدُون ويتعاقدون على النُّصرة والإعانة، وأن يُؤْخَذَ كلّ منهم بالآخر، فإذا أرادوا أن يَتَبَرَّأوا من إنسان قد حالَفُوه وأظْهَرُوا ذلك إلى الناس، وسَمَّوا ذلك الفعل خَلْعا، والمُتَبَرّأ منه خَلِيعا: أي مَخْلوعا، فلا يُؤْخَذون بجنَايَته ولا يؤخذ بجنايتهِم، فكأنهم قد خَلعوا اليمين التي كانوا قد لَبِسوها معه، وسَمَّوْه خَلْعا وخَليعا مَجازا واتِّساعا، وبه يُسَمى الإمام والأميرُ إذا عُزِل خَلِيعاً، كأنه قد لَبِس الخلافة والإمارة ثم خَلَعها.
«هـ» ومنه حديث عثمان «قال له اللّه سَيُقَمِّصُك قميصاً وإنك تُلاصُ على خلعه» أراد الخلافةَ وتَرْكَها والخروج منها.
* - ومنه حديث كعب «إنّ من تَوْبتي أن أنْخَلِعَ من مالي صَدَقَةً» أي أخْرُجَ منه جميعه وأتَصَدَّقَ به وأعْرَى منه كما يَعْرَى الإنسانُ إذا خلع ثوبَهُ.
«هـ» وفي حديث عثمان «كان إذا أُتيَ بالرجُل الذي قد تخَلّع في الشَّراب المُسْكر جَلَده ثمانين» هو الذي انْهَمَك في الشُّرب ولازمه، كأنه خَلَع رَسَنَه وأعْطى نفْسَه هواها، وهو تَفَعَّل، من الخلْع.
* - وفي حديث ابن الصَّبْغاء «فكان رجل منهم خَلِيعٌ» أي مُسْتَهْتَر بالشُّرب واللَّهو، أو من الخَلِيع: الشاطر الخبيث الذي خَلَعَتْه عشيرتُه وَتَبَرَّأوا منه.
«هـ س» وفيه «المُخْتلعاتُ هنّ المُنافقات» يعني اللاتي يَطْلُبْن الخُلْع والطلاق من أزواجهن بغير عُذر. يقال خَلَع امرأته خُلْعا، وخالعها مخالعة، واخْلعت هي منه فهي خالِع. وأصلُه من خَلْع الثَّوْب. والخُلْع أن يُطلِّق زوجته على عِوَض تَبْذُله له، وفائدتُه إبطال الرَّجْعية إلا بعَقْد جديد. وفيه عند الشافعي خلافٌ: هل هو فَسْخ أو طلاق، وقد يُسمَّى الخُلْع طلاقا.
(س) ومنه حديث عمر «إنّ امرأةً نَشَزَت على زوجها، فقال له عمر: اخْلعْها» أي طَلِّقها واتْرُكْها.
* - وفيه «من شَرِّ ما أُعْطيَ الرجل شُحٌّ هالعٌ وجُبْنٌ خالعٌ» أي شديد كأنه يَخْلعُ فؤاده من شدّة خّوْفه، وهو مجاز في الخَلْع. والمراد به ما يَعْرِضُ من نوازِع الأفكار وضَعْفِ القلب عند الخَوف.


خلف

«هـ» فيه «يَحْمل هذا العلم من كلّ خَلَفٍ عُدُو لُه، يَنْفُون عنه تَحْرِيف الغالين وانْتِحالَ المُبْطِلِين، وتأوُّل الجاهلين» الخَلَف بالتحريك والسكون: كل من يجيء بعد من مضى، إلا أنه بالتحريك في الخَير، وبالتسكين في الشَّرّ. يقال خلَفُ صِدْقٍ، وخَلْفُ سُوءٍ. ومعناهما جميعا القَرْن من الناس. والمراد في هذا الحديث المَفْتوح.
«هـ» ومنه السكون الحديث «سيكونُ بعد ستين سنة خَلْفٌ أضاعُوا الصلاة»
* - وحديث ابن مسعود «ثم إنها تَخْلُفُ من بعدهم (في ا والأصل: من بعده. وأشار مصححه إلى أنها هكذا في جميع نسخ النهاية التي بين يديه. وما أثبتناه نحن من اللسان وتاج العروس ) خُلُوف» هي جمع خَلْفٍ.
* - وفي حديث الدعاء «اللَّهُم أعْط كلَّ منْفق خَلَفاً» أي عِوَضاً. يقال خَلَفَ اللّه لك خّلّفاً بخير، وأخْلف عليك خيرا: أي أبْدَلك بما ذَهَب منك وعَوَّضَك عنه. وقيل إذا ذَهب للرَّجل ما يَخْلُفه مثل المال والولد قيل أخْلف اللّه لك وعَلَيْك، وإذا ذَهَبَ له ما لا يَخْلفه غالبا كالأب والأمّ قيل خَلف اللّه عليك. وقد يقال خَلَفَ اللّه عليك إذا مات لك ميِّت: أي كان اللّه خَلِيفَة عليك. وأخْلَف اللّه عَلَيْك: أي أبْدَلك.
(س) ومنه الحديث «تَكَفَّل اللّه للْغازِي أن يُخْلِف نَفَقَته» .
* - وحديث أبي الدرداء في الدعاء للميت «أخْلُفْه في عَقِبه» أي كُن لهم بَعْده.
* - وحديث أمّ سَلمة «اللهم اخْلُفْ لي خَيْراً منه» .
«هـ» ومنه الحديث «فلينْفُضْ فِرَاشه فإنه لا يدري ما خَلَفَه عليه» «أي» «زيادة من ا والدر النثير » لعلَّ هَامَّةً دَبَّت فصارت فيه بعده، وخِلاَف الشيء: بَعْدَه.
* - ومنه الحديث «فدخل ابنُ الزُّبير خلافَه» .
* - وفي حديث الدَّجَّال «قد خَلَفهم في ذُرّياتِهم» .
* - وحديث أبي اليَسَر «أخَلَفتَ غازياً في سبيل اللّه في أهله بمثل هذا؟ » يقال خَلَفتُ الرَّجل في أهله إذا أقمتَ بعده فيهم وقمتَ عنه بما كان يفعله، والهمزة فيه للاستفهام.
* - وحديث ماعِز «كلما نَفَرْنا في سبيل اللّه خلَفَ أحدُهم له نَبِيبٌ كنبيب التَّيسِ» .
* - وحديث الأعشى الحِرْمَازِي:
* - فخلَفَتْني بنِزاعٍ وحَرَبْ *
أي بَقِيَتْ بَعْدِي، ولو رُوي بالتَّشديد لكان بمعنى تركَتْنِي خَلفها. وَالحَرَبُ: الغَضَب.
«هـ» وفي حديث جَرِير «خَيْرُ المَرْعَى الأراكُ والسَّلّم إذا أخلّف كان لَجِيناً» أي إذا أخرج الخِلْفَة وهو ورَقٌ يخرج بعد الورق الأول في الصَّيف.
* - ومنه حديث خُزَيمة السُّلميّ «حتى آلَ السُّلامَى وأخلَفَ الخُزامَى» أي طَلَعَتْ خِلْفَتْه من أصُوله بالمطر.
(س) وفي حديث سعد «أتَخلَّف عن هجَرتي» يريد خوْفَ الموت بمكة، لأنهَّا دَار تركوها للّه تعالى وهَاجَرُوا إلى المدِينة، فلم يُحِبُّوا أن يكون موتُهم بها، وكان يومئذ مريضاً. والتَّخَلُّف: التَّأخُّر.
* - ومنه حديث سعد «فخلَّفَنا آخر الأربع» أي أخرَنا ولم يُقَدِّمْنا.
* - والحديث الآخر «حتى إنَّ الطَّائر ليمُرُّ بجَنباتهم فما يُخَلِّفُهُمْ» أي ما يَتقدَّم عليهم ويَتْرُكهم وراءه.
(س) وفيه «سَوُّوا صُفُوفكم ولا تَخْتلفوا فَتَخْتلفَ قُلُوبُكم» أي إذا تَقَدَّم بعضُكم على بعضٍ في الصفوف تأَثَّرت قُلُوبكم، ونشأ بينكم الخُلْفُ.
(س) ومنه الحديث الآخر «لَتُسَوُّنَّ صُفُوفكم، أو لَيُخَالِفَنَّ اللّه بين وجّوهكم» يريد أن كُلاًّ منهم يَصْرِفُ وجْهه عن الآخر، ويوقع بينهم التَّباغُض، فإنَّ إقْبال الوَجْه على الوَجْه من أثر المَودَّة والأُلْفَة. وقيل أراد بها تَحْويلَها إلى الأدْبار. وقيل تغيير صُورِها إلى صُور أخْرى.
* - وفيه «إذا وعَدَ أخْلفَ» أي لم يف بوعده ولم يصدُق. والاسم منه الخُلْف بالضم.
(س) وفي حديث الصوم «خِلْفَةُ فم الصَّائم أطْيبُ عِندَ اللّه من ريح المسْكِ» الخِلْفَة بالكسر: تَغَيُّر ريح الفَمِ. وأصلها في النَّبَات أن يَنْبُت الشيء بَعْدَ الشيء؛ لأنها رائحةٌ حَدَثت بعد الرائحة الأولى. يقال خَلَف فمُه يَخْلُف خِلْفةً وخُلُوفا.
«هـ» ومنه الحديث «لَخُلوف فَمِ الصَّائم أطيبُ عِند اللّه من ريح المِسك» .
«هـ» ومنه حديث علي، وسُئل عن قُبْلة الصائم فقال: «وما أرَبُك إلى خُلُوفِ فيها؟ » .
«هـ» وفيه «إن اليهود قالت: لقد عَلِمْنَا أن محمدا لم يترك أهلَه خُلُوفاً» أي لم يَتْرُكْهنّ سُدًى لا راعِيَ لهنّ ولا حامِيَ. يقال حَيًّ خُلُوف: إذا غاب الرجال وأقام النساءُ. ويُطْلَقُ على المُقِيمين والظاعِنين.
* - ومنه حديث المرأة والمَزادَتَين «ونَفَرُنا خُلُوف» أي رِجالُنا غُيَّبً.
* - وحديث الخُدْرِي «فأتينا القومَ خُلُوفاً» .
(س) وفي حديث الديه «كذا وكذا خَلِفَة» الخَلِفَة - بفتح الخاء وكسر اللام -: الحامل من النُّوق، وتُجْمع على خَلِفات وخَلائف. وقد خَلِفَت إذا حَملتْ، وأخْلَفت إذا حالَن. وقد تكرر ذكرها في الحديث مُفْرَدة ومجموعة.
* - ومنه الحديث «ثلاث آيات يَقْرؤهُنّ أحدُكم خيرٌ له من ثلاث خَلِفات سِمان عِظام» .
* - ومنه حديث هَدْم الكعبة «لمَّا هَدَمُوها ظَهَر فيها مثْلُ خَلائف الإبِل» أراد بها صُخوراً عِظاما في أساسِها بقَدْر النُّوق الحَوامِلِ.(س) وفيه «دَعْ داعِيَ اللَّبَن، قال فتَركْتُ أخلافَها قائمة» الأخْلاف: جَمع خِلْف بالكسر، وهو الضَّرْع لكلّ ذاتِ خُفٍّ وظِلْف. وقيل هو مَقْبِض يدِ الحالِب من الضَّرْع. وقد تكرر في الحديث.
«هـ» وفي حديث عائشة وبِناء الكعبة «قال لها: لولا حِدْثانُ قَوْمِك بالكُفر لبَنَيْتُها على أساس إبراهيم، وجَعلْت لها خَلْفين، فإِنَّ قريْشا اسْتَقْصَرت من بنائها» الخَلْف: الظَّهر، كأنه أراد أن يَجعل لها بابَيْن، والجهة التي تُقابِل الباب من البَيْت ظَهْرهُ، فإذا كان لها بابانِ فقد صار لها ظَهْرانِ. ويروى بكسر الخاء: أي زِيادَتَين كالثَّدْيَين، والأوّل الوجهُ.
* - وفي حديث الصلاة «ثُم أُخالِف إلى رجال فأُحَرِّق عليهم بُيوتَهم» أي آتِيهم من خِلْفِهم، أو أخالف ما أظْهَرْت من إقامة الصلاة وأرْجِع إليهم فآخُذهم على غَفْلة، أو يكون بمعنى أتَخلَّف عن الصلاة بِمُعَاقَبَتِهم.
* - ومنه حديث السَّقِيفة «وخالّف عنَّا علّيّ والزُّبير» أي تَخَلَّفا.
«هـ» وفي حديث عبد الرحمن ابن عوف «إنَّ رجلا أخْلَف السَّيْف يوم بَدْر» يقال أخْلَف يَدَه: إذا أراد سَيْفه فأخْلَف يَدَه إلى الكِنانة. ويقال: خَلَف له بالسيف: إذا جاءه من ورائه فَضَربَه.
«هـ» ومنه الحديث «جِئتُ في الهاجرة فوجَدْت عُمر يُصَلِّي، فقُمْت عن يساره فأخْلفَنِي فَجعلَني عن يمينه» أي أدارَني من خَلْفه.
* - ومنه الحديث «فأخلّف بيَدِه وأخَذ يَدْفَع الفَضْلَ» .
«هـ» وفي حديث أبي بكر «جاءه أعْرابي فقال له: أنت خلِيفة رسول اللّه صلى اللّه عليه وسلم؟ فقال لا. قال فما أنتَ؟ قال: أنا الخالِفةُ بعده» «أراد القاعد بعده. قاله الهروي نسبة إلى ثعلب. ثم قال: والخالفة: الذي يستخلفه الرئيس على أهله وماله ثقة به» الخَلِيفة مَن يقوم مَقام الذاهب ويَسُدّ مَسَدّه، والهاء فيه للمبالَغة، وجَمْعه الخُلَفاء على معنى التَّذكير لا على اللفظ، مِثْل ظَرِيف وظُرَفاء. ويُجْمَع على اللفظ خَلائف، كظَرِيفة وظَرائِفَ. فأما الخالفة فهو الذي لا غَنَاء عنده ولا خيرَ فيه. وكذلك الخالِف. وقيل هو الكثير الْخِلاَف، وهو بَيِّن الخَلافة بالفتح. وإنما قال ذلك تَواضُعاً وهَضْماً من نفسه حين قال له أنت خليفة رسول اللّه.
«هـ» ومنه الحديث «لمَّا أسْلم سعيد بن زيد قال له بعض أهلِه: إني لأحْسَبُك خالِفة بَني عَدِيّ» أي الكثير الخلاف لهم. وقال الزمخشري: «إنّ الخَطَّاب أبا عُمَر قاله لزّيْد بن عَمْرو أبِي سعيد بن زيد لمَّا خالَف دِينَ قَوْمه. ويجوز أن يُريدَ به الذي لا خَيْرَ عنده» .
* - ومنه الحديث «أيُّما مُسْلمٍ خَلَف غازيا في خالِفتِه» أي فِيمن أقام بَعْده من أهله وتَخلَّف عنه.
«هـ» وفي حديث عمر «لو أطَقْتُ الأذان مع الخِلِّيَفى لأذَّنْتُ» الخِلِّيَفى بالكسر والتشديد والقصر: الخِلافة، وهو وأمثاله من الأبْنِية، كالرِّمِّيَّا والدِّلِّيلا، مصدَرٌ يَدُل على معنى الكَثْرة. يُريدُ به كثرة اجتهاده في ضَبْط أمور الخِلافة وتَصْريف أعِنَّتِها.
* - وفيه ذِكْر «خَليفة» بفتح الخاء وكسر اللام: جَبَل بمكة يُشْرِف على أجْياد.
«هـ» وفي حديث معاذ «من تَحوّل من مخْلاف إلى مخْلاف فعُشْرُه وصَدَقَتُه إلى مِخْلافِه الأوّل إذا حال عليه الحَوْل» المِخْلاف في اليمن كالرُّسْتاق في العِراق، وجمعه المخَاليفُ، أراد أنه يُؤدِّي صَدَقته إلى عَشِيرَته إلى التي كان يُؤدِّي إليها.
«هـ» ومنه حديث ذي المِشْعار «من مِخْلاف خارِف ويَامٍ» هما قَبيلَتان من اليَمن.


خلق

* في أسماء اللّه تعالى «الخالق» وهو الذي أوْجد الأشياء جميعَها بعد أن لم تكنْ مَوْجُودة. وأصل الخَلْق التَّقْدير، فهو باعتِبار تقدير ما منه وُجُدُها، وباعتبار الإيجاد على وَفْق التقدير خالِق.
* - وفي حديث الخوارج «هم شرّ الخلْق والخَلِيقة» الخَلْق: الناس. والخَليقة: البهائم. وقيل هما بمعنًى واحد، ويُريد بهما جميعَ الخلائق.
* - وفيه «ليس شيء في الميزان أثْقَل من حُسْنِ الخُلُق» الخُلُق - بضم اللام وسُكونها -: الدِّين والطَّبْع والسَّجِيَّة، وحقيقتُه أنه لِصُورة الإنسانِ الباطنة وهي نفْسُه وأوْصافُها ومَعانِيها المُخْتصَّة بها بمنزلة الخَلْق لِصُورته الظاهرة وأوْصافِها ومَعانيها، ولهما أوصاف حَسَنة وقَبيحة، والثَّواب والعِقاب ممَّا يَتَعَلَّقان بأوصاف الصُّورة الباطنة أكثر مما يَتَعَلَّقان بأوصاف الصورة الظاهرة، ولهذا تكرّرت الأحاديث في مَدْح حُسْن الخُلُق في غير موضع.
(س) كقوله «أكثرُ ما يُدْخِلُ الناسَ الجنةَ تَقْوَى اللّه وحُسْنُ الخُلُق» .
(س) وقوله «أكْمَلُ المؤمنين إيماناً أحْسنُهم خُلُقاً» .
س) وقوله «إنّ العَبْد ليُدْرِك بحُسْن خُلُقه درجةَ الصائم القائم» .
* - وقوله «بُعِثْتُ لأُتَمِّمَ مكارم الأخلاق» وأحاديث من هذا النوع كثيرة، وكذلك جاء في ذَمّ سُوء الخُلُق أحاديث كثيرة.
«هـ» وفي حديث عائشة «كان خُلُقُه القرآنَ» أي كان مُتُمسّكاً بآدابه وأوامره ونَواهيه. وما يَشْتَمل عليه من المَكارم والمَحاسن والألْطاف.
«هـ» وفي حديث عمر «من تَخَلَّق للناس بما يَعْلَم اللّه أنه ليس نفسِه شانَه اللّه» أي تكلّفَ أن يُظْهِر من خُلُقِه خِلاف ما يَنْطَوِي عليه، مِثْل تَصَنَّع وتَجَمَّل إذا أظْهَر الصَّنِيع والجميل.
* - وفيه «ليس لهم في الآخرة من خَلاق» الخَلاق بالفتح: الحظُّ والنَّصِيب.
* - ومنه حديث أُبَيّ «وأمّا طَعامٌ لم يُصْنَع إلَّا لك فإنك أكَلْتَه إنما تأكل منه بِخَلاقك» أي بحَظِّك ونَصِيبك من الدِّين. قال له ذلك في طَعام مَن أقْرأه القُرآن، وقد تكرر ذكره في الحديث.
* - وفي حديث أبي طالب «إنْ هذا إلاّ اخْتلاق» أي كَذِبٌ، وهو اْفتِعال من الخَلْق والإبْداع، كأنّ الكاذب يَخلُق قوله. وأصل الخَلْق: التقدير قبْل القَطْع.
* - ومنه حديث أخْتِ أمَيَّة بن أبي الصَّلْت «قالت: فدَخَل عليَّ وأنا أخْلُقُ أدِيماً» أي أُقَدِّرُه لأقْطَعَه.
* - وفي حديث أمّ خالد «قال لها أبْلِي وأخْلقِي» يُرْوَى بالقاف والفاء، فبالقاف من إخلاق الثَّوب تَقْطِيعه، وقد خَلُق الثوبُ وأخْلَقَ. وأما الفاء فَبمعْنى العِوَض والبَدَل، وهو الأشْبَه. وقد تكرر الإخْلاق بالقاف في الحديث.
«هـ» وفي حديث فاطمة بنت قَيْس «وأمَّا مُعاوية فَرَجل أخْلَقُ من المال» أي خِلْوٌ عَارٍ. يقال حَجَرٌ أخْلَقُ: أي أمْلَسُ مُصْمَتٌ لا يُؤثِّر فيه شيء.
«هـ» ومنه حديث عمر «ليس الفَقير الذي لا مالَ له، إنَّما الفَقير الأخْلَقُ الكَسْب» . أرادَ أنّ الفَقْر الأكْبر إنما هو فَقْر الآخرة، وأنّ الدنيَا أهوَن الفَقْرَيْنِ. ومَعْنى وصْفِ الكَسْب بذلك أنَّهُ وافِر مُنْتَظم لا يقَع فيه وَكْسٌ ولا يَتَحَيَّفه نَقْص، وهو مَثَل للرَّجُل الذي لا يُصاب في مالِه ولا يُنْكَبُ، فَيُثَاب على صَبْره، فإذا لم يُصَبْ فيه ولم يُنْكَبْ كانَ فَقِيراً من الثَّواب.
* - ومنه حديث عمر بن عبد العزيز «كُتِب له في امْرأة خَلْقاءَ تَزوّجَها رجُل، فكَتب إليْه: إنْ كانوا علموا بذلك - يَعْني أوْلِيَاءها - فأغْرمْهُم صَدَاقها لِزَوْجهَا» الخَلْقَاء: هي الرَّتْقَاء، من الصَّخْرة المَلْساء المُصْمَتة.
* - وفيه ذكر «الخَلُوق» قد تكرر في غير موضع، وهو طيبٌ معروف مُرَكب يُتَّخذ من الزَّعْفَرَان وغيره من أنْواع الطّيب، وتَغْلب عليه الْحُمرة والصُّفْرة. وقد وَرَدَ تارة بإباحَتِه وتارة بالنَّهْي عنه، والنَّهْيُ أكْثر وأثْبَتُ. وإنَّما نَهَى عنه لأنه من طِيب النِّساء، وكُنَّ أكْثَر اسْتعمالاً له منهم. والظاهر أنّ أحاديث النَّهْي نَاسِخة.
* - وفي حديث ابن مسعود وقَتْلِه أبا جَهْل «وهو كالجَمل المُخَلَّق» أي التَّامّ الخَلْق.
«س هـ» وفي حديث صفة السحاب «واخْلَولَق بعد تَفَرُّق» أي اجْتَمع وتَهيَّأ للمَطر وصاَر خَلِيقاً به . يقال خَلُق بالضَّم، وهو أخْلَق به، وهذا مخلقة لذلك: أي هو أجدَر، وجديرٌ به.
«هـ» ومنه خُطْبة ابن الزبير «إنّ المَوْت قد تَغَشَّاكُم سَحَابُه، وأحْدَق بكم رَبَابُه ،واخْلَوْلَق بَعْد تَفَرُّق» وهذا البنَاء للمبَالغة، وهو افْعَوْعَلَ، كاغْدَوْدَن، واعْشَوْشب.


خلل

* فيه «إنّي أبْرَأُ إلى كُلّ ذي خُلَّةٍ من خُلَّته» الْخلَّة بالضَّم: الصَّدَاقة والمَحَبَّة التي تَخَلَّلَت القَلْب فصارت خِلاَلَه: أي في باطنه. والخَليل: الصَّدِيق، فَعِيل بمعنى مُفاعِل، وقد يكُون بمعنى مَفْعول، وإنَّما قال ذلك لأن خُلَّتَه كانت مَقْصُورَة على حُبّ اللّه تعالى، فليس فيها لِغَيرِه مُتَّسَع ولا شَرِكَة من مَحابِّ الدنيا والآخرة. وهذه حَال شَرِيفَة لا يَنَالها أحدٌ بِكسْب واجْتِهاد، فإنَّ الطِّبَاع غالبَة، وإنَّما يَخُصُّ اللّه بها من يشاء من عِبَاِده مِثْل سَيِّد المرسلين صلوات اللّه وسلامه عليه، ومَن جَعَل الخَلِيل مُشْتَقاًّ من الخَلَّة وهي الحاجة والفَقْر، أراد إنى أبْرَأ من الاعْتِماد والافْتِقار إلى أحَدٍ غَيْر اللّه تعالى. وفي رواية « أبْرَأ إلى كُلّ خِلّ من خَلَّته» بفتح الخاء وبكسرها وهُما بمعْنى الخُلَّة والخَلِيل.
* - ومنه الحديث « لو كُنْتُ مُتَّخِذاً خَلِيلا لاتَّخَذْت أبا بكر» .
* - والحديث الآخر « المرء بخليله، أو قال على دين خَليله، فلْيَنْظرِ امْرؤٌ مَنْ يُخَالِل» وقد تكرر ذكْره في الحديث. وقد تُطْلَق الْخُلَّة على الخَليل، وَيسْتَوي فيه المذكر والمؤنث، لأنه في الأصل مصدر. تقول خليلٌ بَيِّن الخُلَّة والخُلُولة، ومنه قصيدُ كعب بن زهير:
ياَوَيْحَها خُلَّةً لو أنَّها صَدَقَتْ *مَوْعُودَها (الرواية في شرح ديوانه ص 7: «ما وعدت» ) أوْ لَوَانَّ النُّصْح مَقْبُولُ.
* - ومنه حديث حُسْن العَهْد «فَيُهْديها في خُلَّتها» أي أهْل ودِّها وصَدَاقَتِها.
* - ومنه الحديث الآخر « فَيُفَرّقُها في خلائِلها» جَمْع خَلِيلة.
«هـ» وفيه «اللَّهُم سَادَّ الخَلَّة» الخَلَّة بالفَتح: الحاجة والفَقْر: أي جَابِرَها. (س) ومنه حديث الدعاء للميت «اللَّهُم اسْدُد خَلَّته» وأصْلُها من التَّخَلُّل بَيْن الشَّيْئين، وهي الفُرْجة والثُّلْمَة التي تركها بعده، من الخلَل الذي أبقاه في أموره.
«هـ» ومنه حديث عامر بن رَبيعة «فواللّه مَا عَدَا أن فَقَدْنَاهَا اخْتَللْناها» أي احْتَجْنا إليها فَطَلَبْناها .
«هـ» ومنه حديث ابن مسعود «عَلَيْكُم بالعلم فإنّ أحَدَكُم لا يَدْري متى يُخْتَلُّ
إليه» أي يُحتاج إليه.
* - وفيه «أنه أُتِي بَفَصِيل مَخْلول أو مَحْلول» : أي مَهْزُول، وهو الذي جُعل على أنْفِهِ خِلال لِئِلاَّ يرضَع أمّه فتُهْزل. وقيل المخلول: السَّمِين ضِدَّ المَهْزول. والمهْزول إنِّما يقال له خَلُّ وَمُخْتلُّ, والأوّل الوجْه. ومنه يقال لابن المَخاض خَلٌّ لأنه دَقيق الجِسْم.
(س) وفي حديث أبي بكر رضي اللّه عنه «كان له كسَاء فَدكِيُّ فإذَا ركِبَ خَلَّه عليه» أي جَمَع بين طَرَفيْه بخلال من عُود أو حَديد.
* - ومنه : خَلَلْتُه بالرُّمْح إذا طَعَنْتَه به.
* - ومنه حديث بدر وقَتلِ أميَّةَ بن خَلَف «فتَخَلَّلُوه بالسُّيوف من تحْتي» أي قَتَلُوه بها طَعنا حيث لم يقْدِروا أن يَضْربوه بها ضَرْباً.
(س) وفيه «التَّخَلُل من السُّنَّة» هو اسْتعمال الخِلال لإخراج ما بين الأسنان من الطَّعام . والتَّخَلُّل أيضاً والتَّخليل: تفريق شَعَر اللِّحْية وأصابع اليديْن والرِّجلين في الوضوء. وأصله من إدخال الشَّيء في خلال الشيء، وهو وسْطُه.
(س) ومنه الحديث «رَحِم اللَّه المُتَخلّلين من اْمَّتي في الوضوء والطعام» .
«هـ» ومنه الحديث «خَلّلُوا بين الأصَاَبِع لا يُخَلّل اللَّه بينَها بالنَّار» .
* - وفيه «إنَّ اللَّه يُبْغِضُ البليغَ من الرّجال الذي يتخلَّل الكلام بلسَانه كما تتخلّل البَاقِرة الكَلأَ بِلِسَانها» هو الذي يَتَشَدَّق في الكلام ويُفَخّم به لسَانه ويَلُفُّه كما تَلُفُّ البقرة الكلأ بلسانها لفَّا.
«هـ» وفي حديث الدَّجّال «يخرج من خَلَّة بَيْن الشَّام والعِرَاق» أي في طَرِيق بَيْنَهُما. وقيل للطَّريق والسَّبِيل خَلَّة؛ لأنّه خَلَّ ما بَيْن البَلَدين: أي أخَذ مَخِيط «في الأصل: محيط - بضم الميم وكسر الحاء - والمثبت من ا واللسان والهروي. وفي الهروي: يقال: خطت البوم خيطة، أي سرت سيره » ما بَيْنَهُما. ورواه بعضهم بالحاء المهملة، من الحُلُول: أي سَمْتَ ذلك وقُبَالَتَه.
(س) وفي حديث المِقْدام «ما هذا بأوّل ما أخْلَلْتُم بي» أي أوْهَنْتُموني ولم تُعِينُوني. والخَلَل في الأمر والحَرْب كالوَهْنِ والفسَاد.
(س) وفي حديث سِنان بن سَلمة «إنَّا نَلْقِط الخِلاَل» يَعْني البُسْر أوّل إدْرَاكِه، واحِدَتُها خَلالة بالفتح.


خلا

(س) في حديث الرُّؤْيا «ألَيْس كُلُّكم يرَى القمرَ مُخْلِياً به» يُقال خَلَوْت به ومَعه وإليه. وأخْلَيْت به إذا انْفَرَدْت به: أي كُلٌّكم يرَاهُ مُنْفرِداً لنَفْسِه، كقوله: لا تُضَارُّون في رُؤيته.
(س) ومنه حديث أمّ حَبِيبَة «قالت له: لَسْتُ لك بِمُخْلِيَة» أي لم أجِدْك خَالياً من الزَّوْجات غَيْري. وليس مِنْ قَوْلِهم امْرَأة مُخْلِيَة إذا خَلَتْ من الزَّوْج.(س) وفي حديث جابر «تَزَوَّجْتُ امْرأة قَدْ خَلاَ مِنْها» أي كَبِرَت ومَضَى مُعْظم عُمرِها.
* - ومنه الحديث «فلمَّا خَلاَ سِنِّي ونَثَرتُ له ذَا بَطْنِي» تُرِيد أنَّها كَبِرَتْ وأَوْلَدَتْ له.
«هـ» وفي حديث معاوية القُشَيري «قلت يا رسول اللّه: ما آيات الإسلام؟ قال: أنْ تقول أسْلَمْتُ وجْهي إلى اللّه وتَخَلَّيْت» التَّخَلّي: التَّفَرُّغ. يقال تَخَلّى للعبادة، وهو تَفَعّل، من الخُلُوّ والمراد التَّبَرُّؤ من الشّرْك، وعَقْدُ القَلْب على الإيمان.
«هـ» ومنه حديث أنس «أنْتَ خِلْوٌ من مُصِيبَتِي» الخِلْوُ بالكَسْر: الفَارِغ البَالِ من الهمُوم. والخِلْو أيضاً: المنْفَرد.
* - ومنه الحديث «إذا كٌنتَ إمَاماً أو خِلْوًا» .
«هـ» ومنه حديث ابن مسعود «إذا أدْرَكْتَ من الجُمُعَة ركعة، فإذا سَلَّم الإمام فأخْلِ وجْهَك وضُمَّ إليها ركعة» يُقال أخْلِ أَمْرَك، واخْلُ بأمْرِك. أي تَفَرّغْ له وتَفَرّغْ له وتَفَرّد به. وورد في تَفْسِيره اسْتَتِرْ بإنْسَان أو بشيء وصَلِّ ركعة أخْرَى، ويُحْمَل الاسْتِتَار على أنْ لا يَراه الناسُ مُصَلِّيا ما فاتَه فيَعْرِفُوا تَقْصيرَه في الصلاة، أوْ لأنّ النَّاس إذا فَرغُوا من الصَّلاَة انْتَشَرُوا رَاجِعِين فأمرَه أن يَسْتَتِر بشيء لئلا يَمُرُّوا بين يديه.
* - وفي حديث ابن عمر: في قوله تعالى «لِيقْضِ علينا ربُّكَ» قال فحلى عنهم أربعين عاماً، ثم قال: «اخْسَأوا فيها ولا تُكَلّمُونِ» أي تركَهُم وأعْرَض عَنُهم.
* - وحديث ابن عباس «كان أناس يَسْتَحْيُون أنْ يَتَخَلَّوا فيُفْضُوا إلى السماء» يَتَخَلَّوا من الخَلاَء وهو قَضَاء الحاجة، يعني يَسْتَحْيُون أن يَنْكَشفُوا عند قضاء الحاجة تحْتَ السماء.
(س) وفي حديث تحريم مكة «لا يُخْتلَى خَلاها» الخَلا مَقْصُورٌ: النَّبات الرَّطْب الرَّقسق ما دَام رَطْباً، واخْلاؤه: قَطْعه. وأخْلتِ الأرض: كثر خلاها، فإذا يبس فهو حشيش.
(س) ومنه حديث ابن عمر «كان يَخْتَلِي لِفَرسه» أي يَقْطَع لَه الخَلاَ.
* - ومنه حديث عمرو بن مُرّة:
* - إذا اختُلِيَتْ في الحرْبِ هامُ الأكابر*
أي قُطِعتْ رُؤوسُهم.
* - وفي حديث معتمر «سُئل مالك عن عَجِين يًعْجَن بِدُرْدِيٍّ، فقال: إن كان يُسْكر فَلا، فَحدَّث الأصمعيّ به مُعْتَمِراً فقال: أوَ كَان كما قال:
رَأى في كَفِّ صَاحِبه خَلاَةَ * فَتُعْجِبُهُ ويُفْزِعُه الجَرِيرُ
الخَلاَة: الطَّائِفة من الخَلاَ، ومَعْنَاه أن الرجُل يَنِدُّ بَعيرُه فيأخذ بإِحْدَى يديه عُشْبا وبالأخْرى حَبْلاً، فَيَنْظُر البعير إليهما فلا يَدْرِي ما يُصْنَع، وذلك أنه أعْجَبَتْه فَتْوَى مالك، وخاف التَّحْريم لاخْتِلاف الناس في المُسْكِر، فَتَوَقَّفَ وتَمثل بالبَيْت.
(س) وفي حديث ابن عمر » الخَلِيَّة ثلاث « كان الرجُل في الجاهلية يَقُول لزَوْجَته: أنتِ خَلِيَّة فكانت تَطْلُق منه، وهي في الإسلام من كِنَايَاتِ الطَّلاَق، فإذا نَوى بها الطَّلاَق وَقع. يقال رجل خَلِيٌّ لا زَوْجة له، وامْرأة خَلِيَّة لا زَوْجَ لها.
(س) ومنه حديث عمر » أنه رُفع إليه رجُل قالت له امْرِأته شَبِّهني، فقال كأنَّك ظَبْيَة، كأنك حَمامة، فقالت لا أرْضَى حتَّى تقول خَلِيَّة طَالِق، فقَال ذلك. فقال عُمَر: خُذْ بِيَدِها فإنها امْرَأَتُك" . أراد بالخَلِلَّة ها هنا النَّاقّةّ تُخَلَّى من عِقَالِها، وطلَقَتْ من العِقَال تَطْلُق طَلْقاً فهي طالق.
وقيل أراد بالخَلِيَّة الغَزِيرة يُؤخَذُ وَلَدُها فيُعْطَف عليه غَيْرعا وتُخَلَّى للْحَيِّ يَشْرَبون لَبَنَها. والطالق الناقة التي لا خِطَام عليها، وأرادت هي مُخَادَعَته بهذا القَول ليَلْفِظَ به فيقَع عليها «في الأصل: عليه. والمثبت من ا واللسان» الطَّلاق، فقال له عمر: خذ بيدها فإنها امْرَأتُك، ولم يُوقع عليها الطلاق لأنه لم يَنْوِ به الطلاق، وكان ذلك خدَاعاً منها.
* - وفي حديث أم زَرْع «كُنْتُ لكَ كأبي زَرْع لأم زرْع في الألْفَة والرِّفاء لا في الفُرْقَة والخَلاَء» يعني أَنَّه طَلَّقها وأنا لا أطَلّقُك.
«هـ» وفي حديث عمر «إنَّ عاملاً له على الطَّائف كَتب إليه: إنَّ رِجالا من فَهْم كَلّمُوني في خَلاَيَا لَهُم أسْلَموا عليها وسألوني أنْ أحْمِيها لَهُم» الخَلاَيا جمع خَلِيَّة وهو الموضع الذي تُعسِّل فيه النَّحْل، وكأنَّها الموضع التي تُخْلِي فيه أجْوَافَها.
* - ومنه حديث الآخر «في خَلاَيا العَسل العُشْر» .
* - وفي حديث على «وخَلاَكُم ذَمٌّ ما لم تَشْرُدُوا» يُقالُ افْعَلْ ذلك وخَلاك ذَمَّ، أي أُعذِرْت وسَقَط عنك الذَّمُّ.
* - وفي حديث بَهْز بن حكيم «إنهم ليزعمون أنَّك تَنْهَى عن الغَيِّ وتَسْتَخْلي به» أي تَسْتَقلُّ به وتَنْفرِد.
* - ومنه الحديث «لا يَخْلُو عليهما أحدٌ بغير مكة إلاَّ لم يُوافِقاه» يعني الماء واللَّحم: أي يَنْفردُ بهما. يقال خَلاَ وأخْلَى. وقيل يَخْلُو يَعْتَمِد، وأخْلَى إذا انْفَرد.
(س) ومنه الحديث «فاسْتَخْلاه البُكاء» أي انْفَرد به. ومنه قولُهم: أخْلَى فُلانٌ على شُرْب اللّبن إذا لم يأكل غيره. قال أبو موسى: قال أبو عمرو: هو بالخاء المعجمة، وبالحاء لا شيء.


خمر

«هـ» فيه «خَمِّروا الإناء وأوكئوا السِّقاء» التَّخْمير: التَّغْطِيه.
* - ومنه الحديث «إنه أُتِي بإناء من لَبن، فقال هلاَّ خَمَّرْتَه ولو بعُود تَعْرضُه عليه» .
«هـ» ومنه الحديث «لا تَجِدُ المؤمن إلاَّ في إحدى ثلاث: في مسجدٍ يَعْمُره، أو بَيْت يُخَمِّرهُ، أو مَعِيشةٍ يُدَبِّرها» أي يَسْتُره ويُصْلح من شَأنه.
«هـ» ومنه حديث سَهل بن حُنَيْف «انْطَلَقْت أنا وفُلان نَلتَمِس الخَمَرَ» الخَمَر بالتحريك: كل ما سَتَرك من شجر أو بِناء أو غيره.
«هـ» ومنه حديث أبي قَتادة «فأَبْغِنا مَكانا خَمِرا» أي ساتراً يَتَكاثَفُ شجرُه.
* - ومنه حديث الدّجال «حتى يَنْتَهوا (في ا: حتى ينتهي. وفي اللسان: تنتهوا) إلى جَبَل الخَمَرِ» هكذا يُروى بالفتح، يعني الشجر الملْتَفّ، وفسّر في الحديث أنه جَبَل بَيْت المقدسِ لكثرة شجره.
* - ومنه حديث سَلمان «أنه كَتب إلى أبي الدّرْداء: يا أخي إنْ بَعُدَت الدارُ من الدار فإنّ الرّوح من الرّوح قريب، وطَيْر السماء على أرْفَةِ خَمَرِ الأرض تَقَع» الأرْفَه: الأخْصَبُ، يريد أنَّ وطَنَه أرْفَقُ به وأرْفَه له فلا يُفارِقُه. وكان أبو الدَّرْداء كَتب إليه يَدْعُوه إلى الأرض المقدَّسة.
«هـ» وفي حديث أبي إدريس «قال دَخَلْت المسجد والناس أخْمَرُ ما كانوا» أي أوْفَر. يقال دَخَل في خِمار الناس: أي في دَهْمائهم. ويُروَى بالجيم «بمعنى أجمع. وقد تقدم» .
* - ومنه حديث أُوَيْس القَرَني «أكون في خَمَار الناس» أي في زَحْمَتِهِم حَيْث أخْفَى ولا أُعْرَف.
* - وفي حديث أم سلمة «قال لها وهي حائض ناوِلِيني الخُمْرة» هي مقدارُ ما يَضَع الرجُل عليه وجْهه في سجوده من حَصِير أو نَسِيجة خُوص ونحوه من النَّباتِ، ولا تكون خُمْرة إلا في هذا المقدار وسُمِّيت خُمْرة لأنّ خُيوطها مَسْتُورة بِسَعَفِها، وقد تكررت في الحديث. هكذا فُسِّرت. وقد جاء في سُنن أبي داود عن ابن عباس قال: جاءت فأرةٌ فأخذت تَجُرّ الفَتِيلة، فجاءت بها فألقَتْها بين يَدَي رسول اللّه صلى اللّه عليه وسلم على الخُمْرة التي كان قاعِداً عليها، فأحْرقتْ منها مثل موضع دِرهَمٍ. وهذا صريح في إطلاق الخُمْرة على الكبير من نَوْعها.
(س) وفيه «أنه كان يَمْسَح على الخُفّ والخِمَار» أراد به العمامه ،لأن الرجل يُغَطّي بهِا رأسَه، كما أن المرأه تغطِّيه بخمارها، وذلك إذا كان قد اعْتمَّ عِمَّه العرب فأدارَها تحت الحَنَكِ فلا يستطيع نَزْعَها في كل وقت فتصير كالخفَّين، غير أنه يحتاج إلى مَسح القليل من الرأس،ثم يَمْسح على العمامه بدل الاسْتيعاب.
(س) ومنه حديث عمْرو «قال لمعاوية: ما أشْبه عَيْنَك بِخِمْرة هِند» الخِمْرة هَيْئة الاخْتِمار.
* - وفي المَثل «إنَّ العَوانَ لا تُعَلَّم الخِمْرَةَ» أي المرأة المُجَرِّبة لا تُعَلَّم كيف تَفْعَل.
«هـ» وفي حديث معاذ «من اسْتَخْمَر قوما أوّلُهم أحْرار وجيرانٌ مُسْتَضْعَفون فإن له ماقَصر في بيتِه» اسْتَخْمَر قوماً أي اسْتَعْبَدَهم بلُغة اليمن. يقول الرجل للرجل أَخْمِرْني كذا: أي أعْطنيه ومَلِّكْني إياه: المعنى مَن أخَذ قوماً قهْراً وتملُّكا، فإنَّ مَن قَصَره: أي احْتَبَسه واحْتَازَه في بَيْتِه واسْتَجْراه في خدْمتِه إلى أنْ جاء الإسلام فهو عبْد له. قال الأزهري: المخامَرة : أن يَبيع الرجُلُ غلاماً حُرَّا على أنه عبْد، وقول مُعاذ مِنْ هذا، أراد مَن اسْتَعْبَد قوماً في الجاهلية، ثم جاء الإسلام فله ما حَازَه في بَيْتِه لا يُخْرج من يده. وقوله وجيران مُسْتَضْعَفون، أراد رُبَّما اسْتَجَر به قوم أو جاوروه فاسْتَضْعَفَهم واسْتَعْبَدَهم، فكذلك لا يُخْرَجون من يده، وهذا مَبْنيٌّ على إقْرَار النَّاس على ما في أيديهم.
(س) ومنه الحديث «مَلِّكْه على عُرْبهم وخُمورهم» أي أهْل القُرى، أنّنهم مَغْاوبُون مَغْمُورون بما عليْهم من الخرَاج والكُلف والأثْقال، كذا شرَحه أبو موسى.
* - وفي حديث سَمُرة «أنه باع خَمْراً، فقال عمر: قاتل اللّه سَمُرة» الحديث. قال الخطَّابي: إِنما باع عَصِيراً ممَّن يَتَّخِذه خَمْرا، فَسمَّاه باسم ما يَؤُول إليه مجازا، كقوله تعالى «إني أراني أَعْصِر خَمْرا» فَنَقَم عليه عمر ذلك لأنه مكْرُوه أو غير جائز. فأمّا أن يكون سَمُرة باع خمرا فَلاَ، لأنه لا يَجْهل تَحْرِيمه مَعَ اشْتِهَاره.


خمسْ

* في حديث خيبر «محمَّدٌ والخميسُ» الخميسُ: الجيش، سُمّي به لأنه مَقْسوم بخَمْسة أقسام: المُقَدّمة، والسَّاقة، والميْمنَة، والمَيْسرة، والقَلْب. وقيل لأنَّه تُخمَّس فيه الغنائم. ومحمَّد خبرُ مُبْتَدأ محذوف، أي هذا محمد.
* - ومنه حديث عَمْرو بن مَعْدي كرِب «هُمْ أعْظَمُنا خَميساً وأشَدُّنا شَرِيساً» أي أعْظَمُنا جَيْشاً.
(س) ومنه حديث عَدي بن حاتم «رَبَعْتُ في الجاهلية وخَمسْتُ في الإسْلام» أي قُدْتُ الجيْشَ في الحَالَيْن، لأنَّ الأميرَ في الجاهلية كان يأخُذُ رُبُعَ الغنيمة، وجاء الإسلام فجعله الخُمُسَ وجَعل له مصَارِفَ، فيكونُ حِينئذٍ من قولهم: رَبَعْتُ القومَ وخَمَسْتهُمْ - مُخَففاً - إذا أخذْت رُبع أموالهم وخُمُسَها. وكذلك إلى العَشَرة.
«هـ» وفي حديث مُعَاذ «كان يَقُول في اليمن: ائتُونِي بخَميسٍ أو لَبيس آخُذه منكم في الصَّدَقة» الخميسُ: الثَّوبُ الذي طُولُه خّمسُ أذرُع. ويقال له المَخْمُوس أيضاً. وقيل سُمّي خميساً لأن أولَ من عَملَه مَلِكٌ باليمن يقال له الخِمْس بالكسر. وقال الجوهري: «الخِمْسُ: ضَرْبٌ من بُرُودِ اليمن» . وجاء في البُخَاري خَمِيصٌ بالصاد، قيل إن صَحَّت الرواية فيكون مُذَكَّرَ الخَميصَة، وهي كساء صَغيرٌ، فاستعارَها للثَّوب.
(س) وفي حديث خالد «أنَّه سأل عَمَّن يَشْتَري غلاما تَامًّا سَلَفاً، فإذا حَلَّ الأجَلُ قال: خُذْ منّي غلامَيْن خُماسِيَّيْن، أو عِلْجاً أمْرَدَ، قْيل لا بأس» الخُماسِيَّان: طُول كلِّ واحدٍ منهما خَمْسَة أشْبار، والأنْثَى خُماسِيَّة. ولا يقال سُدَاسِيٌّ ولا سُبَاعِيٌّ ولا في غير الخَمْسة.
* - وفي حديث الحجّاج «أنه سأل الشَّعْبِيَّ عن المُخَمَّسَة» هي مَسْألَةٌ من الفَراَئِض اخْتَلفَ فيها خَمْسَةٌ من الصَّحابة: عُثْمان، وعليّ، وابن مسعودٍ، وزَيْد، وابن عبّاس، وهي أمٌّ وأخْتٌّ وجَدٌّ.


خمش

«هـ» فيه «مَن سأل وهو غَنِيٌّ جَاءتْ مَسْألتُه يوم القيامة خُموشاً في وجْهِه» أي خُدُوشاً، يقال خَمَشَت المَرْأة وجْهَها تَخْمِشُه خَمْشاً وخُمُوشاً. الخُموش مَصْدَرٌ، ويجوز أن يكون جَمْعاً للمصْدَر حيْث سُمّيَ به.
(س) ومنه حديث ابن عباس «حين سئل هل يُقْرَأ في الظُّهر والعَصْر؟ فقال: خَمْشاً» دَعَا عَليه بأن يُخْمَشَ وجْهُه أو جلْده، كما يُقال جَدْعاً وقَطْعاً، وهو منصوب بفعْل لا يَظْهَر.
«هـ» وفي حديث قيس بن عاصم «كان بَيْننَا وبَيْنَهم خُماشَاتٌ في الجاهليَّة» واحدُها خُماشَة: أي جرَاحات وجنَايات، وهي كُلُّ ما كان دُون القَتْل والدّيَة من قَطْع، أو جَدْع أو جَرْح، أو ضَرْب أو نَهْب ونحو ذلك من أنواع الأذَى.
«هـ» ومنه حديث الحَسن «وسُئل عن قوله تعالى » وجَزَاءُ سَيِّئَةٍ سَيَّئةٌ مِثْلُها « فقال: هذا من الخُماش» أرادَ الجِرَاحات التي لا قِصاص فيها.


خمص

«هـ» في صفته صلى اللّه عليه وسلم «خُمْصَان الأخْمَصَيْن» الأخْمَصُ من القَدَم: الموضع الذي لا يَلْصَق بالأرض منها عند الوَطْء، والخُمْصَان المُبالغ منه: أي أنَّ ذلك المَوْضع من أسْفَل قدَميه شَدِيدُ التَّجَافِي عن الأرض. وسُئل ابن الأعرابي عنه فقال: إذا كان خَمْصُ الأخْمَص بقَدْرٍ لم يَرْتَفِع جِدًّا ولم يَسْتَوِ أسْفَلُ القَدم جِدًّا فهو أحْسن ما يكون، وإذا اسْتَوى أو ارْتَفع جدّا فهو مَذْمُوم، فيكون المعنى: أن أخْمَصه مُعْتدِل الخَمَصِ، بخلاف الأوّل. والخَمْصُ والخَمْصة والمَخْمَصة: الجُوع والمَجَاعة.*ومنه حديث جابر «رأيتُ بالنبي صلى اللّه عليه وسلم خَمْصا شديدا» ويقال رجل خُمْصَان وخَمِيص إذا كان ضَامِر البطْن، وجَمْع الخَمِيص خَمَاص.
«هـ» ومنه الحديث «كالطَّيْر تَغْدُو خِمَاصاً وتَروح بِطاناً» أي تَغْدُو بُكْرة
وهي جِياع، وتَروح عِشاَء وهي مُمْتَلِئة الأجْواف.
«هـ» ومنه الحديث الآخر «خِمَاص البُطون خِفَاف الظُّهُور» أي أنَّهُم أعِفَّة عن أموال الناس، فهم ضَامِرُو البُطُون من أكْلِها، خفَاف الظُّهور منْ ثِقَل وِزْرِها.
«هـ» وفيه «جئت إليه وعليه خَمِيصةٌ جَوْنِّية» قد تكرر ذكْر الخَمِيصَة في الحديث، وهي ثَوْب خَزٍّ أو صُوف مُعْلَم. وقيل لا تُسَمَّى خَمِيصةً إلا أن تكون سَوْدَاء مُعْلَمة، وكانت من لِبَاس الناس قديِماً، وجَمْعُها الخمَائِصُ.


خمط

(س) في حديث رِفاعة بن رافع «قال: الْمَاءُ من الْمَاء، فَتَخَمَّط عمر» أي غَضِب.


خمل

(س) فيه « أنه جهَّز فاطمة رضي اللّه عنها في خَمِيل وقِرْبَة و َوِساَدة أدَمٍ» الخَمِيل والخَمِيلة: القَطيفَة، وهي كل ثَوْب له خَمْل من أيّ شيء كان. وقِيل: الخَميلُ الأسْوَد من الثِّيَاب.
* - ومنه حديث أم سلمة رضي اللّه عنها «إنه أدْخَلَني معه في الخمِيلَة»
(س) وحديث فَضَالة «أنه مَرَّ ومعه جارية له على خَمْلة بَيْن أشجار فأصاب منها» أراد بالخَمْلَة الثَّوب الذي له خَمْل. وقيل الصَّحيح على خَمِيلة، وهي الأرض السَّهْلة اللَّيِّنة.
«هـ» وفيه «اذْكُروا اللّه ذكرا خَاملا» أي مُنْخَفِضاً تَوقِيرا لجلاَلِه. يُقَال خَمل صَوْتَه إذا وَضَعه وأخْفاه ولم يَرْفَعه.


خمم

«هـ» فيه «سُئل أيُّ النَّاس أفضل؟ فقال: الصَّادق اللّساَن، المَخْمُوم القلْب» وفي رِواية «ذُو القَلْب المَخْمُوم، واللِّسَانِ الصَّادِق» جاء تفسيره في الحديث أنَّه النَّقِيُّ الذي لا غِلَّ فيه ولا حَسد، وهُو من خَمَمْتُ البَيْت إذا كنَسْتَه.
(س) ومنه قول مالك «وعلى المُسَاقي خَمُّ العَيْن» أي كَنْسُها وتَنْظِيفُها.
(س) وفي حديث معاوية «من أحَبَّ أنْ يَسْتَخِمّ له الرجالُ قِياما» قال الطَّحاوي: هو بالخاء المعجمة، يريد أن تَتَغيَّر رَوَائِحهم من طولِ قيامِهم عنده. يُقال: خَمَّ الشّيءُ وأخَمَّ إذا تَغَيَّرتْ رائِحتُه. ويُروى بالجيم. وقد تَقَدَّم.
«هـ» وفيه ذكر «غدِير خُمٍّ» موضِعٌ بين مكة والمدينة تصبُّ فيه عينٌ هُنَاك، وبينهما مسجد للنبي صلى اللّه عليه وسلم.


خما

* فيه ذكر «خُمَّى» بضم الخاء وتشديد الميم المفتوحة، وهي بئرٌ قديمة كانت بمكة.


خنب

(س) في حديث زيد بن ثابتٍ «الخِنّابَتين إذا خُرِمَتَا، قال في كل واحدةٍ ثُلُثُ ديةِ الأنف» هما بالكسر والتشديد: جانبا المِنْخَرين عن يمين الوَتَر وشمالها. وهَمَزها اللّيث. وأنكَرَه الأزهري، وقال: لا يصح.


خنث

«هـ» فيه «نَهَى عن اختِناثِ الأسْقيةِ» خَنَثَتُ السِّقاء إذا ثَنَيتَ فمه إلى خارج وشرِبتَ منه، وقَبَعتُه إذا ثنيتَه إلى داخل. وإنما نَهَى عنه لأنهُ يُنَتِّنُها، فإن إدامةَ الشُّرب هكذا مما يُغَيِّر رِيحها. وقيل لا يُؤْمن أن يكون فيها هامَّةٌ. وقيل لئلا يَتَرَشَّشَ الماءُ على الشارب لِسَعَةِ فَمِ السِّقاء. وقد جاء في حديثٍ آخر إِباحتُه. ويحتمل أن يكون النَّهيُ خاصًّا بالسّقاء الكبير دون الإداوة.
* - ومنه حديث ابن عمر «أنه كانَ يشربُ من الإداوة ولا يَخْتَنثُها، ويُسَمِّيها نَفْعةَ» سماها بالمرَّة، من النَّفْع، ولم يَصْرِفْها للعلمية والتأنيث.
«هـ» ومنه حديث عائشة في ذكرِ وفاةِ النبي صلى اللّه عليه وسلم «قالت: فانخَنَثَ في حَجرِي فما شَعَرْتُ حتى قُبِضَ» أي انْكَسر وانْثَنَى لاسْتِرخاء أعضائه عند الموت.


خنبج

* في حديث تَحْرِيم الخَمْر ذكرُ «الخَنَابج» قيل هي حِبابٌ تُدَسُّ في الأرض الواحدة خُنْبُجة، وهي مُعُرَّبة.


خندف

(س) في حديث الزبير «سَمِع رجُلا يقول: يا لَخِنْدِف، فخرج وبيده السيفُ وهو يقول: أُخَنْدِف إليك أيُّها المُخَنْدِف» الخنْدَفة: الهرْوَلةُ والإسراعُ في المشي. يقولُ يا مَن يَدعو خِنْدِفاً أنا أُجيبُك وآتيك. وخِندِفُ في الأصل لَقبُ لَيْلَى بنت عِمران بن إلحاف بن قُضاعةَ، سُمِيت بها القبيلة، وهذا كان قبل النَّهْيِ عن التَّعَزِي بعَزاء الجاهليَّة.


خندم

(س) في حديث العباس، حين أسَرَه أبو اليَسَر يوم بَدْر، قال «إنه لأعْظَمُ في عَيْنَيَّ من الخَنْدَمة» قال أبو موسى: أظُنّه جَبَلا. قلت: هو جَبَلٌ معروف عند مكة.


خنز

«هـ» فيه «لولا بَنُو إسرائيل ما خَنِز اللحمُ» أي ما أنْتَنَ يقال خَنِزَ يَخْنَزُ وخَزِنَ يَخْزَن، إذا تَغَيَّرت ريحُه.
«هـ» وفي حديث علي «أنه قَضَى قَضاءً فاعْتَرَض عليه بعضُ الحَرُورِيَّة، فقال له: اسكت يا خُنَّاز» الخُنَّازُ: الوَزَغَةُ، وهي التي يقال لها سامُّ أبْرَص.
(س) وفيه ذكر «الخُنْزُوانة» وهي الكِبْر؛ لأنها تُغَيِّر عن السَّمْت الصالح، وهي فُعْلُوَانةٌ، ويحتمل أن تكون فُنْعُلانةٌ، من الخَزْوِ، وهو القَهْرُ، والأوّل أَصح.


خنزب

(س) في حديث الصلاة «ذاك شيطانٌ يقال له خَنْزَب» قال أبو عمرو: و هو لَقَبٌ له. والخَنْزَبُ قِطْعةٌ لَحْم مُنْتِنةٌ، ويروى بالكسر والضم.


خنس

«هـ» فيه «الشيطان يُوَسْوِسُ إلى العبد، فإذا ذَكَر اللّه خَنَسَ» أي انقَبَضَ وتأخر (أنشد الهروي للعلاء الحضرمي - وأنشده رسولَ اللّه عليه وسلم:
وإن دَحَسوا بالشرّ فاعفُ تكرُّمًا * وإن خَنَسُوا عنكَ الحديثَ فلا تَسَلْ
وانظر «دحس» فيما يأتي.
«هـ» ومنه الحديث «يخرج عُنُقٌ من النار فَتَخْنِسُ بالجبَّارِين في النار» أي تُدخِلُهم وتُغَيِّبُهم فيها.
«هـ» ومنه حديث كعب «فَتَخْنِسُ بهم النارُ» «في الدر النثير: قال ابن الجوزي: أي تجذبهم وتتأخر» .
* - وحديث ابن عباس «أتيتُ النبيَّ صلى اللّه عليه وسلم وهو يصلي: فأقامَني حِذاءَه، فلما أقْبل على صلاته انْخَنَسْتُ» .
* - ومنه حديث أبي هريرة «أن النبي صلى اللّه عليه وسلم لَقيهَ في بعض طُرُقِ المدينة، قال فانْخَنَسْتُ منه» وفي رواية «اخْتَنَسْتُ» على المُطاوَعة بالنون والتاء. ويُروى «فانْتَجشْتُ» بالجيم والشين، وسيجيء.
* - وحديث الطُّفَيلِ «أتيتُ ابن عمر فَخَنس عنّي أو حَبَسَ» هكذا جاء بالشك.
«هـ» وحديث صوم رمضان «وخَنَس إبهامَه في الثالثة» أي قَبَضَها.
* - وفي حديث جابر «أنه كان له نَخْلٌ فَخَنستِ النَّخْل» أي تأخرت عن قَبُولِ التَّلْقِيح فلم يُؤثّر فيها ولم تَحْمِل تلك السَّنة.
* - ومنه الحديث «سمعتُه يقرأ » فلا أُقسمُ بالخُنس « هي الكواكب لأنها تَغِيب بالنهار وتَظْهَرُ بالليلِ.» وقيل هي الكواكب الخمسةُ السَّيَّارةُ. وقيل زُحَل والمُشترِي والمِرِّيخُ والزُّهَرة وعُطارِد، يريد به مَسِيرَها ورُجوعَها، لقوله تعالى «الجَوارِي الكُنَّس» ولا يَرجعُ من الكواكب غيرُها. وواحد الخُنَّس خانِس.
(س) وفيه «تُقاتِلون قوما خَنْسَ الآنُفِ» الخَنَس بالتحريك: انقِباضُ قَصبةِ الأنف وعِرَضُ الأرنَبةِ. والرَّجُل أخْنَسُ. والجمع خُنْسٌ. والمراد بهم التُّرْكُ، لأنه الغالبُ على آنافِهم، وهو شَبيه بالفَطَسِ.
* - ومنه حديث أبي المِنْهال في صفة النارِ «وعَقاربُ أمثال البِغالِ الخُنْسِ» .
(س) ومنه حديث عبد الملك بن عُمير «واللّه لَفُطْسٌ خُنْسٌ، بزُبْد جَمْسٍ، يَغِيبُ فيها الضِّرْسُ» أراد بالفُطْسِ نوعا من تَمْر المدينة، وشبَّهه في اكتِنازِه وانْحِنائه بالأنوف الخُنْسِ؛ لأنها صغار الحبّ لاطِئةُ الأقماع.
(س) وفي حديث الحجاج «إنّ الإبل ضُمَّزٌ (في الأصل و ا » ضمر « بالراء. والتصويب من اللسان. وانظر تعليقنا ص 330 من الجزء الأول ) خُنَّسٌ ما جُشِّمَت جَشِمت» الخُنَّسُ جمع خانس: أي مُتِأخِّرٍ. والضُّمَّزُ. جمع ضامز. وهو المُمْسِك عن الجِرَّة: أي أَنَّها صَوابِرُ على العَطَش وما حَمَّلْتهَا حَمَلَتْه. وفي كتاب الزمخشري «ضُمَّر وحُبُسٌ (الذي في الفائق 1/639 بالخاء المعجمة والنون المشددة المفتوحة وفيه » ضمر « بالراء» ) بالحاء المهملة والباء الموحدة بغير تشديد.


خنع

«هـ» فيه «إنّ أخْنَعَ اْلأََسْمَاءْ مَنْ تَسَمَّى مَلِك الأمْلاك» أي أذَلَّهَا وأوْضَعَها. والخَانِع: الذَّلِيلُ الخَاضِعُ. ومنه حديث علي يَصف أبا بكر «وشَمَّرْتَ إذْ خَنَعُوا» .


خنف

«هـ» فيه «أتاه قوْمٌ فقالوا: أحْرَق بُطونَنَا التَّمرُ، وتَخَرَّقَتْ عَنَّا الخُنُفُ» هي جمْعُ خَنِيف، وهو نَوْعٌ غَلِيظٌ من أرْدَئ الكَتَّان، أراد ثِيَاباً تُعْمَل منه كانوا يَلْبَسُونها.
* - ومنه رجز كعب:
* - ومَذْقةٍ كُطرَّةِ الخَنِيفِ *
المَذْقةُ: الشَّرْبَة من اللَّبن الممزُوج، شَبَّه لونَها بطُرَّة الخَنِيف.
* - وفي حديث الحجاج «إنّ الإبلَ ضُمَّزٌ خُنُفٌ» هكذا جاء في رواية بالفاء، جَمْع خَنُوفٍ، وهي النَّاقَة التي إذا سارت قَلَبت يَدِها إلى وَحْشِيَّه من الخارج.
* - وفي حديث عبد الملك «أنه قال لحَلِبِ نَاقةٍ: كيف تَحْلبُها؟ أخَنْفاً، أم مَصْراً، أم فَطْرا» الخَنْفُ: الحَلْبُ: الحَلْبُ بأربع أصابِعَ يَسْتَعِينُ معَها بالإبهام.


خنق

* في حديث مُعَاذ رضي اللّه عنه «سيكُون عليكم أُمَرَاءُ يُؤخّرُون الصَّلاَةَ عن مِيقَاتِها، ويَخْنُقُونها إلى شَرَق المَوْتَى» أي يُضَيِّقُونَ وقْتهَا بتَأخِيرها. يقال خَنقْت الوَقْت أخْنُقُه إذا أخَّرْتَه وضَيَّقْتَه. وهم في خُنَاق من المَوتِ، أي في ضيق.


خنن

(س) فيه «أنه كان يُسْمَعُ خَنِينُه في الصلاة» الخَنِينُ: ضربٌ من البُكَاء دُون الانتحاب. وأصلُ الخَنِين خُرُوجُ الصَّوتِ من الأنفِ، كَالحنِين من الفم.
* - ومنه حديث أنس «فغَطَى أصْحَابُ رسول اللّه صلى اللّه عليه وسلم وُجُوهَهُم لهم خَنِينٌ» .
(س) وحديث عليّ «أنه قال لابنه الحَسَن: إنك تَخِنُّ خَنِينَ الجَارِية» .
(س) وحديث خالد «فأخْبَرَهم الخَبَر فخَنُّوا يَبْكُون» .
* - وحديث فاطمة «قام بالْبَاب له خَنِينٌ» وقد تكرّر في الحديث.
«هـ» وفي حديث عائشة «قال لها بَنُو تمِيم: هل لك في الأحنَفِ؟ قالت: لا، ولكِنْ كُونوا على مَخَنَّتِه» أي طَرِيقَته. وأصل المَخَنَّة: المحَجَّة البينَّة، والفِنَاءُ، ووسَط الدار، وذلك أن الأحْنَفَ تَكَلَّم فيها بكلمات، وقال أبياتاً يَلُومُها فيها في وقْعَة الجمل منها:
فلو كانَتِ الأكْنانُ دُونَكِ لم يَجِدْ * عَلَيك مَقالً ذُو أَذَاةٍ يَقُولُهَا
فبَلغَها كلامُه وشِعْرُه فقالت: أَلِيَ كان يَسْتَجِمُّ مَثَابَةَ سَفَهِهِ، وما لِلأحْنَفِ والعَربِيَّة، وإنَّما هُم عُلُوجٌ لآلِ عُبُيدِ اللّه سَكَنُوا الرّيفَ، إلى اللّه أشكو عُقُوقَ أبْنَائِي، ثم قالت:
بُنَيَّ اتَّعِظْ إنَّ الموَاعِظَ سَهْلَةٌ * ويُوشِكَ أنْ تَكْتَانَ وَعْراً سَبِيلُها
ولا تَنْسَيَنْ في اللّه حَقَّ أُمُومَتِي * فإنَّكَ أوْلَى النَّاسِ أنْ لا تَقُولهَا
ولا تَنْطِقَنْ في أُمَّة ليَ بِالخَنا * حَنِيفِيَّةٍ قد كان بَعْلي رَسُولَها


خنا

* فيه «أخْنَى الأسْماء عند اللّه رجلٌ تَسَمَّى مَلِكَ الأملاك» الخَنَا: الفُحْشُ في القول، ويجوز أن يكون من أخْنَى عليه الدَّهْرُ إذا مَال عليه وأهْلكه.
* - ومنه الحديث «من لم يَدَع الخَنَا والكَذِبَ فلا حاجة للّه في أن يَدَع طعامَه وشَرابَه» .
«هـ» وفي حديث أبي عبيدة «فقال رجل من جُهَينَة: واللّه ما كان سَعْدٌ ليُخْنِيَ بابْنِه في شِقَّةٍ من تَمْر» أي يُسْلِمَهُ ويُخْفِر ذمَّتَه، هو مِن أخْنَى عليه الدَّهْرُ. وقد تكرر ذِكر الخَنَا في الحديث.


خوب

«هـ» فيه «نَعُوذُ بك من الخَوْبة» يقال خاب يَخُوبُ خَوْباً إذا افْتَقَر. وأصَابَتْهم خَوْبَةٌ إذا ذَهَب ما عِندَهُم.
* - ومنه حديث التَّلِب بن ثَعْلبة «أصابَ رسولَ اللّه صلى اللّه عليه وسلم خَوْبَةٌ فاسْتَقْرَضَ مِنّي طعاما» , أي حاجَةٌ.


خوت

«هـ» في حديث أبي الطُّفَيْل وبِنَاء الكَعْبة «قال: فسَمِعْنا خَوَاتاً من السماء» أي صَوْتاً مثلَ حَفِيفِ جَناحِ الطَّائر الضَّخْم. خاتَتِ العُقَابُ تَخُوتُ خَوْتاً وخَوَاتاً.


خوث

(س) في حديث التَّلِب «أصاب النبيَّ صلى اللّه عليه وسلم خَوْثَةٌ» هكذا جاء في رواية. قال الخطّابي: لاأُراها مَحْفُوظةً، وإنما هي بالبَاء المُفْرَدَة. وقد ذُكِرَت.


خوخ

«هـ» فيه «لا يَبْقى في المسجد خَوْخَةٌ إلا سُدَّت، إلا خَوْخَةَ أبي بكر» وفي حديث آخر «إلا خَوْخَةَ عَليّ» الخَوْخَةُ: بابٌ صغِيرٌ كالنَّافِذَة الكَبِيرَة، وتكُون بَيْن بَيْتَيْن يُنْصَبُ عليها بابٌ.
* - وفي حديث حاطِب ذِكر «رَوْضَة خَاخٍ» هي بخَاءَيْن مُعْجَمتين: موضع بين مكة والمدينة.


خور

* في حديث الزكاة «يَحْمِل بَعيراً له رُغَاء، أوْ بقَرةً لها خُوَارٌ» الخُوَارُ: صَوْتُ البَقر.*ومنه حديث مَقْتَل أُبيّ بن خَلَفٍ «فَخرَّ يَخُورُ كما يَخُورُ الثَّوْرُ» .
«هـ» وفي حديث عمر «لن تَخُورَ قُوىً ما دَام صاحِبُها يَنْزِعُ ويَنْزُو» خَار يَخُور إذا ضَعُفَت قُوَّته وَوَهت: أي لن يَضْعُف صاحبُ قُوَّة يَقْدِرُ أن يَنْزعَ في قَوْسه، ويَثِبَ إلى ظَهْر دَابَّتِه.
* - ومنه حديث أبي بكر «قال لِعُمَر:اجَبَّارٌ في الجاهلية وخَوَّارٌ في الإسلام» .
«هـ» وفي حديث عمرو بن العاص «ليس أخُو الحَرْب من يَضع خٌورَ الحَشَايَا عن يَمينه وعن شِمَاله» أي يَضَع لِيَانَ الفُرُش والأوْطِيَة وضِعافَها عنده، وهي الَّتي لا تُحْشى بالأشياء الصُّلْبة.


خوز

* فيه ذكر «خُوزِ كِرْمَان» وروي «خُوز وكِرْمان» والخُور: جِيل معروفٌ، وكِرْمان: صُقْع معروفٌ في العَجَم. ويروى بالراء المهملة، وهو من أرض فارس، وصوّبه الدَّار قُطْنى. وقيل إذا أضفْتَ فبالراء، وإذا عَطفتَ فبالزاي.


خوص

* في حديث تَميم الدارِيّ «فَفَقَدُوا جاماً من فِضَّةٍ مُخَوَّصاً بِذَهَب» أي عليه صفائح الذَّهّب مِثْل خُوص النَّخل.
«هـ» ومنه الحديث «مَثَل المرأةِ الصَّالِحة مَثَل التَّاج المُخوَّص بالذَّهَب» .
«هـ» والحديث الآخر «وعليه دِيبَاج مُخَوَّصٌ بالذَّهَب» أي منْسُوج به كَخُوص النَّخْل، وهو وَرَقُه.
(س) ومنه الحديث «أن الرَّجْمَ أُنْزِل في الأحْزاب، وكان مكتوبا في خُوصّةٍ في بيْت عائشة فأكَلَتْها شَاتُها» .
(س) وفي حديث أبان بن سعيد «تَرَكْتُ الثُمَامَ قد خَاصَ» كذا جاء في الحديث وإنَّما هو أخْوَصَ: أي تَّمَتْ خُوصَتُه طالعَةً.
* - وفي حديث عَلِيٍّ وعَطائِة «أنه كان يَزْعَبُ لِقَوم ويُخَوِّصُ لقَوم» أي يُكْثِرُ. ويُقَلّلُ: يقال خَوِّصْ ما أعْطاك: أي خُذْه وإنْ قَلَّ.


خوض

(س) فيه «رُبَّ مُتَخَوّضٍ في مال اللّه تعالى» أصل الخَوْض: المَشْيُ في الماء وتحرِيكُه، ثم استُعمْل في التَّلبُّس بالأمر والتصرُّف فيه: أي رُبَّ مُتَصَرِّفٍ في مال اللّه تعالى بِمَا لا يَرْضاه اللّه. والتَّخَوُّضُ: تفَعُّل منه. وقيل هو التَّخْليط في تَحْصيله من غير وجُهه كيْف أمْكَن.
* - وفي حديث آخر «يتخوضون في مال اللّه» .


خوف

* وفي حديث عُمر «نِعْمَ المَرءُ صُهَيبٌ لَوْ لَم يَخَفِ اللّه لم يَعْصِه» أراد أنه إنما يُطيعُ اللّهَ حُبًّاً له لا خَوفَ عِقابه، فلو لم يكن عِقابٌ يَخافُه ماعَصَى اللّهَ، ففي الكلام محذوفٌ تقديره: لو لم يَخَفِ اللّه لم يَعصِه فكيف وقد خافه!
* - وفيه «أخِيفُوا الهَوامَّ قبل أن تُخِيفَكم» أي اْحتَرِسوا منها، فإذا ظَهَر
منها شيء فاقتُلوه: المعنى اجْعَلُوها تَخافُكم، واحملوها على الخَوف منكم؛ لأنها إذا رأتْكم تَقتلونها فَرَّتْ منكم.
* - وفي حديث أبي هريرة «مَثَل المُؤمن كمَثَل خافَة الزرع» الخافةَ: وِعاءُ الحَبِّ، سميت بذلك لأنها وِقاية له. والروايةُ بالميم، وستجيء.


خوق

* فيه «أما تَستطِيع إحْداكنّ أن تَأخُذَ خَوْقاً من فِضَّةٍ فتَطْلِيه بزَعْفران» الخَوْقُ: الحَلْقَةُ.


خول

* وفي حديث العَبيد «هم إخْوانُكم وخَوَلُكم، جَعَلَهم اللّه تحت أيديكم» الخَوَلُ: حَشَمُ الرجُل وأتباعُه، وأحدُهم خائِل. وقد يكون واحد، ويقَعُ على العَبدِ والأمَة، وهو مأخوذ من التَّخْويل: التَّمليك. وقيل من الرِّعاية.
* - ومنه حديث أبي هريرة «إذا بلغ بَنُو أبي العاص ثلاثين كان عبادُ اللّهِ خَوَلاً» أي خَدَماً وعَبيدا. يعني أنهم يَسْتخدِمونهم ويَسْتعبِدونَهم.
«هـ» وفيه «أنه كان يَتَخَوّلُنَا بالمَوْعِظةِ» أي يَتعهَّدُنا، من قَولهم فلان خائلُ مالٍ، وهو الذي يُصْلِحُه ويقومُ به. وقال أبو عمرو: الصوابُ: يَتَحوَّلُنا بالحاء؛ أي يَطلُبُ الحالَ التي يَنْشَطون فيها للموْعَظة فيَعِظُهم فيها، ولا يُكْثِرُ عليهم فيمَلُّوا. وكان الأصمَعي يرويه: يَتَخَوّنُنا بالنون؛ أي يَتَعَهَّدُنا.
(س) ومنه حديث ابن عمر «أنه دعا خَوَليَّهُ» الخَوَلِىُّ عند أهل الشام: القَيِّم بأمر الإبلِ وإصلاحها، من التَّخَوُّلِ: التَّعَهُّد وحُسنِ الرِّعايةِ.
«هـ» وفي حديث طلحة قال لعُمر: «إنا لا نَنْبُو في يَدَيْك ولا نَخُول عليك» : أي لا نَتَكبَّرُ عليك. يقال خال الرجُل يخُول، واخْتال يَخْتال إذا تَكَبَّر. وهو ذو مَخيلة.


خوم

(س) فيه «مَثَلُ المؤمن مَثَلُ الخامةِ من الزَّرْعِ تُفَيِّئُها الرّياح» هي الطاقة الغَضَّة اللَّيِّنة من الزَّرع، وألِفُها مُنقلبةٌ عن واو.


خون

(س) فيه «ما كان لنَبيٍّ أن تكون له خائنةُ الأعيُنِ» أي يُضْمِرُ في نفسهِ غيرَ ما يُظْهِرُه، فإذا كَفَّ لسانه وأومَأَ بعَينِه فقد خان، وإذا كان ظُهور تلك الحالة من قِبَل العين سَمِّيت خائنةَ الأعْيُنِ. ومنه قوله تعالى «يَعْلَم خائِنةَ الأعينِ» أي ما يَخُونون فيه من مُسارَقة النَّظرِ إلى ما لا يحلّ. والخائنةُ بمعنى الخيانةِ، وهي من المَصادرِ التي جاءت على لَفْظِ الفاعل، كالعافيةِ.
(س) وفيه «أنه رَدَّ شهادةَ الخائن والخائنة» قال أبو عبيد: لا نَراه خَصَّ به الخيانةَ في أماناتِ الناس دون ما افْتَرضَ اللّه على عِبادِه وائْتَمنهم عليه، فإنه قد سَمَّى ذلك أمانه فقال «يا أيها الذين آمنوا لا تَخُونوا اللّهَ والرسولَ ولا تَخُونوا أماناتِكم» فمن ضَيَّع شيئاً فما أمَر اللّه به، أو رَكِبَ شيئاً مما نَهَى عنه فليس ينبغي أن يكون عَدْلاً.
(س) وفيه «نَهَى أن يَطْرُقَ الرجلُ أهلَه لَيْلاً لِئلا يَتَخوَّنَهم» أي يَطْلُبَ خِيَانتهم وعَثَراتِهم ويَتَّهَمَهم.
* - وفي حديث عائشة وقد تمثَّلَتْ ببيت لَبيد بن ربيعة:
يَتَحدّثون مّخانةً ومَلاذةً *ويُعابُ قائلُهم وإن لم يَشْغَبِ
المَخانة: مَصْدرٌ من الخِيانةِ. والتَّخوُّن: التَّنقُّص.
* - ومنه قصيد كعب بن زهير:
* - لم تَخَوَّنْه الأَحَالِيلُ*
* - وفي حديث أبي سعيد «فإذا أنَا بأخَاوِينَ عليها لُحُومٌ مُنْتِنَةٌ» هي جمع خِوَانٍ وهو ما يوضع عليه الطَّعام عند الأكل.
«هـ» ومنه حديث الدَّابة «حتى إنَّ أهل الخِوَانِ ليَجْتَمِعُون فيقول هذا يَا مُؤمنُ، وهذا يَا كافِرُ» وجاء في رواية «الإْخَوان» بهمزة، وهي لغة فيه. وقد تقدمت.


خوة

* في صفة أبا بكر «لو كُنْتُ مُتَّخذاً خليلا لاتَّخَذْت أبا بكر خليلاً ولكنْ خُوَّة الإسلام» كذا جاء في رواية. وهي لغة في الأخُوَّة، وليس مَوْضعها، وإنَّما ذكرناها لأجل لفظها.
«هـ» وفيه «فأخذا أبى جّهْل خُوَّةٌ فلا يَنْطِقُ» أي فَتْرةٌ. وكذلك هذا ليس موضعه، والهَاء فيهما زائدةٌ.


خوى

«هـ» فيه «أنه كان إذا سَجَدَ خَوَّى» أي جَافَى بَطْنَه عن الأرض ورفَعَها، وجَافَى عضُدَيه عن جَنْبَيه حتى يَخْوَى ما بيْن ذلك.
* - ومنه حديث عَليٍّ «إذا سَجَدَ الرجل فَلْيُخَوِّ، وإذا سَجَدت المرأة فَلْتَحْتَفِزْ» .
* - وفي حديث صَلَة «فسَمِعتُ كخَوَايةِ الطائر» الخَوَاية: حَفِيفُ الجَناح.
* - وفي حديث سَهْل «فإذَا هُم بِدِيَارٍ خَاوِيَهٍ على عُرُوشِهَا» خَوَى البيت إذا سَقَط وخَلا فهو خَاوٍ، وعُروشُها: سُقوفُها.


خيب

* في حديث علي «من فَازَ بكم فقد فاز بالقِدْح الأخْيَب» أي بالسَّهْم الخَائِبِ الذي لا نَصِيبَ له من قِدَاح المَيْسِر، وهي ثلاثةٌ: المَنِيحُ، والسَّفِيحُ، والوَغْدُ. والخَيْبَة: الحِرمَانُ والخُسْرَان. وقد خَابَ يَخيبُ ويَخُوبُ.
* - ومنه الحديث «خَيْبَةً لَك» و «يا خَيْبة الدَّهْرِ» . وقد تكرر في الحديث.


خيتعور

* فيه «ذاك ذِئبُ العَقَبة يقال له الخَيْتَعُورُ» يُريد شيطانَ العَقَبةِ، فجعل الخَيْتَعُور اسْما لَهُ، وهو كُلّ شيء يَضْمَحِلُّ ولا يَدُوم على حالةٍ واحدةٍ، أولا تكون له حقيقةٌ كالسَّرَاب ونحوه، ورُبَّما سَمَّوا الدَّاهِيَة والغُولَ خَيْتَعوراً، والياء فيه زائدة.


خير

* فيه «كان الرسول اللّه صلى اللّه عليه وسلم يُعَلِّمنا الأسْتِخَارَةَ في كل شيء» الخَيرُ ضِدُّ الشَّر. تقول منه خِرْتَ يا رجُل. فأنتَ خائرٌ وخَيِّرٌ. وخَار اللّه لك: أي أعطاك ما هو خَيرٌ لَك. والخِيرةُ بسكون الياء: الاسمُ منه. فأمّا بالفتح فهي الاسم، من قولك اخْتاَرَه اللّه، ومُحَمَّدٌ صلى اللّه عليه وسلم خِيَرةُ اللّه من خَلْقِه. يقال بالفتح والسُّكون. والاسْتِخَارَةُ: طَلَبُ الخِيرَة في الشيء، وهو اسْتِفْعَالٌ منه. يقال اسْتَخِرِ اللّه يَخِرْ لَك.
* - ومنه دُعاء الاستخارة «اللّهُمَّ خِرْ لِي» أي اخْتَرْ لي أصلَحَ الأمْرَين، واجْعَلْ لي الخِيرَةَ فيه.
* - وفيه «خَيْرُ النَّاس خَيْرُهُم لِنَفْسِهِ» معْناه إذا جَامَلَ النَّاسَ جَامَلُوه، وإذا أحْسَن إليهم كَافَأُوه بمثلِه.
* - وفي حديث آخر «خَيرُكم خَيْرُكم لأهْله» هو إشارة إلىصِلَةِ الرَّحِم و الحَثِّ عليها.
«هـ» وفيه «رأيتُ الجنةَ و النارَ فلم أرَ مِثْل الخَيرِ و الشرِّ» أي لم أرَ مِثْلهُما لاَ يُمَيَّز بَيْنَهُما، فيُبالَغ في طَلَب الجنة و الهَرَبِ من النار.
«هـ» وفيه «أعْطِه جَمَلاً خِيَاراً رَباعِياً» يقال جَملٌ خِيَارٌ وناقة خِيَارٌ، أي مُخْتارٌ ومُخْتارة.
* - وفيه «تَخَيَّرُوا لنُطَفكُمْ» أي اطْلُبُوا ما هُو خَيرُ المَنَاكِح وأزكاها، وأبْعَدُ من الخُبْثِ والفُجور.
«س[هـ]» وفي حديث أبي ذرٍّ «أن أخاه أُنَيْسأً نَافَرَ رَجُلا عن صِرْمَةٍ له وعن مِثْلِها، فَخُيّر أُنَيْسٌ فأخَذ الصِّرمةَ» أي فُضّلَ وغُلّبَ. يقال نافَرْتُه فنَفَرْتُه، وخَايَرْتُه فَخِرْتُه: أي غلَبْته. وقد كان خَايَرَه في الشِّعر.
* - وفي حديث عامر بن الطُّفَيل «أنه خَيَّرَ في ثلاثٍ» أي جَعلَ له أن يَختار منها واحداً، وهو بفتح الخاء.
* - وفي حديث بَرِيرة «أنَّها خُيّرَت في زَوْجها» بالضم.
* - فأما قوله «خَيَّرَ بينَ دُورِ الأنصارِ» فَيُريد: فَضَّلَ بَعْضها على بعض.
* - وفيه «البَيّعانِ بالخيار ما لم يتَفَرَّقا» الخيارُ: الاسمُ مِن الاخْتيَارِ، وهو طلب خَيْرِ الأمْرَين إما إمْضَاء البَيع، أو فسْخه، وهو على ثلاثة أضرب: خِيَار المجْلِس، وخِيار الشَّرط، وخِيار النَّقِيصَة: أما خِيارُ المجلس فالأصْلُ فيه قولُه «البَيِّعَانِ بالخيار ما لم يَتَفرّقا إلاَّ بيعَ الخِيَارِ» أي إلا بَيْعاً شُرِطَ فيه الخِيَارُ فلا يَلْزَمُ بالتَّفَرُّق. وقيل معناه: إلاَّ بيعاً شُرِطَ فيه نَفْيُ خِيَار المجلِس فيلزم بنفسه عند قوم. وأمّا خِيَارُ الشَّرطِ فلا تَزِيدُ مُدّته على ثلاثة أيام عند الشَّافعي، أوّلها من حال العقد أو من حال التَّفرُّق. وأمّا خِيَارُ النَّقِيصَةِ فأن يَظْهَر بالمبيع عيبٌ يُوجِبُ الرَّدَّ أو يَلْتزمُ البائعُ فيه شرطا لم يكن فيه، ونحو ذلك.


خيس

* فيه «إني لا أخِيسُ بالعَهد» أي لا أنْقُضُه. يقال خاسَ بِعَهْدِه يَخِيسُ، وخَاس بوَعْده إذا أخْلَفه.
«هـ» وفي حديث علي «أنه بَنَى سِجْنًا فسَمَّاه المُخَيَّس» ، وقال:
بَنَيتُ بَعْد نافِعٍ مُخَيَّسَا * باباً حَصِيناً وأمِيناً كَيِّسا
نافع: اسمُ حَبْس كان له مِنْ قَصَب، هربَ منه طائِفةٌ من المُحَبَّسين، فبَنَى هذا من مَدَرٍ وسَمَّاه المُّخَيَّس، وتُفْتح ياؤه وتُكْسر. يقال: خاسَ الشَّيء يَخِيسُ إذا فَسَد وتَغَيَّر. والتَّخْيِيسُ: التَّذليل. والإنسان يُخَيَّس في الحَبْس، أي يُذَلُّ ويُهَانُ. والمُخَيَّسُ بالفتح: موضعُ التَّخْييس، وبالكسر فاعِلُه.
* - ومنه الحديث «أنّ رجُلا سار معه على جَمَلٍ قد نوَّقَه وخَيَّسَه» أي رَاضَه وذَللّه بالركوب.
(س) وفي حديث معاوية «أنه كتب إلى الحُسَين بن علي: إني لم أَكِسْكَ ولم أخِسْك» أي لم أذلك ولم أُهِنْكَ، أو لم أُخْلِفْكَ وَعْداً.


خيسر

* في حديث عمر ذكر «الخَيسَرَى» وهو الذي لا يجيبُ إلى الطعامِ لئلاَّ يَحْتاج إلى المُكافأة، وهو من الخسار. قال الجوهري: «الخَسار والخَسارة والخَيْسرَى (في الأصل و ا: الخيسر. والتصويب من الصحاح واللسان ) : الضلال والهلاك» . والياء زائدة.


خيط

«هـ» في «أدُّوا الخِياطَ والمِخْياط» الخياطُ الخَيط، والمِخْيطُ بالكسر الإبْرةُ.
وفي حديث عديّ «الخيط الأبيضُ من الخَيط الأسود» يُريد بياض النهار وسَوَادَ اللَّيل.


خيعم

* في حديث الصَّادق «لا يُحِبُّنا أهلَ البيت الخَيْعَامةُ» قيل هو المأبون. والياء زائدة. والهاء للمبالغة.


خيف

(س) فيه «نَحن نازلون غَداً بخَيْف بني كِنانةَ» يعني المُحصَّب. الخَيْفُ: ما ارْتفَع عن مَجْرى السَّيل وانْحَدرَ عن غِلَظِ الجبلِ. ومسجدُ مِنًى يُسَمى مَسجد الخَيْفِ؛ لأنه في سَفْحِ جَبلها.
(س) وفي حديث بَدْر «مَضى في مَسِيره إليها حتى قَطع الخُيُوف» هي جمع خَيْفٍ.
(س) وفي صفة أبي بكر «أخْيَف بني تَيْم» الخَيَفُ في الرجل أن تكون إحدى عيْنيه زَرْقَاءَ والأخرى سوداء.كثير مما يقع في هذا الحرف تَشْتبهُ فيه الواو بالياء في الأصل؛ لأنهما يَشْترِكان في القَلْب والتَّصْريف. وقد تقدَّم في الواو منها شيء، وسيجيء منه ها هنا شيء آخرُ. والعلماء مُختلفون فيهما فممَّا جاء فيه.


خيل

(س) حديث طَهفة «ونَستخِيل الجَهام » هو نستفعِل، من خِلْتُ إخالُ إذا ظَنَنتَ: أن نَظُنُّهُ خَليقاً بالمَطَر. وقد أخَلْتُ السَّحابةَ وأخْيَلْتها.
* - ومنه حديث عائشة «كان إذا رأى في السماء إختيالاً تغير لونُه » الإختِيالُ أن يُخالَ فيها المَطَر.
«هـ» وفي حديث آخر «كان إذا رأى مَخِيلةً أقبلَ وأدْبَر » المَخِيلة: موضعُ الخَيْل، وهو الظَّنُّ، كالمَظنَّة، وهي السحابة الخليقةُ بالمَطَر. ويجوز أن تكون مُسَمَّاةً بالمخيلة التي هي مصدرٌ، كالمَحْبِسة من الحَبْس (في اللسان نقلا عن المصنف «كالمَحْسِبة من الحَسْب » ) .
(س) ومنه الحديث «ما إخَالُكَ سَرَقْت » أي ما أظُنُّكَ. يقال: خِلْتُ إخالُ بالكسر والفتح والكسرُ أفصحُ وأكثرُ استعمالاً، والفتحُ القياسُ.
وفيه* «من جَرَّ ثوبَهُ خُيَلاَءَ لم يَنْظُرِ اللّه إليه » . الخُيَلاء والخِيَلاء بالضم والكسر - الكِبْرُ والعُجْبُ. يقال: اخْتال فهو مُخْتال. وفيه خُيَلاء ومَخِيلة: أي كِبْر.
(س) ومنه الحديث «من الخُيَلاَء ما يُحِبُّهُ اللّه » ، يعني في الصدقة وفي الْحَرْب، أما الصّدَقة فأن تَهُزَّه أرْيَحِيَّةُ السَّخاءِ فيُعْطِيها طَيِّبةً بها نفْسُه، فلا يَسْتكثِرُ كثيرا، ولا يُعْطِي منها شيئاً إلاَّ وهو له مُسْتَقِلٌّ. وأما الحَرْبُ فأن يَتَقَدّم فيها بنَشاطٍ وقُوّة نَخْوَةٍ وجَنَان.
* - ومنه الحديث «بئس العبدُ عَبْدٌ تَخَيَّل واخْتال» . هو تَفَعَّل وافْتَعَل منه.
«هـ» وحديث ابن عباس «كلْ ما شئتَ والبَسْ ما شِئتَ، ما أخطأتْكَ خَلَّتَانِ: سَرَفٌ ومَخِيلة » .
(س) وفي حديث زيد بن عمرو بن نُفَيل «البِرَّ أَبْغِي لا الخالَ » يقال هو ذُو خالٍ أو ذُو كِبْرٍ.
(س) وفي حديث عثمان «كان الحِمى ستَّةّ أمْيال، فصار خَيَالٌ بكذا وخَيال بكذا » وفي رواية «خَيال بإمَّرَة، وخَيال بأسْودِ العين » وهما جَبِلان. قال الأصمعي: كانوا يَنْصِبون خَشَباً عليها ثيابٌ سودٌ تكاد علاماتٍ لمن يَراها ويَعلم أنَّ ما في داخِلها من الأرض حِمًى. وأصلُها أنها كانت تُنْصَب للطَّير والبَهائم على المُزْدَرَعات فتَظُنّه إنسانا فلا تَسْقُطُ فيه.
«هـ» وفي الحديث «ياخيلَ اللّه ارْكَبي » هذا على حذف المضاف، أراد: يافُرْسانَ خَيْلِ اللّه ارْكَبي. وهذا من أحسن المجازاتِ وألْطَفِها.
* - وفي صفة خاتَم النُّبوّة «عليه خِيلانٌ » هي جَمْعُ خال، وهو الشامةُ في الجَسَد.
* - ومنه الحديث «كان المَسيح عليه السلام كثيرَ خِيلانِ الوَجْه» .


خيم

(س) فيه «الشَّهيد في خَيْمة اللّه تحتَ العرشِ » الخَيْمةُ معروفةٌ، ومنه خَيَّم بالمكان: أي أقام فيه وسكَنه، فاستعارها لِظِّلِّ رحمةِ اللّه ورِضْوانه وأمْنِه، ويُصَدِّقه الحديث الآخر «الشهيدُ في ظِلِّ اللّهِ وظلِّ عَرْشِه» .
«هـ» وفيه «من أحَبَّ أن يَسْتَخِيم له الرِّجالُ قِياماً » أي كما يُقام بين يَدَي المُلوكِ والأُمراء، وهو من قولهم خامَ يَخيمُ، وخَيَّم يخيم إذا أقام بالمكان. ويُروى يَسْتخِمّ ويَسْتجمُّ. وقد تقدَّما في موضعَيْهما.


دأب

* فيه «عليكم بقِيام الليل فإنه دَأْبُ الصالحين قَبْلَكم » الدَأْبُ: العادةُ والشَّأنُ، وقد يُحرَّك، وأصله من دَأب في العملِ إذا جَدَّ وتَعِب، إلَّا أنّ العرب حَوَّلَت معناه إلى العادةِ والشأنِ.
* - ومنه الحديث «فكان دَأْبي ودَأْبُهم » وقد تكرر في الحديث.
(س) ومنه حديث البَعير الذي سجد له «فقال لصاحبه: إنه يشكو إلَيَّ أنك تُجيعُهُ وتُدْئِبُه » أي تَكُدُّه وتُتْعِبُه. دَأَبَ يَدْأَبُ دَأْبا ودُؤوبا وأدْأَبْتُه أنا.


دأدأ

* فيه «أنه نهى عن صَوم الدَّأْدَاء » قيل هو آخِرُ الشَّهْرِ. وقيل يومُ الشَّك. والدَّآدِي: ثلاثُ ليالٍ من آخر الشهر قبل لَيال المحاق. وقيل هِيَ هي.
* - ومنه الحديث «ليس عُفْرُ اللَّيالي كالدَّآديء » العُفْرُ: البيضُ المقْمِرَة، والدَّآديء: المُظْلمَةُ لاخْتِفاء القمر فيها.
* - وفي حديث أبي هريرة «وَبْرٌ تَدَأْدَأَ من قُدوم ضَأْنٍ » أي أقْبَل علينا مُسْرِعا، وهو من الدِّئْدَاء: أشدِّ عَدْو البَعير. وقد دَأْدَأَ وتَدَأْدأ. ويجوز أن يكون تدَهْدَه فقُلبت الهاء همْزة: أي تَدَحْرَجَ وسَقط علينا.
(س) ومنه حديث أحُد «فتدَأْدَأ عن فرسه» .


دأل

«هـ» في حديث خُزيمة «إن الجنة مَحْظورٌ عليها بالدَّآلِيلِ » أي بالدَّوَاهِي والشَّدَائِدِ، واحدُها دُؤْلُولٌ. وهذا كقوله «حُفَّتِ الجَنَّة بالمكاره» .


دبب

* في حديث أشْراط السَّاعَة ذكْر «دابَّة الأرض » قيل إنَّها دابَّة طُولُها ستُّونَ ذِرَاعاً، ذاتُ قَوائمَ ووَبَر. وقيل هي مختلِفة الخِلقةِ تُشبِهُ عِدَّةً من الحيوانات، يَنْصّدعُ جبلُ الصّفا فتَخْرُجُ منه ليْلة جَمْع والنَّاس سائرُون إلى مِنًى. وقيل مِن أرض الطائف ومعها عَصا مُوسى وخاتَم سليمان عليهما السلام، لا يُدْرِكُها طالبٌ، ولا يُعْجزُها هَاربٌ، تضْرِبُ، المؤمنَ بالعصا وتكْتُب في وجهه مُؤمنٌ، وتطبعُ الكافرَ بالخاتم وتكتب في وجهه كافرٌ.
«هـ» وفيه «أنه نَهى عن الدُّبَّاء والحَنْتَم» الدُّبَّاء: القَرْعُ، واحدها دُبَّاءةٌ، كانوا ينْتبذُون فيها فتُسرع الشّدّةُ في الشراب. وتحريمُ الانْتباذ في هذه الظُّرُوف كان في صدْر الإسلام ثم نُسِخ، وهو المذهبُ. وذهب مالك وأحمد إلى بَقاء التَّحرِيم. ووَزْن الدُّبَّاء فُعَّالٌ، ولامُه همزة لأنه لم يُعرف انقلابُ لامه عن وَاوٍ أو ياء، قاله الزَّمخشري، وأخرجه الهروي في هذا الباب على أن الهمزة زَائدةٌ، وأخرجه الجوهري في المعتل على أن همزته منقلبةٌ، وكأنه أشْبه.
«هـ» وفيه «أنه قال لِنسِائه. ليت شِعْرِي أيَّتُكُنَّ صاحبةُ الجَمل الأدْبَبِ. تنَبَحُها كِلابُ الحَوْأبِ» أراد الأدبَّ فأظهرَ الإدغامَ لأجل الحَوْأب. والأدَبُّ: الكثيرُ وبَرِ الوجه.
«هـ» وفيه «وحملها على حمارٍ من هذه الدّبَّابة» أي الضّعاف التي تدِبُّ في المشْيِ ولا تُسْرِع.
* - ومنه الحديث «عنده غُلَيِّمٌ يُدَبِّبُ» أي يَدْرُجُ في المشْي رُوَيداً.
«هـ» وفي حديث عمر رضي اللّه عنه قال: «كيفَ تصْنعُون بالحُصُون؟ قال: نَتَّخِذُ دَبَّاباتٍ يدخُل فيها الرجال» الدَّبَّابةُ: آلةٌ تُتَّخذُ من جُلودٍ وخشَب يدخُل فيها الرجالُ ويُقرّبونها من الحِصْنِ المُحاصَر ليَنْقُبُوه، وتَقيهم ما يُرْمَوْنَ به من فوقهم.
«هـ» وفي حديث ابن عباس «اتَّبِعُوا دُبَّة قُريش ولا تُفارقوا الجماعة» . الدُّبَّةُ بالضم: الطريقةُ والمذهبُ.
«هـ» وفيه «لا يدخلُ الجنة دَيْبُوبٌ ولا قَلاَّع» هو الذي يَدِبُّ بين الرّجال والنّساء، ويسْعى للجميع بيْنهم. وقيل هو النَّمَّام؛ لقولهم فيه إنه لّتّدِبُّ عَقَارِبُه، والياء فيه زَائدة.


دبج

* فيه ذِكرُ «الدّيباج» في غير موضع: وهو الثِّيابُ المُتَّخذة من الإبْرِيسَم، فارسي مُعرَّبٌ، وقد تفتح دالُه، ويُجْمَع على دَيابيج ودَبابيج بالياء والباء؛ لأن أصله دبَّاج.
* - ومنه حديث النخعي «كان له طيْلَسَان مُدَبَّج» هو الذي زُيّنَت أطرافه بالدّيباج.


دبح

«هـ» فيه «إنه نهى أن يُدَبِّح الرجُلُ في الصَّلاة» هو الذي يُطأطيءُ رأسَه في الركوع حتى يكُون أخْفَضَ من ظَهْرِه. وقيل دّبَّح تَدْبِيحاً إذا طَأطأَ رأسَه، ودبَّح ظَهْرَه إذا ثَنَاه فارتفَع وسَطُه كأنه سَنَام. قال الأزهري: وروَاه الليثُ بالذالِ المعجمة، وهو تصحيفٌ والصحيح بالمهملة.


دبر

(س) في حديث ابن عباس «كانوا يقولون في الجاهلية: إذا بَرأ الدَّبَرُ وعَفَا الأثَرُ» الدَّبَرُ بالتحريك: الجُرْح الذي يكون في ظَهْرِ البعير. يقال دَبِر يَدبَر دَبَراً. وقيل هو أن يَقْرَحَ خُفّ البعير.
(س) ومنه حديث عمر «أنه قال لامرأة » أدْبَرْتِ وأنْقَبْتِ " أي دَبِر بَعيرك وحَفِيَ. يقال: أدْبَر الرَّجُل إذا دَبِرَ ظهرُ بعيره، وأنْقَب إذا حَفِيَ خُفُّ بعيره.
«هـ س» وفيه «لا تَقَاطَعُوا ولا تَدَابَروا » أي لا يُعْطي كُلُّ واحد منكم أخَاه دُبُرَه وقفَاه فيُعْرض عنه ويهْجُره.
«هـ» ومنه الحديث «ثلاثةٌ لا يَقْبِل اللّه لهم صلاةً: رجلٌ أَتى الصَّلاة دِبَاراً» أتى بَعْدَ ما يفوتُ وقتُها. وقيل دِبارٌ جمع دُبُر، وهو آخرُ أوقاتِ الشَّيء، كالإدْبار في قوله تعالى «وإدْبارَ السُّجودِ» ويقال فلانٌ ما يَدْرِي قِبَالَ الأمرِ من دِبَارِه: أي ما أوّلُه من آخِره. والمراد أنه يأتي الصلاةَ حين أدْبَر وقتُها.
(س) ومنه الحديث «لا يأتي الجمعة إلا دَبْراً» يروى بالفتح والضَّم، وهو منصوبٌ على الظَّرف.
* - ومنه حديث ابن مسعود «ومن الناس مَن لا يأتي الصلاة إلا دُبْراً» .
* - وحديث أبي الدرداء رضي اللّه عنه «هُمُ الذين لا يأتون الصلاة إلا دُبُراً» .
«هـ» والحديث الآخر «لا يأتي الصلاة إلا دَبْريّا» يروى بفتح الباء وسكونها، وهو منسوب إلى الدّبر: أخر الشيء، وفتح الباء من تَغْييرات النَّسَب، وانتِصابُه على الحَال من فَاعل يأتي.
* - وفي حديث الدعاء «وابْعَث عليهم بأساً تًقْطع به دَابرَهم» أي جَميعَهم حتى لا يَبقَى منهم أحدٌ. ودَابِرُ القوم: آخِرُ من يَبْقَى منهم ويجيءُ في آخرهم.
* - ومنه الحديث «أيُّما مُسْلمٍ خَلَفَ غازياً في دَابِرَتِه» أي من بقيَ بَعْده.
«هـ» وفي حديث عمر «كنت أرجُو أن يَعيشَ رسولُ اللّه صلى اللّه عليه وسلم حتّى يَدْبُرَنا» أي يَخْلُفَنا بعد موتنا. يقال دَبَرتُ الجلَ إذا بَقِيتَ بعْده.
* - وفيه «إن فُلاناً أعْتَقَ غُلاما له عن دُبُر» أي بَعْد موته. يقال دَبَّرتُ العبد إذَا علَّقْتَ عِتْقَه بموتِك، وهو التَّدبير: أي أنه يَعْتِقُ بعد ما يُدَبِّره سيِّده ويَمُوت. وقد تكرر في الحديث.
* - وفي حديث أبي هريرة «إذا زَوَّقْتُمْ مَساجدَكُم وحَلَّيتُم مَصاحفَكم فالدَّبَارُ عليكم » هو بالفتح: الهَلاكُ.
(س) وفي الحديث «نُصِرتُ بالصَّبا، وأهلِكَتْ عادٌ بالدَّبُور» هو بالفتح: الرّيحُ التي تُقابِل الصَّبا والقَبُول. قيل سُمِّيت به لأنها تأتي من دُبُر الكعبة، وليس بشيء، وقد كَثُر اختلاف العُلَماء في جهات الرِّياح وَمَهابِّها اختلافا كثيرا فلم نُطِل بذكر أقوالهم.
«هـ س» وفي حديث ابن مسعود رضي اللّه عنه، قال له أبو جَهْل يوم بَدْرٍ وهو صريعٌ: «لِمن الدَّبَر» أي الدَّولةُ والظَّفَرُ والنُّصْرَةُ، وتُفتح الباءُ وتُسكَّنُ. ويقال على مَن الدّبَرة أيضا: أي الهَزيمةُ.
«هـ» وفيه «نَهى أن يُضَحَّى بِمُقَابَلةٍ أو مُدَابَرَةٍ» المُدَابَرَةُ: أن يُقطعَ من مُؤخَّر أُذُن الشَّاة شيء ثم يُتْرَكُ مُعَلَّقاً كأنه زَنَمةٌ.
«هـ» وفيه «أما سَمعْته من مُعاذ يُدَبِّره عن رسول اللّه صلى اللّه عليه وسلم» أي يُحَدِّثُ به عنه. قال ثعلب: إنما هو يُذَبِّرُه، بالذال المعجمة: أي يُتْقِنُه. قال الزَّجّاج: الذَّبْرُ: القراءةُ.
«هـ» وفيه «أرسل اللّهُ عليهم مِثْلَ الظُّلَّةِ من الدَبْرِ» هو بسكون الباء: النَّخْلُ (في الدر النثير: قلت «عليك بغسل الدبر» اختلف فيه فقيل بعين مهملة، والدبر: النحل، وقيل بمعجمة يعني الاستنجاء، وهو الأرجح) . وقيل الزَّنابير. والظُّلّة: السحاب.
* - ومنه حديث سُكَينة «جاءت إلى أمِّها وهي صغيرة تَبْكي، فقالت: مابكِ؟ قالت: مرَّت بي دُبَيْرةٌ فَلَسَعَتْني بِأُبَيْرةٍ» هي تصغير الدَّبْرةِ: النَّحلة.
«هـ س» وفي حديث النَّجاشي «ما أحِبُّ أن يكون دَبْرَي لي ذهباً وأنِّي آذيت رجلا من المسلمين» هو بالقصر: اسم جبلٍ. وفي رواية «ما أحِبُّ لي دَبْراً من ذهب» الدبْرُ بلسانهم: الجبلُ، هكذا فُسِّر، وهو في الأولى معرفة، وفي الثانية نَكِرةٌ.
* - وفي حديث قيس بن عاصم «إني لأُفْقِرُ البَكْرَ الضَّرْعَ والنابَ المُدبِرَ» أي التي أدْبَر خَيرُها.


دبس

«هـ» فيه «أن أبا طلحة كان يُصَلي في حائطٍ له فطار دُبْسِيٌّ فأعجبه» الدُّبْسِيّ: طائر صغير. قيل هو ذكر اليَمامِ، وقيل إنه منسوبٌ إلى طيرٍ دُبْسٍ كدُهْرِيٍّ وسُهْلِيٍّ. قاله الجوهري.


دبل

«هـ» في حديث خيبر «دَلَّه اللّه على دُبُول كانوا يَتَرَوَّوْن منها» أي جَداول ماءٍ، واحدُها دَبْلٌ، سُمِّيت به لأنها تُدْبَل: أي تُصْلَحُ وتُعمَّر.
* - وفي حديث عمر «أنه مَرَّ في الجاهليَّةِ على زِنْباعِ بن رَوْحٍ، وكان يَعْشُر مَن مَرَّ به، ومعه ذَهَبةٌ، فجعَلها في دَبِيلٍ وألقَمَها شارِفاً له» الدَّبِيلُ: مِن دَبَلَ اللُّقْمةَ ودبَّلها إذا جمعها وعظَّمها، يريد أنه جعل الذهب في عجين وألقّمَه الناقة.(س) وفي حديث عامر بن الطُّفَيل «فأخّذَتْهُ الدُّبَيْلة» هي خُرَاجٌ ودُمَّلٌ كبير تَظْهَرُ في الجَوفِ فتَقْتل صاحبَها غالبا، وهي تصغير دُبْلة. وكل شيء جُمع فقد دُبِل.


دبن

(س) وفي حديث جُندب بن عامرٍ «أنه كان يُصَلِّي في الدِّبْن» الدّبْنُ: حَظِيرةُ الغنمِ إذا كانت من القَصَبِ، وهي من الخَشَب زَرِيبةٌ، ومن الحِجارة صِيرة.


دبة

* فيه ذكر «دَبَةٍ» هي بفتح الدال والباء المخففة: بلدٌ بين بَدْرٍ والأصافِر، مرّ بها النبيُّ صلى اللّه عليه وسلم في مَسيره إلى بَدْرٍ.


دبا

* في حديث عائشة «قالت: يارسولَ اللّه كيفَ الناسُ بعد ذلك؟ قال: دَباً يأكل شِدادُه ضِعافَه حتى تقومَ عليهم الساعة» الدَّبَا مقصورٌ: الجَرادُ قبل أن يَطِيرَ. وقيل هو نَوعٌ يُشْبِه الجَراد، واحدتُه دَبَاة.
(س) ومنه حديث عمر رضي اللّه عنه «قال له رجلٌ: أصبتُ دَباةً وأنا مُحْرِم، قال: اذبح شُوَيهَةً» .


دثث

(س) فيه «دُثَّ فُلانٌ» أي أصابه التواءٌ في جَنْبِه. والدَّثُّ: الرَّميُ والدَّفعُ.
* - ومنه حديث أبي رِئَالٍ «كنتُ في السُّوسِ، فجاءني رجُلٌ به شِبْهُ الدَّثانِية» أي الْتِواءٌ في لِسانِه، كذا قال الزمخشري.


دثر

«هـ» فيه «ذَهبَ أهلُ الدُّثُور بالأجُور» الدُّثور: حمع دَثْرٍ، وهو المالُ الكثيرُ، ويقعُ على الواحدِ والاثنين والجمع.
«هـ» ومنه حديث طَهْفة «وابعث راعْيَها في الدَّثْرِ» وقيل أراد بالدَّثْرِ ها هنا الخِصْبَ والنَّباتَ الكثير.
* - وفي حديث الأنصار رضي اللّه عنهم «انتُمُ الشِّعارُ والناس الدِّثارُ» هو الثَّوبُ الذي يكون فوقَ الشِّعارِ، يعني أنتم الخاصَّةُ والناسُ العامَّةُ.
* - ومنه الحديث «كان إذا نَزَل عليه الوحيُ يقول دَثِّرُونِي دَثِّرُونِي» أي غَطُّوني بِما أدْفَأُ به. وقد تكرر ذكرُه في الحديث.
(س) وفي حديث أبي الدرداء «إنَّ القلبَ يَدْثُرُ كما يَدْثُرُ السَّيف، فَجِلاؤُه ذكرُ اللّهِ» أي يَصْدَأُ كما يَصْدَأُ السيف. وأصل الدُّثُور: الدُّرُوسُ، وهو أن تَهُبَّ الرِّياحُ على المنزِل فتُغَشِّي رُسُومَه بالرمْلِ وتُغطيه بالتراب.
* - وفي حديث عائشة «دَثَرَ مكانُ البيت فلم يَحُجَّه هودٌ عليه السلامْ» .
«هـ» ومنه حديث الحَسن «حادِثُوا هذه القلوبَ بذكْرِ اللّهِ فإنها سريعةُ الدُّثُور» يعني دُروسَ ذِكْرِ اللّه واِّمحاءهُ منها. يقول: اجْلُوها واغْسلوا الرَّيْنَ والطَّبَعَ الذي عَلاها بذكر اللّه. ودُثُور النُّفوس «في الأصل: النفس. والمثبت من ا واللسان والهروي» :سُرعةُ نِسْيانِها.


دثن

* فيه ذكر غَزْوة «داثن» وهي ناحيةٌ من غَزَّة الشام أوقَع بها المسلمون بالرُّوم، وهي أوَّل حَرْب جَرَتْ بينهم.
* - وفيه ذكر «الدَّثِينة» وهي بكسر الثاءِ وسكونِ الياءِ: ناحيةٌ قُربَ عَدَن لها ذكر في حديث أبي سَبْرة النَّخَعِيّ.


دجج

«هـ» في حديث ابن عمر «أنه رأى قوماً في الحَجِّ لهم هَيأةٌ أنْكَرها، فقال: هؤلاء الداجُّ وليْسوا بالحاجِّ» الداجُّ: أتْباع الحاجِّ كالخَدَم والأُجَراء والجمَّالِين؛ لأنهم يَدِجُّون على الأرض: أي يَدِبُّون ويَسعَون في السَّير. وهذانِ اللفظانِ وإن كانا مُفْرَدَين فالمراد بهما الجمعُ، كقوله تعالى «مُستكبِرينَ به سامِراً تَهجُرون» .
* - وفيه «أنه قال لرجل: أينَ نَزَلَت؟ قال: بالشِّقِّ الأيسرِ من مِنًى، قال: ذاكَ مَنْزِلُ الداجِّ فلا تَنْزِلْه» .
* - ومنه الحديث «قال له رجل: ما تَرَكتُ من حاجَّة ولا داجَّة إلا أتيتُ» هكذا جاء في رواية بالتشديد. قال الخَطَّابي: الحاجَّة: القاصدون البيتَ، والداجَّةُ: الراجعون، والمشهُور بالتخفيف. وأراد بالحاجةِ الحاجةَ الصغيرةَ، وبالداجة الحاجةَ الكبيرةَ. وقد تقدم في حرف الحاء.
(س) وفي حديث وهْب «خرج جالوتُ مُدَجَّجاً في السِّلاح» يُرْوَى بكسر الجيم وفتْحِها: أي عليه سِلاحٌ تامٌّ، سُمِّي به لأنه يَدِجُّ: أي يَمشي رُوَيْدًا لِثِقَله. وقيل: لأنه يتغطَّى به، من دجَّجَتِ السماء إذا تَغَيَّمَت. وقد تكرر في الحديث.


دجر

(س) في حديث عمر «قال اشْتَرِ لنا بالنَّوَى دَجْرًا» الدَّجْرُ بالفتح والضم: اللُّوبِياء. وقيل: هو بالفتحِ والكسرِ، وأما بالضم فهي خَشَبةٌ يُشَدُّ عليها حديدةُ الفدَّانِ.
* - ومنه حديث ابن عمر «أنه أكل الدَّجْرَ ثم غَسَل يده بالثِفَالِ» .


دجل

(س) فيه «أن أبا بكر خَطَب فاطمةَ إلى النبي صلى اللّه عليه وسلم، فقال: إني وعَدْتُها لِعَلِيٍّ ولستُ بدَجَّال» أي لستُ بخدَّاع ولا مُلَبِّس عليك أمرَك. وأصل الدَّجْل: الخَلْطُ. يقال: دَجَّل إذا لَبَّسَ ومَوَّهَ.
* - ومنه الحديث «يكونُ في آخر الزمان دَجّالون» أي كَذَّابون مُمُوِّهُون.وقد تكرر ذكر الدجَّال في الحديث، وهو الذي يَظهرُ في آخر الزمانِ يَدَّعِي الأُلُوهيَّة. وفَعَّال من أبْنية المبالغة: أي يَكْثُرُ منه الكَذِبُ والتَّلْبِيس.


دجن

* فيه «لَعن اللّهُ من مَثَّل بِدواجِنِه» هي جَمْع داجن وهي الشاةُ التي يَعْلُفها الناس في مَنازِلهم. يقال شاةٌ داجن، ودَجَنَت تَدْجُنُ دُجُونا. والمُداجَنَةُ: حُسْنُ المُخَالطةِ. وقد يقعُ على غيرِ الشاء من كل ما يألَف البيوتَ من الطَّيرِ وغيرِها. والمُثْلةُ بهى أن يَخْصِيَها ويَجْدَعَها.
* - ومنه حديث عِمران بن حُصَين رضي اللّه عنه «كانت العَضْبَاء دَاجِنًا لا تُمْنَعُ من حَوْضٍ ولا نَبْتٍ» هي ناقةُ رسول اللّه صلى اللّه عليه وسلم.
«هـ» وفي حديث الإفكِ «تَدْخُل الدَّاجِنُ فتأكُلُ عَجِينَها» .
* - وفي حديث قُسٍّ:
* - يَجْلُو دُجُنَّاتِ الدَّياجي والبُهَمْ*
الدُّجُنَّات: جمع دُجُنَّةٍ، وهي الظُّلْمة. والدَّياجي: اللَّيالي المُظْلمَةُ.
(س) وفي حديث ابن عباس رضي اللّه عنهما. «إنَّ اللّه مَسحَ ظَهْرِ آدمَ بدَجْنَاءَ» هو بالمَدِّ والقَصْر: اسْمُ مَوضِع، ويُرْوى بالحاء المهملة.


دجا

(س) فيه «إنه بَعثَ عُيَيْنَة بنَ بَدْرٍ حين أسْلَم النَّاسُ ودَجَا الإِسلامُ فأغَارَ على بَنِي عَدِيّ بن جُنْدب وأخَذَ أموالهم» دَجَا الإسلامُ: أي شاع وكثُر، من دَجَا الليلُ إذا تَمَّت ظُلْمَتُه وألْبَس كُلَّ شيء. ودَجَا أمرُهُم على ذلك: أي صَلُح.
«هـ» ومنه الحديث «ما رُؤي مثلُ هذا مُنْذُ دَجَا الإسلامُ» وفي رواية «مُنْذُ دَجَت الإسلامُ» فأنَّثَ على معنى الملَّة.
* - ومنه الحديث «مَنْ شَقَّ عَصَى المُسْلمين وهُمْ في إسلامٍ دَاجٍ» ويُرْوى «دَامجٍ» .
* - ومنه حديث عليّ رضي اللّه عنه «يُوشِكُ أن تَغْشَاكُم دَوَاجي ظُلَلِه» أي ظُلَمُها، واحدُها دَاجية.


دحح

«هـ» في حديث أسامة «كان له بَطْنٌ مُنْدَحٌّ» أي مُتَّسِع، وهو مُطاوِعُ دَحَّه يَدُحُّه دَحًّا.
«هـ» ومنه حديث عطاء «بلغني أن الأرضَ دُحَّتْ من تَحْت الكعبة دَحًّا» وهو مثْلُ دُحَيت.
* - وفي حديث عبيد اللّه بن نوفل، وذكْرِ ساعة يوم الجمعة «فنام عُبيدُ اللّه فَدُحَّ دَحَّةً» الدَّحُّ: الدَّفعُ وإلْصاقُ الشيء في الأرض، وهو قريب من الدَّسّ.


دحدح

* في صِفَة أبْرهَةَ صاحب الفِيل «كان قَصيراً حَادراً دَحْدَاحا» الدَّحْدَحُ والدَّحْدَاحُ: القَصيرُ السَّمِينُ.
(س) ومنه حديث الحجاج، قال لزيد بن أرْقَم «إن مُحَّمدِيَّكُم هذا لدَحْدَاحٌ» .


دحر

«هـ» في حديث عرفَة «ما مِنْ يَومٍ أبْليسُ فيه أدْحرُ ولا أدْحَقُ منه في يوم عَرَفة» الدَّحْرُ: الدَّفْعُ بعُنْفٍ على سَبِيل الإهَانَةِ والإِذْلالِ، والدَّحْقُ: الطَّرْدُ والإِبْعاد. وأفْعِل الذي للتَّفْضِيل من دُحِرَ ودُحِقَ، كأَشْهَر وأجَنَّ من شُهِر وَجُنَّ. وقد نُزّل وصْفُ الشيطان بأنه أدْحَرُ وأدْحَق مَنْزلة وصفِ اليوم به لوقُوع ذلك فيه؛ فلذلك قال منْ يوم عرفة، كأنَّ اليوم نَفْسِه هو الأدْحَرُ الأدْحَقُ.
* - ومنه حديث ابن ذي يَزَن «ويُدْحَرُ الشيطان» .


دحس

«هـ» في حديث سَلْخ الشَّاة «فَدَحَسَ بِيَدِه حتى تَوَارَتْ إلى الإبْطِ، ثم مَضَى وصلَّى ولم يَتَوضأ» أي دسَّها بين الجلد واللَّحم كما يَفْعَلُ السَّلاَّخ.
* - وفي حديث جَرير «أنه جاء النبي صلى اللّه عليه وسلم وهو في بيتٍ مَدْحُوسٍ من الناس فقام بالْبَاب» أي مَمْلُوءٍ، وكُلُّ شيء مَلأَته فقد دَحَسْته. والدَّحْسُ والدسُّ مُتَقاربان.
* - ومنه حديث طلحة «إنه دخل عليه دَارَه وهي دِحَاسٌ» أي ذَات دِحاسٍ. وهو الإمتلاءُ والزحام.
«هـ» ومنه حديث عطاء «حقٌّ على النَّاس أن يَدْحَسُوا الصُّفوف حتى لا يكون بينهم فُرَجٌ» أي يَزْدحِموا فيها ويَدُسُّوا أنفسهم بين فُرَجها. ويروى بخَاء معجمة، وهو بمعناه.
* - وفي شعْر العَلاء بن الحَضْرَمي؛ أنشده النبيَّ صلى اللّه عليه وسلم:
وإنْ دَحَسُوا بالشَّرِّ فاعْفُ تَكَرُّماً * وإنْ خَنَسُوا عَنْكَ الحَديثَ فَلاَ تَسَلْ
يروى بالحاء والخاء، يُريدُ إن فَعلوا الشَّرَّ منْ حَيْثُ لا تَعْلم.


دحسم

«هـ س» فيه «كان يُبايعُ الناسَ وفيهم رجُلٌ دُحْسُمَانٌ» الدُّحْسُمانُ والدُّحْمُسَانُ: الأسْودُ السَّمينُ الغليظُ. وقيل: السَّمِينُ الصحيحُ الجسْم، وقد تَلْحق بهما ياء النَّسب كأحْمَرِيٍّ.


دحص

«هـ» في حديث اسماعيل عليه السلام «فجعل يَدْحَصُ الأرضَ بِعقَبَيْه» أي يَفْحَصُ ويَبْحَثُ بهما ويُحَرِّكُ التُّرَابَ.


دحض

«هـ» في حديث مواقيت الصَّلاة «حين تدْحَضُ الشمسُ» أي تَزُول عن وَسَط السماء إلى جِهَة المَغْرِب، كأنَّها دَحَضَت، أي زَلَقَتْ.
* - ومنه حديث الجمعة «كَرِهْتُ أن أُخْرِجَكم فتَمْشُون في الطِّين والدَّحْض» أي الزَّلَق.
* - وحديث وَفد مَذْحِجٍ «نُجَباء غيرُ دُحَّضِ الأقْدامِ» الدُّحَّضُ: جَمْع دَاحِضٍ، وهُمُ الذين لا ثبَاتَ لهم ولا عَزيمة في الأُمور.
«هـ» وفي حديث أبي ذرٍّ «إنَّ النبي (في ا والهروي: » ان خليلي « .) صلى اللّه عليه وسلم قال: إنّ دُون جسْرِ جَهنَّم طريقا ذَا دَحْضٍ» .
«هـ» وفي حديث معاوية «قال لابن عَمْرو: لا تزال تأْتينا بهَنَةٍ تَدْحَضُ بها في بَوْلك» أي تَزْلَق. ويروى بالصاد: أي تَبْحَثُ فيها بِرِجْلِك.
(س) وفي حديث الحجّاج في صفةِ المطرِ «فَدَحَضت التِّلاَعَ» أي صَيَّرتْها مَزْلَقة. وقد تكرر في الحديث.


دحق

«هـ» في حديث عَرفة «ما مِن يومٍ إبليسُ فيه أدْحَرُ ولا أدْحَقُ منه في يوم عَرفة» وقد تَقدّم في دحر.
«هـ» ومنه الحديث حين عَرَضَ نَفْسَه على أحْياءِ العَرَب «بِئْس ما صَنَعْتُم، عَمَدْتُم إلى دَحِيقٍ قَوْم فأجَرْتُموه» أي طَرِيدِهم. والدَّحْقُ: الطَّردُ والإبعَادُ.
* - وفي حديث علي «سَيَظْهرُ بَعْدِي عليكم رجُلٌ مُنْدَحِقُ البطن» أي واسِعُها، كأنَّ جَوانبها قد بَعَد بعضُها مِن بعْض فاتَّسَعَت.


دحل

«هـ» في حديث أبي وَائِل «قال:وَرَدَ علينا كتابُ عمَر رضي اللّه عنه إذَا قال الرَّجُلُ للرَّجُل لا تَدْحَلْ فقد أمَّنَه» يقال دَحَل يَدْحَل إذا فَرّ وهرَب: مَعْناه إذا قال له لا تَفِرّ ولا تَهْرُبْ فقد أعْطاهُ بذلك أماناً وحكى الأزهري أنّ معنى لا تَدْحَل بالنَّبَطِيَّة: لا تَخَف.
«هـ» وفي حديث أبي هريرة «أنّ رجلا سأله فقال: إني رَجُلٌ مِصْرادٌ أفَأُدْخِل المِبْوَلة مَعي في البَيْت؟ فقال نَعم، وادْحَلْ في الكِسْر» الدَّحْلُ: هُوّة تكونُ في الأرضِ وفي أسَافِل الأوْدِية، يكونُ في رأسِها ضِيقٌ ثم يَتَّسع أسْفَلُها، وكِسْر الخباء: جَانِبُه، فَشَبَّه أبو هريرة جَوانِبَ الخِبَاء ومَدَاخِلَه بالدحْل. يقال: صِرْفيه كالذي يَصِيرُ في الدَّحْل. ويُروى: وادْحُ لها في الكِسْر: أي وَسِّع لها مَوضِعًا في زاوِية منه.


دحم

«هـ» فيه «إنه سُئل هَلْ يَتَنَاكحُ أهلُ الجَنَّة فيها؟ فقال: نَعم دَحْماً دَحْماً» هُو النّكاحُ والْوَطءُ بدَفْع وإزْعاج. وإنْتِصَابُه بفعل مُضْمَرٍ: أي يَدْحَمُون دَحْماً. والتَّكرير للتأكيد وهو بِمنْزلة قَوْلك لَقيتُهم رَجُلاً رَجُلاً: أي دَحْماً بَعْد دَحْم.
* - ومنه حديث ابي الدَّرْداء وذكر أهْلَ الجنَّة فقال: «إنَّما تّدْحَمُونَهُنّ دَحْماً» .


دحمس

(س) في حَدْيث حمزة بن عَمْرو «في لَيْلةٍ ظَلْماءَ دُحْمُسةٍ» أي مُظْلِمة شديدة الظُّلْمة.
«س هـ» ومنه الحديث «إنه كان يُبَايعُ الناسَ وفيهم رجل دُحْمُسَانٌ» وفي رواية «دُحْمُسانيٌّ» أي أسوَدُ سمينٌ. وقد تقدَّم.


دحن

(س) في حديث ابن جُبَير، وفي رواية عن ابن عَباس «خَلق اللّه آدم من دَحْناءَ ومَسحَ ظَهْرَه بنَعْمانِ السَّحابِ» دَحْنَاء: اسْم أرضٍ، ويروى بالجيم. وقد تقَدَّم.


دحا

«هـ» في حديث عَليٍّ وصَلاته على النبي صلى اللّه عليه وسلم «اللَّهُم يادَاحِيَ المَدْحُوَّات» ورُوي «المَدْحِيَّات» الدَّحوُ: البَسْطُ، والمَدْحُوّات: الأرَضُونَ: يُقال دَحا يدْحو ويَدْحَى: أي بَسَط ووَسَّع.*ومنه حديث الآخر «لا تكُونو كَقَيضِ بَيضٍ في أَداحيَّ» الأداحيُّ: جَمْع الأُدْحيّ، وهو الموضع الذي تَبِيضُ فيه النَّعامة وتُفَرِّخ، وهو أُفْعُول، من دَحَوتُ، لأنها تدحُوه برِجْلِها، أي تَبْسُطه ثم تبيضُ فيه.
* - ومنه حديث ابن عمر «فدَحَا السَّيلُ فيه بالبَطْحاء» أي رَمَى وألْقى.
«هـ» ومنه حديث أبي رافع «كُنتُ أُلَعِبُ الحسنَ والحُسَين بالمَدَاحى» هي أحجارٌ أمثالُ القِرَصَةِ، كانوا يَحْفرُون حَفِيرَة ويَدْحُون فيها بِتِلْك الأحْجار، فإن وَقَع الحجرُ فيها فقد غَلب صاحبها، وإن لم يقَعْ غُلِبَ. والدَّحْوُ: رَمْي الَّلاعِب بالحَجرِ والجوْزِ وغيره.
«هـ» ومنه حديث ابن المسيّب «أنه سُئل عن الدَّحْوِ بالحجارَةِ فقال: لا بأسَ به» أي المُرَاماة بها والمسابَقة.
* - وفي الحديث «كان جبريل عليه السلام يَأْتِيه في صُورة دِحْيَة الكَلْبي» هو دَحْية بنُ خَلِيفَة أحدُ الصحابة، كانَ جَميلا حَسَن الصُّورَة. ويَروى بكسر الدال وفتحها. والدِّحْيةُ: رئيسُ الجُنْد ومُقَدَّمُهم. وكأنَّه من دحاه يَدْحُوه إذا بَسَطه ومَهَّدَه؛ لأن الرَّئيسَ له البَسْطُ والتمهيد. وقَلْبُ الواو فيه ياءٍ نظيرُ قَلْبها في صِبْية وفِتْية. وأنْكَر الأصمعيّ فيه الكَسْرَ.
«هـ» ومنه الحديث «يَدْخُلُ البَيْتَ كلَّ يوم سبعون ألفَ دِحْيةٍ مع كلّ دِحْيةٍ سبعون ألفَ مَلَكٍ» .


دخخ

(س) فيه «أنه قال لابن صَيَّادٍ: خَبَأتُ لك خَبِيئاً (جاء في اللسان وتاج العروس بلفظ: » ما خبأت لك؟ قال: هو الدخ « . وفي الفائق 1/393. » إني خبأت لك خبيئا، فما هو؟ قال: الدخ « ) ، قال: هو الدُّخُّ» الدخُّ بضم الدَّال وفتحها: الدُّخان. قال:
* - عند رِوَاقِ البَيتِ يَغْشَى الدُّخَّا*
وفُسِّر في الحديث أنه أراد بذلك «يَوْمَ تَأتِي السماءُ بِدُخَان مُبينٍ» وقيل أن الدَّجَّال يَقْتُله عيسى عليه السلام بجَبَل الدُّخَان. فيَحْتَمل أن يكون أرادَه تَعْريضاً بقَتْله؛ لأنّ ابن صَيَّادٍ كان يَظُنّ أنه الدَّجَّال.


دخر

* فيه «سَيدْخُلون جَهنم دَاخِرينَ» الدَّاخِر: الذليلُ المُهَان.


دخسْ

«هـ» في حديث سَلخ الشاة «فدخَسَ بيَده حتى توَارَت إلى الإبْطِ» أي أدْخَلَها بين اللَّحم والجِلْدِ. ويُروى بالحاءِ، وقد تَقدَّم. وكذلك ما فيه من حديث عطاء والعَلاَء بن الحَضْرَمِيّ. ويُروى بالخاء أيضا.


دخل

(س) فيه «إذا أَوَى أحدُكم إلى فِرَاشِه فلينْفُضْه بِدَاخِلَةِ إزَارِه فإنه لا يَدْرِي ما خَلَفَه عليه» دَاخِلَة الإزار: طَرَفُه وحاشِيتُه من دَاخل. وإنَّما أمَره بداخلتِه دون خَارِجَته لأنّ المؤْتَزر يأخذ إزاره بيمينه وشمَاله فيُلْزِق ما بِشمَاله على جَسَدِه وهي دَاخلَة إزَاره، ثم يضَع ما بِيَمينه فوق داخلته، فمتى عاجَله أمرٌ وخَشِيَ سُقوطَ إزَاره أمْسَكه بشماله ودفَع عن نَفْسه بيمينه، فإذا صَار إلى فِرَاشه فحلَّ إزارَه فإنما يَحُلّ بيمينه خارجَة الإزَارِ، وتَبْقَى الدَّاخلةُ معلّقة وبها يقَع النَّفْضُ؛ لأنها غَيرُ مشغولة باليد.
«هـ» فأمّا حديث العَائن «أنه يَغْسل دَاخله إزَارِه» فإنْ حُمِل على ظَاهِره كان كالأوّل، وهو طَرَفُ الإزارِ الذي يَلِي جَسَد المُؤْتَزِر، وكذلك:
«هـ» الحديث الآخر «فليَنْزِع داخِله إزاره» وقيل: أراد يَغْسِلُ العائِنُ موضع داخِلة إزارِه من جَسَده لا إزارَه. وقيل: داخِلَةُ الإزارِ: الوَرِك. وقيل: أراد به مذاكِيرَه، فكَنَى بالداخلة عنها، كما كُنِيَ عن الفَرْج بالسَّرَاويل.
* - وفي حديث قَتادة بن النعمان: «كنتُ أرَى إسلامَه مَدْخُولاً» الدَّخَلُ بالتحريك: العَيْبُ والغِشُّ والفَسادُ. يعني أنّ إيمانَه كان مُتَزَلْزِلاً فيه نِفَاقٌ.
* - ومنه حديث أبي هريرة: «إذا بلغ بَنُو أبي العاص ثلاثين كان دينُ اللّه دَخَلا، وعبادُ اللّه خَوَلا» وحقيقتُه أن يُدْخِلوا في الدين أُموراً لم تَجْرِ بها السُّنَّةُ.
* - وفيه: «دَخَلَت العُمْرَةُ في الحَجّ» معناه أنها سَقَطَ فرضُها بوُجوب الحجّ ودَخَلَت فيه وهذا تأويلُ من لم يَرَها واجبَة. فأمّا من أوْجَبَها فقال: معناه أنّ عَمَل العُمْرَة قد دَخَل في عَمَل الحجّ، فلا يرى على القارِن أكثَر من إحرام واحد وطَوَافٍ وسَعْيٍ. وقيل: معناه أنها قد دَخَلَتْ في وَقْت الحجّ وشُهورِه، لأنهم كانوا لا يَعْتَمِرُون في أشهُر الحجّ، فأبْطَلَ الإسلامُ ذلك وأجَازَهُ.
«هـ» وفي حديث عمر «مِن دُخْلَةِ الرَّحِم» يريد الخاصَة والقَرَابة، وتُضَم الدال وتُكْسَر.
«هـ» وفي حديث الحسَن «إنّ من النِّفاقِ اختلافَ المَدْخل والمخْرَج» أي سوءَ الطَّريقة والسِّيرة.
* - وفي حديث مُعاذ وذكْرِ الحُور العين «لا تُؤْذِيه فإنه دَخِيل عندك» . الدَّخِيلُ: الضَّيفُ والنَّزيلُ.
* - ومنه حديث عديٍّ «وكان لنا جاراً أو دَخِيلاً» (في الدر النثير: قال ابن الجوزيّ «في الدخيل صدقة» هو الجاورس اه. والجاورس - بفتح الواو - حب يشبه الذرة، وهو أصغر منها، وقيل نوع من الدُّخى. (المصباح المنير - جرس" .


دخن

«هـ» فيه «أنه ذَكَر فِتنةً فقال: دَخَنُها من تحت قَدَمَيْ رجُلٍ من أهل بَيْتِي» يعني ظُهورَها وإثَارَتها، شَبَّهَها بالدُّخَان المُرْتَفع. والدَّخَن بالتحريك: مصدر دَخِنَت النارُ تَدخَن إذا أُلْقي عليها حَطَب رَطْب فكثُر دُخانها. وقيل أصل الدَّخَن أن يكونَ في لَوْن الدَّابّة كُدُورة إلى سَوادٍ.
«هـ» ومنه الحديث «هُدْنةٌ على دَخَنٍ» أي على فَسادٍ واختلافٍ، تشبيها بدُخانِ الحَطَب الرَّطْب لما بينهم من الفساد الباطنِ تحت الصَّلاح الظاهر. وجاء تفسيره في الحديث أنه لا تَرجعُ قلوب قومٍ على ما كانت عليه: أي لا يَصْفُو بعضُها لبعض ولا يَنْصَعُ حُبُّها، كالكُدُورةِ التي في لَوْن الدَّابّة.


دد

«هـ» فيه «ما أنا من دَدٍ وَلاَ الدَّدُ منّي» الدّدُ: اللَّهْوُ واللَّعبُ، وهي محذوفُة الّلام وقد استُعْملت متَمَّمةً: دَداً كَندًى، ودَدَنٌ كَبَدَنٍ، ولا يَخْلُوا المحُّوف أن يكون ياءً، كقولهم يَدٌ في يَدْيٍ، أو نُوناً كقولهم لَدُ في لَدُنْ. ومعنى تنْكير الدَّدِ في الجملة الأولى: الشيِّاعُ والاسْتِغْرَاقُ، وأن لا يَبْقَى شيء منه إلا وهو مُنزَّه عنه: أي ما أنا في شيءٍ من اللَّهو واللَّعِب. وتَعريفه في الجملة الثانيةِ لأنه صار مَعْهوداً بالذكر، كأنه قال: ولا ذلك النوعُ مِني، وإنما لم يَقُل ولا هو مني؛ لأنّ الصريح آكَدُ وأبْلغُ. وقيل اللامُ في الدَّد لاسْتغْراق جنس اللَّعِب. أي ولا جنسُ اللَّعب مني، سواء كان الذي قَلْتُه أو غيرُه من أنواع اللَّعب واللَّهو. واختار الزمخشري الأوّل، وقال: ليس يَحسُن أن تكون لِتَعْريف الجنسِ «لأن الكلام يتفكك » «الزيادة من الفائق 1/394» ويَخرجُ عن التِئامِه. والكلام جُمْلتان، وفي الموضعين مضافٌ محذوفٌ تقديره: ما أنا من أهل دَدٍ ولا الدَّدُ من أشْغالي.


دَرَأ

«هـ» فيه «ادْرَأُوا الحُدُود بالشُّبُهات» أي ادْفَعوا. درأُ يدْرَأَ دَرْءًا إذا دفَع.
«هـ» ومنه الحديث «اللهم إني أدْرَأُ بك في نُحورهم» أي ادْفَع بك في نُحورِهِم لِتَكْفِيَني أمْرهُم. وإنَّما خَصَّ النُّحُورَ لأنه أسْرع وأقْوَى في الدَّفْع والتَّمكُّن من المَدْفوع.
* - ومنه الحديث «إذا تَدارَأتُم في الطريق» أي تَدافَعْتُم واخْتَلَفْتُم.
«هـ» والحديث الآخر «كان لا يُدارِي ولا يُمارِي» أي لا يُشاغب ولا يُخالِف، وهو مهْموز. ورُوي في الحديث غير مهموز ليُزاوج يُماري، فأمّا المُدَارَاة في حُسْن الخُلُق والصُّحْبَة فغَير مهْمًوز، وقد يُهْمَزُ .
* - ومنه الحديث «إنّ رسول اللّه صلى اللّه عليه وسلم كان يُصَلِّي فجَاءت بَهْمَةٌ تَمُرّ بين يديْه، فما زال يُدَارئُها» أي يُدَافعُها، ويُروى بغيْر هَمْزٍ، من المُدَارَاة. قال الخَطَّابي: وليْس منْها.
«هـ» وفي حديث أبي بكر والقبائل "قال له دَغْفَل:
* - صَادَف دَرْءُ السَّيْل دَرْءًا يَدْفَعُهْ - تمامه في الهروي: * - يَهِيضُهُ حِيناً وحِيناً يصدَعُهْ
يقالُ للسَّيْل إذا أتَاك من حيْث لا تَحْتَسِبهُ: سَيْل دَرْءٌ أي يَدْفَع هذا ذَاك وذَاك هذا. ودَرَأ علينا فُلان يَدْرَأ إذا طَلَع مُفَاجأة.
«هـ» وفي حديث الشَّعْبي في المُخْتَلعة: « إذا كان الدَّرْءُ من قِبَلها فَلاَ بأسَ أن يَأخُذ منها» أي الخلاف والنُّشُوز.
«هـ» وفيه «السُّلطان ذُو تُدْرَإ» أي ذُو هُجُوم لا يَتَوَقَّى ولا يَهَاب، فَفِيه قُوَّة على دَفْع أعْدائه، والتَّاء زائدة كما زيدَت في تُرْتَب وتَنْضُب.
* - ومنه حديث العباس بن مِرْداس:
وقَدْ كُنْتُ في القَوْم ذَا تُدْرَإِ * فَلم أُعْطَ شَيْئاً وَلَمْ أُمْنَعِ
«هـ» وفي حديث عمر «إنه صَلَّى المَغْرب، فلمَّا إنْصَرَف دَرَأ جُمْعَةً من حَصَى المسجد وألْقَى عليها ردَاءَه واسْتَلْقَى» أي سَوَّاها بِيَدِه وبَسَطها. ومنه قولهم: يا جارية إدْرَئِي لي الوسَادة: أي ابْسُطِي.
(س) وفي حديث دُرَيد بن الصِّمَّة في غَزوة حُنَينٍ «دَرِيئَةٌ أمامَ الخَيْلِ» الدَّرِيئَةُ مهموزة: حَلْقة يُتَعَلم عليها الطَّعنُ. والدَّريَّة بغير هَمْز: حَيوانٌ يَسْتَتر به الصَّائد فيَتْرُكُه يَرْعَى مع الوَحْشِ، حتى إذا أنِسَت به وأمْكَنَتْ من طَالِبها رمَاها. وقيل على العكْسِ منهما في الهمز وتَرْكِهِ.


درب

(س) في حديث أبي بكر رضي اللّه عنه «لا تَزالُون تَهْزِمُون الرُّوم، فإذا صَارُوا إلى التَّدريب وقَفَتِ الحَربُ» التَّدرِيبُ: الصَّبْرُ في الحَرب وقْتَ الفِرَارِ. وأصْلُه من الدُّرْبَة: التَّجْرِبة. ويجوز أن يكون من الدُّرُوبِ وهي الطُّرقُ، كالتَّبْويبِ منَ الأبْواب: يعني أن المسَالك تَضِيقُ فَتَقِفُ الحربُ.
(س) ومنه حديث جعفر بن عمرو «وأدْرَبْنَا» أي دخَلْنا الدَّرْبَ، وكُلُّ مَدْخلٍ إلى الرُّوم دَرْبٌ. وقيل هو بفتح الراء للنَّافِذِ منه، وبالسُّكون لغَير النَّافِذِ.
* - وفي حديث عِمران بن حُصَين «فكانت نَاقَةً مُدَرَّبة» أي مُخَرَّجَةً مُؤَدَّبَةً قد ألِفَتِ الركُوبَ والسَّيْرَ: أي عُوِّدت المشْيَ في الدُّرُوب فصارت تَألَفُها وتَعْرفُها فلا تَنْفِرُ.


درج

«هـ» في حديث أبي أيوب «قال لبَعض المُنافقين وقد دخل المَسْجد: أدْرَاجَك يا مُنافق من مَسْجِد رسول اللّه صلى اللّه عليه وسلم» الأدْرَاجُ: جمع دَرَجٍ وهو الطَّريق: أي اخْرُجْ من المسجد وخُذْ طَريقَك الذي جئتَ منه. يقال رجَع أدْرَاجَه. أي عاد من حيثُ جاء.
«هـ» وفي حديث عبد اللّه ذي البِجَادَين، يُخاطبُ ناقةَ النبي صلى اللّه عليه وسلم:
تَعَرَّضي مَدَارِجًا وسُومِي* تَعَرُّضَ الجَوْزَاءِ للنُّجُومِ
هذا أبو القاسمِ فاسْتَقِيمي
المَدارِجُ: الثّنَايَا الغِلاظُ، وَاحِدَتُها مَدْرَجةٌ، وهي المواضعُ التي يُدْرَجُ فيها: أي يُمْشَى.
* - وفي خطبة الحجاج «ليس هذا بعُشِّكِ فادْرُجي» «في الفائق 3/231 : ليس أوان عشك فادرجي» ، أي اذْهَبِي، وهو مَثلٌ يُضْرَبُ لمن يَتعرّضُ إلى شيء ليس منْه، وللمُطْمَئِنّ في غير وقْتِه فيؤمَرُ بالْجِدِّ والحركةِ.
(س) وفي حديث كعب «قال له عُمر: لأيّ ابْنيْ آدم كان النَّسْلُ. فقال: ليس لِوَاحِدٍ منهما نَسْلٌ، أما المَقْتُولُ فَدرَجَ، وأما القاتِل فَهلك نَسْلُهُ في الطُّوفان» دَرج أي مات.
(س) وفي حديث عائشة «كُنَّ يَبْعثن بالدِّرَجة فيها الكُرْسُف» هكذا يُروى بكسر الدال وفتح الراء. جمع دُرْجٍ، وهو كالسَّفَت الصَّغير تضعُ فيه المرأةُ خِفَّ مَتاعها وطيبَها. وقيل: إنَّما هو بالدُّرْجَة تأنيث دُرْجٍ. وقيل إنما هي الدُّرجة بالضم، وجمعُها الدُّرَجُ، وأصله شيء يُدْرَج: أي ُيَلُّف، فيُدخل في حَيَاء النَّاقة؛ ثم يُخْرج ويُتْرك على حُوار فتَشُمُّه فتَظُنُّه ولدَها فتَرْأَمُه.


درد

«هـ» فيه «لَزِمْتُ السِّواك حتى خَشِيتُ أن يُدْرِدَني» أي يَذْهَبَ بأسْنَاني. والدَّرَدُ: سُقُوُط الأسْنَانِ.
* - وفي حديث البَاقِر «أتجعلون في النَّبِيذ الدُّرْدِيّ؟ قيل: وما الدُّرْدِيّ؟ قال: الرُّؤبَةُ» أراد بالدُّرْدِيّ الخَمِيرَة التي تُتْرك على العَصِير والنَّبِيذ لِيَتَخَمَّرَ، وأصْله ما يَرْكُدُ في أسْفلِ كُلِّ مائعٍ كالأشْرِبة والأدْهَان.


دردر

* في حديث ذي الثُّدَيَّة «له ثُدَيَّةٌ مثْل البَضْعَة تَدَرْدَرُ» أي تَرَجْرَجُ تَجِيء وتذهب. والأصل تَتَدَرْدَرُ، فحذف إحدى التاءَين تَخْفِيفاً.


درر

(س) فيه «أنه نَهَى عن ذَبْح ذوَات الدَّرِّ» أي ذوات اللَّبَن. ويجوزُ أن يكون مَصْدَرَ دَرَّ اللَّبَنُ إذا جَرى.
«هـ» ومنه الحديث «لا يُحْبَسُ دَرُّكم» أي ذَواتُ الدَّرِّ، أرادَ أنَّها لا تُحْشَر إلى المُصَدِّق، ولا تُحْبَس عن المَرْعَى إلى أن تَجْتمع الماشِيَةُ ثم تُعَدَّ؛ لِمَا في ذلك من الإضرار بها.
* - وفي حديث خزيمة «غاضَتْ لها الدِّرَّة» هي اللَّبن إذا كَثُر وسَال. «هـ» ومنه حديث عمر «أنه أوْصَى عُمَّالَه فقال: أدِرُّوا لِقْحَةَ المسلمين» أراد فَيئَهُم وخَراجَهم، فاستعار لَه اللِّقْحَةَ والدِّرَّةَ.
(س) وفي حديث الإستسقاء «دِيَماً دِرَرًا» هو جمع دِرَّة. يقال للسَّحاب دِرَّة: أي صَبٌّ واندِفَاقٌ. وقيل الدَّرَرُ الدَّارُّ، كقوله تعالى: «دِينًا قِيَمًا» أي قائما.
«هـ» وفي صفته صلى الله عليه وسلم في ذكْر حاجِبَيْه «بَيْنَهما عِرْقٌ يُدِرُّه الغَضَبُ» أي يَمتلئ دَمًا إذا غَضِبَ كما يَمتلِىء الضَّرعُ لبَنًا إذا دَرَّ.
(س) وفي حديث أبِي قِلابَة «صَلَّيْتُ الظُّهرَ ثم ركِبْتُ حِمَارًا دَرِيرًا» الدَّرِيرُ: السَّرِيعُ العَدْوِ من الدَّروبّ، المُكْتَنز الخَلْق.
«هـ» وفي حديث عمرو. قال لمعاوية «تَلافيْتُ أمْرَك حتى تركتُه مثل فَلكة المُدِرِّ» المُدِرّ بتشديد الراء: الغَزَّال. ويقال للمِغْزل نفْسه الدَّرارَة والمِدَرَّة، ضَربه مثلا لإحْكامِه أمْرَه بعد اسْترخائه. وقال القُتَيبي: أراد بالمُدِرّ الجريةَ إذا فَلَّك ثَدْيَاها ودَرَّ فيها الماء. يقول: كان أمرُك مُسْتَرْخِياً فأقمتُه حتى صار كأنَّه حلمَةُ ثَدي قد أدرَّ. والأوّلُ الوجْهُ.
«هـ» وفيه «كما تَروْن الكَوكَبَ الدُّرِّيَّ في أُفُقِ السماءِ» أي الشديدَ الإنارِة، كأنه نُسِبَ إلى الدُّرِّ، تشبيها بصفائِه. وقال الفَرّاء: الكَوكبُ الدُّرّيُّ عند العرب هو العظيمُ المقدارِ. وقيل هو أحدُ الكواكب الخمسة السيَّارةِ.
«هـ» ومنه حديث الدجال «إحدَى عينَيْه كأنها كوكبٌ دُرِّيٌّ» .


درس

(س) فيه «تَدارَسُوا القرآنَ» أي اقْرَأُوه وتَعَهَّدُوه لئلا تَنْسَوه. يقال: دَرَس يَدْرُسُ دَرْساً ودِراسةً . وأصلُ الدراسة الرياضةُ والتَّعَهُّد للشىء.
(س) ومنه حديث اليهودي الزاني «فوضَع مِدْراسُها كفَّه على آيه الرَّجْمِ» المدْراسُ صاحب دراسةِ كُتُبهم. ومِفْعل ومِفْعالٌ من أبْنيةِ المبالغةِ.
* - فأما الحديث الآخر «حتى أتى المِدْراسَ» فهو البيت الذي يدرُسُون فيه. ومِفْعالٌ غريبٌ في المكان.
(س) وفي حديث عِكْرمة في صِفة أهل الجنة «يَركبون نُجُباً ألينَ مَشْياً من الفِراشِ المدرُوسِ» أي المُوَطَّأ الممَّهد.
وفي قصيد كعب بن زهير في رواية:
* - مُطرَّحُ البَزِّ والدِّرْسانِ مأكولُ*
الدِّرْسانُ: الخُلقانُ من الثياب، واحدُها دَرْسٌ و دِرْسٌ. وقد يَقَع على السَّيف والدِّرع والمِغْفر.


درع

(س) في حديث المعراج «فإذا نحن بقوم دُرْع، أنصافُهم بيضٌ وأنصافُهم سُودٌ» الأدْرَع من الشاء الذي صدْره أسود وسائرُه أبيضُ. وجمع الأدْرَع دُرْع، كأحْمَر وحُمْر، حكاه أبو عبيد بفتح الراء ولم يُسمع من غيرِه، وقال: واحدتُهَا دُرْعةٌ، كغُرْفة وغُرَف.
* - ومنه قولهم «لَيالٍ دُرْع» أي سُود الصُّدور بيض الأعْجاز.
* - وفي حديث خالد «جَعل أدعَرله؟؟ وأعْتُدَه حُبُساً في سبيل اللّه» الأدراعُ: جمع دِرْع، وهي الزَّرَدِيَّة.
* - وفي حديث أبي رافع «فغَلَّ نَمِرةً فدُرِّع مِثْلَها من نار» أي أُلْبِس عِوَضَها دِرْعاً من نار. ودرْع المرأةِ: قميصُها. والدُّرَّاعةُ، والمِدْرَع واحدٌ. وادَّرَعها إذا لَبَسها. وقد تكرر ذِكرها في الحديث.


درك

* فيه «أعوذُ بك من دَرْك الشَّقاء» الدَّرْك: اللَّحاقُ والوصُولُ إلى الشيء أدْرَكْتُه إدْراكاً وَدَرْكا.
* - ومنه الحديث «لو قال إن شاء اللّه لم يَحْنَث وكان دَرَكاً لحاجتهِ» «في ا واللسان: وكان دركا له في حاجته» .
* - وفيه ذكر «الدَّرَك الأسفل من النار» الدَّرَكُ بالتحريك، وقد يُسَكَّن. واحدُ الأدْراك، وهي مَنازل في النار. والدَّرَكُ إلى أسفل «في الأصل الأسفل. والتصويب من ا واللسان والهروي» ، والدَّرَج إلى فَوْق.


دركل

«هـ» فيه «أنه مرَّ على أصحاب الدِّرَكْلةِ» هذا الحرفُ يروى بكسر الدال وفتح الراء وسكونِ الكاف، ويُروى بكسر الدالِ وسكون الراء وكسرِ الكافِ وفتحها، ويُروى بالقاف عوَض الكاف، وهي ضَرْب من لعب الصبيان، قال ابن دُرَيْد: أحسبُها حَبَشيَّةً وقيل هو الرَّقْصُ.
«هـ» ومنه الحديث «أنه قَدِم عليه فِتْيةٌ من الحَبَشةِ يُدَرْقِلون» أي يَرْقُصون.


درم

(س) في حديث أبي هريرة «إنَّ العجَّاجَ أنشده:
* - ساقاً بَخَنْداةً وكَعْباً أدْرَما* الأدْرَمُ الذي لا حَجْم لِعظامه. ومنه » الأدْرَمُ" الذي لا أسنان له، يريد أنّ كَعْبَها مُستَوٍ مع الساق ليس بناتىء فإنّ استواءَهُ دليلُ السمَن، ونُتُوءَه دليلُ الضَّعف.


درمك

(س) في صفة الجنة «وتُرْبَتُها الدَّرْمَكُ» هو الدَّقيقُ الحوّارَى.
* - ومنه حديث قتادة بن نعمان «فقدمَت ضافِطةٌ من الدَّرْمَكِ» ويقال له الدَّرْمكةُ، وكأنها واحدتُه في المعنى.
* - ومنه الحديث أنه سأل ابن صَيَّادٍ عن تُرْبة الجنَّة فقال: «دَرْمكَةٌ بَيْضَاء» .


درمق

(س) في حديث خالد بن صفوان «الدّرهمُ يُطْعِمُ الدَّرمَقَ ويكْسُو النَّرْمَق» الدَّرْمق هو الدَّرْمَك، فأبدل الكاف قَافاً.


درن

(س) في حديث الصلوات الخمْس «تُذْهبُ الخَطايَا كما يُذْهِب المَاءُ الدَّرَن» الدَّرن: الوسخُ.
(س) ومنه حديث الزكاة «ولم يُعْط الهَرِمةَ ولا الدَّرِنة» أي الجَرْباء. وأصلُه من الوَسَخ.
«هـ» وفي حديث جرير «إذا سَقط كان دَرِيناً» الدَّرين: حُطَام المَرْعَى إذا تنَاثرَ وسَقط على الأرضِ.


درنك

(س) في حديث عائشة «سَترْتُ على بَابي دُرْنُوكاً» الدُّرْنُوك: سِترٌ له خَمْلٌ، وجمعه دَرانِك.
* - ومنه حديث ابن عباس «قال عطاء: صَلَّينا معه على دُرْنُوك قد طَبَّقَ البيْتَ كُلَّه» وفي رواية «دُرْمُوك» بالميم، وهو على التَّعاقُب.


دره

في حديث المَبْعَث «فأخرج عَلقَةً سَوْدَاء، ثم أدخل فيه الدَّرَهْرَهةَ» هي سِكّين مُهْوَجَّة الرَّأسِ، فارِسيٌّ مُعَرّب. وبعضهم يَرْويه «البَرَهْرَهَة» بالباء. وقد تقدمت.


درى

«هـ» فيه «رأسُ العَقْل بَعْدَ الإيمانِ باللّه مُدَارَاةُ النَّاسِ» المُدَارَاة غيرُ مهموزٍ: مُلايَنَة الناس وحُسنُ صُحْبَتهم واحْتِمَالُهم لئلا يَنْفِرُوا عنك. وقد يُهْمز.
(س) ومنه الحديث «كان لا يُدَارِي ولا يُمارِي» هكذا يُروى غير مَهْموزٍ. وأصلُه الهمزُ وقد تقدم.
* - وفيه «كان في يَده مِدْرًى يَحُك به رأسَه» المِدْرَى والمِدْرَاة: شيء يُعْمل من حَديد أو خَشبٍ على شَكْل سِنّ من أسْنان المشْطِ وأطْوَل منه يُسرَّح به الشَّعَر المُتَلبِّد، ويَسْتَعْمله من لا مُشط له.
(س) ومنه حديث أُبَيّ «إنّ جارية كانت له تَدَّرِي رأسَه بِمدْرَاها» أي تُسرِّحُه. يقال أدَّرَت المرأةُ تَدَّرِي ادِّراءً إذا سرَّحت شَعَرها به، وأصْلُها تَدْتَري؛ تَفْتعِل، من اسْتِعمالِ المِدْرَى، فأدْغِمَتِ التاء في الدال.


دزج

(س) فيه «أدْبَر الشيطان وله هَزَجُ ودَزَجُ» قال أبو موسى. الهزجُ صوْت الرَّعْد والذِّبّان، وتهزَّجَت القَوسُ: صَوَّتَتْ عند خُروج السَّهم منها، فيَحتمل أن يكونَ معناهُ معنى الحديث الأخر «أدْبَر وله ضُراطٌ» قال: والدَّزَج لا أعرفُ معْناهُ ها هنا، إلا أنَّ الدَّيْزَجَ مُعرَّبُ دَيْزَهْ، وهو لونٌ بيْن لَوْنَيْن غير خالصٍ. قال: ويروى بالراء المهملة وسُكُونها فيهما. فالهَرْجُ سُرعةُ عَدْو الفَرس والاختلاط في الحديث، والدَّرْجُ مصدر دَرَجَ إذا مات ولم يُخَلّف نَسلا عَلَى قول الأصمعي. ودَرَجَ الصَّبيُّ: مَشَى. هذا حكايةُ قول أبي مُوسَى في باب الدال مع الزَّاي، وعاد قال في باب الهاء مع الزاي «أدْبَر الشيطانُ وله هَزَجٌ ودَزَجٌ» وفي رواية «وزَجٌّ» وقيل: الهَزَجُ: الرَّنَّةُ، والدَّزَجُ دُونه.


دسرْ*في حديث عمر "إن أخْوَفَ ما أخافُ عليكم أن يُؤخَذَ الرجل المسلم البريء عند اللّه فيُدسَر كما يُدسَر الجَزور" الدَّسْر: الدَّفع. أي يُدفَع ويكَبّ للقَتل كما يُفعل بالجَزور عندَ النَّحر.

«هـ» ومنه حديث ابن عباس، وسُئل عن زَكاةِ العَنْبر فقال «إنما هو شيءٌ دسَرَه البحر» أي دَفَعه وألقاه إلى الشَّطِّ.
«هـ» ومنه حديث الحجاج "إنه قال لِسنَان بن يَزيد النَّخَعي «عليه لعنةُ اللّه» «سقط من ا واللسان والهروي» : كيفَ قَتَلْتَ الحُسَينَ؟ فقال: دَسَرْتُه بالرُّمْحِ دَسْرا، وهَبَرْتُه بالسيف هَبْراً « أي دَفَعْته به دَفْعاً عَنِيفاً. فقال الحجاج: أما واللّه لا تَجْتمِعان في الجنة أبدا.
* - وفي حديث علي » رَفعَها بغير عَمَدٍ يَدْعَمُها ولا دِسارٍ يَنْتظِمُها" الدِسارُ: المِسْمار، وجمعه دُسُر.


دسس

* فيه «اسْتجِيدوا الخالَ فإنّ العِرْقَ دسَّاسٌ» أي دَخَّالٌ، لأنه يَنْزِعُ في خَفاء ولُطْفٍ. دَسَّه يَدُسُّه دَسًّا إذا أدْخَلَه في الشيء بقَهْر وقُوّة.


دسع

«هـ» في حديث القيامة «ألم أجْعَلْكَ تَرْبَع وتَدْسَع» تَدْسَع: أي تُعْطِي فتُجْزِل. والدَّسْعُ الدَّفعُ، كأنه إذا أَعطى دَسَع: أي دَفَع.
* - ومنه قولهم للجواد «هو ضَخْم الدَّسِيعة» أي واسِعُ العَطِيّة.
* - ومنه حديث كتابه بين قريش والأنصار «وإن المؤمنين المتقين أيديهم على مَن بَغَى عليهم أو ابْتَغى دَسِيعةَ ظُلم» أي طَلَب دَفْعاً على سبيل الظُّلم، فأضافه إليه، وهي إضافة بمعنى من. ويجوز أن يُراد بالدَّسِيعةِ العَطِية: أي ابْتَغَى منهم أن يدفَعوا إليه عَطِيَّة على وجه ظُلمِهم: أي كونِهم مظلومين أو أضافها إلى ظُلمِه لأنه سببُ دَفْعِهم لها.
«هـ» ومنه حديث ظَبْيان وذكر حِمْيَر «فقال: بَنَوُ المَصانِعَ، واتَّخَذوا الدَّسائِع» يُريد العَطايا. وقيل الدَّسائِعُ: الدَّساكرُ. وقيل الجِفانُ والمَوائد.
* - ومنه حديث علي وذكر ما يوجب الوضوء فقال: «دّسْعةٌ تَمْلأَ الفَمَ» يريد الدّفَعة الواحدة من القَيْء. وجَعَله الزمخشري حديثا عن النبي صلى اللّه عليه وسلم، وقال: هي من دَسَع البعيرُ بِجِرَّته دَسْعاً إذا نَزَعها من كَرِشِه وألقاها إلى فِيه.
* - ومنه حديث مُعاذ «قال مَرّ بي النبي صلى اللّه عليه وسلم وأنا أسْلِخْ شاة فَدسَعَ يَده بين الجلد واللحم دَسْعتين» أي دَفَعَها دَفْعتين.
* - ومنه حديث قس «ضَخْم الدّسيعة» الدّسِيعةُ ها هنا مجْتَمعُ الكتِفين. وقيل هي العُنُق.


دسكر

* في حديث أبي سفيان وهِرَقْلَ «إنه أذِن لعُظَماء الرُّومِ في دَسْكَرَةِ له» الدَّسْكرة: بِناءٌ على هيئةِ القَصْرِ، فيه مَنازلُ وبُيوتٌ للخَدَم والحَشَم، وليست بعَرَبيَّةٍ مَحْضةٍ.


دسم

«هـ» فيه «أنه خَطَبَ الناس ذات يوم وعليه عِمامةٌ دَسماءُ» أي سَوداء.
* - ومنه الحديث الآخر «خَرَج وقد عَصَبَ رأسَه بعِصابةٍ دَسِمةٍ» .
«هـ» ومنه حديث عثمان «رأى صَبِيّا تأخُذُه العينُ جَمالاً، فقال: دَسِّموا نُونَتَه» أي سَوِّدوا النُّقْرة التي في ذَقَنِهِ لِتَرُدّ العين عنه.
«هـ» وفي حديث أبي الدرداء «أرَضِيتم إن شَبعْتم عاماً ثم عاما لا تَذْكرون اللّه إلاَّ دَسْماً (في الهروي: » قال ابن الأعرابي: يكون هذا مدحاً ويكون ذماً؛ فإذا كان مدحاً فالذكر حشو قلوبهم وأفواههم، وإذا كان ذماً فإنما هم يذكرون اللّه ذكراً قليلا.. الخ « اه. وانظر شارح القاموس(دسم) .» ) يريد ذِكراً قليلا، من التَّدْسِيم وهو السَّواد الذي يُجعلُ خَلفَ أذًن الصَّبِيّ لكَيْلا تصِيبَه العينُ ولا يكونُ إلا قليلا. وقال الزمخشري: هو من دَسَمَ المطرُ الأرضَ إذا لم يَبْلُغ أن يَبُلَّ الثَّرَى. والدَّسِمُ: القليلُ الذِكرِ.
* - ومنه حديث هنْد «قالت يوم الفتح لأبي سُفيانَ: اقْتُلو هذا الدَّسِمَ الأحْمش» أي الأسودَ الدّنيء.
«هـ» وفيه «إن للشيطان لَعُوقاً ودِساماً» الدِّسامُ: ما تُسَدُّ به الأذُن فلا تَعِي ذكْراً ولا مَوعِظةً. وكل شيء سَدَدْته فقد دَسمْتَه. يعني أنَّ وَساوسَ الشيطان مهما وجدت مَنْفذاً دخلَت فيه.
«هـ» وفي حديث الحسن في المُسْتَحاضة «تَغْتسلُ من الأُولى إلى الأولى وتَدسِمُ ما تحتها» أي تَسُدُّ فَرْجَها وتحتشي، من الدِّسامِ: السِّدادِ.


دعب

«هـ» فيه «أنه عليه الصلاة والسلام كان فيه دُعَابةٌ» الدُّعابةُ: المُزَاحُ.
«هـ» ومنه الحديث «أنه قال لجابر: فهَلاَّ بِكراً تُدَاعِبُها وتُدَاعِبُك» .
* - ومنه حديث عمر وذُكِرَ له عليّ للخِلافةِ فقال «لولا دُعابةٌ فيه» .


دعثر

«هـ» في حديث الغَيل «إنه لَيُدْرِك الفارس فيُدَعْثِرهُ» أي يَصْرَعَهُ ويُهْلِكُه. والمراد النَّهْيُ عن الغِيلةِ، وهو أن يجَامِع الرَّجل امرأتَه وهي مرْضِعٌ «في الأصل: مرضعة. والمثبت من ا واللسان» وربما حَملت، واسم ذلك اللَّبن الغَيْلُ بالفتح، فإذا حملت فسد لَبنها، يريد أنَّ من سُوءِ أثَره في بَدَن الطِّفل وإفْسَاد مزاجه وإرخَاء قُوَاهُ أن ذلك لا يزَالُ ماثِلاً فيه إلى أن يشتَدَّ ويَبْلغ مبلَغ الرِّجالِ، فإذا أرَاد مُنَازَلة قِرْنٍ في الحرب وَهَن عنه وانْكَسَر. وسَبَبُ وَهْنِه وانكِسارِه الغَيْلُ.


دعج

«هـ» في صفته صلى اللّه عليه وسلم «في عَيْنَيْه دَعَجٌ» الدَّعَجُ والدُّعْجةُ : السَّوادُ في العَين وغيرها. يريد أن سَوادَ عَيْنَيهِ كان شديدَ السَّواد. وقيل: الدَّعَجُ: شِدَّةُ سَواد العَين في شِدَّة بَياضِها.
(س) وفي حديث المُلاَعَنة «إنْ جاءت به أدْعَجَ» وفي رواية «أُدَيْعِجَ جَعْداً» الأُدَيْعِجُ: تَصْغيرُ الأدْعَج.
(س) ومنه حديث الخوارج «آيتُهم رجلٌ أدْعَج» وقد حَمل الخطَّابيُّ هذا الحديث على سَوادِ اللَّون جميعه، وقال: إنَّما تَأؤَّلناه على سواد الجلْدِ، لأنه قد روى في خبر آخر «آيتُهم رجلٌ أسْودُ» .


دعدع

* في حديث قُسٍّ «ذات دَعادِعَ وزَعازِعَ» الدَّعادِعُ: جمع دَعْدَع، وهي الأرض الجَرْداء الَّتي لا نَبَات بها.


دعر

* في حديث عمر «اللَّهُم ارزقْني الغِلْظَة والشِّدَّة على أعْدائك وأهْل الدَّعارة والنِّفاقِ» الدَّعارةُ: الفَسَادُ والشَّرُّ. ورَجلٌ دَاعِرٌ: خَبيثٌ مُفْسِدٌ.
(س) ومنه الحديث «كان في بني اسْرَائيلَ رجلٌ داعرٌ» ويُجْمعُ على دُعّارٍ.
(س) ومنه حديث عَديٍّ «فأيْن دُعَّارُ طَيٍّ» أراد بهم قُطَّاع الطَّريقِ.


دعس

«هـ» فيه «فإذا دَنَا العَدُوُّ كانت المُدَاعَسةُ بالرِّماح حتى تقَصَّد» المُدَاعَسةُ: المُطَاعَنةُ. وتَقَصَّدُ: تَتَكسَّر.


دعع

* في حديث السَّعْي «أنهم كانوا لا يُدَعُّونَ عنه ولا يُكْرَهُون» الدَّعُّ: الطّرْدُ والدَّفع.
* - ومنه الحديث «اللهم دُعَّهُما إلى النار دَعَّا» .


دعق

* في حديث عليّ «وذكر فِتْنةً فقال: حتى تَدْعَق الخَيلُ في الدِّماء» أي تَطأ فيه. يقال دَعقَت الدَّوابُّ الطَّرِيق إذا أثّرتْ فيه.


دعلج

* في حديث فِتْنَةِ الأزْد «إن فلانا وفلانا يُدَعْلِجَانَ بالليل إلى دَارِك ليَجِمَعا بَيْن هَذَين الفَارَّيْن» أي يَخْلِفانِ.


دعم

* فيه «لكل شيءٍ دِعامَةٌ» الدِّعامة بالكسر: عِمَادُ البيْتِ الذي يقوم عليه، وبه سُمِّي السَّيد دِعامةً.
* - ومنه حديث أبي قتادة «فمالَ حتى كاد يَنْجَفِلُ فأتَيْتُه فدعَمْتُه» أي أسْنَدْتُه.
* - ومنه حديث عمرو بن عَبَسة «شيخٌ كبيرٌ يَدَّعِمُ على عصاً له» أصْلُها يَدْتَعِمُ، فأدْغَم التاء في الدال.
* - ومنه حديث الزُّهْرِي «أنه كان يَدَّعِم على عَسْرَائه» أي يتَّكِيءُ على يده العَسْراء، تأنيثُ الأعسر.
* - ومنه حديث عمر بن عبد العزيز، ووصَف عمر بن الخطَّاب فقال «دِعامةٌ للضعيف» .


دعمص

(س) في حديث الأطفال «هم دَعامِيصُ الجنة» الدَّعاميصُ: جمع دُعْمُوصٍ، وهي دُوَيْبَّة تكونُ في مُسْتَنقَع الماء. والدُعْموصُ أيضا: الدَّخَّال في الأمورِ: أي أنهم سَيَّاحُون في الجنة دخّالون في مَنازِلها لا يُمنَعون من موضع، كما أنَّ الصِّبْيان في الدنيا لا يُمْنَعون من الدُّخُول على الحُرَم ولا يَحْجِبُ منهم أحدٌ.


دعا

«س ه» فيه «أنه أمَرَ ضِرَار بن الأزْور أن يَحْلُبَ ناقةً وقال له: دَع داعِيَ اللبَنِ لا تُجْهِدْه» أي أبْقِ في الضَّرْع قليلا من اللبَنِ ولا تَسْتَوْعِبْه كلَّه، فإن الذي تُبْقيه فيه يَدْعُو ما وراءَه من اللبَنِ فيُنْزلُه، وإذا اسْتُقْصِي كل ما في الضَّرْع أبطأ دَرُّه على حالبِه.
* - وفيه «ما بالُ دَعْوَى الجاهلية» هو قولهم: يالَ فُلان، كانوا يَدعون بعضهم بعضا عند الأمرِ الحادث الشديدِ.
* - ومنه حديث زيد بن أرقَمَ «فقال قومٌ يالَ الأنصارِ، وقال قوم يالَ المُهاجرين، فقال صلى اللّه عليه وسلم: دعوها فإنها مُنْتِنةٌ» .
* - ومنه الحديث «تداعت عليكم الأمم» أي اجتمعوا ودَعا بعضُهم بعضا.
(س) ومنه حديث ثَوبان «يُوشكُ أن تَدَاعى عليكم الأممُ كما تَدَاعى الأكَلَةُ على قَصْعَتِها» .
(س) ومنه الحديث «كَمَثَل الجسَد إذا اشْتَكَى بعضُه تَدَاعى سائرُه بالسَّهَر والحُمَّى» كأنَّ بعضَه دَعا بعضاً.
* - ومنه قولهم «تداعتِ الحِيطانُ» أي تَسَقطَتْ أو كادت.
«هـ» وفي حديث عمر «كان يُقَدِّم الناسَ على سابِقَتِهم في أُعْطِياتِهم، فإذا انتهت الدَّعوة إليه كبَّرَ» أي النِّدَاءُ والتَّسْميةُ، وأن يُقال دُونَك يا أميرَ المؤمنينَ. يقال دَعَوتُ زيداً إذا ناديتَه، ودعوتُه زيداً إذا سمّيتَه. ويقال: لِبَنِي فُلان الدَّعوةُ على قومهم إذا قُدِّموا في العَطاءِ عليهم.
«هـ» وفيه «لو دُعِيتُ إلى ما دُعِيَ إليه يوسفُ عليه السلام لأجَبْتُ» يريد حين دُعِيَ للخروج من الحَبْسِ فلم يَخْرُج، وقال: «ارْجِعْ إلى رَبِّكَ فاسألْهُ» يَصِفُهُ بالصبر والثَّبَاتِ: أي لو كنتُ مكانه لخرَجْتُ ولم ألْبَث. وهذا من جنس تواضُعه في قوله: لا تُفَضِّلوني على يونس ابن مَتَّى.
«هـ» وفيه «أنه سَمِعَ رجلاً يقول في المسجد: من دَعَا إلى الجَمَل الأحمر؟ فقال: لا وَجَدْت» يُريدُ مَنْ وَجَدَه فَدَعَا إليه صاحبَه، لأنه نهَى أن تُنْشَدَ الضّالّةُ في المسجد.
(س) وفيه «لا دِعوةَ في الإسلامِ» الدّعوة في النَّسَب بالكسر، وهو أن يَنْتَسِبَ الإنسانُ إلى غيرِ أبيه وعشِيرته، وقد كانوا يَفْعَلونه، فَنَهى عنه وجعل الوَلَد للفِراشِ.
* - ومنه الحديث «ليس من رجُل ادَّعَى إلى غير أبيه وهو يَعْلَمُه إلاَّ كَفَر» وفي حديث آخر «فالجنة عليه حرامٌ» وفي حديث آخر «فعليه لعنتُ اللّهِ» وقد تكررت الأحاديثُ في ذلك. والادِّعاءُ إلى غيرِ الأبِ مع العِلم به حرامٌ، فمن اعْتَقدَ إباحةَ ذلك كَفَر لمُخالفةِ الإجماعِ، ومن لم يَعتقِد إباحَته ففي معنى كُفْرِه وجْهانِ: أحدُهما أنه أشْبَه فعلُه فعلً الكفار، والثاني أنه كافرٌ نعمة اللّه والإسلام عليه، وكذلك الحديث الآخر «فليس منَّا» أي إن اعتقد جَوازَه خَرج من الإسلام، وإن لم يَعْتقِدْه فالمعنى أنه لم يَتخَّلق بأخْلاقنا.
* - ومنه حديث علي بن الحسين «المُسْتَلاَطُ لا يَرِثُ ويُدْعَى له ويُدْعَى به» . المُسْتَلاَط: المُسْتَلْحَق في النَّسَب. ويَدْعى له: أي يُنْسَبُ إليه، فيقال فلان ابن فلان، ويُدْعَى به أي يُكَنَّى فيقالُ هو أبو فلان، ومع ذلك لا يَرث؛ لأنه ليس بولد حقيقيّ.
(س) وفي كتابه إلى هرقل «أَدْعُوك بِدِعَايةِ الإسلام» أي بِدَعْوَتِهِ، وهي كلمةُ الشَّهادَةِ التي يُدْعَى إليها المِلَل الكافِرَة، وفي رواية: بدَاعِيَةِ الإسلام، وهي مَصْدر بمعنى الدَّعْوة، كالعافيَة والعَاقبة.
(س) ومنه حديث عُمَير بن أفْصَى «ليس في الخَيْلِ دَعِيَةٌ لِعَامل» أي لا دَعْوَى لِعَامِل الزَّكاة فيها، ولا حَقَّ يَدْعُو إلى قَضَائه، لأنها لا تَجِبُ فيها الزَّكاةُ.
«هـ» وفيه «الخلافة في قُرَيش، والحُكْم في الأنْصارِ، والدَّعْوةُ في الحَبَشة» أراد بالدَّعوة الأذَانَ، جعله فيهم تَفْضِيلاً لِمُؤذِّنه بِلاَلٍ «في الهروي: وجعل الحكم في الأنصار لكثرة فقهائها» .
* - وفيه «لَوْلاَ دَعَوْةُ أخِينَا سليمان لأصْبح مُوثَقًا يلْعبُ به وِلْدَانُ أهلِ المَدِينة» يعني الشيطانَ الذي عرَض له في صَلاته، وأرادَ بدعوة سليمانَ عليه السلام قوله «وَهبْ لي مُلْكاً لا ينبغي لأحدٍ مِن بَعْدِي» ومن جُمْلة مُلْكه تَسْخيرُ الشَّياطين وانْقِيادُهُم له.
* - ومنه الحديث «سأخْبركُم بأوَّل أمْرِي: دَعْوة أبي إبراهيم، وبِشارةُ عيسى» دَعوةُ إبراهيم عليه السلام هي وله تعالى «ربَّنا وابْعَثْ فيهم رسولا منهم يتلو عليهم آياتِك» وبشارة عيسى قوله «ومُبَشِّراً برسولٍ يَأتِي مِن بعدي اسْمُه أحْمَدُ» .
* - ومنه حديث معاذ لمَّا أصَابَه الطَّاعُون قال: «ليس برِجْزٍ ولا طاعُون، ولكنَّهْ رحمةُ ربّكم، ودَعْوةُ نَبيِّكم» أرادَ قولَه «اللَّهم اجْعلْ فنَاء أمَّتِي بالطَّعنِ والطَّاعُون» .
(س) ومنه الحديث «فإن دَعْوَتَهُم تُحيطُ من ورائِهم» أي تَحُوطُهم وتكْنُفُهم وتَحْفَظُهم، يريد أهلَ السُّنَّةِ دُونَ أهل البِدْعَةِ. والدَّعْوةُ: المرَّة الواحدةُ من الدُّعاء.
* - وفي حديث عرفة «أكْثَرُ دُعائِي ودُعاء الأنبياء قَبْلِي بِعَرفاتٍ » لا إلَه إلا اللّهُ وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قديرٌ « إنما سُمِّي التَّهلِيلُ والتحميد والتَّمْجِيد دُعاءً لأنه بِمَنْزِلَتِه في استِيْجابِ ثَواب اللّهِ وجَزَائِه، كالحَديثِ الآخر » إذا شَغَل عبْدِي ثَناؤُه عَليَّ عن مَسْألتي أعْطَيْتُه أفضلَ ماأُعطِي السائِلين" .


دغر

«هـ» فيه «لا تُعَذِّبْنَ أوْلاَدكُنَّ بالدَّغْرِ» الدَّغْر: غَمْزُ الحَلْقِ بالأصْبَعِ، وذلك أن الصَّبِيَّ تأخُذه العُذْرَة، وهي وجعٌ يَهيجُ في الحَلْق من الدَّمِ، فتُدْخِلُ المرأةُ فيه إصْبَعَها فترفع بها ذلك المَوضعَ وتَكْبِسُه.
«هـ» ومنه الحديث قال لأمّ قيسٍ بنْت مِحْصَنٍ «عَلَامَ تَدْغَرْنَ أولادَكُنَّ بهذه العُلُقِ» .
«هـ» وفي حديث علي «لا قَطْعَ في الدَّغْرَة» قيل هي الخُلْسَةُ، وهي من الدَّفْعِ، لأنَّ المخْتِلس يَدْفَع نَفْسَه على الشيء ليَخْتَلِسَه.


دغفق

«هـ» فيه «فَتَوضَّأنا كُلّنا منها ونّحنُ أربَعَ عشْرَةَ مائة نُدَغْفِقُها دَغْفَقَةً» . دَغْفَقَ الْمَاء إذا دَفَقَهُ وَصبَّه صَبَّا كثيراً واسِعاً. وفلان في عَيشٍ دَغْفَقٍ: أي وَاسِع.


دغل

«هـ» فيه «اتَّخَذوا دِينَ اللّه دَغَلاً» أي يَخْدعُون به النَّاسَ. وأصل الدَّغَل: الشَّجَرُ المُلْتَفُّ الذي يَكْمُنُ أهل الفَسادِ فيه، وقيلَ هو من قَولهم أدْغَلْتُ في هَذا الأمر إذا أدْخَلْتَ فيه ما يُخَالفُه ويُفْسُده.
(س) ومنه حديث علي «ليسَ المؤْمن بالمُدْغِل» هو اسم فاعل من أدْغَل.


دغم

«هـ» فيه «أنه ضَحَّى بكَبْشٍ أدْغَم» هو الذي يكون فيه أدنى سَوادٍ، وخصوصا في أرْنَبَتِه وتحت حنَكه.


دفأ

«هـ» فيه «أنه أُتي بأسِير يُرْعَد، فقال لقوم: اذْهَبوا به فأدْفُوه، فذَهَبوا به فقَتلوه. فَوداه صلى اللّه عليه وسلم» أراد صلى اللّه عليه وسلم الإدْفاء من الدّفْء، فحَسِبوه الإدْفاء بمعنى القتل في لغة أهل اليمن. وأراد النبي صلى اللّه عليه وسلم أدْفئُوه بالهمز فخفَّفه بحذف الهمز، وهو تخفيف شاذٌّ، كقولهم لاَ هَناك المَرْتَع، وتخفيفُه القياسي أن تُجعل الهمزة بين بَيْن، لا أنْ تُحذَف، فارْتَكَب الشُّذوذ لأن الهمز ليس من لغة قُريش. فأمَّا القتل فيقال فيه أدْفَأتُ الجَريحَ، ودافأتُه، ودَفَوْتُه، ودافَيْته، ودَافَفْتُه إذا أجْهَزْتَ عليه.
«هـ» «لنا من دِفْئِهم وصِرامِهم» أي من إِبِلهم وغنمِهم. الدِفْءُ: نِتاج الإبل وما يُنْتفع به منها، سمَّاها دفْئًا لأنها يُتَّخذ من أوْبارِها وأصوَافها ما يُسْتَدْفَأ به.


دفدف

* في حديث الحسن «وإنْ دَفْدَفَتْ بهم الهمالِيجُ» أي أسْرَعَت، وهو من الدَّفيف: السَّير اللَّيّنِ، بتكرير الفاء.


دفر

«هـ» في حديث قَيْلة «ألْقِي أِليَّ ابنةَ أخِي يادَفَارِ» أي يامُنْتِنة. والدَّفْر: النَّتْن، وهي مَبْنية على الكسر بوَزْن قَطامِ. وأكثر ما يَرِدُ في النِّداء.
«هـ» وفي حديث عمر، لمَّا سأل كَعْبا عن وُلاة الأمر فأخْبَره فقال: «وادَفْراهُ» أي وانَتْناهُ من هذا الأمر. وقيل أراد واذُلاَّه. يقال دَفَره في قَفاه إذا دَفَعه دفْعاً عَنِيفا.
* - ومن الأول حديثه الآخر «إنما الحاجُّ الأشْعَثُ الأدْفَر الأشعر» .
«هـ» ومن الثاني حديث عِكْرمة في تفسير قوله تعالى «يَوْمَ يُدَعُّونَ إلى نَارِ جَهنَّمَ دَعًّا» قال: يُدْفَرون في أقْفِيَتِهم دَفْراً.


دفع

(س) فيه «إنه دَفَع من عَرفات» أي ابْتَدأ السَّيْر ودَفَع نفسَه منها ونَحَّاها، أو دَفَع ناقَتَه وحَمَلها على السَّيْر.
* - ومنه حديث خالد «أنه دافعَ بالناس يوم مُؤتةَ» أي دَفَعَهم عن مَوْقفِ الهلاك. ويُروى بالراء، من رُفِع الشيءُ إذا أُزِيل عن موضِعه.


دفف

* في حديث لُحوم الأضاحي «إنما نَهَيْتُكم عنها من أجْل الدافَّة التي دَفَّت» الدافَّة: القوم يَسيرون جماعة سَيْراً ليس بالشديد. يقال: هم يَدِفُّون دَفِيفاً. والدافَّة: قوم من الأعراب يَرِدُون المِصْر، يُريد أنهم قَوم قَدِموا المدينة عند الأضْحَى، فنَهاهم عن ادِّخار لُحوم الأضاحي لِيُفُرِّقوها ويتصدَّقوا بها، فيَنْتفِع أولئك القادمون بها.
«هـ» ومه حديث عمر «قال لمالكِ بن أوْس: دَفَّت علينا من قَومِكَ دافَّة» .
«هـ» وحديث سالم «إنه كان يَليِ صَدَقةَ عُمر، فإذا دَفَّت دافَّة من الأعراب وجَّهها فيهم» .
«هـ» وحديث الأحنف «قال لمعاوية: لولا عَزْمةُ أمير المؤمنين لأخْبَرْتُه أنَّ دافَّةً دَفَّت» .
«هـ» ومنه الحديث «إن في الجنة لنَجائبَ تَدِفُّ بِرَكْبانِها» أي تَسِير بهم سَيْراً لَيِّناً.
(س) والحديث الآخر «طَفِقَ القوم يَدِفُّون حَولَه» . «هـ» وفيه «كُلْ ما دَفَّ ولا تأكْل ما صَفَّ» أي كُلْ ما حَرَّك جَناحَيْه في الطَّيَران كالحَمام ونحوه، ولا تأكل ما صَفَّ جناحَيه كالنُّسور والصُّقور.
* - وفيه «لعله يكون أوْقَرَ دَفَّ رَحْله ذَهَبًا وَوَرِقاً» دفُّ الرَّحْل: جانِبُ كُور البَعير، وهو سَرْجُه.
* - وفيه «فَصْلُ ما بَيْن الحلال والحرام الصَّوتُ والدُّفُّ» هو بالضم والفتح معروف، والمراد به إعلان النكاح.
«هـ» وفي حديث ابن مسعود «أنه دافَّ أبا جَهْل يوم بدر» أي أجْهَز عليه وحَرَّرَ قَتْله. يقال: دافَفْت على الأسير، ودافَيْتُه، ودفَّفْتُه عليه. وفي رواية أخرى «أقْعصَ ابْنَا عَفْراء أبا جهْل ودَفَّف عليه ابن مسعود» ويروى بالذال المعجمة بمعناه.
«هـ» ومنه حديث خالد « أنه أسَر من بَني جَذِيمة قَوما، فلما كان الليلُ نادَى مُنادِيه: من كان معه أسيرٌ فلْيُدافِّه» أي يَقْتُلْه . ورُوي بالتخفيف بمعناه، من دافَيْتُ عليه.
«هـ» وفيه «إنَّ خُبَيْباً قال وهو أسِير بمكة: ابْغُوني حديدة أسْتَطيبُ بها، فأُعْطِيَ موسى فاسْتدَفَّ بها» اي حَلَقَ عانَته واسْتأصَل حَلْقَها، وهو من دَفَفْت على الأسير.


دفق

«هـ» في حديث الاستسقاء «دُفاقُ العَزائل» الدُّفاق: المطَر الواسع الكثير. والعَزائل: مَقْلُوب العَزالِي، وهو مَخارج الماء من المَزادة.
* - وفي حديث الزِّبْرِقان «أبْغَضُ كَنائِني إليَّ التي تَمْشِي الدِّفِقَّى» هي بالكسر والتشديد والقَصْرِ: الإسراع في المشي.


دفن

«هـ» في حديث علي «قُمْ عن الشمس فإنها تُظْهِر الداء الدَّفِين» هو الداء المسْتَتِرُ الذي قَهَرَتْه الطَّبيعة. يقول: الشمسُ تُعِينُه على الطَّبيعة وتُظْهره بِحَرِّها.
* - وفي حديث عائشة تصف أباها «واجْتَهر دُفُنَ الرَّواء» الدُّفن جمع دَفِين، وهو الشيء المدْفون.
«هـ» وفي حديث شُريح «كان لا يَرُدُّ العَبْد من الادِّفان، ويَرُدُّه من الإباق الباتِّ» الادِّفان: هو أن يَخْتَفِي العبد عن مَواليه اليوم واليومين، ولا يَغِيب عن المِصْرِ، وهو افْتِعال من الدَّفْن؛ لأنه يَدْفِنُ نفسَه في البلد: أي يكْتُمها. والإبَاق: هو أن يَهْرُب من المِصْر. والباتّ: القاطع الذي لا شُبهة فيه.


دفا

«هـ» فيه «أنه أبْصَر في بعض أسفارِه شجرةً دَفْواء تُسَمَّى ذاتَ أنْوَاط» الدَّفْواء: العظيمة الظَّليلة، الكثيرة الفُروع والأغْصان.
«هـ» وفي صِفة الدَّجال «إنَّه عريض النَّحْر فيه دَفاً» الدَّفا مقصور: الإنْحِناء. يقال رجُلٌ أدْفَى، هكذا ذكره الجوهري في المعْتَل. وجاء به الهروي في المهموز فقال: رجل أدْفَأ، وامرأة دَفْآءُ.


دقر

«هـ» في حديث عمر «قال لأِسْلم مَوْلاه: أخَذَتْك دِقْرارةُ أهلِك» الدِّقرارة: واحدة الدَّقارِير، وهي الأباطيل وعادات السوء، أراد أنَّ عادة السّوء التي هي عادةُ قَوْمك، وهي العُدُول عن الحقِّ والعَملُ بالباطل قد نَزَعَتْك وعَرَضَت لك فَعَمْلت بها. وكان أسْلم عبداً بُجَاويَّا.
(س) وفي حديث عبد خَيْر «قال: رأيت على عمَّارٍ دِقْرارة، وقال إنّي مَمْثُون» الدِّقْرارة: التُّبَّانُ، وهي السَّراويل الصغير الذي يَسْتُر العورة وحْدَها. والممْثُون: الذي يَشْتكِي مَثانَتَه.
* - وفي حديث مَسِيره إلى بَدْر «إنه جَزَع الصُّفَيْراء ثم صَبَّ في دَقْران» هو وادٍ هناك. وصَبَّ انْحَدر.


دقع

«هـ» فيه «قال للنساء: إنكُنَّ إذا جُعْتُنَّ دَقِعْتُنَّ» الدَّقْع: الخُضُوع في طَلَب الحاجة، مَأخوذ من الدَّقْعاء وهو التُّراب: أي لَصِقْتُنَّ به.
«هـ» ومنه الحديث «لا تَحِلّ المسألة إلا لذِي فَقْر مُدْقعٍ» أي شديد يُفْضِي بصاحِبه إلا الدَّقْعاء. وقيل هو سُوء إحْتِمال الفَقْر.


دقق

* في حديث معاذ «قال: فإن لم أجِدْ؟ قال له: إسْتَدِقَّ الدنيا واجْتَهِدْ رَأيك» أي احْتَقِرْها واسْتَصْغِرْها. وهو اسْتَفْعل، من الشيء الدَّقيق الصغير.
* - ومنه حديث الدعاء «اللهم اغْفِر لي ذَنْبِي كلَّه؛ دِقَّه وجِلَّه» .
* - وفي حديث عطاء في الكَيْل «قال: لا دَقَّ ولا زَلْزَلة» هو أن يَدُقَّ ما في المِكيال من المَكِيل حتى يَنْضَمَّ بعضُهُ إلى بعض.
* - وفي مناجاة موسى عليه السلام «سَلْنِي حَتَّى الدُّقَّة» قيل هي بتَشْديد القاف: المِلْح المدْقُوق، وهي أيضا ما تَسْفِيه الرِّيح وتَسْحَقُه من التُّراب.


دقل

* في حديث ابن مسعود «هَذًّا كَهَذِّ الشِّعر، ونَثْرا كَنَثْر الدَّقَل» هو رَدِيء التَّمر ويابِسُه، وما ليْس له اسْم خاصٌّ فَتراه ليُبْسه ورَدَاءته لا يجْتَمِع ويكون مَنْثُورا. وقد تكرر في الحديث.
(س) وفيه «فصَعد القِرْدُ الدَّقَل» هو خَشَبةٌ يُمَدُّ عليها شِرَاع السَّفِينة، وتُسَمِّيها البَحرِيَّة: الصَّارِي.


دكدك

«هـ» في حديث جرير ووَصَف مَنْزِله فقال «سَهلٌ ودَكْدَاك» الدَّكْدَاك: ما تَلَبَّد من الرّمل في الأرض ولم يَرتَفِع كَثيرا: أي أنَّ أرضَهم ليْسَت ذَاتَ حُزونة، ويُجْمع على دَكادِكَ.
* - ومنه حديث عَمْرو بن مُرَّة:
* - إليك أجُوب القُورَ بَعْد الدَّكادِكِ*


دكك

* في حديث علي «ثُمَّ تدَاكَكْتُم عليَّ تَدَاكُكَ الإبل الهِيم على حِيَاضِها» أي ازْدَحَمْتُم. وأصل الدَّكّ: الكَسْر.
«هـ» ومنه حديث أبي هريرة «أنا أعْلَم الناس بِشَفاعةِ محمد صلى اللّه عليه وسلم يوم القيامة، قال: فتَدَاكَّ الناسُ عليه» .
«هـ» وفي حديث أبي موسى «كتَب إلى عُمر إنَّا وَجدْنا بالعِراق خَيْلاً عِرَاضاً دُكاً» أي عِرَاض الظُّهور قِصَارَها. يقال فرَس أدَكُّ، وخَيْل دُكٌّ، وهي البرَاذين.


دكل

* في قصيدة مُدح بها أصحابُ النبي صلى الله عليه و سلم:
عَلِيٌّ له فَضْلانِ فَضْلُ قَرابَةٍ * وفَضْلٌ بِنَصْل السَّيف السُّمُر الدُّكْل
الدُّكْل والدُّكْن واحد، يريدُ لَوْنَ الرِّمَاح.


دكن

(س) في حديث فاطمةَ «أنَّها أوقَدَت القِدْر حتى دَكِنت ثِيابُها» دَكِن الثَّوب إذا اتَّسَخ واغْبَرَّ لَوْنُه يَدْكَن دَكَنا.
* - ومنه حديث أمّ خالد في القَمِيص «حتَّى دكِنَ» .
* - وفي حديث أبي هريرة «فبَنَيْنا له دُكَّانا من طِين يَجْلس عليه» الدُّكَّان: الدَّكَّة المبْيِنَّة للجُلوس عليها، والنون مُخْتَلف فيها، فمنهمُ من يَجْعَلُها أصْلاً، ومنهم من يجْعَلُها زائدة.


دلث

«هـ» في حديث موسى والخضر عليهما السلام «وإنَّ الإنْدِلاَث والتَّخَطْرُف من الإنْقِحَام والتَّكَلُّف» الإنْدِلاَث: التَّقَدُّم بلا فِكْرة ولا رَوِيَّة.


دلج

«س ه» فيه «عَليكم بالدُّلْجة» هو سَيْر الليل. يُقال أدْلَج بالتَّخفيف إذا سَار من أوّل اللَّيْل، وادَّلَج - بالتشديد - إذا سارَ من آخره، والاسْم منْهُما الدُّلْجة والدَّلْجَة، بالضم والفتح، وقد تكرر ذِكْرُهما في الحديث. ومنهم مَن يَجْعَل الإدْلاَجَ لِلَّيل كُلِّه، وكأنّه المراد في هذا الحديث، لأنه عَقَّبه بقوله «فإنَّ الأرض تُطْوى باللَّيل» . ولم يُفَرّق بين أوّلِه وآخِره. وأنشدُوا لِعَليٍّ رضي اللّه عنه:
اصْبر على السَّيرِ والإدْلاَج في السَّحَرِ * وفي الرَّوَاح على الحَاجَات والبُكَرِ
فجعل الإدْلاَج في السَّحَر.


دلح

«هـ» فيه «كُنَّ النِّساء يُدْلَحْنَ بالقِرَب على ظُهُورِهِنَّ في الغَزْو» والدَّلْح: أن يَمْشِي بالحمل وقد أثْقَلَه. يقال دَلَحَ البَعير يَدْلَحُ. والمراد أنَّهنَّ كُنَّ يَسْتَقِين الماء ويَسْقِين الرِّجال.
* - ومنه حديث علي وَوَصف الملائكة فقال: «ومنهم كالسَّحَائب الدُّلَّح» جمع دَالحٍ.
«هـ» ومنه الحديث «إنَّ سَلْمان وأبا الدَّرْداء اشْتَرَيا لَحْما فَتَدالحاهُ بينَهما على عُود» أي وضَعَاه على عود واحْتَملاه آخِذَيْن بِطَرَفَيْه.


دلدل

(س) في حديث ابي مَرْثَد «فقالت عَنَاقُ البَغِيُّ: يا أهْل الخِيام هذا الدُّلْدُلُ الذي يَحْمِل أسْرَارَكم» الدُّلْدُل: القُنْفُذ. وقيل ذَكَر القنَافذ، يَحْتمل أنَّها شَبَّهَتْه بالقُنْفُذ لأنه أكثَر ما يَظْهر في اللَّيل، ولأنه يُخْفي رَأسَه في جسده ما اسْتَطاع. ودَلْدَل في الأرض: ذهَب. ومَرَّ يُدَلْدِل ويتَدَلْدَل في مَشْيه إذا اضْطَرب.
* - ومنه الحديث «كان اسْم بَغْلَتِه عليه السلام دُلْدُلاً» .


دلس

«هـ» في حديث ابن المسيّب «رَحِم اللّه عُمَر لو لَمْ يَنْهَ عن المُتْعة لا تَّخَذَها الناسُ دَوْلَسِيًّا» أي ذَرِيَعة إلى الزِّنَا مُدَلِّسَةً. التَّدْليس: إخْفاء العَيْب. والواو فيه زائدة.


دلع

«هـ» فيه «أنه كان يَدْلَعُ لسَانه للحسن» أي يُخْرِجه حتى تُرى حُمْرتهُ فيَهَشُّ إليه، يقال دلَعَ وأدْلَع.
«هـ» ومنه الحديث «أن امْرَأة رأتْ كَلْبا في يوم حَارٍّ أدْلَع لِسَانه من العَطش» .
* - ومنه الحديث «يُبْعَث شاهد الزُّور يوم القيامة مُدْلعاً لسَانَه في النَّار» .


دلف

* في حديث الجَارُود «دَلَف إلى النبي صلى اللّه عليه وسلم وحسر لِثَامه» أي قَرُب منه وأقْبلَ عليه، من الدَّليف وهو المَشْي الرُّوَيْد.
«هـ» ومنه حديث رُقَيْقَة «وَلْيَدْلِفْ إليه من كل بَطْن رَجُل» .


دلق

«هـ» فيه «يُلْقَى في النار فتَنْدَلِقُ أقْتَاب بَطْنه» الانْدلاق: خُروج الشَّيء من مكانه، يُرِيد خُروج أمْعَائه من جَوْفه.
* - ومنه «انْدَلَق السَّيف من جَفْنِه» إذا شَقَّه وخَرج منه.
* - ومنه الحديث «جئت وقد أدْلَقَني البَرْد» أي أخْرَجَنِي.
«هـ» وفي حديث حليمة السَّعْدية «ومعَها شَارِفٌ دَلْقَاء» أي مُتَكَسّرةُ الأسنان لكِبَرها، فإذا شَرِبَت الماء سَقَط مِن فِيها. ويقال لها أيضا الدَّلُوق، والدِّلْقِم، والميم زائدة.


دلك

* فيه ذِكر «دُلُوك الشمس» في غير موضع من الحديث، ويراد به زَوالها عن وسَط السَّماء، وغُروبها أيضا. وأصْل الدُّلوك: الميْل.
«هـ» وفي حديث عمر أنه كتب الى خالد بن الوليد: «بلَغَني أنه أُعِدَّ لَك دَلُوكٌ عُجِن بخَمر، وإنِّي أظُنُّكم آلَ المُغِيرة ذَرْء النار» الدَّلُوك بالفتح: اسم لما يُتَدَلَّك به من الغَسُلات، كالعَدَس، والأشْنَان، والأشياء المُطَيِّبة.
* - وفي حديث الحسن وسُئل «أيُدَالِك الرَّجُل امْرَأته؟ قال: نعم إذا كان مُلْفَجًا» المُدَالَكة: المُماطَلَة، يعني مطْلَه إيَّاها بالمَهْر.


دلل

«هـ» في حديث علي في صف الصحابة «ويَخْرجون من عنده أدِلّة» هو جمع دَلِيل: أي بما قد عُلِّموه فيَدُلُّون عليه النَّاس، يعني يَخْرُجون من عنده فُقَهاء، فجعَلهم أنْفُسَهم أدِلَّةً ُمَبالغةً.
«هـ» وفيه «كانو يَرْحَلُون إلى عمر فينظُرون إلى سَمْته ودَلِّه فتشبَّهون به» وقد تكرّر ذكر الدّل في الحديث، وهو والهدْيٌ والسَّمْتُ عبارةٌ عن الحالة التي يكونُ عليها الإنسانُ من السَّكينة والوَقار، وحُسْن السِّيرة والطَّريقة واستقامةِ المَنْظر والهيئة.
«هـ» ومنه حديث سعد «بَيْنما أنا أطوف بالبيتِ إذ رأيتُ امرأةً أعْجَبني دَلُّها» أي حُسْنُ هَيْأتِها. وقيل حُسنُ حديثها.
(س) وفيه «يمشي على الصراط مُدِلاًّ» أي مُنْبَسِطاً لا خَوفَ عليه، وهو من الإذْلال والدالّةِ على من لك عنده منْزِلةٌ.


دلم

* فيه «أميرُكم رجلٌ طُوالٌ أدْلَمُ» الأَدْلَمُ: الأسودُ الطويلُ.
* - ومنه الحديث «فجاء رجلٌ أدْلَمُ فاستأذن على النبي صلى اللّه عليه وسلم» قيل هو عمر بن الخطاب.
(س) ومنه حديث مجاهد في ذكر أهل النار «لَسَعَتْهم عَقاربُ كأمثالِ البغال الدُّلْم» أي السُّود، جمع أدْلَم.


دله

(س) فيحديث رُقَيْقة «دَلَّه عقْلِي» أي حَيَّرَه وأدْهشَه. وقد دَلِه يَدْلَه.


دلا

* في حديث الإسراء «تَدَلَّى فكان قابَ قَوْسَين» التَّدَلِّي: النزولُ من العُلُوِّ. وقابُ القَوِس: قَدْرُه. والضمير في تَدَلَّى لجبريل عليه السلام.
(س) وفي حديث عثمان «تَطَأْطَأْتُ لكم تَطأْطُأَ الدُّلاةِ» هم جمعُ دالٍ - مِثل قاضٍ وقُضاة - وهو النازِعُ بالدَّلو المُسْتقى به الماء من البئر. يقال أدْلَيتُ الدَّلْوَ وَدَلَيتُها إذا أرْسَلْتَها في البئرِ. ودَلَوْتُها أدْلُوها فأنا دالٍ: إذا أخرجْتَها، المعنى تواضَعتُ لكم وتَطامنْت كما يَفعل المُسْتقى بالدَّلو.
(س) ومنه حديث بن الزبير «إنّ حَبَشِيًّا وقع في بئرِ زمزمَ فأمرهم أن يَدْلُو ماءَها» أي يَستَقُوه.
«هـ» ومنه حديث استِسقاء عمر «وقد دَلَوْنا به إليك مُسْتَشْفعين به» يعني العباسَ. أي توسَّلْنا، وهو من الدَّلْوِ لأنهُ يُتوصَّلُ به إلى الماء. وقيل أراد به أقْبَلْنا وسُقْنا، من الدَّلْوِ: وهو السَّوقُ الرَّفِيقُ.


دمث

* في صفته صلى اللّه عليه وسلم «دَمِثٌ ليس بالجافي» أراد به أنه كان لَيِّنَ الخُلُق في سُهولة. وأصله من الدَّمْثِ، وهو الأرض السَّهلةُ الرِّخْوةُ، والرَّملُ الذي ليس بمُتَلبِّدٍ. يقال دَمِثَ المكانُ دَمَثاً إذا لانَ وسَهُلَ. فهو دَمِثٌ ودَمْثٌ.
«هـ» ومنه الحديث «أنه مالَ إلى دَمْثٍ من الأرضِ فبالَ فيه» وإنما فَعل ذلك لئلا يَرْتدَّ عليه رَشاشُ البَول.
* - ومنه حديث ابن مسعود «إذا قَرأتُ آلَ حم وقعْتُ في رُوضاتٍ دَمِثاتٍ» جمع دَمِثةٍ.
* - وحديث الحجاج في صفةِ الغَيثِ «فلبَّدتِ الدِّمَاثَ» أي صَيَّرتْها لا تَسُوخُ فيها الأرجُلُ. وهي جمع دَمْثٍ.
«هـ» ومنه الحديث «من كَذبَ عليّ فإنما يُدمِّثُ مَجْلِسَه من النار» أي يُمهِّدُ ويُوَطِّىءُ.


دمج

«هـ» فيه «من شقَّ عَصا المسلمين وهم في إسلامٍ دامِجٍ فقد خلَعَ رِبْقَةَ الإسلام من عُنُقه» الدامجُ: المجتمعُ. والدُّمُوجُ: دُخولُ الشيءِ في الشيء.
(س) وفي حديث زينب «أنها كانت تَكْرَه النَّقْطَ والأطرافَ إلا أن تَدْمُجَ اليدَ دَمْجاً في الخِضاب» أي تعُمّ جميعَ اليد.
* - ومنه حديث علي «بل انْدَمَجْتُ على مكنونِ عِلمٍ لو بُحْتُ به لاضْطَربتم اضْطِرابَ الأرْشِيَةِ في الطَّوِىِّ البعيدةِ» أي اجتمعتُ عليه، وانطويتُ واندَرَجتُ.
* - ومنه حديث الآخر «سبحانَ من أدْمَجَ قوائمَ الذَّرّة والهَمَجَة» .


دمر

«هـ» فيه «من إطَّلَع في بيت قوم بغير إذْنهِم فقد دمَرَ» وفي رواية «من سَبَق طَرْفُهُ اسْتِئْذَانَه فقد دَمَر عليهم» أي هَجَمَ ودخلَ بغيرِ إذن ، وهو من الدَّمَارِ: الهَلاَك؛ لأنه هُجُوم بما يُكْرَهُ، والمعنى أن إساءة المُطَّلِع مثلُ إساءة الدَّامِر.
* - ومنه حديث ابن عمر «فدَحَا السَّيْلُ بالبَطْحاء حتى دَمَّرَ المكانَ الذي كان يُصَلَّى فيه» أي أهْلَكه. يُقال: دَمَّرَه تَدْمِيراً ،ودمَّرَ عليه بمعنى. ويُرْوى «حتى دَفَنَ المكان» والمرادُ منهما دُرُوسُ الموضع وذهابُ أثَره. وقد تكرر في الحديث .


دمس

* في أرَاجِيز مُسَيْلِمَة « واللَّيل الدَّامس» أي الشّديد الظُّلْمة.
«هـ» وفيه « كأنما خَرَج من دَيِمْاس» هو بالفتح والكسر:الكِنُّ: أي كأنه مُخَدَّرٌ لم يَرَ شمساً. وقيل هو السَّرَبُ المُظْلم. وقد جاء في الحديث مُفَسَّرًا أنه الحَمَّامُ.


دمع

«هـ» في ذكر الشِّجَاج «الدَّامِعَةُ» هو أن يَسِلَ الدَّمُ منها قَطْراً كالدَّمْعِ، وليست الدَّامغة بالغين المُعْجَمة.


دمغ

«هـ» في حديث عليّ «دَامِغُ جَيْشَاتِ الأبَاطِيلِ» أي مُهْلِكُها، يقال: دَمَغَهُ يَدْمَغُهُ دَمْغاً إذا أصابَ دِمَاغَه فقَتَلَهُ.
«هـ» ومنه ذكر الشِّجَاج «الدَّامِغَة» أي التي انَتَهَتْ إلى الدِّماغِ.
* - ومنه حديث عليّ: «رأيتُ عَيْنَيْهِ عَيْنَيْ دَمِيغ» يقال رجلٌ دَمِيغٌ وَمَدْمُوغٌ إذا خرج دِمَاغُه.


دمق

«هـ» في حديث خالد «كتب إلي عمر: إنّ الناس قد دمَقُوا في الخمر وتزَاهَدُوا في الحَدّ» أي تَهَافَتُوا في شُرْبها وانْبَسَطوا وأكثرُوا منهُ. وأصلُهُ من دَمَق على القَوْم إذا هَجَمَ بِغَيرِ إذْنٍ، مثل دَمَرَ.


دمك

* في حديث إبراهيم وإسماعيل عليهما الصلاة والسلام «كانا يَبْنِيَانِ البيتَ فيرفَعَانِ كلَّ يومٍ مِدْمَاكاً» المِدْماكُ: الصَّفُّ من اللَّبِن والْحِجَارَةِ في البِنَاء. عند أهل الحجاز: مِدْمَاكٌ، وعند أهل العِراقِ: سافٌ: وهو من الدَّمْك: التَّوْثيق. والمِدْمَاكُ: خَيطُ البَنَّاءِ والنَّجَّار أيضاً.
ومنه الحديث «كان بناءُ الكعبة في الجاهِليَّةِ مِدْمَاكُ حِجَارة ومِدْمَاكُ عِيدانٍ من سَفِينةٍ انكسرَتْ» .


دمل

«هـ» في حديث سعد «كان يَدْمُل أرضَه بالعُرَّة» أي يُصْلِحُها ويُعَالِجُها بها، وهي السِّرْقين. من دَمَلَ بَيْن القَوم إذا أصْلَحَ بينهم: وانْدَمَلَ الجُرحُ إذا صَلُح.
* - ومنه حديث أبي سلمة «دَمِل جُرْحه على بَغْيٍ فيه ولا يَدْرِي به» أي انْخَتم على فَساد ولم يَعْلم به.


دملج

(س) في حديث خالد بن مَعْدان «دَمْلَج اللّهُ لُؤْلُؤَةً» دَمْلَج الشيء إذا سوَّاهُ وأحْسنَ صَنْعَتَه. والدُّمْلُج والدُّمْلُوجُ: الحجرُ الأملسُ والمِعْضَدُ من الحُلِيِّ.


دملق

«هـ» في حديث ظَبْيان وذكَر ثُمود «رَمَاهُم اللّهُ بالدَّمَالق» أي بالحِجَارة المُلْسِ. يقال دَمْلقتُ الشيء ودَمْلكْتُه إذا أدَرْتَه ومَلَّسْتَه.


دمم

(س) في حديث البهَيِّ «كانت بأُسَامة دَمامةٌ فقال النبي صلى اللّه عليه وسلم: قد أحْسنَ بنَا إذ لم يكن جاريةً» الدَّمَامةُ بالفتح: القِصَرُ والقُبْحُ، ورجُلٌ دَميم.
* - ومنه حديث المتعة «وهو قَريبٌ من الدَّمَامة» .
* - ومنه حديث عمر «لا يُزوّجَنّ أحدُكم ابْنَته بدَمِيم» .
* - وفي كلام الشافعي «وتَطْلِي المُعْتَدّةُ وجْههَا بالدِّمَام وتَمسحُه نهاراً» الدِّمامُ: الطِّلاَء.
* - ومنه: دَمَمْتُ الثَّوْبَ إذا طليتَه بالصِّبغ. ودَمَّ البيتَ طيَّنَه.
«هـ» ومنه حديث النَّخَعِي «لا بأسَ بالصَّلاة في دِمَّةِ الغَنَمِ» يُريدُ مَرْبِضَها، كأنه دُمَّ بالبَوْلِ والبَعَرِ: أي أُلْبِسَ وطُلِيَ. وقيل أرادَ دِمْنَة الغَنَم، فَقلب النُّونَ مِيماً لوقُوعِها بعد الميم ثم أدْغمَ. قال أبو عبيد: هكذا سمِعتُ الفَزَاريّ يُحدثُهُ، وإنما هو في الكلام بالدِّمنَة بالنون.


دمن

«هـ» فيه «إيَّاكُم وخَضْراءَ الدِّمَن» الدِّمَنْ جمع دِمْنة: وهي ما تُدمِّنُه الإبلُ والغنَمُ بأبْوالِها وأبْعَارِها: أي تُلبّده في مَرابِضها، فربما نَبت فيها النبات الحَسن النَّضِيرُ.
* - ومنه الحديث «فيَنْبُتُون نَباتَ الدِّمْن في السَّيل» هكذا جاء في رواية بكسر الدال وسكون الميم، يُريد البَعير لسُرْعة ما يَنْبُت فيه.
* - ومنه الحديث «فأتَيْناه على جُدْجُدٍ مُتَدَمِّن» أي بئر حولها الدّمْنَةُ.
* - وحديث النخعي «كان لا يرى بأساً بالصلاة في دِمْنة الغنم» .
«هـ» وفيه «مُدمِنُ الخَمْر كعابِد الوَثنِ» هو الذي يُعاقر شُربها ويلازمُه ولا ينْفك عنه. وهذا تَغليظٌ في أمْرِها وتَحْريمها.
«هـ» وفيه «كانوا يتَبايعُون الثِّمارَ قبل أن يَبْدُوَ صلاحُها، فإذا جاء التَّقاضِي قالوا أصاب الثمرَ الدَّمانُ» هو بالفتح وتخفيفِ الميم: فسادُ الثَّمَر وعَفَنُه قبل إدْرَاكه حتى يسودّ، من الدِّمْنِ وهو السِّرْقين. ويُقال إذا طَلعت النَّخلةُ عن عَفَنٍ وسواد قيل أصابَها الدَّمَانُ. ويقال الدَّمال باللام أيضاً بمعناه، هكذا قيَّده الجوهري وغيرُه بالفتح. والذي جاء في غريب الخطَّابي بالضمِّ، وكأنه أشبه، لأنّ ما كان من الأدْواء والعاهاتِ فهو بالضَّم، كالسُّعال والنُّحاز والزُّكام. وقد جاء في الحديث: القُشام والمُراض، وهُما من آفات الثَّمرة، ولا خلافَ في ضمّهما. وقيل هُما لُغَتان. قال الخطَّابي: ويُروى الدَّمارُ بالراء، ولامعنى له.


دما

«هـ» في صفته عليه الصلاة والسلام «كأن عُنُقَه جِيدُ دُمْيةٍ» الدُّميةُ: الصُّورة المُصوَّرةُ، وجمعها دُمىً؛ لأنها يُتُنوّقُ في صنْعتها ويُبالَغ في تَحسينها.
* - وفي حديث العَقيقة «يُحلَق رأسُه ويُدمَّى» وفي رواية «ويُسَمَّى» كان قتادة إذا سُئل عن الدَّم كيف يُصْنع به قال: إذا ذُبِحَت العقيقةُ أخِذَت منها صُوفَةٌ واسْتُقبلت بها أوداجُها، ثم تُوضعُ على يَافُوخِ الصَّبِي ليَسيل على رأسِه مثلُ الخيطِ، ثم يُغْسل رأسُه بعدُ ويُحلَقُ. أخرجه أبو داود في السنن. وقال: هذا وهَمٌ من همَّامٍ. وجاء بتفسيره في الحديث عن قتادة وهو منسوخٌ. وكان من فعل الجاهِليِّة. وقال يُسمَّى أصحُّ. وقال الخطّابي: إذا كان قد أمَرهم بإماطَة الأذَى اليابِس عن رأس الصَّبي فكيف يأمرُهم بتَدمِيَة رأسه؟ والدم نَجِسٌ نجاسةً مُغَلَّظةً.
* - وفيه «إنّ رجُلاً جاء معه أرْنبٌ فوضعَها بين يدي النبي صلى اللّه عليه وسلم ثم قال: إني وجدْتُها تَدْمَى» أي أنَّها ترمي الدَّم، وذلك أنّ الأرنب تَحِيضُ كما تحيض المرأة.
«هـ» وفي حديث سعد «قالَ: رميتُ يوم رجلا أُحدٍ بسهمٍ فقتَلْتُه، ثم رُمِيتُ بذلك السَّهم أعْرِفُه، حتى فعَلْتُ ذلك وفعَلُوه ثلاث مرات، فقلتُ هذا سهمٌ مُباركٌ مُدَمَّى، فجعلْته في كِنَانَتي، فكان عنده حتى مات» المُدَمَّى من السّهام: الذي أصابه الدَّمُ فحصل في لَونِه سوادٌ وحُمْرةٌ ممَّا رُمِيَ به العَدُوُّ، ويُطْلقُ على ما تكرّر الرَّمْيُ به، والرُّماةُ يتَبَرَّكُون به. وقال بعضُهم: هو مأخُوذٌ من الدَّامِيَاءِ وهي البَركةُ.
* - وفي حديث زيد بن ثابت «في الدَّامية بَعير» الدَّاميةُ: شَجَّةٌ تَشُقُّ الجلد حتى يَظْهرَ منها الدمُ، فإن قَطَر منها فهي دَامعَةٌ.
* - وفي حديث بيْعة الأنصار والعَقَبة «بل الدَّمُ الدّمُ، والهدْمُ الهّدمُ» أي أنكم تُطْلَبُون بدَمي وأطْلَب بدَمكُم، ودَمي ودَمُكُم شيءٌ واحد. وسَيَجِيءُ هذا الحديثُ مُبيَّناً في حَرْفَي اللام والهاء.
* - وفي حديث عمر «أنه قال لأبي مرْيم الحَنفي: لأَنَا أَشدُّ بَغْضاً لك من الأرْضِ للدَّمِ» يعني أنّ الدَّم لاَ تَشْربهُ الأرضُ ولا يَغُوصُ فيها، فَجعل امْتِناعها منه بُغْضا مجازا. ويقال: إنّ أبا مرْيم كان قَتل أخاه زيداً يوم اليمامة.
* - وفي حديث ثُمامة بن أُثالٍ «إن تَقْتُلْ تَقْتُلْ ذَا دَمٍ» أي مَنْ هو مُطَالِبٌ بدَمٍ، أو صاحب دَمٍ مَطْلُوبِ. ويُروى ذَا ذِمٍّ بالذال المعجمة: أي ذَا ذِمامٍ وحُرْمة في قومه. وإذا عَقد ذِمَّةً وُفّيَ لَهُ.
* - ومنه حديث قتل كعْب بن الأشْرف «إني لأسْمَع صَوتاً كأنّه صوتُ دَمٍ» أي صوْتُ طالب دَمٍ يَسْتَشْفِي بقَتْله.
(س) وفي حديث الوليد بن المُغِيرَة «والدَّمِ ما هو بِشاعِرٍ» يعْني النبي صلى اللّه عليه وسلم، هذه يَمينٌ كانوا يَحْلُفون بها في الجاهليَّة، يعني دَمَ ما يُذْبحُ على النُّصُب.
* - ومنه الحديث «لا وَالدِّمَاءِ» أي دِمَاءِ الذَّبائح، ويُروى «لا والدُّمَى» جمع دُمْيةٍ، وهي الصُّورةُ، ويريد بها الأصنامَ.


دندن

«هـ س» فيه «أنه سأل رجلا ما تَدْعُو في صلاتِك؟ فقال: أدْعُو بكذا وكذا، وأسْألُ رَبِّي الجنَّة، وأتَعوّذُ به من النَّار، فأمّا دَنْدَنتُك ودَنْدنةُ مُعاذٍ فلا نُحْسِنُها، فقال عليه الصلاة والسلام: حَوْلَهُما نُدَنْدِنُ» ويروى «عنهما نُدَندِنُ» الدَّنْدنةُ: أن يتَكلم الرجل بالكلام تُسمع نَغْمَته ولا يُفْهَم، وهو أرفع من الهيْنَمَةِ قليلا. والضمير في حولهما للجنة والنَّارِ: أي حَوْلَهُما نُدنْدِنُ وفي طَلبها، ومنه دَنْدَنَ الرجل إذا اختلف في مكان واحدٍ مجيئاً وذَهاباً. وأمّا عنهما نُدَنْدِنُ فمعناه أنّ دَنْدنتنا صادرةٌ عنهما وكائنةٌ بسببهما. وقد تكرر في الحديث.


دنس

* في حديث الإيمان «كأنّ ثيابَهُ لم يَمسَّها دَنَسٌ» الدَّنَسُ: الوسخُ. وقد تَدَنَّس الثَّوبُ: اتَّسخ.


دَنَّق

«هـ» في حديث الأوزاعي «لا بأسَ للأسِير إذا خاف أن يُمثَّل به أن يُدنِّق للموت» أي يُدْنو منهُ. يقال دَنّق تَدْنِيقاً إذا دَنا، ودنَّقَ وجهُ الرَّجل إذا اصْفَرّ من المَرض، ودنَّقتِ الشَّمسُ إذا دنَت من الغُروب، يُريد له أن يُظْهر أنه مُشْفٍ على الموتِ لئلا يُمثَّلَ به.
* - وفي حديث الحسن «لعن اللّهُ الدَّانَق ومن دنَّق الدَّاَنق» هو بفتح النون وكسرها: سُدْسُ الدِّينار والدِّرهَم (كذا في الأصل و ا واللسا وشرح القاموس. والذي في الصحاح والمصباح والقاموس «الدانق: سدس الدرهم» وهو ما ذكره اللسان أيضاً) ، كأنه أراد النَّهيَ عن التَّقْدِير والنَّظَر في الشَّيء التَّافِهِ الحقِيرِ.


دنا

«هـ س» فيه «سَمُّوا اللّهَ ودنُّوا وسَمِّتُوا» أي إذا بدَأتُم بالأكْلِ كُلُوا مِمَّا بيْن أَيديكُم وقَرُبَ منكم، وهو فَعّلُوا، من دَنا يَدْنُو. وسَمِّتُوا: أي ادعُوا للمُطْعِم بالبَركةِ.
* - وفي حديث الحُديْبِيَة «علامَ نُعْطِي الدَّنيَّةَ في دينِنا» أي الخَصْلَة المذمُومة، والأصلُ فيه الهمزُ، وقد تخففُ، وهو غيرُ مَهمُوز أيضاً بمعنى الضعيف الخسيس.
* - وفي حديث الحج «الجَمْرَة الدُّنيا» أي القَرِيبة إلى مِنىً، وهي فُعْلى من الدُّنُوِّ، والدُّنيا أيضاً اسمٌ لهذه الحياةِ لبُعد الآخرة عنها. والسماءُ الدنيا لِقُرْبها من ساكِني الأرضِ. ويقال سماءُ الدنيا على الإضافة.
* - وفي حديث حبْس الشمس «فادَّنى من القَرْية» «في الأصل واللسان: بالقرية. وما أثبتناه من ا. والذي في مسلم في باب تحليل الغنائم من كتاب الجهاد: فأدني للقرية» هكذا جاء في مُسلِم، وهو افْتَعل، من الدنُوِّ. وأصلُه ادْتَنا، فأُدْغِمَتِ التاءُ في الدَّال.
* - وفي حديث الأيمان «ادْنُهْ» هو أمرٌ بالدنُوِّ: القُرب، والهاءُ فيه للسكت جيءَ بها لبَيان الحَركة. وقد تكرَّرَت في الحديث.


دوبل

(س) في حديث معاوية «أنه كتَبَ إلى ملِك الرُّوم: لأرُدَّنّك إرِّيسًا من الأرَارسَة تَرعى الدَّوابِلَ» هي جمع دَوْبَلٍ، وهو ولدُ الخِنْزِير والحمَارِ، وإنما خَصَّ الصِّغَار لأنّ راعيَها أوضَعُ من رَاعِي الكبار، والواو زائدة.


دوج

(س) فيه «ما تركتُ حاجةً ولا داجةً إلا اقْتَطَعْتُهَا» الدَّاجَة إتباعُ الحاجَة، وعينُهَا مجهولةٌ فحُمِلت على الواو؛ لأنّ المُعْتَلَّ العين بالواو أكثرُ من اليَاء، ويُروى بتشديد الجيم. وقد تقدم.


دوح

«هـ» فيه «كم من عَذْقٍ دَوَّاحٍ في الجنة لأبي الدَّحْداح» الدَّوَّاحُ: العظيمُ الشديدُ العُلوِّ، وكُلُّ شجرة عظيمة دوحةٌ. والعَذْق بالفتح: النخلةُ.
* - ومنه حديث الرؤيا «فأتينا على دَوْحةٍ عظيمةٍ» أي شجرة.
* - ومنه حديث ابن عمر «إنّ رجلا قطع دوْحةً من الحَرم فأمَره أن يُعتق رقبةً» .


دوخ

«هـ» في حديث وفْد ثَقيف «أدَاخَ العرب ودَان لهُ النَّاسُ» أي أذلَّهم. يقال داخ يَدُوخ إذا ذَلَّ، وأدَخْتُه أنا فدَاخ.


دوخل

(س) في حديث صِلَة بن أَشْيم «فإذا سِبٌّ فيه دوْخَلَّةُ رُطبٍ فأكلتُ منْها» هي بتشديد اللام: سَفيفةٌ من خُوض كالزِّبِّيل، والقَوْصَرَّة يُتْركُ فيها التَّمرُ وغيره، والواو زائدة.


دود

(س) فيه «إن المؤذِّنين لا يُدادُون» أي لا يأكُلُهم الدُّودُ. يقال دَادَ الطعامُ، وأدَادَ، ودَوّدَ فهو مُدَوِّدٌ بالكسر، إذا وقع فيه الدُّودُ.


دور

«هـ» فيه «ألا أُخْبِرُكُم بِخَير دُور الأنْصارِ؟ دُورِ بَنِي النَّجارِ ثم كذا وكذا» الدُّورُ جمع دَارٍ وهي المنازلُ المسكونَة والمحالُّ، وتُجمع أيضاً على دِيار، وأراد بها ها هنا القبائلَ، وكُلُّ قبيلةٍ اجتمعت في مَحلَّةٍ سُميت تلك المحَلة داراً، وسُمي ساكنُوها بها مجازاً على حذف المُضاف: أي أهْل الدُّور.
«هـ» ومنه حديث «ما بَقِتْ دَارٌ إلاَّ بُنِي فيها مسْجِدٌ» أي قبيلَةٌ.
* - فأما قوله عليه الصلاة والسلام «وهل تَركَ لنا عَقِيلٌ من دَارٍ» فإنما يُريد به المنزلَ لا القَبيلَة.
(س) ومنه حديث زيارة القبور «سلامٌ عليكم دَارَ قوم مؤمنين» سَمَّى موضعَ القبور داراً تشبيهاً بدَارِ الأْحياءِ لاجتماعِ الموتَى فيها.
* - وفي حديث الشفاعة «فأسْتَأذِنُ على رَبِّي في دَارِه» أي في حضْرة قُدْسه. وقيل في جَنَّته، فإن الجنة تُسَمَّى دارَ السلام. واللّه هو السلام.
* - وفي حديث أبي هريرة رضي اللّه عنه:
يا لَيلَةً مِنْ طُولِها وعَنَائِهَا * على أنَّها من دَارَةِ الكُفْرِ نَجَّتِ
الدَّارَةُ أخصُّ من الدَّار.
* - وفي حديث أهل النار «يحترقُون فيها إلاَّ دَاراتِ وجُوههم» هي جمع دَارَةٍ وهو ما يُحيطُ بالوَجْه من جَوَانِبه، أرادَ أنَّها لا تأكُلُها النار لأنها مَحلُّ السجُود.
«هـ» وفيه «إن الزمانَ قد استدار كَهَيْئَتِه يومَ خلَق اللّهُ السمواتِ والأرضَ» يقال دَار يدُور، واسْتَدار يَستدِيرُ بمعنى إذا طافَ حَوْلَ الشيء وإذا عادَ إلى الموضِع الذي ابْتَدَأ منه. ومعنى الحديث أن العَرَب كانوا يُؤَخّرون المحرَّم إلى صَفَر وهو النَّسِيء ليُقاتِلوا فيه، ويفعلُون ذلك سَنَةً بعد سَنَةٍ، فينْتقِلُ المحرَّم من شَهرٍ إلى شهرٍ حتى يَجْعَلُوه في جميع شُهور السَّنة، فلما كانت تلك السَّنةُ كان قد عَاد إلى زَمَنِه المخصوصِ به قبلَ النَّقلِ، ودارت السَّنةُ كهيئتِها الأُولَى.
* - وفي حديث الإسراء «قال له موسى عليه السلام: لقد داورْتُ بني إسرائيلَ على أدنى من هذا فضَعُفوا» هو فاعَلْتُ، من دارَ بالشيء يَدُورُ به إذا طافَ حولَه. ويُروى راودْتُ.
* - وفيه «فيجعل الدائرةَ عليهم» أي الدَّولةَ بالغَلَبة والنَّصر.
«هـ» وفيه «مَثَلُ الجَلِيسِ الصالح مَثلُ الدارِيِّ» الدَّارِيُّ بتشديد الياء: العطَّارُ. قالوا لأنه نُسِبَ إلى دارِين، وهو موضعٌ في البحر يُؤتى منه بالطِّيب.
* - ومنه كلام علي رضي اللّه عنه «كأنه قِلْعٌ دارِيٌّ» أي شِراعٌ منسوبٌ إلى هذا الموضع البحْرِي.


دوس

«هـ» في حديث أمّ زَرْع «ودائسٌ ومُنَقٍّ» الدائسُ: هو الذي يَدُوسُ الطَّعامَ ويدُقّه بالفدّانِ ليُخْرِجَ الحبَّ من السُّنبل. وهو الدِّيَاسُ، وقُلبَتِ الواوُ ياء لكسرة الدال.


دوف

(س) في حديث أم سُلَيم «قال لها وقد جَمَعت عَرَقَه: ما تَصْنَعين؟ قالت عَرَقُكَ أدُوفُ به طِيبِي» أي أخْلِطُ، يقال دُفتُ الدَّواءَ أدُوفُه إذا بَلَلْتَه بماءٍ وخلطْتَه، فهو مَدُوفٌ ومَدْوُوفٌ على الأصل، مثل مَصُون ومَصْوُون، وليس لهما نظيرٌ. ويقال فيه دافَ يَدِيفُ بالياء، والواوُ فيه أكثرُ.
(س) وفي حديث سلمانَ «أنه دَعا في مرضه بِمسْك فقال لأمرأته: أدِيفِيهِ في تَوْرٍ من ماءٍ» .


دوفص

(س) في حديث الحجاج «قال لطبَّاخِه: أكْثر دَوْفصَها» قيل هو البَصل الأبيضُ الأملسُ.


دوك

«هـ» في حديث خيبر «لأُعْطِينَّ الرايةَ غداً رجُلاً يُحِبُّه اللّه ورسولُه ويُحِب اللّهَ ورسوله، يَفْتَح اللّهُ على يديه، فباتَ الناسُ يدُوكُون تلك الليلة» أي يخُوضُون ويمُوجون فيمن يَدْفَعُها إليه. يقال وقعَ الناسُ في دَوكَةٍ ودُوكَةٍ: أي في خوضٍ واختلاطٍ.


دول

* في حديث أشراط الساعة «إذا كان المغْنَمُ دُوَلاً» جَمْع دُولة بالضم، وهو ما يُتَداوَلُ من المالِ، فيكون لقومٍ دون قوم.
* - ومنه حديث الدعاء «حدِّثني بحديثٍ سمعتَه من رسول اللّه صلى اللّه عليه وسلم لم تَتَدولْهُ بينَك وبينَه الرجالُ» أي لم تتَنَاقَلْه الرجالُ ويَرْويه واحد عن واحدٍ، إنما تَرْويه أنتَ عن رسول اللّه صلى اللّه عليه وسلم.
* - وفي حديث وفد ثَقِيف «نُدالُ عليهم ويُدالُون علينا» الإدالة: الغَلَبة. يقال: أدِيلَ لنا على أعْدائنا، أي نُصِرْنا عليهم، وكانت الدَّولةُ لنا. والدَّولةُ: الإنْتقَالُ من حالِ الشِّدّة إلى الرَّخاء «أنشد الهروي للخليل بن أحمد:
وفّيْتُ كلّ صديق ودَّنى ثمناً * إلاّ المؤمِّلَ دُولاَتي وأيامي» .
* - ومنه حديث أبي سفيان وهِرْقَل «نُدالُ عليه ويُدالُ علينا» أي نغلبهُ مرةً ويغلبُنا أخرى.
* - ومنه حديث الحجاج «يُوشِك أن تُدال الأرض مِنَّا» أي تُجْعل لها الكرَّةُ والدولةُ علينا فتأكل لحُومَنا كما أكَلْنا ثِمَارها، وتشرَبُ دِماءَنا كما شَرِبْنا مِيَاهها.
«هـ» وفي حديث ابن منذر «قالت: دَخَل علينا رسول اللّه صلى اللّه عليه وسلم ومعه عليٌّ وهو ناقِهٌ، ولنا دَوالٍ مُعَلّقةٌ» الدَّوال هي جمعُ دالِية، وهي العِذْقُ من البُسْر يُعَلّقُ، فإذا أرْطبَ أُكلَ، والواوُ فيه مُنْقلبة عن الألِف. وليس هذا موضِعَها، وإنما ذكرناها لأجل لَفْظها.


دولج

«هـ» في حديث عمر «أنّ رجُلا أتاهُ فقال: أتَتْنِي امرأةٌ أُبايُعها، فأدخلتُها الدَّوْلَجَ وضربتُ بيدِي إليها» الدَّولجُ: المخدْعُ، وهو البيتُ الصغيرُ داخل البيت الكبير. وأصلُ الدَّوْلَج وَوْلَجٌ، لأنه فَوْعَلٌ، من وَلَج يَلِجُ إذا دَخَل، فأبْدلوا من الواو تاءً فقالوا تَوْلج، ثم أبدَلوا من التاء دالاً فقالوا دَوْلج. وكل ماوَلَجْت فيه من كَهْفٍ أو سَرَبٍ ونحوهما فهو تَوْلج ودوْلَجٌ، والواو فيه زائدة. وقد جاء الدَّوْلَجُ في حديث إسلام سَلمانَ، وقالوا: هو الكِناسُ مأوَى الظّبَاء.


دوم

«هـ» فيه «رأيتُ النبي صلى اللّه عليه وسلم وهو في ظِلِّ دَومةٍ» الدومةُ واحدةُ الدَّوم، وهي ضِخامُ الشجر. وقيل هو شجَرُ المُقْل.
(س) وفيه ذِكْر «دَوْمةِ الجَنْدَلِ» وهي موضعٌ، وتُضَم دالُها وتفتح.
* - وفي حديث قصْر الصلاة ذكر «دَوْمِين» وهي بفتح الدالِ وكسرِ الميمِ. وقيل بفتحها: قريةٌ قريبةٌ من حِمْص.
(س) وفي حديث قُس والجارود «قد دَوَّموا العمائمَ» أي أدارُوها حول رؤوسهم.
* - ومنه حديث الجارية المفقودة «فَحَملَني على خافيةٍ من خَوَافِيه ثم دَوَّم بي في السماء» أي أدارني في الجَوِّ.
(س) ومنه حديث عائشة «أنها كانت تَصِفُ من الدُّوَام سبع تمراتٍ عجوةَ في سبع غَدَوات على الرِّيق» الدُّوام بالضم والتخفيف: الدُّوارُ الذي يَعْرِض في الرأس. يقال دِيمَ به وأُدِيم.
«هـ» وفيه «أنه نَهَى أن يُبال في الماء الدائم» أي الراكِد الساكن، من دام يَدُوم إذا طال زمانه.
(س) ومنه حديث عائشة «قالت لليهود: عليكم السامُ الدامُ» أي الموتُ الدائمُ فحذفت الياءَ لأجْل السام.


دوا

«هـ» في حديث أُمِّ زَرْع «كلُّ داءٍ له داءٌ» أي كلُّ عَيْب يكونُ في الرجالِ «في الأصل: الرجل. والمثبت من ا واللسان والهروي» فهو فيه. فجعَلَت العَيبَ داءً. وقولها له داءٌ خبرٌ لكلّ. ويحتمل أن يكون صفةً لداء، وداءٌ الثانية خبرٌ لكل: أي كلُّ داءٍ فيه بليغٌ مُتَناهٍ، كما يقال إنّ هذا الفَرَسَ فَرَسٌ.
«هـ س» ومنه الحديث «وأيُّ داءٍ أدْوَى من البُخْلِ» أي أيُّ عَيب أقبحُ منه: والصواب أدْوَأُ بالهمز، وموضعه أوّلُ الباب، ولكن هكذا يُرْوَى، إلا أن يُجْعل من باب دَوِىَ يَدْوَى دَوّى فهو دَوٍ، إذا هَلَك بمرض باطن.
«هـ» ومنه حديث العَلاءِ بنِ الحَضْرمي «لا داءَ ولا خِبْثةَ» هو العيبُ الباطن في السِّلعةِ الذي لم يطَّلِعْ عليه المشترِي.
(س) وفيه «إنّ الخَمْر داءٌ وليس بدواءٍ» استعمل لفظَ الداءِ في الإثم كما اسْتَعْمَله في العَيب.
«هـ» ومنه قوله «دَبَّ إليكم داءُ الأمم قبلَكم، البَغْضاءُ والحَسَدُ» فَنَقل الداءَ من الأجْسام إلى المعَاني، ومن أمر الدنيا إلى أمر الآخرة. وقال: وليس بدواء وإن كان فيه دواء من بعض الأمراض على التَّغْليب والمُبالَغةِ في الذَّم. وهذا كما نُقِلَ الرَّقُوبُ، والمُفْلسُ، والصُّرَعةُ، وغيرها لضَرْبٍ من التَّمثِيل والتَّخييل.
* - وفي حديث علي «إلى مَرْعىً وبِىٍّ ومَشْرَبٍ دَوِىٍّ» أي فيه داء، وهو منسوب إلى دَوٍ، من دَوِيَ بالكسر يَدْوَى.
(س) وفي حديث جُهَيش «وكأَيِّنْ قَطَعْنا إليك من دَوِّيَّة سَرْبَخٍ» الدَّوُّ: الصحراءُ التي لا نَباتَ بها، والدَّوِّيَّةُ مَنْسوبة إليها، وقد تُبدَلُ من إحدَى الواوين ألف، فيقالُ داوِيَّة على غير قياسٍ، نحو طائيّ في النَّسَب إلى طَيّ.
* - وفي حديث الإيمان «نسمعُ دَوِىّ صَوْتِه ولا نَفْقه ما يقولُ» الدَّوِيُّ: صَوت ليس بالعالي كصوتِ النَّحلِ ونحوه.
ومنه خطبة الحجاج:
قد لَفَّاها الليلُ بُعَصْلَبِيِّ * أرْوَعَ خَرَّاجٍ من الداوِيِّ «بعده: * - مُهاجرٍ ليس بأعرابِيِّ»
يعني الفَلَوَات، جمع دَاوِيَّةٍ، أراد أنه صاحبُ أسْفارٍ ورِحَل، فهو لا يَزَال يَخرُجُ من الفَلَوات ويَحتَملُ أن يكونَ أراد به أنه بصيرٌ بالفلَوات فلا يَشْتَبهُ عليه شيءٌ منها.


دهدأ

«هـ» في حديث الرؤيا «فيَتَدهْدَى الحجرُ فيَتْبَعُه فيأخُذُه» أي يتَدَحْرجُ يقال دَهْدَيتُ الحَجَرَ ودهْدَهْتُه.
* - ومنه الحديث «لَمَا يُدَهْدِهُ الجُعَلُ خيرٌ من الَّذين ماتُوا في الجَاهليَّة» هو الذي يُدَحْرِجُه من السِّرْجين.
* - والحديث الآخر «كما يُدَهْدِهُ الجُعَلُ النَّتْنَ بأنْفه» .


دهر

«هـ» فيه «لا تَسُبُّوا الدَّهْرَ فإن الدَّهْر هو اللّه» وفي رواية «فإنَّ اللّه هو الدَّهْرُ» كان من شأنِ العرَب أن تَذُمَّ الدَّهْرَ وتَسُبَّهُ عند النَّوازِل والحَوَادِث، ويقولون أبَادَهُم الدَّهْرُ، وأصَابَتُهم قَوَارِعُ الدَّهْرِ وحَوادِثُه، ويُكْثرُون ذِكْرَه بذلك في أشْعارِهم. وذكَرَ اللُّه عنهم في كِتابهِ العَزِيز فقال: «وقالوا ما هِي إلا حياتُنا الدنيا نموتُ ونَحيا وما يُهلِكُنا إلا الدَّهرُ» والدهرُ اسمٌ للزَّمان الطَّويل ومُدَّة الحياةِ الدُّنيا، فنَهاهُم النبيُّ صلى اللّه عليه وسلم عن ذَمِّ الدهْر وسبِّه: أي لا تَسُبُّوا فاعِلَ هذه الأشْياء، فإنَّكم إذا سَبَبْتُموُه وقع السَّبُّ على اللّه تعالَى لأنَّه الفعَّالُ لما يُريد لاَ الدَّهرُ، فيكونُ تقديرُ الرواية الأُولىَ: فإن جَالِبَ الحَوادِثِ ومُنزِّلها هو اللّهُ لاَغيرُ، فوضعَ الدَّهْرَ موضِعَ جالب الحَوَادِثِ لاشْتِهارِ الدَّهْرِ عندَهُم بذلك، وتقديرُ الرواية الثانية: فإن اللّهَ هو جَالبٌ للحَوادِث لا غَيْرُه الجَالبُ، رَدًّا لاعْتِقَادِهم أن جَالِبَها الدَّهْرُ.
«هـ» وفي حديث سَطيح.
* - فإن ذَا الدَّهْرَ أطْوارٌ دَهَارِيرُ*
حكى الهروي عن الأزهري أن الدَّهارِيرَ جمع الدُّهُور، أرادَ أن الدَّهْرَ ذُو حالَينِ من بُؤْس ونُعْمٍ. وقال الجوهري: يقال دَهْرٌ دَهَارِيرُ: أي شَدِيدٌ، كقولهم ليلةٌ لَيلاَءُ، ويومٌ أَيْوَمُ. وقال الزمخشري: الدَّهَارِيرُ تَصَارِيفُ الدَّهْرِ ونوائبُه، مُشتقٌ من لَفْظ الدَّهر، ليس له واحدٌ من لَفْظِه كعَبَادِيدَ.
«هـ» وفي حديث موت أبي طالب «لولا أنَّ قُرَيشاً تقولُ دَهَرَهُ الجَزَعُ لَفَعلتُ» يقال دَهَر فُلانا أمْرٌ إذا أصابَه مكروهٌ.
(س) وفي حديث أمِّ سُلَيم «ما ذاكِ دَهْرُكِ» يقال ما ذاك دَهْرِي، ومَا دَهْرِي بكذا: أي همَّتي وإرَادَتِي.
(س) وفي حديث النجاشي «فلا دَهْوَرَة اليومَ على حرْبِ إبراهيم» الدَّهْوَرَة: جَمعُك الشيءَ وقَذْفُك إياه فى مَهْوَاةٍ، كأنه أرادَ: لا ضَيْعَة عليهم ولا يُتْرَكُ حفظُهُم وتعَهُّدُهم والواوُ زائدةٌ.


دهس

«هـ» فيه «إنه أقبَلَ من الحُدَيبِية فنَزَل دَهَاساً من الأرضِ» الدَّهَاسُ والدَّهْسُ: ما سهُل ولاَنَ من الأرض، ولم يبلُغ أن يكونَ رَمْلاً.
* - ومنه حديث دُرَيد بن الصِّمَّةِ «لا حَزْنٌ ضَرِسٌ ولا سَهلٌ دَهْسٌ» .


دهق

* في حديث ابن عباس «كأساً دِهَاقاً» أي مملُوءةً. أدْهَقْتُ الكأسَ إذَا ملأتَها.
(س) وفي حديث علي «نُطفةً دِهاقاً وعَلَقةً مُحاقاً» أي نُطفة قد أُفْرغَت إِفْراغاً شديداً، من قولهم أدْهَقْت الماء إذا أفْرَغته إفراغاً شديداً، فهو إذاً من الأضْدَاد.


دهقن

* في حديث حذيفة «أنه اسْتسقَى ماءً فأتاه دِهْقَانٌ بماءٍ في إناءٍ من فضَّة» الدّهْقَان بكسر الدال وضمها: رئيسُ القَرْية ومُقدَّم التُّنَّاء وأصحاب الزِّراعة وهو مُعَرَّبٌ، ونُونُه أصليةٌ، لقولهم تَدَهْقَن الرجلُ، وله دَهْقَنَةٌ بموضِع كذا. وقيل النونُ زائدةٌ وهو من الدَّهْق: الإمْتِلاءِ.
(س) ومنه حديث علي «أهْداهَا إلىَّ دِهقَانٌ» وقد تكرر في الحديث.


دهم

«هـ» فيه لمَّا نزلَ قوله تعالى «عليها تسعةَ عشرَ» قال أبُو جَهْل: أما تَستَطِيعُون يا معْشَر قُرَيشٍ وأنتُم الدَّهْمُ أن يغلب كُلُّ عَشرةٍ منكُم واحدًا « الدَّهْمُ: العددُ الكثيرُ.
* - ومنه الحديث » محمد في الدَّهْمِ بهذا القَوْز « .
* - ومنه حديث بشير بن سَعْد » فأدْرَكَه الدَّهْمُ عند اللَّيلِ « .
[هـ] والحديث الآخر » من أراد أهل المدينة بدَهْم « أي بأمر عظيم وغائلة، من أمرٍ يَدْهَمُهم: أي يفْجأُهم.
* - ومنه حديث بعضهم وسَبَق إلى عَرَفة فقال » اللهم اغفر لي من قبل أن يَدْهَمك الناسُ « . أي يَكثُروا عليك ويَفْجَأوكَ. ومثلُ هذا لا يجوز أن يُستَعْمَل في الدُّعاء إلاَّ لمن يقولُه من غير تَكلُّف.
* - وفي حديث علي » لم يَمنعْ ضوءَ نُورِها ادْهمامُ سَجْفِ الليل المُظلمِ « الادْهِمامُ مصدرُ ادْهَمَّ أي اسْودَّ، والادْهِمامُ: مصدر ادْهامَّ، كالاحْمرار والاحميرارِ في احْمرَّ واحْمارَّ.
* - وفي حديث قُس » وروضة مُدْهامَّةٌ « أي شديدَة الخُضْرةِ المُتنَاهية فيها، كأنَّها سَوْداء لِشدَّة خُضْرَتِها.
(هـ) وفيه » إنه ذكر الفِتَن حتى ذَكَر فِتْنةَ الأحْلاس ثم فِتْنةَ الدُّهَيْماء « .
* - ومنه حديث حذيفة » أتتكم الدُّهَيْماءُ تَرْمِي بالرَّضْفِ" هي تصغِيرُ الدَّهْماء، يريد الفِتْنَة المُظْلِمةَ، والتَّصغيرُ فيها للتَّعظِيم. وقيل أراد بالدُّهَيْماء الداهية، ومن أسمائها الدُّهَيْمُ، زَعمُوا أن الدُّهَيْمَ اسمُ ناقة كان غَزَا عليها سَبعةُ إخوة فقُتِلوا عن آخرهم، وحُملوا عليها حتى رَجعت بهم، فصَارت مثلا في كُلِّ داهيةٍ.


دهمق

«هـ» في حديث عمر «لو شئتُ أن يُدْهَمَق لي لَفَعلْتُ» أي يُليَّن لي الطَّعامُ ويُجوَّد.


دهن

* في حديث صَفِيَّةَ ودُحيْبَة «إنَّما هذه الدَّهْناء مُقَيّد الجَمَل» هو موضِعٌ معروفٌ ببلاد تَميمٍ. وقد تكَرَّرَ في الحديث.
* - وفي حديث سَمُرَة «فيخرُجُون منه كأنَّما دُهِنوا بالدِّهَان» هو جمعُ الدُّهْن.
* - وفي حديث هِرَقْل «وإلى جَانبه صُورَةٌ تُشْبُه إلا أنَّه مُدْهَانُّ الرَّأسِ» أي دَهِينُ الشَّعر، كالمُصفارّ والمُحْمارّ.
* - وفي حديث طَهْفَة «نَشِف المُدهُن» هو نُقْرةٌ في الجَبَل يَجْتمع فيها المطَرُ.
* - ومنه الحديث «كأن وَجْهَه مُدْهُنَة» هي تأنيث المُدْهُن، شبَّه وجْهَه لإشْراقِ السُّرُور عليه بصَفاء المَاء المُجْتَمع في الحَجَر. والمُدْهُن أيضا والمُدْهُنَة: ما يُجْعل فيه الدُّهن، فيكون قد شبَّهه بصفَاء الدُّهن. وقد جاء في بعْض نُسخ مُسْلمٍ «كأنَّ وجْهه مُذْهَبَة» بالذال المعجمة والباء المُوَحَّدة، وسيُذْكر في الذال.


ده

(س) في حديث الكاهن «إلاَّدَهٍ فَلاَدَهٍ» هذا مَثَلٌ من أمْثال العَرَب قَديمٌ، معناهُ إن لم تَنَلْه الآن لم تَنَلْه أبداً. وقيل أصلُه فارسيٌّ: أي إن لم تُعْط الآن لم تُعْط أبداً.


ديث

«هـ» في حديث علي «ودُيِّث بالصَّغَارِ» أي ذُلِّل.
* - ومنه «بعيرٌ مُدَيَّثٌ» إذا ذُلِّل بالرياضَة.
(س) وفي حديث بعضهم «كان بمَكَان كذا وكذا، فأتَغاهُ رجُلٌ فيه كالدِّياثةِ والَّخْلخَانِيَّة» الدِّياثة: الالْتِوَاء في اللِّسان، ولعلَّه من التَّذليل والتَّلْيين.
* - وفيه «تحرُمُ الجنة على الدَّيُّوث» هو الذي لا يَغَارُ على أهله. وقيل هو سُرْيانِيٌّ معرَّبٌ.


ديجر

* في كلام عليّ «تَغْريدُ ذَوَاتِ المَنْطِق في دَياجِيرِ الأوْكارِ» الدَّياجيرُ: جمع دَيْجور وهو الظلامُ. والياءُ والواوُ زائدتانِ.


ديخ

* في حديث عائشة تَصِفُ عُمر «ففنَّخَ الكَفَرَة وديَّخَها» أي أذلّها وقَهَرَها. يقال دَيَّخَ ودَوَّخَ بمعنًى واحدٍ.
* - ومنه حديث الدعاء «بعد أن يُدَيّخَهمُ الأسْرُ» وبعضُهم يرويه بالذال المعجمة، وهي لغةٌ شاذَّةٌ.


ديد

* في حديث ابن عمر «خرجتُ ليلة أطوفُ فإذا أنا بامرأة تقول كذا وكذا، ثم عُدت فوجدتُها ودَيدانُها أن تقول ذلك» الدَّيدانُ والدّيْدَن: العادةُ.


ديذ

(س) في حديث سفيان الثَّورِيّ «منعتُهم أن يَبيعوا الدَّاذِيّ» هو حَبٌّ يُطْرحُ في النَّبيذِ فيَشْتَدّ حتى يُسْكِر.


ديف

* فيه «وتُدِيفُون فيه من القُطَيْعاء» أي تَخْلطون، والواو فيه أكثرُ من الياءِ. ويُرْوَى بالذال المعجمة، وليس بالكثير.


ديم

«هـ» في حديث عائشة، وسُئِلَت عن عَمَل رسول اللّه صلى اللّه عليه وسلم وعبادتِه فقالت: «كان عملُه دِيمةً» الدِّيمةُ: المَطًرُ الدائمُ في سكون، شَبَّهت عَمَلَه في دوامِه مع الاقْتِصادِ بدِيمةِ المطرِ. وأصلُه الواوُ فانْقَلبت ياء للكسرة قَبْلَها، وإنما ذكرناها هنا لأجل لَفْظِها.
«هـ» ومنه حديث حذيفة وذكر الفتَن فقال: «إنها لآتِيَتُكم دِيَماً» أي إنها تملأُ الأرضَ في دَوامٍ. ودِيَمٌ جمع دِيمة: المطرُ.
(س) وفي حديث جُهَيش بن أوس «ودَيْمومةٍ سَرْدَح» هي الصَّحْراءُ البعيدةُ وهي فَعْلُولة، من الدوامِ: أي بعيدةُ الأرْجاء يَدومُ السَّيرُ فيها. وياؤُها منقلبةٌ عن الواو. وقيل هي فَيْعولةٌ، من دَمَمْتُ القِدْرَ إذا طَليتَها بالرَّمادِ: أي أنها مشْتَبهة لا عَلَمَ بها لسالكها.


ديم

* في أسماء اللّه تعالى «الدَّيَّان» قيل هو القهَّارُ. وقيل هو الحاكمُ والقاضي، وهو فعَّالٌ، من دانَ الناسَ: أي قَهَرَهم على الطاعةِ، يقال دِنْتُهم فدانوا: أي قَهَرتُهم فأطاعُوا.
* - ومنه شِعْر الأعشى الحِرْمازي، يُخاطبُ النبيُّ صلى اللّه عليه وسلم.
* - يا سَيَّدَّ الناسِ ودَيَّانَ العَرَبْ * «الرجز بتمامه في اللسان (ذرب» ونسبه إلى أعشى بني مازن، ثم قال: وذكر ثعلب عن ابن الأعرابي أن هذا الرجز للأعور بن قراد بن سفيان، من بني الحرماز، وهو أبو شيبان الحرمازي، أعشى بني حرماز)
* - ومنه الحديث «كان عليُّ دَيَّان هذه الأمةِ» .
* - ومنه حديث علي بن أبي طالب قال له صلى اللّه عليه وسلم: «أريدُ من قُرَيْشٍ كَلمةً تَدينُ لهم بها العربُ» أي تُطِيُعهم وتَخْضَع لهم.
«هـ» ومنه الحديث «الكَيِّسُ من دانَ نَفْسَه وعَمِل لِمَا بعد المَوتِ» أي أذَلَهَّا واستعْبَدَها، وقيل حاسَبَها.
«هـ» وفيه «إنه عليه الصلاة والسلام كان على دينِ قَومِهْ» ليس المراد به الشَّرْك الذي كانوا عليه، وإنما أراد أنه كان على ما بَقِي فيهم من أرث إبراهيم عليه السلامُ من الحجّ والنِّكاح والميرَاثِ وغير ذلك من أحْكَام الإيمان. وقيل هو من الدِّين: العَادَة، يُريد به أخْلاقَهم في الكَرَم والشَّجَاعة وغَيرهما.
* - وفي حديث الحج «كانت قُرَيش ومن دِانِ بدينهم» أي اتَّبَعُهم في دينهم ووَاقَفَهم عليه واتَّخَذَ دِينَهم له دِيناً وعِبَادةً.
* - وفي دُعاء السفر «أسْتَودعُ اللّهَ دَينَك وأمانَتَك» جَعَل دِينَه وأمانَته من الودَائِع؛ لأن السَّفَر تُصِيبُ الإنسان فيه المشقَّةُ والخوفُ فيكون ذلك سَبباً لإهْمَال بَعْض أُمور الدِّين، فَدعَا لَه بالمَعُونة والتَّوفِيق. وأما الأمانَةُ هاهُنا فيُريدُ بها أهلَ الرَّجل ومالَه ومن يُخْلِفُه عند سَفَره.
* - وفي حديث الخوارج «يَمْرُقُون من الدِّين مُروقَ السَّهم من الرَّمِيَّة» يُريدُ أن دُخُولهم في الإسْلاَم ثم خُرُوجَهم منه لم يَتَمَسَّكوا منه بشيء، كالسَّهم الذي دخَل في الرَّميَّةِ ثم نَفَذ فيها وخَرَج منها ولم يَعْلَقْ به منها شيءٌ. قال الخَطَّابي: قد أجْمَعُ عُلماءُ المسلمين على أن الخَوارِجَ على ضَلالَتهِم فرقةٌ من فِرق المُسلمين، وأجازُوا مُنَاكَحَتهم، وأكْلَ ذَبَائحهم، وقَبولَ شَهادَتهم. وسُئل عَنهُم علي بن أبي طالب فقيل: أكُفَّارٌ هُم؟ قال: منَ الكُفْر فَرُّوا، قيل: أفَمُنَافِقُونُ هُمْ؟ قال: إنَّ المُنَافِقينَ لا يذكُرُونَ اللّه إلا قليلاً، وهؤُلاء يذكُرُون اللّه بُكْرَةً وأصِيلاً. فقيل: ما هُمْ؟ قال: قومٌ أصابَتْهُم فِتنَةٌ فَعُموا وصَمُّوا. قال الخطَّابي: فمعْنى قوله صلى اللّه عليه وسلم يَمرُقُون من الدِّينِ، أرادَ بالدِّين الطَّاعَة: أي أنهم يَخْرجون من طَاعَةِ الإمَام المُفْتَرَضِ الطَّاعَة، ويَنْسَلِخُون منها. واللّه أعلم.
(س) وفي حديث سَلمانَ «إن اللّه ليَدينُ للجَمَّاء من ذَاتِ القَرْنِ» أي يَقْتَصُّ ويَجْزي. والدِّينُ: الجَزَاءُ.
(س) ومنه حديث ابن عمرو «لا تَسُبُّوا السُّلطَانَ، فإنْ كان لا بُدَّ فقولُوا: اللّهم دِنْهُم كما يَدينُونَنَا» أي اجْزِهم بما يُعَامِلُوننا به.
«هـ» وفي حديث عمر «إن فُلان يَدين ولا مال لهُ» يقال دَانَ واسْتَدَان وادَّان مُشَدَّداً: إذا أخَذَ الدَّين واقْتَرض، فإذا أعْطى الدَّين قيل أدَانَ مُخَفَّفاً.
«هـ» ومنه حديثه الآخر عن أسَيْفِعِ جُهَينة «فادّان مُعْرِضاً» أي اسْتَدان مُعْرِضاً عن الوَفَاءِ.
* - وفيه «ثلاثةٌ حقٌّ على اللّه عَوْنُهُم، منهم المِدْيانُ الذي يُريدُ الأَدَاءَ» المِدْيانُ: الكَثيرُ الدَّين الذي عَلَته الديون، وهو مِفعال من الدَّين للمبَالغة.
(س) وفي حديث مكحول «الدَّين بين يَدَي الذَّهب والفِضَّة، والعُشْرُ بين يَدَي الدَّين في الزَّرْع والإبِلِ والبَقَر والغَنَم» ، يعني أن الزَّكاةَ تُقَدَّم على الدَّينِ، والدَّين يُقَدَّم على المِيرَاثِ.


ديوان

«هـ» فيه «لا يجمَعَهُم دِيوان حافظ» الدِّيوانُ: هو الدَّفتر الذي يُكْتَبُ فيه أسماءُ الجيش وأهْل العَطَاء. وأوَّلُ من دوَّن الدَّوَاوين عُمَر. وهو فارسيٌّ مُعرَّبٌ.


ذأب

(س) في حديث دَغفَل وأبي بكر «إنَّكَ لسْتَ من ذَوائبِ قريشٍ» الذَّوائبُ جمع ذُؤَابَةٍ وهي الشَّعرُ المضْفُور من شَعر الرَّأسِ، وذُؤابةُ الجبَل: أعْلاهُ، ثم استُعِيرَ للعِزّ والشَرَفِ والمرْتَبةِ: أي لسْتَ من أشْرِافِهِم وذَوِي أقْدَارِهم.
* - وفي حديث عليّ رضي اللّه عنه «خَرَجَ منكم إليَّ جُنَيْدٌ مُتذَائِبٌ ضعيفٌ» المُتَذَائِبُ: المضْطَربُ، من قولهم تَذاءَبَت الرِّيحُ: أي اضْطَرب هُبوبُها.


ذأر

«هـ» فيه «أنه لمَّا نهى عن ضَرْب النِّساءِ ذَئِر النِّساءُ على أزْواجِهِنَّ» أي نَشَزْن عليهم واجْتَرأْنَ. يقال: ذَئِرتِ المَرأةُ تذأرفهي ذَئِرٌ وذَائر: أي ناشِزٌ. وكذا الرَّجُل.


ذأف

* في حديث خالد بن الوليد قال في غَزوة بَنِي جَذيمة: «من كان معه أسِيرٌ فليُذْئِفْ عليه» أي يُجْهِز عليه ويُسْرِع قَتلَه. يقال: أذْأَفتُ الأسيرَ وذَأَفْتُه إذا أجهزتَ عليه. ويُروى بالدال المهملة، وقد تقدم.


ذأل

«هـ» فيه «أنه مرَّ بجارِيةٍ سوداء وهي تُرَقِّصَ صَبِيًّا لها وتقولُ:
* - ذُؤَالُ يا بنَ القَرمِ يا ذُؤَالَه - تمامة:*يَمْشِي الثَّطَا ويَجْلِسُ الهَبَنْقَعَهْ*
وانظر » ثطا « من كتابنا هذا في الجزء الأول ص 211 *
فقال عليه الصلاة والسلام: » لا تقولِي ذُؤَالَ فإن ذُؤَالَ شَرُّ السِّباع" ذُؤَالُ ترخيم ذُؤَالَةَ، وهو اسمُ عَلَم للذئب. كأسَامة للأسد.


ذأم

(س) في حديث عائشة قالت لليهود «عَلَيكُم السَّامُ والذَّامُ» الذَّامُ: العَيبُ، ويُهْمَزُ ولا يُهمَزُ. ويُروى بالدَّال المهملة. وقد تقدم.


ذأن

«هـ» في حديث حذيفة «قال لجُنْدب بن عبد اللّه: كيف تصنَعُ إذا أتَاك من النَّاس مِثْلُ الوَتِد أو مِثلُ الذُّؤنون يقول اتَّبِعْني ولا اتَّبِعُك» الذُّؤْنون: نَبْتٌ طويلٌ ضَعيفٌ له رأسٌ مُدَوّرٌ، وربَّما أكله الأعْرابُ، وهو من ذَأنَه إذا حَقَّرَه وضَعَّفَ شأنَه، شبَّهَه به لِصِغَرِه وحدَاثة سِنّه، وهو يَدْعُو المشَايخ إلى اتِّبَاعه، أي ما تَصنَعُ إذا أَتاكَ رجل ضالٌّ وهو في نحَافةِ جِسْمِه كالوَتِدِ أو الذُّؤْنونِ لِكَدِّه نَفْسَه بالعِبَادةِ يَخْدَعُك بذلك ويَسْتَتْبِعُكَ.


ذبب

«هـ» فيه «أنَه رَأى رجُلً طويلَ الشَّعر فقال: ذُبابٌ» الذُّبابُ: الشُّؤْمُ: أي هذا شؤمٌ. وقيل الذُّبابُ الشَّرُّ الدائمُ. يقال أَصَابك ذُّبابٌ من هذَا الأمْر.
(س) ومنه حديث المغيرة «شَرُّها ذُبابٌ» .
«هـ» وفيه «قال رأيتُ أنّ ذُبابَ سَيفي كُسِر، فأوّلْتُه أنه يُصَاب رجل من أهلي، فَقُتِل حمزةُ» ذُبابُ السيف: طَرَفُه الذي يُضرَبُ به. وقد تكرَّر في الحديث. «هـ» وفيه «أنه صَلَبَ رجلاً على ذُبابٍ» هو جَبَلٌ بالمدينة.
«هـ» وفيه «عُمْرُ الذباب أربعونَ يوما، والذباب في النار» قيل كونُه في النار ليس بعذُابٍ له، ولكن ليُعَذَّب به أهلُ النار بوقُوعِه عليهم.
(س) وفي حديث عمر «كتَب إلى عَامِله بالطَّائف في خَلاَيا العَسَلِ وحِمايَتها: إنْ أدَّى ما كان يُؤَدّيه إلى رسول اللّه صلى اللّه عليه وسلم من عُشُور نَحْله فاحْمِ لهُ، فإنَّما هو ذُبابُ غَيثٍ يأكُلُه من شاءَ» يُريد بالذُّباب النَّحلَ، وإضافَتُه إلى الغَيْثِ على مَعْنَى أنه يكونُ مع المَطر حيثُ كان، ولأنَّه يَعيش بأكْل ما يُنْبتُه الغَيثُ، ومعنى حِمايةِ الوَادِي له أنَّ النَّحلَ إنما يَرْعى أنْوارَ النَّباتِ وما رَخُصَ منها ونَعُم، فإذا حُمِيت مَرَاعيها أقامَت فيها ورَعَت وعسَّلت فكثرُت منافِعُ أصحابِها، وإذا لم تُحْمَ مرَاعِيها احتاجَت إلى أن تُبْعِد في طَلَبِ المَرْعَى، فيكون رعْيُهَا أقلَّ. وقيل معناه أن يَحْمِيَ لهُم الوَادِي الذي تُعَسِّلُ فيه فلا يُتْرَك أحدٌ يَعْرِضُ للعسل؛ لأنّ سبيلَ العَسلِ المُباحِ سبيلُ المِيَاه والمعَادن والصُّيُود، وإنما يَمْلِكُه من سَبَق إليه فإذا حَماه ومنَع الناس منه وانفرَدَ به وجَبَ عليه إخْراجُ العُشْرِ منه عِندَ مَن أوْجَبَ فيه الزَّكاة.


ذبح

* في حديث القضاء «مَن وُلِّيَ قاضِياً فقد ذُبحَ بغير سكِّين» معناه التَّحذِيرُ من طلبِ القضَاءِ والحرْصِ عليه: أي من تَصَدَّى للقَضاء وتَولاَّهُ فقد تَعرَّض للذَّبْح فليَحْذره. والذَّبحُ ها هنا مجازٌ عن الهَلاك، فإنه من أسْرَع أسبابه. وقوله بغير سكين يَحتمل وجهين: أحدهما أنّ الذَّبح في العُرف إنما يكون بالسكين فعَدَل عنه ليُعْلَم أنّ الذي أراد به ما يُخافُ عليه من هلاك دِينِه دُون هلاكِ بَدنه. والثاني أنّ الذَّبحَ الذي يقَعُ به راحةُ الذَّبيحة وخَلاصُها من الأَلَم إنما يكون بالسكين، فإذا ذُبحَ بغير السكين كان ذَبْحه تعذيباً له، فضَرب به المثل ليكون أبلَغَ في الحذر وأشدَّ في التَّوَقِّي منه.
* - وفي حديث الضَّحية «فدعا بذِبْح فذَبَحه» الذِّبْح بالكسر ما يذبح من الأضاحِيّ وغيرها من الحيوان، وبالفتح الفعلُ نفسُه.
* - وفي حديث أم زَرْع «وأعطاني من كل ذابِحةٍ زَوجاً» هكذا جاء في رواية: أي أعطاني من كل ما يجوزُ ذبْحُه من الإبلِ والبقر والغنم وغيرها زَوْجا، وهي فاعِلةٌ بمعنى مفعولة. والرواية المشهورةُ بالراءِ والياء، من الرَّواح.
«هـ» وفيه «أنه نَهَى عن ذَبائح الجنِّ» كانوا إذا اشْتَرَوْا داراً، أو استخرجوا عَينًا، أو بَنَوْا بُنْيانا ذَبَحوا ذَبِيحةً مخافةَ أن تُصيبَهم الجنُّ، فأضِيفت الذبائح إليهم لذلك.
* - وفيه «كلُّ شيء في البحر مذبوحٌ» أي ذَكِيّ لا يحتاج إلى الذَّبح.
(س) *وفي حديث أبي الدَّرداء «ذَبْح الخَمْر المِلحُ والشمسُ والنّينانُ» النِينان جمع نونٍ وهي السمكةُ، وهذه صِفةُ مُرِّىٍّ يُعْمل بالشام؛ تُؤْخَذُ الخَمْر فيجعل فيها الملحُ والسمك، وتُوضع في الشمس فتتغَيَّر الخمر إلى طعم المُرِّيِّ فتَسْتحيل عن هيئتها كما تَسْتحيل إلى الخَلِّيَّة. يقول: كما أنّ المَيْتة حرام والمذبوحة حلال، فكذلك هذه الأشياء ذَبَحَتِ الخمر فحلَّت، فاستعار الذَّبْح للإحلال. والذَّبحُ في الأصل: الشَّقُّ.
* - وفيه «أنه عاد البَراء بن مَعْرُور وأخذتْه الذُّبَحَة فأمَر مَن لَعَطَه بالنار» الذُّبَحة بفتح الباء وقد تُسَكن: وجَع يَعْرِض في الحَلْق من الدَّمِ. وقيل هي قُرْحَة تظْهر فيه فيَنْسَدّ معها ويَنْقَطع النَّفَس فنَقْتُل.
«هـ» ومنه الحديث «أنه كوَى أسْعد بن زُرارة في حَلْقِه من الذُّبَحة» .
* - وفي حديث كعب بن مُرَّة وشِعْره:
إنّي لأَحْسِبُ قولَه وفِعالَه * يَوْماً وإن طالَ الزَّمانُ ذُباحَا
هكذا جاء في رواية. والذُّباح: القَتْل، وهو أيضا نَبْت يَقْتُل آكلَه. والمشهور في الرواية: ريَاحا.
«هـ» وفي حديث مروان «أتِيَ برجُل ارتدّ عن الإِسلام، فقال كعب: أدْخِلوه المَذْبَح وضَعُوا التوراة وحَلِّفُوه باللّه» المَذبَح واحدُ المَذابِح، وهي المقاصِير. وقيل المَحاريب. وذَبَّح الرجُلُ: إذا طَأطأ رأسَه للركوع.
* - ومنه الحديث «أنه نَهَى عن التَّذْبيح في الصلاة» هكذا جاء في رواية، والمشهور بالدال المهملة. وقد تقدم.


ذبذب

«هـ س» فيه «مَن وُقِيَ شَرَّ ذَبْذَبة دخل الجنة» يعني الذَّكر، سُمِّي به لتَذَبْذُبِه: أي حَرَكتِه.
* - ومنه الحديث «فكأني أنظُر إلى يَديْه تَذَبْذَبان» أي تَتَحرَّكان وتَضْطرِبان، يُريد كُمَّيْه.
(س) ومنه حديث جابر «كان علىَّ بُرْدةٌ لها ذَباذِبُ» أي أهْدابٌ وأطراف، واحدها ذِبْذِب بالكسر، سُمِّيت بذلك لأنها تتحرك على لابِسِها إذا مَشَى.
«هـ» وفيه «تَزَوّجْ وإلا فأنتَ من المُذَبْذَبين» أي المَطْرودين عن المؤمنين؛ لأنك لم تَقْتَدِ بهم، وعن الرُّهْبانِ لأنك تَركْتَ طريقتهم. وأصلُه من الذَّبِّ وهو الطَّرْدُ. ويجوز أن يكون من الأوّل.


ذبر

«هـ» فيه «أهل الجنة خمسة أصنافٍ، منهم الذي لا ذَبْرَ له» أي لا نُطْق له ولا لسان من ضَعفِه. والذَّبْر في الأصل: القراءة. وكِتاب ذَبِرٌ: سَهْلُ القراءة. وقيل المعنى لا فَهْم له، من ذَبَرْتُ الكتاب إذا فَهِمْتَه وأتْقَنْته. ويُروَى بالزاي. وسيجيء في موضعه.
«هـ» ومنه حديث معاذ «أمَا سِمعَته كان يَذْبُره عن رسول اللّه صلى اللّه عليه وسلم» أي يُتْقِنُه. والذابِرُ: المُتْقِن. ويُرْوَى بالذال، وقد تقدم.
* - وفي حديث النجاشي «ما أحِبّ أنّ لي ذَبْراً من ذَهبٍ» أي جَبَلا؛ بلُغَتِهم. ويُروى بالدال. وقد تقدّم.
(س) وفي حديث ابن جُدْعان «أنا مُذابِرٌ» أي ذاهبٌ. والتفسير في الحديث.


ذبل

(س) في حديث عمرو بن مسعود قال لمُعاوية وقد كَبِرَ: «ما تَسأل عمَّن ذَبُلت بَشَرَتُه» أي قَلَّ ماء جِلْدِه وذهبَتْ نَضارَتُه.


ذحل

(س) في حديث عامر بن المُلوَّح «ما كان رجلٌ ليَقُتل هذا الغلام بذَحْله إلاَّ قد اسْتَوْفَى» الذَّحْلُ: الوَتْرُ وطلَبُ المُكافأة بِجِنايةٍ جُنِيَتْ عليه من قتْلٍ أو جُرْح ونحو ذلك. والذَّحْلُ: العدَاوة أيضا.


ذخر

* في حديث الضحية «كُلُوا وادَّخِرُوا» .
(س) وفي حديث أصحاب المائدة «أُمِروا أن لا يَدَّخِروا فادَّخَرُوا» هذه اللَّفظةُ هكذا يُنْطَقُ بها بالدال المهملة، ولو حَمَلْنَاها على لَفْظِها لذكَرْناها في حرف الدال، وحيثُ كان المرادُ من ذِكرها مَعْرِفة تَصْريفها لا معناها ذَكَرناها في حرف الذالِ. وأصلُ الادِّخَارِ: إذْتِخَارٌ، وهو افْتِعَال من الذُّخْرِ. يقال ذَخَرَه يَذْخُرُهُ ذُخْراً، فهو ذاخِرٌ، واذْتَخَرَ يَذْتَخر فهو مُذْتَخِر، فلما أرادوا أن يُدْغِمُوا ليَخِفَّ النُّطْقُ قَلبوا التاءَ إلى ما يُقَارِبُهَا من الحرف وهو الدال المهملة، لأنهما من مَخْرَجٍ واحد، فصارت اللفظةُ: مُذْدَخِرٌ بذالٍ ودالٍ، ولهم حينئذٍ فيه مَذْهَبان: أحدهما - وهو الأكثر - أن تُقْلَبَ الدَّال المهملةُ ذَالً وتُدْغَم فتصير ذالاً مشدّدةً معجمةً، وهذا العمل مُطَّرِدٌ في أمثاله نحو ادَّكَرَ واذَّكَر، واتَّغَرَ واثَّغَرَ.
* - وفيه ذكر «تَمْرِ ذَخِيرةَ» هو نوعٌ من التَّمْرِ معروفٌ.


ذرأ

* في حديث الدعاء «أعوذ بكلمات اللّه التامّات من شَر كُلّ ما خَلق وذَرَأ وبرَأ» ذَرأ اللّهُ الخلقَ يذْرَؤُهم ذَرْءاً إذا خلقهم، وكأنَّ الذَّرْءَ مُختصٌّ بخلْق الذُّرّيَّة. وقد تكرر في الحديث.
«هـ» ومنه حديث عمر كتب إلى خالد «وإني لأظُنُّكم آلَ المُغِيرة ذَرْءَ النار» يعني خَلْقَها الذين خُلِقُوا لها. ويُروى ذَرْوَ النار بالواو، أرادَ الذين يُفَرَّقُون فيها، من ذَرَت الرّيحُ التُّرابَ إذا فرَّقَتْه.


ذرب

«هـ» فيه «في ألْبان الإبلِ وأبْوالها شِفاءٌ للذَّرَب» هو بالتحريك: الدَّاءُ الذي يَعْرِض للمَعِدة فلا تَهْضِم الطعامَ، ويَفْسُد فيها فلا تُمسِكُه.
«هـ» ومنه حديث الأعشى «انظر هامش ص 148» "أنه أنشد النبي صلى اللّه عليه وسلم أبياتاً في زوجته منها قوله:
* - إليْكَ أشْكُو ذِرْبةً من الذَّرَبْ*
كَنَى عن فَسادها وخِيانَتها بالذّربَةِ وأصلُه من ذَرَب المعِدة وهو فَسادها. وذِرْبةٌ منقولةٌ من ذَرِبَة، كمِعْدةٍ من معِدَة. وقيل أرادَ سَلاَطة لِسَانِها وفَساد مَنْطِقها، ومن قولهم ذَرِبَ لِسانُه إذا كان حادَّ اللسان لا يُبَالى ما قال.
«هـ» ومنه حديث حذيفة «قال يا رسول اللّه إني رجل ذَرِبُ اللَّسانِ» .
* - ومنه الحديث «ذَرِب النِّساءُ على أزْوَاجِهنّ» أي فَسَدَت ألْسِنَتُهنّ وانْبَسَطْنَ عليهم في القَولِ. والرّواية ذَئِرَ النِّساءُ بالهمز. وقد تقدم.
(س) وفي حديث أبي بكر «ما الطَّاعونُ؟ قال: ذَرَبٌ كالدُّمَّلِ» يقال ذَرِبَ الجُرْح إذا لم يَقْبلِ الدَّوَاءَ.


ذرح

* وفي حديث الحوض «ما بين جَنْبَيه كما بَينَ جَرْباءَ وأذْرُح» هُمَا قريتَان بالشَّام بينَهُمَا مسِيرة ثلاث لياليٍ.


ذرر

«هـ» فيه «أنه رَأى امْرَأةً مقتولةً فقال: ما كانت هذه تُقاتِلُ! الْحَقْ خالداً فقُلْ له: لا تَقتُل ذُرِّيَّةً ولاَ عَسِيفاً» الذُّرِّيةُ اسمٌ يَجْمعُ نَسل الإنسان من ذَكَرٍ وأنَثَى، وأصلُها الهَمزُ ولكنّهم حَذَفُوه فلم يَستعْمِلوها إلاَّ غير مهموزَة، وتُجمعُ على ذُرِّيَّاتٍ، وذَرَارِىّ مُشَدَّداً. وقيل أصلُها من الذَّرِّ بمعنى التَّفرِيقِ، لأن اللّه تعالى ذَرَّهم في الأرض، والمرادُ بها في هذا الحديث النِّساء لأجل المرأة المقتولةِ.
«هـ» ومنه حديث عمر «حُجُّوا بالذُّرِّية ولا تأكُلوا أرْزاقَها وتذَرُوا أرْبَاقَها في أعْناقِها» أي حُجُّوا بالنِّساء، وضَرَب الأرْباقَ وهي القَلائدُ مَثلاً لما قُلِّدَت أعْناقُها من وجُوب الحجّ. وقيل كَنَى بها عن الأوْزَار.
* - وفي حديث جُبَير بن مُطعِم «رأيتُ يوم حُنَين شيئاً أسود يَنزل من السَّماء، فوقَع إلى الأرضِ، فدَبَّ مثلَ الذَّرِّ، وهزَمَ اللّه المُشركينَ» الذَّرُّ: النَّملُ الأحمرُ الصَّغير، واحِدتُها ذَرَّةٌ. وسُئِلَ ثَعلب عنها فقال: إنَّ مائةَ نملةٍ وزنُ حبَّةٍ، والذَّرَّة واحدةٌ منها. وقيل الذَّرةُ ليس لها وزْنٌ، ويُرَاد بها ما يُرى في شُعاع الشمس الدَّاخل في النَّافِذَة. وقد تكرر ذكرها في الحديث.
* - وفي حديث عائشة «طيَّبتُ رسول اللّه صلى اللّه عليه وسلم لإحْرامِه بذَرِيرَةٍ» هو نَوْعٌ من الطِّيبِ مجموعٌ من أخْلاَطٍ.
(س) وفي حديث النَّخَعيّ «يُنْثَرُ على قَميصِ الميّتِ الذَّرِيرَةُ» قيل: هي فُتَاتُ قَصَب مَّا كان لنُشَّاب وغيره «عبارة الأساس: وهي فتات قصب الطيب، وهو قصب يجاء به من الهند كقصب النشاب» . كذا جاءَ في كتاب أبي موسى.
(س) وفي حديثه أيضا «تَكْتَحِلُ الْمُحِدُّ بالذَّرُورِ» . الذَّرُورُ بالفتح: ما يُذَرُّ في العين من الدَّوَاءِ اليابسِ. يقال ذَرَرْتُ عينَه إذا دَاوَيْتَهَا به.
(س) وفي حديث عمر رضى الله عنه «ذُرِّى وأنا أحِرُّ لكِ» أي ذُرِّى الدَّقيقَ في القِدْرِ لأعملَ لَكِ منه حَرِيرَهً.


ذرع

«س ه» فيه «أن النبي صلى الله عليه وسلم أذْرَعَ ذِرَاعيهِ من أسْفَلِ الْجُبَّةِ» أي أخْرَجَهما.
«س ه» ومنه الحديث الآخر «وعليه جُمَّازةٌ فأذْرَعَ منها يَده» أي أخْرَجها. هكذا رواه الهروي، وفسَّرَه. وقال أبو موسى: اذَّرَعَ ذِرَاعَيْهِ اذِّرَاعاً. وقال: وزْنُهُ افْتَعَل، من ذَرَع: أي مَدَّ ذِرَاعَيه، ويجُوزُ ادَّرَع واذَّرَع كما تقدّم في اذَّخَر، وكذلك قال الخطَّابي في المَعَالِم: معناه أخْرَجَهما من تحتِ الْجُبَّة ومدَّهما. والذَّرْعُ: بَسْطُ اليَدِ ومدُّها، وأصلُهُ من الذِّرَاع وهو السَّاعِد.
* - ومنه حديث عائشة وزينبَ رضي اللّه عنهما: «قالت زينبُ لرسول اللّه صلى اللّه عليه وسلم: حسْبُك إذ قَلَبَتْ لك ابنةُ أبي قُحَافة ذُرَيِّعَتَيْهَا» الذُّرَيِّعَةُ تصغيرُ الذِّرَاع، ولُحُوق الهاء فيها لكونها مؤنثة، ثم ثَنَّتْهَا مصَغَّرة، وأرَادت به ساعدَيها.
* - وفي حديث ابن عوف «قَلِّدُوا أمْرَكم رَحْب الذِّراع» أي واسِعَ القُوَّةِ والقُدْرَةِ والبَطْشِ. والذَّرْعُ: الوُسْعُ والطَّاقةُ.
* - ومنه الحديث «فَكَبُرَ في ذَرْعي» أي عَظُمَ وَقْعه وجَلَّ عندي.
«هـ» والحديث الآخر: «فكَسَرَ ذلك من ذَرْعي» أي ثَبَّطَني عمَّا أرَدْتُهُ.
* - ومنه حديث إبراهيم عليه الصلاة والسلام «أوحى اللّه إليه أنِ ابْنِ لي بيتاً، فضاق بذلك ذَرْعاً» ومعنى ضِيق الذِّرَاع والذَّرعِ: قِصَرُهَا، كما أنَّ معنى سَعتِها وبَسْطِها طُولُها. ووَجْه التّمثيل أن القَصيرَ الذّراع لا ينالُ ما ينَالُه الطّويلُ الذّراع ولا يُطِيقُ طاقتَه، فضَرَبَ مثلاً للذي سقَطَتْ قُوَّته دُونَ بلوغ الأمرِ والاقتدارِ عليه. «هـ» وفي صفته عليه الصلاة والسلام «كان ذَرِيعَ المَشْي» أي سَريعَ المشْيِ واسِع الخَطْو.
* - ومنه الحديث «فأكلَ أكْلاً ذَرِيعاً» أي سريعا كَثيرا.
* - وفيه «من ذَرَعَه القيْءُ فلا قَضاء عليه» يَعْني الصَّائم: أي سبَقَه وغَلبه في الخرُوج.
«هـ» وفي حديث الحسن «كانوا بمَذَارع اليمن » هي القُرَى القريبه من الأمْصارِ. وقيل هي قُرًى بين الرِّيف والبَرِّ.
«هـ» ومنه الحديث «خَيرُكُنّ أذْرَعُكُنّ للمِغْزَل» أي أخَفُّكُنّ به. وقيل أقْدَركُنّ عليه.


ذرف

* في حديث العِرباض «وعَظَنا رسول الله صلى الله عليه وسلم مَوْعِظةً بلِغَهً ذَرَفت منها العُيونُ» ذرَفَتِ العينُ تذرِفُ إذا جرى دمعها.
«هـ» وفي حديث علي «هَا أنَا الآن قد ذَرَّفْتُ على الخْمسين» أي زدْت عليها. ويقال ذَرَف وذَرَّف.


ذرق

(س) فيه «قاعٌ كثير الذُّرَق» الذُّرَق بضم الذال وفتح الراء الحَنْدَقُوق، وهو نَبتٌ معروف.


ذرا

* فيه «إن اللّه خلق في الجنه رِيحاً من دونها باب مغلق لو فُتح ذلك البابُ لأذْرَتْ ما بين السماء والأرضِ» وفي رواية «لذرَت الدنيا وما فيها» يقال ذَرَته الرِّيح وأذْرَته تَذْرُوه، وتُذْرِيه: إذا أطّارّته. ومنه تَذْرِيةُ الطَّعام.
* - ومنه الحديث أنَّ رجلا قال لأولاده «إذا مُتُّ فاحْرقُوني ثم ذَرُّوني في الرّيح» .
«هـ» ومنه حديث على «يَذْرُو الرِّوايهَ ذَرْوَ الرِّيحِ الهشيمَ» أي يَسْرُدُ الروايه كما تَنْسِف الريحُ هشيمَ النَّبتِ.
(س) وفيه «أوّلُ الثلاثة يدخلون النار منهم ذُو ذَرْوةٍ لا يُعطي حقَّ اللّه من ماله» أي ذُو ثَرْوه وهي الجِدَة والمالُ، وهو من باب الاعْتقَاب لاشْتراكهما في المَخْرج.
* - وفي حديث أبي موسى «أُتِي رسولُ اللّه صلى اللّه عليه وسلم بِإبِلٍ غُرِّ الذُّرَى» أي بيضِ الأسْنِمَة سِمانِها. والذُّرَى: جمع ذِرْوَة وهي أعْلَى سَنام البَعير. وذِرْوة كُلِّ شيء أعلاه.
«هـ» ومنه الحديث «على ذِرْوة كُلِّ بعيرٍ شيطان» .
* - وحديث الزبير «سأل عائشة الخُرُوجَ إلى البَصْرة فأبَت عليه، فما زالَ يفْتِل في الذِّرْوةِ والْغَارِبِ حتَّى أجابتْهُ» جعل فَتْلَ وبَر ذِرْوة البَعير وغَارِبه مثلاً لإزَالتِها عن رَأْيها، كما يُفْعل بالجَمل النَّفُور إذا أريد تأنِيسُه وإزالةُ نِفاره.
(س) وفي حديث سليمان بن صرد «قال بلغني عن علي ذرو من قول تشذر لي فيه بالوعيد» الذرو من الحديث: ما ارتفع إليك وترامى من حواشيه وأطرافه، من قولهم ذرا إلي فلان: أي ارتفع وقصد.
(س) ومنه حديث أبي الزناد «كان يقولُ لابنه عبد الرحمن: كيف حديثُ كذا؟ يُريدُ أن يُذَرِّيَ منه» أي يرفَعَ من قَدْره ويُنُوِّه بذِكره.
* - ومنه قول رؤبة:
* - عمداً أُذَرِّي حَسَبي أن يُشْتَما* «بعده: *لاَ ظالِمَ الناس ولا مُظَلَّما*
ولم أزَلْ عن عِرْض قومي مِرْجَمَا * بهَدْرِ هَدَّارٍ يمُجُّ البَلْغَمَا
اللسان(ذرا» . )
أي أرْفَعُه عن الشَّتِيمة.
* - وفي حديث سِحر النبي صلى اللّه عليه وسلم «ببئر ذَرْوَانَ» بفتح الذال وسكونِ الراء، وهي بئر لبَني زُرَيق بالمدينة، فأما بتقديم الواو على الرَّاءِ فهو موضعٌ بين قُدَيدٍ والجُحْفة.


ذعت

«هـ» فيه «إنَّ الشيطانَ عرَض لي يقطَع صلاتي فأمْكنَني اللّهُ منه فَذَعَتُّه» أي خَنَقْتُه. والذَّعْتُ والدَّعْتُ بالذال والدال: الدَّفْع العَنِيف. والذَّعْت أيضا: المَعْك في التُّراب.


ذعذع

* في حديث عليّ أنه قال لرجُل: ما فَعْلت بإبلك؟ وكانت له إبلٌ كثيرة، فقال: «ذَعْذَعَتْها النَّوائب، وفَرَّقتها الحقُوق، فقال: ذلك خيْرُ سُبُلِها» أي خيْر ما خَرجَت فيه. الذَّعْذَعَة: التَّفريق. يقال ذَعْذعَهُم الدَّهْر: أي فرَّقَهم.
«هـ» ومنه حديث ابن الزبير «إنَّ نابغَة بني جَعْدّة مدحَه مِدْحَة فقال فيها:
لِتَجْبُر مِنْه جانباً (في الأصل وا » خائفاً « والمثبت من الهروي واللسان والفائق 1/432 وديوانه ص 137، طبع روما سنة 1953) ذَعْذَعّتْ به * صرُوفُ اللَّيَالِي والزَّمَانُ المُصَمِّمُ. وزيادة الباء فيه للتأكيد.
* - وفي حديث جعفر الصادق رضي اللّه عنه » لا يُحِبُّنا أهْلَ البيت المُذَعْذَعُ، قالوا: وما المُذَعْذَع؟ قال: ولَدُ الزّنا" .


ذعر

(س) في حديث حذيفة «قال له لَيْلَة الأحزاب: قُمْ فاءْتِ القَوم ولا تَذْعَرْهم عَلَيّ» يَعْني قُريشا. الذَّعْر: الفّزع، يريد لا تُعْلمْهُم بنَفْسك وامْشِ في خُفْية لِئلاَّ يَنْفِرُوا منك ويُقْبلوا عَلَيّ.
«هـ» ومنه حديث نائل مَوْلى عثمان «ونَحْن نتَرامَى بالحنْظَل، فما يَزِيدنا عُمَرُ على أن يقول: كذاك لا تَذْعَرُوا علينا» أي لا تُنَفِّرُوا إبلنا علينا. وقوله كذاك: أي حَسْبُكم.
(س) ومنه الحديث «لا يزَال الشَّيطان ذاعِراً من المؤمن» أي ذَا ذُعر وخَوف، أو هو فاعل بمعْنى مفعول: أي مّذْعُور. وقد تكرر في الحديث.


ذعلب

(س) في حديث سَواد بن مُطَرف «الذِّعْلِب الوجناء» الذِّعْلب والذِّعْلبة: الناقة السرِيعة.


ذفر

(س) في صِفَة الحَوض «وَطِينُه مِسْكٌ أذْفَر» أي طَيِّب الرِّيح. والذَّفَر بالتحريك: يقَعَ على الطَّيِّب والكَرِيه، ويُفْرَق بينهما بِما يُضاف إليه ويُوصَف به.
* - ومنه صفة الجَنَّة «وتُرابُها مِسْك أذْفَرُ» .
(س) وفيه «فمسَح رأسَ البَعير وذِفْراه» ذِفْرَى البَعير أصْل أذنه، وهما ذِفْرَيَان. والذّفْرَى مُؤنثة، وألِفُها للتأنيث أو للإلحاق.
* - وفي حديث مَسِيره إلى بَدْر «أنه جَزَع الصُّفَيرَاء ثم صَبَّ في ذِفْرَان» هو بكسر الفاء وَادٍ هُناك.


ذفف

(س) فيه أنه قال لبلال: «إنّي سَمعْت ذَفَّ نَعْلَيك في الجنة» أي صَوْتَهما عند الوَطْء عليهما. ويروى بالدَّال المهملة. وقد تقدم.
(س) وكذلك يُروى حديث الحسن «وإنْ ذَفَّفَتْ بهم الهمَالِيجُ» أي أسْرَعَت.
* - وفي حديث علي «أنه أمرَ يومَ الجمَل فنُودِيَ أن لا يُتْبَع مُدْبِر، ولا يُقْتَل أسِير، ولا يُذَفَّف على جريح» تَذْفِيف الجريح: الإجْهاز عليه وتَحْرِيرُ قَتْله.
* - ومنه حديث ابن مسعود «فَذَفَّفْت على أبي جهل» .
* - وحديث ابن سيرين «أقْعَصَ ابْنَا عَفراء أبا جَهْل وذَفَّف عليه ابن مسعود» ويُروى بالدال المهملة. وقد تقدم.
* - وفيه «سُلِّط عليهم آخِرَ الزمان مَوْتُ طاعُون ذَفِيف يُحّوِّف القلوبَ» الذَّفِف: الخَفيف السَّريع.
(س) ومنه حديث سهل «قال: دخَلْت على أنس وهو يصَلِّي صلاة خَفِيفة ذَفِيفَة كأنها صلاة مُسافر» .
* - وفي حديث عائشة «أنه نَهى عن الذَّهبِ والحَرِير، فقالت: شيء ذَفِيفٌ يُرْبَط به المِسْك» أي قلِيل يُشّدُّ به.


ذقن

«هـ» في حديث عائشة «تُوُفِّيَ رسول اللّه صلى اللّه عليه وسلم بين حاقِنَتي وذاقِنَتِي» الذاقِنة: الذَّقَن. وقيل طَرَف الحُلْقوم. وقيل ما يَناله الذَّقَن من الصَّدْر.
«هـ» وفي حديث عمر «إن عِمْرانَ بن سَوَادة قال له: أربع خِصال عاتَبَتْك عليها رعِيَّتُك، فوضَعَ عُود الدِّرَّة ثم ذَقَّنَ عليها وقال: هاتِ» يقال ذَقَن على يدِه وعلى عصاه - بالتشديد والتخفيف - إذا وضَعَه تحت ذَقَنِه واتَّكَأ عليه.


ذكر

* فيه «الرجل يُقاتِل للذِّكْر، ويُقاتل ليُحْمَد» أي ليُذْكَر بين الناس
ويُوصَفَ بالشَّجاعة. والذِّكْر:الشرف والفَخْر.
* - ومنه الحد
* - وفي حديث عائشة «ثم جَلَسوا عند المَذْكر حتى بدا حاجبُ الشمس» المَذْكَر:موضع الذِّكْر، كأنها أرادت عند الرُّكن الأسود أو الْحِجر. وقد تكَرر ذكْر الذِّكْر في الحديث، ويُراد به تمجيدُ اللّه تعالى، وتقديسُه، وتسبيحُه وتهليلُه، والثَّنَاءُ عليه بجميع مَحامِدِه.
«هـ» وفي حديث عليّ «إن عليًّا يذْكُر فاطمة» أي يَخْطُبها. وقيل يَتَعَرَّض لِخِطْبَتِها .
* - وفي حديث عمر «ما حَلَفتُ بها ذاكِراً ولا آثراً» أي ما تَكَلَّمْتُ بها حالفاً، من قولك ذكَرتُ لفُلان حديثَ كذا وكذا أي قلتُه له. وليس من الذِّكْرِ بعد النِّسْيان .
* - وفيه «القرآن ذَكَرٌ فذَكِّرُوه» أي أنه جليلٌ خَطِير فأجِلُّوه .
(س) ومنه الحديث «إذا غَلب ماءُ الرجُل ماءَ المرأةِ أذكَرا» أي ولَدَا ذكَراً، وفي رواية «إذا سَبَق ماءُ الرَّجل ماءَ المرأةِ أذْكَرَت بإذن اللّه» أي ولَدَته ذكَرا. يقال أذكَرَت المرأةُ فهي مُذْكِر إذا ولَدت ذكَرا، فإذا صار ذلك عادَتَها قيل مِذْكارٌ.
«هـ» ومنه حديث عمر «هَبِلَت أمُّه لقد أذكَرَت به» أي جاءت به ذكَراً جَلْداً.
* - ومنه حديث طارق مَوْلَى عثمان «قال لابن الزبير حين صُرِعَ: واللّه ما وَلَدت النساء أذكَرَ منك» يعني شَهْما ماضِياً في الأمورِ.
وفي حديث الزكاة «ابنُ لَبُون ذكرٌ» ذكَرَ الذَّكَر توكيداً. وقيل تنبيهاً على نَقْص الذكورِيَّة في الزكاة مع ارتِفاعِ السِّنّ. وقيل لأنّ الابْنَ يُطلق في بعض الحيوانات على الذَّكر والأنثى، كابنِ آوَى، وابن عِرْسٍ، وغيرهما، لا يقال فيه بنتُ آوَى ولا بنتُ عرْسٍ، فَرَفَعَ الإشكالَ بذكْر الذَّكَر.
* - وفي حديث الميراث «لأوْلَى رجلٍ ذكَرٍ» قيل: قاله احْتزازاً من الخُنْثى. وقيل تنبيهاً على اختصاص الرِجال بالتَّعصيب للذُّكورِيّة.
(س) وفيه «كان يطوفُ على نسائه ويَغْتسِل من كلِّ واحدة ويقول إنه أذكَرُ» أي أحدُّ.
(س) وفي حديث عائشة «أنه كان يَتطَيَّب بذِ كارة الطِّيب» الذِّكارة بالكسر: ما يصلُح للرجال، كالمِسْك والعَنْبَر والعُود، وهي جمع ذكَر، والذُّكورة مثلُه.
* - ومنه الحديث «كانوا يكْرَهون المُؤَنَّث من الطِّيب، ولا يَرَوْن بذُكورته بأسا» هو ما لاَ لَوْنَ له يَنْفُضُ، كالعَودِ والكافور، والعَنْبر. والمؤنَّث: طِيبُ النساء كالخَلُوق والزَّعْفران.
* - وفيه « أنّ عَبْداً أبْصَرَ جاريةً لسيِّدِه، فغارَ السيِّدُ فحَجَبَّ مَذاكيرَه» هي جمع الذَّكَر على غير قياسٍ.


ذكا

* فيه «ذكاةُ الجَنِينِ ذكاةُ أُمِّه» التَّذْكِيَةُ: الذَّبْح والنَّحْر. يقال: ذكَّيتُ الشاةَ تَذْكيِةً، والأسمُ الذَّكاة، والمذْبوحُ ذكِيٌّ. ويُرْوَى هذا الحديث بالرفعِ والنصبِ، فمن رَفَعَه جَعَلَه خَبَرَ المبتدأ الذي هو ذكاةُ الجَنينِ، فتكونُ ذكاةُ الأمِّ هي ذكاةُ الجَنين فلا يحتاجُ إلى ذبْحٍ مُسْتَأنَفٍ، ومن نَصَبَ كان التقديرُ ذكاةُ الجنين كذكاةِ أُمِّه، فلما حُذِفَ الجارُّ نُصِبَ، أو على تقدير يُذَكَّى تَذْكِيَةً مِثل ذكاةِ أمه، فحذَفَ المصدر وصفَتَه وأقامَ المضاف إليه مُقامه، فلا بُدَّ عنده من ذبْح الجَنين إذا خَرج حيًّا. ومنهم مَن يَرْوِيه بنصب الذَّكاتَين: أي ذكُّوا الجنين ذكاةَ أُمّه.
* - ومنه حديث الصيد « كلْ ما أمْسَكَتْ عليك كلابُكَ ذكِىٌّ وغيرُ ذكِىّ» أراد بالذَّكِىّ ما أمْسَكَ عليه فأدْرَكَه قبل زُهُوق رُوحه فذكَّاه في الحَلْقِ أو اللَّبَّة، وأراد بغير الذَّكِىّ ما زَهِقت نَفْسُه قبل أن يُدْرِكَه فيذَكِّيه مما جَرَحَه الكلبُ بِسَنِّهِ أو ظُفْرِه.
«هـ» وفي حديث محمد بن علي «ذكاةُ الأرضِ يُبْسُها» يُريدُ طهارَتَها من النجاسة، جعل يُبْسها من النجاسة الرَّطْبة في التَّطهير بمنزلة تذْكِية الشاةِ في الإحلالِ، لأن الذبح يُطَهِّرها ويُحِلّ أكلَها.
(س) وفي حديث ذكر النار «قَشَبَنِي رِيحُها وأحْرَقَني ذَكاؤُها» الذَّكاءُ: شِدّة. وهَج النار، يقال ذكَّيْتُ النار إذا أتممتَ إشْعالَها ورفَعْتها. وذكَتِ النار تَذْكو ذَكاً - مقصورٌ -: أي اشْتَعَلت. وقيل هما لُغَتانِ.


ذلذل

* وفي حديث أبي ذر «يَخْرُج من ثَدْيه يَتذلْذل» أي يَضْطرب، من ذلاذل الثّوب وهي أسافِلُه. وأكثر الرواياتِ يَتزلزلُ بالزاي.


ذلف

(س) فيه «لا تقومُ الساعةُ حتى تُقاتلوا قوماً صغاَر الأعيُن ذُلفَ الآنُف» الذَّلَف بالتحريك: قِصرُ الأنف وإنْبِطاحُه. وقيل إرتِفاعُ طَرَفه مع صِغَر أرْنَبتِه. والذُّلْف بسكون اللام جمعُ أذلَفَ كأحْمَر وحُمْر. والآنُفُ جَمعُ قلَّة للأنْف وُضِع موضِعَ جَمْع الكَثْرةِ، ويحتمل أنه قلَّلها لصغَرها.


ذلق

«هـ» في حديث ماعِز «فلما أذلَقَتْه الحِجارة جَمَز وفرَّ» أي بَلَغَت منه الجًهْدَ حتى قَلِقَ.
«هـ» ومنه حديث عائشة «إنها كانت تَصُوم في السَّفر حتى أذْلَقَها الصومُ (كذا في الأصل واللسان. والذي في ا والهروي وأصل الفائق 1/436 » السموم « ) » أي جَهَدَها وأذابَها. يقال أذلقه الصومُ وذَلَقه: أي ضَعَّفَه.
(س) ومنه الحديث «إنه ذلِقَ يوم أُحُد من العَطَش» أي جَهَده حتى خرج لسانُه.
«هـ» وفي مناجاة أيوب عليه السلام «أذلَقَنِي البَلاءُ فتكلَّمْتُ» أي جَهَدني.
* - ومنه حديث الحديبية «يكسَعُها بقائِم السَّيف حتى أذلَقَه» أي أقْلَقَه.
«هـ» وفي حديث الرَّحِمِ «جائتِ الرحِمُ فتكلَّمَت بِلسانٍ ذُلَقٍ طُلَقٍ» أي فَصيح بليغٍ، هكذا جاء في الحديث على فُعَل بوزن صُرَد. ويقال طَلِقٌ ذَلِقٌ، وطُلُقٌ ذُلُقٌ، وطَلِيقٌ ذَلِيق، ويُراد بالجميع المَضاء والنَّفاذُ. وذَلْق كل شيء حَدُّه.
«هـ» وفي حديث أمّ ذرع «على حَدِّ سِنانٍ مُذلَّق» أي مُحَدَّدٍ، أرادت أنها معه على مِثْل السِّنانِ المُحَدَّدِ فلا تَجِد معه قَراراً.
«هـ» وفي حديث أمّ زرع «على حَدِّ سِنانٍ مُذلَّق» أي مُحَدَّدٍ، أرادت أنها معه على مِثْل السِّنانِ المُحَدَّدِ فلا تَجِد معه قراراً.
(س) ومنه حديث جابر «فكسرتُ حَجراً وحَسَرتُه فانْذلَقَ» أي صار لَهُ حَدٌّ يَقْطَع.
* - وفي حديث حَفْر زمزم «أَلم نَسْق الْحَجِيجَ ونَنْحر المِذْلاَقةً الرُّفْد» المِذْلاَقةُ: الناقةُ السَّريعة السَّيْرِ.
* - وفي أشراط الساعة ذكر «ذُلّقْيَة» هي بضم الذال وسكون القاف وفتح الياء تَحتها نُقْطَتَان: مدينةٌ للرُّوم.


ذلل

* في أسماء اللّه تعالى «المُذِلُّ» هو الذي يُلْحِقُ بمن يشاء من عِبادِه، ويَنْفِي عنه أنواعَ العِزِّ جميعَها.
«هـ» وفيه «كَمْ من عِذْقٍ مُذَلَّل لأبي الدَّحْداح» تذْليل العُذُوق: أنها إذا خَرَجَت من كوَافِيرها التي تُغَطّيها عند انْشِقَاقها عنها يَعْمِد الآبِرُ فَيُسَمّحُها (في بعض النسخ «فيمسحها» قاله مصحح الأصل) ويُبَسِّرُها حتى تَتَدلَّى خارجةً من بين الجريد والسُّلاَّء، فيَسْهُل قِطافُها عند إدراكِها، وإن كانت العَينُ مَفْتُوحةً فهي النَّخلة، وتذليلُها: تسهيلُ اجتناءِ ثَمرها وإدْناؤُها من قَاطِفها.
«هـ» ومنه الحديث «يتركُون المدينة على خير ما كانت مُذَلَّلة لا يَغْشاها إلا العَوَافي» أي ثِمَارُها دانيةٌ سَهْلةُ المُتَنَاوَل مُخلاَّة غير مَحْميَّة ولا مَمْنُوعة على أحْسن أحوالها. وقيل أراد أنّ المَدِينة تَكونُ مُخَلاَّة خالِية من السُّكَّان لا يَغْشَاها إلا الوُحُوش.
* - ومنه الحديث «اللهم اسْقنا ذُلُل السَّحاب» هو الذي لا رَعْد فيه ولا بَرْق، وهو جمع ذَلُول، من الذِّل بالكسر ضدّ الصَّعْب.
* - ومنه حديث ذِي القَرْنين «أنه خُيّر في ركوبه بين ذُلُل السَّحاب وصِعابه فاختار ذُلُله» .
* - ومنه حديث عبد اللّه «ما من شيء من كتاب اللّه إلا وقد جاء على أذْلاَله» أي على وجُوهِه وطرُقه، وهو جمع ذِلٍّ بالكسر. يقال: ركبُوا ذِلَّ الطَّريق، وهو ما مُهِّد منه وذُلِّل.
«هـ» ومنه خطبة زياد «إذا رَأيتُموني أُنْفذ فيكم الأمر فأنْفِذُوه على أذْلاله» .
* - وفي حديث ابن الزبير «بعض الذُّلِّ أبْقَى للأهْل والمال» معناه أن الرجل إذا أصابته خُطّةُ ضَيْمٍ يَنالُه فيها ذُلٌّ فصبَرَ عليها كان أبْقَى له ولأهْلِه ومالِه، فإذا لم يَصْبِر ومَرَّ فيها طالباً للعِز غَرَّرَ بنفسه وأهْلِه ومَالِه، وربَّما كان ذلك سببا لهلاكِه.


ذلا

«هـ» في حديث فاطمة رضي اللّه عنها «ما هو إلا أن سمعتُ قائلا يقولُ مات رسولُ اللّه صلى اللّه عليه وسلم فاذْلَوْلَيْتُ حتى رأيتُ وجْهَه» أي أسْرَعتُ. يقال اذْلَوْلَى الرَّجُل إذا أسْرَع مخَافَة أن يَفُوته شيءٌ. وهو ثُلاثِيٌّ كُرِّرت عَينهُ وزِيد وَاواً للمُبَالغة، كاقْلَوْلَى واغْدَوْدَنَ.


ذمر

(س) في حديث علي «إلاَّ أنَّ عُثمان فَضَح الذِّمارَ، فقال النبي صلى اللّه عليه وسلم: مَهْ» الذِّمارُ: ما لَزِمك حِفْظُه ممَّا وَرَاءك وتعلَّق بك.
(س) ومنه حديث أبي سفيان «قال يوم الفَتح: حبَّذا يومُ الذِّمار» يريد الحرْبَ؛ لأنَّ الإنْسانَ يُقاتِل على ما يلزَمُه حِفْظُه.
(س) ومنه الحديث «فخرج يَتَذمَّر» أي يُعاتب نفسّه ويلُومُها على فوات الذِّمارِ.
(س) ومنه حديث موسى عليه السلام «أنه كان يتَذمَّر على ربّه» أي يّجْتَرِىءُ عليه ويرفعُ صوته في عِتَابه.
* - ومنه حديث طلحة «لمَّا أسلم إذا أُمُّه تَذْمُرُه وتَسُبُّه» أي تُشَجِّعه على تَرك الإسلام وتسُبُّه على إسلامه. وذَمَر يَذْمُر إذا غضب.
* - ومنه الحديث «وأمُّ أيْمَن تَذْمُر وتَصْخَب» ويروى تَذَمّر بالتشديد.
«هـ» ومنه الحديث «فجاء عمر ذَامِراً» أي مُتهَدِّدا.
* - ومنه حديث علي «ألا وإنّ الشيطان قد ذمَر حِزْبَه» أي حَضَّهم وشَجَّعَهم.
(س) وحديث صلاة الخوف «فتَذَامر المشركون وقالوا هَلاَّ كُنَّا حَملْنا عليهم وهُم في الصلاة» أي تَلاَوَمُوا على تَرْك الفُرصة، وقد يكون بمعنى تَحاضُّوا على القِتال. والذَّمْر: الحَثُّ مع لَوْم واسْتِبْطاء.
«هـ» وفي حديث ابن مسعود «فوَضَعْت رِجْلي على مُذَمَّر أبي جَهْل» المُذَمَّر: الكاهِل والعُنُق وما حَوْله.
* - وفيه ذِكْر «ذِمَار» وهو بكسر الذال، وبعضهم بفتحها: اسم قرية باليمن على مَرْحَلتين من صَنْعاء. وقيل اسم صَنْعاء.


ذمل

(س) في حديث قس «يَسِيرُ ذَمِيلاً» أي سَيراً سَرِيعا لَيّناً. وأصله في سَير الإبل.


ذمم

* قد تكرر في الحديث ذكْرُ «الذِّمّة والذِّمام» وهُما بمعنى العَهْد، والأمَانِ، والضَّمان، والحُرمَة، والحقِّ. وسُمِّي أهل الذِّمة لدخُولهم في عهد المسلمين وأمانهم.
«هـ» ومنه الحديث «يَسْعَى بِذِمَّتهم أدناهُم» أي إذا أعْطَى أحدُ الجَيْشِ العَدُوَّ أمَاناً جاز ذلك على جميع المسلمين، وليس لهم أن يُخْفِرُوه، ولا لأن يَنْقُضوا عليه عَهْده. وقد أجازَ عُمَر أمَانَ عبدٍ على جَميعِ الجيش.
* - ومنه الحديث «ذمّةُ المسلمين واحدةٌ» .
* - والحديث الآخر في دعاء المُسَافر «اقْلِبْنا بذمَّة» أي ارْدُدنا إلى أهلنا آمنين.
(س) ومنه الحديث «فقد بَرِئَت منه الذِّمة» أي إنَّ لكُلِّ أحَدٍ من اللّه عَهْداً بالحفْظ والكلاءَة، فإذا ألْقى بيده إلى التهْلُكة، أو فعَل ما حُرِّم عليه، أو خالف ما أُمِرَ به خَذلَتْه ذمَّةُ اللّه تعالى.
* - وفيه «لا تَشْتروا رَقيق أهْل الذِّمَّة وأرَضِيهِم» المعنى أنهم إذا كان لهم مَمَاليكُ وأرَضُون وحالٌ حسَنةٌ ظاهِرَةٌ كان أكْثَر لجزْيتهم، وهذا على مَذْهب من يَرَى أنّ الجِزْية على قدر الحالِ، وقيل في شِرَاءِ أرَضيهم أنه كرهه لأجل الخَرَاج الذي يلزَمُ الأرض لئلاَّ يكون على المسلم إذا اشْتَراها فيكون ذُلاًّ وصَغَارا.
* - وفي حديث سلمان «قيل له ما يحِل مِن ذِمَّتِنا» أرَادَ من أهْل ذمَّتِنا، فحذَف المضاف.
* - وفي حديث علي «ذمَّتي رَهينَةٌ وأنا به زعيم» أي ضَمَاني وعَهدي رهْن في الوفاء به.
«هـ» وفيه «ما يُذْهِب عني مَذَمّة الرَّضاع؟ فقال: غُرَّةٌ: عَبْدٌ أو أمةٌ» المَذمَّةُ بالفتح مَفْعَلةٌ من الذَّم، وبالكسر من الذِّمَّة والضِّمام. وقيل هي بالكَسْر والفَتح الحَقُّ والحُرْمة التي يُذَم مُضَيّعها، والمراد بمذَمَّة الرَّضاع: الحَقُّ اللاَّزِم بِسَبب الرَّضاع، فكأنَّه سألَ ما يُسْقِط عني حَقَّ المُرْضعة حتَّى أكون قد أدَّيته كاملا؟ وكانوا يَسْتَحِبُّون أن يُعْطوا لِلمُرْضعة عندَ فِصَالِ الصَّبيِّ شيئاً سِوى أجْرتها.
«هـ» وفيه «خِلاَل المَكَارم كذا وكذا والتَّذَمّم للصَّاحب» هو أن يَحْفظ ذمَامَه ويَطْرح عن نَفْسه ذَمَّ النَّاس له إن لم يَحْفَظه.
«هـ» وفيه «أُريَ عبدُ المُطَّلب في مَنَامه احْفِرْ زَمزَم لا تُنْزَف ولا تُذَمّ» أي لا تُعاب، أو لاَ تُلْفى مَذْمومة، من قولك أذْممتُه إذا وجَدْتَه مذْموما. وقيل لا يُوجُد ماؤُها قليلا، من قَوْلهم بئرٌ ذَمَّة، إذا كانت قليلة الماء.
«هـ» ومنه حديث البراء «فأتيْنَا على بئرٍ ذمَّة فنزلنا فيها» سمِّيت بذلك لأنها مَذْمُومة.
* - ومنه حديث أبي بكر «قد طلع في طَريقٍ مُعْوِرَة حَزْنة، وإنّ رَاحِلَه أذمَّتْ» أي انْقَطع سيرُها، كأنَّها حملت النَّاسَ على ذمّها.
* - ومنه حديث حليمة السَّعْدِية «فخرَجْتُ على أَتانِي تلك، فلقَد أذمَّت بالرَّكْبِ» أي حَبَسَتْهم لضَعْفِها وانْقِطاع سَيرها.
* - ومنه حديث المقداد حين أحْرَزَ لِقاحَ رسول اللّه صلى اللّه عليه وسلم «وإذا فيها فَرَسٌ أذَمُّ» أي كالٌّ قد أعْيا فوقف.
«هـ» وفي حديث يونس عليه السلام «إنّ الحُوتَ قاءَه رَذِيًّا ذَمًّا» أي مذموماً شِبْه الهالك، والذَّم والمذموم واحدٌ.
* - وفي حديث الشُّؤْم والطَّيَرة «ذَرُوها ذميمةً» أي اتْرُكوها مذمومة، فَعِيلة بمعنى مفعولة، وإنما أمَرَهم بالتَّحَوُّل عنها إبْطالا لِما وقَع في نُفوسهم من أنّ المكروه إنما أصابَهم بسبب سُكْنى الدار، فإذا تَحَوَّلوا عنها انْقَطعت مادَّة ذلك الوَهْم وزالَ ما خامَرَهم من الشُّبهة.
* - وفي حديث موسى والخضر عليهما السلام «أخَذَته من صاحِبهِ ذِمامة» أي حَياءٌ وإشفاقٌ، من الذَّم والَّوْم.
* - ومنه حديث ابن صيّاد «فأصابَتْني منه ذمامة» .


ذنب

«هـ» فيه «أنه كان يَكْرَه المُذَنِّبَ من البُسْرِ مَخافة أن يكونا شَيْئَين فيكون خَلِيطا» المُذَنّب بكسر النون: الذي بَدَا فيه الإرْطاب من قِبَل ذَنَبِه. ويقال له أيضاً: التَّذْنُوب.
«هـ» ومنه حديث أنس «أنه كان لا يَقْطَع التّذْنُوب من البُسْر إذا أراد أن يَفْتَضِخَه» .
* - ومنه حديث ابن المُسَيّب «كان لا يَرَى بالتَّذْنُوب أن يَفْتَضِخَ بأساً» .
(س) وفيه «من ماتَ على ذُنَابَى طريقٍ فهو من أهله» يعني على قَصْد طَريقٍ. وأصل الذُّنابى مَنْبِتُ ذَنَب الطائرِ.
(س) ومنه حديث ابن عباس: «كان فِرعونُ على فَرَسٍ ذَنُوبٍ» أي وافِرِ شَعَرِ الذَّنَبِ.
«هـ» وفي حديث حذيفة «حتى يَرْكَبَها اللّهُ بالملائكةِ فلا يَمْنَع ذَنَبٌ تَلْعَة» وصَفَه بالذُّل والضّعْفِ وقِلّةِ المَنَعَة، وأذْنابُ المَسايل: أسافِلُ الأودية. وقد تكرر في الحديث.
* - ومنه الحديث «يَقْعُدُ أعْرابُهَا على أذْنابِ أوْدِيَتها فلا يَصِل إلى الحجّ أحدٌ» . ويقال لها أيضاً المَذَانبُ.
* - ومنه حديث ظَبْيَان «وذَنَبُوا خِشانَه» أي جعلوا له مَذانب ومَجارِي. والخِشَانُ: ما خَشُن من الأرض.
«هـ» وفي حديث عليّ - وذكَرَ فِتْنَة تكونُ في آخِر الزمانِ - قال: «فإذا كان ذلك ضَرَبَ يَعْسُوبُ الدِّين بذَنَبِه» أي سارَ في الأرض مُسْرِعاً بأتْبَاعِه ولم يُعّرِّج على الفِتْنَة. والأذْناب: الأتْبَاعُ، جمعُ ذَنَب، كأنهم في مُقابل الرُّؤُوس وهم المقدَّمون.
* - وفي حديث بَوْل الأعرابي في المسجد «فأمَرَ بذَنُوب من ماءٍ فأُرِيقَ عليه» الذَّنُوب: الّدَلْو العظيمة، وقيل لا تُسَمَّى ذَنُوباً إلا إذا كان فيها ماءٌ. وقد تكرر في الحديث.


ذوب

«هـ» فيه «من أسْلم على ذَوْبة أوْ مَأْثُرَة فهي له» الذَّوْبة: بَقيَّةُ المالِ يَسْتَذِيبُها الرجلُ: أي يستَبْقيها. والمأثَرَة: المَكْرُمة.
(س) وفي حديث عبد اللّه «فيَفْرَحُ المرءُ أن يذُوبَ له الحقُّ» أي يَجبَ.
(س) وفي حديث قس.
* - أذُوبُ الليالي أوْ يُجيبَ صَداكُمَا*
أي أنْتَظِر في مُرورِ الليالي وذَهابِها، من الإذابة: الإغارة. يقال أذابَ علينا بَنُو فلان: أي أغاروا.
(هـ) وفي حديث ابن الحَنفِيَّة «إنه كان يُذَوِّبُ أُمَّه» أي يَضْفِر ذَوائِبهَا. والقياس يُذَئّبُ بالهمز؛ لأن عين الذُّؤَابة همزة، ولَكِنَّه جاء غير مَهْموز، كما جاء الذوائب على غير القياس «والقياس: ذآئب. الفائق 1/441» .
* - وفي حديث الغار «فيُصْبح في ذُوبان النَّاس» يقال لِصَعَالِيك العَرَب ولُصُوصها ذُوبانٌ، لأنَّهم كالذئاب. والذُّوبان: جمع ذِئْب، والأصل فيه الهمزُ، ولكنَّه خُفِّف فانْقلَب وَاواً. وذكرناه ها هُنَا حّمْلا على لّفْظِه.


ذود

«هـ» فيه «ليس فيما دُون خَمْس ذّوْدٍ صَدقَةٌ» الذَّوْدُ من الإبل: ما بين الثَّنتين إلى التِّسْع. وقيل ما بين الثَّلاثِ إلى العَشْر. واللفْظَة مُؤَنثةٌ، ولا واحدَ لها من لَفْظِهَا كالنَّعَم. وقال أبو عبيد: الذَّودُ من الإناثِ دُون الذُّكُور، والحديثُ عامٌّ فيها، لأن من مَلك خمسةً من الإبلِ وجَبَت عليه فيها الزكاة ذُكُورا كانت أو إناثاً. وقد تكرر ذكر الذَّود في الحديث.
* - وفي حديث الحوض «إني لَبِعُقْر حَوْض أذُودُ الناسَ عنه لأهل اليَمن» أي أطْرُدهم وأدْفَعُهم.
* - وفي حديث عليّ «وأمَّا إخوانُنَا بنو أُمَية فقَادَةٌ ذَادَةٌ» الذَّادَةُ جمعُ ذَائد: وهو الحَامِي الدَّافعُ. قيل أرَادَ أنهم يَذُودُون عن الحَرَم.
* - ومنه الحديث «فَلَيُذَادَنَّ رجالٌ عن حَوضي» أي لَيُطْرَدَنَّ، ويُروى: فلا تُذَادُنَّ: أي لا تَفْعلوا فِعلاً يُوجب طَرْدَكم عنه، والأوّلُ أشْبه. وقد تكرر في الحديث.


ذوط

«هـ» في حديث أبي بكر «لو منَعُوني جَدْياً أذْوطَ لقاتَلْتُهم عليه» الأذْوَطُ: النَّاقصُ الذَّقَن من الناس وغيرهم. وقيل هو الَّذي يَطُول حَنَكه الأعْلى ويقصُر الأسْفلُ.


ذوق

«هـ» فيه «لم يكُن يذُمُّ ذوَاقا» الذَّوَاقُ: المأكُول والمشْرُوب، فَعَال بمعنى مفعول، من الذَّوق يقع على المصْدر والاسم. يقال ذُقْت الشيء أذُوقه ذَوَاقا وَذَوْقاً، وما ذُقْتُ ذواقاً، أي شيئاً.
«هـ» ومنه الحديث «كانوا إذا خرجوا من عنده لا يَتَفَرَّقون إلا عن ذَواق» ضَرَب الذَّواق مثلا لمَا يَنالُون عنده من الخَير: أي لا يَتَفَرَّقون إلا عن علم وأدب يتَعلَّمونه، يَقُوم لأنْفُسهم وأرْوَاحهم مَقام الطَّعام والشَّراب لأجْسَامهم.
* - وفي حديث أُحُد «إن أبا سُفْيان لمَّا رأى حَمْزة مَقْتولا مُعَفَّرا قال له: ذُق عُقَقُ» أي ذُقْ طَعْم مُخَاَلَفَتِك لناَ وتَرْكِكَ دينَك الذي كنت عليه يا عاقَّ قَوْمه. جَعَل إسْلامه عُقُوقا. وهذا من المَجاز أن يُسْعمل الذَّوق - وهو مما يتعلق بالأجسام - في المعَاني، كقوله تعالى « ذُقْ إنك أنْتَ العزيزُ الكريمُ» وقوله «فَذَاقُوا وَبَالَ أمْرِهم» .
«هـ» ومنه الحديث «إن اللّه لا يُحِب الذَّوَّاقين والذَّوَّاقَات» يعني السَّريعي النِّكاح السَّريعِي الطَّلاق .


ذوى

* في حديث عمر «أنه كان يَسْتاكُ وهو صائِمٌ بعُود قد ذوَى»
أي يَبِس. يقال ذوَى العُود يَذْوِي ويذْوَى .
«هـ» وفي حديث صفة المهدى «قُرَشيٌّ يَمانٍ ليس من ذِي ولا ذُو» أي ليس نَسبُه نسب أذْوَاءِ اليمن، وهم مُلوك حِمْير، منهم ذُو يَزَن، وذُو رُعَين «أنشد الهروي للكميت:
وما أعْنِي بقولي أسفَلِيكُمْ * ولكنّي أريد به الذَّوِيناَ» وقوله قُرشيٌّ يمانٍ: أي قرشي النَّسب يماَنِيُّ المنْشأ. وهذه الكلمة عينُها واوٌ، وقياسُ لامها أن تكون ياءٌ؛ لأن بابَ طوَى أكثرُ من باب قَوِى .
* - ومنه حديث جَرير « يطْلع عليكم رجلٌ من ذي يَمنٍ على وجْهه مَسْحَة من ذِي مُلْكِ» كذا أوْرده أبو عُمر الزَّاهد، وقال ذي ها هنا صِلَة: أي زائدةٌ.


ذهب

*في حديث جرير وذِكر الصَّدقة «حتى رأيتُ وَجه رَسول اللّه صلى اللّه عليه وسلم يتَهلَّل كأنه مُذْهَبه» هكذا جاء في سُنَن النَّسائي وبعضِ طُرُقِ مُسْلم. والروايةُ بالدَّال المهملة والنُّون، وقد تقَدَّمت، فإن صحَّت الرواية فهي من الشَّيء المُذْهب، وهو المُمَوَّه بالذَّهب، أو منَّ قَولِهم فَرسٌ مُذْهَب؛ إذا عَلَت حُمْرَتَه صُفْرَةٌ. والأُنثى مُذْهَبة. وإنما خَص الأُنثى بالذِّكْرِ لأنَّها أصفَى لوناً وأرقُّ بَشَرة.
(س) وفي حديث عليّ «فبعث من اليَمن بذُهَيْبة» هي تصغير ذَهَب، وأدخل الهاءَ فيها لأنَّ الذَّهَب يُؤَنَّث، والمُؤَنث الثُّلاثِي إذا صُغِّر أُلْحِق في تَصْغيره الهاءُ، نحو قُوَيسَة وشُمَيسَة. وقيل هو تصغيرُ ذَهَبة على نيَّة القطْعة منها، فصغَّرَها على لفظها.
* - وفي حديث عليّ «لو أرادَ اللّهُ أن يفتح لهم كُنُوزُ الذَّهْبان لفَعَل» هو جمع ذَهَب، كَبَرَقٍ وبِرْقَان. وقد يجمع بالضَّم نحو حَمَل وحُمْلان.
«هـ» وفيه «كان إذا أراد الغَائِط أبْعد المَذْهبَ» هو المَوضِعُ الذي يُتَغوّط فيه، وهو مَفْعَل من الذَّهاب. وقد تكرر في الحديث.
* - وفي حديث علي في الإستسقاء «لا قَزَعٌ رَبابُها، ولا شَفَّانٌ ذِهابُها» الذِّهابُ: الأمْطارُ اللَّيّنَة، واحدتُها ذِهْبَة بالكسر. وفي الكلام مُضافٌ محذوفٌ تقديرُه: ولا ذاتُ شَفَّانٍ ذِهابُها.
«هـ» وفي حديث عكرمة «سُئِل عن أذاهِبَ من بُرٍّ وأذاهِبَ من شَعِير، فقال: يُضم بعضُها إلى بعض ثم تُذكَّى» الذهَب بفتح الهاء: مِكيالٌ معروفٌ باليمن، وجمعه أذهابٌ، وجمع الجمع أذاهِبُ.


ذيت

* في حديث عمران والمرأة والمَزادَتين «كان من أمْره ذَيتَ وذيتَ» هي مثل كَيْت وكَيْتَ، وهو من ألفاظ الكِنَايات.


ذيح

«هـ» في حديث علي «كان الأشعثُ ذَا ذِيح» الذِّيحُ: الكبْرُ.


ذيخ

* في حديث القيامة «وينظُر الخليل عليه السلام إلى أبيه فإذا هو بِذِيخٍ مُتَلَطّخٍ» الذِّيخ: ذكَر الضّباع، والأنْثى ذِيخَة. وأراد بالتَّلطُّخَ التلطُّخَ برَجِيعِه، أو بالطِّين كما قال في الحديث الآخر «بذيخٍ أمْدَر» : أي مُتَلطِّخ بالمَدَر « .
(هـ) ومنه حديث خزيمة » والذِّيخ مُحْرَنْجماً" أي إنَّ السَّنَة ترَكَت ذَكَر الضِّباع مُجْتمِعاً مُنْقَبضاً من شدة الجَدْب.


ذيع

(س) في حديث علي ووَصْف الأولياء «ليسُوا بالمَذاييع البُذُر» هو جمع مِذْياع، من أذاعَ الشيء إذا أفْشَاهُ. وقيل أرادَ الذين يُشِيعُون الفَواحِش، وهو بِنَاء مُبالغة.


ذيف

(س) في حديث عبد الرحمن بن عوف:
يُفدّيهم وَوَدُّوا لَوْ سَقَوْهُ * من الذِّيفان مُتْرعةً مَلاَيا
الذِّيفانُ: السُّم القاتلُ، ويُهمز ولا يُهْمزُ، والملاَيا يُريدُ بها المَمْلوءَة، فقلبَ الهمزة ياء، وهو قلب شاذ.


ذيل

* فيه «بات جبريل يُعَاتِبُني في إذالةِ الخَيل» أي إهانَتِها والإستِخْفَاف بها.
«هـ س» ومنه الحديث الآخر «أذال الناسُ الخيلَ» وقيل أراد أنهم وضَعُوا أداة الحرْب عنها وأرْسلُوها.
* - وفي حديث مُصْعَب بن عمير «كان مُتْرَفاً في الجاهِلية يَدَّهِن بالعَبِير ويُذِيلُ يُمْنة اليَمن» أي يُطِيل ذيَلها. واليُمنة: ضَربٌ من بُرُود اليمن.


ذيم

«هـ» فيه «عادَتْ مْحامدُه ذَاماً» الذَّام والذَّيم: العَيبُ، وقد يُهْمَز.
* - ومنه حديث عائشة «قالت لليهود: عليكم السَّامُ والذّامُ» وقد تَقَدم في أوّل الحَرْفِ.


رأب

(س) في حديث علي يَصفُ أبا بكر رضي اللّه عنهما «كُنتَ للدِّين رَأْبا» الرأبُ: الجمع والشدّ، يقال رأبَ الصَّدع إذا شَعَبه. ورَأب الشيءَ إذا جَمعه وشدَّه برفقٍ.
* - ومنه حديث عائشة تَصِفُ أباها «يَرْأب شَعْبها» .
(س) وفي حديثها الآخر «ورَأَبَ الثَأَى» أي أصْلح الفاسد وجَبَر الوَهْن.
* - ومنه حديث أمّ سلمة لعائشة رضي اللّه عنهما «لا يُرْأب بهنَّ إن صُدِعَ» قال القُتيبي: الرواية صَدَعَ، فإن كان محفوظا فإنه يقال صَدَعْت الزُّجاجةَ فصدَعَت، كما يقال جَبَرت العظم فجبَر، والا فإنه صُدع، أو انْصَدع.


رأس

«هـ» فيه «إنه عليه الصلاة والسلام كان يُصِيبُ من الرأس وهو صائمٌ» هو كِنَاية عن القُبْلة.
«هـ» وفي حديث القيامة «ألم أذَرْكَ تَرأَسُ وتَرْبَع» رأسَ القوم يرأسُهم رِئاسَة: إذا صارَ رئيسَهُم ومُقدَّمهم.
* - ومنه الحديث «رَأسُ الكُفْر من قَبل المشرق» ويكُون إشَارة إلى الدجَّال أو غيره من رُؤَساء الضلال الخَارجِين بالمشْرِق.


رأف

في أسماء اللّه تعالى «الرؤف» هو الرحيمُ بعباده العَطُوف عليهم بألْطافه. والرَّأْفَة أرقُّ من الرحمة، ولا تكاد تقعُ في الكَراهة، والرحمة قد تقع في الكَراهة للمصْلحة. وقد رَأفْتُ به أرْأفُ، ورَؤُفْت أرؤُف فأنا رَؤُوفٌ. وقد تكرر ذكر الرَّأفة في الحديث.


رأم

(س) في حديث عائشة تَصفُ عمر «تَرْأمُه ويأْباها» تُريد الدنيا: أي تَعْطِف عليه كما تَرْأمُ الأمُّ ولَدها والنَّاقَةُ حُوَارَها فتشُمُّه وتَتَرَشَّفه، وكُلّ من أحبَّ شيئاً وألِفَه فقد رَئمه يَرْأَمُه.


رأه

«هـ» في حديث لقمان بن عادٍ «ولا تملأُ رِئَتي جَنْبي» الرِّئَة التي في الجوف مَعْروفة. يقول: لَستُ بجَبان تنْتَفخ رِئَتي فتَمْلأُ جَنْبِي. هكذا ذكَرها الهروي، وليس مَوْضِعها، فإن الهاءَ فيها عوضٌ من الياء المحذوفة، تقول منه رأيتُه إذا أصَبْت رئته.


رأى

«هـ» فيه «أنَا بَرِىءٌ من كلِّ مُسلمٍ مَعَ مُشْرِكٍ، قيل: لم يا رسول اللّه؟ قال: لا تَراءَى نارَاهما» أي يلزَمُ المُسْلم ويَجبُ عليه أن يُبَاعِد مَنْزِلَه عن مَنْزل المُشرك، ولا يَنْزل بالموضع الذي إذا أُوقِدَت فيه نارُه تلُوحُ وتظهرُ لنارِ المُشْرِك إذا أوقَدها في منزله، ولكنه ينزلُ مع المسلمين في دَارِهم. وإنما كره مُجَاورَة المشرِكين لأنَّهم لا عهد لَهُم ولا أمان، وحثَّ المسلمين على الهِجْرة. والتَّرَائي: تَفَاعُلٌ من الرؤية، يقال: تراءَى القومُ إذا رَأَى بعضُهُم بعضا، وتراءَى لي الشيءُ: أي ظهرَ حتى رأيته. وإسْنادُ التَّراءِي إلى النارَين مجازٌ، من قولهم دَارِي تَنْظُر إلى دار فُلان: أي تُقَابلها. يقول نارَاهما مُخْتلفتان، هذه تَدْعو إلى اللّه، وهذه تَدْعو إلى الشيطان فكيف يَتَفِقَان. والأصلُ في تراءَى تَتَراءى، فحذف إحْدى التاءَين تَخْفِيفا.
«هـ» ومنه الحديث «إنَّ أهلَ الجنة ليَتَراءَوْن أهلَ علِّيّينَ كما تَرَونَ الكوكَب الدُّرِّيَّ في أُفُق السماء» أي يَنْظُرون ويَرَون.
«هـ» ومنه حديث أبي البَخْتَري «تَراءَيْنا الهِلالَ» أي تَكَلّفْنا النَّظَر إليه هل نَراه أم لا.
* - ومنه حديث رَمَل الطَّواف «إنما كُنَّا راءَينا به المشركين» هو فاعَلنا، من الرُّؤية: أي أرَيْناهم بذلك أنَّا أقْوياء.
«هـ» وفيه «أنه خَطَب فرُئيَ أنَّه لم يُسْمعْ» رُئِيَ: فِعْلٌ لم يُسَمَّ فاعلُه، من رأيتُ بمعنى ظَنَنْت، وهو يَتَعَدَّى إلى مفعولين، تقول: رأيتُ زيداً عاقلاً، فإذا بنيتَه لما لم يُسمَّ فاعله تعدّى إلى مفعول واحدٍ، فقلت: رُئيَ زيدٌ عاقلا، فقوله إنه لم يُسْمع جملة في موضع المفعول الثاني. والمفعول الأوّل ضميره.
* - وفي حديث عثمان «أُرَاهُم أراهُمُني الباطلُ شيطانا» أراد أنَّ الباطل جَعَلنِي عندهم شيطانا، وفيه شُذُوذ من وجهين: أحدُهما أن ضميره الغائب إذا وقَع متقدِّما على ضمير المتكلم والمخاطب فالوجه أن يُجَاء بالثاني منفصِلا، تقول أعْطاه إيَّايَ، فكان من حقِّه أن يقول أراهم إيَّايَ، والثاني أن واوَ الضمير حقُّها أن تثْبُت مع الضمائر كقولك أعطيتمُوني، فكان حقُّه أن يقولَ أراهُمُوني.
(س) وفي حديث حنظلة «تُذَكِّرُنا بالنار والجنة كأنَّا رأْيَ عينٍ» تقول جعلتُ الشيءَ رأيَ عَيْنِكَ وبِمَرْأًى منك: أي حِذاءَك ومُقابِلكَ بحيثُ تراه، وهو منصوبٌ على المصدر: أي كأنَّا نراهُما رأيَ العين.
(س) وفي حديث الرؤيا «فإذا رجلٌ كَرِيهُ المَرآة» أي قبيحُ المَنْظَرِ. يقالُ رجلٌ حسن المَنْظَر والمَرْآةِ، وحسن في مَرْآة العين، وهي مَفْعَلة من الرؤية.
* - ومنه الحديث «حتى يَتَبين له رِئْيُهما» هو بكسر الراء وسكون الهمزة: أي مَنْظَرُهما وما يُرَى منهما. وقد تكرر.
«هـ» وفي الحديث «أرأيتَك، وأرأيتَكما، وأرأيتَكم» وهي كلمةٌ تقولها العرب عند الاسْتِخْبارِ بمعنى أخْبِرْني، وأخْبِراني، وأَخبِروني. وتاؤُها مفتوحة أبدا.
* - وكذلك تكرر أيضا «ألم تَرَ إلى فلان، وألم تَرَ إلى كذا» وهي كلمةٌ تقولها العرب عند التعجُّب من الشيء، وعند تَنْبيه المُخاطَب، كقوله تعالى «ألم تَرَ إلى الذين خَرجوا من ديارِهم» ، «ألم تر إلى الذين أُوتُوا نصيباً مِن الكتاب» أي ألم تَعْجَب بفعلهم، وألم يَنْته شَأْنُهم إليك.
* - وفي حديث عمر «قال لسَوَادِ بنِ قارب: أنت الذي أتاكَ رَئِيُّك بظُهور رسول اللّه صلى اللّه عليه وسلم؟ قال نَعَمْ»
يقال للتابع من الجِن رَئيٌّ بوزن كَمِيٍّ، وهو فَعِيل، أو فَعُول، سُمِّي به لأنه يَتَراءَى لِمَتْبوعه، أو هو من الرَّأْي، من قَولهم فلانٌ رَئِيُّ قومِه إذا كان صاحبَ رأْيهم، وقد تُكْسَرُ راؤُه لإتْباعِها ما بعدها.
«هـ» وفي حديث الخُدْرِي «فإذا رَئِيٌّ مثل نِحْيٍ» يعني حَيَّةً عظيمةً كالزِّق، سمّاها بالرَّئِيِّ الجِنّي؛ لأنهم يزعمون أن الحَيَّاتِ من مَسْخ الجِن، ولهذا سموه شيطاناً وحُبابا وجانًّا.
(س) وفي حديث عمر وذَكَر المُتْعةَ «ارْتَأي امرُوٌ بعد ذلك ما شاء أن يَرْتَئِي» أي أفْكَرَ وتأنَّى، وهو افْتَعَل من رُؤْيةِ القلب، أو من الرأْي.
* - ومنه حديث الأزرق بن قيس «وفينا رجل له رأْيٌ» يقال فلان من أهل الرَّأي: أي أنه يَرَى رأيَ الخوارج ويقول بمَذْهَبهم وهو المراد ها هنا، والمحدِّثون يُسَمون أصحاب القياسِ أصحابَ الرأْي، يَعْنُون أنهم يأخُذون بِرَأيِهم فيما يُشْكِل من الحديث، أو ما لم يأتِ فيه حديثٌ ولا أثَرٌ.


ربأ

«هـ س» فيه «مَثَلي ومَثَلكم كَرجُل ذهَب يَرْبَأُ أهلَه» أي يَحْفظُهم من عَدُوّهم، والاسم الرَّبيئَةُ، وهو العَينُ والطَّلِيعَةُ الذي يَنْظُرُ للقوم لَئلاَّ يَدْهَمَهم عدوٌّ، ولا يكون إلاَّ على جَبل أو شَرَف يَنْظُرُ منه. وارْتَبأتُ الجَبل: أي صَعِدْتُه. وقد تكرر في الحديث.


ربب

«هـ» في أشراط الساعة «وأن تَلِدَ الأمَة ربَّها أو رَبَّتها» الربّ يُطْلقُ في اللُّغة على المالِك، والسيد والمُدَبِّر، والمُرَبِّي، والقَيِّم، والمُنْعِم، ولا يُطلَقُ غيرَ مُضاف إلاَّ عَلَى اللّه تعالى، وإذا أُطلِقَ على غَيره أُضِيف، فيقال رَبُّ كذا. وقد جاء في الشِّعْر مطلقا على غير اللّه تعالى، وليس بالكَثِير، وأرَادَ به هذا الحديث الموْلَى والسّيِّد، يعني أنَّ الأَمَة تَلِد لسَيِّدها وَلداً فيكون لها كالمولى؛ لأنه في الحسب كأبيه، أراد أن السَّبْيَ يَكْثُر والنِّعْمةُ تظهر في النَّاس فتكثُر السَّرارِي.
(س) ومنه حديث إجابةِ المؤذِّن «اللَّهُم رَبَّ هذه الدَّعوةِ التَّامَّةِ» أي صاحِبَها. وقيل المُتَمِّم لها والزَّائد في أهلها والعمل بها والإجابة لها.
(س) ومنه حديث أبي هريرة «لا يَقُل المَمْلوك لسَيِّده ربِّي» كَرِه أن يَجْعل مالِكَه ربًّا له؛ لِمُشَاركة اللّه تعالى في الرُّبُّوبيَّة. فأما قوله تعالى «اذكُرْني عند ربِّك» فإنه خاطبه على المتعارف عندهم، وعلى ما كَانُوا يُسَمُّونهم به. ومثله قولُ موسى عليه السلام للسَّامِرِي «وانظرْ إلى إلهِك» أي الذي اتخَذْته إلهاً.
(س) فأما الحديث في ضالَّة الإبل «حتى يلقاها ربُّها» فإن البَهَائم غيرُ متعَبَّدة ولا مُخَاطَبه فهي بمنزِلة الأموالِ التي يَجُوز إضافَةُ مالِكيها إليها وجَعْلُهم أرْباباً لهَا.
* - ومنه حديث عمر «رَبٌّ الصُّرَيمَةِ وربُّ الغُنَيمةِ» وقد كثُرَ ذلك في الحديث.
(س) ومنه حديث عروةَ بن مسعود «لمَّا أسْلم وعاد إلى قَوْمه دخَل منزِلَه، فأنكَر قومُه دخُولَه قبل أن يأتِيَ الرَّبَّةَ» يعني اللاَّتَ، وهي الصَّخرةُ التي كانت تعبُدُها ثَقِيفٌ بالطَّائف.
* - ومنه حديث وَفْد ثقيف «كان لهم بَيتٌ يُسمُّونه الرَّبَّةَ يُضاهئون به بيتَ اللّه تعالى، فلما أسلموا هَدمَه المُغِيرة» .
(س) وفي حديث ابن عباس مع الزبير «لأَن يَرُبَّني بنُو عَمِّي أحبُّ إليّ من أن يَرُيَّني غِيرُهم» وفي رواية «وإنْ ربُّونِي ربَّني أكْفَاءٌ كِرامٌ» أي يكونُون عَليَّ أُمَراءَ وسادَةً مُقَدَّمين، يعني بني أُمَيةَ، فإنهم في النَّسَب إلى ابن عباس أقْربُ من ابن الزُّبَير. يقال رَبَّه يرُبُّه: أي كان له رَبًّا.
* - ومنه حديث صفوان بن أمية قال لأبي سُفيان بن حرب يوم حُنين: «لأن يرُبَّني رجل من قُرَيش أحبُّ إليَّ أن يَربَّني رجلٌ من هَوَازِن» .
«هـ» وفيه «ألَك نِعْمَةٌ ترُبُّها» أي تَحْفَظُها وتُراعيها وتُرَبِّيها كما يُرَبِّي الرجل ولده. يقال: رَبَّ فُلان ولده يَرُبُّهُ رَبًّا ورَبَّتَه ورَبَّاه، كلُّه بمعنى واحِد.
* - وفي حديث عمر «لا تأخُذ الأكُولَة ولا الرُّبَّى ولا الْماخِضَ» الرُّبَّي التي تُرَبَّى في البيت من الغَنم لأجل اللَّبن. وقيل هي الشاةُ القَرِيبة العَهْد بالولادة، وجمعُها رُبَابٌ بالضَّم.
* - ومنه الحديث الآخر «ما بقي في غنمي إلاَّ فحلٌ أو شاةٌ رُبَّى» .
(س) وفي حديث النَّخَعِي «ليس في الرَّبائِبِ صدقةٌ» الرَّبائبُ: الغنَم التي تكون في البيتِ، وليست بسَائِمةٍ، واحدتُها رَبيبةٌ بمعنى مَرْبُوبةٍ؛ لأنَّ صاحبهَا يرُبُّها.
* - ومنه حديث عائشة «كان لنَا جِيرَانٌ من الأنْصار لَهُم ربائبُ، فكانُوا يبعَثُون إلينا من ألْبانِها» .
* - ومنه حديث ابن عباس «إنَّما الشَّرطُ في الرَّبائبِ» يريدُ بناتِ الزَّوجات مِن غير أزواجهنّ الذين مَعَهنّ.
* - وفي حديث ابنِ ذي يَزن:
* - أُسْدٌ تُرَبِّبُ في الغَيْضَاتِ أشْبالاَ*
أي تُرَبّي، وهو أبلغُ منه ومن تَرُبُّ، بالتكرير الذي فيه.
* - وفيه «الرَّابُّ كافلٌ» هو زوجُ أمِّ اليَتِيم، وهو اسمُ فاعل، من رَبَّه يرُبُّه: أي أنه تكفَّل بأمْرِه.
* - ومنه حديث مجاهد «كان يكْرَه أن يتَزوّج الرجل امرأةَ رابِّه» يعني امرأة زَوج أمّهِ لأنه كان يُرَبّيه.
(س) وفي حديث المُغيرة «حملُها رِبابُ» ربابُ المَرأةِ: حِدْثانُ ولادَتها. وقيل هو ما بين أن تضعَ إلى أن يأتِيَ عليها شَهْران. وقيل عِشْرُون يوما، يُريد أنها تحمل بعد أن تلِد بيَسير، وذلك مذمُومٌ في النِّساءِ، وإنما يُحْمَد أن لا تَحْمل بعد الوَضع حتى تُتِمَّ رَضَاع وَلدها.
«هـ» ومنه حديث شُريح «إن الشَّاةَ تُحْلَبُ في رِبَابِهَا» .
«هـ» وفي حديث الرؤيا «فإذا قَصْرٌ مثلُ الرَّبابةِ البَيضاء» الرَّبابةُ - بالفتح - السَّحَابة التي ركبَ بعضُها بعضاً.
* - ومنه حديث ابن الزبير «وأحْدَقَ بكُم رَبابُه» وقد تكرر في الحديث.
«هـ» وفيه «اللهم إنّي أعوذُ بك من غِنًى مُبْطِرٍ وفَقْر مُرِبٍّ» أو قال «مُلِبٍّ» أي لازمٍ غير مُفارق، من أرَبَّ بالمكان وألَبَّ: إذا أقامَ به ولَزِمه.
«هـ» وفي حديث عليّ «الناسُ ثلاثةٌ: عالمٌ رَبَّانيٌّ» هو منسوب إلى الرَّب بزيادَةِ الألفِ والنُّونِ للمُبَالغة. وقيل هو من الرَّب بمعنى التَّرْبِيَة، كانوا يُرَبُّون المُتَعلّمين بصِغَار العُلُوم قبل كِبَارِها. والرَّبَّانيُّ: العالِم الراسِخُ في العِلْم والدِّين. أو الذي يَطْلب بِعلْمه وجْهَ اللّه تعالى. وقيل العالِم العامِل المُعلِّم.
«هـ» ومنه حديث ابن الحنفية قال حين تُوفِّي ابنُ عباس: «مات رَبَّانيُّ هذه الأمَّة» .
(س) وفي صفة ابن عباس «كأنَّ على صَلعَتِه الرُّبَّ من مِسْك وعَنْبر» الرُّبُّ ما يُطْبخ من التَّمر، وهو الدِّبسُ أيضا.


ربث

«هـ» في حديث علي «إذا كان يوم الجمعة غَدَت الشياطينُ برَايتها فيأخُذُون الناسَ بالرَّبائثِ فيُذكِّرونهم الحاجاتِ» أي ليُربّثوهم بها عن الجمعة. يقال ربَّثْتُه عن الأمر إذا حبستَه وثَبَّطْتَه. والرَّبائث جمعُ رَبِيثَة وهو الأمرُ يَحْبس الإنسان عن مَهامِّه. وقد جاء في بعض الروايات «يَرْمُون الناسَ بالتَّرابيثِ» قال الخطَّابي: وليسَ بشيء.
قلت: يجوز - إن صحَّت الرواية - أن يكون جمع تَرْبيثّةٍ وهي المرَّة الواحِدة من التَّربِيثِ. تَقُول: ربَّثْتُه تَرْبيثاً وتَرْبيثَةً واحدةً، مثل قَدَّمْتُه تَقْديما وتَقْديمة واحدة.


ربح

«هـ» في حديث أبي طلحة «ذلك مالٌ رابحٌ» أي ذو ربْح، كقولك لاَ بِنٌ وتامِرٌ ويُروى بالياء. وسَيَجيء.
«هـ» وفيه «إنه نَهى عن رِبْح ما لم يُضْمَن» هو أن يَبِيعه سِاعَة قد اشتراها ولم يكن قَبضها بربْح، فلا يصحّ البيعُ ولا يَحِل الرِّبحُ؛ لأنَّها في ضمانِ البائع الأوّل، وليست من ضمان الثاني، فرِبْحُها وخسارتها للأوّل.


ربحل

* في حديث ابن ذي يَزَن «ومَلِكا رِبَحْلا» الرّبَحْل - بكسر الراء وفتح الباء المُوحدة - الكثير العَطَاء.


ربخ

(س) في حديث علي «إنَّ رجلا خاصَمَ إليه أبَا امْرَأته فقال: زَوّجَني ابنته وهي مَجنُونة، فقال: ما بَدَا لَك من جُنُونها؟ فقال: إذا جامعتُها غُشِيَ عليها، فقال: تلكَ الرَّبوخُ؛ لسْتَ لها بأهْلٍ» أراد أن ذلك يُحْمَد منها. وأصل الرَّبُوخ من تَربَّخ في مَشْيه إذا اسْترخَى. يقال: رَبَخَت المرأة تَرْبَخ فهي رَبُوخ؛ إذا عَرض لها ذلك عند الجماع.


ربد

«هـ» فيه «إنَّ مسجدَه صلى اللّه عليه وسلم كان مِرْبَداً لِيَتيمَيْن» المِرْبَد: الموضع الذي تُحْبَس فيه الإبل والغنم، وبه سُمِّيَ مِرْبَد المدينة والبَصْرة. وهو بكسر الميم وفتح الباء، من رَبَد بالمكان إذا أقام فيه. ورَبَدَه إذا حَبَسه.
«هـ» ومنه الحديث «إنه تَيَمَّم بمِرْبَد النَّعَم» والمِرْبد أيضا: الموضع الذي يُجْعَل فيه التَّمر ليَنْشَف، كالبَيْدَر للحِنْطة.
«هـ» ومنه الحديث حتى يقوم أبو لُبابة يَسُدّ ثَعْلبَ مِرْبَده بإزارِه « يعني موضع تَمْره.
(س) وفي حديث صالح بن عبد اللّه بن الزبير » إنه كان يَعْمل رَبَداً بمكة" الرّبَد بفتح الباء: الطِين، والرَّبَّاد: الطَّيَّان: أي بِناء من طين كالسِّكْر، ويجوز أن يكون من الرَّبْد: الحبْس؛ لأنه يَحْبِس الماء. ويُروَى بالزاي والنون. وسيجيء في موضعه.
«هـ» وفيه «إنه كان إذا نَزل عليه الوحْيُ أرْبَدَّ وجْهُه» أي تغيَّر إلى الغُبْرة. وقيل الرُّبْدَة: لوْن بين السَّواد والغُبْرة.
«هـ» ومنه حديث حُذَيفة في الفِتَن «أيُّ قَلْبٍ أُشْرِبَها صار مُرْبَدًّا» وفي رواية «صار مُرْبادًّا» هما من ارْبَدَّ وارْبادَّ. ويريد ارْبِدادَ القلب من حيث المعنى لا الصور، فإن لَوْن القلب إلى السَّواد ماهو.
«هـ» ومنه حديث عمرو بن العاص «إنه قام من عند عُمر مٌرْبَدَّ الوَجْه في كلامٍ أُسْمِعَه» .


ربذ

«هـ» في حديث عمر بن عبد العزيز «إنه كتب إلى عامله عَدِيّ بن أرطاة: إنما أنت رِبْذة من الرِّبَذ» الرِّبْذة بالكسر والفتح: صُوفة يُهْنأ بها البَعِير بالقَطِران، وخِرْقة يَجْلو بها الصائغ الحُليَّ، يعني إنما نُصِبْتَ عامِلا لِتُعالج الأمور بِرَأيك وتَجْلُوها بتَدْبيرك. وقيل هي خِرْقة الحائض، فيكون قد ذَمَّه على هذا القول ونال من عِرْضه. ويقال هي صُوفة من العِهْن تُعَلّق في أعناق الإبل وعلى الهَوادِج ولا طائلَ لها، فشَبَّهَه بها أنه مِن ذَوِي الشارة والمَنْظَر معقِلة النَّفْع والجَدْوَى. وحَكَى الجوهري فيها الرَّبَذة بالتحريك وقال: هي لُغة. والرَّبَذة بالتحريك أيضا: قَرْية معروفة قُرْب المدينة، بها قَبْر أبي ذَرّ الغِفارِي.


ربز

(س) في حديث عبد اللّه بن بُسْر «قال: جاء رسول اللّه صلى اللّه عليه وسلم إلى دارِي فوضَعْنا له قَطِيفة رَبِيزَة» أي ضَخْمة، من قولهم كِيسٌ رَبِيز وصُرَّة رَبيزة. ويقال للعاقل الثَّخِين: رَبيز. وقد رَبُز رَبَازة، وأرْبَزْتُه إرْبَازاً. ومنهم من يقول رَمِيز بالميم. وقال الجوهري في فصل الراء من حَرْف الزاي: كَبْش رَبِيز أي مُكْتَنِز أعْجَرُ، مِثْل رَبِيس.


ربس

(س) فيه «إنَّ رجُلا جاء إلى قريش فقال: إن أهل خَيْبر أسَرُوا محمداً ويُريدون أن يُرسِلوا به إلى قومه ليَقْتُلوه، فجعَل المشركون يُرْبِسُون به العبَّاس» يَحتمل أن يكون من الإرْباس وهو المُراغَمة: أي يُسْمِعونه ما يُسْخِطه ويَغِيظُه. ويحتمل أن يكون من قولهم جاءوا بأمورٍ رُبْس: أي سُود، يعني يأتونه بداهِية. ويحتمل أن يكون من الرَّبِيس وهو المُصاب بمالٍ أو غيره: أي يُصِيبون العبَّاس بما يَسُوءه.


ربص

* فيه «إنما يُريد أنْ يَتربَّص بكم الدَّوائر» التَّرَبُّص: المُكْث والانْتِظار. وقد تكرر في الحديث.


ربض

«هـ» في حديث أمّ معبد «فدَعا بإناءٍ يُرْبِضُ الرَّهْط» أي يُرْوِيهم ويُثْقٍلُهم حتى يناموا و يَمْتَدُّوا على الأرض. مِن رَبضَ في المكان يَرْبِض إذا لَصِق به. وأقام به مُلازِماً له. يقال أرْبَضَت الشمسُ إذا اشتَدّ حرُّها حتى ترْبِض الوحشُ في كِنَاسِها. أي تَجْعَلُها تَرْبض فيه. ويُروى بالياء. وسيجيء.
«هـ» ومنه الحديث «أنه بَعث الضَّحّاك بنَ سُفيان إلى قومه وقال: إذا أَتَيْتَهُم فاربِضْ في دارِهم ظَبْياً» أي أقِمْ في دَارِهم آمنا لا تَبْرحْ، كأنك ظبي في كِنَاسِه قدْ أمِن حيث لا يَرى إنْسِيًّا. وقيل المعنَى أنه أمره أن يأتِيَهُم كالمُتوحِّش؛ لأنه بَيْن ظَهْرانَيِ الكَفَرة، فمَتى رابَه منهم رَيْب نَفَر عنهم شارِداً كما يَنْفِر الظَّبيُ.
(س) وفي حديث عمر «ففتح الباب فإذا شِبْه الفَصِيل الرَّابِض» أي الجالس المُقيِيم.
* - ومنه الحديث «كرَبْضَة العَنْز» ويُروى بكسْر الراء: أي جُثَّتها إذا برَكَت.
(س) ومنه الحديث «إنه رَأى قُبَّة حَوْلها غَنَمٌ رُبُوض» جمع رَابِض.
* - وحديث عائشة «رأيت كأنّي على ظَرِبٍ وحَوْلي بَقَرٌ رُبُوض» .
(س) وحديث معاوية «لا تَبْعَثُوا الرَّابِضين التُّرك والحبَشَة» أي المُقِيمين السَّاكنين، يُريد لا تُهَيّجُوهم عليكم ما دَامُوا لا يَقْصدُونَكم.
(س) ومنه الحديث «الرَّابِضَةُ ملائكة أُهْبِطوا مع آدم يَهْدُون الضُّلاَّل» ولعَلَّه من الإقامة أيضا. قال الجوهري: الرَّابِضَة: بَقِيَّة حَمَلة الحُجَّة، لا تَخْلُو منهم الأرض. وهو في الحديث.
«هـ» وفيه «مَثَل المُنافق كمثل الشَّاة بَيْن الرَّبَضَيْن» وفي رواية «بين الرَّبِيضَين» الرَّبِيض: الغَنم نَفْسها. والرَّبَض: مَوْضِعُها الذي تَرْبِض فيه. أراد أنه مُذَبْذَب كالشاة الواحدة بين قَطِيعَين من الغَنَم، أو بين مَرْبِضَيْهما.
* - ومنه حديث علي «والناس حَوْلِي كَرَبيضَة الغنَم» أي كالغنَم الرُّبَّض.
(س) وفيه «أنَا زَعيمٌ ببَيْت في رَبَض الجنَّة» هو بفتح الباء: ما حَوْلها خارجا عنها، تَشْبيها بالأبْنِيَة التي تكون حول المُدُن وتحت القِلاَع. وقد تكرر في الحديث.
(س) وفي حديث ابن الزبير وبِنَاء الكعبة «فأخذ ابْن مُطِيع العَتَلة من شِقِّ الرُّبْض الذي يَلي دَارَ بَنِي حُمَيد» الرُّبْض بضم الراء وسكون الباء: أساسُ البنَاء. وقيل وسَطه، وقيل هو والرَّبَض سَواء، كسُقْم وسَقَم.
(س) وفي حديث نَجبَة «زَوّج ابْنَته من رجل وجَهَّزَها، وقال: لا يَبِيت عَزَباً وله عندنا رَبَض» رَبَضُ الرَّجُل: المرأةُ التي تَقُوم بشأنه. وقيل هُو كلّ مَن اسْتَرحْت إليه، كالأمّ والبنْت والأختِ، وكالقيِّم والمَعيشة والقُوت.
«هـ» وفي حديث أشراط الساعة «وأن تَنْطِق الرُّوَيْبضةُ في أمْر العامَّة، قيل: وما الرُّوَيْبضة يا رسول اللّه. فقال: الرجل التَّافِه يَنْطِق في أمْر العامَّة» الرُّوَيبضة، تصغير الرَّابِضة وهو العاجز الذي رَبَضَ عن مَعَالي الأمُور وقعَد عن طَلَبها، وزيادة التَّاء للمبالغَة. والتَّافه: الخَسِيس الحَقِير.
«هـ» وفي حديث أبي لُبَابة «أنه ارْتَبَط بسِلْسِلَةٍ رَبُوض إلى أن تاب اللّه عليه» هي الضَّخْمة الثَّقِيلة اللاَّزِقة بصاحبها. وفَعُول من أبْنية المبالغَة يَسْتوي فيه المذكر والمؤنث.
(س) وفي حديث قَتْل القُرّاء يوم الجَمَاجِم «كانوا رِبْضَة» الرِّبْضة: مَقْتَل قوم قَتلوا في بُقْعة واحدة.


ربط

«هـ» فيه «إسْباغُ الوضُوء على المَكاره، وكَثْرةُ الخُطَا إلى المساجد، وانْتِظَار الصلاة بعْد الصلاة، فذَلِكم الرِّبَاط» الرّباط في الأصل: الإقامة على جِهَاد العَدوّ بالحرب، وارْتباط الخليل وإعْدَادها، فَشبَّ به ما ذكِر من الأفعال الصَّالحة والعِبادة. قال القُتَيبِي: أصْل المُرابطَة أن يَرْبِطُ الفَرِيقان خيولَهم في ثَغْر، كُلٌّ منْهُما مُعدٌّ لصاحبه (فسر القاموس المرابطة بقوله: «أن يربط كل من الفريقين خيولهم في ثغرة، وكل معد لصاحبه» فسُّمِّي المُقام في الثُّغور رِبَاطاً. ومنه قوله «فذَلِكم الرِّبَاط» أي أنّ الموَاظَبة على الطَّهارة والصلاة والعبادة. كالجهاد في سبيل اللّه، فيكون الرِّبَاط مَصْدرَ رَابَطت: أي لازَمْت. وقيل الرِّباط ها هنا اسْم لِمَا يُرْبَطُ به الشيءُ: أي يُشَدُّ، يعْني أن هذه الخِلال تَرْبُط صاحبها عن المعَاصي وتكُفُّه عن المَحَارم.
* - ومنه الحديث «إنَّ رَبِيطَ بَني إسرائيل قال: زَيْنُ الحكيم الصَّمْت» أي زَاهِدَهم وحكِيمَهم الذي رَبطَ نَفْسه عن الدنيا: أي شَدّها ومنعَها.
* - ومنه حديث عَدِيّ «قال الشَّعبي: وكان لنَا جاراً ورَبِيطاً بالنَّهرَين» .
* - ومنه حديث ابن الأكوع «فرَبطت عليه أسْتَبْقي نفْسي» أي تأخَّرتُ عنه، كأنه حبسَ نفسه وشدّها.


ربع

(س) في حديث القيامة «ألَم أذَرْك تَرْبَع وتَرْأس» أي تأخُذ رُبع الغنيمة. يقال رَبَعْت القومَ أربُعُهم: إذا أخَذْت رُبع أموالهم، مثل عَشَرْتُهم أعشُرُهم. يريد ألم أجْعَلْكَ رئيساً مُطاعا؛ لأنّ الملك كان يأخذُ الرُّبع من الغنيمة في الجاهلية دُون أصحابه، ويُسَمَّى ذلك الرُّبع: المِرْباع.
«هـ» ومنه قوله لِعديّ بن حاتم «إنك تأكُلُ المِرْباعَ وهو لا يَحِل لك في دِينِك» وقد تكرر ذكر المِرْباع في الحديث.
* - ومنه شعر وفد تميم:
* - نحن الرُّءُوس وفِينَا يُقْسمُ الرُّبُعُ*
يقال رُبْع ورُبُعٌ، يريد رُبُعَ الغَنِيمة، وهو واحدٌ من أربعَة.
(س) وفي حديث عمرو بن عَبْسة «لقد رَأيتُني وإني لَرُبُع الإسلام» أي رابعُ أهْل الإسْلام، تقدمني ثلاثة وكنت رابعَهم.
(س) ومنه الحديث «كنت رابعَ أَربعة» أي واحِداً من أربعةٍ.
(س) وفي حديث الشَّعبي في السِّقْط «إذا نُكِسَ في الخَلْق الرَّابع» أي إذا صار مُضْغَة في الرَّحم؛ لأنّ اللّه عز وجل قال: «فإنَّا خَلَقْناكم من تُراب، ثم من نُطْفة، ثم من عَلَقة، ثم من مُضْغة» .
(س) وفي حديث شريح: حَدِّثِ امرأةً حديثين، فإن أبَت فأربَع « هذا مَثلٌ يُضْرب لِلْبَليد الذي لا يَفْهم ما يقالُ له، أي كرِّر القول عليها أربعَ مرات. ومنهم من يَرويه بوصل همزة أرْبع بمعنى قِفْ واقْتِصر، يقول حَدِّثها حديثين، فإن أبتْ فَأَمْسك ولا تُتْعِب نفسك.
(س) وفي بعض الحديث » فجاءت عَيناه بأرْبعةٍ « أي بدمُوع جَرت من نواحي عينيه الأرْبع.
* - وفي حديث طلحة » إنه لمَّا رُبع يوم أحُد وشَلَّت يَدُه قال له: بَاءَ طلحةُ بالجنة « رُبعُ: أي أُصيبَتْ أرْباع رَأسِه وهي نَواحيه. قيل أصَابه حَمَّى الرِّبْع. وقيل أُصِيب جَبِينُه.
(هـ) وفي حديث سُبَيعة الأسلمية » لمَّا تَعلَّت من نِفَاسها تَشوّفَت للخُطَّاب، فقيل لها لا يَحِل لك، فسألَت النبي صلى اللّه عليه وسلم فقال لها: ارْبَعي على نفسك « له تَأْويلاَن: أحدُهما أن يكون بمعنى التَّوقُّف والانْتظار، فيكونُ قد أمَرها أن تكُفَّ عن التزوُّج وأن تَنْظر تَمام عِدَّةِ الوفاة، على مذهب من يقول إن عدّتها أبْعدُ الأجلين، وهو من رَبَع يَرْبَع إذا وقَف وانْتظر، والثاني أن يكون من رَبَع الرجُل إذا أخْصَب، وأرْبَع إذا دَخَل في الربيع: أي نَفِّسي عن نَفْسِك وأخْرِجيها من بُؤُس العدِّة وسُوء الحالِ. وهذا على مَذهب من يرى أنّ عِدّتها أدْنى الأجلين، ولهذا قال عُمَر: إذا ولدَت وزوْجُها على سَرِيره - يعني لم يدفن - جاز أن تتَزوَّج.
* - ومنه الحديث » فإنه لا يَرْبَع على ظَلْعك من لا يَحْزُنه أمْرُك « أي لا يَحْتَبس عليك ويَصْبِرُ إلاَّ مَن يَهُمُّه أمْرُك.
* - ومنه حديث حليمة السعدية » ارْبَعي علينا « أي ارْفُقي واقْتَصري.
* - ومنه حديث صِلَة بن أشْيَم » قلت أي نَفْسُ، جُعِل رزْقُك كَفَافا فارْبَعي فرَبَعت ولم تَكُدّ « أي اقْتَصري على هذا وارْضَيْ به.
(هـ) وفي حديث المزارعة » ويُشْتَرطُ ما سَقى الرَّبيعُ والأربعاءُ « الرَّبيع: النهرُ الصغيرُ، والأرْبِعاءُ: جمعُه.
* - ومنه الحديث » وما يَنْبُتُ على ربيع السَّاقي « هذا من إضافَة الموصُوف إلى الصِّفة: أي النَّهر الذي يَسْقي الزَّرع.
(هـ) ومنه الحديث » فعدَاَ إلى الربيع فتطَهَّر « .
(هـ) ومنه الحديث » إنهم كانو يُكْرُون الأرضَ بما يَنْبُت على الأرْبِعاء « أي كانوا يُكْرُون الأرض بشيء مَعْلُوم ويَشْتَرِطُون بعد ذلك على مُكْتَرِيها ما يَنْبُتُ على الأنهار والسَّواقي.
* - ومنه حديث سهل بن سعد » كانت لنا عَجُوز تأخُذُ من أًصُول سِلْق كُنَّا نغْرسه على أرْبِعَائنا « .
* - وفي حديث الدعاء » اللهم اجْعَل القُرآنَ ربِيع قَلْبي « جَعَله ربِيعاً له لأنّ الإنْسَانَ يرتاح قلبُه في الرَّبيع من الأزْمَان ويميلُ إليه.
(هـ) وفي دعاء الاستسقاء » اللهم اسْقنا غَيثاً مُغِيثاً مُرْبِعاً « أي عامًّا يُغْني عن الارْتِياد والنُّجْعَة، فالناس يَرْبعون حيث شاءوا: أي يُقِيمون ولا يحتاجُون إلى الانتقال في طَلب الكلأ، أو يكون من أرْبعَ الغيثُ إذا أنْبَت الربيع.
(س) وفي حديث ابن عبد العزيز » أنه جَمَّع في مُتَربَّع له « المَرْبَع والمُتَربَّع والمُرْتَبع: الموضع الذي يُنْزل فيه أيام الرَّبيع، وهذا على مَذْهب من يرى إقامة الجمعة في غَير الأمْطار.
* - وفيه ذكر » مِرْبع « بكسر الميم، وهو مَالُ مِرْبَعٍ بالمدينة في بني حارِثة، فأما بالفتح فهو جَبلٌ قُرْب مكة.
(س) وفيه » لم أجد إلا جملا خِيارا رباعِياً « يقال للذَّكر من الإبل إذا طلعتْ رَباعيَته رَباعٌ، والأنثَى رَبَاعِيَةٌ بالتخفيف، وذلك إذا دخلا في السنة السابعة. وقد تكرر في الحديث.
(س) وفيه » مُرِي بَنِيك أن يحسِنوا غِذاء رِباعِهم « الرّباع بكسر الراءِ جَمْعُ رُبَع، وهو ما وُلد من الإبل في الرَّبيع. وقيل ما وُلد في أوّل النّتاج، وإحْسانُ غِذائِها أن لا يُسْتقصَى حَلب أُمهاتها إبْقَاءً عليها.
* - ومنه حديث عبد الملك بن عُمير » كأنه أخْفاف الرِّباع « .
* - ومنه حديث عمر » سأله رجلٌ من الصَّدقة فأعطاه رُبَعَةً يَتْبَعُها ظْئْراها « هو تأنيثُ الرُّبَع.
(س) ومنه حديث سليمان بن عبد الملك:
إن بَنِيَّ صبْيَةٌ صَيْفِيُّون * أفْلَحَ من كان له رِبْعِيُّون
الرِّبْعِيُّ: الذي وُلِد في الرَّبِيع على غيرِ قياسٍ، وهو مَثلٌ للعَرَب قَديمٌ.
(هـ س) وفي حديث هشام في وصف ناقةٍ » إنَّها لمِرْبَاع مِسْيَاع « هي من النوق التي تَلِد في أوّل النّتاج. وقيل هي التي تُبَكِّر في الحَمل. ويُروى بالياء، وسيُذْكر.
* - وفي حديث أسامة قال له عليه الصلاة والسلام: » وهل تَرك لنا عِقِيل من رَبْع « وفي رواية » من رِباع « الرَّبع: المنزِل ودارُ الإقامةِ. ورَبْعُ القوم مَحِلَّتُهم، والرِّباع جمعًه.
(س) ومنه حديث عائشة » أرادت بيع رِباعِها « أي مَنازِلها.
(س) ومنه الحديث » الشُّفعة في كل رَبْعة أو حائطٍ أو أرضٍ « الرَّبعة أخَصُّ من الرَّبْع.
* - وفي حديث هِرَقْلَ » ثم دعا بشيء كالرَّبْعة العظيمة « الرَّبعة: إناء مُرَبَّع كالجُونة.
(هـ) وفي كتابه للمهاجرين والأنصار » إنهم أمَّةٌ واحدةٌ على رِباعَتِهم « يقال القوم على رِباعهم ورِباعِهم: أي على اسْتقامتِهم، يريد أنهم على أمرِهم الذي كانوا عليه. ورِبَاعةُ الرجُل: شأنُه وحالُه التي هو رابع عليها: أي ثابتٌ مقيمٌ.
* - وفي حديث المُغيرة » إنّ فلانا قد ارْتَبع أمرَ القوم « أي انْتظر أن يُؤَمَّر عليهم.
* - ومنه » المُستَرْبِعُ « المُطِيقُ للشيء. وهو على رِباعةِ قومِه: أي هو سيِّدهم.
(هـ) » أنه مرَّ بقوم يَرْبَعون حَجرا « ويُرْوى يَرْتَبعون. رَبْعُ الحجر وارْتِباعُه: إشالتُه ورَفْعُه لإظْهارِ القُوَّة. ويُسمَّى الحجر المَرْبُوعَ والرَّبيعةَ، وهو من رَبَع بالمكان إذا ثَبَت فيه وأقام.
(هـ) وفي صفته عليه الصلاة والسلام » أطْوَل من المَرْبُوع « هو بين الطويل والقصير. يقال رجلٌ رَبْعة ومَرْبوع.
(هـ) وفيه » أغِبُّوا عِيادة المريض وأرْبِعوا" أي دَعُوه يومين بعد العِيادة وأْتُوه اليوم الرابع، وأصلُه من الرِّبْع في أوراد الإبِل، وهو أن تَرِدَ يوما وتُتْركَ يومين لا تُسْقى، ثم تَرِد اليومَ الرابع.


ربغ

* فيه «لإنّ الشيطانَ قد أربَغ في قلوبكم وعشَّشَ» أي أقام على فساد اتَّسع له المُقام معه. قال الأزهري.
* - وفي حديث عمر «هل لك في ناقَتَين مُرْبَغَتين سَمينَتَين» أي مُخْصِبَتين. الإرْباغ: إرْسالُ الإبل على الماء تَرِدُه أيَّ وقْتٍ شاءت، أرْبَغْتها فهي مُرْبَغَة، ورَبَغَت هي، أراد ناقَتَين قد أُرْبِغَتا حتى أخْصَبت أبدانُها وسَمِنتا.
* - وفيه ذكر «رابِغ» هو بكسر الباء: بَطن وادٍ عند الجُحْفة.


ربق

«هـ» فيه «من فارق الجماعة قِيد شِبْر فقد خَلَع رِبقْة الإسلام من عُنُقه» مُفارقةُ الجماعةِ: تُرْكُ السُّنة واتِّباع البِدْعة. والرّبْقة في الأصل: عُرْوة في حَبْل تُجعل في عُنُق البهيمة أو يَدِها تُمسِكها، فاسْعارها للإسلام، يعني ما يَشدُّ به المُسلم نفْسَه من عُرَى اللإسلام: أي حُدُودده وأحكامه وأومِره ونواهيه. وتُجمعُ الِّبقة على رِبَق، مِثل كِسرة وكِسر. ويقال للحَبْل اللذي تكونُ فيه الرِّبْقة: رِبْق، وتُجْمع على أرْباق ورِباق.
(س) ومنه الحديث «لكم الوَفاءُ بالعَهْد ما لم تأكلوا الرِّباقَ» شَبَّه ما يلزَمُ الأعناقَ من العهد بالرِّباقَ، واستعار الأكلَ لنَقْضِ العهد، فإن البهيمة إذا أكَلت الرّبْق خَلَصت من الشَّدّ.
* - ومنه حديث عمر «وتَذَرُوا أرباقَها في أعناقِها» شبَّه ما قُلِّدَتْه أعناقُها من الأوزارِ والآثامِ، أو من وجود الحج، بالأرْباقِ اللازمة لأعناقِ البَهْم.
«هـ» ومنه حديث عائشة تصف أباها «واضْطَرَب حَبْلُ الدِّين فأخَذَ بطَرَفَيْه ورَبَّق لكم أثْنائه» تُرِيد لمّا اضْطَرب الأمرُ يوم الرِدّة أحاطَ به من جَوانِبه وضَمَّه، فلم يَشذَّ منهم أحدٌ، ولم يخرج عما جَمَعهم عليه. وهو من تربِيق البَهم: شدِّه في الرِّباق.
«هـ» ومنه حديث علي «قال لموسى بن طَلْحة: انْطلِق إلى العَسْكر فما وجَدْت من سلاح أو ثَوب ارتُبِق فاقْبِضْه، واتَّقي اللّهَ واجْلس في بيتِك» رَبَقْتُ الشيء وارْتَقَبْته لنفسي، كرَبْطته وارْتَبَطْته، وهو من الرِّبْقة: أي ما وَجدتَ من شيء أُخِذَ منكم وأُصِيب فاسْتَرجِعْه. كان من حُكْمه في أهل البَغْى أنّ ما وُجِد من مالهم في يَدِ أحدٍ يُسْتَرْجَع منه.


ربك

«هـ» في صفة أهل الجنة «إنهم يَرْكبُون المَيَاثِر على النُّوق الرُّبْك» هي جمعُ الأرْبك، مثل الأرْمك، وهو الأسوَدُ من الإبل الذي فيه كُدْرة.
* - وفي حديث علي «تحيَّر في الظُّلمات وارْتَبك في المُهْلِكات» ارْتَبك في الأمر: إذا وَقع فيه ونَشِب ولم يَتَخَلَّص، ومنه ارْتبَك الصَّيدُ في الحِبَالة.
(س) ومنه حديث ابن مسعود «ارتبّك واللّهِ الشيخُ» .


ربل

* في حديث بني اسرائيل «فلمَّا كَثُروا وَرَبَلوا» أي غَلُظوا، ومنه تَربل جسمُه إذا انْتَفخ ورَبا.
«هـ» وفي حديث عمرو بن العاص «انظُرُوا لنا رجُلا يتَجنَّب بنا الطَّريقَ، فقالوا: ما نَعْلم إلاَّ فُلاَنا فإنه كان رَبيلا في الجاهِليَّة» الرَّبِيلُ: اللِّصُّ الذي يَغْزو القومَ وحْدَه. ورَابِلَة العَرب هُم الخُبَثَاء المُتَلَصّصُون على أسْؤُقهم. هكذا قال الهَروي. وقال الخطَّابي: هكذا جاء به المُحَدِّث بالباء الموحدة قبل الياء. قال: وأراه الرَّيْبَل، الحرف المعتل قبلَ الحرف الصَّحيح. يقال ذئْبٌ رِيبال، ولصٌّ رِيبال. وسُمّي الأسدُ رِيبَالاً لأنه يُغِير وحده، والياءُ زائدة. وقد يُهمز ولا يُهمز.
(س) ومنه حديث ابن أُنَيس «كأنه الرِّئبال الهَصُور» أي الأسدُ، والجمُع الرآبيل والرَّيابيل، على الهَمْز وتَرْكِه.


ربا

* قد تكرر ذكرُ «الربا» في الحديث والأصلُ فيه الزِّيادة. ربا المالُ يربُوا رَبْواً إذا زاد وأرْتَفع، والاسمُ الرّبا مَقْصُور، وهو في الشَّرع: الزّيادةُ على أصْل المالِ من غير عَقْد تبايُع، وله أحكامٌ كثيرةٌ في الفقهِ. يقال: أربَى الرجل فهو مُرْبٍ.
* - ومنه الحديث «من أجْبَى فقد أرْبَى» .
* - ومنه حديث الصَّدقة «فتَرْبُوا في كفّ الرحمن حتى تكونَ أعظمَ من الجبل» .
«هـ» وفيه «الفردوس رَبْوة الجنَّة» أي أرْفَعُها. الرُّبْوة بالضم والفتح: ما ارْتفع من الأرض.
«هـ» وفي حديث طَهْفة «من أبَى فعليه الرِّبْوَةُ» أي من تَقَاعد عن أدَاء الزَّكاةِ فعليه الزِّيادة في الفَريضَة الواجبةِ عليه، كالعُقُوبة له، ويُروى «من أقَرَّ بالجِزْية فعليه الرِّبْوة» أي من امْتنَع عن الإسلام لأجْل الزكاة كان عليه من الجِزْية أكثَرُ مما يجب عليه بالزكاة.
«هـ» وفي كتابه في صُلْح نَجْران «أنه ليس عليهم رُبِّيَّةٌ ولا دمٌ» قيل إنما هي رُبْيَة من الرِّبا، كالحُبْية من الإحْتِباء، وأصلُهُما الواوُ، والمعنى أنه أسْقَط عنهم ما اسْتَسْلَفُوه في الجاهلية مِن سَلفٍ، أو جَنَوْه من جِنَايةٍ. والرُّبية - مخفَّفة - لُغَة في الرِّبا، والقياسُ رُبْوَة. والذي جاء في الحديث رُبّيَّة؛ بالتشديد، ولم يُعْرف في اللغة. قال الزمخشري: سَبيلُها أن تكون فُعُّولَة من الرِّبا، كما جعل بعضهم السُّرِّية فُعُّولة من السّرْوِ، لأنها أسْرِى جَواري الرجُل.
* - وفي حديث الأنصار يوم أُحُدٍ «لإن أصَبْنَا منهم يوماً مثلَ هذا لنُرْبيَنَّ عليهم في التمثيل» أي لنَزِيدَنّ ولنُضَاعِفَنّ.
«هـ» وفي حديث عائشة «مالَكِ حَشْياءَ رابيةً» الرَّابِية التي أخذَها الرَّبْوُ، وهو النَّهيجُ وتواتُرُ النَّفَس الذي يَعْرِض للمُسْرع في مَشْيهِ وحرِكته.


رتب

«هـ» في حديث لُقْمان بن عاد «رَتَب رُتُوب الكَعْب» أي انْتَصب كما يَنْتَصب الكَعْب إذا رميته. وصفه بالشَّهامة وحدَّة النَّفْس «أنشد الهروي لأبي كبير:
وإذا يَهُبُّ من المنام رأيتَه * كرُتوبِ كعبِ السّاق لَيسَ بِزُمَّلِ»
* - ومنه حديث ابن الزبير «كان يُصلي في المسجد الحرام، وأحجار المَنْجَنِيق تمرُّ على أذُنه وما يلْتَفِت كأنَّه كعبٌ رَاتِب» .
(س) وفيه «من مَات على مَرْتبة من هذه المَرَاتب بُعثَ عليها» المَرْتَبة: المَنْزِلة الرَّفيعةُ، أراد بها الغزْوَ والحجَّ ونحوهما من العِبَادات الشَّاقَّة، وهي مَفْعَلة، من رَتَب إذا انْتصب قائماً والمَرَاتبُ جَمعُها.
* - وفي حديث حذيفة قال يوم الدَّار: «أَمَا إنَّه سيكونُ لها وقفَات ومَراتب، فمن مات في وقَفَاتها خيرٌ ممن مات في مَرَاتبها» المَرَاتبُ: مضَايقُ الأوْدِية في حُزُونة.


رتت

(س) في حديث المِسور «أنه رأى رجلا أرَتَّ يَؤُمُّ الناس فأخَّرَه» الأرَتُّ الذي في لسانه عُقدة وحُبْسة، ويَعجَلُ في كلامه فلا يُطَاوِعُه لِسانُه.


رتج

«هـ» فيه «إنّ أبْوابَ السَّماء تُفْتَحُ فلا تُرْتَج» أي لا تُغْلق.
* - ومنه الحديث «أمَرَنا رسول اللّه صلى اللّه عليه وسلم بإرْتاج الباب» أي إغلاقه.
* - ومنه حديث ابن عمر «أنه صَلَّى بهم المغرب فقال: ولا الضَّالِّين، ثم أُرْتج عليه» أي اسْتَغلَقَت عليه القِراءَةُ. ويقال أيضا للباب رِتَاج.
«هـ» ومنه الحديث «جعل ماله في رِتاَج الكَعْبة» أي لها، فكَنَى عنها بالباب، لأن منه يُدْخَل إليها. وجمع الرِّتاج: رُتُج.
«هـ» ومنه حديث مجاهد عن بني إسرائيل «كانت الجَرادُ تأكل مَسامِيرَ رُتُجِهم» أي أبوابهم.
* - ومنه حديث قُسّ «وأرضٌ ذاتُ رِتاج» .
* - وفيه ذكرُ «رَاتج» بكسر التاء، وهو أُطُم من آطام المَدينة، كثيرُ الذِّكْر في الحديث والمَغَازي.


رتع

«هـ» في حديث الإستسقاء «اللهم اسْقِنا غَيثاً مُرْبعا مُرْتِعا» أي
يُنْبتُ من الكَلأ ما تَرْتعُ فيه المَواشِي وتَرْعاه. والرَّتَع: الاتِّساعُ في الخِصْب. وكل مُخْصِب مُرْتعٌ.
«هـ» ومنه حديث ابن زِمْل «فمنهم المُرْتِع» أي الذي يُخَلِّي رِكابَه تَرتعُ.
«هـ» ومنه أمّ زرع «في شِبَع وزِيّ ورَتْع» أي تَتَعُّمٍ.
* - ومنه الحديث «إذا مَرَرْتُم برياض الجنة فارتَعُوا» أراد برياض الجنة ذِكرَ اللّه، وشبَّه الخوض فيه بالرَّتع في الخِصْب.
«هـ» ومنه الحديث «وأنه من يَرتعُ حولَ الحِمَى يُوشك أن يُخَالِطه» أي يطُوف به ويدُور حَوله.
* - ومنه حديث عمر «إني واللّه أُرْتِع فأُشْبِع» يُريد حُسنَ رِعايتِه للرَّعيَّة، وأنه يَدَعُهم حتى يَشْبَعوا في المَرْتع.
«هـ» وفي حديث الغَضْبان الشَيباني «قال له الحجاجُ: سَمِنت،قال: أسْمَنني القَيدُ والرَّتَعَة» الرَّتَعَة بفتح التاء وسكونها: الإتِّساعُ في الخِصْب.


رتك

«هـ» في حديث قيْلة «تَرْتِكَان بَعِيِرَيْهِما» أي يَحْمِلانِهما على السَّير السَّريع يقال رَتَكَ يَرْتِك رَتْكا ورَتَكانا.


رتل

* في صفة قراءة النبي صلى اللّه عليه وسلم «كان يُرَتِّل آيةً آيةً» تَرتيلُ القِراءة: التَّأني فيها والتَّمهُّلُ وتَبْيين الحروف والحَركات، تَشبيهاً بالثَّغْر المُرَتَّل، وهو المُشَبَّه بِنَوْرِ الأُقحُوان. يقال رَتَّل القراءة وترتَّل فيها. وقد تكرر في الحديث.


رتم

(س) في حديث أبي ذر «في كُلّ شيء صَدقة حتى في بيانك عن الأرْتَم» كذا وقع في الرواية، فإن كان محفوظاً فلعلَّه من قولهم: رتمتُ الشيءَ إذا كَسَرتَه، ويكون معناه معنى الأرَتِّ، وهو اللذي لا يُفْصِح الكلامَ ولا يصحِّحه ولا يُبَيِّنه، وإن كان بالثَّاء المثلثة فيُذْكَر في بابه.
* - وفيه «النَّهْى عن شَدِّ الرَّتائم» هي جمع رَتِمَةٍ، وهي خَيطٌ يُشَدّ في الأصْبَع لتُسْتَذْكَر به الحاجة.


رتا

«هـ» فيه «الحَسا يرْتُو فُؤَادَ الحزِين» أى يَشُدُّه ويُقَوِّيه.
* - وفي حديث فاطمة «أنها أقْبَلت إلى النبي صلى اللّه عليه وسلم فقال لها: ادْني يا فاطمة، فدنَت رَتوة، ثم قال لها: ادْني يا فاطمة، فدنت رَتْوة» الرَّتْوةُ ها هنا: الخطْوَة.
«هـ» وفي حديث مُعَاذ « أنه يتقدَّم العلماء يوم القيامة برَتْوَة» أي برَمية سَهم (اللذي في الهروي: «أي بدرجة ومزلة. ويقال بخطوة» وفسر الرتوة في حديث أبي جهل بما فسرها به ابن الأثير في حديث معاذ) . وقيل بميل. وقيل مَدَى البصر.
«هـ» ومنه حديث أبي جهل « فيَغِيب في الأرض ثم يَبدو رَتْوة»


رثأ

*في حديث عمرو بن معدي كرب «وأشْرَبُ التِّبن من اللبن رَثِيئَة أو صَريفاً» الرَّثِيئَة: اللبن الحليبُ يُصَب عليه الحامض فيَرُبّ من ساعَته.
ومن أمثالهم «الرَّثيئَة تَفْثأ الغَضَب» أي تَكْسره وتُذْهبه.
«هـ» ومنه حديث زياد «لَهُو أشهى إلىَّ من رَثيِئَة فُثِئَة بسُلالة ثَغْب في يومٍ شديد الوَديقة» .


رثث

(س) فيه «عفَوتُ لكم عن الرِّثَّة» وهي متاعُ البيت الدُّونُ. وبعضهم يرويه الرَّثيَّة، والصواب الرِّثَّة بوزن الهِرَّة.
«هـ» ومنه حديث علي «أنه عَرَّف رَثَّة أهل النَّهْر، فكان آخر ما بَقي قِدْر» .
«هـ» ومنه حديث النعمان بن مُقَرِّن يوم نَهاونْدَ «ألا إنّ هؤلاء قد أخْطَروا لَكُم رِثَّة وأخْطَرتم لهم الإسلام» وجمعُ الرّثة: رِثاثٌ.
«هـ» ومنه الحديث «فَجُمِعت الرّثاث إلى السَّائب» .
«هـ» وفي حديث ابن نَهيك «أنه دخل على سَعْدٍ وعنده متاعٌ رَثٌّ، ومِثالٌ رثٌّ» أي خَلَقٌ بالٍ.
* - وفي حديث كعب بن مالك «أنه ارْتُثَّ يوم أُحد، فجاء به الزُّبير يقود بزِمام راحلَتِه» الارْتِثاثُ: أن يُحْمل الجريح من المعركة وهو ضَعيِفٌ قد أثْخَنَتَه الجراح. والرَّثيثُ أيضا: الجريحُ، كالمرْتَثّ.
(س) ومنه حديث زيد بن صُوحان «أنه ارْتُثَّ يوم الجَمل وبه رَمَق» .
(س) ومنه حديث أمّ سلمة «فرآني مُرْتَثَّة» أي ساقِطَة ضَعِفَةً. وأصلُ اللَّفظة من الرَّثِّ: الثَّوب الخَلَق. والمرْتَثّ: مُفْتَعِل منه.


رثد

«هـ» في حديث عمر «أنّ رجُلا ناداه فقال: هل لك في رجل رثَدْتَ حاجته وطالَ انْتظارُه» أي دَافعتَ بحوائجه ومَطَلْته، من قولك: رثَدْتُ المتاعَ إذا وضعت بعضه فوقَ بعض. وأراد بحاجَتِه حَوائجه، فأوقَعَ المُفْرَد موقعَ الجَمْع، كقوله تعالى «فاعْتَّرفُوا بذَنْبهم» أي بذُنُوبهم.


رثغ

«هـ» في حديث ابن عبد العزيز يصف القاضي يَنْبَغي أن يكونَ مُلْقياً للرّثَع مُتَحمِّلا لِلاَّئمةِ" الرثِع بفتح الثاء: الدَّناءة والشَّرَهُ والحِرْصُ، ومَيْل النَّفْس إلى دَنِئ المطَامِع.


رثم

(س) فيه «خيرُ الخَيل الأرْثَمُ الأقرح» الأرْثَم: الذي أنفه أبيضُ وشَفَتُه العليا.
* - وفي حديث أبي ذر «بيَانُك عن الأرْثَم صَدَقةٌ» هو الذي لا يُصَحّح كلامه ولا يُبَيِّنهُ لآفةٍ في لسانه أو اسْنانِه. وأصلُه من رَثِيم الحَصى، وهو مادُقَّ منه بالأخْفاف، أو من رَثَمْثُ أنفّه إذا كسرتَه حتى أدْمَيته، فكأن فمه قد كُسر فلا يُفْصِح في كلامه. ويُروى بالتاء وقد تقدّم.


رثى

«هـ» فيه «أنّ أُخْت شَدّاد بنِ أوسٍ بَعَثت إليه عند فِطْره بقدَح لَبنٍ وقالت: يارسول اللّه إنَّما بَعثْتُ به إليك مَرْثِيَةً لك من طولِ النَّهار وشدّة الحرِّ» أي تَوجُّعاً لك وإشْفاَقاً، من رثى له إذا رَقَّ وتوجَّع. وهي من أبنية المصادر، نحو المَغْفِرَة والمَعْذِرَة. وقيل الصَّوابُ أن يقال مَرْثاةً لك، من قولهم رَثَيْتُ للحيّ رَثْيا ومرْثاة، ورثيت المّيت مَرْثية.
(س) ومنه الحديث «أنه نهَى عن التَّرَثِّي» وهو أن يُنْدَب المَيّت فيقال: وَافُلاَناه.


رجب) (هـ) في حديث السَّقيفة "أنا جُذَيلُها المُحَكَّكُ: وعُذَيْقُها المرَجَّبُ" الرُّجْبَة: هو أن تُعمْد النَّخْلة الكريمةُ بِبِناءِ من حجارة أو خشب إذا خِيفَ عليها لِطُولِها وكثرة حَمْلِها أن تقع. ورجَّبتْها فهي مُرَجَّبَه. والعُذَيقُ: تصغير العَذْق بالفتح، وهي النخلةُ، وهو تصغيرُ تَعظْيم، وقد يكون

رجب) (هـ) في حديث السَّقيفة "أنا جُذَيلُها المُحَكَّكُ: وعُذَيْقُها المرَجَّبُ" الرُّجْبَة: هو أن تُعمْد النَّخْلة الكريمةُ بِبِناءِ من حجارة أو خشب إذا خِيفَ عليها لِطُولِها وكثرة حَمْلِها أن تقع. ورجَّبتْها فهي مُرَجَّبَه. والعُذَيقُ: تصغير العَذْق بالفتح، وهي النخلةُ، وهو تصغيرُ تَعظْيم، وقد يكون تَرْجِيبها بأن يُجعْل حَولَها شَوكٌ ِلئلا يُرْقَى إليها، ومن التَّرْجيب أن تُعمْد بخشبة ذاتِ شُعْبَتَين. وقيل: أراد بالتَّرجِيب التَّعظيمَ. يقال رَجَبَ فُلان مَوْلاه: أي عَظَّمه. ومنه سُمّى شهرُ رَجَب، لأنه كان يُعظَّم.

* - ومنه الحديث «رَجَبُ مُضَرَ الذي بين جُمَادى وشعبانَ» أضافَ رَجَباً إلى مُضَرَ؛ لأنهم كانوا يُعظِّمُونه خلافَ غيرهم، فكأنَّهم اخْتَصُّوا به، وقوله بين جُمَادى وشعبانَ تأكيدٌ للبيان وإيضاحٌ؛ لأنَّهم كانوا يُنسِئُونه ويُؤَخِّرونَه من شهر إلى شهر، فيتَحَوّل عن موضعه المُخْتَصِّ به، فبّيَّن لهم أنه الشَّهرُ الذي بين جُمادَى وشعبانَ، لا ما كانوا يُسَمُّونه على حِساب النَّسِيء.
* - وفيه «هل تَدْرُون ما العَتِيرَةُ؟ هي التي تُسَمُّونها الرَّجَبِيَّة» كانوا يَذْبَحُون في شهر رجب ذَبِيحةً ويَنْسُبُونها إليه.
(س) وفيه «ألا تُنَقُّون رَواجبَكم» هي ما بين عُقَد الأصابع من دَاخل، واحدُها رَاجبَةٌ، والبَراجِمُ: العُقدُ المُتَشَنّجةُ في ظاهر الأصابع.


رجج

«هـ» فيه «من رَكبَ البَحرَ إذا ارْتَجَّ فَقد بَرئت منه الذمّة» أي اضْطَرب، وهو افْتَعل، من الرَّجِّ، وهو الحركةُ الشَّديدَةُ. ومنه قوله تعالى «إذا رُجَّت الأرضُ رَجًّا» .
* - وروي أرْتَج، من الإرْتاج: الإغْلاق، فإن كان مَحْفُوظاً فمَعناه أُغْلق عن أن يُرْكب، وذلك عندَ كَثْرة أمْواجه.
* - ومنه حديث النفخ في الصُّور «فَترْتَجُّ الأرضُ بأهْلها» أي تَضْطَرِب.
* - ومنه حديث ابن المسيّب «لمَّا قُبِض رسول اللّه صلى اللّه عليه وسلم ارْتَجَّت مكةُ بصَوتٍ عالٍ» .
* - ومنه حديث علي «وأمّا شيطان الرَّدْهَة فقد كُفيتُه بِصَعْقَةٍ سمعْتُ لها وجْبَة قلْبِه ورَجَّة صَدْرِه» .
* - وحديث ابن الزبير «جاء فرَجَّ البابَ رَجَّا شديداً» أي زَعْزَعَه وحرَّكه.
(س) ومنه حديث عمر بن عبد العزيز «الناس رَجَاجٌ بعْد هذا الشيخ» يعني مَيْمُونَ بن مِهْرانَ" هم رَعَاعُ الناس وجُهَّالُهم.


رجح

(س) في حديث عائشة وزَوَاجها «إنها كانت على أُرْجُوحة» وفي رواية «مَرْجُوحة» الأُرْجُوحةُ: حَبْلٌ يُشَدُّ طَرَفاه في مَوضِع عَالٍ ثم يَرْكبُه الإنسانُ ويُرَّك وهو فيه، سُمَّى به لتَحَرّكه ومَجِيئه وذَهَابه.


رجحن

* في حديث علي «في حُجُرات القُدس مُرجَحِنّين» ارْجَحنَّ الشيء إذا مَالَ من ثقله وتَحرَّك.
* - ومنه حديث ابن الزبير في صِفَةِ السَّحَاب «وارْجَحَنَّ بَعْد تَبَسُّق» أي ثَقُل ومال بعد عُلُوّه، أورَدَ الجوهَرِيّ هذا الحرفَ في حَرْف النُّون، على أنّ النُّون أصلية، وغيره يجعلها زائدةً من رجَح الشيء يَرْجَح إذا ثَقل.


رجرج

«هـ» في حديث ابن مسعود «لا تَقُوم السَّاعة إلا على شِرار النَّاس كرِجْرِجَة المْاء الخَبيث» «رواية الهروي: رِجْرِجةً كَرجرِجة الماء الخبيث» الرِّجْرِجةُ - بكسر الرَّائين - بَقِية المْاء الكَدِرة في الحَوض المُخْتَلِطةُ بالطّين، فلا يُنتَفعِ بها. قال أبو عبيد: الحديث يُروى كرِجْرَاجَة الماء. والمعرُوفُ في الكلام رِجْرِجَة. وقال الزمخشري: «الرِّجْرَاجة: هي المرأةُ الَّتي يَتَرجْرَج كَفَلُها. وكَتِيبَة رَجْراجَة: تَموج من كَثْرتها، فكأنه - إن صَحَّت الرِّوَاية - قَصَد الرِّجْرجة، فجاء بوصفها؛ لأنها طينة رقيقَةٌ تَترَجْرَجُ» .
«هـ» في حديث الحسن، وذكر يَزيد بن المُهَلَّب، فقال: «نَصَبَ قَصَباً عَلَّقَ عليها خِرَقاً فاتَّبَعَه رِجْرِجَة من الناس» أراد رُذَالةَ الناس ورَعَاعَهم الذين لا عُقُولَ لهم.


رجز

(س) في حديث الوليد بن المُغيرة حين قالت قُرَيْشٌ للنبي صلى اللّه عليه وسلم إنه شاعرٌ فقال: «لقد عَرَفتُ الشِّعْرَ؛ رَجَزَهُ وهَزَجَه وقريضه فما هو به» الرَّجز: بحر من بحور الشعر معروف ونوع من أنواعه، يكون كلُّ مصراع منه مفردا، وتسمى قصائده أراجيز واحدها أُرجوزةٌ، فهو كهيئة السجع إلا أنه في وزن الشِّعرِ. ويُسَمَّى قائلُه راجزاً، كما يُسمى قائلُ بُحُورِ الشِّعرِ شاعراً. قال الحربي: ولم يَبْلُغني أنه جَرَى على لسان النبي صلى اللّه عليه وسلم من ضُرُوب الرَّجَز إلاَّ ضَرْبان: المَنْهوك، والمَشْطُور. ولم يَعُدَّهما الخليلُ شِعراً، فالمنْهوُك كقوله في روايةِ البَراءِ أنه رأى النبي صلى اللّه عليه وسلم على بَغْلَةٍ بيضاء يقول: أنا النَّبِيُّ لا كَذِبْ أنا ابن عَبْدِ المُطَّلِبْ
والمشطور كقوله في رواية جُنْدب أن النبي صلى اللّه عليه وسلم دَمِيَت إصبعه فقال:
هل أنتِ إلاَّ إصبعٌ دَمِيتِ * وفي سبيلِ اللّهِ ما لَقِيتِ
وروى أن العجّاج أنشد أبا هريرة:
* - ساقاً بَخَنْدَاةً وَكَعْباً أدْرَما*
فقال: كان النبي عليه الصلاة والسلام يُعْجِبُهُ نَحْوَ هذا من الشِّعر. قال الحربيُّ: فأما القصيدةُ فلم يَبْلُغني أنه أنشد بيتاً تاماً على وَزْنه، إنما كان يُنْشِد الصَّدر أو العَجُز، فإن أنشده تاماً لم يُقِمْه على ما بُنِيَ عليه، أنشد صدر بَيْت لَبِيد:
* - أَلا كُلُّ شيءٍ ما خَلا اللّهَ باَطِلُ*
وسكت عن عَجُزِه وهو:
* - وكُلُّ نَعِيمٍ لا مَحالةَ زائِلُ*
وأنشد عَجُزَ بيت طَرَفَة:
* - ويأتيكَ بالأخبارِ مَنْ لم تُزَوِّدِ*
وصدره
* - سَتُبْدِي لكَ الأيَّامُ ما كُنتَ جاهِلا*
وأنشد ذَاتَ يوم:
أتَجْعَلُ نَهْبِي ونَهْبَ العُبَي * دِ «العبيد» بَيْنَ الأقْرَع وعُيَينَة
فقالوا: إنما هو:
* - بينَ عُيَينَة والأقرعِ*
فأعادها: بين الأقْرَع وعُيَينْة، فقام أبو بكر فقال: أشهد أنك رسول اللّه. ثم قرأ « وَما عَلَّمْنَاهُ الشِّعْرَ وما يَنْبَغِي لَهُ» . والرَّجَز بِشعر عند أكثرهم. وقوله:
* - أنا ابْنُ عَبد المُطَّلب*
لم يقله افْتخاراً به؛ لأنه كان يكْره الانتساب إلى الآباء الكُفَّار، ألا تَراه لَّما قال له الأعرابي: يا ابن عبد المُطَّلب، قال: قد أجَبْتُكَ، ولم يَتَلَفَّظ بالإجابةِ كَراهَةً منه لِما دَعاه به، حيثُ لم يَنْسُبه إلى ما شرَّفه اللّه به من النُّبُوَّة والرسالة، ولكنَّه أشار بقوله: أنا ابن عبد المطلب إلى رُؤيا رآها عبد المطلب كانت مشهورة عندهم، رأى تَصْديقها، فذكَّرَهم إيَّاها بهذا القول. واللّه أعلم.
* - وفي حديث ابن مسعود «مَن قرا القرآن في أقلَّ من ثلاثٍ فهو رَاجزٌ» إنما سمَّاه راجِزاً لأن الرَّجَز أخفُّ على لسانِ المنشد، واللسان به أسرعُ من القصيد.
«هـ» وفيه « كان لرسول اللّه صلى اللّه عليه وسلم فَرَسٌ يقالُ له المُرْتَجِزُ» سُمَّى به لحُسْن صَهِيلِه.
* - وفيه «إن معاذاً أصابه الطاعونُ فقال عمرو بن العاص:لا أراه إلا رِجزاً أوطُوفاناً، فقال مُعاذ: ليس برِجز ولا طُوفان» قد جاء ذِكْر الرِّجْز مُكَرَّرا في غير موضع، وهو بكسر الراءِ: العذابٌ والإثمُ والذَّنْبُ. ورجزُ الشيطان: وَساوِسه.


رجس

(س) فيه «أعوذُ بك من الرِّجْس النّجِس» الرِّجْسُ: القَذَر، وقد يُعَبَّرُ به عن الحرام والفعلِ القبيح، والعذاب، والَّلْعنة، والكفر، والمرادُ في هذا الحديث الأولُ. قال الفَرّاء: إذا بَدأَوا بالنجس ولم يذكروا معه النِّجْس فتَحُوا النون والجيمَ، وإذا بَدأُوا بالرِّجسِ ثم أتْبَعُوه النّجسَ كَسَروا الجيم.
* - ومنه الحديث «نَهى أن يُسْتُنْجَى بِرَوثةٍ وقال: إنها رِجْسٌ» أي مُسْتَقذَرة. وقد تكرر في الحديث.
«هـ» وفي حديث سَطيح «لمَّا وُلِدَ رسول اللّه صلى اللّه عليه وسلم ارتَجَس إيوان كِسْرَى» أي اضطَرب وتحرَّك حَرَكة سُمِع لها صَوْتٌ.
* - ومنه الحديث «إذا كان أحدُ في الصلاة فوجد رِجْساً أو رِجْزاً فلا يَنصَرِف حتى يسْمع صَوْتاً أو يَجِدَ رِيحاً» .


رجع

* في حديث الزكاة «فإنهما يَتَراجعانِ بينهما بالسَّوِيّة» التَّراجُع بين الخَليطَين: أن يكون لأحدهما مثلا أربعون بَقَرة، وللآخَرِ ثلاثون ومالهما مُشْتَرَك، فيأخُذُ العاملُ عن الأربعين مُسِنَّةً، وعن الثلاثين تَبِيعاً، فيَرْجِع باذِلُ المُسِنَّة بثلاثةِ أسْباعِها على خَلِيطِه، وباذِلُ التَّبِيع بأربعةِ أسباعِه على خَلِيطِه؛ لأنَّ كلّ واحدٍ من السِّنَّيْن واجبٌ على الشُّيوع، كأن المالَ مِلْكُ واحدٍ وفي قوله: بالسَّويةٍ دليلٌ على أنَّ الساعِيَ إذا ظَلَم أحدَهما فأخَذَ منه زيادةً على فَرْضِه فإنه لا يَرْجِع بها على شَرِيكِه، وإما يَغْرَم له قيمة ما يَخُصُّه من الواجب عليه دونَ الزيادةِ. ومن أنواع التَّراجُع أن يكون بين رَجُلين أربعون شاةً، لكل واحد منهما عشرون، ثم كل واحد منهما يَعْرفُ عينَ مالِه، فيأخذ العامِل من غَنَم أحدِهما شاةً، وفيه دليلٌ على أن الخُلْطة تَصِحُّ مع تمييزِ أعْيان الأموالِ عند من يقول به.
«هـ» وفيه «أنه رأى في إبِل الصدقة ناقةً كَوْماءَ، فسألَ عنها المُصَدِّق فقال: إنِّي ارْتَجَعْتُها بإبِل فسَكَتَ» الارْتِجاع: أن يَقْدَم الرجُل بإبِله المِصْرَ فيَبِيعها ثم يَشترِي بثَمنِها غيرَها فهي الرِّجْعة بالكسر، وكذلك هو في الصَّدقة، إذا وَجَب على رَبّ المالِ سِنٌّ من الإبل فأخذ مكانَها سِنًّا أخْرَى، فتِلك التي أخذَ رِجْعةٌ؛ لأنه ارْتَجَعها من الذي وجَبَتْ عليه.
* - ومنه حديث معاوية «شكَتْ بنُو تَغْلِبَ إليه السَّنَة، فقال: كيف تَشْكون الحاجة مع اجْتِلاب المِهارةِ وارْتِجاعِ البِكارة» أي تَجْلُبون أولاد الخليل فتَبِيعُونها وتَرْتَجِعون بأثْمانِها البِكارة لقِنْيَة، يعني الإبِل.
«هـ» وفيه ذكر «رَجْعة الطلاق في غير موضع» وتُفْتَح راؤُها وتُكْسر على المرَّة والحالِة، وهو ارْتِجاعُ الزَّوْجةِ المُطَلَّقة غير البائنة إلى النكاح من غير استئْنافِ عَقْد.
* - وفي حديث السُّحور «فإنه يُؤَذّن بِلَيْل؛ ليَرجِعَ فأعَكم ويُوقِظَ نائِمَكم» القائمُ: هو الذي يُصَلِّي صلاةَ الليل، ورُجوعُه: عَودُه إلى نَومِه، أو قُعودُه عن صلاته إذا سَمِع الأذان. ويَرجِع: فِعْلٌ قاصِر ومُتَعدٍّ، تقول رَجَع زيدٌ، ورَجَعْتُه أنا، وهو ها هنا مُتَعدٍّ؛ ليُزاوج يُوقِظ.
(س) وفي صفة قراءته عليه الصلاة والسلام يوم الفتح «أنه كان يُرَجِّع» التَّرجِيعُ: تَرْدِيدُ القراءةِ، ومنه تَرْجيعُ الأذان. وقيل هو تقاربُ ضُرُوب الحَرَكات في الصَّوت. وقد حَكَى عبد اللّه ابن مُغَفَّل تَرْجيعَه بمدِّ الصَّوت في القراءةِ نحو: آء آء آء، وهذا إنما حَصَل منه واللّه أعلم يوم الفتح؛ لأنه كان راكباً، فجَعَلت الناقة تُحَرِّكُه وتُنَزِّيه، فحدَثَ التَّرجيعُ في صَوْته.
(س) وفي حديث آخر «غير أنه كان لا يُرَجِّع» وَوَجْهُه أنه لم يكن حينئذٍ راكباً، فلم يَحدُث في قِراءتِه التَّرجِيعُ.
(س) وفيه «أنه نَفَّلَ في البَدْأة الرُّبُع، وفي الرَّجْعة الثُّلُث» أراد بالرَّجْعة عَودَ طائفةٍ من الغُزاة إلى الغَزْو بعد قُفُولهم، فيُنَفِّلُهم الثلث من الغَنيمةِ؛ لأن نُهوضُهم بعد القُفول أشقُّ، والخَطَرُ فيه أعظمُ. وقد تقدّم هذا مُسْتقصًى في حرف الباءِ. والرَّجْعة: المرَّة من الرُّجوع.
* - ومنه حديث ابن عباس «مَن كان له مالٌ يُبَلِّغُه حَجَّ بيْتِ اللّهِ، أو تجِب عليه فيه زكاة فلم يَفْعل، سأل الرَّجْعةَ عند الموتِ» أي سألَ أن يُرَدَّ إلى الدنيا ليُحْسِن العملَ، ويَستدْرِكَ ما فات. والرَّجْعةُ: مذهب قوم من العرب في الجاهلية معروفٌ عندهم. ومذهب طائفةٍ من فِرَق المسلمين من أُولِي البِدَع والأهْواءِ، يقولون: إنّ عليّ بن أبي طالب مُستَتِر في السَّحاب، فلا يَخرج مع من خَرَج من وَلدِه حتى يُنادِيَ مُنادٍ من السماء: اخرُجْ مع فُلان، ويشْهَدُ لهذا المَذْهب السُّوءِ قولُه تعالى «حتى إذا جاء أحدَهم الموتُ قال ربِّ ارجعُونِ. لَعَليّ أعْمَل صالحا» يُريدُ الكفارَ، نحمد اللّه على الهِداية والإيمان.
(س) وفي حديث ابن مسعود «أنه قال للجَلاَّد: اضْرِب وارْجِعْ يَديك» قيل: معناه أن لا يَرْفَع يَديه إذا أراد الضَّرْب، كأنه كان قد رفَعَ يَده عند الضَّرْب، فقال: ارْجِعْها إلى مَوضِعها.
(س) وفي حديث ابن عباس «أنه حين نُعِيَ له قُثَم استَرْجَع» أي قال: إنَّا للّه وإنا إليه راجِعون. يقال منه: رَجَّع واسْتَرْجَعَ. وقد تكرر ذكرُه في الحديث.
«هـ» وفيه «أنه نَهَى أن يُسْتَنْجَى برَجيع أو عَظْم» الرَّجِيعُ: العَذِرة والرَّوثُ، سمِي رَجيعاً لأنه رَجَع عن حالته الأولى بعد أن كان طعاما أو عَلَفا.
«هـ» وفيه ذِكر «غَزْوة الرَّجيع» وهو ماءٌ لهُذَيل.


رجف

* فيه «أيُّها الناسُ اذكروا اللّه، جاءت الراجفةُ تَتْبَعَها الرادِفة» الراجفةُ: النفخة الأُولى التي يَموت لها الخلائقُ، والرادِفة: النفخةُ الثانيةُ التي يَحْيَوْن لها يوم القيامة. وأصلُ الرَّجْف الحركةُ والاضطرابُ.
* - ومنه حديث المَبْعَث «فرجَعَ تَرْجُفُ بها بَوادِرُه» .


رجل

«هـ» فيه «أنه نَهَى عن التَّرجُّل إلاَّ غِبًّا» التَّرَجُّل والتَّرجيل: تَسريحُ الشَّعَر وتَنْظيفُه وتَحْسينُه، كأنه كَرِه كثرةَ التَّرفُّه والتَّنعُّم. والمِرْجَلُ والمِسْرح: المُشْط، وله في الحديث ذكرٌ، وقد تكرر ذِكرُ التَّرْجيل في الحديث بهذا المعنى.
* - وفي صفته عليه الصلاة والسلام «كان شَعْرُه رَجِلا» أي لم يكن شديد الجُعودة ولا شديدَ السُّبوطةِ، بل بينهما.
(س) وفيه أنه «لَعن المُتَرجِّلاتِ من النساءِ» يعني اللاتي يَتَشَبَّهن بالرجالِ في زِيِّهم وهيأتهِم، فأمّا في العلم والرَّأيِ فمحمود. وفي رواية «لَعنَ الرَّجُلة من النِّساء» بمعنى المُترَجِّلة. ويقال امِرأةٌ رَجُلَة؛ إذا تَشَبَّهت بالرِّجال في الرَّأْي والمَعْرِفة.
«هـ» ومنه الحديث «إنّ عائشةَ كانت رَجُلة الرَّأي» .
(س) وفي حديث العُرَنِيِّين «فما تَرجَّل النهارُ حتى أُتِيَ بهم» أي ما ارتفع النهار، تشْبِيهاً بارْتفاع الرَّجُل عن الصَّبي.
* - وفي حديث أيوب عليه السلام «أنه كان يَغْتسل عُرْياناً، فخرَّ عليه رِجْلٌ من جَرادِ ذَهَب» الرِّجْل بالكسر: الجَرَاد الكَثِيرُ.
«هـ» ومنه الحديث «كأنّ نَبْلهم رِجْل جَراد» .
(س) وحديث ابن عباس «أنه دَخلَ مكة رِجْل من جَراد، فجَعل غلمانُ مكة يأخذُون منه، فقال: أمَا إنَّهم لو عَلموا لم يأخذُوه» كرِه ذلك في الحرَم لأنه صَيدٌ.
«هـ» وفيه «الرُّؤيا لأوّل عَابر، وهي على رِجْل طائر» أي أنها على رِجْل قَدَرٍ جَارٍ، وقضَاء ماضٍ من خَيرٍ أو شَرٍّ، وأنّ ذلك هو الذي قسمَه اللّه لصَاحبها، من قولهم: اقتَسَموا داراً فَطار سهمُ فُلان في ناحِيَتها: أي وقَعَ سهمُه وخَرج، وَكُلُّ حرَكة من كَلمة أو شيء يَجْري لك فهو طائرٌ. والمراد أن الرؤيا هي الَّتي يُعَبّرها المُعَبّر الأوّل، فكأنَّها كانت على رِجْلِ طائر فَسَقطت ووقَعت حيث عُبِّرت، كما يَسْقُط الَّذي يكون على رِجْل الطائر بأدْنَى حَركة.
«هـ» وفي حديث عائشة «أُهْدِيَ لنا رِجْل شاة فَقَسَمْتُها إلاَّ كَتِفَها» تريد نصْف شاة طُولاً، فسمَّتْها باسم بعضها.
* - ومنه حديث الصَّعب بن جَثَّامة «أنه أَهْدى إلى النبي صلى اللّه عليه وسلم رجْلَ حمَار وهو مُحْرِم» أي أحدُ شِقَّيه. وقيل أراد فَخِذَه.
«هـ» وفي حديث ابن المسيّب «لا أعلم نَبيًّا هلكَ على رجْله من الجَبابرَة ما هلَكَ على رِجْلِ موسى عليه السلام» أي في زمانِه. يقال كان ذلك على رِجْل فُلان: أي في حَياتِه.
«هـ» وفيه «أنه عليه الصلاة والسلام اشتَرى رِجْل سَراوِيل» هذا كما يقال اشترى زَوْجَ خُفّ، وزَوْج نَعْلٍ، وإنَّما هُما زَوْجَان، يريد رِجْلَيْ سَراوِيل، لأن السَّراوِيلَ من لباس الرِّجْلَين. وبعضهم يُسَمِّي السَّراويل رِجْلاً.
(س) وفيه «الرِّجْلُ جُبَارٌ» أي ما أصَابت الدابة بِرجْلها فلا قَودَ على صاحبها. والفقهاءُ فيه مُخْتَلِفون في حالةِ الرُّكُوب عليها وقُوْدها وسَوْقها، وما أصَابَت بِرجْلها أو يَدِها، وقد تقدَّم ذلك في حرف الجيم. وهذا الحديث ذكره الطَّبراني مرفوعا، وجعله الخطَّابي من كلام الشَّعبي.
* - وفي حديث الجلوس في الصلاة «إنه لجَفَاء بالرَّجُلِ» أي بالمُصَلّي نفسه. ويروى بكسر الراء وسكون الجيم، يريد جُلوسه على رِجْلِه في الصَّلاة.
* - وفي حديث صلاة الخَوف «فإِن كان خَوْف هو أشدَّ من ذلك صلُّوا رِجالاً ورُكْبانا» الرِّجال جمعُ راجل: أي ماشٍ.*وفي قصيد كعب بن زهير:
تَظَلُّ منه سِباعُ الجَوِّ ضَامزَةً (الرواية في شرح ديوانه ص 22 «منه تظل حمير الوحش ضامرة» * ولا تُمَشِّي بِوَادِيه الأرَاجِيلُ
هُمُ الرَّجَّالة، وكأنَّه جمعُ الجَمْع. وقيل أراد بالأراجيل الرِّجل، وهو جمع الجمع أيضا.
* - وفي حديث رفاعة الجُذَامِي ذِكر «رِجْلَى» هي بوزْن دِفْلَى: حَرَّة رِجْلى في دِيَار جُذَام (زاد صاحب الدر النثير من أحاديث المادة: قال الفارسي «وكان إبليس ثنى رجلا» معناه اتكل على ذلك ومال طمعاً في أن يرحم ويعتق من النار) .


رجم

«هـ» فيه «أنه قال لأسَامة: انْظُرْ هل ترَى رَجَمَّا» الرَّجَم بالتحريك: حجارة مُجْتَمعة يجمَعُها الناسُ للِبِناء وطَىّ اللآبار، وهي الرِّجَام أيضاً.
«هـ» ومنه حديث عبد اللّه بن مُغَفَّل «لا ترجُموا قَبْري» أي لا تَجْعلوا عليه الرَّجَمَ، وهي الحجارَة، أراد أن يُسَوُّوه بالأرض ولا يَجعلوه مُسَنَّماً مُرْتَفِعاً. وقيل: أراد لا تَنُوحوا عند قبري، ولا تقولوا عنده كلاما سَيِّئاً قبيحاً، من الرَّجْم: السَّبّ والشَّتْم. قال الجوهري: المحدّثون يروُونه لا تَرْجُموا قبري؛ مخفَّفاً، والصحيح لاتُرَجِّموا مُشدّداً: أي لا تَجْعلوا عليه الرُجَم، وهي جمع رُجْمه بالضم: أي الحجارة الضخام: قال: والرَّجَم بالتحريك: القبر نفسهُ. والذي جاء في كتاب الهروي: والرَّجَم بالفتح والتحريك: الحجارة.
* - وفي حديث قتادة «خَلَق اللّه هذه النجومَ لثلاثٍ: زِينةً للسماء، ورُجُوماً للشياطين، وعَلاماتٍ يُهْتدَى بها» الرُّجُوم: جمع رَجْم وهو مصدر سُمِّي به، ويجوز أن يكون مصدراً لا جَمْعاً. ومعنى كونها رُجوماً للشياطين: أن الشُّهبَ التي تَنْقَضُّ في الليل منفصلةٌ من نار الكواكب ونُورِها، لا أنهم يُرجَمون بالكواكب أنفسِها؛ لأنها ثابتة لا تزول، وما ذاك إلا كقَبَس يُؤخذ من نار، والنارُ ثابتة في مكانها. وقيل أراد بالرُّجُوم الظُّنونَ التي تُحْزر وتُظَنُّ.
ومنه قوله تعالى: «ويقولون خمسةٌ سادسهم كلبُهم رَجْماً بالغيب» وما يُعانِيه المُنَجِّمون من الحَدْس والظَّن والحُكْم على اتِّصال النجوم وافتِراقها، وإيَّاهم عَنَى بالشياطين لأنهم شياطين الإنْس. وقد جاء في بعض الأحاديث «من اقْتَبَس باباً من عِلم النجوم لغير ما ذَكَر اللّه فقد اقْتَبَس شُعْبة من السَّحر، المُنَجِّم كاهِنٌ، والكاهن ساحِر، والساحِرُ كافِرٌ» فجَعل المُنَجِّمَ الذي يَتَعلَّم النجوم للحُكْم بها وعليها، ويَنْسُب التأثيراتِ من الخير والشر إليها كافراً، نعوذ باللّه من ذلك، ونسأله العصْمة في القول والعَمل. وقد تكرر ذِكْر رَجْم الغَيْب والظَّنّ في الحديث.


رجن

«هـ» في حديث عمر، أنه كتب في الصَّدقة إلى بعض عُمَّاله كِتاباً فيه: «ولا تَحْبس الناس أوَلَهم على آخرِهم، فإن الرَّجْن للماشِية عليها شديدٌ ولها مُهْلك» رَجَن الشاةَ رَجْنا إذا حبَسها وأساءَ علفَها، وهي شاة راجِنٌ وداجِنٌ: أي آلِفة للمنزل. والرجْن: الإقامةُ بالمكان.
«هـ» وفي حديث عثمان «أنه غَطَّى وجهه وهو مُحْرِم بقَطِيفة حَمْراء أُرْجَوان» أي شديدة الحُمْرة، وهو مُعرَّب من أرْغُوان، وهو شجرٌ له نورٌ أحْمرُ، وكل لون يُشْبِهُه فهو أرْجُوان. وقيل هو الصِّبغ الأحمر الذي يقال له النَّشاسْتَجُ، والذكر والأنثى فيه سواءٌ. يقال ثَوْبٌ أرْجُوان، وقَطيفة أرْجُوان. والأكثرُ في كلامهم إضافةُ الثَّوب أو القطيفة إلى الأرْجُوان. وقيل إنّ الكلمة عربية والألِفُ والنونُ زائدتان. ما يرد في الحرف يَشتبه فيه المهموزُ بالمُعْتل؛ فلذلك أخَّزناه وَجَمعْناه ها هنا.


رجا

* في حديث تَوبة كعب بن مالك «وأرْجَأ رسولُ اللّه صلى اللّه عليه وسلم أمْرَنا» أي أخَّره. والإرْجاء: التأخيرُ، وهذا مهموزٌ.
(س) ومنه حديث ذِكر «المُرْجئة» وهم فِرْقَة من فِرَق الإسلام يَعْتقدون أنه لا يَضُر مع الإيمان معصيةٌ، كما أنه لا يَنفع مع الكُفر طاعةٌ. سُمُّوا مُرْجِئَة لاعتقادِهم أنّ اللّه أرْجَأ تعذيبهم على المعاصي: أي أخَّره عنهم. والمُرْجئة تهمز ولا تُهْمز. وكلاهما بمعنى التأخير. يقال: أرْجَأَت الأمرَ وأرجَيْتُه إذا أخَّرتَه. فتقول من الهمز رجلٌ مُرْجئ، وهم المُرْجئةُ، وفي النسب مُرْجِئِيٌّ، مثال مُرْجِع، ومُرْجعة، ومرجعيٍّ، وإذا لم تَهْمِزْه قلتَ رجل مُرْجٍ ومُرْجية، ومُرْجيٌّ، مثل مُعْطٍ، ومُعْطية، ومُعْطيٍّ.
(س) ومنه حديث ابن عباس «ألا تَرَى أنهم يَتَبايَعُون الذَّهَب والطَّعام مُرْجًى» أي مُؤَجَّلا مُؤَخَّراً، ويُهمَز ولا يُهمز. وفي كتاب الخطَّابي على اخْتلاف نسخه: مُرَجَّى بالتشديد للمبالغَة. ومعنى الحديث: أن يَشْتريَ من إنسان طعاماً بِديناَر إلى أجَل، ثم يَبيعُه منه أو من غَيرِه قبلَ أن يقبِضَه بدِيناَرَين مثلاً، فلا يَجوز؛ لأنه في التَّقدير بَيْعُ ذَهَب بذَهب والطَّعام غائبٌ، فكأنه قد باعَه دِيناره الذي اشترى به الطَّعام بدينارين، فهو رباً؛ ولأنه يَبْعُ غائب بنَاجزٍ ولا يَصحُّ. وقد تكرَّر فيه ذكرُ الرَّجاء بمعنى التَّوقُّع والأمل. تقول رَجَوْته أرجُوه رَجْواً ورَجءً وَرجاوَة، وهمزته مُنْقلبة عن وَاوٍ، بدليل ظُهُورها في رَجَاوَة، وقد جاء فيها رَجَاءةٌ.
* - ومنه الحديث «إلاَّ رَجاَءةَ أن أكونَ من أهْلِها» .
(س) وفي حديث حذيفة «لَّما أُتي بكَفَنه قال: إنْ يُصِبْ أخوكم خيراً فعَسى وإلاَّ فْليَتَرامَ بي رَجَوها إلى يوم القيامة» أي جانِبا الحُفْرة، والضميرُ راجعٌ إلى غَير مَذْكُور، يريدُ به الحُفْرة. والرَّجا مقْصُورٌ: ناحيةُ الموضع، وتَثْنيتهُ رَجَوان، كعَصاً وعَصَوان، وجمعُه أرْجاء. وقوله: فليَتَرامَ بي، لفْظه أمْرٌ، والمراد به الخَبر: أي وإلا تَرَامى بي رَجَواها، كقوله «فليْمدُدْ لهُ الرَّحمنُ مَدّا» .
«هـ» ومنه حديث ابن عباس «هو كذلك في الفائق 1/468. وأخرجه الهروي من حديث ابن الزبير يصف معاوية» . ووصَفَ معاوية فقال: «كان الناسُ يَدُون منه أرْجاَء وادٍ رَحْبٍ» أي نَواحِيَه، وَصَفَه بَسَعة العَطَن والاحْتِمال والأناة.


رحب) [هـ] فيه أنه قال لخُزَيمةَ بن حَكيِم: "مَرْحباً" أي لَقِيت رُحْبا وسَعَة. وقيل: معناه رحَّب اللّه بك مَرْحَبا، فجعل المَرْحَب موضع الترحِيب.

«هـ» ومنه حديث كعب بن مالك «فنَحْنُ كما قال اللّه فينا: وضاقت عليكم الأرضُ بما رَحُبَت» .
(س) ومنه حديث ابن عوف «قلِّدوا أمْرَكم رَحْبَ الذِّراع» أي واسِعَ القُوّة عندَ الشَّدائد.
(س) ومنه حديث ابن سيّار «أَرَحُبَكم الدُّخولُ في طاعةِ فُلان؟ » أي أوَسِعَكم؟ ولم يَجِىء فَعُل - بضم العين - من الصحيح مُتَعدِّيا غيره.


رحرح

(س) في حديث أنس «فأُتىَ بِقَدجِ رَحْرَاح فوَضع فيه أصابعه» الرَّحْراحُ: القَرِيبُ القَعْر مع سَعَةٍ فيه.
«هـ» ومنه الحديث في صفة الجنة «وبحُبْوُحَتُها رَحْرَحانِيَّة» أي وسَطُها فيَّاحٌ واسعٌ، والألفُ والنونُ زِيدتا للمبالغة.


رحض

فيحديث أبي ثعلبة سأله عن أوَانِي المُشْرِكين فقال: «إن لم تَجِدوا غَيرَها فارْحَضُوها بالماء، وكُلُوا واشْرَبُوا» أي اغْسِلُوها. والرّحْضُ: الغَسْل.
«هـ» ومنه حديث عائشة «قالت في عثمان: اسْتَتَابوه حتى إذا ما تَرَكُوه كالثَّوب الرَّحِيض أحالُوا عليه فَقَتَلوه» الرَّحيضُ: المْغُسول، فَعِيلٌ بمعنى مَفْعُول، تُريد أنه لما تَاب وتطَهَّر من الذَّنب الذي نسبُوه إليه قتَلوه.
* - ومنه حديث ابن عباس في ذكر الخوارج «وعليهم قُمُصٌ مُرَحَّضة» أي مغْسُولة.
«هـ» وحديث أبي أيوب «فوجدنا مَراحيضهم قد استُقبْل بها القبلة» أراد المواضعَ التي بُنِيَت للغائِط، واحدُها مِرْحاض: أي مواضِع الاغتِسال.
(س) وفي حديث نزول الوحي «فمسَح عنه الرُّحَضَاء» هو عرقٌ يَغْسِل الجلْد لكَثرته، وكثيراً ما يُسْتَعمل في عَرَق الحُمَّى والمَرَض.
* - ومنه الحديث «جعَل يمسح الرُّحَضاء عن وجهْه في مَرَضه الذي ماتَ فيه» وقد تكرر ذكرها في الحديث.


رحق

* فيه «أيُّما مُؤْمنٍ سَقَى مؤمنا على ظَمأٍ سقاه اللّه يوم القيامة من الرَّحِيق المختوم» الرحيق: من أسماء الخَمْر، يريدُ خمر الجنة. والمختوم: المصونُ الذي لم يُبْتَذل لأجل خِتَامه.


رحل

«هـ» فيه «تَجِدُون الناسَ كإبل مائةٍ ليس فيها راحلة» الرَّاحِلَة من الإبل: البَعيرُ القويُّ على الأسفارِ والأحمال، والذَّكَرُ والأنثى فيه سَواء، والهاء فيها للمُبالغة، وهي التي يَخْتارُها الرجل لمرْكَبَه ورَحْله على النَّجابة وَتَمام الخَلق وحُسْن المَنظر، فإذا كانت في جماعةِ الإبل عُرِفَت. وقد تَقدَّم الحديث في الهمزة عند قوله كإبلٍ مائةٍ.
«هـ» ومنه حديث النابغة الجَعدي «إن ابن الزُّبير أمَرَ له براحِلَة رَحِيلٍ» أي قَوِيٍّ على الرِّحْلة، ولم تثبت الهاء في رَحيل؛ لأن الرَّاحِلَة تقعُ على الذَّكر.
* - ومنه الحديث «في نَجَابة ولا رُحلة» الرُّحلة بالضم: القُوَّة، والجَوْدَة أيضا، وتُروى بالكسر بمعنى الارْتحَال.
«هـ» وفيه «إذا ابْتَلَّت النِّعال فالصلاة في الرِّحال» يعني الدُّورَ والمَسَاِكنَ والمَنَازِلَ، وهي جمعُ رَحْل. يقال لِمْنزِل الإنسانِ ومَسْكنَه: رَحْلُه. وانْتَهَيْنا إلى رِحالنا: أي مَنازِلنا.
«هـ» ومنه حديث يزيد بن شجرة «وفي الرِّحال ما فيها» .
(س) وفي حديث عمر «قال يا رسول اللّه حوَّلْتُ رَحْلي البَاحَة» كَنَى برَحْله عن زَوجَته، أراد به غِشْيانهَا في قُبُلها من جهة ظهرها، لأنّ المُجَامِع يعلُو المرأةَ ويركبُها ممَّا يَلي وجهْها، فحيثُ ركبها من جهة ظَهْرها كَنَى عنه بتَحْويل رَحْله، إما أن يريد به المنزل والمأوى، وإمّا أن يريد به الرَّحل الذي تُرْكَبُ عليه الإبل، وهو الكُور. وقد تكررذِكْرُ رَحْل البعير مُفردا ومَجْمُوعا في الحديث، وهو له كالسَّرج للفرس.
* - ومنه حديث ابن مسعود «إنَّما هو رَحْل وسَرْج، فرحْلٌ إلى بَيت اللّه، وسَرْجٌ في سبيل اللذه» يريد أن الإبل تُرْكبُ في الحجّ، والخيْلَ تُركَبُ في الجهاد.
«هـ» وفيه « أَنّ النبي صلى الله عليه وسلم سجدَ فركِبَه الحَسن فأبْطَأَ في سُجُده، فلمَّا فرغ سُئل عنه فقال: إنّ ابْني ارْتَحَلني فكَرِهْت أن أُعْجِلَه» أي جَعلني كالراحلة فركب على ظَهْرِي.
«هـ» وفيه «عند اقْتِراب السَّاعة تخرُج نارٌ من قَعْر عَدَنَ تُرَحِّل الناس» أي تَحْمِلهم على الرَّحيل، والرَّحيل والترَّحيل والإرْحال بمعنى الإزعاج والإشخاَص. وقيل تُرَحِّلهم أي تُنْزِلهم المرَحل. وقيل تَرْحَل معهم إذا رَحَلوا وتَنْزِل معهم إذا نَزلوا.
* - وفيه « أنّ رسول اللّه صلى اللّه عليه وسلم خرَج ذاتَ غَدَاة وعليه مِرْطٌ مُرَحَّل» المُرَحَّل الذي قد نُقش فيه تَصاوير الرِّحال.
«هـ» ومنه حديث عائشة وذكَرت نساء الأنْصار " فقامت «كلُّ» «الزيادة من أو اللسان والفائق 3/21.» امرأةٍ إلى مِرْطها المُرَحّل.
«هـ» ومنه الحديث «كان يُصَلي وعليه من هذه المُرَحَّلات» يعني المُرُوطَ المُرحَّلة، وتُجمَع على المَراحل.
«هـ» ومنه الحديث «حتى يَبْني الناسُ بيوتاً يُوَشُّونها وَشْيَ المَرَاحِل» ويقال لذلك العَمل: التَّرْحِيل.
«س ه» وفيه «لَتَكُفَّنَّ عن شَتْمه أو لأرْحلنَّك بَسْيفي» أي لأعْلُونَّك به. يقال رَحلْتُه بما يكْره: أي ركبْته.


رحم

* في أسماء اللّه تعالى «الرحمن الرحيم» وهما اسْمانِ مُشْتَقَّانِ من الرَّحْمة، مثْل نَدْمَان ونَدِيم، وهُما من أبْنِية المبالغة. ورَحْمَان أبْلَغ من رَحيم. والرَّحمان خاصٌّ للّه لا يُسمَّى به غيره، ولا يُوصَف. والرَّحيمُ يُوصفُ به غيرُ اللّه تعالى، فيقال رجلٌ رحيمٌ، ولا يقال رَحْمان.
* - وفيه «ثلاثٌ يَنْقُصُ بهنّ العَبد في الدنيا، ويُدْرِك بهنّ في الآخرة ما هو أعظم من ذلك: الرُّحْم، والحياءُ وعِىُّ اللسان» الرُّحمُ بالضم: الرَّحمة، يقال رَحِم رُحْمًا، ويريد بالنقُّصان ما يَنَال المَرءَ بقسوة القلب، ووَقاحة الوجْه، وبَسْطة اللِّسان التي هي أضدادُ تلك الخِصال من الزيادة في الدنيا.
(س) ومنه حديث مكة «هي أمُّ رُحْم» أي أصلُ الرَّحمة.
* - وفيه «من مَلَك ذا رَحِمٍ مَحْرم فهو حُرُّ» ذو الرحم هم الأقاربُ، ويقعُ على كُلّ من يجمع بَيْنك وبينه نَسَب، ويُطْلق في الفَرائِض على الأقارب من جهة النِّساء، يقال ذُو رَحِمٍ مَحْرم ومُحَرَّم، وَهُم من لا يَحلُّ نِكاحُه كالأمّ والبنت والأخت والعمة والخالة. والذي ذهَب إليه أكثر أهل العِلم من الصحابة والتابعين، وإليه ذهَب أبو حنيفة وأصحابُه وأحمد أنّ مَن ملكَ ذَا رَحِمٍ مَحْرَم عَتَق عليه ذَكراً أو أنثى، وذهب الشافعي وغيره من الأئمة والصحابة والتابعين إلى أنَّه يَعْتِق عليه الأولاد «في الأصل: أولاد الآباء. والمثبت من أواللسان» والآباء والأمهات، ولا يَعتْق عليه غيرُهم من ذَوِي قَرَابتِه. وذهَب مالك إلى أنه يَعْتِق عليه الولدُ والوالدان والإخوةُ، ولا يَعْتِق غيرهم. «رحا» «هـ» فيه «تَدُورُ رَحَا الإسلام لخمْس او ست او سَبْع وثلاثين سنَة، فإن يَقُم لهم دينُهم يَقم لهم سَبْعين سَنةً، وإن يَهْلِكوا فَسَبِيل من هلَك من الأمم» وفي رواية «تدُورُ في ثلاثٍ وثلاثين سَنةً، أو أربع وثلاثين سنة، قالوا: يا رسول اللّه سِوَى الثَّلاث والثَّلاثين؟ قال نعم» .
يقال دارَتْ رَحا الحَرب إذا قامَت على سَاقِهَا. وأصل الرَّحا: التي يُطْحَن بها. والمَعْنى أن الإسلام يمتد قيامُ أمره على سَنَن الأسْتقامة والبُعْد من إحداثاتِ الظَّلَمة إلى تَقَضِّي هذه المُدَّة التي هي بضْعٌ وثلاثون. وَوَجْهُه أن يكون قاله وقد بقِيت من عُمُره السّنون الزائدةُ على الثلاثين باخْتلاف الرِّوايات، فإذا انضمَّت إلى مُدَّة خلافة الأئمة الراشدين وهي ثلاثون سَنة كانت بَالِغَةً ذلك المَبْلغَ، وإن كان أرادَ سَنةَ خمْس وثلاثين من الهِجْرة؛ فَفِيها خرجَ أهلُ مِصر وحَصَروا عُثْمان رضي اللّه عنه وجَرى فيها ما جَرى، وإن كانت سِتًّا وثلاثين، ففيها كانت وقعةُ الجمل، وإن كانت سبعاً وثلاثين ففيها كانت وقْعةُ صِفِّينَ. وأما قوله: يَقُم لهم سَبْعين عاماً، فإن الخطَّابي قال: يُشْبه أن يكون أرادَ مُدَّة مُلْك بني أُميَّة وانْتِقالِه إلى بَني العبَّاس، فإنه كانَ بين استقْرَار المُلْكِ لبني أُمَيَّة إلى أن ظَهرت دُعَاةُ الدَّولة العبَّاسية بخُرَاسان نحو من سَبعين سنة، وهذا التأويلُ كما تَراه، فإنَّ المُدّة التي أشار إليها لم تكُن سبعين سنة، ولا كان الدِّينُ فيها قائماً. ويُروى «تَزُول رَحَا الإسلام» عِوضَ تَدُورُ: أي تَزُول عن ثُبوتها واسْتِقْرارها.
(س) وفي حديث صفة السحاب «كيف تَرونَ رَحَاها» أي اسْتِدَارته، أو ما اسْتدارَ منها.
«هـ» وفي حديث سليمانَ بن صُرَد «أتَيت عليًّا حين فرَغ من مَرْحَى الجَمَل» المَرْحى: الموضعُ الذي دَارَت عليه رَحَا الحرب. يقال رَحَيْت الرَّحا ورَحَوْتُها إذا أدَرْتَها.


رخخ

«هـ» فيه «يأْتي على الناس زمانٌ أفضلُهم رَخَاخاَ أَقْصَدُهم عيشاً» الرَّخاخُ: لين العيشِ. ومنه أرضٌ رَخَاخ: أي لَيِّنة رِخْوة.


رخل

(س) في حديث ابن عباس «وسُئِلَ عن رجُلٍ أسَلم في مائة رَخِلٍ فقال: لا خَير فيه» الرَّخِل بكسر الخاء: الأنثى من سِخال الضَأْن، والجمعُ رِخال ورُِخْلان بالكسر والضم. وإنما كَرِه السَّلَم فيها لتَفاوُت صِفاتِها وقَدْرِ سِنِّها.


رخم

(س) في حديث الشَّعْبي، وذكر الرافِضة فقال «لو كانوا من الطَّير لكانوا رَخَماً» الرَّخَم: نوعٌ من الطَّير معروفٌ، واحدتُه رَخَمة، وهو موصوفٌ بالغَدْر والمُوق. وقيل بالقَذَر.
* - ومنه قولهم «رَخِمَ السِّقاءُ؛ إذا أنْتَن» .
* - وفيه ذكْر «شِعْب الرَّخَم بمكة» .
«هـ» وفي حديث مالك بن دِينار «بلغَنا أن اللّهَ تبارك وتعالى يقولُ لداوُدَ يوم القيامة يا داودُ مجِّدْني اليوم بذلك الصَّوت الحَسن الرَّخِيم» هو الرَّقيقُ الشَّجِيُّ الطَّيِّبُ النَّغَمة.


رخا

* في حديث الدعاء «اذْكُرِ اللّهَ في الرَّخاء يَذْكُرْكَ في الشِدّة» .
* - والحديث الآخر «فَلْيُكْثِر الدُّعاء عند الرَّخاء» الرخاءُ: سَعة العيش.
«هـ» ومنه الحديث «ليس كلُّ الناس مُرْخًى عليه» أي مُوسَّعاً عليه في رِزْقه ومَعِيشَتِه.
«هـ» والحديث الآخر «اسْتَرْخِيا عَنِّي» أي انْبَسِطا واتَّسِعا.
* - وحديث الزبير وأسْماءَ في الحجّ «قال لها اسْتَرْخِي عنِّي» وقد تكرَّر ذِكْر الرَّخاء في الحديث.


ردأ

* في وصيّة عُمَر عند مَوته «وأُوصِيه بأهل الأمْصار خيراً، فإنهم رِدْءُ الإسلام وجُباةُ المال» الرِّدءُ: العَوْنُ والناصِرُ.


ردح

«هـ» في حديث أمِّ زرع «عُكُومُها رَدَاحٌ» يقال امرأةٌ رَداحٌ: ثَقِيلة الكَفَل والعُكُوم: الأعْدالُ، جمعُ عِكْم، وصَفَها بالثِّقَل لكَثْرة ما فيها من المتَاع والثياب.
«هـ» ومنه حديث عليّ «إنَّ من ورائِكم أُمُوراً مُتماحِلةً رُدُحا» المُتماحلةُ: المُتطَاولة. والرُّدُح: الثقيلةُ العظيمةُ، واحدها رَداح: يعني الفِتَن، ورُوِي «إن من ورائِكم فِتَنا مُرْدِحة» أي مُثْقِلة. وقيل مُغُطِّية على القُلوب. من أرْدَحْتُ البيتَ إذا سَتَرْتَه. ومن الأوّل:
* - حديثُ ابن عُمر في الفِتَن «لأكونَنَّ فيها مِثلَ الجَمَل الرَّداح» أي الثَّقيل الذي لا انْبعاث له.
«هـ» ومنه حديث أبي موسى وذكر الفتَن فقال «وَبقِيَت الرَّداح المُظْلِمةُ» أي الثقيلةُ العظيمةُ.


ردد

* في صفته عليه الصلاة والسلام «ليس بالطويل البائنِ ولا القصير المُتَردِّدِ» أي المُتنَاهِي في القِصَر، كأنه تَرَدّد بعضُ خَلقه على بعض، وتَداخَلت أجرزاؤُه.
* - وفي حديث عائشة «مَن عَمِل عَمَلا ليس عليه أمْرُنا فهو رَدٌّ» أي مردودٌ « أي مردودٌ عليه. يقال أمْرٌ رَدٌّ؛ إذا كان مخالفا عليه أهل السُّنَّة، وهو مصدرٌّ وُصْف به.
(س ه) وفيه » أنه قال لسُراقة بن جُعْشُم: الاَ أدُلّك على أفضل الصَّدَقة؟ ابْنَتُك مَرْدودةٌ عليك ليس لها كاسِبٌ غيْرك « المَرْدودةُ: التي تُطَلّقُ وتُرَدُّ إلى بيت أبيها، وأراد: ألاَ أدُلّك على أفضل أهل الصدقة؟ فحذف المضاف.
(هـ س) ومنه حديث الزبير في وصِيَّته بدَار وَقَفها » وللمَرْدُودة من بَنَاته أن تَسْكُنها « لأن المُطَلَّقة لا مَسْكَن لها على زَوجها.
(س ه) وفيه » رُدُّوا السائِل ولو بِظِلْفٍ مُحْرَقٍ « أي أعْطُوه ولو ظِلْفا مُحْرقا، ولم يُرِدْ رَدَّ الحرْمان والمَنْع، كقولك سَلَّم فرَدَّ عليه: أي أجَابه.
* - وفي حديث آخر » لا تَرُدّوا السَّائل ولو بظِلْفٍ مُحْرَقٍ « أي لا تَرُدُّوه رَدَّ حِرْمان بلا شيء، ولوْ أنه ظِلْف.
(س) وفي حديث أبي إدريس الخوْلاني » قال لمعاوية: إن كان دَاوَى مَرْضَاها، ورَدَّ أُولاها على أُخْراها « أي إذا تَقَدَّمَت أوائلُها وتَباعَدَت عن الأواخِر لم يَدَعْها تَتَفَرَّق، ولكنْ يَحْبس المُتَقدّمة حتى تَصِلَ إليها المتأخِّرةُ.
(س) وفي حديث القيامة والحَوْض » فيقال إنهم لم يَزالوا مُرْتَدِّين على أعقباهم « أي مُتَخلِّفين عن بعض الواجبات، ولم يُردْ ردَّة الكُفرِ، ولهذا قيَّده بأعْقابهم، لأنه لم يَرْتَدَّ أحدٌ من الصحابة بعده، وإنما ارْتَدَّ قوم من جُفَاة الأعراب.
* - وفي حديث الفِتن » ويكون عند ذَلِكم القِتال رَدَّة شديدة « هو بالفتح: أي عَطْفة قوية.
(هـ س) وفي حديث ابن عبد العزيز » لا رِدِّ يدَي الصَّدقة « رِد يدَي بالكسر والتشديد والقَصْر: مَصْدرٌ مِنْ رَدَّ يَرُدّ، كالقِتَّيتَى (القتيتى: النميمة) والخِصِّصَى، المعنى أن الصَّدقة لا تُؤخذ في السَّنَة مَرتين، كقوله عليه الصلاة والسلام » لا ثِنْىَ في الصَّدَقة" .


ردع

في حديث الإسراء «فَمررْنا بقومِ رُدْع» الرُّدْعُ: جمعُ أردَع، وهو من الغَنم الذي صدرُه أسودُ وباقيه أبيضُ. يقال تَيسٌ أردعُ وشاةٌ ردْعاءٌ.
«هـ» وفي حديث عمر «إنَّ رَجُلا قال له: رَمَيتُ ظابياً فأصَبْتُ خُشَشَاءه، فركبَ رَدْعه فمات» الرَّدْع: العُنق: أي سَقط على رَأسه فاندقَّت عُنُقه. وقيل رَكِبَ رَدْعه: أي خرَّ صَريعاً فمَات « الرَّدْع: العُنق: أي سَقط على رَأسه فاندقَّت عُنُقه. وقيل رَكِبَ رَدْعه: أي خرَّ صَريعاً لوجْهه، فكلما همَّ بالنهُّوض رَكب مَقاديمَه. قال الزَّمخشري: الرَّدْع ها هنا اسمٌ للدَّم على سبيل التَّشْبيه بالزَّعْفرانِ، ومعنى رُكُوبه دَمَه أنه جُرح فسالَ دمُه فسقَط فوقه مُتَشَحِّطاً فيه. قال: ومن جَعَل الرَّدع العُنُقَ فالتَّقدير ركبَ ذاتَ ردْعه: أي عُنُقه، فحذف المُضاف (انظر الفائق 1/345، 346)، أو سَمَّى العُنق رَدْعا على سبيل الاتّساع (زاد في الدر النثير: قال الفارسي قال ابو عبيد: وفيه معنى آخر أنه ركب ردعه: أي لم يردعه شيء فيمنعه عن وجهه، ولكنه ركب ذلك فمضى لوجهه. والردع: المنع. اه وانظر اللسان (ردع) ) .
* - وفي حديث ابن عباس » لم ينُهْ عن شيء من الأردية إلاَّ عَن المُزَعْفَرة التي ترْدَع على الجْلد « أي تَنْفُضُ صِبْغَها عليه. وثوْب رَدِيعٌ مَصْبوغٌ بالزَّعفَرَان.
(س) ومنه حديث عائشة » كُفِّن أبو بكْر في ثلاثة أثوابٍ أحدها به رَدْع من زعْفَران « أي لَطْخ لَم يعُمَّه كُلَّه.
(هـ) وفي حديث حذيفة » ورَدَع لها رَدْعةً" أي وَجَم لها حتى تَغيَّر لونُه إلى الصُّفرة.


ردغ

(س) فيه «من قال في مؤمن ما ليس فيه حَبَسه الله في ردغة الخبال
(س) ومنه الحديث » مَن شَرب الخمر سَقاه اللّه من رَدغة الخباَل « والحديث الآخر » خَطَبناَ في يَوْمٍ ذِي رَدَغٍ « .
(س) والحديث الآخر » منعتنا هذه الرِّدَاغ عن الجمعه « ويروى بالزاي بدل الدال، وهي بمعناه.
* - والحديث الآخر » إذا كُنتم في الرِّدَاغ أو الثَّلْج وحَضَرت الصَّلاة فَأوْمئوا إيماَءً « .
(س) وفي حديث الشَّعْبي » دخلت على مُصْعَب بن الزبير فَدنوت منه حتى وَقَعت يَدِي على مَرَادِغه" هي ما بين العُنق إلى التَّرقُوة. وقيل لحْم الصَّدر، الواحِدة مَردْغَة.


ردف

«هـ» في حديث وائل بن حُجر «أنَّ معاوية سأله أن يُرْدِفه وقد صَحِبه في طريق، فقال: لَسْتَ من أرْداف المُلوك» هم الذين يَخْلُفونهم في القِيامة بأمْر المَمْلَكة بمنزلة الوُزَراء في الإسلام، واحِدهم رِدْف، والاسم الرِّدافة كالوِزارة.
* - وفي حديث بَدْر «فأمدّهم اللّه بألف من الملائكة مُرْدِفين» أي مُتَتابِعين يَرْدِف بعضهم بعضا.
* - وفي حديث أبي هريرة «على أكْتافِها أمْثال النَّواجِذ شَحْماً تَدْعُونه أنتم الرَّوادِف» هي طرائِق الشَّحْم، واحدتها رادِفة.


ردم

* فيه «فُتِحَ اليومَ من رَدْم يأجوجَ ومأجوجَ مِثْلُ هذه، وعَقَد بيدِه تسعين» ردَمْتُ الثُّلْمة رَدْما إذا سَدَدْتها، والاسم والمصدرُ سَواء: الرَّدْم. وعقْد التسعين من مُواضَعات الحُسَّاب، وهو أن تَجْعل رأسْ الأصْبع السَّبَّابة في أصل الإبْهام وتَضُمّها حتى لا يَبِين بينهما إلاّ خَلَل يسير.


رده

«هـ» في حديث عليّ «أنه ذَكَر ذا الثُّدَيَّة فقال: شَيطان الرَّدْهَة يَحْتدِرُه رَجُل من بَجِيلة» الرَّدْهة: النُّقْرة في الجبل يَسْتَنْقِع فيها الماء. وقيل الرَّدْهة: قُلَّة الرابية.
* - وفي حديثه أَيضا «وأمّا شيطان الرَّدْهة فقد كُفِيتُه بصَيْحة سَمعْتُ لها وَجِيبَ قَلْبِه» قيل أراد به معاوية لَمَّا انْهزَم أهلُ الشام يَوم صِفِّين، وأخْلَد إلى المُحاكَمة.


ردا

فيه «أنه قال في بَعِير تَردَّى في بئرٍ: ذَكِّه من حيث قَدَرْتَ» تَردَّى: أي سَقَط. يقال رَدَى وتَردَّى لُغتان، كأنه تَفَعَّل، من الرَّدَى: الهلاك: أي اذْبَحْه في أيّ موضع أمْكَن من بدَنِه إذا لم تَتَمكَّن من نَحْره.
(س) ومنه حديث ابن مسعود «مَن نَصر قَومَه على غير الحق فهو كالبعير الذي رَدَى فهو يُنْزَع بذَنَبه» أراد أنه وَقَع في الإثْم وهَلَك، كالبعير إذا تَردَّى في البِئر. وأرِيد أن يُنْزَع بذَنَبه فلا يُقْدَر على خَلاصه.
* - وفي حديثه الآخر «إنّ الرجُل ليَتَكلَّم بالكلمة من سَخَط اللّه تُرْدِيه بُعْدَ ما بين السماء والأرض» أي تُوقِعُه في مَهْلَكة.
* - وفي حديث عاتكة:
* - بِجَأْواءَ تَرْدِي حافَتَيْه المَقانِبُ*
أي تَعْدُو. يقال رَدَى الفَرسُ يَرْدِي رَدْياً، إذا أسرع بين العَدْوِ والمشيِ الشديد.
* - وفي حديث ابن الأكوع «فرَدَيْتُهم بالحِجارة» أي رَمَيْتُهم بها. يقال رَدَى يَرْدِي رَدْياً إذا رَمَى. والمِرْدَى والمِرْداة: الحجَر، وأكثر ما يقال في الحجر الثقيل.
(س) ومنه حديث أحُد «قال أبو سفيان: مَن رَداه.» أي مَن رَماه.
«هـ» وفي حديث عليّ «مَن أراد البَقاء ولا بَقاء فلْيُخَفِّف الرِّداء. قيل: وما خِفَّة الرِّداء؟ قال: قِلَّة الدَّيْن» سُمِّي رداء لقولهم: دّيْنُك في ذِمَّتي، وفي عُنُقي، ولازِم في رَقَبتي، وهو موضع الرِّداء، وهو الثَّوب، أو البُرْد الذي يَضَعُه الإنسان على عاتِقَيْه وبين كَتِفَيْه فوق ثيابه «في الدر النثير: قال الفارسي: ويجوز أن يقال: كني بالرداء عن الظهر؛ لأن الرداء يقع عليه، فمعناه: فليخفف ظهره ولا يثقله بالدين» ، وقد كَثُر في الحديث. وسُمِّي السَّيف رِداء؛ لأنَّ من تقلَّده فكأنه قد تَردَّى به.
* - ومنه حديث قُسّ «تَرَدَّوْا بالصَّماصِم» أي صَيَّروا السيوف بمنزلة الأرْدِية.
* - ومنه الحديث «نِعْم الرِّداءُ القَوْسُ» لأنها تُحْمَل في موضع الرِّداء من العاتِق.


رذذ

(س) فيه «ما أصاب أصحابَ محمدٍ يوم بَدْر إلاّ رَذاذٌ لبَّدَ لهم الأرض» الرَّذاذ: أقَلُّ ما يكون من المَطر، وقيل هو الغُبار.


رذل

* فيه «وأعوذ بك أنْ أُرَدَّ إلى أرْذَل العُمُر» أي آخِره في حال الكِبَر والعَجْز والخَرَف. والأرْذَل مِن كل شيء: الرَّديء منه.


رذم

* وفي حديث عبد الملك بن عمير «في قُدُورٍ رَذِمَة» أي مَتَصَبِّبَة من الامْتِلاء. والرِّذْم: القَطْر والسَّيَلان. وجَفْنَةٌ رَذُوم، وجِفَانٌ رُذُم، كأنَّها تَسِيل دَسَماً لامْتِلائها.
* - ومنه حديث عطاء في الكيل «لا دَقَّ ولا رَذْم ولا زَلْزَلة» هو أن يَمْلأَ المِكْيال حتى يُجاوِزَ رَأسَه.


رذا

(س) في حديث الصَّدقَة «ولا يُعْطى الرَّذِيَّة ولا الشَّرَطَ اللَّثيمة» أي الهَزِيلة. يقال ناقةٌ رَذِيَّة، ونُوق رَذَايَا. والرَّذِىّ: الضَّعِيف من كل شيء.
«هـ» ومنه حديث يونس عليه السلام «فقَاءَه الحُوت رَذِيًّا» أي ضَعِيفاً.
(س) ومنه حديث ابن الأكوع «وأرْذَوْا فَرسَيْن فأخذتهما» أي تَرَكُوهُما لِضَعْفِهما وهُزَلهِما. ورُوى بالدَّال المهْملة من الرَّدَى: الهَلاك: أي أتْعَبُوهُما حتى أسْقَطُوهُما وخَلَّفُوهُما. والمشهور بالذال المعْجمة.


رزا

(س) في حديث سُراقة بن جُعْشُم «فلم يَرْزَآنِي شيئاً» أي لم يأخُذا مِنّي شيئاً. يقال رَزَأْته أرْزَؤُه. وأصله النَّقْص.
(س) ومنه حديث عِمْران والمرأة صاحبة المَزادَتين «أتَعْلَمِين أنَّا ما رَزَأْنا مِن مائك شيئاً» أي ما نَقَصْنا منه شيئاً ولا أخَذْنا.
* - ومنه حديث ابن العاص «وأجِدُ نَجْوِى أكثر من رُزْئي» النَّجْوُى: الحَدث: أي أجِدُه أكثر ممَّا آخُذ من الطعام.
(س) وفي حديث الشَّعْبيّ أنه قال لبَني العَنْبر «إنَّما نُهِينَا عن الشَّعْر إذا أُبِّنَت فيه النساء، وتُرُوزِئَتْ فيه الأموال؛ أي اسْتُجْلِبَت به الأموال واسْتُنْقِصَت من أربابها وأنْفِقَت فيه.
(س) وفيه » لولا أن اللّه تعالى لا يُحب ضَلالة العَملِ ما رَزَيْناك عِقَالاً « جاء في بعض الروايات هكذا غير مهموز، والأصل الهمز، وهو من التخفيف الشَّاذّ وضَلاَلة العمل: بُطْلانه وذَهاب نَفْعه.
* - وفي حديث المرأة التي جاءت تسأل عن ابْنِها » إن أُرْزَأْ اْبنِي فلم أُرْزَأْ حَيَايَ « أي إنْ أُصِبْعت به وفَقَدْتُه فلم أُصَب بِحيَاي. والرُّزْء: المصيبة بفقد الأعِزَّة. وهو من الإنْتِقاص أيضا.
* - ومنه حديث ابن ذي يَزَن » فنحنُ وفد التهْنِئة لا وفد المَرْزَأةِ" أي المصِيبة.


رزب

* في حديث أبي جهل «فإذا رجُل أسْودُ يَضْرِبه بِمرْزَبةٍ فيَغيب في الأرض» المِرْزَبَة بالتخفيف: المِطْرَقة الكبيرة التي تكون للحَدّاد.
* - ومنه حديث الملَك «وبِيَده مِرْزَبَة» ويقال لها: الإرْزَبَّة، بالهمز والتشديد.


رزز

«هـ» في حديث عليّ «مَنْ وَجَدَ في بطنه رِزًّا فلْيَنْصَرِفْ ولْيتَوضَّأْ» الرِّزّ في الأصْل: الصَّوت الخَفِيُّ، ويُريد به القَرْقَرةَ. وقيل هو غَمْز الحدَث وحَرَكته للخرُوج. وأمره بالوُضوء لئلا يُدَافع أحَدَ الأخْبَثين، وإلا فلَيْس بواجب إنْ لم يَخْرُج الحدثُ، وهذا الحديث هكذا جاء في كُتب الغريب عن عليّ نفْسه. وأخرجه الطبراني عن ابن عُمَر عن النبي صلى اللّه عليه وسلم.
* - وفي حديث ابي الأسْود «إنْ سُئل ارْتَزَّ» أي ثبت وبَقى مَكانَه وخَجل ولم ينْبَسط، وهو افْتَعل، من رَزَّ اذا ثبت. يقال ارْتَّز البَخيل عند المسْألة اذا بَخِل. ويُروى أَرَزَ بالتخفيف: أي تَقَبَّض. وقد تقدم فى الهمز.


رزغ

«هـ» في حديث عبد الرحمن بن سَمُرة «قيل له: أمَا جَمَّعْتَ؟ فقال مَنَعَنا هذا الرَّزَغ» هو الماء والوَحل. وقد أرْزَغَت السماء فهي مُرْزِغة.
* - ومنه الحديث الآخر «خَطَبَنَا في يومٍ ذِي رَزَغ» ويروى الحديثان بالدَّال وقد تقدما.
* - ومنه حديث خُفاف بن نُدْبة «إن لم تُرْزغ الأمطارُ غَيْثاً» .


رزق

* في أسماء اللّه تعالى «الرَّزَّاق» وهو الذي خَلَق الأرْزَاق وأعْطَى الخلائق أرْزَاقَها وأوْصَلها إليهم. وفعَّال من أبنِية المُبالغة. والأرْزَاق نزعان: ظاهرة للأبْدان كالأقْوات، وباطِنَة للقُلوب والنُّفوس كالمعارف والعُلُوم.
(س) *وفي حديث الجَوْنيَّة التي أراد النبي صلى اللّه عليه وسلم أن يتزوّجها «قال: اكْسُها رَازِقِيَّيْن» وفي رواية «رَازِقيَّتَيْن» الرَّازقيَّة: ثياب كَتَّان بيضٌ. والرَّازقيُّ: الضَّعيف من كل شيء.


رزم

«هـ» فيه «إنّ ناقَته تَلحْلَحت وأرْزَمت» أي صَوَّتَت. والإرْزام: الصوت لا يُفْتَح به الفَمُ.
«هـ» وفي حديث سليمان بن يَسار «وكانَ فيهم رجُل على ناقة له رَازِمٍ» هي التي لا تَتَحرَّك من الهزال. وناقَة رَازِمٌ، أي ذَاتُ رُزَام، كامْرَأةٍ حائِض. وقد رَزَمَت رُزَماً.
* - ومنه حديث خُزيمة في رواية الطبراني «تَرَكَت المُخَّ رُزَاماً» إنْ صَحَّت الرواية فيكون على حذف مضاف تقديره: تَركَتْ ذَوَات المُخّ رُزَاماً، ويكون رزاما جَمْع رَازم.
«هـ» وفي حديث عمر «إذا أكلْتم فَرازِمُوا» المُرَازمَة: المُلازَمة والمُخالَطة « أراد اخْلِطُوا الأكْل بالشُّكْرِ وقولوا بين اللُّقَم: الحمد للّه. وقيل أراد اخْلِطُوا أكْلَكُم، فكلُوا لَيِّناً مع خَشِن، وسَائِغا مع جَشِب. وقيل المُرَازَمَة في الأكْل: المُعَاقَبة، وهو أن يأكُل لحْما، ويوما لَبناً، ويوما تمراَ، ويوما خُبزاً قَفَاَرا. يقال للإبل إذا رَعَت يوماً خُلَّة ويوما حَمْضاً: قد رَازَمت.
[هـ] ومنه حديثه الآخر » أنه أمرَ بِغَرائرَ جُعل فيهنَّ رِزَمٌ من دَقِيق" جَمْع رِزْمَة وهي مثل ثُلُث الغَرارة أو رُبعها.


رزن

* في شعر حسان يمدح عائشة رضي اللّه عنها:
حَصَانٌ رَزَانٌ ما تُزَنُّ * وتُصْبِحُ غَرْثَى مِنْ لُحوم الغَوافِلِ
يقال امرأة رَزَان بالفتح، ورَزِينة: إذا كانت ذَاتَ ثبات وَوَقار وسُكُون. والرَّزانة في الأصل: الثِّقل.


رسب

(س) فيه «كان رسول اللّه صلى اللّه عليه وسلم سَيف يُقال له الرَّسوب» أي يَمْضي في الضَّرِيبة ويَغيب فيها. وهو فَعُول مِن رسَبَ يَرْسُب إذا ذَهَب إلى أسْفَلَ، وإذا ثَبَتَ.
(س) ومنه حديث خالد بن الوليد «كان له سَيْف سَمَّاه مِرْسَبَاً» وفيه يقول:
* - ضَرَبْتُ بالمِرْسَب رَأسَ الْبِطْريق * كأنه آلة للرُّسُوب.
(س) وفي حديث الحسن يَصف أهل النار «إذا طَفَتْ بهم النار أرسَبَتْهم الأغلال» أي إذا رَفَعتهم وأظهرتهم حَطَّتْهم الأغلال بِثِقَلها إلى أسْفَلها.


رسح

(س) في حديث الملاعنة «إنْ جاءت به أرْسَحَ فهو لفلانٍ» الأرسح: الذي لا عَجُزَ لَه، أو هِيَ صَغِيرة لاصِقَة بالظَّهْر.
(س) ومنه الحديث «لا تَسْتَرْضِعوا أولادكم الرُّسْحَ ولا العُمْش، فإن اللَّبن يُورِث الرَّسَحَ والعَمشَ» جَمْع رَسْحاَء وعَمْشاَء.


رسس

«هـ» في حديث ابن الأكوع "إن المُشركين رَاسُّونا الصُّلح وابْتَدَأُونا «في الأصل: أي ابتدأونا، وما أثبتناه من ا والهروي واللسان.» في ذلك « يقال رسَسْت بينهم أرُسُّ رَسًّا : أي أصلحت. وقيل معناه فاتَحُونا، من قولهم بلَغني رَسٌّ من خَبر: أي أوله. ويُروى وَاسَوْنا بالواو: أي اتَّفَقوا معنا عليه. والواو فيه بدل من همزة الأسْوة.
[هـ] ومنه حديث النخعي » إني لأسمع الحديث أرُسُّه في نفسي وأحَدِّث به الخادِم « أرُسُّه في نَفَسي: أي أُثْبِتُه، وقيل أراد: أبْتَدِئ بذِكره ودَرْسِه في نفسي، وأحَدّث به خادمي أسْتَذْكِرُه بذلك.
(هـ) ومنه حديث الحجاج » أنه قال للنُّعمان بن زُرعة: أمِن أهل الرَّسّ الرَّهْمَسة أنت؟ « أهلُ الرَّسّ: هُم الذين يَبْتدِئون الكذب ويُوقِعونه في أفواه الناس. وقال الزمخشري: هو من رَسَّ بين القوم إذا أفْسَد، فيكون قد جَعَله من الأضداد (انظر الفائق 1/480) .
* - وفي حديث بعضهم » إنّ أصحابَ الرسّ قومٌ رسُّوا نبيّهم" أي رسُّوه في بئر حتى مات.


رسع

«هـ» في حديث ابن عمرو «هو عبد اللّه كما في اللسان» بن العاص «بَكَى حتى رَسَعَت عينُه» أي تَغيَّرت وفسَدت والتَصَقَت أجفانُها. وتُفْتح سينُها وتُكْسر وتُشَدد أيضا. ويُرْوى بالصاد. وسيُذْكر.


رسف

(س) في حديث الحديبية «فجاء أبو جَنْدل يرسُفُ في قُيوده» الرّسْفُ والرّسيفُ: مَشيُ المُقَيَّد إذا جاء يتحاملُ برِجْله مع القَيد.


رسل

«هـ» فيه «إن الناسَ دخلوا عليه بعد موته أرْسالاً يُصَلُّون عليه» أي أفْواجا وفِرَقا متقطّعة، يتبع بعضهم بعضا، واحدُهم رَسَلٌ بفتح الراء والسين.
* - ومنه الحديث «إنّي فَرَطٌ لكم على الحَوْضِ، وإنه سَيُؤتى بكم رَسَلا رَسَلا فتُرْهَقون عنّي» أي فِرَقا. والرَّسَل: ما كان من الإبلِ والغَنَم من عشر إلى خمس وعشرين. وقد تكرر ذكْرُ الأرسال في الحديث.
«هـ» ومنه حديث طَهْفة «ووَقير كثير الرَّسَل قليل الرِّسْل» يريد أنَّ الذي يُرْسَل من المَواشِي إلى الرعْي كثير العَدد، لكنه قليل الرِّسْل، وهو اللَّبن، فهو فَعَل بمعنى مُفْعَل: أي أرْسَلها فهي مُرْسَلة. قال الخطّابي: هكذا فسَّره ابن قُتّيبة. وقد فَسَّره العُذْريّ وقال: كثيرُ الرَّسَل: أي شديد التَّفرُّق في طَلَب المَرْعى، وهو أشْبَه، لأنه قال في أوّل الحديث: ماتَ الوَدِيُّ وهَلَك الهدِيُّ، يعني الإبِلَ، فإذا هَلَكَت الإبلُ مع صَبْرها وبَقائِها على الجَدْب كيف تسلُم الغنمُ وتَنْمِي حتى يكثر عددُها؟ وإنما الوجْهُ ما قاله العُذْرِي، فإن الغنم تَتَفرَّق وتنْتشِر في طلب المَرْعَى لِقلَّتِه.
«هـ» وفي حديث الزكاة «إلاّ مَن أعْطي في نَجْدَتِها ورِسْلِها» النَّجْدة: الشدّة. والرِّسْل بالكسر: الْهِينَة والتأنّي. قال الجوهري: يقال أقْعل كذا وكذا على رِسْلِك بالكسر: أي اتَّئد فيه، كما يقال على هِينَتِك. قال: ومنه الحديث «إلا مَن أعْطي في نَجْدَتِها ورِسْلِها» أي الشدة والرخاء. يقول يُعْطِي وهي سِمانٌ حِسانٌ يشتدُّ عليه إخراجُها فتلك نَجْدتُها. ويُعْطِي في رِسْلِها وهي مَهازيلُ مُقاربة. وقال الأزهري: معناه إلا مَن أعطى في إبِله ما يَشُقُّ عليه عَطاؤُه، فيكون نجْدة عليه، أي شدّة، ويعطى ما يَهُون عليه إعطاؤه منها مُسْتَهيناً به على رِسْلِه. وقال الأزهري: قال بعضهم «هو ابن الأعرابي؛ كما صرح الهروي واللسان» : في رِسْلِها أي بطيب نفْس منه. وقيل ليس للهُزال فيه معنى؛ لأنه ذكر الرِّسْل بعد النَّجْدة، على جهة التَّفخيم «للإبل» «الزيادة من ا واللسان والهروي» فجرى مجْرِى قولهم: إلا مَن أعْطَى في سِمَنِها وحُسْنِها ووُفور لَبَنها، وهذا كله يَرجعُ إلى معنى واحد، فلا معنى للهُزال؛ لأن مَن بَذَل حقَّ اللّه من المَضْنون به كان إلى إخراجه مما يَهُون عليه أسْهَل، فليس لِذكر الهُزال بعد السِمَن معنى.
قلت: والأحسن - واللّه أعلم - أن يكون المراد بالنَّجْدة: الشدّة والجَدْب، وبالرِّسْل: الرَّخاء والخِصب؛ لأن الرِسْل اللَّبَن، وإنما يَكْثُر في حال الرَّخاء والخِصب، فيكونُ المعنى أنه يُخْرِج حقَّ اللّه في حال الضِّيق والسَّعَة، والجَدْب والخِصب؛ لأنه إذا أخرج حقَّها في سنة الضِّيق والجَدب كان ذلك شاقًّا عليه، فإنه إجْحاف به، وإذا أخْرَجها في حال الرَّخاء كان ذلك سَهلا عليه؛ ولذلك قيل في الحديث:يا رسول اللّه وما نَجْدتُها ورِسْلُها؟ قال: عُسْرها ويُسْرها، فَسمَّى النَّجدة عُسْرا والرِّسل يُسْراً؛ لأن الجَدب عُسْر والخِصْبَ يُسْر، فهذا الرَّجل يُعطِى حَقَّها في حال الجَدْب والضِّيق وهو المُراد بالنَّدة، وفي حال الخِصب والسَّعة، وهو المُرادُ بالرِسْل. واللّه أعلم.
«هـ» وفي حديث الخدري «رأيت في عامٍ كَثُر فيه الرِّسْلُ البياضَ أكثر من السَّواد، ثم رأيت ذلك في عامٍ كَثُر فيه التَّمرُ؛ السَّوادَ أكثرَ من البياض» أراد بالرسل اللَّبن، وهو البَياضُ إذا كَثُر قلّ التَّمر، وهو السَّواد
* - وفي حديث صفية «فقال النبي صلى اللّه عليه وسلم: » على رِسْلكما « أي اثبتُا ولا تعجلا. يقال لمن يَتَأنَّى وَيعمل الشئَ على هِينتِه. وقد تكررت في الحديث.
(هـ س) وفيه » كان في كلامه تَرْسِيل « أي تَرتيل. يقال تَرَسَّل الرجُل في كلامه ومَشيه إذا لم يَعْجل، وهو والتَّرتيلُ سواء.
(س) ومنه حديث عمر » إذا أذَّنت فَتَرَسَّل « أي تَأنَّ ولا تَعْجَل.
(س) وفيه » أيُّما مُسّلمٍ اسْتَرسل إلى مُسلم فَغَبَنه فهو كذا « الأسْتِرْسال: الاسْتِئناسُ والطُّمَأنينةُ إلى الإنسان والثِّقة به فيما يُحَدِّثه به، وأصلُه السكونُ والثَّبات.
* - ومنه الحديث » غَبْن المُسْتَرسِل رِباً « .
(هـ) وفي حديث أبي هريرة » أن رجُلا من الأنْصار تزوَّج امرَأةً مُرَاسِلا" أي ثَيِّبا. كذا قال الهروي.
وفي قصيد كعب بن زهير:
أمْسَتْ سُعادُ بأرْضٍ لا يُبلِّغها * إلا العِتَاقُ النَّجيبَاتُ المَراسِيلُ
المَرَاسيلُ: حمْع مِرْسالٍ، وهي السَّرِيعة السَّير.


رسم

«هـ» فيه «لمَّا بَلغ كُراعَ الغَمِيم إذا النَّاس يرسُمُون نحوه» أي يَذْهَبُون إليه سِرَاعاً. والرَّسِيمُ: ضَرْبٌ من السَّير سَرِيعُ يؤثّر في الأرض.
(س) وفي حديث زَمْزَم «فَرُسِّمَت بالقَبَاطيّ والمطَارِف حتى نَزحُوها» أي حَشُوها حَشْواً بالِغاً، كأنَّه مأخُوذٌ من الثياب المُرَسَّمَة، وهي المُخَطَّطَة خُطوطا خَفيّة. ورَسَم في الأرض: غاب.


رسن

«هـ» في حديث عثمان «وأجْررْتُ المرسونَ رَسنَه» المَرْسُون: الذي جُعل عليه الرَّسَن؛ وهو الحَبْل الذي يُقادُ به البَعيرُ وغيرُه. يقال رَسَنْت الدَّابَّة وأرْسَنْتُها. وأجرَرْتُه أي جَعلْته يَجُرُّه، وخلَّيتُه يرعى كيف شاءَ. والمَعْنَى أنه أخْبَر عن مُسَامَحته وسَجَاحَة أخْلاَقه، وتركِه التَّضْييقَ على أصْحَابه.
* - وفي حديث عائشة «قالت ليزيدَ بن الأصَمّ ابن أخت مَيمونة وهي تُعاتبُه: ذهَبَت واللّه مَيْمُونة ورُمِي بِرَسنكَ على غَارِبكَ» أي خُلِّي سبيُك، فليس لك أحدٌ يمنعكَ مما تريده.


رشح

* في حديث القيامة «حتى يبلغ الرشْحُ آذانهم» الرشح: العَرَق لأنه يخرج من البدن شيئاً فشيئاً كما يرشح الإناء المُتخلخِل الأجزاء.
«هـ» وفي حديث ظبيان «يأكلون حصِيدَها ويُرشّحُون خَضيدَها» الخَضيد: المقْطُوعُ من شجَر الثَّمر. وتَرْشيحُهم له: قيامُهم عليه وإصْلاحُهم له إلى تَعُود ثمرتُه تطلع، كما يُفْعل بشجر الأعْناب والنخِيل.
(س) ومنه حديث خالد بن الوليد «أنه رَشَّح ولَده لِوِلاية العَهْد» أي أهَّلَه لها. والترشيحُ: التَّربية والتهيِئةُ للشيء.


رشد

* في أسماء اللّه الحسنى «الرشيدُ» هو الذي أرْشَد الخَلْق إلى مَصالحِهم: أي هداهم ودَلَّهم عليها، فَعِيل بمعنى مُفْعِل. وقيل هو الذي تَنْساق تَدْبيراتُه إلى غاياتها على سَنَن السَّداد، من غير إشارةِ مُشِير ولا تَسْديد مُسَدِّد.
* - وفيه «عليكم بسُنَّتي وسُنَّة الخُلَفاءِ الراشدين من بعدي» الراشِدُ: اسم فاعلٍ، من رَشَد يرشُد رُشْداً، ورَشِد يَرْشَد رَشَداً، وأرْشَدْته أنا. والرُّشْد: خلافُ الغَيِّ. ويرودُ بالراشدِين أبا بكر وعُمر وعثمان وعَليّا رضي اللّه عنهم، وإن كان عامًّا في كل من سار سيرَتَهم من الأئمة.
* - ومنه الحديث «وإرْشاد الضالّ» أي هدايته الطريقَ وتَعْريفه. وقد تكرر في الحديث.
(س) وفيه «من ادَّعَى ولَداً لغير رِشْدة فلا يَرث ولا يُورَث» يقال هذا ولَد رِشْدة إذا كان لِنِكاح صحيح، كما يقال في ضِده: ولَدُ زِنْية، بالكسر فيهما. وقال الأزهري في فَصْل بَغي: أفصحُ اللُّغتين.


رشش

* فيه «فلم يكونوا يَرُشُّون شيئاً من ذلك» أي يَنْضحونه بالماء.


رشق

* في حديث حسان قال له النبي صلى اللّه عليه وسلم في هِجائِه للمشركين: «لهُو أشدُّ عليهم من رَشْقِ النَّبْل» الرَّشْقُ: مصدر رَشَقُه رَشْقا إذا رَماه بالّسهام.
(س) ومنه حديث سلَمة «فألْحق رَجلا فأرشُفُه بسَهم» .
* - ومنه الحديث «فرَشَقوهم رَشْقا» ، ويجوز أن يكون ها هنا بالكسر وهو الوجه، من الرَّمْي. وإذا رَمى القومُ كلهم دفعة واحدة قالوا رَمَينا رِشْقا. والرشق أيضا أن يرمي الرامي بالسِّهام، ويُجْمع على أرْشاق.
(س) ومنه حديث فَضالة «أنه كان يَخرج فيرْمِي الأرْشاق» .
«هـ» وفي حديث موسى عليه السلام «كأني برَشْق القلم في مَسامِعي حين جَرى على الألواح بكَتبة التوراة» الرَّشْق والرِّشْق: صَوت القلم إذا كُتب به.


رشا

(س) فيه «لعن اللّه الراشِيَ والمُرتَشِيَ والرَّائش» الرِّشْوة والرُّشْوة: الوُصلة إلى الحاجة بالمُصانعة. وأصله من الرِشاء الذي يُتَوصَّل به إلى الماء. فالراشي مَن يُعطِ الذي يُعِينه على الباطل. والمُرْتَشِي الآخِذُ. والرائِش الذي يسْعى بينهما يَسْتزيد لهذا ويَسْتنقِص لهذا. فأمَّا ما يُعْطَى تَوصُّلا إلى أخْذِ حق أو دَفْع ظُلْم فغير داخل فيه. رُوِي أنّ ابن مسعود أُخِذ بأرض الحَبشة في شيء، فأعْطَى دينارين حتى خُلّى سبيله، ورُوِي عن جماعة من أئمة التابعين قالوا: لا بأس أن يُصانِع الرجل عن نفسه ومالِه إذا خاف الظلم.


رصح

«هـ» في حديث اللعان «إن جاءت به أُرَيْصِحَ» هو تصغير الأرْصَح، وهو الناتِىءُ الألْيَتَين، ويجوز بالسين، هكذا قال الهروي. والمعروف في اللغة أن الأرسَح والأرصَح هو الخفيف لَحْم الألْيَتَين، وربما كانت الصاد بَدلاً من السين. وقد تقدم ذكر الأرسح.


رصد

* في حديث أبي ذر «قال له عليه الصلاة والسلام: ما أحِبُّ عندي مثلُ أحُدٍ ذَهَبا فأُنْفِقه في سَبِيل اللّه وتُمْسِي ثالثةٌ وعندي منه دينار، إلا دينارا أُرصِده لِدَيْن» أي أُعِدُّه. يقال رصَدتُه إذا قَعدْت له على طريقه تَتَرقَّبه، وأرْصَدْت له العقُوبة إذا أَعْدَدْتَها له. وحقيقته جَعْلتُها على طريقه كالمُتَرقِّبة له.
* - ومنه الحديث «فأرْصَد اللّهُ على مَدْرَجَتِه مَلَكا» أي وكّله بِحِفْظ المدْرَجة، وهي الطريق، وجعله رَصَدا: أي حافظا مُعَدًا.
«هـ» ومنه حديث الحسن بن علي، وذكر أباه فقال «ما خَلَّف من دُنياكم إلاَّ ثلاثمائة درهم كان أرْصَدها لِشرَاءِ خادِم» .
«هـ» وفي حديث ابن سِيرين «كانوا لا يُرصدُون الثمار في الدَّين، وينبغي أن يُرْصدوا العَين في الدَّين» أي إذا كان على الرجُل دَيْن وعنده من العَين مثْله لم تجب عليه الزكاة، فإن كان عليه دَيْن وأَخْرَجَت أرضُه ثمرا فإنه يجب فيه العُشْر، ولم يَسْقُط عنه في مقابلة الدَّين لاختلاف حُكْمهما، وفيه بين الفقهاء خلاف.


رصص

«هـ» فيه «تَراصُّوا في الصفُوف» أي تَلاصَقُوا حتى لا تكون بينكم فُرَجٌ. وأصلُه تَراصَصوا، من رصَّ البناء يَرُصُّه رَصًّا إذا ألْصَق بعضه ببعض، فأدغَم.
«هـ» ومنه الحديث «لَصُّبَّ عليكم العذابُ صَبًّا ثم لَرُصَّ رَصًّا» .
«هـ» ومنه حديث ابن صياد «فرَصَّه رسول اللّه صلى اللّه عليه وسلم» أي ضَمَّ بعضَه إلى بَعْض. وقد تكرر في الحديث.


رصع

* في حديث الملاعنة «إن جاءَت به أُرَيْصِعَ» هو تصغيرُ الأرْصَع، وهو بمعنى الأرسح. وقد تقدم. قال الجوهري: الأرصع لغة في الأرْسَح، والأنثى رَصْعاءُ.
(س) وفي حديث ابن عمرو «أنَّه بكى حتى رَصَعَت عينُه» أي فسدَت. وهو بالسين أشْهَرُ. وقد تقدم.
(س) وفي حديث قُسّ «رَصيع أيْهُقانٍ» التَّرصيع: التَّركيبُ والتَّزيين. وسَيفٌ مُرصَّع أي مُحَلًّى بالرَّصائِع، وهي حَلق من الحُلِيّ، واحِدتُها رَصِيعةٌ. والأيْهُقانُ: نبْتٌ. يعني أنَّ هذا المكان قد صار بِحُسْنِ هذا النَّبت كالشيء المُحَسَّن المُزَيَّن بالترْصيع. ويروى رضِيع أيهُقان بالضاد.


رصغ

(س) فيه «إنّ كُمّه كان إلى رُصْغه» هي لُغَة في الرُّسغ، وهو مَفْصِل ما بين الكَفِّ والسَّاعِد.


رصف

* فيه «أنه مضَغَ وَتَراً في رمضانَ ورَصَف به وتَرَ قَوسه» : أي شدَّه به وقَوَّاه. والرَّصْف: الشَّدُّ والضَّمّ. ورَصَف السَّهْم إذا شدَّه بالرِّصاف، وهو عَقَب يُلوَى على مَدْخل النَّصْل فيه.
«هـ س» ومنه حديث الخوارج «ينظر في رِصَافه، ثم في قُذَذِه فلا يَرى شيئاً» وواحدُ الرِّصاف: رَصَفة بالتَّحريك. وقد تكرر في الحديث.
«هـ» وفي حديث عمر «أُتِيَ في المنام فقيل له تَصَدَّقْ بأرض كذا، قال: ولم يكُن لنا مالٌ أرْصفُ بِنَا منها، فقال له رسولُ اللّه صلى اللّه عليه وسلم: تَصَدَّقْ واشترط» أي أرفَقُ بِنَا وأوْفَقُ لنا. والرَّصافةُ: الرفْقُ في الأمور.
* - وفي حديث ابن الصَّبغاء: بين القِرانِ السَّوءِ والتَّراصُفِ
التَراصُف: تَنْضيد الحجارة وصَفُّ بعضها إلى بعض.
«هـ» ومنه حديث المغيرة «لحديثٌ من عاقِلٍ _رواية الهروي: » لحديث من في العاقل « ) أحبُّ إليَّ من الشُّهْد بِمَاء رَصَفَة» الرَّصفة بالتحريك واحدةُ الرَّصَف، وهي الحجارةُ التي يُرْصفُ بعضها إلى بعض في مَسِيل فيجتمع فيها ماء المطر.
(س) وفي حديث معاذ في عذاب القَبْر «ضَرَبه بمِرْصَافة وسَط رأسِه» أي مِطْرَقة؛ لأنها يُرصفُ بها المضْروب: أي يُضَمُّ «في الدر النثير: قال الفارسي: ويروى بمرضاخة، بالحاء والخاء وهي حجر ضخم» .


رضب

«هـ» فيه «فكأنّي أنظُر إلى رُضَاب بُزَاق رسول اللّه صلى اللّه عليه وسلم» قال الهروي: إنما أضَاف الرُّضَاب إلى البُزَاق؛ لأن البُزَاق هو الرّيق السَّائل، والرُّضاب ما تحبَّب منه وانْتَشر، يريد كأنّي أنظُر إلى ما تحبَّب وانْتَشر من بُزاقِه حين تَفَل فيه.


رضخ

«هـ» في حديث عمر «وقد أمَرْنا لهم بِرَضْخٍ فاقْسِمْه بينهم» الرَّضْخُ: العَطيَّة القَليلة.
* - ومنه حديث علي رضي اللّه عنه «ويَرْضَخ له على تَرْك الدِّين رَضِيخَةً» هي فَعيلة من الرَّضْخ: أي عَطِيةً.
«هـ» وفي حديث العَقَبة «قال لهم: كيف تُقَاتلون؟ قالوا: إذا دَنَا القومُ كانَت المُرَاضخَة» هي المُرَامَاة بالسهام «جاء في الدر النثير: قال الفارسي: فيه نظر، والأوجه أن تحمل على المراماة بالحجارة بحيث يرضخ بعضهم رأس بعض» من الرَّضْخ: الشَّدْخ. والرَّضْخ أيضا: الدّقُّ والكسر.
(س) ومنه حديث الجارية المقتولة على الأوضاح «فرَضَخ رأسَ اليهودي قاتِلها بين حجَريْن» .
«هـ س» ومنه حديث بدر «شبَّهْتُها النَّواة تَنْزُو من تحت المَرَاضِخ» هي جَمْعُ مِرْضَخَة وهي حجر يُرْضَخ به النَّوى، وكذلك المِرْضاخ.
«هـ» وفي حديث صُهَيب «أنه كان يَرْتَضِخُ لُكْنة رُومِيَّةً، وكان سَلمانُ يَرْتَضِخُ لُكْنةً فارسِيَّة» أي كان هذا يّنْزِع في لفظه إلى الرُّوم، وهذا إلى الفُرْس، ولا يَستَمرُّ لسَانُهما على العَرَبِيَّة استِمْرَاراً.


رضرض

(س) في صفَة الكَوثر «طينهُ المِسْك ورَضْراضهُ التُّوم» الرَّضْراضُ: الحَصَى الصّغارُ. والتُّوم: الدُّرُّ.
«هـ» وفيه «أنّ رجُلا قال له: مرَرْتُ بِجَبُوب بدْرٍ فإذا برجُل أبيضَ رَضْراضٍ وإذا رَجُلٌ أسْوَدُ بيدِه مِرْزَبَة من حَديد يضْريه بها الضَّرْبة، فقال: ذاك أبو جَهْل» الرَّضْراض: الكَثيرُ اللَّحْم.


رضض

* في حديث الجارية المقتولة على الأوضاح «إنّ يهُوديا رَضَّ رأسَ جارية بين حَجَريْن» الرَّضُّ: الدَّق الجَرِيشُ.
(س) ومنه الحديث «لَصُبَّ عليكم العذابُ صبًّا، ثم لَرُضَّ رَضًّا» هكذا جاء في رواية، والصحيحُ بالصَّاد المهملة. وقد تقدّم.


رضع

«هـ» فيه «فإنَّما الرَّضَاعة من المَجَاعة» الرَّضَاعة بالفتح والكسر: الاسمُ من الإِرضاع، فأما من اللؤم فالفتح لا غير. يعني أن الإرْضَاع الذي يُحَرِّم النِّكاح إنما هو في الصِّغر عند جُوع الطِّفْل، فأمَّا في حال الكِبَر فلا. يُريد أنّ رِضَاع الكَبير لا يحرّم.
(س) وفي حديث سُويد بن غَفلة «فإذا في عهْد رسول اللّه صلى اللّه عليه وسلم أنْ لا يأخذ من راضع لَبن» أراد بالرَّاضع ذَاتَ الدَّرِّ واللَّبن. وفي الكلام مضاف محذوف تقديره: ذات رَاضع. فأما من غير حذف فالرَّاضع الصَّغِير الذي هو بَعدُ يَرْضَع. ونَهيُه عن أخْذِها لأنَّها خِيارُ المالِ، ومن زائدةٌ، كما تقول: لا تأكلْ من الحَرَام: أي لا تأكُل الحَرَام. وقيل هو أن يكون عندَ الرَّجُل الشَّاة الواحدة أوِ اللِّقْحة قد اتَّخَذها للدَّرِّ، فلا يُؤْخَذ منها شيء.
(س) وفي حديث ثَقيف «أسْلَمها الرُّضَّاعَ وتركُوا المِصَاع» الرُّضَّاع جمعُ راضِع وهو اللَّئِيم، سُمِّي به لأنه للُؤْمه يرضَع إبِلَه أو غَنمه «ليلاً» «زياد من ا» لئلاّ يُسْمع صوتُ حَلبه. وقيل لأنه لا يَرْضَعُ الناسَ: أي يسألهم. وفي المَثل: لَئِيم راضِع. والمِصَاعُ: المُضَاربةُ بالسَّيف.
«هـ» ومنه حديث سلمة
خُذْها وأنا ابنُ الأكْوَعِ * واليومُ يومُ الرُّضَّعِ
جمع راضِع كشَاهِد وشُهَّد: أي خُذ الرَّمْية مِنِّي واليومُ يومُ هَلاَك اللِّئَامِ.
* - ومنه رَجَز يُروى لفاطمة عليها السلام:
* - ما بِيَ من لُؤْمٍ ولا رَضاعة*
والفعل منه رَضُع بالضم.
* - ومنه حديث أبي مَيْسَرة «لو رأيتُ رجلا يَرضَعُ فسَخِرْتُ منه خَشِيتُ أن أكونَ مثله» أي يرضَع الغنم ضُروعِها، ولا يَحْلُب اللَّبن في الإناءِ للُؤْمه، أي لو عَيَّرتُه بهذا لَخَشِيتُ أن أُبْتَلَى به.
«هـ» وفي حديث الإمارة «قال نِعْمَتِ المُرْضِعةُ وبِئْستِ الفاطِمة» ضَرب المُرْضِعة مثلا للإمارة وما تُوَصِّله إلى صاحبها من المَنافع، وضَرَب الفاطمةَ مثلا للموت الذي يَهْدِم عليه لَذَّاته ويقطَع منافعها دونه.
(س) وفي حديث قُسّ «رَضِيعُ أيْهُقان» رَضِيع: فَعِيل بمعنى مفعول، يعني أن النَّعام في هذا المكان تَرْتَع هذا النّبْت وتَمُصُّه بمنزلة اللَّبن لشِدّة نُعُومته وكثر مائة. ويروى بالصاد. وقد تقدم.


رضف

* في حديث الصلاة «كانَ في التَّشهد الأوّل كأنه على الرَّضْف» الرَّضفُ: الحجارة المُحْماة على النار، واحدتُها رَضْفة.
«هـ» ومنه حديث حذيفة، وذكر الفِتَن «ثم التي تَليها تَرْمي بالرَّضْف» أي هي في شِدَّتِها وحَرِّها كأنها ترمي بالرَّضْف.
«هـ» ومنه الحديث «أنه أُتِيَ برجُل نُعِتَ له الكَيُّ فقال: اكْوُوه أو ارْضِفوه» أي كَمِّدوه بالرضْف.
* - وحديث أبي ذر «بَشِّرِ الكنَّازين برَضْف يُحْمى عليه في نارِ جهنم» . «هـ» ومنه حديث الهجرة «فيَبيتان في رِسْلِهما ورَضيفِهما» الرَّضِيف: اللبن المَرْضُوف، وهو الذي طُرِح فيه الحجارة المُحْماة لِيذهَب وَخمُه.
* - وحديث وابِصة «مثَلُ الذي يأكُل القُسامة كَمثل جَدْيٍ بَطْنُه مَمْلوء رضْفا» .
(س) وفي حديث أبي بكر «فإذا قُرَيصٌ من مَلَّةٍ فيه أثَر الرَّضيف» يريد قُرْصا صغيرا قد خُبزَ بالملَّةِ، وهي الرَّماد الحارُّ. يقال رَضَفَه يرضِفُه. والرَّضيف: ما يُشْوَى من اللحم على الرَّضْف: أي مرضوفٌ، يريد أثَر ما عَلِقَ بالقُرْص من دَسَم اللحم المَرْضوف.
(س) ومنه «أنّ هنداً بنت عُتْبة لمَّا أسلَمَت أرْسَلَت إليه بجَدْيَيْن مَرضوفَين» .
«هـ» وفيحديث مُعاذ القبر «ضَرَبه بِمرْضافة وسَط رأسهِ» أي بآلةٍ من الرَّضف. ويروى بالصاد. وقد تقدم.


رضم

«هـ» فيه «أنه لما نَزَلت » وأنْذِرْ عشيرَتك الأقْربين « أتَى رَضَمَة جَبل فَعَلا أعلاها حَجراً» الرَّضْمة واحدةُ الرَّضم والرِضام. وهي دون الهِضاب. وقيل صُخور بعضُها على بعض.
* - ومنه حديث أنس في المُرْتَدّ نَصْرانيا «فألقوه بين حَجَرين ورَضمُوا عليه الحجارة» .
«س ه» ومنه حديث أبي الطفيل «لما أرادت قريشٌ بِناءَ البيت بالخشب وكان البِناءُ الأوّلُ رَضْما» .
«هـ» ومنه الحديث «حتى رَكَز الراية في رَضْمٍ من حجارة» .


رضى

* في حديث الدعاء «اللهم إني أعوذ برضاك من سَخَطك، وبمُعافاتِك من عُقوبتِك، وأعوذ بك منك، لا أُحْصي ثَناءً عليك، أنت كما على نفسك» وفي رواية بدأ بالمُعفاة ثم بالرِّضا، إنما ابْتَدأ بالمُعفاة من العقوبة؛ لأنها من صفات الأفعال كالإماتة والإحياء. والرِّضا والسَّخَطُ من صفاتِ الذات. وصفاتُ الأفعال أدنَى رُتْبة من صفات الذات، فبَدأ بالأدْنى مُتَرقِّيا إلى الأعلى. ثم لمَّا ازْداد يقِينا وارتِقاء تَرَك الصِفات وقَصر نَظره على الذات فقال: أعوذ بك منك، ثم لما ازْداد قُربا استَحْيا معه من الاسْتعاذة على بِساط القُرب، فالتَجأ إلى الثَّناء فقال: لا أُحصي ثَناءً عليك، ثم عَلِمَ أن ذلك قُصور فقال: أنت أثْنَيْت على نفسِك، وأما على الرواية الأُولى فإنما قَدّم الاستعاذة بالرضا على السَّخَط؛ لأن المعافاة من العقوبة تَحْصل بحصول الرِضا، وإنما ذَكَرها لأنّ دَلالة الأُولى عليها دَلالة تَضمين، فأراد عليها دَلالة مُطابقة، فكَنى عنها أوّلاً، ثم صرَّح بها ثانيا، ولأنّ الراضي قد يُعاقِب للمصْلحة، أو لاسْتيفاء حق الغير.


رطأ

في حديث ربيعة «أدْرَكْتُ أبناء أصحاب النبي صلى اللّه عليه وسلم يَدَّهِنُون بالرِطاء» وفسَّره فقال: الرِطاء التَّدَهُّون الكثير، أو قال الدُّهْن الكثير. وقيل الرِطاء هو الدّهْن بالماء، من قولهم: رَطَأتُ القوم إذا ركِبْتَهم بما لا يُحُّبون؛ لأنّ الماء يَعلوه الدّهْن.


رطب

(س) فيه «إنّ امرأة قالت: يا رسول اللّه إنَّا كَلٌّ على آبائِنا وأبنائِنا فما يَحلُّ لنا من أموالِهم؟ قال: الرَّطْب تأكُلْنه وتُهْدِينَه» أراد ما لا يَبْقَى كالفواكة والبُقول والأطْبِخة، وإنما خَصَّ الرَّطْب لأنّ خَطْبَه أيْسَر والفساد إليه أسرع، فإذا تُرِك ولم يُؤْكَل هَلَك ورُمِيَ، بخلاف اليابس إذا رُفِعَ وادُّخِرَ، فوقَعت المُسامَحة في ذلك بترك الاستِئذان، وأن يجْري على العادة المسْتَحْسَنة فيه، وهذا فيما بين الآباء والأمَّهات والأبناء، دون الأزواج والزَّوجات، فليس لأحدهما أن يفعل شيئاً إلا بإذن صاحبه.
(س) وفيه «مَن أراد أنْ يَقْرأ القرآن رَطْبا» أي لَيِّناً لا شِدّة في صَوْت قارِئِه.


رطل

«هـ» في حديث الحسن «لو كُشِف الغِطاء لَشُغِل مُحْسِن بإحسانه ومُسِيءٌ بإساءتِه عن تجديد ثَوْب أو تَرْطِيل شَعَر» هو تَلْيِينُه بالدهن وما أشبهه.


رطم

(س) في حديث الهجرة «فارْتَطمَت بسُراقة فَرسُه» أي ساخَت قوائمها كما تسُوخ في الوَحل.
* - ومنه حديث علي «من اتَّجَر قبل أن يَتَفَقَّه فقد ارْتّطم في الرِّبا، ثم ارْتَطم ثم ارْتَطم» أي وَقَع فيه وارْتَبك ونَشَب.


رطن

(س) في حديث أبي هريرة «قال أتَتْ امرأة فارِسية فَرَطَنت له» الرَِّطانة بفنح الراء وكسرها، والتَّراطُن: كلام لا يَفْهمه الجمهور، وإنما هو مُواضَعة بين اثنين أو جماعة، والعرب تَخُص بها غالبا كلامَ العجم.
* - ومنه حديث عبد اللّه بن جعفر والنَّجاشِي «قال له عَمْرو: أما ترى كيف يَرْطُنون بِحزْب اللّه» أي يَكْنُون، ولم يُصَرِّحوا بأسمائهم. وقد تكرر في الحديث.


رعب

* فيه «نُصِرتُ بالرُّعب مَسِيرةَ شهر» الرُّعب: الخَوفُ والفَزَع. كان أعداء النبي صلى اللّه عليه وسلم قد أوْقَع اللّه تعالى في قلوبهم الخوفَ منه، فإذا كان بينَه وبينهم مَسِيرة شهرٍ هابُوه وفَزِعوا منه.
* - ومنه حديث الخندق:
* - إن الأولى رَعَبُوا علينا*
هكذا جاء في رواية بالعين المهملة، ويروى بالغين المعجمة. والمشهور: بَغَوْا؛ من البَغْي. وقد تكرر الرُّعْب في الحديث.


رعبل

«هـ» فيه «أنّ أهل اليَمامة رَعْبَلُوا فُسْطاط خالد بالسَّيف» أي قَطّعُوه. وثَوْبٌ رَعابِيل: أي قِطَعٌ.
* - ومنه قصيد كعب بن زهير:
تَرْمي (الرواية في شرح ديوانه ص 188: «تفري» ) اللَّبانَ بِكَفِّيها ومِدْرَعُها * مُشَققٌ عن تَراقِيها رَعابيلُ


رعث

«هـ» فيه «قالت أمّ زَيْنَب بنت نُبَيْط: كُنت أنَا وأُخْتَايَ في حِجْر رسول اللّه صلى اللّه عليه وسلم، فكان يُحَلّينَا رِعَاثًا من ذّهّب ولُؤْلؤ» الرّعاث: القِرَطَة، وهي من حُلِيّ الأذُن، واحِدتها رَعْثَة ورَعَثَة، وجِنْسها الرَّعْث.
«هـ» وفي حديث سِحْر النبي صلى اللّه عليه وسلم «ودُفِن تحت رَاعُوثة البِئر» هكذا جَاء في رواية، والمشْهور بالفاء، وَهِيَ هِيَ وسَتُذْكر.


رعج

(س) في حديث الإفك «فارْتَعَج العسكرُ» يقال رَعَجه الأمرُ وأرْعَجه: أي أقْلقَه. ومنه رَعج البرْقُ وأرْعَج، إذا تَتَابع لَمَعَانُه.
«هـ» ومنه حديث قتادة في قوله تعالى: «خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِثاءَ النَّاس، هُم مُشْركوا قُرَيش يوم بَدْر خرَجوا ولَهُم ارْتِعَاجٌ» أي كثرةٌ واضْطِراب وتموُّجٌ.


رعد

* في حديث يزيد بن الأسود «فَجِيء بهما تُرْعَدُ فرائصُهما» أي تَرْجُفُ وتضْطربُ من الخوف.
(س) ومنه حديث ابني مُلَيْكوة «إنَّ أُمَّنا ماتَت حين رَعَد الإسلامُ وبرَقَ» أي حين جَاء بوعِيدِه وتَهدّده. يقال رَعَد وبَرَق، وأرْعَد وأبْرق: إذا تَوَعَّد وتَهَدّد.


رعرع

«هـ» في حديث وهب «لو يَمرُّ على القَصَب الرّعرَاع لم يُسْمع صَوتُه» هو الطَّويلُ، من تَرَعْرَع الصَّبي إذا نشأ وكَبِر.


رعص

«هـ» في حديث أبي ذر «خَرَجَ بفَرس له فتمَعَّك ثم نَهض» أي لمَّا قام من مُتَمَعّكه انْتَفَض وارْتَعد. يقال ارْتَعصت الشجَرة: أي تَحرّكَت. ورَعّصَتْها الرّيحُ وأرْعَصَتْها. وارْتَعَصت الحيَّةُ إذا تلَوَّت «قال العجاج - وأنشده الهروي:
إنِّيَ لاَ أَسعى إلى داعِيّه * إلاّ ارتِعَاصًا كارتِعَاصِ الحيَّه
(اللسان - رعص» ) .


رعع

(س) في حديث عمر «أنَّ المَوسِم يجمع رَعَاعَ النَّاس» أي غَوْغَاءَهم وسُقَّاطَهم وأخْلاطَهم، الواحدُ رَعَاعة.
* - ومنه حديث عثمان حين تنكَّر له الناس «إنَّ هؤُلاء النَّفَر رَعَاع غَثَرة» .
* - وحديث علي «وسائرُ النَّاس هَمَجٌ رَعَاع» .


رعف

«هـ» في حديث سحر النبي صلى اللّه عليه وسلم «ودُفِن تحت رَاعُوفَة البئر» هي صخرةٌ تُتْرك في أسفل البئر إذا حُفِرَت تكون ناتئة هناك، فإذا أرادُوا تَنْقِية البئر جلس المُنَقِّي عليها. وقيل هي حَجَرٌ يكونُ على رَأْس البِئر يقوم المُسْتَقي عليه. ويُروى بالثاء المثَّلثة. وقد تقدم.
«هـ» وفي حديث أبي قتادة «أنه كان عُرْس فسمع جاريةً تَضْرب بالدُّف، فقال لها ارْعَفي» أي تقدَّمي «قال الهروي: ومنه قيل للفرس إذا تقدم الخيل: راعف. وأنشد:
يَرْعُفُ الألْفَ بالمدجّجِ ذِي الْقَوْ * نَسِ حتّى يُؤُوبَ كالتِّمثالِ» .
يقال: منه رِعفَ بالكسر يَرعَفُ بالفتح، ومن الرُّعاف رعَف بالفتح يَرعُف بالضم.
«هـ» ومنه حديث جابر «يأكُلُون من تلك الدَّابة ما شاءوا حتى ارتَعَفوا» أي قَوِيَت أقْدامُهم فَركبُوها وتقدَّموا.


رعل

* في حديث ابن زِمْل «فكأَنِّي بالرَّعْلة الأولى حين أشْفَوا على المَرْج كبَّروا، ثم جاءت الرَّعْلة الثانية، ثم جاءت الرَّعلَة الثالثة» يقال للقِطْعة من الفُرْسان رَعْلة، ولجماعة الخيل رَعِيل.
* - ومنه حديث علي «سِرَاعاً إلى أمْره رَعيلا» أي رُكَّابا على الخيل.


رعم

«هـ» فيه «صَلُّوا في مُرَاح الغَنم وامْسَحوا رُعَامَها» الرُّعامُ ما يسيل من أنُوفها. وشاةٌ رَعُوم.


رعى

* في حديث الإيمان «حتى ترى رِعاءَ الشَّاء يَتَطاوَلُون في البُنْيان» الرِّعاءُ بالكسر والمَدِّ جمعُ راعِي الغَنَم، وقد يُجمعُ على رُعاة بالضم.
(س) وفي حديث عمر «كأنه رَاعي غَنمٍ» أي في الجفَاءِ والبَذَاذَة.
(س) وفي حديث دُرَيْد «قال يوم حُنَين لِمَالِك بن عَوف: إنما عَوف: إنما هو رَاعي ضأنٍ ما له وللحَرْب!» كأنَّه يَسْتَجْهله ويُقَصِّر به عن رُتْبة من يقُود الجُيوشَ ويسُوسُها.
* - وفيه «نساءُ قُريش خيرُ نِساءٍ، أحْناهُ على طِفْلٍ في صِغَره، وأرْعَاه على زَوج في ذاتِ يده» هو من المُرَاعاة: الحِفْظِ والرِّفْق وتَخْفيف الكُلَف والأثْقال عنه. وذاتُ يده كِنايةٌ عمَّا يَملك من مالٍ وغيره.
* - ومنه الحديث «كُلُّكم راعٍ وكُلُّكم مسؤُولٌ عن رعِيَّته» أي حافِظٌ مُؤْتَمَنٌ. والرَّعية كل من شَمِلَه حِفْظُ الراعي ونَظَرُه.
* - وفيه «إلاَّ إرْعاءً عليه» أي إبْقاءً ورِفْقًا. يقال أرْعَيت عليه. والمُراعاةُ المُلاحَظَة. وقد تكرر في الحديث.
«هـ» وفي حديث عمر «لا يُعْطى من الغَنائم شيء حتى تُقسم إلاَّ لِرَاعٍ أو دليلٍ» الرَّاعي ها هنا عينُ القوم على العدُوِّ، من الرِّعاية والحِفْظ.
(س) ومنه حديث لقمانَ بن عادٍ «إذا رعَى القومُ غَفَل» يريد إذا تحافظ القوم لشَيء يَخافُونه غَفَل ولم يَرْعَهُم.
* - وفيه «شر النَّاس رجُل يقرأ كِتابَ اللّه لا يرْعَوِي إلى شيء منه» أي لا ينكَفُّ ولا يَنْزَجِر، من رعا يَرْعُو إذا كَفَّ عن الأمور. وقد ارْعَوى عن القَبِيح يرعَوِي ارْعِواء. والاسم الرَّعْيا بالفتح والضم. وقيل الارعواء: النَّدم على الشيء والانْصِرَاف عنه وتَرْكه.
«هـ» ومنه حديث ابن عباس «إذا كانت عِنْدك شهادَة فسُئِلْت عنها فأخْبِر بها ولا تقُل حتى آتِيَ الأميرَ لعله يرجعُ أو يرعَوِي» .


رغب

(س) فيه «أفضَل العمَل مَنْحُ الرِّغاب،لا يعلم حُسبان أجرها إلا اللّهُ عز وجل» الرّغاب: الإبل الوايعةُ الدَّرِّ الكثيرةُ النفع، جمعُ الرَّغيب وهو الواسعُ. يقال جَوفٌ رَغيب ووَادٍ رَغيب.
(س) ومنه حديث حُذيفة «ظَعَن بهم أبو بكر ظعنة رَغيبةً، ثم ظَعَن بهم عمر كذلك» أي ظعنةً واسعة كبيرةً. قال الحَربي: هو أن شاء اللّه تَسْييِر أبي بكر الناس إلى الشَّام وفتحه إيَّاها بهم، وتَسْييِر عُمرُ إياهم إلى العراق وفتحُها بهم.
* - ومنه حديث أبي الدرداء «بئسَ العَوْنُ على الدِّين قَلْبٌ نَخِيبٌ وبطنٌ رَغيب» .
«هـ» وحديث الحجاج «لما أراد قتل سعيد بن جُبير رضي اللّه عنه ائتوني بسيفٍ رَغيب» أي واسع الحدَّين يأخُذ في ضَرْبته كثيرا من المضْرُوب.
«هـ» وفيه «كيف أنتم إذا مَرَجَ الدِّين وظَهرتِ الرَّغبة» أي قَلّت العفّة وكَثُر السُّؤَال. يقال: رغِبُ يرغب رَغبة إذا حَرَص على الشيء وطَمِع فيه. والرَّغبة السُّؤال والطَّلبُ.
«هـ» ومنه حديث أسماء "أتَتْني أمي راغِبةً «رواية الهروي: أتتني أمي راغبة في العهد الذي كان بين قريش وبين رسول الله صلى اللّه عليه وسلم» وهي مُشرِكة « أي طامِعَة تسألُني شيئاً.
* - وفي حديث الدعاء » رَغبةً ورهبةً إليك « أعْمل لَفظَ الرغبة وحدَها، ولو أعملهما معا لقال: رغْبةً إليك ورَهبة منك، ولكن لمّا جَمَعَهُما في النّظم حَمَل أحدَهما على الآخر كقول الشاعر: (هو الراعي النميري وصدر البيت:
إذَا ماَ الْغانِياتُ بَرَزْنَ يَوْماً * وزَجّجْن الحَواجِبَ والعُيُونا
وقول الآخر:
* - مُتَقلّداً سَيفاً ورُمْحَا*
* - ومنه حديث عمر رضى اللّه عنه » قالوا له عند مَوْته: جَزاك اللّهُ خيراً فعَلْتَ وفعلت، فقال: رَاغِبٌ وراهب « يعني أنّ قَولَكم لي هذا القولَ إما قولُ راغبٍ فيما عندي، أو راهبٍ منّي. وقيل أراد: إننَّي راغبٌ فيما عند اللّه وراهبٌ من عذابه، فلا تَعْويلَ عندي على ما قُلتم من الوصف والإطراءِ.
(هـ) ومنه الحديث » أنّ ابنَ عُمر كان يزيدُ في تَلْبيِتهِ: والرُّغْبَي إليك والعمل «
* - وفي رواية » والرَّغْباءُ إليك « بالمدِّ، وهما من الرَّغْبة، كانُّعْمى والنَّعْماء من النِّعْمة.
(هـ) وفي حديث أيضا » لا تدَعْ ركْعتي الفجر فإنّ فيهما الرغائبَ « أي ما يُرْغَب فيه من الثَّواب العظيم. وبه سُمَّيت صلاة الرَّغائب، واحدتُها رَغِيبة.
* - وفيه » إني لأرغب بك عن الأذان « يقال رَغِبْت بفلان عن هذا الأمرِ إذا كَرِهْتَه له وزَهِدْت له فيه.
(هـ) وفيه » الرُّغْب شُؤْم" أي الشَّرَه والحِرص على الدنيا. وقيل سَعَة الأملَ وَطَلب الكثير.
* - ومنه حديث مازن:
* - وكنتُ امْرَأً بالرُّغْب والخَمْرِ مُولَعاً
أي بسَعة البطن وكثرةِ الأكل. ويروى بالزاي يعني الجماع. وفيه نظرٌ.


رغث

«هـ» في حديث أبي هريرة «ذهب رسول اللّه صلى اللّه عليه وسلم وأتنم تَرْغثونها» يعني الدنيا. أي ترضعونها، من رغثَ الجَدْي إذا رَضَعها.
* - ومنه حديث الصدقة «أن لا يُؤخَذ فيها الرُّبى والماخِض والرَّغُوث» أي التي ترضع.


رغس

«هـ» فيه «إن رجلا رَغَسَه اللّهُ مالاً ووَلداً» أي أكثر منهما وبارَك له فيهما. والرَّغْس: والسَّعَة في النّعْمة، والبَرَكة والنمَّاء.


رغل

* في حديث ابن عباس «أنه يَكْره ذَبِحة الأرْغَل» أي الأقلَف. وهو مقْلوب الأغْرَل، كجَبَذَ وجَذَبَ.
«هـ» وفي حديث مِسْعر «أنه قرأ على عاصِم فلحَنَ فقال أرَغَلْتَ؟ » أي صِرْتَ صبِيًّا ترضَعُ بعد ما مَهَرْتَ القراءة. يقال رغَل الصبيَّ يَرغَل إذا أخذ ثَدي أمه فرَضعه بسُرعة. ويجوز بالزاي لغة فيه.


رغم

* فيه «أنه عليه السلام قال: رَغِمَ أنفهُ، رَغِمَ أنفُه، رغم أنفُه، قيل مَن يا رسول اللّه؟ قال: من أدْرَك أبويه أو أحدهما حَيًّا ولم يدخل الجنة» يقال رَغِم يَرْغَم، ورَغَمَ يَرْغَمَ رَغْما ورِغْما ورُغْما، وأرْغَم اللّه أنفه: أي ألصَقه بالرَّغام وهو التراب. هذا هو الأصلُ، ثم استُعْمل في الذُّل والعَحْز عن الانْتصاف، والانْقياد على كُرْه.
* - ومنه الحديث « إذا صلّى أحدُكم فليُلزِم جَبْهته وأنفْه الأرض حتى يخرج منه الرَّغمُ» أي يَظهر ذُله وخُضوعه.
«هـ» ومنه الحديث «وإن رَغِم أنْف أبي الدَّرْداء» «في الدر النثير: وإن رغم أنف أبي ذر» أي وإنْ ذَلَّ: وقيل وإن كَرِه.
«هـ» ومنه حديث مَعْقِل بن يَسار «رَغِم أنفي لأمر اللّه» أي ذَلَّ وانقاد
* - ومنه حديث سَجَدتي السهو «كانتا تَرغِيماً للشيطان» .
«هـ» وحديث عائشة في الخضاب «وأرْغمِيه» أي أهينيه وارْمي به في التراب. «هـ» وفيه «بُعِثْتُ مَرْغمةً» المَرْغَمة: الرُّغم، أي بُعِثْت هَواناً للمشركين وذُلّاً.
«هـ» وفي حديث أسماء "إن أُمِّي قَدمَت عليّ راغِمةً «في الدر النثير: وإن رغم أنف أبي ذر» مُشْركة أفَاصلُها؟ قال: نعم « لمّا كان العاجز الذَّليلُ لا يخَلْو من غَضَب قالوا: تَرَغَّم إذا غَضِب، وراغَمَه إذا غاضَبه، تريد أنها قَدِمت عليّ غَضْبَى لإسْلامي وهجْرتي مُتَسخِّطة لأمْرِي، أو كارِهة مَجيئها إليَّ لولَا مِسيسُ الحاجة، وقيل هارِبة من قومِها، من قوله تعالى » يَجِدْ في الأرض مُراغَما كثيراً وسَعة « أي مَهْرَبا ومُتَّسَعا.
(هـ) ومنه الحديث » إن السِّقْط ليُراغِم ربَّه إن أدخل أبويه النار « أي يُغاضِبه.
(س) وفي حديث الشاة المَسْوُمِة » فلمَّا أرْغَم رسولُ اللّه صلى اللّه عليه وسلم أرغم بشْرُ بن البَراء مَا في فِيه « أي ألْقَى اللُّقْمة مِن فيه في التراب.
(س) وفي حديث أبي هريرة » صَلِّ في مُرَاح الغنم وامْسح الرّغام عنها" كذا رواه بعضهم بالغَين المُعْجَمة، وقال: إنه ما يَسِيل من الأنْفِ. والمشهورُ فيه والمَرْوي بالعين المُهْملة. ويجوزُ أن يكونَ أرادَ مسْح التُّراب عنها رِعَاية لها وإصلاحاً لشأنها.


رغن

«هـ» في حيث ابن جبير «في قوله تعالى: أخْلَد إلى الأرض: أي رَغَن» يقال رَغَن إليه وأرْغن إذا مالَ إليه وركَن. قال الخطَّابي: الذي جاء في الرواية بالعَين المهملة وهو غَلط.


رغا

* فيه «لا يأتي أحدُكم يَوْم القيامة ببَعير له رُغَاء» الرُّغَاء: صوتُ الإبل. وقد تكرر في الحديث. يقال رغا يرْغُو رُغَاء، وأرغْيته أنا.
(س) ومنه حديث الإفك «وقد أرْغَى الناسُ للرَّحِيل» أي حَملوا رَوَاحلَهم على الرُّغاء. وهذا دَأْب الإبل عند رَفْع الأحْمَال عليها.
(س) ومنه حديث أبي رجاء «لا يكونُ الرجل مُتَّقيا حتى يكون أذَلَّ من قَعُود، كلُّ من أتى عليه أرْغَاه» أي قَهَره وأذلَّه، لأن البعير لَا يرغو إلَّا عن ذُلّ وإسْتِكَانة، وإنما خصّ القَعُود لأن الفَتِيَّ من الإبل يكون كَثيرَ الرُّغَاء.
* - وفي حديث أبي بكر رضي اللّه عنه «فسمع الرَّغْوة خَلْفَ ظَهْره فقال: هذه رَغْوة ناقةِ رسول اللّه صلى اللّه عليه وسلم الجَدْعاء» الرَّغْوة بالفتح: المرَّة من الرُّغاء، وبالضم الاسم كالغَرْفة والغُرْفة.
* - وفي حديث «تَرَاغَوْا عليه فَقَتَلوه» أي تصايَحُوا وتَدَاعَوا على قَتْله.
(س) وفي حديث المغيرة «مَلِيلَة الإرْغاء» أي مَملُولَة الصَّوت، يَصِفُها بكَثرة الكلام ورفْع الصَّوت، حتى تُضْجِر السامعين. شبَّه صوتَها بالرُّغاء، أو أراد إزْبَاد شِدْقَيها لكثرة كلامِها، من الرَّغْوة: الزَبَد.


رفأ

(س) فيه «نهى أن يقال للمتزوّج: بالرِّفاء والبَنِين» الرِّفاء: الإلْتِئَام والاتِّفاقُ والبَركة والنَّمَاء، وهو من قولهم رَفَأْتُ الثَّوب رَفْأً ورَفَوْتُه رَفْواً. وإنما نهى عنه كَراهية؛ لأنه كان من عادَتهم، ولهذا سُنَّ فيه غيره.
(س) ومنه الحديث «كان إذا رَفَّأ الإنسانَ قال: بارَك اللّه لك وعليك، وجمع بينكُما على خير» ويُهْمز الفِعل ولا يُهْمز.
* - ومنه حديث أم زرع «كنت لك كأبي زَرْع لأمّ زَرْع في الألْفَة والرِّفاء» .
(س) ومنه الحديث «قال لقُرَيش: جئتُكم بالذَّبْح، فأخَذَتْهُم كلمتُه، حتى إنّ أشَدَّهم فيه وَضَاءة ليَرْفَؤه بأحْسَن ما يَجد من القول» أي يُسَكِّنُه ويرفُقُ به ويدعو له.
* - ومنه حديث شريح «قال له رجل: قد تزَوجتُ هذه المرأة، قال: بالرّفاء والبَنِين» .
(س) وفي حديث تميم الداري «إنهم رَكبوا البحْر ثم أرفَأُوا إلى جزِيرة» أَرْفَأْتُ السَّفينةَ إذا قرَّبتها من الشَّط. والموضعُ الذي تُشَدّ فيه: المَرْفأ، وبعضهم يقول: أرْفَينا بالياء، والأصلُ الهمز.
* - ومنه حديث موسى عليه السلام «حتى أرْفَأ به عند فُرْضَة الماء» .
* - وحديث أبي هريرة في القيامة «فتكون الأرضُ كالسَّفِينة المُرْفَأة في البَحْر تَضْرِبها الأمْواجُ» .


رفت

(س) في حديث ابن الزبير «لمَّا أراد هَدْمَ الكَعبة وبَناءَها بالْوَرس قيل له إن الوَرْس يَرْفَتُّ» أي يَتَفَّتُت ويصيرُ رُفَاتاً. يقال: رَفَتُّ الشيء فارْفَتَّ، وترَفَّتَ: أي تكسَّر. والرُّفات كل ما دُقّ وكُسر.


رفث

«هـ» في حديث ابن عباس "أنشد وهو مُحْرم:
وهُنَّ يَمْشِينَ بِنَا هَمِيسَا * إن تَصْدُقِ الطَّيرَ نَنِك لَمِيسَا
«هذا البيت ساقط من الهروي» فقيل له: أتقول الرَّفَث وأنت مُحْرم؟ فقال: إنما الرفث ما رُوجع به النِّساءُ" كأنه يرى الرفث الذي نَهَى اللّهُ عنه ما خُوِطَبت به المرأة، فأمَّا ما يَقُوله ولم تَسْمعُه امرأة فغيرُ داخِل فيه. وقال الأزهري: الرفث كلمة جامعةٌ لكل ما يُرِيدهُ الرجلُ من المرأة.


رفح

«هـ» فيه «كان إذا رفَّحَ إنساناً قال: بارَك اللّهُ عليك» أراد رَفَّأ: أي دَعَا له بالرِّفاءِ، فأبدل الهمزة حَاء. وبعضُهم يقول رَقَّح بالقاف. والتَّرقيح: إصلاحُ المعيشة.
«هـ» ومنه حديث عمر «لما تزوّج أمّ كُلْثوم بِنت عليٍّ قال: رَفِّحُوني» أي قولوا لي ما يقال للمتزوّج.


رفد

«هـ» وفي حديث الزكاة «أعطَى زكاةَ ماله طيِّبةُ بها نفْسُه رافِدةً عليه» الرَّافِدَة فاعِلَة، من الرِّفْد وهو الإعانَة. يقال رفَدته أرفِدُهُ؛ إذا أعَنْتَه: أي تُعِينُه نفْسُه على أدائها.
«هـ» ومنه حديث عُبادة «ألا تَرون أني لا أقُوم إلَّا رِفْدا» أي إلا أن أُعان على القيامِ. ويُروى بفتح الراء وهو المَصْدَر.
«هـ» ومنه ذكر «الرِّفادة» وهو شيء كانت قُرَيش تَتَرافدُ به في الجاهلية: أي تَتَعَاون، فيُخْرج كُل إنسانٍ بقَدْر طاقَتِه، فيجْمَعُون مالاً عظيما، فيشترُون به الطَّعام والزَّبيب للنبِّيذ، ويُطْعمُون الناس ويَسْقُونهم أيامَ موسِم الحج حتى يَنْقَضِيَ.
* - ومنه حديث ابن عباس «والذين عاقَدَت أيمانُكم من النَّصر والرِّفادة» أي الإعَانِة.
* - ومنه حديث وفد مَذْحِج «حيٌّ حُشَّدٌ رُفَّد» جمع حاشد ورَافد.
«هـ» ومنه حديث أشراط الساعة «وأن يكونَ الفيءُ رِفْدا» أي صِلَة وعَطِية. يريدُ أن الخَراج والفَيْءَ الذي يَحْصُل وهو لجَمَاعِة المسْلمين يَصِير صِلاتٍ وعَطَايا، ويُخَص به قومٌ دون قوم، فلا يوضَعُ مواضعه.
«هـ» وفيه «نعم المِنْحةُ اللِّقْحُة؛ تغْدُو برَفْدٍ وترُوح برَفْد» الرِّفْد والمِرْفَد: قَدح تُحْلبُ فيه النَّاقة.
* - ومنه حديث حفر زمزم:
ألم نَسْقِ الحَجيج ونَنْ * حر المِذْلَاقَةَ الرُّفْدا
الرُّفْد بالضم، جمعُ رَفُود، وهي التي تَملأُ الرَّفْد في حَلْبة واحدة.
(س) وفيه «أنه قال للحبَشة: دُونَكم يا بَني أرْفِدة» هو لقَبٌ لهم. وقيل هو اسمُ أبيهم الأقْدم يُعْرُفون به. وفاؤه مكْسُورة، وقد تُفْتح.


رفرف

«هـ» في حديث وفاته صلى اللّه عليه وسلم «فَرُفعَ الرَّفْرَفُ فرَأينا وجْهَه كأنه ورَقَة» الرَّفرف: البِسَاط «جاء في الهروي والدر النثير: قال ابن الأعرابي: الرفرف ها هنا الفسطاط. والرفرف في حديث المعراج: البساط والرفرف: الرف يجعل عليه طرائف البيت» ، أو السِّتْر، أراد شيئاً كان يَحْجُبُ بيَنهم وبينه، وكُلُّ ما فضَل من شيء فَثُنِي وعُطِف فهو رَفْرفٌ.
«هـ» ومنه حديث ابن مسعود «في قوله تعالى » لقد رَأى من آياتِ ربّه الكُبْرى « قال رأى رَفْرَفا أخْضَر سدَّ الأُفُق» أي بِسَاطا. وقيل فرَاشا. ومنهم من يَجْعَل الرَّفْرف جَمْعا، واحِدُه رفْرَفةٌ، وجمع الرَّفْرف رَفَارِف. وقد قُرىء به «متَّكئين على رَفَارِف خُضْرٍ» .
«هـ» وفي حديث المعراج ذكر «الرفْرف» وأُريد به البِسَاط. وقال بعضُهم: الرَّفْرف في الأصْل ما كان من الدِّيَباجِ وغيره رقيقاً حَسَن الصَّنْعة. ثم اتُّسِع فيه.
(س) وفيه «رَفْرَفَتَ الرحمة فوق رأسه» يقال رَفْرَف الطائر بجَناحَيه إذا بسَطهما عندَ السُّقُوط على كل شيء يَحُوم عليه ليَقع فوق.
(س) ومنه حديث أم السائب «أنه مرّ بها وهي تُرَفْرِف من الحُمَّى، فقال: ما لَكِ تُرفْرِفين! » أي تَرْتَعِدُ. ويُروى بالزَّاي، وسُيذْكَر.


رفش

«هـ» في حديث سلمان «إنه كان أرْفَشَ الأُذُنين» أي عَريضَهما، تشبيها بالرَّفْش الذي يُجْرَف به الطعام.


رفض

* في حديث البُراق «أنه اسْتَصْعب على النبي صلى اللّه عليه وسلم ثم ارْفَضَّ عَرَقا وأقَرّ» أي جَرَى عَرَقُه وسَال، ثم سَكَن وانقادَ وتَرَك الاسْتِصْعاب.
* - ومنه حديث الحوض «حتى يرفَضّ عليهم» أي يَسِيل.
* - وفي حديث عمر رضي اللّه عنه «أنّ امرأةً كانت تَزْفِنُ والصِّبيانُ حَوْلَها، إذْ طَلَع عُمَر فارفَضَّ الناسُ عنها» أي تفرَّقُوا.
* - ومنه حديث مُرَّة بن شَراحِيل «عُوتِبَ في تَرْك الجُمعة فذَكَر أنّ به جُرْحا ربما ارفَضَّ في إزارِه» أي سال فيه قيحُه وتفرَّقَ. وقد تكرر في الحديث.


رفع

* في أسماء اللّه تعالى «الرافِع» هو الذي يرْفَع المؤمنين بالإسعاد، وأولياءَه بالتَّقْريب. وهو ضِدُّ الخَفْض.
«هـ» وفيه «كلُّ رافعةٍ رَفَعت علينا من البَلاغ فقد حَرَّمْتها أن تُعْضَد أو تُخْبَط» أي كلّ نفْس أو جماعة تُبَلّغ عنا وتُذيعُ ما نقوله فلْتُبَلِّغ ولْتَحْك إنّي حرَّمْتها أن يُقْطَع شجرُها أو يُخْبِط ورَقُها. يعني المدينة. والبَلاغ بمعنى التَّبْليغ، كالسَّلام بمعنى التَّسليم. والمراد من أهل البلاغ: أي المُبَلِّغين، فحذف المضاف. ويُروى من الْبُلَّاغ، بالتشديد بمعنى المُبَلِّغين، كالحُدّاث بمعنى المُحَدّثين. والرّفْع ها هنا من رَفَع فلان على العامل إذا أذاع خَبَره وحَكَى عنه. ورَفَعْت إلى الحاكم إذا قَدَّمَته إليه.
(س) وفيه «فرفَعْتُ ناقتي» أي كَلَّفْتها المرفوع من السَّير، وهو فَوق الموضوع ودون العَدْوِ. يقال ارْفَع دابَّتك أي أسرِع بها.
* - ومنه الحديث «فرفَعْنا مطِيَّنا، ورفَع رسولُ اللّه صلى اللّه عليه وسلم مَطِيّتَه، وصَفِيَّةُ خَلْفه» .
* - وفي حديث الاعتكاف «كان إذا دخَل العَشْرُ أيقَظ أهلَه ورفَع المِئْزَر» جَعَل رفْع المئزَر - وهو تشميرُه عن الإسْبال - كنايةً عن الاجتهاد في العِبادة. وقيل كَنَى به عن اعتِزال النساءِ.
* - وفي حديث ابن سَلام «ما هَلكَت أُمَّة حتى تَرْفَع القرآنَ على السلطان» أي يتأوَّلونه ويَرَون الخُروج به عليه.


رفغ

«هـ» فيه «عَشْر من السُّنَّة: كذا وكذا ونَتفُ الرُّفْغَين» أي الإبِطَين. الرُّفْغ بالضم والفتح: واحدُ الأرفاغ، وهي أصولُ المَغابن كالآباط والحَوالِب، وغيرِها من مَطاوي الأعضاءِ وما يَجتمع فيه الوَسَخ والعَرَق.
«هـ» ومنه الحديث «كيف لا أُوهِم (انظر » وهم « فيما يأتي:) ورُفْغ أحدِكم بين ظُفُره وأنْمُلَتِه» أراد بالرُّفْغ ها هنا وَسَخ الظُّفُر، كأنَّه قال: ووسَخُ رُفْغ أحدِكم. والمعنى أنكم لا تُقَلِّمون أظفاركم ثم تَحُكُّون بها أرْفاغَكم، فيعْلَق بها ما فيها من الوَسَخ.
* - وفي حديث عمر رضي اللّه عنه «إذا الْتَقى الرُّفْغان وجَبَ الغُسل» يريد الْتِقاء الخِتانَين، فكَنَى بها عنه بالْتِقاء أُصول الفَخِذَين؛ لأنه لا يكون إلاَّ بعد الْتِقاء الخِتانَين. وقد تكرر في الحديث.
* - وفي حديث علي رضي اللّه عنه «أرفَغَ لكم المَعاش» أي أوْسَع عليكم. وعَيْش رافغٌ: أي واسعٌ.
* - ومنه حديثه «النِّعَمُ الرَّوافغُ» جمع رافِغة.


رفف

* فيه «من حَفَّنا أو رَفَّنا فليَقْتصِدْ» أراد المَدْحَ والإطْراء. يقال فلان يَرُفُّنا: أي يَحُوطُنا ويَعْطِف علينا.
«هـ» وفي حديث ابن زِمْل «لم تَرَعَيْني مثْلَه (الضمير في مثله يعود إلى مرج ذكر في الحديث. قاله في الدر النثير) قَطُّ يَرِفُّ رَفِيفاً يَقْطُر نداه (في الفائق 2/543 » نداوة" " ) يُقال للشيء إذا كَثُر ماؤُه من النَّعْمة والغَضاضة حتى يَكاد يهَتُّز: رفَّ يَرِفُّ رَفِيفاً.
* - ومنه حديث معاوية "قالت له امرأة: أُعِيذُك باللّه أن تَنْزل وادياً فَتدعَ أوّله يَرِفُّ وأخِره يَقِفُّ".
«هـ» ومنه حديث النابغة الجَعْدِي «وكأنَّ فاهُ البَرَدُ يرفُّ» أي تَبْرُق أسْنانُه، من رَفّ البَرقُ يرِفّ إذا تَلألأ.
«هـ» ومنه الحديث الآخر «تَرِفُّ غُرُوبه» الغُرُوب: الأسْنَان.
«هـ» وفي حديث أبي هريرة، وسُئل عن القُبْلة للصَّائم فقال: «إني لأرُفُّ شَفَتَيها وأنا صَائم» أي أمُصُ وأترَشَّفُ. يُقال منه رفَّ يَرُفُّ بالضم.
«هـ» ومنه حديث عُبيدَة السَّلْمَانِي «قال له ابن سِيرين: ما يُوجبُ الجَنابَة؟ فقال: الرَّفُّ والاسْتِمْلاقُ» يعني المَصَّ «قال السيوطي في الدر النثير: قال الفارسي: أراد امتصاص فرج المرأة ذكر الرجل وقبولها ماءه، على مذهب من قال الماء من الماء» والجِماع، لأنه من مُقَدِّماته.
«هـ» وفي حديث عثمان رضي اللّه عنه «كان نازلا بالأبْطح فإذا فسُطْاطٌ مضروبٌ، وإذا سَيفٌّ مُعَلَّق في رَفِيف الفُسْطاط» الفُسْطاط: الخَيَمةُ. ورَفِيفُه: سقْفه. وقيل هو ما تَدَلَّى منه.
«هـ» وفي حديث أمّ زَرْع «زَوْجي إن أكَل رَفَّ» الرَّف: الإكْثار من الأكْل، هكذا جاء في رواية.
(س) وفيه «أن امرأةً قالت لزوجها: أحِجَّني، قال: ما عنْدي شيء، قالت: بِع تَمر رَفِّك» الرَّفُّ بالفتح: خشَبٌ يُرْفَع عن الأرض إلى جَنْب الجِدَار يُوَقىّ به ما يُوضَع عليه. وجمعه رُفُوفٌ ورِفَافٌ.
(س) ومنه حديث كعب بن الأشرف «إنّ رِفَافِي تَقَصَّفُ تَمراً من عَجْوة يَغيبُ فيها الضِّرْس» .
«هـ» وفيه «بَعْد الرِّفِّ والوَقِير» الرِّفُ بالكَسْر: الإبلُ العَظيمةُ: والوَقِير: الغَنَم الكثيرة، أي بعدَ الغِنَى واليَسَار.


رفق

«هـ» في حديث الدعاء «وألْحِقني بالرَّفِيقِ الأعْلى» الرَّفِيقُ: جماعة الأنْبياء الذَّين يسكنُون أعْلَى علِّيِّين، وهو اسمٌ جاء على فَعِيل، ومعْناه الجَماعةُ، كالصَّدِيق والخَليط يقعُ على الوَاحد والجَمْع.
«هـ» ومنه قوله تعالى «وحسُن أولئك رفيقاً» والرَّفيقُ: المُرَافق في الطَّريق. وقيل مَعنى ألْحِقني بالرَّفيق الأعْلى: أي باللّه تعالى «في الهروي: غلط الأزهري قائل هذا واختار المعنى الأول» يقال اللّهُ رَفيق بعباهدِ، من الرِّفْق والرَّأفة، فهو فَعِيل بمعنى فَاعِل.
* - ومنه حديث عائشة «سمعته يقول عِنْدَ موته: بل الرَّفيق الأعْلى» وذلك أنه خُيِّر بَيْن البَقَاء في الدُّنيا وبين ما عِنْدَ اللّه، فاخْتار ما عِنْدَ اللّه. وقد تكرَّر في الحديث.
(س) وفي حديث المُزراعَة «نَهانَا عن أمْر كان بِنَا رَافِقاً» أي ذَا رِفْق. والرِّفقُ: لينُ الجَانب، وهو خِلَافُ العُنف. يقال منه رَفَق يرفُقُ ويرفِق.
* - ومنه الحديث «ما كان الرِّفقُ في شيء إلَّا زَانه» أي اللُّطفُ.
* - والحديث الآخر «أنتَ رَفِيقٌ واللّه الطَّبيب» أي أنْتَ تَرْفُق بالمَرِيض وتتلَطَّفُه، واللّهُ الذي يُبرِئه ويُعافِيه.
* - ومنه الحديث «في إرفَاق ضَعِيفهم وسَدِّ خَلَّتِهم» أي إيصَال الرِّفْق إليهم.
(س) وفيه «أيُّكم ابن عبد المُطَّلب؟ قالوا: هو الأبيضُ المُرْتَفِق» أي المُتَّكِىء على المِرْفَقة وهي كالوسادة، وأصلُه من المِرَفق، كأنه استعمل مِرفَقَه واتكأَ عليه.
* - ومنه حديث ابن ذي يزَن.
* - اشرَب هنيئاً عليكَ التَّاجُ مُرتَفقا*
«هـ» وفي حديث أبي أيوب «وجَدْنا مَرَافِقَهم قد اسُتقبل بها القبلة» يريد الكُنُفَ والحُشُوشَ، واحدها مِرَفق بالكسر.
* - وفي حديث طهْفَة في رواية «ما لم تُضْمِرُوا الرِّفاق» وفُسِّر بالنِّفَاق.


رفل

«هـ» فيه «مَثلُ الرَّافِلَة في غَير أهْلها كالظُّلْمة يومَ القيامة» هي التي ترفُل في ثَوْبها: أي تَتَبخْتر «في الدر النثير: قال الفارسي وابن الجوزي: هي المتبرجة بالزينة لغير زوجها» والرِّفْل: الذَّيل. ورَفَل إزَارَه إذا أسْبَله وتبخْتَر فيه.
* - ومنه حديث أبي جهل «يَرْفُل في النَّاس» . ويروى يَزُول بالزَّاي والوَاو: أي يُكثر الحَرَكة ولا يَسْتَقِرّ.
«هـ» وفي حديث وائل بن حُجْر «يَسْعى ويَتَرَفَّل على الأقْوال» أي يَتَسوَّد ويَترأّس، اسَتعاره من تَرْفيل الثوب وهو إسْباغُه وإسْبالُه.


رفن

«هـ» فيه «إنّ رَجُلا شَكَا إليه التَّعُّزب فقال له: عَفِّ شَعْرَك، ففَعَل فارْفأنَّ» أي سَكَن ما كانَ به. يُقال ارفأنّ عن الأمْرِ وارْفَهنَّ، ذكره الهروي في رَفَأ، على أنَّ النون زائدةٌ. وذكره الجوهَري في حَرْف النون على أنها أصْلية، وقال: ارْفأَن الرَّجل «ارْفِئْنانا» «زيادة من الصحاح» على وزْن اطْمَأَن: أي نفَرَ ثم سَكَن.


رفه

«هـ» فيه «أنه نَهَى عن الإرْفَاهِ» هو كثْرةُ التَّدهُّن والتَّنَعُّم. وقيل التَّوسُّع في المَشْرَب والمَطْعَم، وهو من الرِّفْه: وِرْد الإبل، وذاك أن تَرِد الماءَ متى شاءَت، أرادَ تَرْك التَّنَعُّم والدَّعة ولينِ العيش؛ لأنه من زِيّ العَجم وأرْباب الدُّنيا.
* - ومنه حديث عائشة رضي اللّه عنها «فلما رُفِّه عنه» أي أُرِيح وأُزِيل عنه الضِيق والتعبُ.
(س) ومنه حديث جابر رضي اللّه عنه «أراد أن يُرَفِّه عنه» أي يُنَفِّس ويُخَفِّف.
(س) ومنه حديث ابن مسعود رضي اللّه عنه «إن الرجل ليَتَكلم بالكلمة في الرَّفاهِيِة من سَخَط اللّه تُرْديه بُعْدَ ما بين السماء والأرضِ» الرَّفاهية: السَّعَة والتنعُّم: أي أنه يَنِطُق بالكلمة على حُسْبان أنّ سَخَط اللّه تعالى لا يَلْحقُه إن نَطَق بها وأنه في سَعَة من التَّكلُّم بها، وربما أوقَعَتْه في مَهْلَكةٍ، مَدَى عظَمِها عند اللّه ما بين السماء والأرض. وأصلُ الرَّفاهية: الخصْب والسَّعَة في المعاش.
(س) ومنه حديث سلمان رضي اللّه عنه «وطيرُ السماء على أرْفَهِ خَمَر الأرض يقع» قال الخطّابي: لسْتُ أدري كيف رواهُ الأصمُّ بفتح الأف أو ضَمَّها، فإن كانت بالفتح فمعناهُ: على أخْصَب خَمَر الأرض، وهو من الرَّفْه، وتكون الهاءُ أصليةً. وإن كانت بالضم فمعناه الحدّث والعَلَم يُجْعَل فاصِلا بين أرْضَيْن، وتكون التاء للتأنيث مثلها في غُرْفَة.


رفا

«هـ» فيه «أنه نَهَى أن يقال بالرِّفاء والبنِين» ، ذكره الهروي في المُعْتلّ ها هنا ولم يَذْكُره في المهموز. وقال: يكونُ على معنَيين: أحدُهما الاتِّفاقُ وحُسْن الاجتماع، والآخر أن يكون من الهدُوء والسُّكون (زاد الهروي: «وفي حديث آخر: كان إذا رفأ رجلا قال: جمع الله بينكما في خير» أي إذا تزوج رجل. وأصل الرفء الاجتماع. ومن رواه «إذا رفى رجلا» أراد إذا أحب أن يدعو له بالرفاء، فترك الهمز. ولم يكن الهمز من لغته" ) . قال: وكان إذا رَفَّى رجُلا: أي إذا أحَبَّ أن يَدْعُو له بالرِّفاء، فترك الهمْز ولم يكن الهمز من لُغته. وقد تقدم.


رقأ

* فيه «لا تَسُبُّوا الإبلَ فإن فيها رَقُوءَ الدَّم» يقال رَقَأ الدّمْعُ والدَّم والعِرْقُ يرَقَأُ رُقُوءاً بالضم، إذا سَكَن وانْقَطع، والاسمُ الرَّقُوء بالفتح: أي أنها تُعْطَى في الدِيات بَدلا من القَوَد فَيُسْكُن بها الدَّم.
(س) ومنه حديث عائشة «فبِتُّ ليَلتي لا يَرْقأُ لِي دمْعٌ» وقد تكرر في الحديث.


رقب

* في أسماء اللّه تعالى «الرَّقيبُ» وهو الحافظُ الذي لا يَغِيب عنه شيءٌ، فعيلٌ بمعنى فاعل.
* - ومنه الحديث «ارقُبُوا مُحّمدا في أهل بَيْته» أي احفَظُوه فيهم.
* - ومنه الحديث «ما من نَبيّ إلَّا أُعْطِي سبعة نُجَباء رُقَباء» أي حَفَظة يكونون معه.
«هـ» وفيه أنه قال: «ما تُعدُّون الرَّقُوب فيكم؟ قالوا: الذي لا يَبْقى له وَلَد، فقال: بل الرَّقُوب الذي لم يُقَدِّم من وَلَدِه شيئاً» ، الرَّقُوب في اللغة: الرجل والمرأةُ إذا لم يَعش لهما وَلَد، لأنه يرقُبُ موتَه ويرصُدُه خوفاً عليه، فَنَقَلَه النبي صلى اللّه عليه وسلم إلى الذي لم يُقَدَّم من الولد شيئاً أي يموتُ قَبْله. تَعْريفا أن الأجر والثواب لمن قَدَّم شيئاً من الوَلَد، وأنَّ الاعْتداد به أكثرُ، والنَّفعَ فيه أعظمُ. وأنَّ فّقْدَهم وإن كان في الدنيا عظيما فإن فقْدَ الأجْر والثواب على الصبر والتسليم للقضاءِ في الآخرِة أعظمُ، وأنَّ المسْلم ولَدُه في الحقيقة مَنْ قدَّمه واحْتَسبه، ومَن لم يُرْزَق ذلك فهو كالذي لا وَلَد لهُ. ولم يقَلُه إبْطالاً لتفسيره اللُّغَوي، كما قال: إنما المحرُوب مَنْ حُرِب دِيَنه، ليس على أن مَن أُخِذ مالُه غير محرُوب.
«هـ» وفيه «الرُّقْبَى لمن أُرْقِبَها» هو أن يقول الرجُل للرجل قد وهَبتُ لك هذه الدار، فإن مُتَّ قَبْلي رجَعَت إليّ، وإن مُتُّ قبلك فهي لك. وهي فُعْلى من المُرتقَبة؛ لأن كلَّ واحد منهما يَرْقُبُ موت صاحبه. والفقهاء فيها مُختلِفون، منهم من يجعلُها تَمليكا، ومنهم مَن يجعلُها كالعارِيَّة، وقد تكررت الأحاديثُ فيها.
* - وفيه «كأنما أعتَقَ رَقبة» قد تكررت الأحاديثُ في ذكْر الرّقبة وعِتْقِها وتحْريرها وفَكّها وهي في الأصل العنُقُ، فجعِلت كنايةً عن جميعِ ذات الإنسانِ؛ تسمِيةَ للشيء ببعضِه، فإذا قال: أعْتِقُ رقبةً، فكأنه قال أعْتِق عَبْداً أو أمةً.
* - ومنه قولهم «ذَنبُه في رَقَبته» .
* - ومنه حديث قَسْم الصَّدقات «وفي الرِقابِ» يريد المُكَاتِبين من العبِيد يُعْطَون نصِيباً من الزكاة يَفُكُّون به رِقابهم، ويَدْفعونه إلى مواليهم.
* - ومنه حديث ابن سِيرين «لنا رِقاب الأرض» أي نَفْس الأرض، يعْني ما كان من أرض الخَراج فهو للمسلمين، ليس لأصحابه الذين كانوا فيه قبل الإسلام شيءٌ، لأنها فُتحَت عَنْوة.
* - ومنه حديث بلال «والرَّكائِب المُناخة لك رِقابُهنَّ وما عليهنَّ» أي ذَواتُهنَّ وأحمالُهن.
* - ومنه حديث الخيْل «ثم لم يَنْس حقَّ اللّه في رِقابها وظُهورها» أراد بِحَقّ رِقابها الإحسانَ إليها، وبحق ظهورها الحَمْلَ عليها.
(س) وفي حديث حفر بئر زمزم.
* - فغارَ سَهْمُ اللّهِ ذي الرقيبِ*
الرَّقيب: الثالث من سِهام المَيْسِر.
* - وفي حديث عُيَينة بن حِصْن ذِكرُ «ذِي الرَّقِيبة» وهو بفتح الراء وكسر القافِ: جَبَل بخيَبر.


رقح

(س) في حديث الغار والثلاثة الذين أوَوْا إليه «حتى كثُرت وارْتقَحَت» أي زادت، من الرَّقاحة: الكسب والتجارة. وترقيحُ المال: إصلاحُه والقيامُ عليه.
* - ومنه الحديث «كان إذا رقَّح إنساناً» يريدُ إذا رَفَّأ إنسانا. وقد تقدم في حرف الراء والفاء.


رقد

(س) في حديث عائشة «لا تَشْرب في راقُود ولا جَرَّة» الراقُود: إناءُ خَزَف مُسْتطيلٌ مُقَيَّرٌ، والنَّهي عنه كالنهي عن الشرب في الحنَاتِم والجِرار المُقَيَّرة.


رقرق

«هـ» فيه «إن الشمس تَطلعُ ترَقْرقُ» أي تدور وتجيء وتذهبُ، وهو كنايةٌ عن ظُهور حَرَكّتها عند طلوعها، فإنها يُرَى لها حركة مُتَخَيَّلة، بسبب قُرْبها من الأُفُق وأبْخِرته المُعْترِضة بينها وبين الأبصار، بخلاف ما إذا عَلَت وارْتَفَعَت.


رقش

«هـ» في حديث أمّ سلمة «قالت لعائشة: لو ذَكَّرْتُكِ قولاً تَعْرِفِينه نَهَشْتِني (هكذا بالأصل واللسان. وفي ا والهروي وأصل الفائق 1/585: » نهشْتِهِ « ) نَهْشَ الرَّقشاء المُطْرِق» الرَّقشاءُ: الأفَعى، سُميت بذلك لتَرْقيشٍ في ظَهْرها، وهي نُقَط وخُطُوط. وإنما قالت المُطْرق: لأن الحَيّة تقع على الذَّكر والأنثى.


رقط

«هـ» في حديث حذيفة «أتَتْكم الرَّقْطَاءُ والمُظْلِمة» يعمي فِتْنَةً شَبَّهها بالحيةِ الرَّقْطاءِ، وهو لونٌ فيه بياضٌ وسوادٌ. والمُظْلِمة التي تعمُ، والرَّقطاءُ التي لا تَعُم.
«هـ» وفي حديث أبي بكرة وشَهادته على المُغِيرة «لو شِئْتُ أنْ أعدَّ رُقَطاً كانت بِفَخِذَيها» أي فَخِذَي المرأةِ التي رُمِي بها.
* - وفي حديث الحَزْوَرَة «اغْفرَّ بطحاؤها وارقاطَّ عَوسَجُها» ارْقاطَّ من الرُّقْطة وهو البَياضُ والسوادُ. يقال ارقَطَّ وارْقَاطَّ، مثْل احْمرّوَا حمْارَّ، فإذا اسْودَّ شيئاً قيل: قد قَمِل، فإذا زادَ قيل: قد ارقاطَّ، فإذا زاد قيل: قد أدْبَى.


رقع

«هـ» فيه: «أنه قال لسَعْد بن مُعَاذ حين حَكم في بني قُرَيْظة: لقد حكمت بحُكم اللّه من فَوق سبعة (في الأصل: سبع أرقعة، والمثبت من ا واللسان والهروي. قال في اللسان: » جاء به على التذكير كأنه ذهب به إلى معنى السقف. وبمعنى سبع سموات « ) أرْقِعَة» يعني سَبْع سمواتٍ. وكل سماءٍ يُقَال لها رَقِيع، والجمعُ أرْقِعة. وقيل الرقيعُ اسمُ سماءِ الدنيا، فأعطى كل سماءٍ اسْمها.
* - وفيه «يجيء أحدُكم يوم القَيامة وعلى رَقَبته رِقَاعٌ تَخْفِق» أراد بالرِّقاع ما عليه من الحُقُوق المكْتُوبة في الرّقاع. وخُفُوقُها حركَتُها.
«هـ» وفيه «المؤمنُ واهٍ راقعٌ» أي يَهِي دينه بمَعْصِته، ويرقَعُه بِتَوْبته، من رَقَعْتُ الثوب إذا رمَمْتُه.
«هـ» وفي حديث معاوية «كان يَلْقَم بيدٍ ويرقَعُ بالأُخْرى» أي يَبْسُطها ثم يُبْبعها اللُّقمة يَتَّقِي بها ما يَنْتثر منها.


رقق

(س) فيه «يُودَي المُكَاتَبُ بقَدْر ما رَقَّ منه دِيَةَ العّبْد، وبقَدْر ما أدّى دِية الحرِّ» قد تكرر ذكْر الرِّق والرقيق في الحديث. والرِّق: المِلْك. والرَّقِيق: المملوك، فعيل بمعنى مفعول. وقد يُطْلق على الجَماعة كالرفيق، تقول رَقَّ العبْدَ وأرَقَّه واسْترَقّه. ومعنى الحديث: أنَّ المُكَاتَب إذا جُنِي عليه جِنَاية وقد أدَّى بَعْض كِتَابَتِه، فإنَّ الجانِيَ عَليه يَدْفع إلى ورَثَته بقدر ما كان أدَّى من كِتابته دِيَةَ حُرّ، ويدفع إلى مولاه بقدر ما بَقِي من كتابَته دِيَة عبد، كأنْ كاتَب على ألْف، وقِيمتُه مائة، فأدّى خَمْسَمئة ثم قُتِل، فلِورَثَة العبْد خمسة آلاف، نصف دية حُرٍّ، ولمَوْلاه خَمْسُون، نِصْف قِيمَتِه. وهذا الحديث أخرجه أبو داود في السُّنن عن ابن عباس، وهو مَذْهب النَّخَعي. ويُروى عن عليّ منْه. وأجَمْع الفقهاءُ على أنَّ المكاتب عبْدٌ ما بَقِيَ عليه دِرْهم.
* - وفي حديث عمر «فلم يَبْقَ أحدٌ من المسْلمين إلَّا لَه فيها حَظٌّ وحَقٌّ، إلَّا بعْضَ من تمْلِكون من أرِقَّائكم» أي عَبيدكم. قيل أراد به عَبيداً مَخْصوصِين، وذلك أنَّ عمر رضي اللّه عنه كانَ يُعْطِي ثلاثة مماليك لبَنِي غِفَار شَهِدُوا بَدْرا، لِكُل واحِد منهم في كل سَنة ثلاثة آلاف دِرْهم، فأراد بهذَا الاسْتِثناء هؤلاء الثلاثة. وقيل أراد جميع المماليك. وإنَّمَا اسْتَثنى من جُملة المسلمين بعضاً من كلٍّ، فكان ذلك مُنْصَرفا إلى جنْس المماليك، وقد يُوضع موضع الكُلّ حتى قيل إنه من الأضداد.
(س) وفيه «أنه ما أكَلَ مُرَققَّاً حتى لَقي اللّه تعالى» هو الأرْغِفَة الواسِعة الرقيقَة. يقال رَقِيق ورُقَاق، كطَويل وطُوَال.
«هـ» وفي حديث ظبيان «ويَخْفِضُها بُطْنَان الرَّقَاق» الرّقاق: ما اتَّسَع من الأرض ولان، واحِدُها رِقٌّ بالكسر.
«هـ» وفيه «كانَ فُقهاء المدينة يشترون الرِّقَّ فيأكلونه» هو بالكسر: العَظِيم من السَّلاَحِف، ورَواه الجوهري مَفْتوحا «ورواه الهروي بالفتح أيضاً. وقال: وجمعه رُقوقٌ» .
«هـ» وفيه «اسْتَوْصُوا بالمِعْزَي فإنه مَالٌ رَقيق» أي لَيْس له صَبْر الضَّأن على الجفَاء وشدَّة البرْد.
* - ومنه حديث عائشة «إنَّ أبا بكر رجُل رَقيق» أي ضعيف هَيْن لَيّن.
* - ومنه الحديث: «أهلُ اليمن أرَقُّ قُلوباً» أي ألْيَن وأقْبَل للموعظة. والمراد بالرَّقة ضِدّ القَسْوة والشِّدّة.
«هـ» ومنه حديث عثمان رضي اللّه عنه «كَبِرَت سِنّي ورَقّ عَظْمي» أي ضَعُف. وقيل هو من قول عُمر رضي اللّه عنه.
«هـ» وفي حديث الغسل «إنه بدَأ بيمينه فغَسلها، ثم غَسل مَرَاقَّه بشماله» . المرَاقّ: ما سَفَل من البطن فما تحته من المواضع التي تَرِقُّ جُلُودُها، واحدُها مَرَقّ. قال الهروي. وقال الجوهري: لا واحدَ لها «في الصحاح: له»
* - ومنه الحديث «أنه اطَّلَي حتى إذا بلغ المَراقّ ولِيَ هو ذلك بنفسه» .
«هـ» وفي حديث الشَّعبي «سُئل عن رجل قبَّل أمّ امْرأته، فقال: أعَن صَبُوحٍ تُرَقِّق؟ حرُمت عليه امرأتُه» هذا مَثَل للعرب. يقال لِمَن يُظْهر شيئاً وهو يُريد غيره، كأنه أراد أن يقول: جامع أمّ امرأته فقال قبّل. وأصله: أنّ رجلا نَزل بقوم فبات عندهم، فجعل يُرقّق كلامه، ويقول: إذا أصْبَحت غَداً فاصْطَبَحْت فَعْلتُ كذا (زاد الهروي: «أو قال: إذا صبحتموني غداً فكيف آخذ في حاجتي» ) ، يريد إيجابَ الصّبُوح عليهم، فقال بعضهم: أعّن صَبُوحٍ تُرَقّق: أي تُعَرِّض بالصَّبوح. وحقيقته أنّ الغَرض الذي يَقْصدُه كلأنّ عليه ما يَسْتُره، فيُريد أن يَجعله رَقيقاً شَفَّافاً يَنمُّ على ما وراءه. وكأن الشعبي اتّهَم السائل، وأراد بالقُبْلة ما يَتْبَعُهَا فغَلَّظَ عليه الأمر.
* - وفيه «وتجيء فِتْنَة فيُرَقِّقُ بعضُها بعضاً» أي تُشَوِّق بتَحْسِينها وتَسْوِيلها.


رقل

* في حديث علي رضي اللّه «ولا يقْطَع عليهم رَقْلَة» الرِّقْلَة: النخلة الطويلة وجنسها الرّقْل، وجمعها الرِّقال.
* - ومنه حديث جابر في غَزْوَة خيبر «خَرج رجُل كأنَّه الرقْلُ في يدِه حِرْبة»
«هـ» ومنه حديث أبي حَثْمة «ليس الصقّر في رُؤوس الرّقْل الراسخات في الوَحل» الصقّر: الدِّبْس.
(س) وفي حديث قُسّ ذكْر «الإرْقال» وهو ضَرْب مِن العَدْو فَوْق الخِبَب. يقال أرْقَلت الناقة تُرْقِل إرْقالاً، فهي مُرْقل ومِرْقال.
* - ومنه قصيد كعب بن زهير:
* - فيها على الأين إرْقالٌ وتَبْغِيلُ*


رقم

«هـ» فيه «أنَى فاطمة فوجَد على بابها سِتْرا مُوشّىً فقال: ما أنا والدنيا والرَّقْمَ» يُريد النَّقْش والوَشْيَ، والأصل فيه الكتابة.
* - ومنه الحديث «كان يَزيد في الرَّقم» أي ما يُكْتَب على الثياب من أثْمانها لِتَقع المُرَابَحة عليه، أو يَغْتَر به المشتري، ثم استعمله المحدِّثون فيمن يكْذب ويَزيد في حديثه.
«هـ» ومنه الحديث «كان يُسَوِّي بين الصُّفوف حتى يَدَعَها مِثْل القِدْح أو الرَّقِيم» الرَّقِيم الكتاب، فَعِيل بمعنى مفعول: أي حتى لا يَرَى فيها عِوَجاً، كما يُقَوِّم الكاتب سُطورَه.
«هـ» ومنه حديث ابن عباس رضي اللّه عنهما «ما أدْري ما الرَّقيم؟ كتاب أمْ بُنْيان (الذي في الهروي: سأل ابن عباس كعباً عن الرقيم، فقال: هي القرية التي خرج منها أصحاب الكهف...وقال الفراء: الرقيم: لوح كانت أسماؤهم مكتوبة فيه» ) يعني في قوله تعالى «أنْ أصحابَ الكهف والرَّقِيم كانوا من آياتنا عَجبا» .
* - ومنه حديث علي رضي اللّه عنه في صفة السماء «سَقْفٌ سائر ورَقِيمٌ مائر» يريد به وَشْيَ السماء بالنجوم.
(س) وفيه «ما أنتم في الأمَمِ إلا كالرُّقْمة في ذِراع الدابة» الرَّقْمة هُنا: الهَنَة الناتِئة في ذِراع الدابة من داخِل، وهما رَقْمتان في ذراعَيها.
* - وفيه «صعَد رسول اللّه صلى اللّه عليه وسلم رَقْمة من جَبل» رَقْمة الوادي: جانبِه. وقيل مُجْتَمع مائِه.
(س) وفي حديث عمر رضي اللّه عنه «هو إذاً كالأرْقَم» أي الحيَّة التي على ظهْرها رَقْمٌ: أي نَقْش، وجمْعُها أراقِمُ.


رقن

«هـ» فيه «ثلاثة لا تَقْرَبُهم الملائكة بخير، منهم المُتَرقِّن بالزَّعْفرِان» أي المُتَلَطِّخ به. والرَّقُون والرِّقان: الزّعْفران والحنَّاء.


رقه

«هـ» في حديث الزكاة «في الرِّقَة رُبعُ العُشْر» .
«هـ» وفي حديث آخر «عفَوْت لكم عن صَدَقة الخيل والرَّقيق، فَهاتُوا صَدَقة الرِّقَة» يريد الفِضَّة والدَّراهم المَضْروبة منها. وأصْل اللَّفظة الوَرِق، وهي الدَّراهِم المضروبة خاصّة، فَحُذِفَت الواو وعُوِّض منها الهاء. وإنما ذكرناها ها هنا حملا على لفْظِها، وتُجْمع الرِّقَة على رِقَات وَرِقِين (وفي المثل: «وجدان الرقين يغطي أفن الأفين» أي الغني وقاية للحمق. قاله الهروي) . وفي الوَرِق ثلاث لغات: الوَرْق والوِرْق والوَرِق.


رقى

* فيه «ما كُنَّا نَأْبِنُه بِرُقْية» قد تكرر ذكْر الرُّقْيَة والرُّقَي والرَّقْى والاسْتِرْقاء في الحديث. والرُّقْيَة: العُوذة التي يُرْقى بها صاحب الآفة كالحُمَّى والصَّرع وغير ذلك من الآفات. وقد جاء في بعض الأحاديث جَوازُها، وفي بعضها النَّهْي عنها:
(س) فمِنَ الجَواز قوله «اسْتِرْقُوا لَها فإنّ بها النَّظْرة» أي اطْلُبوا لها مَن يَرْقيها.
(س) ومن النَّهْي قوله «لا يَسْتَرْقُون ولا يكْتَوُون» والأحاديث في القِسْمين كثيرة، ووَجْه الجَمْع بينهما أنّ الرُّقَي يُكْرَه منها ما كان بغير اللِّسان العَرَبِيّ، وبغير أسماء اللّه تعالى وصِفاته وكلامِه في كُتُبه المُنَزَّلة، وأن يَعتَقد أن الرُّقْيا نافِعَة لا مَحالة فَيَّتِكل عليها، وإيَّاها أراد بقوله «ما تَوَكَّل من اسْتَرقَا» ولا يُكْره منها ما كان في خلاف ذلك؛ كالتَّعَوّذ بالقُرآن وأسماء اللّه تعالى، والرُّقَى المَرْوِيَّة، ولذلك قال للذي رَقَى بالقرآن وأخَذَ عليه أجْراً: «من أخَذ بِرُقْيَة بَاطِلٍ فقد أخَذْتَ بِرُقْية حَقّ» .
(س) وكقوله في حديث جابر «أنه عليه الصلاة والسلام قال: اعْرِضُوها عليَّ، فعرَضْنَاها فقال: لا بأس بها، إنَّما هي مَواثِيقُ» كأنه خاف أن يَقَع فيها شيء مما كانوا يَتلَّفظون به ويعتَقِدونه من الشِّرْك في الجاهلية، وما كان بغير اللسان العَرَبيّ، ممَّا لا يُعْرف له تَرْجَمة ولا يُمْكن الوُقوف عليه فلا يجوز اسْتِعْمالُه.
(س) وأمّا قوله «لا رُقْيَة إلَّا مِن عَيْنٍ أو حٌمَة» فمعناه لا رُقْيَة أوْلَى وأنفَع. وهذا كما قيل: لا فَتي إلَّا عَلِيّ. وقد أمَر عليه الصلاة والسلام غير وَاحِد من أصحابه بالرُّقْية. وسَمع بجماعة يَرْقون فلم يُنْكِر عليهم.
(س) وأمّا الحديث الآخر في صِفة أهل الجنة الذين يدخلونها بغير حساب «هم الذين لا يِسْتَرْقُون ولا يكْتَوُون، وعلى رَبِّهم يتوكلون» فهذا من صِفَة الأولياء المُعْرِضين عن أسباب الدُّنيا الذين لا يَلتَفِتون إلى شيء من عَلائِقها. وتلك دَرَجة الخَواصِّ لا يَبْلُغها غيرُهم، فأمّا العَوامُّ فَمُرخَّص لهم في التَّداوِي والمعالجات، ومن صَبَر على البَلاء وانْتظَر الفرج من اللّه بالدعاء كان من جُمْلة الخوَاصّ والأولياء، ومَن لم يصبر رُخِّص له في الرُّقْية والعِلاج والدَّواء، ألَا تَرى أن الصِّدِّيق لمَّأ تَصدق بجميع ماله لم يُنْكِر عليه، عِلْماً منه بِيَقينه وصَبْره، وَلمَّا أتاه الرجُل بمثْل بَيْضَة الحَمام من الذَّهب وقال: لا أمْلِك غيره ضَرَبَه به، بحيْثُ لو أصابَه عَقَره، وقال فيه ما قال.
(س) وفي حديث اسْتِرَاق السَّمع «ولكنهم يُرَقُّون فيه» أي يَتَزيَّدُون. يقال: رَقَّى فُلان على الباطل إذا تقَوّل ما لم يكُن وزَادَ فيه، وهو من الرُّقِيّ: الصُّعود والارْتِفاع. يقال: رَقِيَ يَرْقَى رُقيّاً، وَرَقَّي، شُدِّد للتَّعدِية إلى المفعول. وحقيقة المعْنَى أنهم يَرْتَفِعون إلى الباطل ويَدَّعُون فوق ما يسْمَعونه.
* - ومنه الحديث «كنْت رَقَّاءً على الجبال» أي صَعَّاداً عليها. وفعَّال للمبالغة.


ركب

«هـ» فيه «إذا سافَرْتُم في الخِصْب فأعْطُوا الرُّكُب أسِنَّتها» الرَّكُب بضم الراء والكاف جمع رِكَاب، وهي الرَّواحِل من الإبل. وقيل جمْع رِكُوب، وهو ما يُرْكَب من كل دَابَّة، فَعُول بمعنى مَفْعول. والرَُّكُوبة أخَصُّ منه.
(س) ومنه الحديث «ابْغِني ناقةً حَلْبانَه رَكْبانَة» أي تَصْلح للحَلْب والرُّكُوب، والألف والنون زائدتان للمبالغة، ولِتُعْطِيَا مَعْنَى النَّسِب إلى الحَلْب والرُّكُوب.
(س) وفيه «سَيَأتِيكم رُكَيْبٌ مُبْغَضُون، فإذا جاءوكم فَرحِّبُوا بهم» يُريد عُمَّال الزكاة، وجَعَلهم مُبْغَضِين؛ لِمَا في نفُوس أرباب الأموال من حُبِّها وكَراهة فِرَاقِها. والرُّكَيْب: تصغير رَكْب، والرَكْب اسْم من أسماء الجمْع، كنَفَر ورهْط، ولهذا صَغَّره على لفظه، وقيل هو جمع راكِب كصَاحِب وصَحْب، ولو كان كذلك لقَال في تصْغيره: رُوَيكُبون، كما يقال صُوَيْحُبون. والراكب في الأصل هو رَاكِب الإبل خاصَّة، ثم اتُّسِع فيه فأطْلِق على كل مَن ركِبَ دابَّة.
«هـ» وفيه «بَشّرْ رَكِيبَ السُّعاة بِقِطْع من جهنم مِثْل قُور حِسْمَي» الركِيب - بوَزن القَتِيل - الرَّاكب، كالضَّريب والصَّريم، للضَّارِب والصَّارم. وفلان رَكيبُ فُلان، للذي يَرْكَب معه، والمراد برَكِيب السُّعاة من يَرْكَب عُمَّال الزكاة بالرَّفع عليهم ويَسْتَخِينهم ويكْتُب عليهم أكثر ممَّا قَبَضُوا، ويَنْسُب إليهم الظُّلم في الأخذْ. ويجوز أن يُراد مَنْ يَرْكَب منهم الناس بالغَشْم والظُّلم، أو مَن يَصْحب عُمَّال الجَور. يعني أنّ هذا الوَعِيد لِمَن صَحِبَهُهم، فما الظَّن بالعُمَّال أنْفُسِهم.
(س) وفي حديث الساعة «لَو نَتَج رجل مُهْراً لَه لم يُرْكِب حتى تقوم الساعة» يقال أرْكَب المُهْرُ يُرْكِب فهو مُرْكِب بكسر الكاف، إذا حان له أن يُرْكَب.
«هـ» وفي حديث حُذيفة «إنَّما تَهْلِكون إذا صرْتُم تَمْشون الرَّكَبَاتِ كأنَّكم يعَاقِيبُ حَجَلٍ» .الرَّكْبة: المرّة من الرُّكوب، وجَمْعها رَكَبَات بالتحريك، وهي منصوبة بفعل مُضْمر هو حال من فاعل تَمْشون، والرَّكَبات وَاقع مَوْقع ذلك الفعل مُشْتَغْنىً به عنه. والتقدير: تمشون تَرْكَبُون الرَّكبَات، مثل قولهم أرْسَلها العِرَاك: أي أرسلها تَعْتَرك العِرَاك. والمعنى تَمْشون رَاكِبين رؤسكم هائمين مُسْترسِلين فيما لا يَنْبَغي لكم، كأنكم في تَسَرُّعكم إليه ذُكُورُ الحجَل في سُرْعَتها وتهَافتها، حتى إنها إذا رأت الأنْثَى مع الصائد ألقَت أنْفُسها عليها حتى تَسْقُط في يَدِه. هكذا شرحه الزمخشري. وقال الهروي: معناه أنكم تَرْكَبون رؤسكم في الباطل. والرَّكَبات: جَمْع رَكَبَة، يعني بالتحريك، وهُم أقَلُّ من الرَّكْب. وقال القتيبي: أراد تَمْضُون على وجوهكم من غير تَثَبُّت يَرْكَب بعضُكم بعضا.
(س) وفي حديث أبي هريرة «فإذا عُمَر قد رَكِبَني» أي تَبِعَني وجاء على أثَرِي؛ لأنَّ الراكب يَسِير بسَيْر المَرْكوب. يقال ركِبْت أثرَه وطَرِيقَه إذا تَبِعْتَه مُلْتِحقاً به.
«هـ» وفي حديث المغيرة مع الصديق «ثمّ رَكَبْتُ أنْفَه برُكْبَتي» يقال رَكَبْتُه أرْكُبُه بالضم: إذا ضرَبته بِرُكْبَتِك.
«س هـ» ومنه حديث ابن سِيرين «أمَا تَعْرِف الأزْدَ وَرَكْبَها؟ اتَّق الأزْدَ لا يأخُذوكَ فيَرْكُبُوك» أي يَضْرِبُوك بِرُكَبهم، وكان هذا معروفا في الأزْد.
* - ومنه الحديث «أنّ المُهَلَّب ابن أبي صُفْرة دعا بمُعاوِية بن عَمْروٍ وجعَل يَرْكُبُه برجْله، فقال: أصلح اللّه الأمير، أعْفِتي من أمّ كَيْسَان» وهي كُنْية بلغة الأزد.
(س) وفيه ذِكر «ثَنِيَّة رَكُوبة» وهي ثَنِيَّة معروفة بين مكة والمدينة عند العَرْج، سَلكها النبي صلى اللّه عليه وسلم.
* - وفي حديث عمر رضي اللّه عنه «لَبَيْتٌ بِرُكْبَة أحَبُّ إليَّ مِن عَشْرة أبيات بالشام» رُكْبة: موضع بالحجاز بيْن غَمْرة وذات عِرْق. قال مالك بن أنَس: يُريد لِطُول الأعمار والبَقاء، ولشِدَّة الوَباء بالشَّام.


ركح

«هـ» فيه «لا شُفْعة في فِنَاء ولا طريقٍ ولا رُكْح» الرُّكْح بالضم: ناحِية البيت من وَرَائه، وربمَّا كان فَضَاءً لا بنَاء فيه.
* - ومنه الحديث «أهْل الرُّكْح أحَقُّ بِرُكْحِهم» .
(س) وفي حديث عمر «قال لِعَمْرو بن العاص: ما أحِبُّ أن أجْعَل لك عِلَّة تَرْكَح إليها» أي ترْجِع وَتَلْجَأ إليها. يقال رَكَحْتُ إليه، وأرْكَحْتُ، وارْتَكَحْتُ.


ركد

«هـ» فيه «نهَى أن يُبال في الماء الرَّاكِد» هو الدَّائم السَّاكِن الذي لا يجَرْي.
* - ومنه حديث الصلاة «في ركُوعها وسجودها وركودها» هو السكون الذي يَفصِل بين حركاتها، كالقيام والطُّمأنينة بعد الركُوع، والقعْدة بين السَّجْدَتين وفي التشهد.
(س) ومنه حديث سعد بن أبي وقاص «أرْكُد بهم في الأولَيْين وأحْذف في الأخْرَيَيْن» أي أسْكن وأُطِيل القِيام في الركعتين الأوليين من الصلاة الرباعية، وأخَفّف في الأخْرَيَين


ركز

«هـ» في حديث الصدقة «وفي الرِّكاز الخمس» الرِّكاز عند أهل الحِجاز: كُنوز الجاهلية المدْفونة في الأرض، وعند أهل العِراق: المعَادِن، والقَوْلان تَحْتَمِلُهما اللغة؛ لأنّ كلّاً مِنهما مَرْكوز في الأرض: أي ثابِت. يقال رَكَزه يَرْكُزه رَكْزاً إذا دَفَنه، وأرْكَز الرجُل إذا وجَد الرِّكَاز. والحديث إنَّما جاء في التفسير الأوّل وهو الكَنز الجاهلي، وإنما كان فيه الخُمس لكثرة نَفْعه وسُهولة أخْذه. وقد جاء في مسند أحمد في بعض طُرُق هذا الحديث «وفي الرَّكائز الخمس» كأنها جمع رَكِيزة أو رِكازَه، والرَّكِيزة والرِّكزة: القطعه من جواهر الأرض المَرْكُوزَة فيها. وجمع الرِّكْزَة رِكَاز.
«هـ» ومنه حديث عمر «إن عبْداً وجد رِكُزة على عَهْده فأخذها منه» أي قطْعة عظيمة من الذهب. وهذا يَعْضُد التفسير الثاني.
«هـ» وفي حديث ابن عباس في قوله تعالى «فَرَّت من قَسْوَرة» قال: هو رِكْز الناس" الرِّكْز: الحس والصَّوت الخَفِيُّ، فجعل القَسْوَرَةَ نَفْسَها رَكْزاً. لأنّ القَسْورة جماعة الرّجال وقيل جماعة الرُّماة، فسَّماهم باسم صَوْتهم، وأصْلُها من القَسْر وهو القَهْر والغَلبة. ومنه قيل للأسَد قَسْورَة.


ركس

«هـ» في حديث الاستنجاء «إنه أُتِي بِرَوْث فقال إنه رِكْس» هو شَبِيه المَعْنى بالرَّجيع، يقال رَكَسْت الشيء وأرْكَسْته إذا رَدَدْتَه وَرَجْعته. وفي رواية «إنه رِكيس» فَعِيل بمعنى مفعول.
* - ومنه الحديث «اللهم ارْكُسْهمَا في الفِتْنة رَكْسا» .
(س) والحديث الآخر «الفِتَن تَرْتَكِس بين جَراثِيم العرَب» أي تَزْدَحِم وتَتَردّد.
«هـ» وفيه «أنه قال لِعَدِيّ بن حاتم: إنك من أهل دِينٍ يقال لهم الرَّكُسِيَّة» هو دين بَيْن النصارى والصابئين.


ركض

(س) في حديث المستحاضة «إنما هي رَكْضَةٌ من الشيطان» أصْل الرَّكْض: الضَّرب بالرجْل والإصابة بها، كما تُرْكَض الدَّابة وتُصَاب بالرّجْل، أراد الأضْرارَ بها والأذَى. والمعنى أن الشيطان قد وَجَد بذلك طريقا إلى التَّلْبيس عليها في أمر دِينها وطُهْرها وصلاتها حتى أنْساها ذلك عادتَها، وصار في التقدير كأنه رَكْضة بآلة من رَكضاته.
«هـ» وفي حديث ابن عمرو بن العاص «لنْفسُ المؤمن أشدُّ ارْتِكاضاً على الذّنْب من العُصْفور حين يُغْدَف به» أي أشدّث حَركة واضْطَراباً.
«هـ» وفي حديث عمر بن عبد العزيز «قال: إنَّا لمَّا دَفنَا الوليد ركَض في لَحْده» أي ضَرب برجِلْه الأرض.


ركع

* في حديث علي قال: «نَهَاني أن أقْرأ وأنا راكع أو ساجد» قال الخطابي: لمَّا كان الركوع والسجود - وهُما غاية الذُّل والخُضوع - مَخْصوصين بالذِكر والتسبيح نهاه عن القراءة فيهما، كأنه كَره أن يَجْمع بين كلام اللّه تعالى وكلام الناس في مَوْطِن واحدٍ؛ فيكَونان على السَّواء في المحل والمَوْقِع.


ركك

«هـ» فيه «إنه لَعن الرُّكَاكة» هو الدَّيُّوث الذي لا يغَار على أهلِه، سَمَّاه رُكاكة على المُبالغة في وصْفِه بالرُّكاكة، وهي الضَّعف، يقال رجُل رَكِيك ورُكاكة: إذا اسْتَضْعَفَتْه النساء ولم يَهَبْنَه ولا يغَار عليهن، والهاء فيه للمبالغة.
(س) ومنه الحديث «إنه يُبْغِض الوُلاة الرَّكَكَة» جمْع ركِيك، مِثْل ضَعيف وضَعَفَة، وزْناً ومَعْنىً.
«هـ» وفيه «إن المسلمين أصابهم يوم حُنين رَكٌّ من مَطر» هو بالكسر والفتح: المطر الضعيف؛ وجمْعه رِكاك.


ركل

* فيه «فرَكَلَه برجله» أي رَفَسه.
(س) ومنه حديث عبد الملك «أنه كتَب إلى الحجَّاج: لأرْكُلَنَّك رَكْلة» .


ركم

* في حديث الاستسقاء «حتى رأيت رُكاما» الرُّكام: السَّحاب المُتراكِب بعضُه فوق بعض.
* - ومنه الحديث «فجاء بعُود وجاء بِبَعْرة حتى رَكَمُوا فصارا سَواداً» .


كن

«هـ» فيه "أنه قال: رحِم اللّه لُوطاً؛ إن كان لَيأوِي «في الأصل: أنه كان يأوي. وما أثبتناه في ا واللسان والهروي» إلى رُكْن شديد « أي إلى اللّه تعالى الذي هو أشدُّ الأركان وأقْواها، وإنما تَرَحَّم عليه لسَهْوِه حين ضاق صدْرُه من قومه حتى قال » أوْ آوِي إلى رُكْن شديد « أراد عِزَّ العشِيرة الذين يُستَنَدُ إليهم كما يستند إلى الرُّكْن من الحائط.
* - وفي حديث الحساب » ويقال لأرْكانه انْطِقي « أي لجَوارِحه. وأركانُ كل شيء جَوانِبُه التي يَسْتَند إليها ويَقوم بها.
(هـ س) وفي حديث حَمْنة » كانت تجلس في مِرْكن أختِها «هي زينب، كما ذكر الهروي» وهي مُستَحاضة" المِرْكَن بكسر الميم: الإجَّانة التي يُغْسَل فيها الثياب. والميم زائدة، وهي التي تَخُصّ الالآت.
«هـ» وفي حديث عمر «دخَل الشام فأتاه أُرْكُون قَرْية فقال: قد صَنَعْت لك طَعاما» هو رئيسها ودِهْقانُها الأعظم، وهو أُفْعُول من الرُّكون: السُّكون إلى الشيء والمَيْل إليه؛ لأن أهلها إليه يَرْكَنون: أي يَسْكنون ويَمِيلون.


ركا

«هـ» في حديث المُتشَاحِنَيْن «أرْكُوا هذين حتى يَصْطلِحا» يقال رَكاه يَرْكُوه إذا أخَّره. وفي رواية «اتْرُكوا هذين» من التَّرك. ويروى «ارْهكوا هذين» بالهاء: أي كلّفوهما وألزموهما، من رَهَكْتُ الدابَّة إذا حَمْلنَ عليها في السَّير وجَهَدْتَهأ.
(س) وفي حديث البراء «فأتَيْينا على رَكِيّ ذَمَّة» الرَّكيُّ: جنس للرَّكِيَّة، وهي البئر، وجمعها رَكايا. والذَّمَّة: القليلة الماء.
* - ومنه حديث علي «فإذا هو في رَكِيّ يَتَبرَّد» وقد تكرر في الحديث مفردا ومجموعا.
* - وفي حديث جابر «أنه أتى النبي صلى اللّه عليه وسلم بِرَكْوة فيها ماء» الرَّكْوة: إناء صغير من جِلْدٍ يُشْرب فيه الماء، والجمع رِكاء.


رمث

«هـ» فيه «إنَّا نَركَب أرْماثاً في البحر» الأرماث: جمع رَمَث - بفتح الميم - وهو خَشَب يُضَم بعضُه إلى بعض ثم يُشَدُّ ويُرْكَب في الماء، ويُسَمر الطَّوْف، وهو فَعَل بمعنى مَفْعول، من رَمَثْت الشيء إذا لَممْتَه وأصْلَحته.
(س) وفي حديث رافع بن خَديج وسُئل عن كِراء الأرض البَيْضاء بالذَّهب والفضة فقال: «لا بأس، إنَّما نُهي عن الإرْماث» هكذا يُروى، فإن كان صحيحا فيكون من قولهم: رمَثْت الشيء بالشيء إذا خَلَطْته، أو من قولهم: رمَث عليه وأرمَث إذا زَاد، أو من الرَّمَث وهو بَقِيَّة اللّبن في الضَّرع. قال: فكأنه نُهي عنه من أجْل اختلاط نَصِيب بعضهم ببعْض، أو لزيادةٍ يأخذها بعضُهم من بعض، أو لإبْقاء بعضهم على البَعْض شيئاً من الزَّرْع. واللّه أعلم.
(س) وفي حديث عائشة «نَهيْتُكم عن شُرب ما في الرِّمَاث والنَّقِير» قال أبو موسى: إن كان اللّفظ مَحْفوظا فلَعلَّه من قولهم: حَبلٌ أرْماثٌ: أي أرْمَامٌ، ويكون المراد به الإنَاء الذي قد قَدُم وعَتُق، فَصارت فيه ضَرَاوة بما يُنْبَذُ فيه، فإنَّ الفسّاد يكون إليه أسْرَع.


رمح

(س) فيه «السُّلْطان ظِلُّ اللّه ورمُحه» اسْتَوْعَب بهاتَين الكلِمَتين نَوْعَيَ ما عَلى الوّالي للرَّعِية: أحدُهما الانْتِصار من الظالم والإعانة، لأنَّ الظِّل يُلْجأ إليه من الحرارة والشَّدِّة، ولهذا قال في تمامه: «يأوِي إليه كلُّ مَظْلوم» والآخر إرْهاب العَدوِّ؛ لَيْرتَدِع عن قصْد الرَّعيَّة وأذاهُم فيأمَنوا بمكانه من الشّرِّ. والعَربُ تجعل الرُّمح كناية عن الدَّفْع والمَنْع.


رمد

(س) فيه «قال: سألت ربِّي أن لا يُسَلِّط على أمَّتي سَنَة فتُرْمِدَهُم فأعْطانِيها» أي تُهْلِكهم. يقال رمَده وأرْمَده إذا أهْلكه وصيَّره كالرَّماد. ورَمد وأرْمد إذا هَلك. والرمْدُ والرَّمادة الهلاك.
«هـ» ومنه حديث عمر «أنه أخَّر الصَّدقة عامَ الرَّمادة» وكانت سَنة جَدْب وقَحْط في عَهْده فلم يأخُذْها منهم تَخْفِيفا عنهم. وقيل سُمِّي به لأنهم لمَّا أجْدَبوا صارت ألوانُهم كلَون الرَّمَاد.
(س) وفي حديث وَافِد عاد «خُذْهَا رَمَاداً رِمْدِداً، لا تَذَرْ مِن عادٍ أحَداً» .
الرَّمْدِد بالكسر. المُتَناهي في الاحتراق والدِّقة، كما يقال لَيْلٌ أَلْيَل ويَوْمٌ أيوَم إذا أرادُوا المبالغة.
«هـ» وفي حديث أم زرع «زَوْجي عَظِيم الرماد» أي كثير الأضْياف والإطْعام؛ لأن الرماد يكْثُر بالطَّبْخ.
«هـ» وفي حديث عمر «شَوَى أخوك حتى إذا أنْضَجَ رَمَّد» أي ألقاه في الرماد، وهو مَثل يُضرب للذي يَصْنع المعروف ثم يُفْسِده بالمِنَّة أو يَقْطعه.
«هـ» وفي حديث المعراج «وعليهم ثيابٌ رُمْد» أي غُبْر فيها كُدورَة كلَون الرماد، وَاحِدها أرْمَد.
* - وفيه ذكر «رَمد» بفتح الراء: ماءٌ أقْطَعه النبي صلى اللّه عليه وسلم جَمِيلا العدَوِيَّ حين وَفَد عليه.
«هـ» وفي حديث قتادة «يَتَوضَّأ الرَّجُل بالماء الرَّمِد» أي الكَدِر الذي صار على لون الرماد.


رمرم

«هـ» في حديث الهِرَّة «حَبَستْها فلا أَطْعَمَتْها ولاَ أَرْسَلَتْها تُرَمْرِمُ من خَشَاش الأرض» أي تأكل. وأصْلها من رَمَّت الشاة وارْتَمَّت من الأرض إذا أكلَت. والمِرَمَّة - من ذوات الظِّلْف - بالكسر والفتح كالفم من الإنسان.
«هـ» وفي حديث عائشة «كان لآل رسول الله صلى الله عليه وسلم وحْشٌ، فإذا خرج - تعني النبي صلى الله عليه وسلم - لَعب وجاء وذَهب، فإذا جاء ربَض فلم يتَرَمْرَمْ ما دام في البيت» أي سكن ولم يتحرّك، وأكثر ما يُسْتعمل في النَّفي «قال الهروي: ويجوز أن يكون مبنيا من رام يريم، كما تقول: خضخضت الإناء، وأصله من خاض يخوض. ونخنخت البعير، وأصله أناخ» .


رمس

(س) في حديث ابن عباس «أنه رامَس عُمر بالجُحْفة وهما مُحْرِمان» أي أدْخَلا رُؤوسَهما في الماء حتى يُغَطِّيهما. وهو كالغَمْس بالغين. وقيل هو بالراء: أن لا يُطِيل اللُّبْث في الماء، وبالْغَين أن يُطيله.
«هـ» ومنه الحديث «الصائم يَرْتَمس ولا يَغْتَمِس» .
* - ومنه حديث الشعبي «إذا ارْتَمَس الجُنُب في الماء أجْزَأهُ ذلك» .
(س) وفي حديث ابن مغفَّل «ارْمُسوا قْبري رَمساً» أي سَوُّوه بالأرض ولا تَجعلوه مُسَنَّما مُرتْفَعِا. وأصل الرمْس: السَّتر والتَّغْطِية. ويقال لَما يُحْثَى على القبر من التراب رَمْس، وللقْبر نفْسه رَمْس.
* - وفيه ذكر «رَامِس» هو بكسر الميم: موضع في دِيار مُحارِب، كتَب به رسول الله صلى الله عليه وسلم لعُظَيم بن الحارث المحارِبي.


رمص

(س) في حديث ابن عباس رضي الله عنهما «كان الصِّبيان يُصْبِحُون غُمْصاً رُمْصاً، ويُصْبح رسول الله صلى الله عليه وسلم صَقِيلاً دَهِيناً» أي في صِغَره. يقال غَمِصَت العَين ورَمِصَت، من الغَمَص والرمَص، وهو البياض الذي تَقْطَعه العين ويجتمع في زوايا الأجفان، والرمص: الرطْب منه، والغَمص: اليابس، والغُمْص والرُّمْص: جمع أغْمَص وأرْمَص، وانْتَصبا على الحال لاَ على الخبَر، لأن أصْبح تامَّة، وهي بمعنى الدُّخول في الصباح. قاله الزمخشري.
* - ومنه الحديث "فلم تَكْتَحِل «هي صفية بنت أبي عبيد. كما في الفائق 1/244» حتى كادت عَيْناها تَرْمَصان « ويروى بالضاد، من الرمْضاء: شدّة الحرّ، يعنى تَهيج عَيْناها.
(س) ومنه حديث صَفِيَّة » اشْتَكت عينَها حتى كادت ترْمَص" وإن رُوى بالضاد أراد حتى تَحْمَى.


رمض

«هـ» فيه «صلاة الأوّابِين إذا رَمِضَت الفِصال» وهي أن تَحْمَى الرَّمْضاء وهي الرّمْل، فتَبْرك الفِصال من شدّة حرِّها وإحْراقها أخْفافَها.
«هـ» ومنه حديث عمر رضي اللّه عنه «قال لِرَاعي الشَّاء: عليك الظّلْفَ من الأرض لا تُرَمِّضْها» رَمَّض الراعي ماشِيته وأرْمَضها إذا رعاها في الرمضاء.
* - ومنه حديث عقيل « فجعل يَتّتّبَّع القَىْءَ من شدّة الرَمض» هو بفتح الميم: المصدر، يقال رَمِض يَرْمَض رَمَضاً, وقد تكرر في الحديث.
* - ومنه سُمِّى «رَمَضان» لأنهم لمّا نَقَلوا أسماء الشهور عن اللغة القديمة سَمَّوها بالأزمنة التي وَقَعت فيها، فوافَق هذا الشهر أيام شدّة الحرّ ورَمَضِه. وقيل فيه غير ذلك.
«هـ» وفيه «إذا مَدَحْتَ الرجُل في وجهه فكأَنما أمْرَرْت على حَلْقه مُوسًى رَميِضاً» الرميض: الحديد الماضي، فَعِيل بمعنى مفعول، من رَمَض السّكّينَ يرْمُضُه إذا دَقَّه بين حَجَرَيْن ليَرِقّ؛ ولذلك أوْقَعه صفة للمؤنث.


رمع

«هـ» فيه «أنه اسْتَبَّ عنده رجُلان فغضب أحدهما حتى خُيِّل إلى مَن رآه أنَّ أنْفَه يَتَرمَّع» قال أبو عبيد: هذا هو الصواب، والرواية: يَتمزَّع. ومعنى يَتَرمَّع: كأنه يُرْعَد من الغضب. وقال الأزهري: إن صَحّ يتَمزّع فإن معناه يَتَشَقَّق. يقال مَزَعْتُ الشيء إذا قَسَمْته. وسيجىء في موضعه.
* - وفيه ذكر «رِمَع» هي بكسر الراء وفتح الميم: موضع من بلاد عَكٍ باليمن.


رمق

«هـ» في حديث طَهْفة «ما لم تُضْمِروا الرِّماق» أي النِّفاق. يقال رَامَقه رِماقا، وهو أن يَنْظر إليه شَزْراً نظَر العَداوة، يعني ما لم تَضِق قلوبكم عن الحق. يقال عَيْشُه رماق: أي ضيّقٌ. وعَيْشٌ رَمِقٌ ومُرَمَّق: أي يُمْسك الرَّمق، وهو بقية الروح وآخر النَّفس.
* - ومنه الحديث «أتَيْتُ أبا جهل وبه رَمقٌ» .
(س) وفي حديث قُسّ «أرْمُقُ فَدْفَدَها» أي أنْظُر نَظراً طويلاً شَزْراً.


رمك

«هـ» في حديث جابر «وأنا على جَمل أرْمَك» هو الذي في لونه كُدُورة.
(س) ومنه الحديث «اسْم الأرض العُلْيا الرَّمْكاء» ، وهو تأنيث الأرْمَك. ومنه الرَّامَكِ، وهو شيء أسْود يُخلط بالطِّيب.


رمل

«هـ» في حديث أمّ مَعْبَد «وكان القوم مُرملين» أي نَفِدَ زادُهم. وأصلُه من الرَّمْل، كأنَّهم لَصِقوا بالرَّمْل، كما قيل للفَقِير التَّرِبُ.
* - ومنه حديث جابر «كانوا في سَرِيَّة وأرْمَلُوا من الزَّاد» .
«هـ» وحديث أبي هريرة «كُنا مع رسول اللّه صلى اللّه عليه وسلم في غَزاة فأرْمَلْنا» وقد تكرر في الحديث عن أبي مُوسَى الأشْعَري، وابن عبد العَزيز، والنَّخعي، وغيرهم.
«هـ» وفي حديث عمر رضي اللّه عنه «دخلت على رَسُول اللّه صلى اللّه عليه وسلم وإذا هو جَالس على رُمَالِ سَرِير» وفي رواية «على رُمال حَصِير» الرُّمال: مَا رُمِلَ أي نُسِج. يقال رَمَل الحَصِيرَ وأرْمَله فهو مَرْمُولق، ورَمَّلْته، شُدّد للتكثير. قال الزمخشري: ونظيره: الحُطام والرُّكام، لشماَ حُطِم ورُكم. وقال غيره: الرمال جمعُ رَمل بمعنى مَرمُول، كَخَلْق اللّه بمعنى مَخْلُوقه. والمراد أنه كان السريرُ قد نُسِج وجْهُه بالسَّعَف، ولم يكن على السَّرير وِطاء سوى الحَصِير. وقد تكرر في الحديث.
* - وفي حديث الطواف «رمَل ثلاثاً ومَشَى أرْبعا» يقال رَمَل يَرمُل رَمَلا ورَمَلانا إذا أسرع في المشْي وهَزَّ منكبَيه.
(س) ومنه حديث عمر «فِيمَ الرَّمَلانُ والكشْفُ عن المناكِب وقد أطَّأ اللّه الإسلام؟ » يكثُر مجىء اَلمصْدر على هذا الوَزْن في أنْواعِ الحَركةِ، كالنَّزَوَان، والنَّسَلان، والرَّسَفان وأشباه ذلك. وحكى الحربى فيه قولا غريباً قال: إنه تَثْنيَة الرَّمَل، وليس مَصْدرا، وهو أن يَهُزَّ منْكبيه ولا يُسْرِع، والسَّعى أن يُسْرِع في المشْى، وأراد بالرمَلين الرَّمَل والسَّعى غُلِّبَ الأخَفُّ فقيل الرملان، كما قالوا القَمَران، والعُمَران، وهذا القول من ذلك الإمام كما تراه، فإن الحال التي شُرع فيها رَمَلُ الطواف، وقول عُمَر فيه ما قال يشهد بخلافه؛ لأنَّ رمَل الطَّواف هو الذَّي أمَر به النبي صلى اللّه عليه وسلم أصحابه في عُمْرة القَضَاء؛ ليُرِىَ المشركين قوّتهم حيث قالوا وخَنَتْهم حُمَّى يَثْرِبَ، وهو مسْنُون في بعض الأطواف دُون البَعْض. وأما السعى بين الصفا والمروة فهو شِعار قديم من عهدِ هَاجَر أمّ إسماعيل عليهما السلام، فإذاً المرادُ بقول عُمَر رَمَلانُ الطواف وحده الذي سُنَّ لأجل الكفار، وهو مصْدر. وكذلك شَرَحه أهل العلم لا خلافَ بينَهم فيه، فليس للتثنية وجهٌ. واللّه أعلم.
(س) وفي حديث الحُمُر الأهلية «أَمر أن تُكفأ القُدُور وأن يُرَمَّل اللحمُ بالتُّراب» أي يُلَتَّ بالرمل لئلا يُنْتَفع به.
«هـ» وفي حديث أبي طالب يمدح النبي صلى اللّه عليه وسلم:
وأبْيض يُسْتسْقى الغَمَامُ بوجْهِه * ثِمَالُ اليتَامَى عِصْمَةٌ لِلأَرَامِل
الأرَامِل: المسَاكين من رِجال ونِسَاءٍ. ويقال لكُلّ واحدٍ من الفَرِيقَين على انْفرَاده أرَامِلُ، وهو بالنَّساء أخَصُّ وأكثر استعمالاً، والواحدُ أرْمل وأرْمَلة. وقد تكرر ذِكْر الأرْمَل والأرْمَله في الحديث. فالأرْمَل الذي ماتت زوجتُه، والأرْمَله التي مات زوجها. وسواءٌ كانا غَنِيَّين أو فقِيرَيْن.


رمم

(س) فيه «قال: يا رسول اللّه كيف تُعْرَض صلاتُنا عليك وقد أرَمَّتَ» قال الحربىّ: هكذا يرويه المُحدِّثون، ولا أعرف وجهَه، والصوابُ: أرَمَّتْ، فتكونُ التاء لتأنيث العظام، أوْ رَمِمْتَ: أي صِرْتَ رَمِيما. وقال غيُره: إنما هو أرَمْتَ بوزْن ضَرَبْتَ. وأصله أرْمَمْتَ: أي بَلِيتَ، فحُذِفت إحْدَى المِيمَينِ، كما قالوا أحَسْتَ في أحْسَسْت. وقيل: إنما هو أرْمَتَّ بتشديد التاء على أنه أدغم إحدى الميمين في التاءِ، وهذا قولٌ ساقط؛ لأن الميمَ لا تُدْغَم في التاء أبدا. وقيل: يجوز أن يكونَ أُرِمْتَ بضم الهمزة بوزن اُمِرْتَ، من قولهم أَرَمِت الإبل تَأرِمُ إذا تناَوَلَت العَلَف وقَلعَتْه من الأرض.
قلت: أصل هذه الكلمة من رَمَّ الميّتُ، وأرَمَّ إذا بَلِىَ. والرِّمَّة: العظْمُ البالِي، والفعل الماضي من أرَمَّ للمتكلم والمُخاطب أرْمَمْتُ وأرْمَمْتَ بإظهار التضعيف، وكذلك كلّ فِعْل مُضَعّف فإنه يظهر فيه التضعيفُ معهما، تقول في شَدَّ: شَدَدْت، وفي أعَدَّ: أعدَدْت، وإنما ظهرَ التضعيفُ لأن تاء المُتَكلم والمُخاطب متحركة ولا يكونُ ما قبلهما إلاَّ ساكنا، فإذا سَكَن ما قَبْلها وهي الميمُ الثانية الْتقَى ساكنان، فإن الميمَ الأُولى سكنَت لأجْل الإدغام ولا يُمْكِن الجمع بين ساكنَين، ولا يجوزُ تحريك الثاني لأنه وجَب سكونه لأجل تاءِ المتكلم والمخاطب، فلم يَبْق إلا تحريكُ الأوّل، وَحيث حُرِّك ظَهر التضعيفُ، والذي جاء في هذا الحديث بالإدْغام، وحيث لم يظهر التضعيف فيه على ما جاء في الرِواية احتاجوا أن يَشدِّدوا التاء ليكون ما قبلها ساكنا حيثُ تعذر تحريكُ الميم الثانية، أو يتركوا القياسَ في التزام ما قَبْل تاءِ المُتَكلم والمخاطب.
فإن صحَّت الرِّواية ولم تكن مُحرَّفة فلا يمكن تَخريجُه إّلا على لغة بعض العرب، فإن الخليلَ زعمَ أن ناساً من بَكْر بن وائل يقولون: ردَّتُ وَرَدَّتَ، وكذلك مع جماعة المؤنث يقولون: رُدَّنَ ومُرَّن، يُريدون رَدَدتُ ورَدَدْتَ، وارْدُدْنَ وامْرُرْن. قال: كأنهم قَدَّروا الإدغامَ قبل دخول التاء والنون، فيكون لفظ الحديث: أرَمَّتَ بتشديد الميم وفتح التاء. واللّه أعلم.
«هـ» وفي حديث الاستنجاء «أنه نَهضى عن الاستنجاء بالرَّروثِ والرِّمَّة» والرَّميم: العظْم البالِي. ويجوز أن تكون الرِمّة جمعَ الرَّميم، وإنما نَهَى عنها لأنها ربما كانت مَيْتة، وهي نَجِسة، أو لأن العظمَ لا يقوم مقام الحجر لملاَسته.
(س) وفي حديث عمر رضي اللّه عنه «قبل أن يكون ثُماما ثم رُماما» الرُّمام بالضم: مبالغة في الرميم، يريد الهشيمَ المُتَفتِّت من النَّبت. وقيل هو حين تَنْبت رُؤسُه فتُرَمُّ: أي تُؤكَل.
«هـ» وفيه «أيُّكم المتكلم بكذا وكذا؟ فأرَمَّ القومُ» أي سَكَتوا ولم يجيبوا. يقال أرَمّ فهو مُرِمٌّ. ويُروى: فأزَمَ بالزاي وتخفيف الميم، وهو بمعناه؛ لأنّ الأزْمَ الإمساكُ عن الطعام والكلام، وقد تقدّم في حرف الهمزة.
* - ومنه الحديث الآخر «فلما سمعوا بذلك أرَمُّوا ورَهِبُوا» أي سَكَتوا وخافوا.
«هـ» وفي حديث علي رضي اللّه عنه يذُمُّ الدنيا «وأسبابُها رِمام» أي باليةٌ، وهي بالكسر جمع رُمَّة بالضم، وهي قِطْعة حبل باليِة.
«هـ» ومنه حديث علي «إن جاء بأربعةٍ يَشهدون وإلاّ دُفع إليه بِرُمّته» الرُّمة بالضم: قِطعة حَبْل يُشَدُّ بها الأسِير أو القاتل إذا قيدَ إلى القصاص: أي يُسَلَّم إليهم بالحَبْل الذي شُدّ به تَمْكينا لهم منه لئلا يَهْرُب، ثم اتَّسُعوا فيه حتى قالُوا أخَذْت الشيء برُمّته: أي كُلَّه.
* - وفيه ذكر «رُمّ» بضم الراء وتشديد الميم، وهي بئر بمكة من حَفْر مُرَّة بن كعب.
(س) وفي حديث النعمان بن مُقَرِّن «فلينظر إلى شَسْعِه وَرَمِّ ما دثَر من سلاحه» الرَّمُّ: إصلاح ما فسدَ ولَمُّ ما تفَرَّق.
«هـ» وفيه «عليكم بألْبان البَقَر فإنها تَرُمّ من كلّ الشجر» أي تأكُلُ، وفي رواية: تَرْتمُّ، وهي بمعناه، وقد تقدمَّ في رَمْرَم.
(س) وفي حديث زياد بن حُدَير «حَملْتُ على رِمٍّ من الأكْرَاد» أي جماعة نُزُولٍ، كاَلحىّ من الأعْراب. قال أبو مُوسى: وكأنه اسم أعجمي ويجوزُ أن يكونَ من الرِّمِّ، وهو الثَّرَى. ومنه قولهم: جاء بالطَّم والرِّمِّ.
«هـ» وفي حديث أم عبد المطلب جَدّ النبي صلى اللّه عليه وسلم "قالت حين أخذَه عمُّ المطلب «في الأصل: عبد المطلب. والمثبت من ا واللسان» منها: كأنها أرادَت كُنَّا ذَوِي ثُمِّهِ ورُمِّهِ" يقال مالَه ثُمٌّ ولا رُمٌّ، فالثُّم قُماش البيت، والرُّم مَرمَّة البيْت كأنها أرادَت كنَّا القائمين بأمْره مُنْذ وُلد إلى أن شَبَّ وقوىَ. وقد تقدم في حَرْف الثّاء مبسوطا.
وهذا الحديث ذكره الهروي في حرف الراء من قول أمّ عبد المُطَّلب، وقد كان رواه في حرف الثاء من قول أخْوال أُحَيحَة بن الجُلاَح فيه، وكذا رواه مالكٌ في المُوَطَّأ عن أحَيحَة، ولعله قد قيل في شأنهما مَعاً، ويشهد لذلك أن الأزْهَرىَّ قال: هذا الحرفُ رَوَتْه الرُّواة هكذا، وأنكرَره أبو عبيد في حديث أحَيحَة، والصحيحُ ما روتْه الرواةُ.


رمن

* في حديث أم زَرْع «يلْعَبان من تحت خَصْرها برُمَّانتين» أي أنها ذَاتُ ردْف كَبير، فإذا ناَمَت على ظَهْرها نَبَا الكَفَل بها حتى يَصِير تحتها مُتَّسَع يَجْرِي فيه الرُّمان، وذلك أن ولَديها كان مَعَهُما رُمَّانَتان، فكان أحدهما يَرْمى رُمَّانَته إلى أخيه، ويَرِمْى أخُوه الأخرى إليه من تَحْت خَصْرها.


رمى

«هـ» فيه يَمْرُقُون من الدين كما يَمرُقُ السَّهم من الرَّميَّة « الرَّمية: الصَّيدُ الذي تّرْميه فتقْصدُه وينفّذُ فيه سهْمُك. وقيل هي كل دابَّة مَرْمية.
* - وفي حديث الكسوف » خرجتُ أرْتَمى بأسْهُمِى « وفي رواية أترَامَى. يقال رَمَيت بالسَّهم رَمْيا، وارتَميت، وتَرَاميت تَراميا، ورَامَيت مُرَاماة؛ إذا رَمَيت بالسهام عن القِسِىّ. وقيل خَرجْت ارتَمى إذا رَمَت القَنَص، وأتَرمى إذا خَرجت ترمى في الأهداف ونحوها.
* - ومنه الحديث » ليس وراءَ اللّه مَرْمًى « أي مقْصِد تُرْمَى إليه الآمَالُ ويوجَّه نحوَه الرَّجاءُ. والمرْمَى: موضع الرمى، تشبيها بالهدَف الذي تُرْمى إليه السّهام.
* - وفي حديث زيد بن حارثة رضي اللّه عنه » أنه سُبِى في الجاهلية، فَتَرَامَى به الأمرُ إلى أن صارَ إلى خَديجة رضي اللّه عنها، فوهَبتْه للنبي صلى اللّه عليه وسلم فأعتَقَه « ترامَى به الأمرُ إلى كذا: أي صَارَ وَأفْضَى إليه، وكأنه تفَاعَل من الرَّمْى: أي رمته الأقدارُ إليه.
(س) وفيه » من قُتل في عِمِّيَّة في رِمِّيَّا تكونُ بينهم بالحجَارة « الرِّمّيَّا بوزن الهجِّيَرا والخِصِّيصاَ، من الرَّمْى، وهو مصدرٌ يُراد به المُباَلغة.
(س) وفي حديث عَدِىّ الجُذامى » قال: يا رسول اللّه كان لي امْرَأتان فاقْتَتلتَا، فرَمَيت إحدَاهما، فرُمِى في جَنازتها، أي ماتَت، فقال: اعْقِلْها ولا تَرِثْها « يقال رُمى في جناَزة فلان إذا ماتَ؛ لأنَّ جناَزَته تصير مَرْميًّا فيها. والمُراد بالرَّمْى: الحملُ والوضْع، والفعلُ فاعلُه الذي أُسْنِد إليه هو الظَّرفُ بعَيْنه، كقولك سِيرَ بِزَيد، ولذلك لم يُؤَنَّث الفعل. وقد جاء في رواية: فرُميَت في جناَزتها بإظْهار التاء.
(هـ) وفي حديث عمر » إنى أخاف عليكم الرَّماَء « يعني الرّبا. والرَّماء بالفتح والمدّ: الزيادةُ على ما يَحل. ويُروى: الإرْماء. يقال أرْمَى على الشَّىء إرْماَء إذا زَادَ عليه، كما يقال أرْبَى.
(هـ) وفي حديث صلاة الجماعة » لو أن أحَدَهم دُعِى إلى مِرْماَتين لأجابَ وهو لا يُجِيب إلى الصلاة « المِرْماة: ظِلفُ الشَّاة. وقيل ما بين ظِلْفَيْها، وتُكْسر ميمه وتُفتح. وقيل المِرْماَة بالكسر: السَّهم الصغير الذي يُتَعلَّم به الرَّمى، وهو أحْقَر السّهام وأدْناها (قال السيوطي في الدر النثير: وقيل: هي لعبة كانوا يلعبون بها بنصال محددة يرمونها في كوم من تراب فأيهم أثبتها في الكوم غلب. حكاه ابن سيد الناس في شرح الترمذي عن الأخنس): أي لو دُعِى إلى أن يُعْطَى سَهْمَين من هذه السِّهام لأسْرَع الإجابة. قال الزمخشري: وهذا ليس بوَجيه، ويَدْفَعُه قوله في الرواية الأخْرى » لو دُعِى إلى مِرْماَتين أو عَرْق" وقال أبو عبيد: هذا حرْف لا أدْرِى ما وجْهُه، إلا أنه هذا يُفَسَّر بِما ظِلْفَى الشَّاة، يُريد به حَقَارَته.


رنح

«هـ» في حديث الأسْود بن يَزيد «أنه كانَ يصُوم في اليوم الشَّديد الحرّ الذي إنَّ الجَمل الأحْمر ليُرنّح فيه من شِدّة الحرِّ» أي يُدارُ به ويَخْتلِط. يقال رُنِّح فلان تَرْنيحاً إذا اعْتَراه وَهْنٌ في عِظامِه من ضَرْب، أن فَزَع، أو سُكْر. ومنه قولهم: رنَّه الشرابُ، ومن رواه يُريح - بالياء - أراد يَهْلِك، من أرَاح الرَّجل إذا مات.
(س) ومنه حديث يزيد الرَّقاشى «المريض يُرَنَّح والعَرَق من جَبينه يَتَرشَّح» .
(س) ومنه حديث عبد الرحمن بن الحارث «أنه كان إذا نَظَر إلى مَالك بن أنس قال: أعوذُ باللّه من شرّ ما تَرنَّح له» أي تَحَّرك له وطلبه.


رنف

* فيه «كان إذا نَزَل عليه الوحىُ وهو على القَصْواءِ تَذْرِفُ عيناها وتُرْنِف بأذُنَيها من ثِقَل الوَحْى» يقال أرْنَفتِ الناقةُ بأذُنَيها إذا أرْخَتْهما من الإعياَءِ.
«هـ» وفي حديث عبد الملك «أنّ رجلا قال له: خَرجَتْ بي قَرْحَة، فقال له: في أيِّ موضِع من جَسَدك؟ فقال: بين الرَّانِفَة والصَّفَن: فأعجَبه حُسْن ما كنَى به» الرَّانِفَة: ما ساَل من الألْية على الفَخِذَين، والصَّفَنُ: جلْدَة الخُصْيَة.


رنق

(س) فيه أنه ذكر النَّفْخ في الصُّور فقال «تَرْتَجُّ الأرضُ بأهْلِها فتكونُ كالسَّفينة المُرنِّقة في البَحْر تَضْرِبُها الأمواجُ» يقال رنَّقَت السفينة إذا دَارَت في مكاَنها ولم تَسِر. والتَّرنِيقُ: قيامُ الرجل لا يَدْرِى أيَذْهَب أم يَجِىء, ورَنَّق الطائر: إذا رَفْرف فوقَ الشىء.
(س) ومنه حديث سليمان عليه السلام «احشروا الطَّيرَ إلاَّ الرَّنقاَء» هي القاعدة على البَيْض.
«هـ» وفي حديث الحسن «وسُئل: أيَنْفُخ الرجُل في الماَءِ؟ إن كانَ من رَنَقٍ فلا بأسَ» أي من كَدَر. يقال ماء رَنْق بالسكون، وهو بالتَّحريك المصدرُ.
* - ومنه حديث ابن الزبير «وليس للشَّارب إلاَّ الرَّنْق والطَّرْق» .


رنم

(س) فيه «ما أذِنَ اللّه لشىْ إذْنَه لِنَبِىٍّ حَسَنِ التَّرنُّم بالقرآن» وفي رواية «حَسَن الصَّوت يتَرنَّم بالقرآن» التَّرنم: التَّطريبُ والتَّغَنّى وتَحْسِين الصَّوت بالتِّلاوة، ويُطْلق على الحَيَوان والجَماد، يقال تَرَنَّم الحَمام والقَوسُ.


رنن

* فيه «فتَلقَّانى أهلُ الحىِّ بالرَّنِين» الرَّنِينُ: الصَّوتُ، وقد رَنَّ يَرِنُّ رَنيناً.


روب

(س) في حديث الباقر «أتَجْعلون في النَّبيذ الدُّرْدِىَّ؟ قيل : وما الدُّ رْدي؟ قال الرُّوبَةُ، قالوا: نعم» الرُّوبَةُ في الأصْل خَميرة اللَّبَن، ثم تُسْتعمل في كل ما أصْلح شيئاً، وقد تُهمز.
* - ومنه الحديث «لا شَوْبَ ولا رَوْب في البَيع والشَّراء» أي لا غِشَّ ولا تَخْليط. ومنه قيل للَّبن المْمخُوض: رائب؛ لأنه يُخْلط بالماء عند المخْض ليَخْرج زُبْده .


روث

(س) في حديث الاستنجاء «نهى عن الرَّروْثِ والرِّمَّة» الروثُ: رجيعُ ذوات الحافرِ، والروْثَة أخصُّ منه، وقد رَاثَت تَرُوثُ رَوْثاً.
(س) ومنه حديث ابن مسعود «فأتيتُه بحجَرين ورَوْثةٍ فردّ الروثَةَ» .
«هـ» وفي حديث حسان بن ثابت «أنه أخْرَج لسانَه فضرَب به رَوثة أنْفه» أي أرنَبتَه وطرَفَه من مقدَّمه.
(س) ومنه حديث مجاهد « في الروثة ثُلُث الدية» وقد تكرر ذكرها في الحديث.
(س) وفيه "إن روثَة سيف رسول اللّه صلى اللّه عليه وسلم كانت فضَّة


روح

* قد تكرر ذكر «الرُّوح» في الحديث، كما تكرر في القرآن، وَوَردت فيه على مَعَان، والغالبُ منها أن المرادَ بالرُّوح الذي يقُوم به الجَسَد وتكونُ به الحياةُ، وقد أطلقْ على القرآن، والوَحْى، والرحْمة، وعلى جبريل في قوله تعالى «الروحُ الأمينُ» ورُوح القدس. والروح يذكر ويؤنث.
«هـ» وفيه «تحابُّوا بذكر اللّه ورُوحه» أرادَ ما يحيا به الَخْلق ويَهتَدون، فيكون حياةً لهم. وقيل أرَادَ أمْرَ النُّبوّة. وقيل هو القرآن.
(س) ومنه الحديث «الملائكة الرُّوحانِيُّون» يروى بضم الراء وفتحها، كأنه نسْبه إلى الرُّوح أو الرَّوح، وهو نسيم الرّيح، والألفُ والنونُ من زيادات النَّسَب، ويريد به أنهم أجسامٌ لَطيفةٌ لا يُدرِكها البصر.
(س) ومنه حديث ضماد «إنى أعَالِجُ من هذه الأرْواح» الأرواحُ ها هنا كِنايةٌ عن الجنِّ، سُمُّوا أرْواحاً لكونهم لا يُرَوْن، فهُم بمنزلة الأرْواحِ.
«هـ» وفيه «من قَتَل نَفْسا مُعاَهِدَة لم يَرَحْ رائحةَ الجنَّة» أي لم يَشُم رِيحَها. يقال رَاحَ يَريحُ، ورَاحَ يَراحُ، وأرَاحَ يُرِيح: إذا وجدَ رائحة الشَّىء، والثلاثةُ قد رُوى بها الحديث.
* - وفيه «هَبَّت أرْواحُ النَّصْر» الأرْواحُ جمع رِيح لأنّ أصْلَها الواوُ، وتُجمَع على أرْياح قليلاً، وعلى رياح كثيراً، يقال الرِّيح لآل فُلان: أي النَّصر والدَّوْلة. وكان لِفُلان رِيح.
* - ومنه حديث عائشة رضي اللّه عنها «كان الناس يسكنُون العالية فيحضُرون الجُمعةَ وبِهم وسَخٌ، فإذا أصَابَهم الرَّوْحُ سَطَعت أرواحُهم، فيتأذَّى به النَّاس فأُمِروا بالغُسْل» الرَّوحُ بالفتح: نَسِيم الريح، كانوا إذا مرَّ عليهم النَّسيم تَكيَّف بأرْواحِهم وحَمَلها إلى النَّاس.
(س) ومنه الحديث «كان يقول إذا هاجَتِ الرِّيحُ: اللهم اجْعَلها رِياحا ولا تَجْعلها رِيحاً» العربُ تقول: لا تَلْقَحُ السَّحاَب إلا من رِياح مختلفة، يريد اجْعَلها لَقاحاً للسَّحاب، ولا تجعلها عذَابا. ويُحقق مَجىءُ الجمع في آيات الرَّحْمَة، والواحد في قِصَص العذَاب، كالريح العَقِيم، ورِيحاً صَرْصَراً.
* - وفيه «الريح من رَوْح اللّه» أي من رْحمِته بِعباَده.
(س) وفيه «أنّ رجلاً حضَره الموت فقال لأولاده: أحْرِقُوني ثم انظروا يَوماً راحاً فأذْرُوني فيه» يومٌ رَاحٌ: أي ذُو رِيح، كقولهم رجُلٌ مالٌ. وقيل: يومٌ رَاحٌ وليلةٌ رَاحة إذا اشتدَّت الريح فيهما.
(س) وفيه «رأيتهم يتروَّحُون في الضُّحَى» أي احتاجُوا إلى التروُّح من الحَرِّ بالمِرْوَحة، أو يكون من الرواح: العَوْدِ إلى بيوتهم، أو من طَلَب الراحة.
«هـ» ومنه حديث ابن عمر «ركب ناقَةً فارهة فمشَت به مَشْيا جَيِّدا فقال:
كأنَّ رَاكِبَها غُصْنٌ بمَرْوحَةٍ * إذا تَدَلَّتْ به أو شاَرِبٌ ثَمِلٌ
المَرْوحة بالْفتح: الموضعُ الذي تَخْتَرقه الريحُ، وهو المرادُ، وبالكسر: الآلَة التي يُتروَّح بها. أخرَجه الهروي من حديث ابن عمر، والزمخشرى من حديث عمر.
(س) وفي حديث قتادة » أنه سُئل عن المَاء الذي قد أرْوَح أيُتَوضَّأ منه؟ فقال: لا بَأس « يقال أرْوحَ الماءُ وأرَاحَ إذا تَغيرت رِيحُه.
(هـ) وفيه » من رَاحَ إلى الجُمعة في الساعة الأولى فكانَّما قرَّب بَدَنَة « أي مشَى إليها وذَهَب إلى الصلاة، ولم يُرِد رَواحَ آخِر النَّهار. يقال راح القومُ وتَرَوَّحُوا إذا ساَرُوا أيّ وقْت كانَ. وقيل أصْل الرَّواح أن يكونَ بعد الزوال، فلا تكونُ الساعات التي عدَّدَها في الحديث إلا في ساعةٍ واحدةٍ من يوم الجُمعة، وهي بَعْد الزوال، كقولك قَعَدْت عندك ساعَةً، وإنما تريد جُزءًا من الزمان وإن لم تَكُن ساعةً حقيقيَّة التي هي جُزءٌ من أربَعَة وعشرين جُزْءًا مَجْمُوع اللَّيل والنهار.
* - وفي حديث سَرِقَة الغَنم » ليس فيه قَطْعٌ حتى يُؤْوِيَه المُرَاح « المُرَاح بالضم: المَوضِع الذي تَرُوحُ إليه الماشيةُ: أي تأوى إليه ليلاً. وأما بالفتح فهو المَوضِع الذي يَرُوح إليه القوم أو يَرُوحُون منه، كالَغْدَى، للموضع الذي يُغْدَى منه.
* - ومنه حديث أُمِّ زَرْع » وأرَاحَ علىَّ نَعما ثَرِيَّا « أي أعْطاَنى؛ لأنَّها كانت هي مُرَاحا لنَعَمه.
* - وفي حديثها أيضاً » وأعْطاَنى من كل رَائِحة زَوجاً « أي مما يَرُوح عليه من أصْناف المَالِ أعْطاني نَصيبا وصِنْفا. ويُروى ذابحة بالذال المعجمة والباء. وقد تقدّم.
(س) ومنه حديث الزبير » لولا حُدُودٌ فُرِضت وفرائضُ حُدَّت تُرَاحُ على أهْلِها « أي تُرَدُّ إليهم، وأهْلُها هم الأئمة. ويجوزُ بالعكس، وهو أنَّ الأئمةَ يردُّونها إلى أهلها من الرَّعية.
* - ومنه حديث عائشة » حتى أرَاحَ الحقَّ على أهْله «.
(س) وفي حديث عقبة » رَوَّحْتُها بالعِشى « أي رَددْتُها إلى المُراح.
(س) وحديث أبي طلحة » ذاك مالٌ رائحٌ « أي يرُوحُ عليك نَفْعُه وثوابُه، يعنى قُرْبَ وصُوله إليه. ويُروى بالباءِ وقد سَبق.
* - ومنه الحديث » على رَوْحة مِن المدينة « أي مِقْدار رَوحة، وهي المَّرة من الرواح.
(هـ) وفيه » أنه قال لبلال: أرِحْنا بها يا بلالُ « أي أذِّن بالصلاة نَسْترحْ بأدائِها من شغْل القلب بها. وقيل كان اشْتغالُه بالصَّلاة راحةً له؛ فإنه كان يَعّد غيرَها من الأعمال الدُّنيوية تعباً، فكان يَسْتريح بالصلاة لِماَ فيها من مُناَجاة اللّهِ تعالى، ولهذَا قال » قرَّة عيْنِى في الصلاة « وما أقْرَب الرَّاحة من قُرَّة العَين. يقال: أراح الرجل واستراح إذا رَجَعت نفسُه إليه بعدَ الإعْياءِ.
(هـ) ومنه حديث أم أيمن » إنها عَطِشَت مُهاجِرةً في يوم شَدِيد الحَرّ، فدُلّى إليها دَلْوٌ من السَّماء فشَرِبت حتى أرَاحَت «.
(س) وفيه » أنه كان يُرَاوِح بين قدميه من طُول القِياَم « أي يَعْتَمِد على إحدَاهما مرةً وعلى الأخرى مرةً ليُوصل الراحةَ إلى كل منهما.
(س) ومنه حديث ابن مسعود » أنه أبْصَر رجُلا صَافًّا قدَمَيه فقال: لو رَاوَحَ كان أفْضل «.
* - ومنه حديث بكر بن عبد اللّه » كان ثابت يُرَاوِح ما بين جَبْهته وقدَميه « أي قائماً وساَجداً، يعني في الصلاة.
(س) ومنه حديث » صلاة التراويح « لأنهم كانوا يَسْتَرِيحُون بين كُلّ تَسْلِيمتَين. والتَّراويحُ جمع تَرْويحة، وهي المرَّة الواحدة من الراحة، تَفْعِيلة منها، مِثْل تَسْلِيمة من السَّلام.
(هـ) وفي شعر النابغة الجَعْدى يمدح ابن الزبير:
حَكَيْتَ لنا الصّدّيقَ لما وَلِيتَنا * وعُثْمانَ والفاَرُوقَ فارْتاحَ مُعْدِمُ
أي سَمَحت نفْسُ المُعْدم وسهُل عليه البَذْل. يقال: رِحْتُ للمعروف أرَاحُ رَيْحاً، وارْتَحْتُ أرْتاحُ ارْتِياحاً، إذا مِلْتَ إليه وأحْبَبْتَه.
[هـ] ومن قولهم » رجُلٌ أرْيَحىُّ « إذا كان سَخِيَّا يَرْتاح للنَّدَى.
[هـ] وفيه » نَهى أن يكتَحِل المُحْرم بالإثْمِد المُروَّح « أي المُطيَّب بالمِسْك، كأنه جُعِل له رائحةٌ تفَوحُ بعد أن لم تَكُن له رائحةٌ.
* - ومنه الحديث الآخر » أنه أمَر بالإثْمِد المُرَّوح عند النَّوم «.
* - وفي حديث جعفر » ناوَلَ رجُلا ثَوباً جَديدا فقال: اطْوه على رَاحَته « أي على طَيِّه الأوّل.
(هـ) وفي حديث عمر رضي اللّه عنه » أنه كان أرْوح كأنه راكبٌ والناسُ يَمْشُون « الأرْوحُ الذي تَتَدانى عَقِباه ويتَباَعد صدرَا قَدَميه.
(هـ) ومنه الحديث » لكأَنّي انظُر إلى كِناَنة بن عبد ياَلِيلَ قد أقبل تضْرِبُ درعُه رَوْحَتى رِجْلَيه «.
(س) ومنه الحديث » أنه أتى بقَدَح أرْوَح « أي مُتَّسع مبطُوح.
(س) وفي حديث الأسْود بن يزيدَ » إن الجَمَل الأحْمَر ليُريِح فيه من الحرِّ" الإراحَة ها هنا: الموتُ والهلاك. ويروى بالنُّون. وقد تقَدَّم.


رود

«هـ» في حديث علي رضي اللّه عنه، في صفَة الصحابة رضي اللّه عنهم «يَدْخُلون رُوَّاداً ويَخْرُجُون أدِلَّة» أي يَدْخُلُون عليه طاَلِبين العِلْم ومُلْتمِسين الحُكْم من عنده، ويَخْرُجُون أدِلَّة هدَاة للنَّاسِ. والرُّوّاد: جمع رَائِد، مثلُ زَائِر وزُوَّار. وأصلُ الرَّائد الذي يتقَدَّم القوم يُبْصر لهم الكَلأ ومَساقِطَ الغيْث. وقد راد يَرُود رِياَدا.
* - ومنه حديث الحجاج في صفَة الغيْث «وسَمِعت الرُّوَّاد تدعُو إلى رِيادَتِها» أي تَطلبُ الناس إِليها.
«هـ» ومنه الحديث «الحُمَّى رائد المَوْت» أي رسُوله الذي يتقدَّمه كما يتقدم الرائد قومَه.
«هـ» ومنه حديث المَوْلد «أُعيذُك بالواحدِ، من شرّ كُل حاسِدِ، وكُل خَلْقٍ رَائِدِ» أي مُتَقدم بمكروه.
«هـ» ومنه حديث وَفْد عبد القيس «إنا قرمٌ رَادَة» هو جمع رائِد، كحائِك وحَاكَة: أي نَرُود الخَير والدِّين لأهْلنا.
«هـ» ومنه الحديث «إذا بالَ أحدُكم فليَرْتَدْ لِبوْله» أي يَطْلُب مكانا لَيّناً لئلا يرجعَ عليه رَشاَش بَوْله. يقال رادَ وارْتادَ واسْترادَ.
(س) ومنه حديث مَعْقل بن يَسار وأخْتِه (جاء بهامش الأصل: في بعض النسخ: وأخيه) «فاسْترادَ لأمْر اللّه» أي رْجَعَ ولانَ وانْقادَ.
* - وفي حديث أبي هريرة «حيث يُراوِدُ عمّه أبا طالب على الإسْلاَم» أي يراجعُه ويرادِدُه.
* - ومنه حديث الإسراء «قال له موسى عليه السلام: قدْ واللّه رَاودْتُ بَنِى إسرائيل على أدْنَى من ذلك فتركُوه» .
وفي حديث أنْجَشَه «رُوَيدَك رِفْقاً بالقَوارِير» أي أمْهِل وتأَنَّ، وهو تَصغِير رُود. يقال أرْودَ به إرْوَاداً: أي رَفَقَ. ويقال رُوَيْدَ زَيْد، وَرُيْدَك زيداً، وهي فيه مصْدرٌ مضاف. وقد تكون صفةً نحو: سارُوا سيراً رُويداً، وحالا نحو: سارُوا رُوَيْدا، وهي من أسْمَاءِ الأفْعال المُتعدِّية.
(س) وفي حديث قُس:
* - ومَراداً لمَحشر الخلْق طُرّاً *
أي موضِعاً يُحْشر فيه الخَلْق، وهو مَفْعَل من رَادَ يَرُود، وإن ضُمَّت الميم فهو اليومُ الذي يراد أن تُحْشر فيه الخلق.


روذس

* لها ذكْر في الحديث، وهي اسمُ جَزِيرة بأرْض الروم. وقد اخْتُلف في ضْبطها، فقيل هي بضم الراء وكَسْر الذال المُعْجمة. وقيل هي بفَتْحها. وقيل بشين معجمة.


روز

(س) في حديث مجاهد في قوله تعالى «ومنهم من يَلْمِزك في الصَّدقات» . قال: «يَرُوزُك ويسألُك» . الرَّوْز: الامْتِحان والتقدير. يقال رُزْتُ ما عند فُلان إذا اخْتَبَرته وامْتَحَنْته، المعنى يَمْتَحِنُك ويذُوق أمْرك هل تخافُ لائمتُه إذا منعتَه منه أم لا.
(س) ومنه حديث البراق «فاسْتَصْعب فرَازه جبريلُ عليه السلام بأُذنه» أي اخْتَبره.
«هـ» ومنه الحديث «كان رَازُ سفينة نوح عليه السلام جبريلَ» الرازُ: رَأس البَنَّائِين، أرادَ أنَّه كان رأس مُدَبِّرِي السَّفِينة، وهو من رَاز يَرُوز.


روض

* في حديث طلحة «فَتراوَضْنا حتى اصُطَرَفَ منّى» أي تَجاَذَبْنا في البيع والشراء، وهو ما يَجْري بين المُتَبايعْين من الزِّيادة والنُّقْصان، كأنّ كَلّ واحدٍ منهما يَرُوض صاحِبَه، من رِياَضة الدَّابة، وقيل هي المُواصَفَة بالسّلعة، وهو أن تَصِفها وتَمدَحها عنده.
«هـ» ومنه حديث ابن المسيّب «أنه كره المُرَاوضَة» وهو أن تُواصف الرجُل بالسِّلعة ليْسَت عندَك، ويسمَّى بيعَ المُوَاصَفة. وبعضُ الفقهاء يُجيزه إذا وافَقَت السّلعةُ الصّفَةَ.
«هـ س» وفي حديث أمّ معبَد «فدعا بإناءِ يُرِيضُ الرَّهْط» أي يُرْويهم بعض الرّى، من أرَاضَ الحوضَ إذا صَبَّ فيه من الماء ما يُوارى أرْضه. والرَّوضُ نحوٌ من نِصْف قِرْبة. والرواية المشهورة فيه بالباء، وقد تقدّم.
«هـ» وفي حديثها أيضا «فشَربوا حتى أراضُوا» أي شَربوا عَلَلا بعْد نَهَل، مأخوذٌ من الروضة وهو المَوضع الذي يسْتَنْقع فيه الماء. وقيل مَعْنى أراضُوا: صَبُّوا اللْبَنَ على اللبن.


روع

«هـ» فيه «إن رُوحَ القُدُس نَفَثَ في رُوعى» أي في نَفْسى وخَلَدى. ورُوحُ القدُس: جبريل.
«هـ» ومنه «إنّ في كل أمة مُحدَّثين ومُروَّعِين» المُروَّع: المُلهَم، كأنه أُلقىَ في رُوعه الصَّواب.
* - وفي حديث الدعاء «اللهم آمِن رَوْعاَتي» هي جمعُ رَوعة، وهي المرّةُ الواحدة من الرَّوع: الفَزَع.
«هـ» ومنه حديث علي رضي اللّه عنه «أن رسول اللّه صلى اللّه عليه وسلم بعثه لِيَدِىَ قوما قتَلهم خالدُ بن الوليد، فأعطاهم مِيلغَة الكلب، ثم أعطاهم بِرَوْعَة الخيل» يريد أنّ الخيل راعت نِساءهم وصِبْيانَهم، فأعْطَاهم شيئاً لِما أصَابهم من هَذه الرَّوْعة.
«هـ» ومنه حديث ابن عباس رضي اللّه عنهما «إذا شمِط الإنسانُ في عارِضَيْه فذلك الرَّوعُ» كأنه أرد الإنذار بالموت.
«هـ» ومنه الحديث «كان فَزَعٌ بالمدينة، فرَكب رسول اللّه صلى اللّه عليه وسلم فرَس أبي طلحة ليَكْشف الخَبر، فعَاد وهو يقول: لن تُرَاعوا، لَن تُراعُوا، إنْ وجَدْناه لَبَحْرا» .
* - ومنه حديث ابن عمر رضي اللّه عنهما «فقال له المَلكُ: لم تُرَع» أي لا فَزَع ولا خَوف.
* - ومنه حديث ابن عباس «فلم يَرُعْني إلاَّ رجُلٌ آخِذٌ بمَنْكِبىّ» أي لم أشعُر، وإن لم يكُنْ من لفظه، كأنه فَاجَأه بَغْتَة من غير موعد ولا مَعرفة، فراعه ذلك وأفْزَعه.
«هـ» وفي حديث وائل بن حُجْر «إلى الأقْياَل والعَباَهِلةِ الأَرْواعُ: جمعُ رَائع، وهُمُ الحِساَن الوُجوه. وقيل هم الذين يَرُوعُون الناس، أي يُفْزِعُونهم بمنظَرِهم هَيْبةً لهم. والأوّل أوْجَه.
* - ومنه حديث صِفة أهل الجنة » فَيُروعُه ما عليه من اللِّباس « أي يُعْجِبه حُسْنه.
(س) ومنه حديث عطاء » كان يكْرّه للمُحْرم كُل زِينّة رائعة" أي حَسَنة. وقيل مُعْجِبة رائقة.


روغ

«هـ» فيه «إذا كَفى أحدَكم خادمُه طعامه فليُقْعِدْه معه، وإلا فليُرَوِّغ له لُقْمَة» أي: يُطْعِمه لُقْمةً مشَرَّبه من دَسَم الطعام.
* - ومنه حديث عمر رضي اللّه عنه «أنهَ سمع بكاء صَبىّ فسأل أُمّه فقالت: إنى أُرِيغُه على الفِطاَم: أي أديرُه عليه وأُرِيده منه. يقال فلان يُرِيغُنى على أمرٍ وعن أمْرٍ: أي يُراوِدُنى ويطلبه مِنى.
* - ومنه حديث قس » خرجتُ أُرِيغُ بعِيرا شَرَدَ مِنّى « أي أطلبُه بكُلِّ طريق.
* - ومنه » رَوَغانُ الثَّعلب «.
(س) وفي حديث الأحنف » فعَدَلتُ إلى رَائِغَة من رَوائغ المَدِينة « أي طَرِيق يَعْدِل ويَمِيل عن الطريق الأعْظَم. ومنه قوله تعالى » فراغَ عليهم ضَرْباً باليمين" أي مال عليهم وأقبلَ.


روق

«هـ» فيه «حتى إذا ألْقَت السماءُ بأرْوَاقِها» أي بجَمِيع ما فيها من الماء. والأرْواقُ: الأثقالُ، أراد مياهَها المُثْقِلة للسحاب.
«هـ» وفي حديث عائشة رضي اللّه عنها «ضرَب الشيطانُ رَوْقَه» الرَّوْق: الرِّواق، وهو ما بين يَدَي البيْت. وقيل رِوَاق البيت: سَماوته، وهي الشُقَّة التي تكون دون العُلْيا.
* - ومنه حديث الدجال «فيضْرب رِواقه فيخرُج إليه كلُّ منافِق» أي فُسْطاطه وقُبَّته وموضعَ جلوسه.
* - وفي حديث علىّ رضي اللّه عنه:
تلْكُم قُرَيش تمَنَّانى لتَقْتُلني * فلا وَرَبِّك ما بَرُّوا وما ظَفِرُوا
فإن هَلكْتُ فَرَهْنٌ ذِمَّتِى لَهُمُ * بذات رَوْقَيْن لا يَعْفُو لها أثرُ
الرَّوْقَان: تَثْنيةُ الروق وهو القَرْنُ، وأراد بها ها هنا الحَرْبَ الشديدة. وقيل الداهية. ويروى بذات ودْقَين، وهي الحْرب الشديدةُ أيضاً.
* - ومنه شعر عامر بن فُهيرة:
* - كالثَّور يَحْمِى أنفَه برَوْقِه *
«هـ» وفي حديث ذكر الروم «فيخرُج إليهم رُوقَة المُؤُمنين» أي خِيارُهم وسَراتُهم. وهي جمع رائق، من راقَ الشَّىءُ إذا صفاَ وخَلص. وقد يكون للواحد، يُقاَل غُلام رُوقَة وغلمان رُوقة.


روم

«هـ» في حديث أبي بكر، وقيل بعض التابعين «أنه أوْصَى رجُلاً في طَهاَرته، فقال: عليك بالمغَفْلَة والمنْشَلة والرَّوم» الرَّوم: شَحمةُ الأذن.
* - وفيه ذكر «بئر رومة» هي بضم الراء: بئرٌ بالمدينة اشْتَراها عثمانُ رضي اللّه عنه وسبَّلها.


روى

«هـ» فيه أنه عليه السلام «سمَّى السحاب رَوَايا البِلادِ» الرَّوايا من الإبل: الحَواملُ للماء، واحدَتُها رَاوِية، فشبَّهها بها. ومنه سُميت المزادة رَاوِية. وقيل بالعَكْس.
(س) ومنه حديث بَدْر «وإذا بِرَوَايا قُريش» أي إبلِهم التي كانوا يَسْتَقُون عليها.
«هـ» وفي حديث عبد اللّه «شَرُّ الرَّوَايا رَوَايا الكَذب» هي جمع رَوِيَّة، وهي ما يُروِّى الإنسانُ في نفْسه من القول والفعل: أي يُزَوّرُ ويُفَكِّر. وأصلُها الهمز، يقال رَوَّأت في الأمْر. وقيل هي جمع رَاوِية؛ للرجُل الكَثِير الرّواية، والهاء للمبالغة. وقيل جمع راوية: أي الذين يروُون الكَذب: أي تَكْثُر رواياتهم فيه.
(س) وفي حديث عائشة تصف أباها رضي اللّه عنهما «واجْتَهَر دُفُنَ الرَّواء» هو بالفتح والمدِّ: الماءُ الكَثيرُ. وقيل العَذْب الذي فيه للوَاردين رِىّ، فإذا كسرت الراء قَصَرْته، يقال: ماءٌ رِوًى.
(س) وفي حديث قَيْلة «إذا رأيتُ رجلا ذا رُواء طَمَح بَصَرى إليه» الرُّواءُ بالمِّ والضم: المنْظَر الحسَن، كذا ذكَره أبو مُوسى في الراء والواو، وقال من الرِّىِّ والارتواء، وقد يكون من المَرْأَى والمَنْظَر، فيكون في الراء والهمزة. وفيه ذكره الجوهري.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «كان يأخذُ مع كل فريضَةٍ عِقالاً ورِواءً» الرّواءُ بالكسر والمدِّ: حَبْل يُقْرنُ به البَعيرَان. وقال الأزهري: الرواءُ: الحبلُ الذي يُروى به على البَعِير: أي يُشَدّ به المتاَع عليه. فأما الحَبْل الذي يُقْرَن به البَعيرَان فهو القَرَن والقِرَان.
* - ومنه الحديث «ومعي إدَاوةٌ عليها خِرْقَة قد روَّأثُها» هكذا جاءَ في روايةٍ بالهمز، والصوابُ بغير همزٍ: أي شَدَدتها بها ورَبَطتها عليها. يقال رَوَيت البعير، مُخَفَّف الواو، إذا شَدَدت عليه بالرِّواء.
* - وفي حديث ابن عمر «كان يُلَبِّى بالحج يوم التَّرْوِيةِ» هو اليومُ الثامن من ذِى الحِجَّة، سُمِّى به لأنهم كانوا يَرْتَوُون فيه من الماء لِماَ بَعْده: أي يَسْقُون ويَسْتقُون.
* - وفيه «ليعْقِلَنّ الدينُ من الحجاز مَعْقِلَ الأُرْوِيَّة من رأسِ الجبل» الأُروية: الشاةُ الواحدةُ من شياه الجَبَل، وجمعُها أرْوَى. وقيل هي أُنثى الوُعوُل وهي تُيوس الجبل. وقد تكرر في الحديث.


رهب

(س) في حديث الدعاء «رَغبةً ورَهْبةً إليك» الرَّهبة: الخَوفُ والفَزَع، جمع بين الرَّغْبة والرَّهبة، ثم أعْمل الرَّغبَة وحْدها. وقد تقدّم في الرَّغْبَة.
* - وفي حديث رَضاَع الكبير «فَبقِيتُ سَنَةً لا أُحَدِّث بها رهْبَتَه» هكذا جاء في روايةٍ: أي من أجْل رَهْبَته، وهو منصوبٌ على المفْعُول له، وتكرَّرت الرَّهبة في الحديث.
«هـ» وفيه «لا رَهْباَنَّيةَ في الإسلام» هي من رهْبَنَة النصارى. وأصلُها من الرَّهْبة: الخَوفِ، كانوا يترَهَّبون بالتَّخلّى من أشْغال الدُّنْيا، وتَرْكِ مَلاَذِّها، والزُّهْد فيها، والعُزْلة عن أهْلها، وتعمُّد مشاقِّها، حتى إنّ منهم من كان يَخْصى نفسَه، ويضعُ السِّلْسِلة في عُنُقه، وغير ذلك من أنواعِ التَّعذيب، فنفاَها النبي صلى اللّه عليه وسلم عن الإسلام ونهَى المُسْلمين عنها. والرُّهبان: جمع رَاهب، وقد يقَع على الواحِد ويُجمع على رَهاَبين ورَهاَبين ورَهاَبِنَة. والرهبنة فَعْلنَة، ومنه، أو فَعْلَلَة على تقدير أصْليَّة النون وزيادتها. والرَّهْبانية منسُوبَة إلى الرَّهْبَنة بزيادة الألف.
(س) ومنه الحديث «عليكم بالجهاَد فإنه رَهْبانَّية أُمتي» يريد أن الرُّهْبان وإن تركوا الدنيا وزَهدوا فيها وتخلَّوا عنْها، فلا تَرْك ولا زُهْد ولا تَخَلّى أكثر من بَذْل النفْس في سبيل اللّه، وكما أنه ليس عند النَّارى عملٌ أفضلُ من التَّرهُّب، ففي الإسلام لا عَملَ أفضلُ من الجهاَدِ، ولهذا قال «ذِرْوة سَنام الإسلام الجهاَدُ في سبيل اللّه» .
* - وفي حديث عوف بن مالك «لأنْ يَمتَلىء ما بين عاَنتِى إلى رَهَابَتِى قيحاً أحَبُّ إلىَّ من أن يَمْتَلىء شَعْرا» الرَّهاَبة بالفتح: غُضْرُوفٌ كاللسان مُعَلق في أسْفل الصَّدرِ مُشْرف على البَطْن. قال الخطابي: ويُروى بالنون وهو غَلَط.
«هـ» ومنه الحديث «فرأيتُ السَّكاكِين تَدُورُ بَيْن رَهاَبَتِه ومَعِدَته» .
* - وفي حديث بَهْز بن حكيم «إني لأسْمع الرَّاهَبة» هي الحَلةُ التي تُرْهِب: أي تُفْزِع وتُخوِّف. وفي رواية «أسْمعك رَاهِبا» أي خائفا.


رهج

* فيه «ما خالَط قلبَ امرىءٍ رَهجٌ في سبيل اللّه إلاّ حرَّم اللّه عليه النارَ» الرَّهجُ: الغُباَر.
(س) وفي حديث آخر «من دخلَ جوفَه الرهجُ لم يدخله حرُّ النَّار» .


رهره

«هـ» في حديث المبعث «فشق عن قَلْبه وجىء بطَسْتٍ رَهْرَهة» قال القُتيبى: سألت أباَ حاتم عنها فلم يَعْرِفها. وقال: سألتُ الأصْمَعى عنها فلم يَعْرفها. قال القُتيِبى: كأنه أرَاد بِطَسْتٍ رَحْرَحة بالحاءِ، وهي الوَاسِعَة، فأبدل الهاَء من الحاَء، كما قالوا مَدَهْت في مَدَحْت (جاء في الهروي وفي الدر النثير يحكى عن الفارسي وابن الجوزي: قال ابن الأنباري «هذا بعيد جداً، لأن الهاء لا تبدل من الحاء إلا في المواضع التي استعملت العرب فيها ذلك، ولا يقاس عليها؛ لأن الذي يجيز القياس عليها يلزم أن يبدل الحاء هاء في قولهم » رحل الرجل «... وليس هذا من كلام العرب، وإنما هو » درهرهة « فأخطأ الراوى فأسقط الدال» .
والدرهرهة: سكين معوجة الرأس).
وقيل: يجوزُ أن يكونَ من قَولهم جِسْم رَهْرَهة، أي أبْيَض من النَّعمة، يريد طَسْتا مُتَلألِئَة. ويُروى بَرَهْرهة، وقد تقدَّمت في حرف الباء.


رهس

«هـ س» في حديث عُبادة «وجَراثِيم العرَب تَرْتَهِس» أي تَضْطِرب في الفِتْنة. ويُروى بالشين المُعْجمة: أي تَصْطَكُّ قَباَئِلهم في الفِتَن: يقال ارْتَهش الناسُ إذا وَقَعت فيهم الحرْبُ، وهما متقاَرِبان في المَعنى. ويُروى تَرْتكِسُ. وقد تقدم.
* - ومنه حديث العُرَنِّيين «عظُمَت بطُونُنا وارتَهَسَت أعْضادُنا» أي اضْطَرَبت. ويجوز أن يكونَ بالشين والسين.


رهش

(س) في حديث قُزمان «أنه جُرح يوم أُحُد فاشتدَّت به الجراحةُ، فأخذّ سَهما فقطع به رَوَاهِشَ يديه فقتَل نفْسَه» الرَّواهِش: أعْصابٌ في باطن الذِّرَاع، واحدُها رَاهِش.
(س) وفي حديث ابن الزبير «ورَهِيش الثَّرى عرضا» الرهيشُ من التُّراب: المُنْثَال الذي لا يتَماسَك، من الارْتِهاشِ: الاضْطراب. والمْعنى لزُوم الأرض: أي يُقاَتِلون على أرْجُلهم لئلا يُحدَّثوا أنفسهم بالفرار، فِعْل البَطل الشجاع إذا غُشِى نَزل عن دَابَّته واستَقْبل لِعَدُوّه، ويحتمل أن يكون أراد القَبْر: أي اجعلوا غايَتكم الموتَ.


رهص

(س) فيه «إنه عليه السلام احْتجمَ وهو مُحْرم من رَهْصَة أصابتْه» أصل الرَّهْص: أن يُصيبَ باطنَ حافر الدابة شيءٌ يوهنهُ، أو ينْزل فيه الماء من الإعْياء. وأصل الرَّهْص: شدةُ العصْر.
* - ومنه الحديث «فرَمَينا الصَّيدَ حتى رهَصْناهُ» أي أوْهَنَّاه.
(س) ومنه حديث مكحول «أنه كانَ يَرْقِى من الرهصة: اللهم أنت الوَاقِى وأنتَ الباقِى وأنت الشَّافِى» .
«هـ» وفيه «وإن ذنْبَه لم يكن عن إرْهاَص» أي عن إصرَار وإرْصاد. وأصله من الرَّهْص: وهو تأسيسُ البُنْيان.


رهط

* في حديث ابن عمر رضي اللّه عنهما «فأيْقَظَنا ونحن ارْتهاَطٌ» أي فِرَق مُرْتَهطُون، وهو مصدرٌ أقامَه مُقَام الفِعْل، كقول الخنْساء:
* - وإنما هي إقْبَالٌ وإدْبارُ *
أي مُقْبلة ومُدْبرة، أو على مَعْنى ذَوِي ارْتهاطٍ. وأصلُ الكَلِمة من الرَّهْط، وهُم عَشِيرةُ الرجُل وأهُله. والرهط من الرجال ما دُون العَشِرة. وقيل إلى الأرْبعين ولا تكونُ فيهم امرأةٌ، ولا واحدَ لَه من لَفظِة، ويُجمع على أرْهاط، وأرَاهِطُ جْمعُ الجمْع.


رهف

(س) في حديث ابن عباس رضي اللّه عنهما «كان عامرُ بن الطفيل مرهُوفَ البدَن» أي لطيفَ الجْسم دَقيقَه. يقال رَهفْت السيفَ وأرْهَفتُه فهو مَرْهُوف ومرهف: أي رقَّقْت حَواشيه، وأكْثَر ما يقال مُرْهَف.
* - ومنه حديث ابن عمر رضي اللّه عنهما «أمرَنى رسولُ اللّه صلى اللّه عليه وسلم أن آتِيَه بمُدْية، فأتيتُه بها، فأرسَل بها فأُرْهِفَت» أي سُنَّت وأُخْرج حدّاها.
(س) وفي حديث صعصعة بن صُوحان «إني لأتركُ الكلام مما أُرهِف به» أي لا أركبُ البَدِيهة، ولا أقطعُ القول بشىء قبل أن أتأمَّله وأُرَوِّى فيه. ويُرْوى بالزاي من الإزْهاف: الاستِقْدام.


رهق

* فيه «إذا صلَّى أحدُكم إلى شىء فليَرْهَقْه» أي فليَدْنُ منه ولا يبعدْ عنه.
«هـ» ومنه الحديث الآخر «ارْهَقوا القِبلة» أي ادْنُوا منها.
* - ومنه قولهم «غلام مُراهِق» أي مُقارب للحُلُم.
«هـ» وفي حديث موسى والخضر عليهما السلام «فلو أنه أدرك أبَوَيه أرْهَقَهما طُغيانا وكُفْرا» أي أغْشاهما وأعْجَلَهما. يقال: رَهِقَه بالكسر يَرْهَقه رَهَقا: أي غَشِية، وأرْهقه أي أغْشاه إياه، وأرْهَقَنى فُلان إثماً حتى رهِقْتُه: أي حمَّلني إثما حتى حمَّلته له.
* - ومنه الحديث «فإن رَهِق سيّدَه دينٌ» أي لَزِمه أداؤُه وضُيِّق عليه.
(س) ومنه حديث ابن عمر «أرهَقْنا الصلاةَ ونحن نتوضأ» أي أخرْناها عن وَقتِها حتى كِدْنا نُغْشِيها ونُلحِقُها بالصلاة التي بعدها.
«هـ» وفيه «إنَّ في سَيف خالدٍ رَهَقا» أي عجلة.
«هـ» وحديث سعد رضي اللّه عنه «كان إذا دَخل مكةَ مُراهِقا خرجَ إلى عَرَفة قبل أن يطوف بالبيت» أي إذا ضاق عليه الوقتُ بالتأخير حتى يخاف فَوْت الوُقوف، كأنه كان يَقْدَم يوم التَّرْوِية أو يوم عرفة.
«هـ» وفي حديث علي رضي اللّه عنه «أنه وعَظَ رجلا في صُحْبة رجل في صُحْبة رجل رَهِق» أي فيه خِفَّة وحِدّة: يقال رجل فيه رَهَقٌ إذا كان يَخِفّ إلى الشَّرِّ ويَغْشاه. والرَّهَق: السَّفة وغِشْيان المحارم.
«هـ» ومنه حديث أبي وائل «أنه صلَّى على امرأة كانت تُرَهَّق» أي تُتَّهم بشَرّ.
* - ومنه الحديث «سَلَك رجلان مفازة، أحدهما عابِدٌ والآخر به رَهَق» .
(س) والحديث الآخر «فلان مُرهَّق» أي مُتَّهم بسوء وسفَه. ويروى مرهِّق أي ذو رَهَق.
«هـ» ومنه الحديث «حسْبُك من الرَّهَق والجفَاء أن لا يُعْرَف بيتُك» الرهَق ها هنا: الحُمق والجهل، أراد حسبُك من هذا الخُلُق أن يُجْهل بيتُك ولا يُعْرف، يريدُ أن لا تدعُوا أحدا إلى طعامِك فيعرف بيتك، وذلك أنه كان اشترى منه إزاراً فقال للوزَّان: زنْ وأرْجِح، فقال: مَن هذا؟ فقال المسئولُ: حَسْبُك جهْلا أن لا يُعْرف بيتُك. هكذا ذكره الهروي، وهو وهم، وإنما هو حسْبك من الرهق والجفاء أن لا تَعْرف نبيَّك: أي أنه لمَّا سأل عنه حيث قال زِنْ وأرْجِح لم يكن يعرفه، فقال له المسئولُ: حسبُك جَهْلا أن لا تَعْرِف نبيَّك، على أنِّى رأيتُه في بعضِ نسخِ الهرَوى مُصْلَحا «وهو كذلك في نسخته التي بأيدينا» ، ولم يَذْكر فيه التعليل بالطعام والدُعاء إلى البيت.


رهك

(س) في حديث المتشاحِنْين «ارْهِك هذَين حتى يَصْطلحا» أي كَلِّفْهما وألْزِمْهما، من رَهكْتُ الدابة إذا حَمَلْتَ عليها في السَّير وجَهَدْتَها.


رهم

(س) في حديث طَهْفة «ونَسْتَخِيل الرِّهام» هي الأمطارُ الضعيفة، واحدتُها رِهْمة. وقيل الرِهمة أشدُّ وَقْعا من الدِيمة.


رهمس

«هـ» في حديث الحجاج "أمِنْ أهل الرَّسّ والرَّهْمَسة «أنت» «زيادة من الهروي» ؟ " هي المُسارَرة في إثارة الفِتنة وشَقِّ العصابَين المسلمين.


رهن

«هـ» فيه «كل غُلام رَهِينة بعَقيقته» الرَّهينة: الرَّهْن، والهاءُ للمبالغة، كالشَّتِيمة والشتْم، ثم استُعْمِلا بمعنى المَرْهُون، فقيل هو رَهْن بكذا، ورَهِينَة بكذا. ومعنى قوله رهينة بعقَيِقته أن العقَيِقَة لازِمةٌ له لابُدَّ منها، فشبّهه في لُزومها له وعَدم انْفِكاكه منها بالرَّهن في يَدِ المُرْتَهن.
قال الخطابي: تكلَّم الناسُ في هذا، وأجْودُ ما قيل فيه ما ذَهب إليه أحمدُ بن حنْبَل. قال: هذا في الشفاعَةِ، يريدُ أنه إذا لم يُعَقَّ عنه فمات طِفلا لم يَشْفَع في والدَيه. وقيل معناه أنه مَرهون بأذَى شَعَره، واستدَلُّوا بقوله: فأمِيطُوا عنه الأذَى، وهو ما عَلق به من دَم الرَّحِم (في الدر النثير: وقال ابن الجوزى في حديث أم معبد «فغادرها رهنا» أي خلف الشاة عندها مرتهنة بأن تدر).


رها

«هـ» فيه «نهِى أن يُباعَ رَهْو(في الهروي: » نهى أن يمنع رهو الماء « وفي اللسان: » نهى أن يباع رهو الماء أو يمنع «) الماء» أراد مُجْتَمَعَهُ، سُمّى رَهْوا باسم الموضِع الذي هو فيه لاْنخِفاضِه. والرَّهْوة: الموضعُ الذي تَسِيل إليه مياهُ القوم.
«هـ» ومنه الحديث «سُئل عن غَطَفان فقال: رَهْوةٌ تنبُع ماء» الرَّهوةُ تقع على المُرْتفع كما تقَع على المُنْخفِض، أراد أنَّهم جبل يَنبع منه المْاَء، وأن فيهم خُشونة وتوَعُّراً.
«هـ» ومنه الحديث «لا شُفْعةَ في فِناَءٍ، ولا مَنْقَبة، ولا طَرِيقٍ، ولا رُكْحٍ، ولا رَهْو» أي أنَّ المُشارِك في هذه الأشياء الخَمْسة لا تكون له شُفْعة إن لم يكن شَريكا في الدَّارِ والمنزل التي هذه الأشْياءُ من حُقُوقِها، فإنَّ واحداً من هذه الأشياء لا يُوجبُ له شُفْعة «وهذا قول أهل المدينة، لأنهم لا يوجبون الشفعة إلا للشريك المخالط. قاله الهروي» .
* - وفي حديث علي رضي اللّه عنه يَصِفُ السماء «ونَظم رَهوَاتِ فُرَجِها» أي المَواضعَ المُتفتِّحَة منها، وهي جمع رَهْوة.
«هـ» وفي حديث رافع بن خَديج «أنه اشْترى بَعِيراً من رجُل ببَعِيرَين، فأعطاهُ أحدَهما وقال: آتِيك بالآخَرِ غداً رَهوا» أي عَفْوا سَهلا لا احْتباسَ فيه. يقال: جاءت الخيل رهوا: أي مُتتابعة.
«هـ» وفي حديث ابن مسعود رضي اللّه عنه «إذْ مَرَّت به عَنَانةٌ تَرَهْيَأتْ» أي سحابةٌ تهيَّأتْ للمَطرِ، فهي تريده ولم تَفْعل.


ريب

* قد تكرر في الحديث ذكرُ «الرَّيْب» وهو بمْعنى الشَّكِّ. وقيل هو الشِّك مع التُّهمة. يقال رابَنى الشَّىءُ وأرابَنِى بمعْنى شكَّكَنى. وقيل أرَابَنى في كذا أي شكَّكَنى وأوهمنى الرّيبَةَ فيه، فإذا اسْتَيْقَنْته قلتَ رَابَنى بغير ألف «أنشد الهروي:
أخوكَ الذي إن رِبْتَه قال إنَّما * أرَبْتَ، وإن عاتَبتَه لانَ جانِبُه
أي إن أصبته بحادث قال أربت: أي أوهمت، ولم تحقق على سبيل المقاربة» .
«هـ» ومنه الحديث «دَعْ ما يُرِيُبك إلى ما لا يُرِيُبك» يُرْوى بفتح الياء وضمها: أي دعْ ما تشُكُّ فيه إلى ما لا تَشُكُّ فيه.
«هـ» ومنه حديث عمر رضي اللّه عنه «مكْسَبةٌ فيها بعضُ الرِّيبَة خيرٌ من المسْئَلة» أي كسْبٌ فيه بعضُ الشَّك أحَلالٌ هو أمْ حَرَام خيرٌ من سُؤَال الناس.
«هـ» وفي حديث أبي بكر «قال لعُمر رضي اللّه عنهما: عليك بالرّائِب من الأمُور، وإياكَ والرَّائبَ منها» الرائبُ من اللَّبن: ما مُخِض وأُخِذ زُبْدُه، المعنى: عليك بالذي لا شُبْهةَ فيه، كالرائب من الأَلبان وهو الصَّافي الذي ليس فيه شُبْهة ولا كَدَر، وإياك والرائبَ منها: أي الأمْر الذي فيه شُبْهة وكَدَر. وقيل اللّبن إذا أدْرك وخَثَر فهو رائب وإن كان فيه زَبدُه، وكذلك إذا أخْرج منه زُبْده، فهو رائب أيضا. وقيل إنَّ الأولَ من رابَ اللبنُ يروبُ فهو رائبٌ، والثاني من رَاب يَرِيب إذَا وقَع في الشَّك: أي عليكَ بالصّافِي من الأمُور ودَع المُشْتَبة منها.
* - وفيه «إذا ابْتَغى الأميرُ الرّيبةَ في الناسِ أفْسَدَهم» أي إذا اتّهَمَهم وجاهَرَهم بسُوءِ الظَّن فيهم أدَّاهم ذلك إلى ارْتِكاب ما ظَنَّ بهم فَفَسدوا.
* - وفي حديث فاطمة رضي اللّه عنها «يُرِيبُنى ما يُرِيُبها» أي يَسوءُنى ما يَسُءُها، ويُزْعجنى ما يُزْعجها. يقال رابَنى هذا الأمرُ، وأَرابَنى إذا رأيتَ منه ما تكْره.
(س) ومنه حديث الظَّبْى الحَاقفِ «لا يَرِيبُه أحّدٌ بشىء» أي لا يتَعرَّضُ له ويزْعجُه.
(س) وفيه «إنّ اليهودَ مرُّوا برسول اللّه صلى اللّه عليه وسلم، فقال بعضُهم: سَلُوه. وقال بعضهم: ما رَابُكُم إليه» أي ما إرْبُكم وحاجَتُكم إلى سُؤَاله.
(س) ومنه حديث ابن مسعود «ما رَابُكَ إلى قَطْعِها» قال الخطَّابى: هكذا يَرْوُونه، يعني بضم الباء، وإنما وجهُه ما إرْبُك إلى قطْعها: أي ما حاجَتُك إليه. قال أبو موسى: ويَحتمل أن يكون الصَّوابُ: ما رَابَكَ إليه بفتح الباء: أي ما أقْلقَكَ وألجأَك إليه. وهكذا يرويه بعضهم.


ريث

«هـ» في حديث الاسْتِسْقاء «عَجِلاً غير رَائثٍ» أي غيرَ بَطىء مُتأخِّر. رَاثَ علينا خَبرُ فلان يَرِيث إذا أبْطأَ.
* - ومنه الحديث «وَعَد جبريلُ عليه السلام رسول اللّه صلى اللّه عليه وسلم أن يأتِيَه فَراث عليه» .
* - والحديث الآخر «كان إذا اسْتَراثَ الخبر تمثَّل بقول طَرَفة.
* - ويأتِيكَ بالأخبارِ من لم تُزَوِّدِ (صدره:
* - ستُبْدِي لكَ الأيامُ مَا كُنْتَ جاهلاً*
*
هو اسْتفْعل من الرَّيْثِ. وقد تكرَّر في الحديث.
(س) ومنه » فلم يَلْبَثْ إلا رَيْثَما" قلت: أي إلا قَدْرَ ذلك. وقد يُسْتَعْمَل بغير ما ولا أن، كقوله:
* - لا يَصْعُبُ الأمْرُ إَّلا رَيْثَ تركَبُهُ (هو لأعشى باهلة، كما في اللسان، وتمامه:
* - وكلُّ أمرٍ سِوَى الفَحْشاَءِ يأتمِرُ*
*
وهي لُغَةٌ فاشِيَةٌ في الحجاز، يقولون: يريد يَفْعَل، أي أن يفعَل، وما أكثَر ما رأيتُها وَارِدَةً في كلام الشافعي رحمة اللّه عليه.


ريح

* قد تكرر ذكر «الرّيح والرّياح» في الحديث. وأصلُها الواوُ، وقد تقدَّم ذكرُها فيه فلم نُعِدْها ها هنا وإن كان لفَظُها يَقْتضيه.


ريحان

* فيه «إنكم لتُبَخِّلُون وتُجَهِّلون وتُجَبِّنون، وإنَّكم لمن ريْحانِ اللّه» يعنى الأوْلاَدَ. والرَّيحانُ: يُطلقُ على الرَّحمة والرّزق والرَّاحة، وبالرّزق سُمّي الولدُ رَيْحانا.
«هـ» ومنه الحديث «قال لعلي رضي اللّه عنه: أُوصيكَ برَيحانَتىَّ خيراً في الدنيا قبل أنّ ينْهدَّ رُكْناَك» فلمَّا مات رسولُ اللّه صلى اللّه عليه وسلم قال: هذا أحدُ الرُّكْنَين، فلمَّا ماتَت فاطمةُ رضي اللّه عنها قال: هذا الرُّكن الآخر. وأراد برَيحانَتَيه الحسنَ والحُسينَ رضي اللّه عنهما.
(س) وفيه «إذا أُعْطى أحَدُكم الرَّيحانَ فلا يرُدَّه» هو كل نَبْت طَيِّب الرّشيح من أنْواع المشْمُوم.


ريد

(س) في حديث عبد اللّه «إنَّ الشيطانَ يُريد ابن آدَم بكل رِيدَة» أي بكُل مَطْلب ومُرَاد. يُقالُ: أرَاد يُريد إرَادَة. والرِّيدة: الاسمُ من الإرَادَة. قالوا: أصلُها الواو. وإنما ذُكرت ها هنا لِلَفْظها.
* - وفيه ذكر «رَيْدَان» بفتح الراء وسكون الياء: أُطُم من آطاَم المدينة لآلِ حارِثةَ ابن سهل.


رير

(س «هـ» ) في خديث خزيمة وذكر السَّنَة، فقال: «تَركَت المُخَّ راراً» أي ذَائِباً رَقِيقا؛ للهُزال وشِدَّة الجَدْب.


ريش

«هـ» في حديث على «أنه اشْتَرى قميصاً بثَلاثَة دَراهم وقال: الحمدُ للّه الذي هذا من رِياَشِه» الرّياشُ والرِّيشُ: ما ظهَر من اللِّباس، كاللِّبْس واللِّباس. وقيل الرِّياشُ جمعُ الريش.
«هـ» ومنه حديثه الآخر «أنه كان يُفضِل على امْراةٍ مُؤْمَنَةٍ من رِياشِه» أي ممَّا يَسْتَفيده. ويَقع الرّياش على الخِصْب والمَعاشِ والمَالِ المُسْتفاد.
«هـ» ومنه حديث عائشة تَسفُ أباها رضي اللّه عنهما «يَفُكُّ عانِيَها ويَرِيش مُمْلقِها» أي يكْسُوه ويُعينُه، وأصله من الرّيش، كأنّ الفقير المُمْلِق لا نُهوضَ به كالمقْصوص الجَناح.
يقال راشَه يَريشُه إذا أحسَن إليه. وكلُّ من أوْلَيْتَه خْيراً فقد رِشْتَه.
ومنه الحديث «إنّ رجُلا راشَه اللّه مالاً» أي أعطاه.
ومنه حديث أبي بكر والنَّسَّابة:
الرائِشون وليس يُعْرَف رائِشٌ * والقائِلون هَلُمَّ للأضْياف
«هـ» ومنه حديث عمر رضي اللّه عنه «قال لجرير بن عبد اللّه. وقد جاءه من الكُوفة: أخْبِرني عن الناس، فقال: هُم كَسِهام الجَعْبة، منها القائِم الرائش» أي ذُو الريش، إشارة إلى كمالِه وإسْتِقامتِه.
* - ومنه حديث أبي جُحَيفة «أَبْرى النَّبْلَ وأرِيشُها» أي أنْحتُها وأعْمَل لها رِيشاً. يقال منه: رِشْت السَّهم أرِيشُه.
«هـ» وفيه «لَعن اللّه الراشِيَ والمُرْتَشِيَ والرائش» الرّائِشُ: الذي يَسْعى بين الراشي والمُرْتِشي ليَقْضِيَ أَمْرَهما.


ريط

«هـ» في حديث حذيفة رضي اللّه عنه «ابْتاعُوا لي رَيطَتَين نقِيَّتين» وفي رواية «إنه أُتى بكَفَنه رَيْطَتين فقال: الحيُّ أحوجُ إلى الجديد من المّيت» كل مُلاءة ليست بِلِفْقَين. وقيل كل ثوبٍ رقيق لَيِّن. والجمع رَيْطٌ ورِياط.
* - ومنه حديث أبي سعيد في ذكْر الموت «ومع كل واحد منهم رَيطةٌ من رِياط الجنة» وقد تكررت في الحديث.
* - ومنه حديث ابن عمر «أُتِى برائطة فتَمنْدل بعد الطعام(رواية الهروي: » أتى عمر برائطه يتمندل بها بعد الطعام فكرهها « وفي اللسان » فطرحها « وأخرجه من حديث ابن عمر) بها» قال سُفيان: يعنى بمنْدِيل. وأصحابُ العربية يقولون رَيْطة.


ريع

(س) في حديث عمر رضي اللّه عنه «امْلكُوا العَجين فإنه أحد الرَّيْعَين» الرَّيع: الزيادةُ والنمَّاءُ على الأصل، يُريد زِيادة الدَقيق عند الطَّحن على كَيل الحِنطة، وعند الخَبز على الدَّقيق. والمَلْكُ والإمْلاك: إحْكام العَجن وإجادتُه.
* - ومنه حديث ابن عباس في كفَّارة اليمين «لكل مِسْكين مُدُّ حِنْطة رَيْعُه إدامُه» أي لا يلزمُه مع المُدِّ إدامٌ، وأن الزيادة التي تحصُل من دَقيق المُدِّ إذا طحنَه يشْتَري به الإدام.
(س) وفي حديث جرير «وماؤُنا يَرِيع» أي يَعود ويَرجع.
«هـ» ومنه حديث الحسن في الَقْىء «إن راع منه شىءٌ إلى جَوفه فقد أفْطر» أي إن رجَع.
«هـ» ومنه حديث هشام في صفة ناقة «إنها لَمِرْياعٌ مِسياعٌ» أي يُسافَر عليها ويُعاد.
* - وفيه ذكر «رائعة» هو موضعٌ بمكة به قبرُ آمنة أمّ النبي صلى اللّه عليه وسلم في قول.


ريف

(س) فيه «تُفْتح الأرْيافُ فيخرج إليها الناسُ» هي جمع رْيفٍ، وهو كل أرض فيها زرع ونخلٌ. وقيل هو ما قارب الماء من أرض العرب ومن غيرِها.
* - ومنه حديث العُرَنِيِّين «كنَّا أهلَ ضَرْع ولم نكن أهلَ رِيفٍ» أي إنَّا من أهل البادِية لا مِن أهل المُدُن.
* - ومنه حديث فَرْوة بن مُسَيْك «وهي أرضُ رِيفنا ومِيرَتِنا» .


ريق

(س) في حديث علي رضي اللّه عنه «فإذا بِرَيْق سيفٍ من ورائي» هكذا يُرْوى بكسر الباء وفتح الراء، من رَاق السرابُ إذا لمع، ولو رُوى بفتحها على أنها أصلية من البَريق لكان وجها بيِّنا. قال الواقَدي: لم أسمع أحداً إلا يقول بِرَيْق سيفٍ من ورائي، يعني بكسر الباء وفتح الراء.


ريم

«هـ» فيه «قال للعباس رضي اللّه عنه: لا تَرِم من مَنْزِلك غداً أنت وبنُوك» أي لا تَبْرَح. يقال: رَام يَرِيم إذا بَرحَ وَزالَ من مكانه، وأكثر ما يُسْتعمل في النَّفي.
«هـ» ومنه الحديث «فوالْكَعْبة ما رَاموا» أي ما بَرِحوا. وقد تكرر في الحديث.
* - وفيه ذكر «رِيم» هو بكسر الراء: اسمُ موضِع قَرِيب من المدينة.


رين

«هـ» في حديث عمر «قال عن أُسَيفِع جُهَينة: أصْبح قَدْ رِينَ به» أي أحاط الدَّيْن بمالِه. يقال رِين بالرجُل رَيْناً إذا وقضع فيما لا يَسْتَطِيع الخُرُوجَ منه. وأصل الرَّين: الطَّبْع التَّغْطية. ومنه قوله تعالى «كلاَّ بل رَان على قلوبهم» أي طَبَع وخَتمَ.
* - ومنه حديث علي «لتَعْلم أَيُّنا المَرين على قَلْبه، والمُغَطَّى على بَصَره» المَرِين: المفْعُول به الرَّين.
«هـ» ومنه حديث مجاهد في قوله تعالى «وأحاَطَت به خَطِيئتُه» قال: هو الرَّانُ « الرَّان والرَّيْن سواء، كالذَّامِ والذَّيْم، والعاَبِ والعَيبِ.
* - وفيه » إنَّ الصُّيَّام يَدخُلون الجنةَ من باب الرَّيّان" قال الحربى: إن كانَ هذا اسماً للباب، وإلا فهُو من الرَّواء، وهو الماء الذي يُرْوِى. يقال رَوِى يَرْوَى فهو رَيّان، وامرأةٌ ريَّا. فالرّيان فَعْلان من الرَّيّ، والألفُ والنونُ زائدتاَن، مثلْهُما في عَطْشان، فيكون من باب رَيا لا رَينَ. والمعنى أن الصُّيَّام بتْعطِيشِهم أنْفُسَهم في الدُّنيا يدخُلون من باب الريان ليَأمَنوا من العَطَش قبل تَمكّنهم في الجنة.


ريهقان

«هـ س» في حديث عمر «خرَج علينا رسول اللّه صلى اللّه عليه وسلم وعليه قَميصٌ مَصْبُوغ بالرَّيْهُقَان» هو الزّعْفران، والياءُ والألفُ والنونُ زوائد.


ريا

* في حديث خيبر «سأُعْطي الراية غداً رجُلا يُحِبه اللّهُ عز وجل ورسُولُه» الراية ها هنا: العَلَم. يقال ريَّيْت الراية: أي ركّزْتها. وقد تكرر ذكرها في الحديث.
(س) وفيه «الدَّين رايةُ اللّه في الأرض يجعَلُها في عُنُق من أذَلّه» الرَّاية: حَديدةٌ مستديرةٌ على قَدرِ العُنُق تُجعَل فيه.
(س) ومنه حديث قتادة في العبد الآبق «كَرِه له الرايةَ ورخّصَ في القَيد» .


زأد

(س) في حديثٍ «فَزُئِد» يقال زأدتْه أزأدُه زأداً، فهو مَزْءودٌ إذا أفْزَعَتَه وذَعَرته.


زأر

(س) فيه «فسمِعَ زئِيرَ الأسَد» يقال زأرَ الأسَد يَزْأرُ زأراً وزَئِيرا إذا صاحَ وغَضِب.
(س) ومنه قصة فتح العراق وذكر مَرْزُبان «الزأرَة» هي الأجمةَ. سميت بها لزَئِير الأسَدِ فيها. والمَرْزُبان: الرئيسُ المُقَدَّم. وأهل اللغة يضُّمون ميمَه.
* - ومنه الحديث «إن الجَارُودَ لمّا أسْلم وثَب عليه الحُطَم فأخَذه وشدَّه وَثاقا وجعَله في الزَّأرَة» .


زبب

(س) في حديث الزَّكاة «يجِىءُ كَنزُ أحدِكم شُجاَعا أقْرَع له زبيبَتاَن» الزَّبيبةُ: نُكْتة سوداءُ فوقَ عين الحَّية. وقيل هما نُقْطَتان تكْتَنِفان فاهاَ. وقيل هثماَ زبَدَتاَن في شِدْقَيها.
* - ومنه حديث بَعض القُرَشِيين «حتى عَرِفْت وزبَّب صِماَغاكَ» أي خَرج زَبَدُ فيك في جانِبَى شَفَتِك.
«هـ» وفي حديث علي رضي اللّه عنه «أَنا إذاً واللّه مِثُل التي أُحِيط بها فقيل: زَبابِ زبابِ حتى دَخلت جُحْرها، ثم احتُفِر عنها فاجتُرَّ برِجْلها فذُبِحَتْ» أرادَ الضَّبُعَ إذا أرادُوا صيدَها أحاطوا بها، ثم قالوا لها: زَبابِ زَبابِ. كأنهم يُؤنّسُونها بذلك. والزَّباب: جنسٌ من الفَأر لا يَسْمَع، لعلَّها تأكُلُه كما تأكُل الجَراد. المعنى: لا أكونُ مثْل الضَّبُع تُخادَع عن حَتْفها.
«هـ» وفي حديث الشعبي «كان إذا سُئل عن مسئلةٍ مُعضِلةٍ قال: زبَّاء ذاتُ وبرَ، لو سُئل عنها أصحابُ رسول اللّه صلى اللّه عليه وسلم لأعْضَلَت بهم» يقال للدَّاهية الصَّعبة: زَبَّاء ذاتُ وبَر. والزَّبَب: كثرة الشَّعَر. يعني أنّها جمعت بين الشَّعَر والوبَر.
(س) وفي حديث عروة «يَبْعَث أهلُ النار وفْدَهُم فَيرجعُون إليهم زُبّاً حُبْنا» الزُّبُّ: جمعُ الأزبّ، وهو الذي تَدِقُّ أعاليه ومفاصلُه وتعظُم سِفْلَتُه. والحُبْنُ: جمعُ الأحْبَن، وهو الذي اجْتمع في بَطْنه الماءُ الأصفرُ.


زبد

«هـ» فيه «إنا لا نَقْبل زَبْد المشركين» الزَّبد بسكون الباء: الرّفْد والعطاء. يقال منه زَبَده يزبِده بالكَسر. فأما يَزْبُدُه بالضم فهو إطْعامُ الزُّبْد. قال الخطَّابي: يُشْبه أن يكون هذا الحديثُ منسوخاً، لأنه قد قَبِلَ هديةَ غير واحدٍ من المُشْركين، أهْدَى له المُقَوقِس ماريَةَ والبغلةَ، وأهدى له أُكَيدِرُ دومةَ، فقَبل منهما. وقيل إنما رَدَّ هديَّتَه «المهدي هو عياض بن حمار، قبل أن يسلم. الفائق 1/521» ليَغِظَه بِردّها فيَحْمله ذلك على الإسْلام. وقيل ردَّها لأنَّ للهديَّة موضعاً من القْلب، ولا يجوزُ عليه أن يميلَ بقْلبه إلى مُشْرك، فردها قطعاً لسبَب المَيْل، وليس ذلك مُناَقضا لقَبُوله هديةَ النجاشي والمُقوقس وأُكَيدِر؛ لأنهم أهلُ كِتاب.


زبر

«هـ» في حديث أهل النار «وعَدَّ منهم الضعيفَ الذي لا زَبْر له» أي لا عَقْل له يزبُرُه وينهاهُ عن الإقدام على ما لا ينبغي.
* - ومنه الحديث «إذا ردَدْت على السَّائل ثلاثاً فلا عليك أن تزبُرَه» أي تَنْهَره وتُغْلِظ له في القول والرد.
(س) وفي حديث صفية بنت عبد المطلب «كيف وجدْتَ زبْراً؟ أقِطاً وتمرا، أو مُشْمَعِلاًّ صقْراً؟ » الزَّبْر بفتح الزاى وكسرها: القَوِىُّ الشَّديدُ، وهو مُكَبَّر الزُّبَير، تعني ابنَها: أي كيفَ وجدتَه؟ كطَعامٍ يُؤكَل، أو كالصَّقْر؟
«هـ» وفي حديث أبي بكر رضي اللّه عنه «أنه دعا في مَرَضِه بدَوَاة ومِزْبَر فكتب اسمَ الخليفة بعدَه» المزْبر بالكسر: القلَم. يقال زَبَرت الكتاب أزْبُره إذا أتْقَنت كتابَته.
«هـ» وفي حديث الأحنف «كان له جاريةٌ سَليطة اسمُها زَبْراءُ، فكان إذا غَضِبَت قال: هاجَت زبْراءُ» فذهبَت كلمتُه هذه مثلا، حتى يقال لكل شيء هاج غَضبُه. وزبْراءُ: تأنيثُ الأزْبَر، من الزُّبْرة، وهي ما بين كَتِفي الأسَدِ من الوَبَر.
«هـ» ومنه حديث عبد الملك «إنه أتِىَ بأسِيرٍ مُصدَّرٍ أزْبَر» أي عَظِيم الصَّدْر والكاهِل؛ لأنَّهما موضع الزُّبْرة.
(س) وفي حديث شريح «إن هي هرَّت وازْبارَّت فليس لها» أي اقشَعرَّت وانتفشَت. ويجوز أن يكون من الزُّبْرة، وهي مُجتَمعَ الوَبَر في المرْفَقَين والصَّدْر.
* - وفيه ذكر «الزَّبِير» هو بفتح الزاى وكسر الباء: اسم الجَبَل الذي كلَّم اللّه تعالى عليه موسى عليه السلام في قول.


زبرج

* في حديث علي رضي اللّه عنه «حَلِيَت الدنيا في أعْيُنِهم، ورَاقَهم زِبْرِجُها» الزِّبْرِج: الزينَةُ والذَّهب والسحاب.


زبع

«هـ» في حديث عمرو بن العاص لما عزَله معاوية عن مِصْر «جعل يتزَبَّع لمعاوية» التَّزَبُّع: التَّغَير وسوءُ الخُلق وقلةُ الاستِقامَة، كأنه من الزَّوبَعة: الريح المعروفة.


زبق

* فيه ذكرُ «الزابُوقة» هي بضم الباء: موضعٌ قريب من البَصْرة كانت به وقْعَة الجمَل أوّل النَّهار.


زبل

(س) في حديث عمر رضي اللّه عنه «أن امرأة نَشَزت على زوجها فحبَسها في بيت الزِّبْل» هو بالكسر السِّرجينُ، وبالفتح مصدرُ زبَلْتُ الأرض إذا أصْلَحْتَها بالزِّبْل. وإنما ذكرْنا هذه اللفظة مع ظُهُورها لئلا تُصحَّف بغيرها؛ فإنها بمكان من الاشتباه.


زبن

«هـ» فيه «أنه نَهى عن المُزَارَنة والمُحاقَلة» قد تكرر ذكر المُزَابنة في الحديث، وهي بيعُ الرُّطَب في رُؤُس النَّخْل بالتَّمر، وأصلُه من الزَّبْن وهو الدفْعُ، كأنَّ كُل واحدٍ من المُتبَايعيْن يَزْبِن صاحبَه عن حقِّه بما يزدَادُ منه. وإنما نَهى عنها لما يَقَع فيها من الغَبْن والجَهَالة.
* - وفي حديث علي رضي اللّه عنه «كالنَّاب الضَّرُوس تَزْبِن برجْلها» أي تدفع.
«هـ» وفي حديث معاوية «وربما زَبَنَتْ فكَسَرت أنفَ حالِبها» يقال للنَّاقة إذا كان من عادَتها أن تَدْفع حالِبَها عن حَلبها: زَبُون.
«هـ» ومنه الحديث «لا يَقْبَل اللّه صلاة الزِّبِّين» هو الذي يُدَافع الأخْبَثين، وهو بوزن السِّجِّيل، هكذا رواه بعضهم، والمشهورُ بالنُّون.


زبا

(س) فيه «أنه نهى عن مَزَابِي القُبُور» هي ما يُنْدَب به الميت ويُنَاح به عليه، من قولهم ما زَبَاهم إلى هذا: أي ما دَعاَهم. وقيل هي جمعُ مِزْباة، من الزُّبْية وهي الحُفْرة، كأنه - واللّه أعلم - كَره أن يُشَق القَبْرُ ضَرِيحا كالزُّبْية ولا يُلْحَد، ويَعْضُده قوله «اللَّحْدُ لنا والشَّقُّ لِغَيْرنا» وقد صَحَّفه بعضُهم فقال: عن مَراثِي القُبُور «جاء في الدر النثير: قلت: المصنف العكس عليه الأمر، فإن الأول التصحيف، والثاني هو المحفوظ، كذا ذكره الخطابي والفارسي قالا: وإنما كره من المراثي النياحة على مذهب الجاهلية» .
(س) وفي حديث علي رضي اللّه عنه «أنه سُئِل عن زُبْيةٍ أصبَح الناسُ يتدَافَعُون فيها، فَهوَى فيها رجُل، فتعلَّق بآخَر، وتعلَّق الثاني بثالِث، والثَّالث برابع، فوقَعُوا أربعتُهم فيها فخدَشَهم الأسدُ فماتُوا، فقال: على حَافِرها الدِّيةُ: للأوّل ربْعُها، وللثاني ثلاثَةُ أرباَعِها، وللثالث نِصْفها، وللرابع جَميع الدِّية، فأخْبر النبي صلى اللّه عليه وسلم به فأجازَ قضاَءه» الزُّبْية: حفيرة تُحفَر للأسَدِ والصِّيد ويُغَطى رأسُها بما يَسْتُرها ليقعَ فيها. ويُروى الحُكم في هذه المسألة على غير هذا الوجه.
«هـ» وفي حديث عثمان رضي اللّه عنه «أما بعدُ فقد بلغَ السيلُ الزُّبَى» هي جمع زُبْية وهي الرَّابِية التي لا يَعلّوها الماءُ، وهي من الأضْدَاد. وقيل إنَّما أرَاد الحُفْرة التي تُحْفَر للسُبع ولا تُحْفر إلا في مكانٍ عالٍ من الأرضِ لئَلاَّ يبلُغها السَّيل فتنْطَمّ. وهو مثلٌ يُضْرب للأمر يتَفاَقَم ويتَجاَوز الحدَّ.
(س) وفي حديث كعب بن مالك «جَرَت بينه وبين غَيره مُحَاورَةٌ، قال كعبٌ: فقلتُ له كلمةً أُزْبيه بذلك» أي أُزْعجه وأُقْلِقه، من قولهم: أزبَبيتُ الشَّىءَ أُزْبِيه إذا حَملْتَه. ويقال فيه زبَيْتُه لأن الشَّىء إذا حُمِل أزْعِج وأُزِيل عن مَكاَنهِ.


زجج

«هـ» في صفته صلى اللّه عليه وسلم «أَزجُّ الحَواجب» الزَّجَج: تَقَوُّس في الحاجب مع طُول في طَرَفه وامْتدَاد.
(س) وفي حديث الذَّي اسْتَسْلف ألف دينار في بَنى إسْرَائيل «فأخَذَ خشَبة فنقَرها وأدخل فيها ألف دينار وصحيفةً، ثم زجَّجَ موضعها» أي سَوَّى مَوْضع النَّقْر وأصلحَه، من تَزْجِيج الحَواجِب، وهو حذف زوائد الشعر. ويحتمل أن يكون مأخُوذاً من الزَُجّ: النصلِ، وهو أن يكون النَّقْر في طَرف الخشَبة، فتَرك فيه زُجّاً ليمْسكه ويحفَظ ما في جَوفه.
(س) وفي حديث عائشة رضي اللّه عنها «قالت: صلى النبي صلى اللّه عليه وسلم ليلةً في رمضانَ فتحدَّثوا بذلك، فأمسى المسجدُ من اللَّيلة المُقْبلة زاجّاً» قال الحَرْبى: أظُنه أراد جَأْزاً. أي غاصّاً بالناس، فقُلب، من قَولهم جَئِز بالشَّرَاب جأزاً إذا غصَّ به. قال أبو موسى: ويحتَمِل أن يكونَ راجّاً بالراء. أراد أن له رجَّةً من كثَرْة الناس.
* - وفيه ذكر «زُجِّ لاوَةَ» هو بضم الزاى وتشديد الجيم: موضع نَجدِىّ بَعث إليه رسول اللّه صلى اللّه عليه وسلم الضحَّاك بنَ سُفْيان يدعُو أهله إلى الإسلام. وزُجٌّ أيضا: ماء أقْطَعه رسول اللّه صلى اللّه عليه وسلم العدَّاءَ بن خالد.


زجر

(س) في حديث ابن مسعود رضي اللّه عنه «من قَرَأ القُرآن في أقلَّ من ثلاثٍ فهو زاجرٌ» من زجر الإبل يزْجُرُها إذا حثَّها وحملها على السُّرْعة. والمحفُوظ «رَاجِز» وقد تقدم.
* - ومنه الحديث «فسمع وراءَه زَجْرا» أي صِياحا على الإبلِ وحَثاً.
* - وفي حديث العَزْل «كأنه زَجَرَ» أي نهى عنه. وحيثُ وقع الزَّجر في الحديث فإنما يُرَاد به النَّهى.
(س) وفيه «كان شُريحٌ زاجراً شاعراً» الزَّجر للطَّير: هو التَّيمُّن والتَّشَؤُّم بها والتفَؤُّل بطَيرَانها، كالسانِح والباَرِح، وهو نوعٌ من الكَهاَنة والعِياَفة.


زجل

«هـ» فيه «أنه أخَذَ الحرْبةَ لأُبَىّ بن خلف فزَجَله بها» أي رَمَاه بها فقتله.
* - ومنه حديث عبد اللّه بن سلام «فأخَذَ بيدي فزَجَل بي» أي رَماَني ودَفَع بي.
(س) وفي حديث الملائكة «لهم زَجَل بالتسبيح» أي صوتٌ رفيع عال.


زجا

* فيه «كان يتخلَّف في المسير فيُزْجِى الضَّعيف» أي يَسُوقه ليُلْحِقه بالرِّفاق.
(س) ومنه حديث علىّ «مازالت تُزْجِيني حتى دخَلتُ عليه» أي تَسُوقني وتَدفَعُني.
(س) وحديث جابر «أعيا ناضِحي فجعلَتُ أُزْجِيه» أي أسوقُه.
(س) وفيه «لا تَزْجُو صَلاةٌ لا يُقْرأ فيها بفاتِحَة الكِتاب» هو من أزْجيت الشىء فزجاَ إذا رَوَّجْتَه فرَاجَ وتيسَّر. المعنَى: لا تُجزِىءُ صلاةٌ وتَصح إلاَّ بالفاتحة.


زحزح

* فيه «من صام يوماً في سَبيل اللّه زَحْزَحه اللّهُ عن النار سَبْعين خَريفاً» زَحْزَحه أي نحاَّه عن مكانه وباعَده منه، يعني باعَدَه عن النَّار مسافةً تُقْطع في سَبْعين سنة؛ لأنه كلما مرَّ خَرٍيف فقد انْقَضَت سنة.
«هـ» ومنه حديث عليّ رضي اللّه عنه «أنه قال لسليمان بن صُرَد لما حضَره بعد فرَاغِه من الجْمَل: تزحْزَحْتَ وتَربَّصت فكيف رأيتَ اللّه صنَعَ؟» .
* - ومنه حديث الحسن بن علي رضي اللّه عنهما «كان إذا فرَغ من الفجر لم يتكلم حتى تَطْلع الشمس وإن زُحْزِح» أي وإن أريد تَنْحِيتهُ عن ذلك وأزْعجَ وحُملَ على الكلام.


زحف

* فيه «اللهم اغفِرْ له وإنْ كان فرَّ من الزحْلإ» أي فرَّ من الجهاد ولِقاءِ العدُوِّ في الحرْب. والزَّحف: الجيش يَزحفُون إلى العَدُوّ: أي يَمْشُون. يقال زَحَف إليه زَحْفا إذا مشى نحوه.
«هـ» وفيه «إنّ راحلته أزْحفَت» أي أعْيَت ووقفَت. يقال أزحَف البَعِيرُ فهو مُزْحف إذا وقف من الإعْياء، وأزحَفَ الرجُل إذا أعيت دابَّتُه، كأن أمْرَها أفْضَى إلى الزَّحْف. وقال الخطَّابي: صوابُه: أُزْحِفَت عليه، غير مُسمَّى الفاعل. يقال زُحِف البَعير إذا قام من الإعْياء. وأزحَفَهُ السفَر. وزحَف الرجُل إذا انسَحَب على اسْتِه.
* - ومنه حديث «يَزحفون على أسْتاهِهم» وقد تكرر في الحديث.


زحل

«هـ» فيه «غَزونا مع رسول اللّه صلى اللّه عليه وسلم فكان رجُل من المُشركين يدقُّنا ويُزحِّلُنا من ورائنا» أي يُنحِّينا. يقال زحل الرجُل عن مقامه وتزحَّل إذا زال عنه. ويُروى يزجلنا بالجيم: أي يرمينا. ويُرْوى: يدفُّنا بالفاء، من الدفّ: السَّير.
«هـ» ومنه حديث أبي موسى أتاه عبدُ اللّه يتحدَّث عنده، فلما أُقِيمت الصلاة زَحَل وقال: «ما كنتُ أتقدَّم رجلاً من أهْل بدْر» أي تأخَّر ولم يَؤُمَّ القوم.
* - ومنه حديث الخُدري «فلما رآه زحل له وهو جالِسُ إلى جَنْب الحُسَين» .
* - ومنه حديث ابن المسيّب «قال لقتادة: ازحَل عنِّي فقد نَزَحتْنَي» أي أنْفَدْت ما عِنْدي.


زخخ

* فيه «مثَلُ أهل بيتي مثَل سفينة نُوح؛ من تخلَّف عنها زُخَّ به في النار» أي دُفِع ورُمى. يقال زخَّة يَزُخه زخّاً.
«هـ» ومنه حديث أبي موسى «اتَّبِعوا القرآن ولا يتَّبعنَّكم، فإنه من يتَّبعُه القرآن يَزُخُّ في قفاه»
* - وحديث أبي بَكْرة ودخُولهم على معاوية «قال: فُزخَّ في أقْفائِنا» أي دُفْعنا وأخْرجْنا.
«هـ» ومنه حديث عليّ رضي اللّه عنه «أنه كتب إلى عُثْمان بن حُنَيف: لا تأخُذنَّ من الزُّخَّة والنُّخَّة شيئاً» الزُّخَّة: أولادُ الغَنم لأنها تُزَخ: أي تُساق وتُدْفع من وَرَائِها، وهي فُعْلة بمعنى مفعول، كالقُبْضَة والغُرْفَه. وإنما لا تُؤْخذ منها الصدقة إذا كانت مُنْفَرِدة، فإذا كانت مع أمّهاتها اعْتُدّ بها في الصَّدَقة ولا تؤخَذ، ولعل مَذْهَبه كان لا يأخذ منها شَيئاً.
«هـ» ومنه حديثه الآخر:
أفلحَ من كانت له مِزَخَّهْ * يَزُخُّها ثم يناَم الفَخَّةْ
المِزَخَّة بالكسر: الزَّوْجَة، لأنه يَزُخُّها: أي يُجاَمعها. وقال الجوهري: هو بالفتح.


زخر

(س) في حديث جابر رضي اللّه عنه «فزخَر البحرُ» أي مدَّ وكثُر مَاؤُه وارتفعتْ أمواجُه.


زخرف

«هـ» فيه «إنه لم يَدْخُل الكعْبة حتى أمَرَ بالزُّخْرُف فنُحِّىَ» هو نُقُوشٌ وتَصاويرُ بالذهب كانت زُيِّنَت بها الكَعْبة، أمرَ بها فحُكَّت. والزُّخُرف في الأصل: الذهَبُ وكمال حُسْن الشىء.
* - ومنه الحديث «نهى أن تُزَخْرَف المساجدُ» أي تُنْقَشَ وتُمَوّه بالذَّهب. ووجهُ النَّهى يحتملُ أن يكون لئَلا تشْغَل المُصَلى.
* - والحديث الآخر «لتُزَخْرِفُنَّها كما زَخْرَفَت اليهودُ والنَّصارى» يعني المساَجِدَ.
* - ومنه حديث صفة الجنة «لتزَخْرفت له ما بين خَوافِق السموات والأرض»
* - وفي وصيته لعيَّاش بن أبي ربيعة لما بعثَه إلى اليمن «فلن تَأتِيَك حُجَّة إلا دحضَت، ولا كِتابُ زُخْرُف إلاَّ ذهبَ نُورُه» أي كتابُ تمْوِيه وترْقيشٍ يزعمون أنه من كُتُب اللّه، وقد حُرِّف أو غُيِّرِ ما فيه وزُيّن ذلك التغييرُ ومُوِّه.


زخزب

«هـ» في حديث الفَرَع وذبحه، قال: «وأن تَتْرُكهُ حتى يصيرَ ابنَ مَخَاض أو ابنَ لبُون زُخْزُبّاً خيرٌ من أنْ تَكْفأ إنَاءكَ وتُولّهَ نَاقَتَك» الزُّخْزُبّ: الذي قد غَلُظ جسْمُه واشتدَّ لحمُه. والفَرَع: هو أوّلُ ما تَلِدُه الناقةُ، كانوا يذبَحُونه لآلِهَتِهم، فَكَرِه ذلك: وقال: َلأَن تَتْرُكه حتى يكْبَر وتَنْتَفع بلَحْمه خيرٌ من أنك تَذْبَحُه فينقْطَع لَبنُ أمّه فتَكُبَّ إناءك الذي كُنت تحلُبُ فيه، وتجعَلَ ناَقَتَك والهةً بفَقد وَلَدها.


زخم

* فيه ذكر «زُخْم» هو بضم الزاى وسكون الخاء: جَبَل قُرْب مكة.


زرب

(س) في حديث بني العنبر «فأخذُوا زِرْبيَّة أُمِّي فأمَر بها فرُدَّت» الزَّربيَّة: الطِّنفِسَة. وقيل البساطُ ذو الخَمْل، وتُكسر رايُها وتفتح وتضم، وجمعُها زَرَابيُّ.
«هـ» وفي حديث أبي هريرة "ويْل للزِّرْبيَّة، قيل: وما الزِّربيَّة؟ قال: الذين يَدْخُلون على الأُمَراء، فإذا قالوا شرّاً أوقالوا شيئاً «في الهروي: أو قالوا سيئا» قالوا: صدَق" شبهَّهم في تَلَوُّنهم بواحِدَةِ الزَّرابىِّ، وما كان على صِبْغَتِها وألوَانِها، أو شبَّههم بالغَنم المنْسوبة إلى الزِّرْب: وهو الحظيرةُ التي تأوى إليها، في أنهم ينْقَادُون للأُمَراء ويمضُون على مِشْيَتهم انقيادَ الغنَم لراعِيها.
* - ومنه رَجَزُ كعب:
* - تبِيتُ بينَ الزِّرْبِ والكَنِيفِ *
وتكسَرُ زايهُ وتفتحُ. والكَنِيفُ: الموضِعُ الساتِرُ، يُريد أنها تُعْلَف في الحظائر والبيوت لا بالكَلأ والمرْعَى.


زرر

(س) في صفة خاتم النبوْة «إنه مثل زِرّ الحَجَلَة» الزِّرُّ: وَاحِدُ الأزْرار التي تُشَدّ بها الكِلَلُ والسّتورُ على ما يكون في حَجَلِة العرُوس. وقيل إنما هو بتقديم الراء على الزاى، ويريد بالحَجَلَة القَبجَة، مأخوذٌ من أرَزَّت الجَرادَةُ إذا كَبَست ذَنبَها في الأرض فباضَت، ويشهَد له ما رواه الترمذي في كتابه بإسْنادِه عن جابر بن سَمُرة «وكان خاَتَم رسول اللّه صلى اللّه عليه وسلم الذي بين كَتفيه غُدَّةً حمراء مثل بيضَةِ الحمَامة» .
«هـ» وفي حديث أبي ذر: قال يصف عليا «وإنه لعَالِم وزِرُّها الذي تسكُن إليه» أي قِوَامُها، وأصلُه من زِرّ القلب، وهو عُظَيمٌ صغيرٌ يكون قِوَامُ القلْب به. وأخرج الهروي هذا الحديث عن سلمان.
(س) وفي حديث أبي الأسْود «قال لإنسان: ما فعَلَت امرأتُه التي كانت تُزَارّه وتُماَرّه؟» المُزارّة من الزَّرّ وهو العضُّ، وحمار مِزَرّ: كثيرُ العَض.


زرع

* قد تكرر فيه ذكر «الزّرَاعة» وَهي معروفةٌ. وقد جاء في بعض الحَديث «الزّرَّاعة» بفتح الزاى وتشديد الراء. قيل هي الأرض التي تُزْرَع.


زرف

«هـ» في خطبة الحجاج «إياي وهذه الزّرَافات» يعني الجَمَاعات، واحدُهم زَرَافة بالفتح، نَهَاهم أن يَجتمِعُوا فيكونُ ذلك سبباً لثَوران الفِتْنَة.
«هـ» وفي حديث قرّة بن خالد «كان الكلبيُّ يُزَرِّف في الحديث» أي يَزيد فيه، مثل يُزلِّف.


زرم

«هـ» فيه «أنه بال عليه الحسن بن علي فأُخذ من حِجْره، فقال: لا تُزْرِموا ابْني» أي لا تَقْطعوا عليه بَولَه. يقال زَرِمَ الدمعُ والبولُ إذا انقطَعَا، وأزرَمْته أنا.
* - ومنه حديث الأعرابي الذي بال في المسجد قال: «لا تُزْرِمُوه» .


زرمق

«هـ» في حديث ابن مسعود «إن مُوسى عليه السلام أتَى فِرْعون وعليه زُرْمانِقَةٌ» أي جُبَّة صوف. والكَلمة أعجميةٌ. قيل هي عبرانيَّة، والتفسيرُ في الحديث. وقيل فارِسيَّة، وأصلُه أشْتُرْبَانه: أي متاَع الجَمَّال.


زرنب

«هـ» في حديث أم زَرْع «المسُّ مسُّ أرْنَب، والرِّيحُ ريحْ زَرْنَب» الزَّرْنب: نوع من أنواع الطِّيب. وقيل هو نبتٌ طِّيبُ الرِّيح. وقيل هو الزعْفَران (في الهروي: «قال ابن السكيت: أرادت: زوجي لين العريكة طيب الذكر والعرض» ).


زرنق

«هـ» في حديث علي رضي اللّه عنه «لا أدعُ الحجَّ ولو تَزرْنَقْتُ» وفي رواية «ولو أن أتَزَرْنَق» أي ولو اسْتَقيت على الزُّرْنوق بالأجْرَة، وهي آلةٌ معروفةٌ من الآلاتِ التي يُسْتقي بها من الآبارِ، وهو أن يُنصَب على البئر أعْوادٌ وتُعلَّقَ عليها البَكْرَة. وقيل أراد من الزَّرْنَقة، وهي العِينَةُ، وذلك بأن يشْتري الشَّيء بأكثَر من ثمَنه إلى أجلٍ ثم يَبِيعه منه أو من غَيره بأقلَّ مما اشتراه، كأنه معرّبُ زَرْنه: أي ليس الذَّهب مَعي.
«هـ» ومنه الحديث «كانت عائشة تأخُذُ الزَّرْنَقة» أي العيِنةَ.
* - ومنه حديث ابن المبارك «لا بأس بالزَّرْنَقة» .
«هـ» وفي حديث عِكرمة «قيل له: الجُنُب ينْغمِس في الزُّرْنُوق أيُجزئهُ؟ قال: نعم» الزُّرنُوق: هو النَّهَر الصَّغِير، وكأنه أراد الساقيةَ التي يَجْري فيها الماء الذي يُسْتَقى بالزُّرْنُوق؛ لأنه من سببَه.


زرا

* فيه «فهو أجدر أن لا تَزْدَرُوا نِعْمَة اللّه عليكُم» الازْدِرَاء: الاحتِقَار والانْتِقاصُ والعيبُ، وهو افْتعالٌ، من زرَيْتُ عليه زِرَايةً إذا عِبتَه، وأزريتُ به إزراءً إذا قصَّرتَ به وتهاونْت وأصل ازدَرَيت ازتَرَيت، وهو افتعَلت منه، فُقَلِبَت التاء دالا لأجل الزاي.


زطا

(س) في بعض الأخبار «فحلق رأسَه زُطِّيَّةً» قيل هو مثل الصَّليب، كأنه فعلُ الزُّطّ، وهم جِنْس من السُّودان والهنُوُد.


زعب

«هـ» فيه «أنه قال لعَمْرو بن العاص: إني أرسلتُ إليك لأبْعَثك في وجهٍ يُسلّمك اللّه ويُغْنمك، وأزْغَب لك زَعْبة من المال» أي أُعْطيك دفعةً من المال. وأصلُ الزَّعْب: الدَّفعُ والقَسْم.
(س) ومنه حديث أبي الهيثم «فلم يَلْبث أن جاءَ بقِرْبة يَزْعَبُها» أي يَتَدافعُ بها ويحْمِلُها لِثِقَلها. وقيل زَعبَ بحِمْله إذا اسْتَقام.
* - وفي حديث على وعطيَّته «أنه كان يَزْعَب لقَوم ويُخوِّصُ لآخَرِينَ» الزَّعْب: الكثرة.
* - وفي حديث سِحْر النبي صلى اللّه عليه وسلم «أنه كان تحتَ زَعُوبة أو زَعُوفة» هي بمعنى راعُوفة، وقد تقدمت في حرف الراء.


زعج

(س) في حديث أنس «رايتُ عُمر يُزْعجُ أبا بكر إزعاجاً يوم السَّقِيفة» أي يُقِمُه ولا يَدعُه يستقِرُّ حتى بايَعه.
(س) وفي حديث ابن مسعود «الحَلِفُ يُزْعجُ السِّلعة ويَمْحَق البَركة» أي يُنْفقُها" ويُخْرِجها من يد صاحبها ويُقْلِقها.


زعر

(س) في حديث ابن مسعود «إنّ امرأة قالت له: إنى امرأة زَعْراء» أي قليلةُ الشَّعَر، وهو الزعَر بالتحريك. ورجلٌ أزعَر، والجمع زُعْر.
* - ومنه حديث علي رضي اللّه عنه يَصفُ الغيثَ «أخرج به من زُعْر الجِبَال الأعشابَ» يريد القَليلة النَّبات، تشبيهاً بقلة الشَّعر.


زعم

«هـ» فيه «الزَّعِيم غَارِمٌ» الزَّعيم: الكَفِيلُ، والغاَرِم: الضَّامِنُ.
* - ومنه حديث علي «ذِمَّتي رَهِينةٌ وأنا به زَعيم» أي كَفِيل. وقد تكرر في الحديث.
«هـ» وفيه «أنه ذكر أيوب عليه السلام فقال: كان إذا مَرَّ برجُلين يتَزَاعَمان، فيذكُرَان اللّه، كَفَّر عنهما» أي يَتَداعَيان شيئاً فيختَلِفان فيه، فيَحْلِفان عليه كان يُكفِّر عنهما لأجلْ حلفهما. وقال الزَّمخشري: «معناه أنهما يتَحادَثان بالزَّعَماَت: وهي ما لا يُوثَق به من الأحاديث، وقوله فيذكُرَان اللّه: أي على وجْه الاسْتِغْفارِ» .
* - ومنه الحديث «بئس مَطيَّة الرجل زَعَمُوا» معناه أنّ الرجُل إذا أرادَ المَسِير إلى بَلد وَالظْعنَ في حاجة ركِب مطيته، وسار حتى يقْضي أرَبَه، فشبَّه ما يُقَدِّمه المُتكَلّم أمام كَلامِه ويَتَوَصَلّ به إلى غَرَضه - من قوله زَعمُوا كذا وكذا - بالمَطِية التي يُتوصّل بها إلى الحاجَة. وإنما يقال زَعَمٌوا في حديث لا سَنَد له ولا ثَبت فيه، وإنما يُحكَى على الألسُن على سبيل البَلاغ، فَضَمّ من الحديث ما كان هذا سبيلَه. والزُّعم بالضم والفتح: قريب من الظنّ.
(س) وفي حديث المغيرة «زَعيمُ الأنفاس» أي مُوكَّلٌ بالأنفاس يُصَعّدها لِغلَبة الحسَد والكآبة عليه، أو أراد أنْفاس الشَّرب، كأنه يتحسَس كلام الناس ويَعِيبهُم بما يُسقِطهم. والزَّعيمُ هنا بمعنى الوَكِيل.


زعن

(س) في حديث عمرو بن العاص «أرَدْت أن تُبَلّغ الناس عنّى مَقَالة يزعَنُون إليها» أي يَميلُون إليها. يقال زَعَن إلى الشَّىءِ إذا مالَ إليه. قال أبُو موسى: أظنُّه يركَنُون إليها فصُحِّف. قلت: الأقرب إلى التَّصْحيف أن يكون: يُذْعِنون من الإذعان وهو الانقيادُ، فعدَّاها بِإلَى بمعنى اللاَّم. وأمّا يركَنُون فما أبْعَدها من يَزْعَنُون.


زعنف

«هـ» في حديث عمرو بن ميمون «إيَّاكم وهذه الزَّعانِيفَ الذين رَغِبُوا عن الناس وفارَقُوا الجَماعَة» هي الفِرَق المُخْتلفَة. وأصلُها أطرَافُ الأديم والأكارعُ. وقيل أجنِحَة السَّمك، واحدتُها زِعْنِفة، وجَمعُها زَعانِفُ، والياءُ في الزَّعانِيف للإشْباع، وأكثرُ ما تَجِىء في الشِّعر، شبَّه من خَرج عن الجَماَعة بها.


زغب

(س) فيه «أنه أُهْدِى له أجْرٍ زُغْبٌ» أي قِثَّاء صغارٌ. والزُّغب جمع الأزْغَب، من الزَّغَب: صِغار الريش أوّل ما يَطلْع، شّبه به ما على القِثَّاء من الزَّغبِ.


زغر

* في حديث الدجال «أخْبرُوني عن عَين زُغَرَ هَل فيها ماءٌ؟ قالوا: نعم» زُغَر بوزن صُرَد: عَيْن بالشَّام من أرْض البَلْقاءِ. قيل هو اسْم لها. وقيل اسمُ امرأة نُسِبت إليها.
* - وفي حديث علي رضي اللّه عنه «ثم يكونُ بعد هذا غَرَق من زُغَر» وسياقُ الحديث يُشير إلى أنها عين من أرض البَصْرة، ولعلها غيرُ الأولى. فأمّا زُعْر - بسكون العين المُهْملة - فموضعٌ بالحجاز.


زفت

«هـ» فيه «أنه نَهَى عن المُزفَّت عن الأوْعِية» هو الإناءٌ الذي طُلِى بالزِّفْت وهو نوعٌ من القاَرِ، ثم انْتُبِذ فيه.


زفر

(س) فيه «وكان النساءُ يَزْفِرْن القِرَب يَسْقِين الناس في الغَزْوِ» أي يحْمِلنَها مملوءةً ماء. زفَرَ وازْدَفَر إذا حَمل. والزِّفْر: القِرْبة.
* - ومنه الحديث «كانت أمّ سَلِيط تزْفِر لنا القِرَب يوم أُحُد» .
«هـ» وفي حديث عليّ رضي اللّه عنه «كان إذا خَلاَ مع صاَغِيَته وزَافرِتَه انبسَط» زافِرَة الرجُل: أنْصَارُه وخاصَّتُه.


زفزف

(س) في حديث أمّ السائب «أنه مرَّ بها وهي تُزَفْزِف من الحُمَّى» أي ترتَعِد من البَرْد، ويُرْوى بالرَّاء. وقد تقدَّم.


زفف

«هـ» في حديث تزويج فاطمة رضي اللّه عنها «أنه صَنَع طعاماً وقال لِبلاَل: أدخِل الناس علىّ زُفَّةً زُفة» أي طائفة بعد طائفة، وزُمرة بعد زُمرة، سُمِّيت بذلك لزَفيفها في مَشْيها وإقبالها بسرعة.
(س) ومنه الحديث «يُزَف عَلىٌّ بَيْنى وبين إبراهيم عليه السلام إلى الجنة» إن كُسِرت الزاى فمعناه يُسْرع، من زَف في مَشْيه وأزَفّ إذا أسْرع، وإن فُتِحت فهو من زففْت العرُوس أزفُّها إذا أهْدَيتها إلى زوجها.
* - ومنه الحديث «إذا وُلِدَت الجاريةُ بعث اللّهُ إليها مَلَكا يَزِفُّ البركَ زَفّاً» .
* - ومنه حديث المغيرة «فما تفرَّقوا حتى نَظَروا إليه قد تكتَّب يُزَف في قومه» .


زفل

* في حديث عائشة «أنها أرْسلت إلى أزْفلَةٍ من الناس» أي جماعة. وقد تقَدَّم هو وأمثاله في حرف الهمزة، لأجل لَفظه وإن كان هذا موضعَه.


زفن

* في حديث فاطمة رضي اللّه عنها «أنها كانت تَزْفِن للحسن» أي تُرقِّصه. وأصل الزَّفْن: اللَّعبُ والدفعُ.
(س) ومنه حديث عائشة رضي اللّه عنها «قدِم وفْد الحبَشَة فجعلوا يَزْفِنُون ويلعبون» أي يرقُصُون.
(س) ومنه حديث عبد اللّه بن عمرو «إنّ اللّه أنزل الحقَّ ليُذْهب به الباطل، ويُبْطل به اللعب والزَّفْن، والزّمارات والمزَاهِر، والكِنَّارات» ساق هذه الألفاظَ سياقاً واحداً.


زقف

«هـ» فيه «يأخذُ اللّهُ السمواتِ والأرض يوم القِياَمة بيدِه ثم يتَزَقَّفها تَزَقُّف الرُّمَّانة» .
«هـ» ومنه الحديث «بلغ عمرَ أنّ مُعاَوية قال: لو بلغ هذا الأمرُ إلينا بَنِى عَبْد مَناف - يعني الخلافة - تَزَقَّفناه تزقُّف الأُكْرة» التزقُف. كالتَّلقُّف. يقال تزقفت الكُرةَ وتلقَّفْتها، وهو أخذُها باليد على سَبيل الاخْتِطاف والاسْتلاب من الهواء. وهكذا جاء الحديثُ «الأكْرة» والأفصح الكُرَة. وبنى عَبْد مناف: منصوبٌ على المدْح، أو مجرورٌ على البَدَل من الضَّمير في إلينا.
* - ومنه الحديث «إنّ أبا سُفيان قال لبَنى أُميَّة: تَزَقَّفُوها تَزَقُّفَ الكُرَة» يعني الخلافة.
«هـ» ومنه حديث ابن الزبير «لما اصطَفَّ الصفَّان يوم الجَمَل كان الأشتر زَقَفَني منهم فأْتَخذْنا، فوقَعْنا إلى الأرض، فقلتُ اقتلُوني ومالكاً (مالك: هو اسم الأشتر. الفائق 1/536» ) أي اختَطَفني واستَلَبني من بينهم. والائْتِخاذُ: افتِعَالٌ من الأخْذِ بمعنى التَّفَاعل: أي أخذَ كلُّ واحد منَّا صاحِبَه.


زقق

«هـ» فيه «من مَنَح مِنْحَة لَبن أو هَدَى زُقاقا» الزُّقاق بالضَّم: الطَّريق، يُريد من دَلَّ الضَّال أو الأعمى على طَرِيقه. وقيل أرَادَ من تصدَّق بزُقَاق من النَّخل، وهي السِّكة منها. والأوّل أشبَه؛ لأن هَدى من الهِدَاية لا من الهَدِيَّة.
«هـ» وفي حديث على «قال سَلاَّم: أرسَلَني أهلي إليه وأنا غُلام فقال: مالي أراكَ مُزَقَّقا» أي محذُوف شَعر الرَّأس كُلِّه، وهو من الزِّق: الجلْد يُجَز شعَرهُ ولا يُنْتف الأدْيم: يعني ما لي أراك مطْموم الرَّأس كما يُطَم الزّقُّ؟
* - ومنه حديث سلمان «أنه رُئى مَطْمُوم الرأس مُزَقَّقاً» .
(س) ومنه حديث بعضهم «أنه حَلَق رأسَه زُقِّيّة» أي حَلَقة منسوبة إلى التَّزقيق. ويروى بالطَّاء. وقد تقدم.


زقم

* في صفة النار «لو أن قَطْرة من الزَّقُّوم قطرت في الدنيا» الزَّقوم: ما وصفَ اللّهُ في كتابه العزيز فقال: «إنَّها شجرةٌ تخرُج في أصْل الجَحيم، طَلعُها كأنه رؤوسُ الشياطين» وهي فَعُّول من الزَّقْم: اللَّقم الشديد، والشُّرب المُفْرِط.
(س) ومنه الحديث «إنّ أبا جَهْل قال: إنَّ محمدا يُخوّفُنا شَجَرة؟؟ الزَّقوم، هاتوا الزُّبْد والتَّمر وتزَقَّموا» أي كُلُوا. وقيل أكل الزُّبْد والتمر وبلُغَة إفْريقية: الزَّقوم.


زقا

* في حديث هشام بن عروة «أنت أثْقَل من الزَّوَافي» هي الدِّيَكَة، واحدُها زَاقٍ يقال: زقا يَزْقوا إذا صاحَ. وكل صائح زاقٍ. يريد أنها إذا زَقَت سحراً تفرَّق السُّمَّارُ والأحْبابُ. ويُروى: أثقل من الزَّاووق، وسيَجِىء.


زكت

(س) في صفة علي رضي اللّه عنه «أنه كان مَزْكُوتا» أي مَمْلوءاً علما، من قولهم زَكَتُّ الإناء إذا ملأتَه، وزَكتُّه الحديث زَكْتاً إذا أوعاه إياهُ. وقيل: أراد كان مَذَّاءً، من المَذْى.


زكن

(س) في ذكر إياس بن معاوية قاضي البصرة، يُضرب به المَثلُ في الذَّكَاء، قال بعضُهم «أزكنُ من إياس» الزَّكْن والإزْكَان: الفِطْنة، والحدْسُ الصَّادق. يقال زكَنْت منه كذا زَكْنا وزَكانة، وأزكَنْته.


زكا

«هـ» قد تكرر في الحديث ذكْر «الزَّكاة والتَّزكِية» وأصل الزكاة في اللُّغة الطَّهارةُ والنَّماءُ والبركَةُ والمدحُ، وكُلُّ ذلك قد اسُتْعمل في القُرآن والحديث، ووزنها فَعَلَة كالصَّدقَة، فلما تحرَّكت الواو وانْفتَح ما قبلها انقلبَتَ ألِفاً، وهي من الأسماء المُشْتركة بين المُخْرَج والفِعْل، فُتطلَق على العَين، وهي الطَّائفَة من المال المُزَكَّى بها، وعلى المَعنى، وهو التَّزكِية. ومن الجَهْل بهذا البيان أتِىَ مَن ظَلَم نفسَه بالطَّعن على قوله تعالى «والذَّين هم للزَّكاة فاعِلُون» ذاهباً إلى العَين، وإنما المُرادُ المَعْنى الذي هو التَّزْكية، فالزَّكاةُ طُهرةٌ للأمْوال، وزَكاةُ الفِطْر طُهَرةٌ للأبْدان.
* - وفي حديث زينب «كان اسمها برَّةَ فغيّرة، وقال: تُزَكّى نَفْسها!» زكَّى الرجل نفسَه إذا وصفها وأثنى عليها.
* - وفي حديث الباقر «أنه قال: زَكاةُ الأرْض يُبْسها» يُريد طَهارتَها من النَّجاسة كالبَول وأشْباَهِه بأن يجفَّ ويذهب أثرُه.
(س) وفي حديث معاوية «أنه قَدِم المَدينة بمال، فسألَ عن الحَسَن بن علي فقيل إنه بمكة فأزْكَى المالَ ومضَى فلحق (في الأصل: » فلقى « والمثبت من أ واللسان) الحسنُ، فقال: قدِمْتُ بمال، فلما بلَغني شُخُوصك أزكيتُه، وها هو ذا» كأنههُ يُريد أوعَيتْهُ مما تقدم. هكذا فسَّره أبُو موسى.


زلحف

«هـ» في حديث سعيد بن جبير «ما أزْلَحَفَّ ناكحُ الأَمة عن الزِّنا إلاَّ قليلاً، لأن اللّه تعالى يقولُ: وأن تَصْبِروا خيرٌ لكم» أي ما تنَحَّى وما تباَعَد. يقال ازْلحفّ وازْحَلَفَّ، على القَلْب، وتزَلْحف. قال الزمخشري: الصوابُ ازْلَحفَّ كاقْشَعَرَّ، وازَّلَحف «الذي في الفائق 1/539: وازَّحْلَفَ؛ على أن الأصل تزلْحَفَ قلبُ تزحْلف، فأُدغمت التاء في الزاى» بوزن اطَّهَّر، على أن أصْلَه ازتَلْحَف فأُدِغَمت التاءُ في الزَّاى.


زلخ

«هـ» فيه «إن فُلانا المُحَارِبىَّ أراد أن يَفْتِك بالنبي صلى اللّه عليه وسلم فلم يشعُرْ به إلا وهو قائمٌ على رَأْسِه ومعه السيفُ، فقال: اللهُمّ اكْفِنيه بما شِئْت، فانكَبَّ لوَجْهه من زُلخَّةٍ زُلِّخهاَ بين كَتِفيه ونَدرَ سيفُه» يقال رَمى اللّه فُلانا بالزُّلخَّة - بضم الزاى وتشديد اللام وفتحها - وهو وجَعٌ يأخُذ في الظَّهر لا يتحركُ الإنسانُ من شِدَّته «أنشد الهروي:
داوِ بها ظهرَك من تَوْجَاعِه * من زُلَّخَاتٍ فيهٍ وانقِطاعِه» ، واشْتِقاقُها من الزَّلِّخِ وهو الزَّلَق، ويُرْوى بتخفيف اللام. قال الجوهَرِي: «الزَّلْخُ: المَزَلّة تَزلّ منها الأقْدَام، والزُّلخَّة مثالُ القُبَّرة: الزُّحلُوقة التي تتَزَلَّخ منها الصِّبيان» قال الخطَّابي: رَواه بعضُهم: فُزلِّج بين كَتِفيه، يعني بالجيم وهو غَلَط.


زلزل

* فيه «اللَّهم اهْزِم الأحَزاب وزَرزِلْهُم» الزَّلزَلة في الأصْل: الحركة العظيمةُ والإزعاجُ الشديدُ، ومنه زَلزَلة الأرض، وهو ها هنا كنايةٌ عن التَّخْيف والتحذير: أي اجْعل أمرَهُم مُضربا مُتَقَلْقِلا غير ثاَبِتٍ.
* - ومنه حديث عطاء «لا دَقَّ ولا زَلزَلة في الكيل» أي لا يُحَرَّك ما فيه ويُهَزّ ليَنْضمَّ ويَسَع أكثر مما فيه.
* - وفي حديث أبي ذرّ رضي اللّه عنه «حتى يخرج من حَلَمة ثَدْييه يتَزلْزل» .


زلع

* فيه «كان رسول اللّه صلى اللّه عليه وسلم يُصلّى حتى تَزْلَعَ قَدماه» يقالُ زَلِعَ قدمُه بالكسر، يَزْلَع زَلَعاً بالتحريك إذا تشقَّق.
* - ومنه حديث أبي ذر «مرَّ به قومٌ وهم مُحْرِمُون وقد تَزَلَّعت أيديهم وأرجلُهُم، فسألُوه بأيّ شىء نُداويها؟ فقال بالدّهن» .
«هـ» ومنه الحديث «إن المُحْرم إذا تزلَّعت رجلُه فله أن يَدْهُنَها» .


زلف

«هـ» في حديث يأجوج ومأجوج «فيُرْسل اللّه مطراً فيغْسِل الأرضَ حتى يترُكَها كالزلَفَة» الزلَفَة بالتَّحريك، وجمعُها زَلَفٌ: مصانع الماء، وتُجمَع على المَزَالِف أيضا. أراد أن المطَر يُغَدِّرُ في الأرض فتَصِير كأنها مَصْنَعة من مصانِع الماء. وقيل: الزلَفَة: المِرآةُ، شبهَّها بها لاسْتِوائها ونَظَافَتِها. وقيل الزلَفة: الرَّوضة. ويقال بالقاف أيضا.
(س) وفيه «إذا أسلم العبدُ فَحَسُن إسلامُه يُكفِّر اللّه عنه كُلَّ سيئة أزلفَهاَ» أي أسْلَلها وقدَّمها. والأصلُ فيه القُربُ والتقدُّم.
* - ومنه حديث الضحية «أُتِى ببَدَناتٍ خَمسٍ أو ستٍّ، فطَفِقْن يَزْدَلفْن إليه بأيَّتِهِنَّ يَبْدأُ» أي يَقْرُبْن منه، وهو يَفْتعلن من القُرْب، فأبدل التاء دَالاً لأجل الزاى.
* - ومنه الحديث «إنه كتب إلى مُصْعب بن عُمير - وهو بالمدينة - انظر من اليوم الذي تَتَجَّهز فيه اليهودَ لسَبْتها، فإذا زَالت الشَّمس فازدَلِفْ إلى اللّه بركْعَتين واخطب فيهما» أي تقَرَّب.
* - ومنه حديث أبي بكر والنَّسَّابة «فمنكم المُزْدَلٍف الحُرُّ صاحب العِماَمة الفَرْدَة» إنما سُمّى المُزْدلِفَ لاْقتِرابه إلى الأقْرَان وإقْدَامِه عليهم. وقيل لأنه قال في حَرْب كُلَيب: ازدَلِفُوا قَوْسى أو قدْرَها « أي تقدَّمُوا في الحرْب بقدْر قَوْسِى.
(هـ) ومنه حديث الباقر » مالَكَ من عَيِشك إَّلا لذَّةٌ تزدَلِف بك إلى حِمَامك « أي تُقرِّبُك إلى موتك.
* - ومنه سُمِّى المشْعَر الحَرَام » مُزْدِلفَة « لأنه يُتَقرَّبُ إلى اللّه فيها (في الهروي أنه سميت المزدلفة، من الازدلاف وهو الاجتماع، لاجتماع الناس بها اه. وانظر المصباح والقاموس(زلف» .
* - وفي حديث ابن مسعود ذِكرُ «زُلَف اللَّيل» وهي ساعاَتُه، واحدتُها زُلْفة. وقيل هي الطَّائفةُ من الليل قليلةً كانت أو كثيرة.
«هـ» وفي حديث عمر رضي اللّه عنه «إنَّ رُجلا قال له: إنى حَجَجْتُ من رَأس هِرٍّ، أو خارَك أو بَعض هذه المزَالِف» رأسُ هِرّ وخارَك: موضِعاَن من ساَحِل فارِس يُرَابَط فيهما. والمزَالف: قُرى بين البر والريف، واحدتُها مَزْلفَة.


زلق

«هـ» في حديث على «أنه رأى رجلين خرجاَ من الحمَّام مُتزلّقين» تزلّق الرجُل إذا تنَعَّم حتى يكون للَونه برِيق وبَصِيص.
* - وفيه «كان اسم تُرس النبي صلى اللّه عليه وسلم الزَّلُوق» أي يَزْلق عنه السلاحُ فلا يَخْرِقه.
* - وفيه «هدَرَ الحَمام فزَلَقت الحمَامَة» الزَّلَق: العجزُ: أي هدَر الَّكر ودارَ الأُنْثى أدارَت إليه مُؤَخَّرها.


زلل

«هـ» فيه «من أُزِلّت إليهِ نْعمة فليَشْكُرها» أي أُسْدِيَت إليه وأُعْطِيها، وأصلُه من الزَّلِيل، وهو انْتِقال الجِسْم من مكاَنٍ إلى مكانٍ، فاستُعير لانْتِقال النِّعْمة من المُنْعِم إلى المنَعم عليه. يقال زَلَّت منه إلى فُلان نِعمةٌ وأزاَلَّها إليه.
(س) وفي صفة الصراط «مَدْحَضَة مَزَلَّة: المَزَلَّة مفعَلةٌ من زَلَّ يَزل إذا زَلق، وتُفْتح الزَّاي وتُكْسر، أراد أنَّه تزلَقُ عليه الأقْدَام ولا تثبت.
* - وفي حديث عبد اللّه بن أبي سَرْح » فأزلَّه الشيطانُ فلَحِق بالكُفَّار « أي حَمَله على الزَّلَل وهو الخَطَأ والذَّنْب. وقد تكرر في الحديث.
(س) ومنه حديث علىّ؛ كتبَ إلى ابْن عبَّاس رضي اللّه عنهم » اخْتطْفت ما قَدرْت عليه من أمْوَالِ الأُمَّة اخْتِطافَ الذِّئْب الأزَلّ دَامِيةَ المِعْزَى" الأزلُّ في الأصْل: الصَّغيرُ العَجُز، وهو في صِفَات الذَّئب الخَفِيف. وقيل هو من قَولهم زلَّ زَليلا إذا عَدَا. وخصَّ الدَّاميةَ لأن من طَبْع الذئْب مَحبَّة الدم، حتى إنه يرَى ذئبا دَاميا فيَثب عليه ليأكُله.


زلم

«هـ» في حديث الهجرة «قال سُرَاقة: فأخْرَجْت زُلَما» وفي رواية «الأزْلامَ» الزُّلَم والزَّلَم واحدُ الأزْلام: وهي القِدَاح التي كانت في الجاهلية عليها مكتُوبٌ الأمرُ والنهىُ، افْعَل ولا تفْعَل، كان الرجُل منهم يضعُها في وعاء له، فإذا أرادَ سفراً أو زواجاً أو أمراً مُهِمّاً أدخلَ يده فأخرج منها زَلما، فإن خرجَ الأمرُ مضَى لشأنِه، وإن خرَج النَّهىُ كفَّ عنه ولم يفعلْه. وقد تكَرر ذكرها في الحديث.
«هـ» وفي حديث سَطيح:
* - أمْ فازَ «يروى "فاد" بالدال المهملة، والفعلان بمعنى "مات" » فازْلَمَّ به شأوُ العَنَنْ *
ازْلَمَّ: أي ذَهب مُسْرِعا، والأصلُ فيه ازْلأمَّ فحذف الهمزة تخفِيفا. وقيل أصلُها ازْلاَمَّ كاشهاَب فحذف الألف تَخْفيِفا أيضا، وشَأْوُ العَنَن: اعتِراض الموت على الخَلْق. وقيل ازلَّم: قبَض. والعَنَن الموت: أي عَرَض له الموت فقبَضَه.


زمت

«هـ» فيه «أنه كان عليه السلام من أزْمَتِهم في المَجْلِس» أي أرْزَنهم وأوْقَرِهم. يقال: رجل زَمِيت وزِمِّيتٌ، هكذا ذكره الهرَوى في كتابه عن النبي صلى اللّه عليه وسلم «وكذا فعل الزمخشري في الفائق 3/37» . والَّذي جاءَ في كتاب أبي عُبيد وغيره قال في حديث زيد بن ثابت «كان من أفْكَه النَّاس إذا خَلا مع أهْله وأزْمَتِهم في المَجْلس» ولعلَّهما حديثان.


زمخر

«هـ» في حديث ابن ذى يَزَن:
يَرْمُون عن عَتَلٍ كأنَّها غُبُطٌ * بِزَمْخَرٍ يُعْجِلُ المَرْمِىَّ إعْجَالا «نسبه في اللسان لأبي الصلت الثقفي. ثم قال: "وفي التهذيب. قال أمية بن أبي الصلت..." وذكر البيت»
الزَّمْخَر: السَّهم الدَّقيق الطويلُ. والغُبُط: خَشَب الرِّحال، وشَبَّه القِسِىَّ الفارسية بها.


زمر

«هـ» فيه «نهَى عن كَسْب الزَّمَّارة» هي الزَّانية. وقيل هي بتَقْديم الراء على الزَّاي، من الرَّمْزِ وهي الإشارةُ بالعين أو الحاجِب أو الشَّفه «أنشد الهروي:
رَمَزتْ إلىَّ مَخَافةً من بَعْلها * من غير أن يَبْدُو إلىَّ كلامُها» ، والزَّوَاني يفْعلن ذلك، والأول الوجْه. قال ثعلب: الزَّمَّارة هي البَغِىُّ الحسْنَاء، والزَّمير: الغلام الجميل. وقال الأزهري: يحتَمِل أن يكونَ أرادَ المُغنِّية. يقال غِنَاء زَمِير: أي حَسَن. وزمَّر إذا غنَّى، والقصَبة التي يُزَمَّر بها زَمَّارة.
(س) ومنه حديث أبي بكر «أبِمَزْمُور الشيطان في بيت رسول اللّه صلى اللّه عليه وسلم» وفي رواية «مزْمَارة الشَّيطان عند النبي صلى اللّه عليه وسلم» المَزْمُور - بفتح الميم وضمِّها - والمِزْمارُ سَواء، وهو الآلةُ التي يُزَمَّرُ بها.
* - وفي حديث أبي موسى «سَمِعه النبي صلى اللّه عليه وسلم يقرأ فقال أُعْطِيتَ مزْمارا من مَزَامِير آلِ دَاودَ» شبَّه حُسنَ صَوته وحلاوة نَغْمَته بصوت المِزْمارِ. وداودُ هو النبي عليه السلام، وإليه المُنْتَهى في حُسْن الصَّوت بالقراءةِ. والآلُ في قوله آل داود مُقْحَمةٌ. قيل معناه ها هنا الشخْصُ.
«هـ س» وفي حديث ابن جبير رضي اللّه عنه «أنه أُتى به إلى الحجاج وفي عُنُقه زَمَّاره» الزَّمَّارة: الغُلُّ والسَّاجُور الذي يُجْعل في عُنُق الكلْب.
«هـ» ومنه حديث الحجّاج «ابْعَث إلىَّ بفُلان مُزَمَّرا مُسَمَّعا» أي مسْجُورا مقَيَّدا. قال الشاعر:
ولى مُسْمِعانِ «رواه الهروي بكسر الميم الأولى وفتح الثانية. ثم قال: ويروى بالضم والكسر» وزَمَّارَةٌ * وظِلٌّ مدِيدٌ وحِصْنٌ أمَق
«كانَ مَحْبوساً» «الزيادة من أ واللسان والهروي» فمُسْمِعاه قَيْدَاه لصَوْتهما إذا مَشَى، وزمَّارتُه: السَّاجُور. والظِّلُ والحِصنُ السَّجْنُ وظُلْمته.


زمزم

* في حديث قبَاث بن أشيَم «والذي بعثَك بالحق ما تحرَّك به لِساَني ولا تزَمْزَمَتْ به شفتَاى» الزَّمْزَمة: صوت خَفىّ لا يكاد يُفْهم.
* - ومنه حديث عمر «كتب إلى أحدَ عُمَّاله في أمْر المجُوس: وانْهَهُم عن الزَّمْزَمة» هي كلام يقولونه عند أكْلهم بصَوت خَفىٍّ.
* - وفيه «ذكر زمزم» وهي البئُر المعْرُوفة بمكة. قيل سُمِّيت بها لِكَثْرة مائها. يقال: ماءٌ زُمازم وزَمَزمٌ. وقيل هو اسم عَلَمٍ لها.


زمع

(س) في حديث أبي بكر والنَّسَّابة «إنك من زَمَعات قُريش» الزَّمَعة بالتَّحْريك: التَّلْعةُ الصَّغِيرة: أي لسْت من أشْرَافهم، وقيل هي ما دُون مسَايل الماء من جاَنبي الوادي.


زمل

«هـ» في حديث قَتْلَى أُحد «زمِّلوهُم بثِياَبهم ودِمَائِهم» أي لُفُّوهم فيها. يقال تزمَّل بثوبه إذا التَفَّ فيه.
* - ومنه حديث السقيفة «فإذا رجُل مزمَّل بين ظهْراَنيْهم» أي مُغَطَّى مُدثَّرٌ، يعني سعدَ بن عُبادة.
«هـ» وفي حديث أبي الدرداء «لئن فَقَدتُموني لَتَفْقِدُنَّ زِمْلاً عَظِيما» الزِّمْل: الحْمل، يريد حِمْلا عظِيما من العِلْم. قال الخطَّابي: رواه بعضُهم زُمَّل بالضم والتشديد، وهو خطأ.
* - وفي حديث ابن رَوَاحة «أنه غَزا معه ابنُ أخيه على زَامِله» الزَّاملة: البعير الذي يُحْمل عليه الطَّعام والمَتَاع، كأنها فاعلةٌ من الزَّمْل: الحَمْلِ.
* - ومنه حديث أسماء «وكانت زِمَالَة رسول اللّه صلى اللّه عليه وسلم وزِمالة أبي بكر واحِدةً» أي مركوبُهُما وأداتُهما وما كان معهُما في السَّفر.
«هـ» وفيه «أنه مَشى عن زَمِيل» الزَّمِيل: العَدِيل الذي حِمْله مع حِمْلك على البَعِير. وقد زَامَلنِي: عادَلَني. والزَّميل أيضا: الرَّفيق في السَّفر الذي يُعِينك على أمورِك، وهو الرَّديف أيضا.
* - وفيه «للقِسِيّ أزَامِيلٌ وغمْغَمة» الأزَامِيل: جمعُ الأزْمَل، وهو الصوتُ، والياءُ للإشْبَاع، وكذلك الغَمْغمة، وهي في الأصل كلامٌ غيرُ بَيّن.


زمم

«هـ» فيه لا زِمَامَ ولا خِزَام في الإسلام" أراد ما كان عُبَّادُ بني إسرائيل يَفْعَلونه من زَمّ الأنُوف، وهو أن يُخْرَق الأنفُ ويُعْمَل فيه زِمام كزِمام النَّاقة ليُقاَدَ به.
«هـ» وفيه «أنه تَلاَ القُرآن على عبد اللّه بن أُبىّ وهو زَامٌّ لا يتكلَّم» أي رافعٌ رأسَه لا يُقبِل عليه. والزّم: الكِبْرُ. وزمّ بأنفِه إذا شَمَخ وتكبّر. وقال الحربى في تفسيره: رجُل زامٌّ أي فَزِع.


زمن

«هـ» فيه «إذا تقارب الزمان لم تَكَد رُؤْيا المؤمن تَكْذِب» أراد استواءَ اللّيل والنَّهار واعتدالَهما. وقيل: أراد قُرب انْتِهاءِ أمَدِ الدُّنيا. والزمانُ يقَع على جميع الدَّهر وبَعضِه «في الدر النثير: قال الفارسي: ويحتمل أنه عبارة عن قرب الأجل، وهو أن يطعن المؤمن في السن ويبلغ أوان الكهولة والمشيب، فإن رؤياه أصدق، لاستكمال تمام الحلم والأناة وقوة النفس» .


زمهر

«هـ س» في حديث ابن عبد العزيز «قال: كان عمر مُزْمَهِرّاً على الكافر» أي شديدَ الغضَب عليه. والزّمْهرِيرُ: شِدَّةُ البرْد، وهو الذي أعدّه اللّه عَذاباً للكفَّار في الدَّار الآخرة.


زنأ

«هـ» فيه «لا يُصَلِّيَنَّ أحدكم وهو زَنَاء» أي حاقِنٌ بوْلَه. يقال زَنَأ بولُه يزْنَأ زنْئاً فهو زَنَاء بوَزْن جَبَان، إذا احْتَقَن، وأزنأه إذا حَقَنه. والزَّنْءُ في الأصل: الضِّيقُ فاستعير للحاقن لأنه يَضِيق بِبَوْله.
«هـ» ومنه الحديث الآخر «أنه كان لا يُحِبّ من الدُّنيا إلا أزْنأَها» أي أضْيَقَها.
(س) وفي حديث سعد بن ضَمُرة «فزَنَأُوا عليه بالحجارة» أي ضَيَّقُوا.
«هـ» وفيه «لا يُصّلى زَانِىٌ» يعني الذي يَصْعَد في الجَبَل حتى يَسْتتِم الصُّعُود، إمّا لأنَّه لا يتَمكَّن، أو ممَّا يقَعُ عليه من البُهْر والنَّهيج فيَضِيق لذلك نفَسُه. يقال: زنأ في الجبل يَزْنَأ إذا صَعد.


زنج

(س) في حديث زياد «قال عبد الرحمن بن السائب: فزنَجَ شىء أقبَلَ طويلُ العُنُق، فقلت: ما أنت؟ فقال: أنا النَّقَّاد ذُو الرَّقَبة» قال الخطابي: لا أدْري ما زنَجَ، وأحسبُه بالحاء. والزَّنْجُ: الدَّفعُ، كأنه يُريد هُجُوم هذا الشخص وإقباله, يحتمل أن يكون زلَجَ باللام والجيم، وهو سُرْعة ذَهَاب الشيء ومُضِيّه. وقيل هو بالحاء بمعنى سَنَح وعَرَض، وتزَنّحَ علىَّ فُلانٌ أي تَطاولَ.


زنخ

«هـ» فيه «إن رجُلا دعاه فقدَّم إليه إهالةً زَنِخَةً فيها عَرْق» أي مُتَغيرة الرَّائحة. ويقال سَنَخة بالسين.


زند

«هـ» في حديث صالح بن عبد اللّه بن الزُّبير «أنه كان يعمَل زَنَداً بمكة» الزَّنَد بفتح النون: المُسَنَّاة من خشب وحجارة يُضمُّ بعضُها إلى بعض. والزَّمخشري أثبَتهاَ بالسكون وشبَّهها بزَنْد السَّاعد. ويُرْوى بالراء والباء وقد تقدم.
* - وفيه ذكر «زَنْدَوَرَد» وهو بسكون النون وفتح الواو والراء: ناحيةٌ في أواخر العِرَاق لها ذكر كثيرٌ في الفُتُوح.


زنق

«هـ» في حديث أبي هريرة «وإن جهنم يُقَادُ بها مزْ نُوقة» المَزْنوق: المرْبُوق بالزِّناق، وهو حَلْقَة تُوشَع تحتَ حَنك الدابّة، ثم يُجْعل فيها خَيط يُشَدّ برأسه تمنع جماَحَه. والزِّناق: الشِّكال أيضا. وزَنقْتُ الفرس إذا شكَّلت قوائمه الأربَع.
* - ومنه حديث مجاهد «في قوله تعالى » لأحتَنِكَنّ ذُرِّيَّته إلا قليلا « قال: شِبْه الزِّناق.
(س) وفي حديث أبي هريرة الآخر » أنه ذكر المَزْنوق فقال: المَائلُ شِقّةُ لا يَذْكر اللّه « قيل أصلهُ من الزَّنَقة، وهي مَيْل في جِدَار في سِكة أو عُرْقُوب وَادْ. هكذا فسره الزَّمخشري.
* - ومنه حديث عثمان » قال: من يَشْتَرى هذه الزَّنَقَةَ فيَزيدُها في المسجد؟".


زنم

فيه ذكر «الزَّنيم» وهو الدَّعِىُّ في النَّسَب المُلْحَقُ بالقوم وليس منهم، تشبيهاً له بالزَّنَمة، وهي شىء يُقْطع من أُذُن الشاة ويُترك مُعَلّقا بِها، وهي أيضا هَنَة مُدَلاَّة في حَلْق الشَّاة كالمُلْحَقة بها.
* - ومنه حديث علىّ وفاطمة رضي اللّه عنهما:
* - بنْتُ نبىٍّ ليس بالزَّنيم *
(س) وحديث لقمان «الضَّائنة الزَّنَمة» أي ذاتُ الزَّنَمة. ويُروى الزَّلمة، وهو بمعْناَه.


زنن

«هـ» فيه لا يُصَلينَّ أحدُكم وهو زِنِّين « أي حاقن. يقال زَنَّ فذَنّ: أي حَقَن فَقَطَر. وقيل هو الذي يُدافعُ الأخْبَثَين معاً.
* - ومنه الحديث » لا يقَبَل اللّه صلاة العَبْد الآبِق ولا صلاة الزِّنِّين «.
* - ومنه الحديث » لا يُؤُمَّنكُم أنْصَرُ وَلاَ أزَنُّ ولا أفْرعُ «.
(س) وفي حديث ابن عباس يَصف عليا رضي اللّه عنهم » ما رأيتُ رئيساً مِحْرَباً يُزَنّ به « أي يُتَّهم بمُشاكَلته. يقال زَنَّة بكذا وأزنَّة إذا اتَّهمه به وظَنَّه فيه.
(س) ومنه حديث الأنصار وتَسْوِيدِهم جَدّ بنَ قَيس، » إنا لنُرنُّه بالبُخْل « أي نَتَّهمه به.
* - والحديث الآخر » فَتًى من قُريش يُزَنّ بشُرْب الخمْر".
(س) ومنه شعر حسان في عائشة:
* - حَصَانٌ رَزَانٌ ما تُزَنّ برِيبَةً تمامه:
* - وتُصْبِحُ غَرْثى من لُحُومٍ الغَوَافِلِ *


زنه

* فيه «سُبحان اللّه عددَ خلْقه وزِنَة عَرْشه» أي بوَزْن عرْشه في عِظَم قدْرِه. وأصل الكلمة الواوُ، والهاءُ فيها عِوضٌ من الواو المحْذوفة من أوّلها، تقول: وزَن يزن وزْنا وزِنة، كوعد يَعِد عِدَة، وإنما ذكرناها لأجْل لفظها.


زنا

«هـ» فيه ذكر «قُسْطَنطِينًّة الزانية» يرِيد الزَّاني أهُلها. كقوله تعالى «وكضمْ قَصَمنا من قَرْية كانتْ ظالمةً» أي ظالمة الأهلْ.
(س) وفيه «إنه وفد عليه بنُو مالك بن ثعلبة، فقال: من أنتم؟ قالوا: نحن بَنُو الزِّنْية، فقال: بل أنتم بَنُو الرِّشْدة» الزَّنية بالفتح والكسر: آخرُ وَلَد الرَّجل والمرأة، كالعِجْزة. وبنو مالك يُسَمَّعون بني الزِّنية لذلك. وإنما قال لهم النبي صلى اللّه عليه وسلم بل أنتم بنُو الرِّشْدة؛ نَفْياً لهم عما يوهمُه لفظُ الزِّنية من الزَّنا، وهو نقيضُ الرِّشْدة. وجعل الأزهري الفتح في الزِّنية والرِّشدة أفصحَ اللُّغتين. ويقال للوَلد إذا كان من زنا: هو لِزِنية، وهو في الحديث أيضا.


زوج

«هـ» فيه «من أنفق زَوْجَين في سبيل اللّه ابتدرَته حجَبَةُ الجنة. قيل: وما زوجان؟ قال: فرسان، أو عَبْدان أو بَعِيرَان» الأصلُ في الزَّوج: الصِّنف والنَّوعُ من كل شىء، وكل شيئين مُقْترِنَين؛ شكلين كانا أو نقيضين فهما زوجان. وكلُّ واحد منهما زوج. يريد من أنفق صِنفْين من ماله في سبيل اللّه. جَعَله الزمخشري من حديث أبي ذر، وهو من كلام النبي صلى اللّه عليه وسلم. ويُروى مثله أبو هريرة أيضا عنه.


زود

* فيه «قال لِوَفْد عبد القَيس: أمَعَكم من أزْوِدَتِكم شىءٌ؟ قالوا: نعم» الأزْوِدَة: جمع زاد على غير القياس.
(س) ومنه حديث أبي هريرة «مَلأْنَا أزْوِدَتَنا» يريد مزاوِدَنا، جمع مِزْوَد، حَمْلاً له على نَظِيره، كالأوْعِية في وِعاء، مثل ما قالوا الغَدايا والعَشايا، وخَزايا وندَامَى.
(س) وفي حديث ابن الأكوع «فأمرَنا نَبىّ اللّه صلى اللّه عليه وسلم فجمَعْنا تَزَاوِدَنا» أي ما تزَوَّدْناه «في الدر النثير: قال الفارسي: لست أتحقق أنه بالفتح أو بالكسر، فإن كان بالفتح فهو مصدر بمنزلة التزويد فمعناه: جمعنا ما تزودنا به، فعبر بلفظ المصدر عن الزاد. ومن قال بالكسر فيحتمل أنه اسم موضوع للزاد كالتمثال والتمساح. قال: وإنما يتحمل هذا لأجل النقل، وإلا فالوجه أزوادنا» في سَفَرنا من طَعَام.


زور

«هـ» فيه «المُتَشِّبع بما لما يُعطّ كلابِس ثَوْبَىْ زُور» الزُّور: الكَذب، والباَطِل، والتُّهمة. وقد تكرر ذكر شهادة الزُّور في الحديث، وهي من الكبائر.
* - فمنها قوله «عدَلَت شهادة الزُّور الشّرْكَ باللّه» وإنما عَادَلَته لقوله تعالى «والذين لا يدْعُون مع اللّه إلهاً آخرَ» ثم قال بعدها «والذَّيِن لا يشْهَدُون الزُّور» .
(س) وفيه «إنّ لِزَوْرِك عليك حقّاً» الزَّوْر: الزَّائر، وهو في الأصْل مصدَر وُضع مَوضِع الاسْم، كَصَوم ونَوْم بمعنى صَائِم ونَائِم. وقد يكون الزَّور جمعُ زَائر، كَرَاكِب ورَكْب. وقد تكرر في الحديث.
(س) وفي حديث طلحة «حتى أزَرْته شَعُوبَ» أي أوْرَدْته المنيةَ فزارَها. وشَعُوب من أسماءِ المَنّيةِ.
«هـ» وفي حديث عمر يوم السقيفة «كُنتُ زوَّرْتَ في نَفْسى مَقالَةً» أي هيأتُ وأصْلحتُ. والتَّزويرُ: إصلاحُ الشىء. وكلامٌ مُزوّرٌ: أي مُحسُّنٌ.
«هـ» ومنه حديث الحجاج «رَحم اللّهُ امْرأ زوَّر نفْسَه على نَفْسه» أي قوَّمها وحسَّنها. قاله القُتَيى. وقيل إنما أرَادَ: اتّهَم نَفْسه على نَفْسه، وحقيقتُه نِسْبتها إلى الزُّور، كفَسَّقَة وجَهَّله.
«هـ» وفي حديث الدجال «رآه مُكَبَّلا بالحديد بأزْوِرَة» هي جمعُ زِوَار وزِياَر: وهو حَبلٌ يُجْعل بين التَّصْدير والحَقَب. والمعنى أنه جُمِعَت يدَاه إلى صَدْره وشُدَّت. ومَوضِع بأزْورَة النصبُ، كأنه قال مُكبَّلا مُزَوَّرا.
* - وفي حديث أمّ سلمة «أرسْلت إلى عُثْمان: يا بُنَىَّ، ما لي أرى رَعِيَّتَك عنك مُزْوَرِّين» أي مُعْرضين مُنْحرِفين. يقال ازوَرّ عنه وازْوَارّ بمعنى.
* - ومنه شعر عمر رضي اللّه عنه:
* - بالخيل عابِسةً زُوراً مَنَاكِبُها *
الزُّور: جمعُ أزْورَ، من الزَّوَرِ: المَيلُ.
* - وفي قصيد كعب بن زهير:
* - في خَلقْها عن بنَاَت الزَّورِ (الرواية في شرح ديوانه 10 «عن بنات الفحل» وبنات الفحل: النوق) تَفْضِيلٌ *
الزَّوْرُ: الصَّدْر، وَبَنَاتُه: ما حواليَه من الأضْلاع وغيرها «في الدر النثير: قلت: ونهى عن الزور. فسر بوصل الشعر. أ ه، وانظر مادة (سفف» فيما يأتي).


زوق

(س) فيه «ليس لِي ولَنِبىّ أن نَدْخُل بيتا مُزَوَّقا» أي مُزَيَّنا، قيل أصله من الزَّاوُوق وهو الزِّئبق؛ لأنه يُطْلَى به مع الذَّهب ثم يُدْخَل النارَ. فيذهب الزِّئبق ويَبْقى الذّهب.
* - ومنه الحديث «أنه قال لابن عمر: إذا رأيتَ قُريشا قد هَدَموا البيتَ ثم بَنَوْه فَزَوَّقُوه، فإن استطَعْت أن تَمُوت فُمتْ» كَرِه تَزْويقَ المساجدِ لما فيه من التَّرغيب في الدُّنيا وزينَتِها، أو لشَغْلها المُصَلّى.
«هـ» ومنه حديث هشام بن عروة «أنه قال لرجل: أنتَ أثقلُ من الزَّاوُوق» يعني الزّئبق كذا يُسَميه أهلُ المدينة «انظر (زقا» فيما سبق).


زول

* في حديث كعب بن مالك «رأى رجُلا مُبْيضّاً يزُول به السَّرابُ» أي يرْفَعُه ويُظْهره. يقال زال به السَّراب إذا ظهرَ شخصُه فيه خَيالا.
* - ومنه قصيد كعب:
يوماً تَظَلُّ حِدَابُ الأرْض تَرْفَعُها * من اللَّوامِع تَخْلِيطٌ وتِزْيِيلُ
يريد أنّ لوَامِع السَّراب تبْدُو دُون حِدَاب الأرض، فترفعُها تارةً وتخفِضُها أخرى.
«هـ» وفي حديث جندب الجُهَنى «واللّه لقد خَالَطه سَهْمى ولو كان زَائلة لتحرَّك» الزَّائلةُ: كُلُّ شىء من الحيوان يَزُول عن مكانه ولا يَسْتقِرّ، «قال الهروي: يقع على الإنسان وغيره، وأنشد:
وكنتُ امرءًا أرمى الزَّوائل مرّةً * وأصبحتُ قد ودّعتُ رمىَ الزَّوائِلِ
قال: هذا رجل كان يختل النساء في شبيبته ويصيبهن» وكان هذا المرْمىُّ قد سكَّنَ نَفسَه لا يتحرّك لئلا يُحسَّ به فيُجْهز عليه.
وفي قصيد كعب:
في فتْيَةٍ «الرواية في شرح ديوانه 23: في عصبة» من قُرَيشٍ قال قائِلُهُم * ببَطْنِ مكَّة لمَّا أسْلَمُوا زُولوا
أي انْتقلوا عن مكَّة مُهاجِرين إلى المدينة.
«هـ» وفي حديث قتادة «أخَذَهُ العَوِيلُ والزّويلُ» : أي القَلَق والانْزِعَاج، بحيث لا يَسْتَقِرّ على المَكاَن. وهو الزَّوالُ بمعنى.
* - وفي حديث أبي جهل «يَزُول في النَّاس» أي يُكْثِرُ الحركة ولا يَسْتَقِرُّ. ويُروى يَرْفُل. وقد تقدّم.
(س) وفي حديث النِّساء «بِزَوْلَةٍ وجَلْسٍ» الزَّوْلةُ: المرأةُ الفَطِنة الدَّاهِية. وقيل الظَّرِيفَة. والزَّول: الخَفِيفُ الحركات.


زوى

«هـ» فيه «زُوِيَت لي الأرضُ فرَأيتُ مشاَرِقَها ومغارِبَها» أي جُمِعَت: يقال زَوَيْتُه أزْوِيه زَيّاً.
* - ومنا دعاء السفر «وازْوِلَنا البعيدَ» أي اجْمَعه واطْوه.
«هـ» والحديث الآخر «إن المسجد ليَنْزَوِى من النُّخَامة كما تَنْزَوِى الجِلْدَةُ في النَّار» أي يَنْضمُّ ويَنْقَبض. وقيل أراد أهلَ المَسْجد، وهُمُ الملائكة.
«هـ» ومنه الحديث «أعْطاني ربِّي اثْنَتين، وزَوَى عَنّى واحدةً» .
* - ومنه حديث الدعاء «وما زَويتَ عَنِّى مما أُحِبُّ» أي صَرَفْته عَنٍّى وقَبضْتَه.
«هـ» ومنه حديث عمر «قال للنبي صلى اللّه عليه وسلم: عجبتُ لِمَا زَوَى اللّهُ عنك من الدُّنيا» .
«هـ» وفي حديث آخر «ليُزْوَأَنَّ الإيمانُ بين هذين المَسْجدَيْن» هكذا رُوى بالهْمز، والصَّوابُ: ليُزْوَيَنَّ بالياء: أي ليُجْمَعنَّ ويُضَمَّنّ.
«هـ» ومنه حديث أم معبد:
* - فَيا لَقُصَىٍّ ما زَوَى اللّهُ عَنْكُمُ *
أي ما نَحَّى عنْكُم من الخَير والفَضْل.
(س) وفي حديث عمر: «كنت زَوَّيْتُ في نفسي كلاماً» أي جَمَعت. والرواية: زَوَّرْت بالراء. وقد تقدم.
* - وفي حديث ابن عمر رضي اللّه عنهما «كان له أرضٌ زَوَرتْها أرضٌ أخْرَى» أي قرُبَت منها فضيَّقَتْها. وقيل أحاطت بها.


زهد

«هـ» فيه «أفضَل النَّاسِ مُؤمنٌ مُزهِدٌ» المُزْهِد: القليلُ الشَّىْء. وقد أزْهَد إزْهاداً وشىء زهيد: قليلٌ.
* - ومنه الحديث «ليسَ عليه حِسابٌ ولا على مُؤمن مُزْهِدٍ» .
(س) ومنه حديث ساعة الجمعة «فجعل يُزَهِّدُها» أي يُقَلِّلُها.
* - وحديث علىّ رضي اللّه عنه «إنك لَزَهِيدٌ» .
(س) ومنه حديث خالد «كتب إلى عمر رضي اللّه عنهما: أن الناس قد انْدَفَعوا في الخمْر وتَزَاهَدُوا الحدّ» أي احْتَقَرُوه وأهانُوه، ورأوه زَهيداً.
* - ومنه حديث الزهري، وسُئل عن الزُّهد في الدُّنيا فقال: «هو أن لا يَغْلب الحَلالُ شكرَه، ولا الحرامُ صبرَه» أراد أن لا يعْجز ويَقْصر شكرَه على ما رزَقَه اللّه من الحَلال، ولا صبرَه عن تَرْك الحَرَام.


زهر

«هـ» في صفته عليه السلام «أنه كان أزْهَرَ اللَّون» الأزْهَر: الأبيضُ المُسْتَنِير: والزَّهْر والزَّهْرة: البياضُ النيِّر، وهو أحسنُ الألوان.
* - ومنه حديث الدجال «أعْورُ جَعْدٌ أَزْهَرُ» .
* - ومنه الحديث «سألُوه عن جَدِّ بني عامر بن صَعْصَعة فقال: جَمَلٌ أَزْهَرُ مُتَفاجٌّ» .
«هـ» ومنه الحديث «سورة البَقرة وآلِ عمْران الزَّهْرَاوَان» أي المُنِيرتان، واحدَتُهما زَهْراء.
«هـ» ومنه الحديث «أكْثِروا الصلاةَ علىّ في اللَّيلة الغرَّاء واليوم الأزْهَر» أي ليلة الجُمعَة ويومِها، هكذا جاء مُفَسَّراً في الحديث.
* - ومنه الحديث «إن أخْوفَ ما أخافُ عليكم ما يُفْتح عليكم من زَهْرة الدُّنيا وزينتها» أي حُسْنها وبَهجَتِها وكَثْرة خَيرها.
«هـ» وفيه «أنه قال لأبي قتادة في الإناء الذي تَوضَّأ منه: ازْدَهِرْ به فإنَّ له شأناً» أي احتفِظْ به واجْعَلْه في بالِك «أنشد الهروي لجرير.
فإنّكَ قَيْنٌ وابن قَيْنَيْنِ فازدهِرْ * بِكِيرك إن الكِيرَ للقَيْنِ نافعُ» ، من قَولهم: قضيتُ منه زهْرَتي: أي وطَرِي. وقيل هو من ازُدَهَر إذا فَرِحَ: أي ليُسْفِرْ وجْهُك وليَزْهَر. وإذا أمَرْت صاحبك أن يَجِدَّ فيما أمَرْته به قلت له: أزْدَهِرْ. والدَّال فيه منْقلبة عن تاءِ الافْتعِال. وأصلُ ذلك كله من الزُّهْرَة: الحُسْن والبَهْجة.


زهف

(س) في حديث صَعْصَعة «قال لمعاويةَ: إنِّي لأترُك الكلام فما أُزْهِف به» الإزْهَاف: الاسْتِقدَام. وقيل هو من أزْهَفَ في الحديث إذا زاد فيه. ويُروى بالرَّاء. وقد تقدَّم.


زهق

«هـ» فيه «دون اللّه سبْعُون ألفَ حِجَاب من نُور وظُلمة، وما تَسْمع نفْسٌ من حسّ تلك الحُجُب شيئاً إلا زَهَقَت» أي هلَكَت وماتَت. يقال زَهَقت نفْسُه تَزْهَق.
* - ومنه حديث عثمان رضي اللّه عنه في الذَّبح «أقِرَّوا الأنُفس حتى تَزْهَقَ» الزَّاهِق: السَّهم الذي يقع ورّاء الهَدَف ولا يُصِيب، والحَابي: الذي يقَع دُن الهْدَف ثم يَزْحَف إليه ويُصِيب، أراد أن الضَّعيف الذي يُصِيب الحقَّ خيرٌ من القَوِىّ الذي لا يُصِيبُه.


زهل

في قصيد كعب بن زهير:
يُمْشِى القُرادُ عليها ثم يُزلقُه * عنها «الرواية في شرح ديوانه 12: منها» لَبَانٌ وأقْرَابٌ زَهالِيلُ
الزَّهَالِيل: المُلْسُ، واحدُها زُهلُول. والأقْرابُ: الخَواصِر.


زهم

(س) في حديث يأجوج ومأجوج «وتجأي الأرضُ من زَهَمهم» الزَّهَم بالتحريك. مصدَرُ زَهِمتْ يدُه تزهَمُ من رَائِحة اللحم. والزُّهْمَة بالضم: الرّيحُ المُنْتِنَة، أرادَ أن الأرض تُنْتِن من جِيَفِهم.


زها

«هـ» فيه «نَهى عن بَيع الثمر حتى يُزْهِىَ» وفي رواية حتى يَزْهُو. يُقَال زَهَا النَّخل يِزْهُو إذا ظَهَرت ثَمَرته. وأزْهَى يُزْهَى إذا اصْفرَّ واحْمرَّ. وقيل هما بمعنى الاحْمِرار والاصْفِرار. ومنهمُ من أنكَر يَزْهُو. ومنهم من أنكر يُزْهِى.
* - وفي حديث أنس «قيل له: كَم كانوا؟ قال: زُهاَء ثلاثمائة» أي قدر ثلاثمائة، من زَهَوت القَوم إذا حَزَرْتَهم.
«هـ» ومنه الحديث «إذا سَمِعتم بناَسٍ يأتُون من قِبَل المَشْرق أُولِى زُهاَء يَعجَب الناسُ من زِيِّهم فقد أظَلَّت السَّاعَةُ» أي ذَوِى عدَد كَثِيرٍ. وقد تكررت هذه اللفظة في الحديث.
(س) وفيه «من اتَّخذ الخَيلَ زُهَاءً ونِواءً على أهْل الإسْلام فهي عليه وِزْرٌ» الزُّهاء بالمدّ، والزَّهْوُ: الكِبْر والفخْر. يقال زُهِى الرَّجل فهو مَزهُوٌّ، هكذا يُتكلَّم به على سَبيل المَفْعُول، كما يقولون عُنىَ بالأمر، ونُتِجت الناقَةُ، وإن كان بمَعْنى الفاَعِل، وفيه لُغة أخْرَى قليلةٌ زهَا يَزْهُو زَهْوا.
(س) ومنه الحديث «إن اللّه لا ينْظُر إلى العَائِل المَزْهُوّ» .
(س) وحديث عائشة «إن جَاريتي تُزْهى أن تَلْبَسَه في البيت» أي تتَرفَّع عنْه ولا ترْضاه، تَعنى دِرْعا كان لهاَ.


زيب

* في حديث الرّيح «اسمُها عند اللّه الأزيَبُ وعندكم الجَنُوب» الأزيَبُ: من أسْماء ريح الجَنُوب. وأهْل مكة يَسْتَعْملون هذا الاسم كَثِيرا.


زيح

* في حديث كعب بن مالك «زَاح عَنِّى الباطلُ» أي زَال وذَهَب. يقال زَاح عَنِّى الأمر يَزيح.


زيد

* في حديث القيامة «عشْر أمْثالها وأزِيد» هكذا يُروى بكسر الزاى، على أنه فِعْل مستْقبل، ولو رُوى بسكون الزاى وفتح الياء على أنه اسمٌ بمعنى أكثر لجَاز.


زير

(س) في صفة أهل النار «الضَّعيف الذي لا زِيرَ له» هكذا رَواه بعضُهم، وفسَّره أنه الذي لا رأىَ له، والمحفُوظ بالباء الموحدة وفتح الزَّاى. وقد تقدم.
* - وفيه «لا يَزَال أحدُكم كاسِراً وسَاده يَتَّكِىُّ عليه ويأخُذُ في الحديث فِعْل الزِّير؛ الزّير من الرجال: الذي يُحبُّ محادثة النِّساء ومُجالَسَتَهن، سُمِّى بذلك لكثرة زيارته لهُن. وأصلُه من الواو، وذَكرناه ها هنا للفظه.
* - وفيه » إنّ اللَه تعالى قال لأيوب عليه السلام: لا ينبغي أن يُخَاصِمني إَّلا مَن يَجْعَل الزِّيَار في فَم الأسَد « الزِّيَارُ: شيءٌ يُجْعل في فَم الدَّابة إذا اسْتَعْعَبت لِتَنْقَادَ وتَذِلّ.
(س) وفي حديث الشافعي رضي اللّه عنه » كنتُ أكتْب العلْم وأُلْقيه في زِيرٍ لنَا" الزّيرُ: الحُبُّ يُعْمل فيه الماءُ.


زيغ

* في حديث الدُعَاءْ «لا تُزِغْ قَلْبِي» أي لا تُمله عن الإيمان. يقال زَاغَ عن الطَّريق يَزيغُ إذا عَدَل عنه.
* - ومنه حديث أبي بكر رضي اللّه عنه «أخافُ إنْ تركتُ شيئاً من أمْره أن أزيغ» أي أجُور وأعْدل عن الحقِّ.
* - وحديث عائشة رضي اللّه عنها «وإذْ زَاغَت الأبصارُ» أي مالت عن مَكانِها، كما يَعْرض للإنْسان عندَ الخَوف.
(س) وفي حديث الحكم «أنه رخَّصَ في الزَّاغِ» هو نَوعٌ من الغِرْبان صغيرٌ.


زيف

* في حديث علي رضي اللّه عنه «بعد زَيَفَان وثَباته» الزَّيَفَان بالتحريك: التَّبَخْتُر في المَشْي، من زافَ البعير يَزيف إذا تَبَخْتر، وكذلك ذكَرُ الحمَام عند الحَمامَة إذا رفع مُقَدَّمه بمُؤَخّره واستَدَار عَليها.
* - وفي حديث ابن مسعود رضي اللّه عنه «أنه بَاع نُفَايةَ بيْت المال وكانت زُيوفا وقَسِيَّةً» أي رَدِيئَة. يقال درْهم زَيفٌ وزَائفٌ.


زيل

«هـ» في حديث علي رضي اللّه عنه، ذكر المَهْدِى فقال «إنه أزْيَلُ الفَخِذِين» أي مُنْفَرِجُهما، وهو الزَّيَل والتَّزيّل.
«هـ» وفي بعض الأحاديث «خَالِطوا الناس وزَايِلُوهم» أي فارِقُوهم في الأفْعَال التي لا تُرْضى اللّه ورسوله.


زيم

* في قصيد كعب:
سُمْرُ العُجَاياتِ يتْرُكْن الحَصَى زِيَماً * لم يَقهِنَّ رُؤُسَ الأُكْم تَنْعِيلُ
الزِّيَمُ: المُتفَرِّق، يَصِفُ شدَّة وطْئِها أنه يُفَرِّق الحَصَى.
* - وفي حديث خطبة الحجاج:
* - هذا أوانُ الحْرب «يروى: أوان الشد» فاشْتَدَّى زِيَمْ *
هو اسمُ ناقةٍ أو فَرَس، وهو يُخَاطبُها ويأمُرُها بالعَدْو. وَحَرفُ النداءِ محذوفٌ.


زين

«هـ» فيه «زَيِّنُوا القرآن بأصْواتِكم» قيل هو مَقْلوبٌ، أي زَيِّنوا أصواتَكم بالقُرآن. والمعنى: الْهَجُوا بقِراءتِه وتَزَينُوا به، وليس ذَلك على تَطْريب القَول والتَّحْزين، كقوله «ليسَ مِنَّا من لم يَتَغَنَّ بالقُرآن» أي يَلهج بِتلاوته كما يلهج سائر النَّاس بالغِناء والطَّرَب. هكذا قال الهرَوى والخطَّابي ومن تقدَّمهما. وقال آخَرُون: لا حاجةَ إلى القَلْب، وإنما معناه الحثّ على التَّرتيل الذي أمر به في قوله تعالى «ورتِّلِ القُرآنَ تَرْتيلا» فكأنَّ الزِّينة للمُرَتّل لا لِلقُرْآن، كما يُقال: ويلٌ للشِّعْر من رواية السّوءِ، فهو رَاجعٌ إلى الرَّاوى لا للشِّعْرك فكأنَّه تنْبيهٌ للمُقَصِّر في الرِّواية على ما يُعَاب عليه من اللَّحْن والتَّصحيف وسُوء الأدَاء، وَحَثّ لغيره على التَّوَقّى من ذلك، فكذلك قولُه «زيِّنوا القُرآن» يَدُل على ما يُزَيَّن به من الترتيل والتَّدبُّر ومُراعاة الإعْرَاب.
وقيل أراد بالقُرْآن القِراءةَ، فهو مصدر قَرَأَ يقرأُ قِرَاءة وقُرْآنا: أي زيَّنوا قرَاءتَكم القُرآن بأصواتِكم. ويشهدُ لصحَّة هذا، وأن القَلب لا وجْه له، حديث أبي موسى «أنَّ النبي صلى اللّه عليه وسلم استمع إلى قِرَاءتِه فقال: لقد أُتِيتَ مِزْمارا من مَزَامير آل دَاود، فقال: لو علمتُ أنك تَسْتَمِع لحبَّرْته لك تَحْبيراً» أي حَسَّنتُ قِراءته وزَيَّنتُها، ويؤيِّد ذلك تأييداً لا شُبْهةَ فيه حديث ابن عباس «أن رسول اللّه صلى اللّه عليه وسلم قال: لِكُلّ شىءٍ حلْيةٌ؛ وحِليةُ القُرْآن حُسْنُ الصوت» واللّه أعلم.
«هـ» وفي حديث الاستسقاء قال: «اللّهُم أنزلْ علينا في أرْضِنا زينتَها» أي نَبَاتَها الذي يُزَيّنُها.
* - وفي حديث خُزَيمة «ما منَعَنى ألاّ أكون مُزْدَاناً بإعْلانِك» أي مُتزيِّنا بإعْلانِ أمْرِك، وهو مُفْتَعَل من الزِّينة، فأبْدل التَّاءَ دالاً لأجْل الزاى.
(س) وفي حديث شُريح «أنه كان يُجِيزُ من الزينة ويرُدُّ من الكَذِب» يُرِيد تَزْيِين السِّلعة للبَيْع من غير تَدْليس ولا كَذِب في نِسْبَتها أو صِفَتها.


سأب

«هـ» في حديث المَبْعث «فأخذَ جِبريلُ بحلْقى فسأَبني حتى أجْهَشْتُ بالبَكاء» السَّأْب: العَصْر في الحَلْق، كالخَنق.


سأر

* فيه «إذا شرِبتم فأسْئروا» أي أبْقُوا منه بقيَّةً. والاسمُ السُّؤُر.
(س) ومنه حديث الفضل بن العباس «لا أُوثِرُ بسُؤرِك أحَداً» أي لا أتْرُكه لأحَدٍ غيري.
(س) ومنه الحديث «فما أسْأرُوا منه شيئاً» ويُسْتعمل في الطَّعام والشَّراب وغيرهما.
* - ومنه الحديث «فَضلُ عائشة على النِّساء كَفَضْل الثَّريد على سَائر الطَّعامِ» أي باقيه. والسائرُ مهموزٌ: الباقي. والناسُ يَسْتَعْمِلُونه في مَعْنى الجميع، وليس بصَحيح. وقد تكرَّرت هذه اللَّفظة في الحديث، وكُلّها بمعنى باقي الشيء.


ساسم

* في وصيته لعيّاش بن أبي ربيعة «والأسْودُ البَهِيم كأنَّه من ساسَمٍ» السَّاسَم: شجرٌ أسْودُ، وقيل هو الآبِنُوس.


سأف

* في حديث المبعث «فإذا المَلك الذي جَاءنِى بحِراء فسَئِفْتُ منه» أي فَزِعْت، هكذا جاء في بعض الرّوايات.


سأل

* فيه «للسَّائل حقٌ وإنْ جاءَ على فَرَس» السائِلُ: الطَّاِبُ. مَعناه الأمرُ بحُسن الظَّن بالسَّائل إذا تعرَّض لك، وأن لا تَجْبَهَه بالتَّكذيب والرَّدِّ مع إمْكانِ الصِّدْق: أي لا تُخَيّب السَّائِل وإن رابك منْظَرُه وجَاء رَاكباً على فَرَس، فإنَّه قد يكونُ له فرسٌ ووراءهُ عائلةٌ أو دّين يجوزُ معه أخذ الصَّدَقة، أو يكون من الغُزَاة، أو من الغَارِمين وله في الصَّدقة سَهْم.
(س) وفيه «أعظَمُ المسلمين في المسلمين جُرْماً من سأَلَ عن أمر لم يحرَّم، فحرِّم على النَّاس من أجْل مَسْألته» السؤالُ في كتاب اللّه والحديث نوعَانِ: أحدُهُما ما كان على وجْهِ التَّبْيِين والتَّعلُّم ممَّا تَمَسُّ الحاجةُ إليه، فهو مُباَحٌ، أو مندُوبٌ، أو مأمورٌ به، والآخر ما كانَ على طَريق التَّكلُّف والتعنُّت، فهو مكرُوه، ومَنْهىٌّ عنه. فكُلّ ما كان من هذا الوَجْه ووقع السكوتُ عن جَوَابه فإنما هُو رَدْع وزَجْر للسَّائل، وإن وقَعَ الجَوابُ عنه فهو عُقُوبَةٌ وتغليظٌ.
* - ومنه الحديث «أنه نهى عن كَثْرة السُّؤَال» قيل هو من هذا. وقيل هو سُؤَالُ الناس أمْوالَهُم من غير حاجَة.
(س) ومنه الحديث الآخر «أنه كَرِه المَسائل وعابَها» أرادَ المسائل الدَّقِيقة التي لا يُحْتاج إليها.
* - ومنه حديث المُلاَعَنَة «لَّما سأَله عاصم عن أمْرِ من يَجِدُ مع أهْلِه رجُلاً، فأظْهَر النبيىُّ صلى اللّه عليه وسلم الكراهَة في ذلك» إيثاراً لسَتْر العَوْرة وكراهة لهْتك الحُرْمة، وقد تكرر ذكرُ السُّؤال والمساَئِل وذمّها في الحديث.


سئم

(س) فيه «إن اللّه لا يَسْأَمُ حتى تَسْأمُوا» هذا مِثْل قوله «لا يَملُّ حتى تَمَلُّوا» وهو الرِّواية المشهُورة. والسّآمة: الملَلُ والَّجَرُ. يقال: سَئم يسأمُ سأَماً وسَآمةً، وسيَجىءُ معنى الحديث مُبينا في حَرْف الميم.
* - ومنه حديث أم زَرْع «زَوجي كلَيلِ تِهاَمة، لا حَرٌّ ولا قُرٌّ، ولا سَآمَة» أي أنه طَلْق مُعْتَدِل في خُلُوِّة من أنواع الأذَى والمكرُوه بالحرِّ والبرد والضَّجَر: أي لا يضْجَرُ مِنِّى فيَملَّ صُحْبتي.
* - وفي حديث عائشة رضي اللّه عنها «أن اليَهود دَخَلُوا على النبي صلى اللّه عليه وسلم فقالوا: السَّأْمُ عليكم، فقالت عائشةُ. عليكم السَّأْم والذَّأْمُ واللَّعنةُ» هكذا جاء في رواية مهْمُوزاً من السَّأْم، ومعناه أنكم تَسْأَمُون ديَنكم. والمشهورُ فيه تَرْك الهْمز، ويَعْنُون به الموتَ. وسيجىء في المُعْتَلِّ.


سبأ

(س) في حديث عمر رضي اللّه عنه «إنه دَعا بالجِفَان فسَبَأ الشَراب فيها» يُقالُ: سَبَأتُ الخمر أسْبؤُها سَبْئاً وَسِباَء: اشْتَرَيْتها. والسَّبيئةُ: الخمْر. قال أبو مُوسى: المعنى في الحديث فيما قيل: جَمَعها وخَبَأها.
* - وفيه ذكر «سَبَأ» وهو اسمُ مَدِينة بلقيسَ باليَمن. وقيل هو اسمُ رجُل وَلَد عامَّة قَبَائل اليَمن. وكذا جاء مفسَّرا في الحديث. وسُمِّيت المدينة به.


سبب

«هـ» فيه «كُلُّ سَبَب ونَسَب ينقَطِع إلاَّ سَبَبي ونَسَبِي» النَّسب بالولاَدَة والسَّبَبُ بالزَّواج. وأصْلُه من السَّبَب، وهو الحَبْل الذي يُتوصَّل به إلى الماءِ، ثم استُعِير لكلِّ ما يُتَوصَّل به إلى شَىءٍ، كقوله تعالى «وتقطَّعَت بهمُ الأسّبابُ» أي الوُصّل والمودَّاتُ.
(س) ومنه حديث عُقْبة «وإن كان رِزْقُه في الأسْبَاب» أي في طُرُق السَّماء وأبْوابها.
(س) وحديث عَوف بن مالك «أنه رَأَى في المَنام كأن سبباً دُلَى من السماء» أي حَبْلاً. وقيل لا يُسَمى الحبْل سبباً حتى يكون أحدُ طَرَفَيه معلَّقاً بالسَّقْف أو نحوه.
(س) وفيه «ليس في السُّبوب زكاةٌ» هي الثِيابُ الرِّقاق، الواحدُ سِبٌّ، بالكسر، يعني إذا كانت لغير التِّجارة. وقيل إنما هي السُّيوب، بالياءِ، وهي الرّكازُ، لأن الرِكازَ يَجب فيه الخُمْس لا الزَّكاة.
* - ومنه حديث صِلَة بن أشْيَمَ «فإذا سِبٌّ فيه دَوْخَلَّةُ رُطَب» أي ثوبٌ رقيقٌ.
(س) وفي حديث ابن عباس رضي اللّه عنهما «أنه سُئل عن سَبائِبَ يُسْلَف فيها» السَّبائبُ: جمع سَبِيبة، وهي شُقَّة من الثياب أيَّ نَوْع كان. وقيل هي من الكتَّان.
* - ومنه حديث عائشة «فَعَمدتْ إلى سَبيبةٍ من هذه السَّبائِب فحشَتْها صوفا ثم أتَتْنِى بها» .
«هـ» ومنه الحديث «دخلتُ على خالد وعليه سَبيبةٌ» .
«هـ» وفي حديث اسْتِسْقاء عُمَر «رأيتُ العباس رضي اللّه عنه وقد طال عُمَرَ، وعَيْناه تَنْضَمّان (كذا في الأصل وأ واللسان وتاج العروس. والذي في الهروي » تَبِصّان « وفي الفائق 2/366 » تَنْضَحان « وبص: برق ولمع، ونضحت العين: فارت بالدمع (القاموس» وسَبائبُه تجُول على صَدره « يعني ذَوائبَه، واحدُها سبِيبٌ. وفي كتاب الهَرَوى على اختلافِ نُسَخة » وقد طال عُمْرُه « (في نسخة الهروي التي بين أيدينا: وقد طال عمر» ) وإنما هو طال عُمَرَ: أي كان أطْوَلَ منه؛ لأن عُمَرَ لمَّا استسْقَى أخذَ العباسَ إليه وقال: اللهم إنّا نَتَوسَّل إليكَ بعَمِّ نبيِّك. وكان إلى جانبه، فرآه الراوِى وقد طالهَ: أي كان أطْوَل منه.
* - وفيه «سِبَابُ المُسْلم فُسُوقٌ وقِتاله كُفْرٌ» السَّبُّ: الشَّتْم. يقال سَبَّه سَبّاً وسِباَباً. قيل هذا مَحْمُول على من سَبَّ أو قاتَل مُسْلما من غير تأْويل. وقيل إنما قال ذلك على جِهَة التَّغْلِيظ، لا أنَّه يُخْرجه إلى الفِسْق والكُفْر.
(س) وفي حديث أبي هريرة «لا تَمْشِيَنَّ أمام أبِيك، ولا تجلِس قَبْله، ولا تَدْعُه باسمِه، ولا تسْتَسِبَّ له» أي لا تُعَرِّضْه للسَّبِّ وتَجُرّه إليه، بأن تَسُبَّ أبَا غيرِك فيسُبَّ أباكَ مُجازاة لك. وقد جاء مفسَّرا في الحديث الآخر «إن من أكبر الكبائر أن يُسبَّ الرجُل والِدَيه. قيل: وكيف يُسبّ والِدَيه؟ قال: يَسُبُّ أبَا الرجُل فيسُبُّ أباهُ وأمّه» .
«هـ» ومنه الحديث «لا تسُبُّوا الإبِلَ فإن فيها رَقُوءَ الدَّم» .


سبت

«هـ» فيه «يا صاحبَ السِّبْتَيْن اخْلعَ نَعْلَيك» السِّبْت بالكَسْر: جُلود البقر المَدْبوغة بالقَرَظِ يُتَّخذ منها النِّعال، سُمِّيت بذلك؛ لأن شَعَرها قد سُبتَ عنها: أي حُلِقَ وأُزِيل. وقيل لأنَّها انْسَبتَت بالدِّباغ: أي لانَت، يُريد: يا صاحبَ النَّعلين. وفي تَسْمِيتِهم للنَّعْل المتَّخَذة من السِبت سِبْتاً اتساعٌ، مِثل قَوْلهم: فُلان يَلْبَس الصوفَ والقُطْنَ والإبْرَيْسَمَ: أي الثياب المتخَذة منها. ويُروى السِبْتيَّيْن، على النَّسب إلى السِّبت. وإنما أمَرَه بالخَلع احتراماً للمقابر؛ لأنه كان يَمشى بينها. وقيل لأنها كان بها قَذَرٌ، أو لاخْتِيالِه في مَشْيه (قال الهروي: ويدل على أن السبت ما لا شعر له حديث ابن عمر «قيل له: إنك تلبس النعال السبتية! فقال: رأيت النبي صلى اللّه عليه وسلم كان يلبس النعال التي ليس عليها شعر وأنا أحب أن ألبسها» ).
«هـ» ومنه حديث ابن عمر رضي اللّه عنهما «قيل له: إنك تلبَسُ النعال السِّبْتيَّة» إنما اعتُرض عليه لأنها نِعالُ أهل النّعْمة والسَّعَة. وقد تكرر ذكرُها في الحديث.
* - وفي حديث عمرو بن مسعود «قال لمعاوية: ما تسألُ عن شَيخ نومه سُباتٌ، ولَيلُه هُباتٌ» السُّباتُ: نومُ المريض والشيخ المُسِنِّ، وهو النَّوْمة الخفيفة. وأصلُه من السَّبْتِ: الراحةِ والسكونِ، أو من القَطْع وتِرْك الأعمالِ.
«هـ» وفيه ذكْر «يوم السَّبت» وسَبَت اليهود وسًبًتت اليهودُ تَسْبُت إذا أقاموا عَمَل يوم السَّبْت. والإسْباتُ: الدخول في السَّبت. وقيل سُمّى يومَ السبت؛ لأن اللّه تعالى خَلَق العَالَم في سِتَّة أيَّام آخرُها الجمعة، وانقطع العَمَل، فسُمِّى اليوم السَّابعُ يوم السَّبت.
* - ومنه الحديث «فما رأَينَا الشَّمس سَبْتاً» قيل أرادَ أسْبُوعا من السَّبت إلى السَّبت فأُطْلق عليه اسمُ اليوم، كما يقال عشْرون خريفاً، ويرادُ عشْرون سَنَة. وقيل أراد بالسَّبت مُدَّةً من الزَّمان قليلةً كانت أو كثيرةً.


سبج

«هـ» في حديث قَيْلة «وعليها سُبَيِّجٌ لها» هو تَصْغير سَبِيج، كَرغِيفٍ ورُغَيّف وهو مُعرَّب شّبى، للقميض بالفارسية. وقيل هو ثوبُ صُوفْ أسْود.


سبح

* قد تكرر في الحديث ذِكرُ «التسبيح» على اخْتِلافِ تصرُّف اللَّفظة. وأصلُ التَّسْبِيح: التَّنزيهُ والتقديس والتبرئة من النَّقاَئِص، ثم استُعْمِل في مواضعَ تقْرُب منه اتِّسَاعا. يُقال سبَّحته أسبِّحه تسبيحا وسُبحانا، فمعنى سُبْحان اللّهِ: تَنْزيه اللّهِ، وهو نَصْب على المصدر بفِعْل مُضْمر، كأنه قال: أُبَرئُ اللّه من السُّوء بَراءةً. وقيل معناه: التَّسرُّع إليه والخِفَّة في طاعَته. وقيل معناه: السُّرْعة إلى هذه اللَّفْظة. وقد يطلق التَّسْبيح على غَيره من أنْواع الذّكر مجازاً، كالتَّحْميد والتَّمْجيد وغَيرِهما. وقد يُطْلق على صلاة التطوُّع والنافلةِ. ويقال أيضاً للذِّكْر ولصَلاةِ النَّافلة: سُبْحَة. يقال: قَضَيت سُبْحَتي. والسُّبْحة من التَّسبيح؛ كالسُّخرة من التَّسْخير. وإنما خُصَّت النافلةُ بالسُّبحة وإن شاركَتْها الفريضةُ في معنى التَّسبيح لأن التَّسبيحات في الفرائض نوافلُ، فقيل لِصَلاة النَّافلة سُبْحة، لأنها نَافِلَة كالتَّسْبيحات والأذْكار في أنها غيرُ واجبةٍ. وقد تكرر ذكر السبحة في الحديث كثيراً.
«هـ» فمنها الحديث «اجْعَلوا صلاتَكم معهم سُبْحَة» أي نافلةً.
* - ومنها الحديث «كنا إذا نزلْنا مَنْزِلا لا نُسَبّح حتى تُحَلّ الرِّحال» أراد صلاةَ الضّحَى، يعني أنهم كانوا مع اهْتمامهم بالصَّلاة لا يُباشِرُونهَا حتى يَحُطُّوا الرِّحال وَيُرِيُحوا الجِمالَ؛ رِفقاً بها وإحساناً.
(س) وفي حديث الدعاء «سُبُّوحٌ قُدُّوس» يُرْوَيَان بالضم والفتح، والفتحُ أقيسُ، والضم أكثرُ اسْتِعْمالاً، وهو من أبْنِية المُبالَغَة. والمراد بهما التنزيهُ.
* - وفي حديث الوضوء «فأدخَل أصبُعَيْه السَّبَّاحَتَين في أُذُنه» السَّباحةُ والمُسَبِّحَهُ: الإصبعُ التي تَلى الإبهْام، سُمِّيت بذلك لأنها يُشَار بها عند التسبيح.
«هـ» وفيه «أن جبريلَ عليه السلام قال: » للّه دُون العرْش سبْعون حِجاباً، لو دَنَوْناَ من أحَدِها لأحْرَقَتْنا سُبُحاتُ وجه ربِّنا «.
(س) وفي حديث آخر » حجابُه النورُ أو النارُ، لو كَشَفَه لأحْرقَت سُبُحاتُ وجْهه كُلَّ شىء أدْرَكه بصره « سُبُحات الوجْه: محاسِنُه، لأنك إذَا رأَيت الحَسَنَ الوجْهِ. قُلْت: سْبحان اللّه. وقيل معناَه تنْزيه له: أي سُبْحان وجهه. وقيل: إن سُبُحات وجهه كلامٌ معتَرَضٌ بين الفعل والمَفْعُول: أي لو كشَفها لأحْرقَت كُلَّ شىء أدرَكه بَصَره، فكأَنه قال: لأحْرقت سُبُحات اللّه كل شىء أبصره، كما تقول: لو دَخَل المَلكُ البلدَ لقتل والعياذُ باللّه كُلَّ من فيه. وأقربُ من هذا كُلّه أن المعنَى: لو انْكَشف من أنوار اللّه التي تَحْجب العِبادَ عنه شىءٌ لأهْلَكَ كلَّ من وقَع عليه ذلك النُّور، كما خَرَّ موسى عليه السلام صَعِقاً، وتقطَّع الجبلُ دّكاً لمَّا تَجلَّى اللّهُ سُبْحانه وتعالى.
(س) وفي حديث المقداد » أنه كان يوم بَدْرٍ على فَرَس يقال له سَبْحَة" هو من قَولهم فَرَس سابحٌ، إذا كان حَسنَ مَدِّ اليَدَين في الجَرْى.


سبحل

* فيه «خيرُ الإبِلِ السِّبَحْلُ» أي الضَّخْم.


سبخ

«هـ» في حديث عائشة «أنه سَمِعَها تدعُو على سارِقٍ سَرقها، فقال: لا تُسَبِّحي عنه بدُعَائِكِ عليه» أي لا تُخَفِّفِى عنه الإثمَ الذي استحقَّه بالسَّرقة.
* - ومنه حديث علي رضي اللّه عنه «أمْهلنا يسَبِّخْ عنا الحرُّ» أي يَخِفّ.
* - وفيه «أنه قال لأنس - وذكر البَصْرة - إن مَرَرْت بها ودخَلْتها فإيَّاك وسِباَخَها وكلأها» السِّباخُ: جمع سَبَخة، وهي الأرضُ التي تعْلُوها المُلُوحة ولا تكادُ تُنْبِت إلا بعضَ الشجَر. وقد تكرر ذكرها في الحديث.


سبد

«هـ» في حديث الخوارج «التَّسبيدُ فيهم فَاشٍ» هو الحَلْق واستِئصال الشَّعَر. وقيل هو تَركُ التَّدهُّن وغسْلِ الرَّأسِ.
* - وفي حديث آخر «سِيماهُم التَّحْليقُ والتَّسْبِيدُ» .
«هـ» ومنه حديث ابن عباس «أنه قدِم مكة مُسَبِّداً رَأسَه» يريد تَرْك التَّدَهُّن والغَسْل.


سبذ

(س) في حديث ابن عباس «جاء رجل من الأسْبَذِيِّين إلى النبي صلى اللّه عليه وسلم» . هم قومٌ من المَجُوس لهم ذكْرٌ في حديث الجِزْية. قيل كانُوا مَسْلَحَةً لحصن المُشقَّرِ من أرْض البَحْرين، الواحدُ أسْبذِىّ، والجمعُ الأساَبِذَة.


سبر

«هـ» فيه « يخرُجُ رجُلٌ من النَّار قد ذَهب حِبْرُه وَسِبْرُه» السِّبْر: حسْنُ الهيئَةِ والجَمَال. وقد تُقْتَح السِّينُ.
«هـ» ومنه حديث الزبير «قيل له: مُرْ بِنيكَ حتى يتزَوّجُوا في الغَرَائب، فقد غَلَب عليهم سِبرُ أبي بَكْر ونُحُولُه» السِّبْر ها هنا: الشَّبَه. يقال عَرَفْته بِسبْر أَبِيه: أي بشَبَهِه وهَيأِته. وكانَ أبو بَكْر نحيفاً دقيقَ المحاسِن، فأمَره أن يُزوِّجَهم للغَرَائب ليَجتَمع لهم حسْنُ أبي بَكْر وشدَّةُ غيْره.
«هـ» وفيه «إسْباغُ الوضَوءِ في السَّبَرات» السَّبراتِ: جمع سَبْرة بسكون الباء، وهي شِدَّة البَرد.
* - ومنه حديث زواج فاطمة رضي اللّه عنها «فدخَل عليها رسولُ اللّه صلى اللّه عليه وسلم في غَدَاة سَبْرة» .
(س) وفي حديث الغْاَر «قال له أبو بكر: لا تَدْخُله حتى أسْبُرَه قَبْلك» أي اخْتَبِره وأعْتَبِرَه وأنظُرَ هل فيه أحَدٌ أو شيء يُؤُذى.* وفيه «لا بأسَ أن يُصَلّىَ الرجُل وفي كُمِّه سَبُّورَةٌ» قيل هي الألْواحُ من السَّاج يُكتَبُ فيها التَّذَاكر، وجمَاعةٌ من أصحاب الحديث يَروُونها سَنُّورة، وهو خطأ.
(س) وفي حديث حبيب بن أبي ثابت «قال: رأيتُ على ابن عباس يوبا سَبِرِيّاً أسْتَشِفُّ ما ورَاءَه» كُلُّ رقيقٍ عندَهم سَابِرىٌّ. والأصلُ فيه الدرُوع السَّابِرِيَّةُ، منسوبَةٌ إلى سابُورَ.


سبسب

(س) فيه «أبْدَلكُم اللّهُ تعالى بيَوم السَّباسِب يومَ العِيد» يومُ السَّباسِب عيدٌ للنَّصارى، ويسمُّونه السَّعاَنِين.
(س) وفي حديث قُس «فبينا أنا أجُول سَبْسَبها» السَّبسَب: القَفْر، والمفَازَة. ويُرْوى بَسْبَسَها، وهما بمعنى.


سبط

«هـ» في صفته عليه السلام «سَبْط القَصَب» السَّبْط بسكون الباء وكسْرِها: المُمتَدُّ الذي ليس فيه تَعقُّد ولا نُتُوّ، والقَصَب يُريد بها ساَعِدَيه وساَقَيه.
(س) وفي حديث المُلاعَنة «إن جاءت به سَبْطا فهو لزوجها» أي ممتدَّ الأعضاَء تامَّ الخَلْق.
«هـ» ومنه الحديث في صفة شَعره صلى اللّه عليه وسلم «ليس بالسَّبْط ولا الجَعْد القَطَطِ» السَّبْط من الشَّعَر: المُنْبَسِط المُسْترَسِل، والقَطط: السَّدِيد الجُعُودَة: أي كان شَعَرُه وسطاً بينهما.
«هـ» وفيه «الحُسَين سِبْطٌ من الأسْباط» أي أُمَّةٌ من الأُمَم في الخَير. والأسَّباطُ في أولاد إسحاق بن إبراهيمَ الخليل بمنزلة القَبائل في وَلد إسماعيلَ، واحدُهم سِبْط، فهو واقعٌ على الأمّة، والأُمَّة واقعةٌ عليه.
«هـ» ومنه الحديث الآخر «الحَسَن والحُسَين سِبْطا رسول اللّه صلى اللّه عليه وسلم» أي طائِفتان وقِطْعتان منه. وقيل الأسْباط خاصَّة: الأولاد. وقيل أولادُ الأولاد. وقيل أولادُ البَناتِ.
* - ومنه حديث الضِّباب «إن اللّه غَضِب على سِبْطٍ من بنى إسرائيل فمسَخَهم دَوابَّ» .
«هـ» وفي حديث عائشة رضي اللّه عنها «كانت تَضرِبُ اليتيمَ يكون في حِجْرِها حتى يُسْبِطَ» أي يَمتدّ على وجه الأرض. يقال أَسْبَط على الأرض إذا وقَع عليها ممتدّاً من ضَرْب أو مَرَض.
(س) وفيه «أنه أتَى سُباطةَ قوم فباَل قائماً» السُّباطة والكُناسةُ: الموضعُ الذي يُرْمَى فيه الترابُ والأوساخ وما يُكْنَس من المَنازل. وقيل هي الكُناسة نفْسُها. وإضافتُها إلى القَوم إضافةُ تخصيص لا مِلْك؛ لأنها كانت مَوَاتاً مُباحة. وأما قوله: قائماً، فقيل لأنه لم يجد موضعاً للقُعود؛ لأن الظاهر من السُّباطة أن لا يكون موضِعُها مُسْتويا. وقيل لمرَض منَعَه عن القُعود. وقد جاء في بعض الرِوايات: لِعِلَّةٍ بمَأْبِضَيْه. وقيل فعله للتَّداوى من وَجَع الصُّلب؛ لأنهم كانوا يَتداوَوْن بذلك.
* - وفيه «أن مُدافَعة البَول مكروهةٌ، لأنه بال قائماً في السُّباطة ولم يُؤَخّره» .


سبطر

«هـ» في حديث شريح «إن هي قَرّت ودَرّت واسبَطَرَّت فهو لهَا» أي امتدَّت للإرْضاع وماَلت إليه.
* - ومنه حديث عطاء «أنه سُئل عن رجُل أخذَ من الذَّبيحة شيئاً قبلَ أن تَسْبَطِرَّ، فقال: ما أخَذْت منها فهو ميتةٌ» أي قبل أن تمتدَّ بعد الذبح.


سبع

* فيه «أُوتيتُ السَّبع المَثاني» وفي رواية «سبعاً من المَثاني» قيل هي الفاتحة لأنها سبعُ آيات. وقيل السُّورُ الطِوالُ من البَقَرة إلى التَّوبة، على أن تُحْسَبَ التوبةُ والأنفالُ بسورة واحدة، ولهذا لم يفْصلأ بينهما في المُصْحف بالبسملة. ومن في قوله: من المثاني، لتَبْيين الجنْس، ويجوزُ أن تكون للتْبعيض: أي سبع آيات أو سبع سُور من جملة ما يُثْنَى به على اللّه من الآيات.
* - وفيه «إنه ليُغانُ على قلبي حتى أسْتَغْفر اللّه في اليوم سبعين مرة» قد تكرر ذكر السبعين والسَّبعة والسَّبعمائة في القرآن والحديث. والعربُ تضعُها موضعَ التضعيف والتكثير، كقوله تعالى «كمثَل حبَّةٍ أنبتَت سبعَ سَنابل» وكقوله « إن تستغفرْ لهم سبعين مرةً فلن يَغْفرَ اللّه لهم» وكقوله «عليه السلام» « الحَسنة بعشْر أمثالِها إلى سَبعمائة» وأعْطَى رجل أعْرابيا دِرهما فقال: سبَّع اللَّه لك الأجر، أراد التضعيف.
«هـ» وفيه «للبكر سبعٌ وللثَّيِّب ثلاثٌ» يجبُ على الزَّوج أن يَعْدِل بين نِسائه في القَسْم فيُقيم عند كل واحدة مثل ما يقيم عند الأخرى، فإن تزوَّج عليهنّ بكراً أقامَ عندها سبعة أيام لا تَحْسِبها عليه نِساؤه في القَسْم، وإن تَزوّج ثَيّبا أقام عندها ثلاثةَ أيام لا تُحْسب عليه.
* - ومنه الحديث «قال لأم سلمة حين تَزَوجها - وكانت ثيّبا - إن شئتِ سبَّعتُ عندِك ثم سَّبعتُ عند سائر نسائِي، وإن شئِت ثلَّثْتُ ثم دُرْت» أي لا أحتَسِب بالثلاث عليك. اشتقُّوا فَعَّل من الواحد إلى العَشَرة، فمعنى سبَّع: أقام عندها سْبعاً، وثلَّث أقام عندها ثلاثا. وسَبَّع الإناءَ إذا غَسَله سْبع مرَّات، وكذلك من الوَاحِد إلى العَشَرة في كُلّ قَول أو فِعْل.
«هـ» وفيه «سَبَّعَت سُليم يوم الفتح» أي كَمَلت سبعمائةَ رجل.
«هـ» وفي حديث ابن عباس وسُئل عن مَسئلة فقال «حدى من سَبْع» أي اشتدَّتْ فيها الفُتْيا وعظُم أمرُها. ويجوزُ أن يكون شبَّهَها بإحْدَى اللَّيالي السَّبْع التي أرسَل اللّه فيها الرِّيح على عَاد، فضَرَبها لها مثلاً في الشدَّة لإشْكالها. وقيل أرادَ سْبعَ سِنِى يُوسُف الصِّديق عليه السلام في الشِّدة.
* - ومنه الحديث «إنه طافَ بالبيت أسبُوعاً» أي سَبْع مرَّات.
* - ومنه «الأسبُوع للأيَّام السَّبْعة» . ويقال له سُبُوع بلا ألِفٍ لُغَة فيه قليلةٌ. وقيل هو جمع سُبْع أو سَبْع، كُبرْد وبُرُود، وضَرْب وضُرُب.
* - ومنه حديث سلمة بن جُنَادة «إذا كان يوم سُبُوعِه» يُريد يوم أُسْبُوعِه من العُرْس: أي بَعْد سَبْعة أيام.
«هـ س» وفيه «إنّ ذئباً اختطفَ شاةً من الغَنم أيامَ مبعَثِ رسول اللّه صلى اللّه عليه وسلم، فانتزَعها الرَّاعِي منه، فقال الذئبُ: من لهَا يوم السَّبْع؟» قال ابن الأعرابي: السَّبْع بسكون الباء: الموضعُ الذي إليه يكونُ المحْشَر يوم القيامة، أراد مَنْ لَها يوم القيامةِ. والسَّبْع أيضا: الذُّعْرُ، سَبعْتُ فلاناً إذا ذَعّرْته. وسبَعَ الذّئبُ الغَنم إذا فرَسَها: أي مَن لها يومَ الفَزَع. وقيل هذا التأويلُ يفْسُدُ بقول الذِّئب في تَمام الحَديث: يومَ لا رَاعِي لها، غَيْري. والذّئب لا يكونُ لها رَاعياً يوم القيامة. وقيل أرادَ من لها عِنْدَ الفِتَن حينَ يتركُها الناسُ همَلا لاَ رَاعِي لَهاَ، نُهْبُةً للذئاب والسِّبَاع، فجعل السبُع لها راعياً إذ هُو مُنْفَردٌ بها، ويكونُ حينئذ بضَمّ البَاء. وهذا إنْذارٌ بما يكونُ من الشَّدائِد والفِتَن التي يُهْملُ الناسُ فيها مواشِيهَم فتسْتَمْكن منها السِّباع بلا ماَنِع. وقال أبُو موسى بإسناده عن أبي عُبَيْدَة: يومُ السَّبْع عيدٌ كان لهُم في الجَاهِليَّة يشتَغِلُون بِعيدِهم ولَهْوهِم، وليس بالسَّبُع الذي يَفْتَرِسُ الناسَ. قال: وأملاهُ أبو عامِر العبْدَرى الحافظ بضم الباَءِ، وكان من العِلمُ والإتْقاَن بمكانْ.
* - وفيه «نهى عن جُلود السِّباع» السِّباع تقع على الأُسْد والذِّئاب والنُّمُور وغَيرها. وكان مَلِكٌ يكرَه الصلاةَ في جُلُود السِّباع وإن دُبِغَت، ويمنعُ من بيعها. واحتْجَّ بالحديث جماعةٌ، وقالوا إنَّ الدّباغ لا يُؤثْر فيما لا يُؤْكل لحمُه. وذَهب جماعةٌ إلى أن النَّهي تناوَلَها قبل الدِّباغ، فأما إذا دُبِغَت فقد طهُرَت. وأما مذَهب الشَّافِعِي فإن الدِّباغ (في الأصل و أ واللسان «فإن الذبح» والمثبت أفاده مصحح الأصل. وهو الصواب المعروف في مذهب الشافعية) يطَهِّر جُلود الحَيَوان المأكُول وغير المأكُول إلا الكَلْب والخِنْزِير وما تولَّد منهُما، والدِّباغُ يُطَهِّر كُلّ ميتَةِ غَيرهما. وفي الشُّعُور والأوْبارِ خلافٌ هل تطهُر بالدِّباغ أم لا. وقيل إنما نَهى عن جُلود السِّباع مُطْلَقاً، وعن جِلْد النَّمِر خاصّاً، ورَدَ فيه أحاديثُ لأنه من شِعاَر أهْل السَّرَف والخُيَلاَء.
* - ومنه الحديث «أنه نَهى عن أكْل كُلِّ ذِي ناب من السِّباع» هو ما يفتَرس الحيوان ويأكُله قهْراً وقَسْرا، كالأسَد والنّمر والذِّئب ونحْوها.
«هـ» وفيه «أنه صّب على رأسه الماءَ من سِباَع كان مِنْه في رَمَضان» السِّباع: الجماعُ. وقيل كثرَتُه.
«هـ» ومنه الحديث «أنه نهى عن السِّباع» هو الفَخَار بكثْرةِ الجماع. وقيل هو أن يتساَبَّ الرَّجُلان فيَرمِي كُلُّ واحد صاحبه بما يسُوءُه. يقال سبَع فلان إذا انتْقَصَه وعابَه «في الدر النثير: قلت الأول تفسير ابن لهيعة. وقال ابن وهب: يريد جلود السباع، حكاه البيهقي في سننه» .
* - وفيه ذكر «السَّبيع» هو بفتح السين وكسر الباء: مَحلَّة من مَحالّ الكوفة منسوبة إلى القَبيلَة وهم بَنُو سَبِيع من هَمْدَان.


سبغ

«هـ» في حديث قَتْل أُبَىّ بن خَلَف «زَجَلَه بالحرْبة فتقَعُ في تَرْقُوَته تحت تسْبِغَة البَيْضَةِ» التَّسبِغَة: شىءٌ من حَلَق الدُّرُوع والزَّرَد يُعَلَّق بالخُوذَة دائرا معها ليستُر الرَّقبة وَجَيبَ الدّرْع.
(س) ومنه حديث أبي عبيدة «إنَّ زَردَتَين من زَرَد التَّسْبغة نَشِبتاً في خدّ النبي صلى اللّه عليه وسلم يومَ أُحُدٍ» وهي تَفْعِلة مصدرُ سبَّغ، من السُّبُوغ: الشُّمُول.
(س) ومنه الحديث «كان اسم دِرْعِ النبي صلى اللّه عليه وسلم ذو السُّبُوغ» لتَمامها وسَعَتِها.
(س) وفي حديث المُلاَعنة «إن جاَءت به ساَبغَ الألْيتَين» أي تامَّهما وعَظِيمَهما، من سُبُوغ الثَّوب والنّعمِة.
(س) ومنه حديث شريح «أسْبِغُوا لليَتيم في النَّفَقَةِ» أي أنْفِقُوا عليه تمامَ ما يحتاجُ إليه، وَوَسِّعُوا عليه فيها.


سبق

(س) فيه «لا سبَق إلا في خُفٍّ أو حافِرٍ أو نصْل» السَّبَق بفتح الباء: ما يُجْعل من المَال رَهْنا على المُساَبَقة. وبالسُّكون: مصدر سَبَقت أسْبِق سَبْقا. المعنى لا يَحِل أخذُ المَال بالمُساَبقة إلاَّ في هذِه الثَّلاثِة، وهي الإبلُ والخيلُ والسِّهامُ، وقد ألْحَق بها الفقهاءُ ما كان بمعْناهاَ، وله تَفْصيلٌ في كُتُب الفِقْه. قال الخطَّابي: الرِّوَاية الصحيحةُ بفتح الباَءِ.
(س) ومنه الحديث «أنه أمَرَ بإجْراء الخَيل، وسبَّقَها ثلاثَة أعذُق من ثلاَث نَخْلات» سَبَّق ها هنا بمعنى أعْطى السَّبَق. وقد يكون بمعنى أخَذَ، وهو من الأضْدَاد، أو يكون مُخَّففاً وهو المالُ المُعَيَّن.
* - ومنه الحديث «استقِيموا فقد سَبَقْتم سَبقا بعيداً» يروى بفتح السين وبضمها على ما لم يُسمَّ فاعلُه، والأوّل أولى، لقوله بعدَه: وإن أخذْتم يميناً وشمالا فقد ضَلَلْتم.
* - وفي حديث الخوارج «سَبَق الفَرْثَ والدَّمَ» أي مرَّ سريعاً في الرَّمِيَّة وخرجَ منها لم يعْلَق منها بشَىء من فَرْثها ودَمِها لسُرْعَته، شَبَّه به خرُوجَهم من الدِّين ولم يَعْلَقوا بشيء منه.


سبك

(س) في حديث عمر «لو شئتُ لملآْتُ الرّحاب صلائقَ وسباَئك» أي ما سُبك من الدقيق ونُخل فأُخِذ خالصُه. يعنى الحُوَّارَى، وكانوا يُسُّمون الرُّقَاق السَّبائك.


سبل

* قد تكرر في الحديث ذكر «سَبيل اللّه وابن السَّبيل» فالسَّبيلُ: في الأصل الطَّريقُ ويذكَّر ويؤنثَّ، والتأنيثُ فيها أغلبُ. وسبيلُ اللّه عامٌّ يقعُ على كل عَمل خالِصٍ سُلك به طَريق التقرُّب إلى اللّه تعالى بأداءِ الفَرَائض والنَّوافل وأنْواع التَّطوعُّات، وإذا أُطْلق فهو في الغالِب واقعٌ على الجهَاد، حتى صارَ لكَثْرة الاسْتِعْمال كأنه مقصورٌ عليه. وأمّا ابنُ السَّبيل فهو المُساَفر الكثيرُ السَّفر، سمى ابْناً لها لمُلاَزَمته إيَّاها.
«هـ» وفيه «حَرِيم البئر أربَعُون ذِرَاعا من حَوَاليها لأعْطاَن الإبِل والغَنضم، وابنُ السَّبيل أوّلُ شارب مِنْها» أي عابر السَّبيل المجتازُ بالبئر أو الماءِ أحقُّ به من المُقِيم عليه، يُمَكَّن من الوِرْد والشُّرب، وأن يرفع لشَفَته ثم يدعه للمقيم عليه.
(س) وفي حديث سمرة «فإذا الأرض عند أسْبُله» أي طُرُقه، وهو جمع قِله للَّسبيل إذا أُنِّثت، وإذا ذُكِّرت فجمعُها أسْبِلة.
* - وفي حديث وقف عمر «احْبِس أصلَها وسبِّل ثمرَتَها» أي اجعلها وقفا، وأبح ثمرتَها لمن وقَفْتها عليه، سبَّلْتُ الشىءَ إذا أبحتَه، كأنَّك جَعَلت إليه طريقاً مَطْروقةً.
«هـ» وفيه «ثلاثَةٌ لا ينظر اللّهُ إليهم يومَ القيامة: المُسْبِل إزارَه» هو الذي يُطَوِّل ثوبَه ويُرْسلُه إلى الأرْض إذا مَشَى. وإنما يفَعَل ذلك كِبْراً واخْتيالاً. وقد تكرَّر ذكرُ الإِسبال في الحديث، وكُلُّه بهذا المعنى.
* - ومنه حديث المرأة والمَزادَتَين «سابِلَة رِجْليها بين مَزَادَتين» هكذا جاء في رِواية. والَّوابُ في اللُّغة مُسْبِلة: أي مُدَلِّية رِجْليها. والرِّواية ساَدِلة: أي مُرْسلة.
«هـ» ومنه حديث أبي هريرة «من جَرَّ سَبَله من الخُيَلاء لم يَنظُر اللّه إليه يوم القيامةِ» السَّبَل بالتحريك: الثيابُ المُسْبَلة، كالرَّسَل، والنَشَر؛ في المُرْسَلة والمَنْشُورة. وقيل: إنها أغلظُ ما يكون من الثياب تُتَّخذ من مُشاَقَة الكَتَّان.
* - ومنه حديث الحسن «دخلتُ على الحجَّاج وعليه ثيابٌ سَبَلة» .
«هـ» وفيه «إنه كانَ وَفِرَ السَّبَلة» السَّبَلَة بالتحريك: الشَّاربُ، والجمعُ السِّبَال، قاله الجوهري. وقال الهَرَوى «حكاية عن الأزهري» هي الشَّعَرات التي تَحْتَ اللَّحْى الأسْفَل. والسَّبَلة عند العَرب مُقدَّم اللّحْية وما أسْبَل منها على الصَّدْر.
* - ومنه حديث ذي الُّثدَيَّة «عليه شُعَيرَاتٌ مثل سَبَالة السِّنَّور» .
(س) وفي حديث الاستسقاء «اسْقِناَ غَيثاً سَابلا» أي هاَطِلا غَزِيراً. يقال أسْبَل المَطرُ والدَّمع إذا هَطَلا. والاسم السَّبَل بالتحريك.
(س) ومنه حديث رُقَيقَةَ.
* - فَجادَ بالماَءِ جَوْنِىٌّ له سَبَلٌ *
أي مَطَرٌ جَوْدٌ هاطِلٌ.
(س) وفي حديث مسروق «لا تُسْلِمْ في قَراحٍ حتى يُسْبِلَ» أسْبل الزَّرْع إذا سَنْبل. والسَّبَل: السُّنْبُل، والنونُ زائدةٌ.


سبن

(س) في حديث أبي بُردة، في تفسير الثِّياب القَسِّيَّة «قال: فلما رأيتُ السَّبِنىَّ عرفتُ أنها هي» السَّبَنِيَّةُ: ضربٌ من الثِّياب تُتَّخذ من مُشاَقَة الكَتَّان، منسوبَةٌ إلى موضعٍ بناَحِية المَغْرب يقال له سَبَنٌ.


سبنت

(س) في مرثية عمر رضي اللّه عنه:
وما كُنْتُ أرجُو أن تَكُون وَفاتُه * بكَفَّى سَبَنْتَى أزْرَقِ العَين مُطْرِق
السَّبَنْتَى والسَّبَنْدي: النَّمِر.


سبنج

(س) فيه «كان لعلي بن الحُسَين سَبَنْجُونَة من جُلود الثَّعالب، كان إذا صلَّى لم يلْبَسْها» ؛ هي فَرْوةٌ. وقيل هي تَعْريب آسْمان جُونْ: أي لَون السَّماء.


سبهل

(س) فيه «لا يَجيئَن أحدُكم يوم القيامة سبَهْلَلاً» أي فارغاً، ليس مَعَه من عَمَل الآخرة شىءٌ. يقال جاء يمشي سَبَهْلَلاً؛ إذا جاء وذَهَب فارغاً في غير شيء.
(س) ومنه حديث عمر «إني لأكْرَه أن أَرى أحدَكم سبَهْلَلا لاَ في عَمَل دُنيا ولا في عَمل آخره» التنكيرُ في دُنيا وآخرة يرجعُ إلى المضاَف إليهما وهو العَمَل، كأنه قال: لا في عَمَل من أعمال الدُّنيا ولا في عَمل من أعْمال الآخرِة.


سبا

* قد تكرر في الحديث ذكر «السَّبْى والسَّبِيَّة والسَّبايا» فالسَّبىُ: النَّهبُ وأخذُ الناس عَبيداً وإماءً، والسَّبِيَّة: المرأة المَنْهُوبة، فَعِيلة بمعنى مَفْعُولة، وجمعُها السَّبايا.
(س) وفيه «تسعةُ أعْشاَر الرِّزق في التِّجارة، والجزءُ الباقي في السَّابِياء» يُريد به النِّتاَجَ في المَواشي وكثرتهاَ. يُقال إنَّ لآل فُلان ساَبياَءَ: أي مَوَاشىَ كثيرةً. والجمعُ السَّوَابى، وهي في الأصْل الجِلدَة التي يَخْرُج فيها الولدُ. وقيل هي المَشِيمَةُ.
* - ومنه حديث عمر رضي اللّه عنه «قال لظَبيانَ: ما مَلُكَ؟ قال: عطائي ألْفان. قال: اتخِذْ من هذا الحرْثَ والسَّابِياءَ قبل أن يَليَك غِلْمةٌ من قُرَيش لا تَعدُّ العَطاَء معَهُم ماَلاً» يريد الزِّراعة والنِّتاجَ.


ستت

«هـ س» فيه « إن سعداً خطَبَ امرأةً بمكة فقيل: إنَّها تَمْشى على سِتً إذا أقْبَلت، وعلى أربع إذا أدْبَرت» يعني بالسِّت يَدَيها وثَدْييها ورِجْلَيها: أي أنها لعِظَم ثَدْيَيها ويَدَيها كأنها تَمْشِى مُكِبَّة. والأربعُ رجلاها وألْيتاَها، وأنهما كادتا تمسَّان الأرضَ لعِظمِهما، وهي بنتُ غَيْلانَ الثَّقَفيَّة التي قيل فيها: تُقْبل بأربَع وتُدْبر بثَمان، وكانت تحتَ عبد الرحمن بن عوف.


ستر

* فيه «إن اللّه حيِىٌّ سَتِيرٌ يحب الحَياء والسَّتْر» سًتِير: فَعِيل بمعنى فَاعِل: أي من شَأنه وإرادتَهِ حُبُّ السَّتر والصَّون.
«هـ» وفيه «أيُّما رجُلٍ أغلق بَابَه على امْرأتِه وأرْخَى دُنها إسْتاَرةً فقد تَمَّ صَداقُها» الإسْتاَرَة من السِّتر كالسِّتارة، وهي كالإعْظامَة من العِظاَمة. قيل لم تُسْتعمل إلا في هذا الحديث. ولو رُويت أسْتاره؛ جمعُ سِتْر لكان حَسَناً.
* - ومنه حديث ماعز «ألاَّ ستَرْتَه بثَوبك يا هزَّال» إنما قال ذلك حُبّاً لإخْفاء الفَضِيحة وكراهيةً لإشاعَتها.


ستل

«هـ» في حديث أبي قتادة «قال: كُنَّا مع النبي صلى اللّه عليه وسلم في سَفر، فبينا نَحنُ ليلة مُتَساتلين عن الطَّريق نَعَس رسول اللّه صلى اللّه عليه وسلم» تَسَاتَل القومُ إذا تتاَبَعوا واحداً في أثَر واحد. والمَساَتِلُ: الطُّرُق الضَّيّقة، لأن النَّاس يتَسَاتَلون فيها.


سته

«هـ» في حديث المُلاعنَة «إن جاءتْ به مُسْتَهاً جَعْداً فهو لِفُلان» أراد بالمُسْتَه الضَّخْمَ الألْيتَين. يقال أُسْتِه فهو مُسْتَه، وهو مُفْعَل من الاسْتِ. وأصلُ الاسْتِ سَتَةٌ، فحذفت الهاء وعوض منها الهمزة.
ومنها حديث البراء «قال: مَرَّ أبوُ سُفيان ومعاويةُ خَلْفه وكان رجلا مُستَهاً» .


سجج

«هـ» «فيه إن اللّه قد أراحَكُم من السَّجَّة والبَجَّة» السَّجَّة والسَّجاج: اللَّبَن الذي رُقِّق بالماء ليكثُر. وقيل هو اسمُ صَنَم كان يُعْبد في الجَاهِلية.


سجح

«هـ» في حديث علىّ يُحرِّضُ أصحابه على القِتَال «وامشُوا إلى المَوت مِشيةً سُحُحاً أو سَجْحاء» . السُّجُح: السَّهلة. والسَّجْحاء تأنيثُ الأسجَح وهو السَّهْل.
«هـ» ومنه حديث عائشة «قالت لعلي يوم الجَمل حين ظَهَر: مَلكَت فأسْجح» أي قدَرْت فَسهّل وأحْسِن العفوَ، وهو مَثلٌ سائر.
* - ومنه حديث ابن الأكوع في غزوة ذي قَرَد «ملكتَ فأسْجح» .


سجد

(س) فيه «كان كِسرى يسجُد للطَّالع» أي يتَطاَمَن ويَنْحَنى. والطالعُ هو السَّهم الذي يُجاَوزُ الهدَف من أعلاه، وكانوا يعدُّونه كالمُقَرْطِس، والذي يقع عن يَمينه وشِمَاله يقال له عاضدٌ. والمْعنى أنه كان يُسَلّم لِرَاميه ويَسْتَسْلم. وقال الأزهري: معناه أنه كان يَخْفِض رأسَه إذا شخَص سهمْهُ وارتفع عن الرَّمِيَّة؛ ليتقَوَّم السَّهم فيصيب الدَّارَةَ. يقال أسْجَد الرجُل: طأطأَ رَأسَه وانْحنَى. قال:
* - وقُلنَ له أسْجِدْ لِليْلَى فأسْجَدَا *
يعني البعيرَ: أي طأطأ لها لِتَركَبه. فأما سجدَ فبمعنَى خَضَع.
* - ومنه «سُجُود الصلاة» وهو وضْع الجَبْهة على الأرض، ولا خُضُوع أعْظَم منه.


سجر

(س) في صفته عليه السلام «أنه كان أسْجرَ العَين» السُّجْرة: أن يُخَالط بياضَها حُمرةٌ يسيرةٌ. وقيل هو أن يُخاَلط الحُمرَة الزُّرقَة. وأصلُ السَّجَر والسُّجْرةِ: الكُدْرَة.
(س) وفي حديث عمرو بن عَبَسة «فصّل حتى يَعْدل الرُّمح ظِلّه، ثم اقْصرْ فإن جَهَنم تُسجَر وتُفتح أبوابُها» أي تُوقَد، كأنه أرادَ الإبْرادَ بالظُّهر لقوله «أبْردُوا بالظُّهر فإن شدَّة الحرِّ من فَيْح جَهَنم» وقيل أراد به ما جاء في الحديث الآخر «إن الشَّمسَ إذا اسْتَوت قارنَهَا الشيَّطانُ، فإذا زالتْ فارقَهَا» فلعَلّ سَجْر جهنم حينئذ لمُقَارنة الشيطان الشمس، وتهيْئَتِه لأن يسجُد له عُبَّادُ الشمس، فلذلك نهى عن الصلاة في ذلك الوقت. قال الخطابي: قوله: «تَسْجَر جهنم» ، و «بين قَرْني الشيطان وأمثالها» من الألْفاظِ الشَّرْعية التي أكثُرها ينفردُ الشَّارعُ بمعانيها، ويجبُ علينا التَّصْدِيقُ بها والوقُوفُ عند الإقرار بصحتها والعمل بمُوجِبهاَ.


سجس

«هـ» في حديث المولد «ولا تضُرُّوه في يقَظَة ولا مَنَامٍ سَجِيسَ الليالي والأيام» أي أبداً. يقال لا آتِيك سَجِيسَ الليالي: أي آخر الدَّهْر. ومنه قيل للماء الراكد سَجِيس؛ لأنه آخر ما يَبْقى.


سجسج

«هـ» فيه «ظِلُّ الجنة سَجْسَجٌ» أي مُعْتدِل لا حَرٌّ ولا قُرّ.
* - ومنه حديث ابن عباس «وهواؤُها السَّجْسَجُ» .
«هـ» ومنه الحديث «أنه مرَّ بوَادٍ بين المسْجِدَين فقال: هذه سجاَسجُ مرَّ بها مُوسى عليه السلام» هي جمع سجْسج، وهو الأرضُ ليست بِصُلبَة ولا سَهلة.


سجع

«هـ» فيه «أن أبا بكر اشترى جاريةً فأراد وطأَها، فقالت: إنِّي حاملٌ، فرفع إلى رسول اللّه صلى اللّه عليه وسلم، فقال: إن أحَدكم إذا سجَع ذلك المَسْجَع فليس بالخِياَر على اللّه وأمر بردِّها» أرادَ سلَك ذلك المسْلَك وقَصَد ذلك المَقْصد. وأصلُ السجْع: القَصْد المُسْتوى على نَسق واحد.


سجف

(س) «وألقَى الِسَّجْف» السَّجف: السِّتر. وأسجَفَه إذا أرْسَله وأسْبَله. وقيل لا يُسَمى سِجْفا إلا أن يكون مَشقُوق الوَسَط كالمِصْرَاعين. وقد تكرر في الحديث.
(س) وفي حديث أم سلمة «أنها قالت لعائشة: وجَّهْتِ لعائشة: وجَّهْتِ سِجاَفَته» أي هَتَكْتِ سِتْرَه وأخَذْتِ وجْهَه. ويُرْوَى بالدال. وسيجىء.


سجل

«هـ» فيه أن أعرْابيا بالَ في المسجد، فأمر رسول اللّه صلى اللّه عليه وسلم بسَجْل من ماَءٍ فصُبَّ على بوله" السَّجْل: الدَّلو الملأى ماء. ويُجْمع على سِجاَل.
«هـ» ومنه حديث أبي سفيان وهِرَقْل «والحَرْب بيننا سِجاَل» أي مَرَّة لنا ومَرَّة علينا. وأصله أنَّ المُسْتَقين بالسَّجْل يكون لكل واحِدٍ منهم سجل.
«هـ» وفي حديث ابن مسعود «افتتح سورة النساء فسَجلها» أي قرَأها قراءةً مُتَّصِلة. من السَّجْل: الصَّبِّ. يقال سَجَلت الماءَ سَجْلا إذا صَبَتْه صَبّاً مُتَّصِلاً.
«هـ» وفي حديث ابن الحنفية « قرأ: هل جَزاءُ الإحسان إلا الإحسْان، فقال: هي مُسْجَلة للبَرِّ والفاجر» أي هي مُرْسَلة مُطْلَقة في الإحسانِ إلى كلِّ أحَد؛ بَرّاً كان أو فاجراً. والمُسْجَل: المالُ المبذُولُ.
* - ومنه الحديث «ولا تُسْجِلوا أنْعامَكم» أي لا تُطْلِقُوها في زُروع النارس.
* - وفي حديث الحساب يوم القيامة «فتُوضَع السِّجلاَّت في كِفَّة» هي جمع سِجِلٍّ بالكسر والتشديد، وهو الكتاب الكبير.


سجلط

(س) فيه «أُهْدى له طَيلَسانٌ من خزّ سِجِلاَّطِىّ» قيل هو الكُحْلىُّ. وقيل هو على لون السِّجِلاَّطِ، وهو الياَسميِن، وهو أيضا ضَرْب من ثِياب الكَتَّان ونَمطٌ من الصُّوف تُلْقِيه المرأةُ على هَودَجها. يقال سِجِلاَّطٌ، كُرومّىٍ ورُومٍ.


سجم

(س) في شعر أبي بكر رضي اللّه عنه:
* - فدَمْع العين أهْونُه سِجاَمُ *
سجَم الدَّمْعُ والعينُ والماءُ، يَسْجُمُ سُجُوما وسِجاَما إذا سال.


سجن

* في حديث أبي سعيد «ويؤُتَى بكِتَابه مَخْتُوما فيُوضَع في السِّجِّين» هكذا جاء بالألف واللام، وهو بغيرهما اسمُ عَلَمٍ للنار.
* - ومنه قوله تعالى «إن كِتابَ الفُجار لفى سِجيّن» وهو فِعِّيلٌ من السَّجْن: الحَبْس.


سجا

(س) فيه «أنه لما مات صلى اللّه عليه وسلم سُجِّى ببُرْدِ حِبَرَةٍ» أي غُطِّى. والمُتسَجِّى: المُتَغَطِّى، من اللَّيل السَّاجي، لأنه يُعَطِّى بظلامه وسُكونه.
* - ومنه حديث موسى والخضر عليهما السلام « فرأى رجُلا مُسَجَّى عليه بثَوب» وقد تكرر في الحديث.
* - ومنه حديث علي رضي اللّه عنه «ولا ليلٌ داجٍ ولا بحرٌ ساجٍ» أي ساكنٌ.
* - وفيه «أنه كان خُلُقه سَجيةَّ» أي طبيعةً من غير تكلُّفٍ.


سحب

* فيه «كان اسم عشمَامة النبي صلى اللّه عليه وسلم السَّحابَ» سُمِّيت به تشْبيها بسَحَاب المَطر لأنسحابه في الهوَاءِ.
(س) وفي حديث سْعد وأرْوَى «فقامَت فتَسحَّبَت في حقِّه» أي اغتَصَبتْه وأضافَتْه إلى أرْضها.


سحت

«هـ» فيه «أنه أحْمى لجُرشَ حِمًى، وكتَب لهم بذلك كِتاَبا فيه: فمن رَعاَء من النَّاس فمالُه سُحْت» يقال مالُ فلان سُحْت: أي لا شيء على من استهْلكه، ودَمُه سُحْت: أي لا شىءَ على من سَفَكه. واشِتقاقُه من السَّحت وهو الإهْلاك والاستِئصال. والسُّحت: الحَرَام الذي لا يَحِلُّ كسْبُه، لأنه يَسْحَت البركة: أي يُذْهبها.
* - ومنه حديث ابن رَواحة وخَرْص النَّخل «أنه قال ليهود خيبر لما أرَادوا أن يَرْشُوه: أتُطْعموني السُّحْت» أي الحَرَام. سمى الرَّشْوة في الحكم سُحْتا.
* - ومنه الحديث «يأتي على النَّاس زمانٌ يُسْتَحل فيه كذا وكذا، والسُّحْتُ بالهدِيَّة» أي الرَّشْوة في الحُكم والشَّهادة ونحوهما. ويَرِد في الكلام على الحرام مرةً وعلى المكْرُه أُخْرى، ويُسْتّدل عليه بالقرآن. وقد تكرَّر في الحديث.


سحح

«هـ» فيه «يمينُ اللّه سَحَّاءُ لا يَغيضُها شيء الليلَ والنهارَ» أي دائمة الصَّبِّ والهطْل بالعَطاء. يقال سَحَّ يَسُحُّ فهو ساحٌّ، والمؤنَّثة سَحَّاءُ، وهي فَعْلاءُ لا أفعلَ لها كهَطْلاء، وفي رواية «يمين اللّه ملأى سَحّاً» بالتنوين على المصدر. واليمين ها هنا كنايةٌ عن مَحَل عَطائه. ووَصفَها بالامْتلاِء لكَثْرة منافعها. فجعلها كالعين الثَّرَّة التي لا يغيضُها الاستقاءُ ولا ينقْصُها الامتِياحُ.
وخَصَّ اليمين لأنها في الأكْثَر مَظِنَّة العطاءِ على طَريق المجازِ والاتساع، والليلَ والنهار منصوبان على الظرف.
«هـ» ومنه حديث أبي بكر «أنه قال لأسامة حين أنفذ جيشه إلى الشام: أغِرْ عليهم غارةً سَحَّاءَ» أي تسُحُّ عليهم البَلاء دَفْعةً من غير تلبُّثٍ (ويروى «سنحاء» بالنون، و «مسحاء» بالميم، وسيأتي).
«هـ» وفي حديث الزبير «ولَلدُّنيا أهونُ علىَّ من مِنْحةٍ ساحَّةٍ» أي شاة مُمْتلئة سِمَناً، ويروى سحْسَاحة، وهو بمعناه. يقال سَحَّت الشاةُ تَحِح بالكسر سُحوحا وسُحوحة، كأنها تصُبّ الوَدَك صبّاً.
* - ومنه حديث ابن عباس «مررتُ على جَزُورٍ ساحٍّ» أي سَمينةٍ.
* - وحديث ابن مسعود «يلقى شيطانُ الكافر شيطانَ المؤْمن شاحباً أغبر مهزولا، وهذا ساحٌّ» أي سمين، يعني شيطان الكافر.


سحر

«هـ» فيه «إنَّ من البَيان لسِحْرا» أي منه ما يَصرف قلوب السامعين وإن كان غيرَ حقّ. وقيل معناه إنّ من البَيان ما يكْتَسب به من الإثْم ما يكْتَسبه الساحر بِسحْرِه، فيكون في مَعْرِض الذَّم، ويجوزُ أن يكون في مَعْرض المَدْح؛ لأنه يُسْتمالُ به القلوبُ، ويُتَرضى به الساخط، ويُسْتنْزل به الصَّعْب. والسحرُ في كلامهم: صَرفُ الشىء عن وجْهه.
(س) وفي حديث عائشة «ماتَ رسولُ اللّه صلى اللّه عليه وسلم بين سَحْرِى ونَحْرى» السَّحْر: الرِّئَةُ، أي أنه ماتَ وهو مُسْتَنِد إلى صدرِها وما يُحاَذِى سَحْرَها منه. وقيل السَّحْر ما لَصِق بالحُلقْوم من أعْلَى البَطْن. وحكى القُتَبى عن بعضهم أنه بالشين المعجمة والجيم، وأنه سئل عن ذلك فشَبَّك بين أصابعه وقدَّمها عن صدرِه، كأنه يضُم شيئاً إليه: أي أنه مات وقد ضَمَّتْه بِيَدَيْها إلى نَحْوها وصَدْرِها، والشَّجْر: التَّشْبيكُ، وهو الَّقَن أيضا. والحفوظُ الأوّلُ.
(س) ومنه حديث أبي جهل يوم بدر «قال لعُتْبة بن ربيعة: انْتَفَخ سَحْرُك» أي رِئَتُك. يقال ذلك للجباَنْ.
(س) وفيه ذكر «السَّحور» مكررا في غير موضع، وهو بالفتح اسمُ ما يُتَسحّر به من الطَّعام والشَّراب. وبالضَّم المصدرُ والفعلُ نفسُه. وأكثرُ ما يُرْوَى بالفتح. وقيل إن الصَّواب. بالضم؛ لأنه بالفتح الطعام. والبركَةُ والأجر والثوابُ في الفعل لا في الطعام.


سحط

* في حديث وَحْشِىٍّ «فَبرك عليه فسَحَطَه سَحْطَ الشاة» أي ذبَحَه ذَبحاً سريعاً.
«هـ» ومنه الحديث «فأخرج لهم الأعْرابي شاةً فسحَطُوها» .


سحق

* في حديث الحَوض «فأقول لهم سُحْقاً سُحْقاً» أي بُعْداً بُعْداً. ومكان سَحيقٌ: بَعيدٌ.
«هـ» وفيحديث عُمر «من يَبيعُني بها سَحْق ثَوب» السّحقُ: الثوبُ الخَلَق الذي انْسَحق وبَلِىَ، كأنه بَعُدَ من الانْتفاع به.
(س) وفي حديث قُسّ «كالنَّخْلة السَّحُوق» : أي الطويلة التي بَعُد ثمرُها على المُجْتَني.


سحَكَ

* في حديث خزيمة «والعِضاه مُسْحَنْكِكاً» المُسْحَنْكِك: الشديدُ السَّواد. يقال اسْحَنْكَكَ الليلُ إذا اشتدّت ظُلْمتُه. ويُرْوى مُسْتَحْنِكا. أي مُنْقلعا من أصله.
* - وفي حديث المُحرق «إذا مُتُّ فاسْحَكُوني» أو قال «فاسحَقُوني» هكذا جاء في رواية، وهما بمعنىً. ورواه بعضُهم «اسهَكُوني» بالهاء، وهو بمعناه.


سحل

«هـ» فيه «أنه كُفّن في ثلاثة أثواب سَحُولَّية ليس فيها قَميص ولا عمامة» يُرْوى بفتح السين وضمِّها، فالفتح منسوبٌ إلى السَّحُول، وهو القَصَّار؛ لأنه يسْحَلُها: أي يغسِلُها، أو إلى سَحُول وهي قريةٌ باليمن: وأما الضم فهو جمعُ سَحْل، وهو الثَّوب الأبيضُ النَّقي، ولا يكون إّلا من قُطن، وفيه شُذوذٌ لأنه نسب إلى الجمع، وقيل إنّ اسمَ القَرْية بالضم أيضا.
«هـ» وفيه «إنّ أمّ حكيم بنت الزُّبير أتته بكَتِف، فجعلَت تسحَلُها له، فأكَل منها ثم صَلَّى ولم يتوضَّأ» السَّحْل: القَشْر والكَشْط: أي تكْشطُ ما عليها من اللحم: ورُوى «فجعلَت تَسْحاها» وهو بمعناه.
«هـ» وفي حديث ابن مسعود «أنه افتتح سورة النساء فسَحَلَها» أي قرأها كُلَّها قِراءةً مُتَتَابعةً مُتَّصِلةً، وهو السَّحْل بمعنى السَّح والصَّب. ويُرْوى بالجيم. وقد تقدم.
«هـ» وفيه «إنّ اللّه تعالى قال لأيُّوب عليه السلام: لا ينبغي لأحدٍ أن يُخَاصِمَني إلاَّ من يجعل الزِّيار في فم الأسَدِ والسّحاَل في فَمِ العَنْقاَءِ» السِّحاَلُ والمِسْحل واحدٌ، وهي الحَدِيدة التي تُجعَل في فَمِ الفَرَس ليَخْضَع، ويروى بالشين المعجمة والكافِ، وسيجيء.
«هـ» ومُنه حديث عليّ رضي اللّه عنه «إنّ بني أميَّة لا يزَالُون يطعُنُون في مِسْحَل ضلالة» أي إنهم يُسْرِعُون فيها ويَجِدُّون فيها الطعْن. يقال طَعَن في العِنان، وطعن في مِسْحَله إذا أخذ في أمْر فيه كلامٌ ومضى فيه مُجِدّاً.
«هـ» وفي حديث معاوية «قال له عمرو بن مسعود: ما تسأل عمَّن سُحِلَت مَرِيرتُه» أي جُعِل حَبْلُه المُبْرم سَحِلا. السَّحِيل: الحبل الرّخو المفْتُول على طَاقٍ، والمُبْرم على طاَقَين، وهو المَرِير والمَرِيرةُ، يُريدُ استرخاَءَ قُوَّته بعد شِدَّتها.
(س) ومنه الحديث «إنّ رجُلا جاء بكَبَائِسَ من هذه السُّحَّل» قال أبو موسى: هكذا يرويه أكثُرهم بالحاء المهملة، وهو الرُّطَب الذي لم يَتِمَّ إدراكه وقوّته، ولعله أُخذ من السَّحيلِ: الحبل. ويروى بالخاء المعجمة، وسيَجِيء في بابه.
(س) وفي حديث بدر «فساَحَل أبو سفيان بالعِير» أي أتَى بهم ساحِلَ البحر.


سحم

(س) في حديث المُلاَعَنة «إن جاءتْ به أسْحَمَ أحْتَم» الأسحَم: الأسودُ.
(س) ومنه حديث أبي ذر «وعنده امرأةٌ سَحْماَء» أي سَودَاء. وقد سُمِّى بها النِّساء.
* - ومنه «شَريك بن سحْماء» صاَحِب حديث اللّعان.
* - ومنه حديث عمر رضي اللّه عنه «قال له رجل: احْمِلني وسُحَيْماً» هو تصغير أسحم وأراد به الزِّقّ، لأنه أسْود، وأوهمه بأنه اسمُ رجل.


سحن

فيه ذكر «السِحَّنْة» وهي بَشَرَة الوجه وهيأَتُه وحالُه، وهي مفتوحة السين، وقد تُكْسر. ويقال فيها السَّحْناء أيضا بالمدّ.


سحا

* في حديث أم حَكيم «أتَتْه بكَتِفٍ تَسْحاَها» أي تقَشِرُها وتكْشط عنها اللحم.
«هـ» ومنه الحديث «فإذا عُرْضُ وجهه عليه السلام مُنْسَحٍ» أي مُنْقَشِر.
* - ومنه حديث خيبر «فخرَجُوا بمساَحِيهِم ومكاَتِلهم» المساَحِي: جمعُ مِسْحاة، وهي المِجْرفة من الحديد، والميمُ زائدةٌ؛ لأنه من السَّحْو: الكشْف والإزَالة.
(س) وفي حديث الحجاج «من عسل النَّدْغ والسِّحاء» الِنَّدْغ بالفتح والكسر: السَّعْتَر البَرِّي. وقيل شَجَرة خضْراء لها ثمرة بيضاَء. والسِّحاء بالكسر والمدّ: شجرة صغيرةٌ مثل الكَفّ لها شَوكٌ وزهْرة حمراءُ في بياض تُسَّمى زَهْرتها البَهْرَمة، وإنما خص هذين النَّبتَين لأن النَّحْل إذا أكَلَتهما طاب عسَلُها وجاد.


سحب

* فيه «حضَّ النِّساءَ على الصَّدَقة، فجعلت المرأةُ تلقى والسِّخاَب» هو خَيطٌ يُنْظم فيه خَرَز ويلْبَسه الصِّبيان والجَوَاري. وقيل هو قِلادَة تُتَّخذ من قَرَنفُل ومَحْلب وَسُكٍ ونحوه، وليس فيها من اللُّؤْلؤ والجوهر شىءٌ.
* - ومنه حديث فاطمة رضي اللّه عنها «فألبَسَتْه سِخاَبا» أي الحَسَن ابنهاَ.
* - والحديث الآخر «إنّ قَوماً فَقَدوا سِخاَب فَتَاتِهم فاتَّهمُوا به امْرأةً» .
«هـ» ومنه حديث ابن الزبير «وكأنَّهم صِبْيانٌ يمْرُثُون سُخُبَهم» هي جمعُ سِخاب.
«هـ» وفي حديث المنافقين «خُشُبٌ بالنهار» أي إذا جَنَّ عليهم الليلُ سقَطوا نِياماً كأنهم خُشُب، فإذا أصْبحوا تَساخَبُوا على الدنيا شُحّاً وحِرصاً. والسَّخَب والصَّخَب: بمعنى الصِياح. وقد تكرر في الحديث.


سخبر

«هـ» في حديث ابن الزبير «قال لمُعاوية: لا تُطْرِق إطْراق الأُفُغوان في أصل السَّخْبَر» هو شجر تَألُفه الحيَّات فتَسكن في أُصوله، الوحدة سَخْبَرة، يُريدُ لا تتَغافل عما نحن فيه.


سخد

«هـ» في حديث زيد بن ثابت رضي اللّه عنه "كان يُحْيي ليلة سبع عشْرة «في الهروي: ليلة سبع وعشرين من رمضان» من رمضان، فيُصبح وكأنَّ السُّخْدَ على وجهْه" هو الماءُ الأصفر الغليظُ الذي يَخرُج مع الوَلَد إذا نُتِجَ شَبَّه ما بِوَجْهه من التَّيُّج بالسُّخْد في غِلَظه من السَّهر.


سخر

«هـ» فيه «أتسخَرُ منّي وأنتَ المَلِك (في اللسان وتاج العروس » وأنا الملك" أي أتَسْتَهْزِي بي؟ وإطلاقُ ظاهره على اللّه لا يجوزُ، وإنما هو مجازٌ بمعنى أتَضعني فيما لا أُراه من حقِّي، فكأنها صورةُ السُّخْرية. وقد تكرر ذكر السُّخْرية [في الحديث «الزياة من أ» ] والتَّسخِير، بمعنى التكليف والحْمل على الفعل بغير أُجْره. تقول من الأوّل: سِخرت منه وبه أسْخَر سَخَرا بالفتح والضم في السين والخاء. والاسمُ الِسُّخْريّ بالضم والكسر، والسُّخْريّة، وتقول من الثاني: سخَّره تسْخيرا، والأسمُ السُّخْرَي بالضم، والسُّخرة.


سخط

* في حديث هِرَقْل «فهل يَرْجع أحدٌ منهم سَخْطه لِدينه» السَّخْط والسُّخط: الكَراهيةُ للشيء وعدُم الرِضا به.
* - ومنه الحديث «إن اللّه يَسْخَط لكم كذا» أي يكرَهُه لكم ويمنَعُكم منه ويعاقبكُم عليه، أو يرجع إلى إرادة العُقوبة عليه. وقد تكرر في الحديث.


سخف

* في إسلام أبي ذر «أنه لَبث أياما فما وجَد سَخْفة جُوع» يعني رِقَّته وهُزاله. والسَّخَف بالفتح. رِقة العيش. وبالضم رقَّةُ العقل. وقيل هي الخفَّة التي تَعْتَري الإِنسان إذا جاع، من السّخف وهي الخفَّة في العقل وغيره.


سخل

«هـ» فيه «أنه خرَج إلى ينْبُع حين وادَعَ بني مُدْلِج، فأهدَت إليه امرأةٌ رُطَبا سُخَّلا فقَبله» السُّخّل بضم السين وتشديد الخاء: الشِيصُ عند أهل الحِجازِ. يقولون سخَّلتِ النّخلةُ إذا حَملت شِيصاً.
* - ومنه الحديث الآخر «إن رجُلا جاء بكَبائس من هذه السُّخَّل» ويروى بالحاء المهملة. وقد تقدم.
«هـ» وفيه «كأنِّي بجبَّار يَعْمِدُ إلى سَخْلِي فيقْتُلُه» السَّخْل: الموْلودُ المحبَّبُ إلى أبَويه. وهو في الأصل ولدُ الغنم.


سخم

(س) فيه «اللهم اسلُلْ سَخِيمة قَلبي» السَّخمةُ: الحقد في النفس.
* - وفي حديث آخر «اللهم إنَّا نعوذُ بك من السَّخيمة» .
* - ومنه حديث الأحنف «تَهاَدَوا تَذْهَب الإحَنُ والسَّخائم» أي الحُقود، وهي جمعُ سَخيمة.
* - وفيه «من سلَّ سخيمة على طريق من طُرُق المسلمين فعليه لعنةُ اللّه» يعني الغائطَ والنَّجْو (زاد الهروي: «في حديث عمر رضي اللّه عنه في شاهد الزور » يُسَخَّمُ وَجْهُهُ « أي يُسَوَّد. وقال الأصمعيّ: السُّخام: الفحم. ومنه قيل: سَخَّمَ اللّهُ وجههَ. قال شَمِر: السُّخَام: سواد القِدر» أ ه وهذا الحديث ذكره السيوطي في الدر النثير عن ابن الجوزي. وانظره في اللسان «سخم» ).


سخن

(س) في حديث فاطمة رضي اللّه عنها «أنها جاءت النبي صلى اللّه عليه وسلم بِبُرْمة فيها سخينة» أي طعامٌ حارٌّ يتَّخذُ من دَقيق وسَمن. وقيل دَقيق وتَمْر، أغْلَظ من الحَساء وأرقّ من العَصيدة. وكانت قُريش تُكْثِر من أكْلِها، فُعيِّرت بها حتى سُمُّوا سَخينة.
(س) ومنه الحديث «أنه دخل على عمِّه حَمْزة فصُنِعَت لهم سخينة فأكلوا منها» .
* - ومنه حديث الأحنف ومعاوية «قال له: ما الشىءُ المُلَفَّفُ في البِجاَد؟ قال: السَّخِينة يا أميرَ المُؤمنين» وقد تقَدَّم.
* - وفي حديث معاوية بن قُرَّة «شَرُّ الشِّتَاء السَّخِينُ» أي الحارُّ الذي لا بَرْد فيه. والَّذي جاء في غَرِيب الحَرْبي «شَرُّ الشتاء السُّخَيْخينُ» وشرحه: أنّه الحارُّ الذي لا بَرْد فيه، ولعلَّه من تَحْرِيف بْعض النَّقَلة.
(س) وفي حديث أبي الطُّفَيل «أقبلَ رهْطٌ معهم امرَأةٌ، فخرجوا وتركوها مع أحَدهم، فشَهد عليه رجُل منهم، فقال: رأيتُ سَخينَتيه تضْرِب اسْتَها» يعني بَيْضَتَيْه، لَحِرارَتِهما.
* - وفي حديث واثلة «أنه عليه السلام دعا بقُرْص فكَسَره في صحفه وصنَع فيها ماءً سُخْنا» ماء سُخْن بضم السين وسُكُون الخاء: أي حارٌّ. وقد سخُن الماء وسَخَن وسَخِن.
(س) وفيه «أنه قال له رجلٌ: يا رسول اللّه هل أُنْزِل عليك طَعاَمٌ من السَّماء؟ فقال: نعَم أُنْزِل علىَّ طعام في مِسْخَنَة» هي قِدْر كالتَّوْر «التور: إناء يشرب فيه، مذكر» يُسَخَّنُ فيها الطَّعام.
«هـ» وفي الحديث «أنه أمرَهم أن يمسَحُوا على المَشاَوِذ والتَّساخِين» التَّسَاخِينُ: الخِفاَف، ولا واحدَ لها من لفْظِها. وقيل واحدُها تَسْخان وتَسْخين. هكذا شُرح في كتُب اللُّغة والغَرِيب. وقال حمزةُ الأصفهاني في كِتاب المُوَازَنة: التَّسخَان تعريب تَشْكَن، وهو اسْم غِطاَء من أغْطِية الرَّأسِ، كان العُلماء والمَوَابِذَةُ يأخُذُونه على رُؤُسهم خاصَّة دون غَيرهم. قال: وجاء ذكر التَّساخين في الحديث فقال من تَعاطَى تفسيرَه: هو الخُفُّ، حيث لم يعرف فارِسيته. وقد تقدَّم في حرف التاء.


سدد

(س) فيه «قارِبُوا وسَدِّدُوا» أي اطلُبوا بأعمالكم السَّداد والاستقامةَ، وهو القَصْد في الأمر والعَدْلُ فيه.
(س) ومنه الحديث «أنه قال لِعَلْىٍ: سَلِ اللّه السَّدادَ، واذكر بالسَّداد تسْديدَك السَّهمَ» أي إصابَة القصْد.
* - ومنه الحديث «ما مِن مُؤمن يُؤمن باللّه ثم يُسَدِّد» أي يقْتصد فلا يَغلْو ولا يُسْرفْ.
«هـ» ومنه حديث أبي بكر، وسُئل عن الإزَار فقال «سَدّد وقارِب» أي اعَملْ به شيئاً لا تُعاب على فِعْله، فلا تُفْرِط في إرْساله ولا تَشْمِيره. جعلَه الهروي من حديث أبي بكْر، والزَّمخشري من حديث النبي صلى اللّه عليه وسلم وأنَّ أبا بكْر سأله.
(س) وفي صفة مُتعلِّم القرآن «يُغْفر لأَبَويه إذا كانا مُسَدِِّدَين» أي لاَزِمَى الطَّريقة المسْتَقيمة، يُروى بكسر الدَّال وفتْحِها على الفَاعِل والمَفْعُول.
* - ومنه الحديث «كان له قوسٌ تُسَمَّى السَّدَاد» سُمّيت به تفاؤُلاً بإصابة ما يُرمى عنها. وقد تكررت هذه اللَّفَظة في الحديث.
«هـ» وفي حديث السؤال «حتى يُصِيب سِدَاداً من عَيْش» أي ما يَكْفي حاجَته. والسِّدادُ بالكسر: كلُّ شيء سَدَدْت به خَلَلاً. وبه سُمِّى سِدَاد الثغر والقارُورَة والحاجة. والسُّدَ بالفتح والضم: الجبل والرَّدْم.
* - ومنه «سَدُّ الرّوحاء، وسُّد الصَّهبْاء» وهما موضِعاَن بين مكة والمَدينة. والسُّد بالضم أيضا: ماء سماء عند جَبَلٍ لِغَطفان، أمر رسول اللّه صلى اللّه عليه وسلم بِسَدّه.
* - وفيه «أنُه قيل له: هذا علي وفاطمة قائمين بالسُّدَّة فأذنَ لهما» السُّدة: كالظُّلة على الباب لتقى البابَ من المطر. وقيل هي البابُ نفسُه. وقيل هي الساحَة بين يدَيْه.
«هـ» ومنه حديث وَاردي الحَوض «همُ الذين لا تُفْتح لهم السُّدَدُ ولا يَنكِحون المُنَعّماتِ» أي لا تُفْتح لهم الأبوابُ.
* - وحديث أي الدرداء «أنه أتى بابَ معاوية فلم يأْذَن له، فقال: من يَغْشَ سُدَد السلطان يَقُمْ ويَقْعُد» .
«هـ» وحديث المغيرة «أنه كان لا يُصلي في سُدَّة المسجد الجامع يوم الجمعة مع الإمامِ. وفي رواية أنه كان يُصلي» يعني الظّلاَل التي حولَه، وبذلك سمي إسماعيل السُدِّي؛ لأنه كان يبيع الخُمُرَ في سُدَّة مسجد الكُوفةِ.
«هـ» ومنه حديث أمّ سلمة «أنها قالت لعائشة لما أرادت الخروج إلى البَصْرة: إنك سُدَّة بين رسول اللّه صلى اللّه عليه وسلم وأُمَّته» أي باب فمتى أُصيب ذلك الباب بشىء فقد دُخِلَ على رسول اللّه صلى اللّه عليه وسلم في حَرِيمه وحَوزَتِه، واسْتُفتح ما حماه، فلا تكوني أنتِ سبب ذلك بالخروج الذي لا يَجب عليك، فتُحْوجي الناس إلى أن يفعلوا مثلَكِ.
«هـ» وفي حديث الشعبي «ما سَدَدْت على خَصْم قطُّ» أي ما قَطَعْت عليه فأسُدَّ كلامه.


سدر

* في حديث الإسراء «ثم رُفِعْت إلى سِدْرة المُنْتهى» السِدْر: شجرُ النبِق. وسِدْرَةُ المُنْتهى: شجرة في أقْصَى الجنة إليها يَنْتهي عِلُم الأولّين والآخِرين ولا يتعدَّاها.
(س) ومنه «من قطع سِدْرة صوَّب اللّهُ رأسَه في النار» قيل أراد به سدرَ مكة لأنها حرّم. وقيل سدرَ المدينة، نهى عن قَطْعه ليكون أُنساً وظِلاً لمن يُهاجر إليها. وقيل أراد السِدرَ الذي يكون في الفَلاة يستل له أبْناءُ السبيل والحيوان، أو في مِلك إنسان فيتحامل عليه ظالم فيقْطَعه بغير حَقّ، ومع هذا فالحديثُ مُضْطرب الرواية، فإن أكثَر ما يُرْوى عن عُرْوة بن الزبير، وكان هو يَقْطع السدْر ويتخذ منه أبوابا. قال هِشام: وهذه أبوابٌ من سِدْر قَطَعة أبي. وأهل العلم مُجْمِعون على إباحة قَطْعه.
(س) وفيه «الذي يَسْدَر في البحر كالمُتَشحِّط في دضمٍه» السَّدَر بالتحريك: كالدُّوارِ وهو كثيرا ما يَعْرِض لراكِب البحر. يقال سَدِر يَسْدَر سَدَراً، والسَّدِر بالكسر من أسماء البحرِ.
* - وفي حديث علي «نَفَرَ مُسْتكبراً وخَبط سادِراً» أي لاهِياً.
(س) وفي حديث الحسن «يَضْرِب أسْدَرَيْه» أي عِطْفيه ومَنْكِبيه، يضرِبُ بيدَيه عليهما وهو بمعنى الفارغِ. ويُرْوى بالزاي والصاد بدل السين بمعنى واحد. وهذه الأحْرُف الثلاثةُ تتعاقبُ مع الدال.
* - وفي حديث بعضهم «قال: رأيت أبا هريرة يلعب السُّدَّر» السُّدَّر: لُعْبةُ يقامَر بها، وتُكْسر سينُها وتَضَم، وهي فارسية معرَّبة عن ثلاثة أبواب «في الدر النثير: قال الفارسي: وقيل هي أن يدور دوراناً بشدة حتى يبقى سادراً، يدور رأسه حتى يسقط على الأرض» .
(س) ومنه حديث يحي بن أبي كثير «السُّدَّر هي الشيطانةُ الصُّغْرى» يعني أنها من أمر الشيطان.


سدس

* في حديث العلاء بن الحضْرمي، عن النبي صلى اللّه عليه وسلم أنه قال «إنَّ الإسلام بدَا جَذَعا، ثُمَّ ثَنِيّاً، ثم رَباعياً، ثم سَدِيساً، ثم بازِلا. قال عُمر: فما بعد البُزُول إلا النّقصان» السَّدِيس من الإبل ما دخَل في السَّنة الثامنة، وذلك إذا ألقى السِنَّ التي بعد الرَّباعية.


سدف

«هـ» في حديث علقمة الثَّقفي «كان بلالٌ يأتينا بالسَّحور ونحن مُسْدِفُون، فَيكْشِف لنا القُبَّة فيُسْدِف لنا طعاما» السُّدْفة: من الأضْداد تقعُ على الضِياء والظُّلْمة، ومنهم من يجعلها اختِلاطَ الضَّوء والظُّلمة معاً، كوَقت ما بين طلوع الفجر والإسْفارِ، والمرادُ به في هذا الحديث الإضاءةُ، فمعنى مُسْدِفون داخِلون في السُّدفة، ويُسْدِفُ لنا: أي يُضِىءُ. ويقال اسْدِف الباب: أي افْتَحه حتى يُضىء البيتُ. والمرادُ بالحديث المُبالغة في تأخِير السُّحور.
* - ومنه حديث أبي هريرة «فصِّل الفجر إلى السَّدَف» أي إلى بياض النهار.
* - ومنه حديث علي «وكُشِفت عنهم سُدَفُ الرّيَب» أي ظُلَمها.
«هـ» وفي حديث أمّ سلمة «قالت لعائشةَ: قد وجَّهْتِ سِدَافَته» السدافة: الحجابُ والسِّتر من السُّدفة: الظلمة، يعني أخَذْت وجْهَها وأزَلتها عن مَكاَنها الذي أُمِرْتِ به.
(س) وفي حديث وفد تميم:
ونُطْعِم النَّاسَ عِند القَحْط كُلهُمُ * من السَّديف إذا لم يُؤْنَسِ القَزَعُ
السَّديفُ: شَحْم السَّنام، والقَزَع: السَّحابُ: أي نُطْعم الشَّحم في المَحْل.


سدل

* فيه «نهى عن السَّدْل في الصَّلاة» هو أن يَلْتَحِف بثوبه ويُدْخِل يدَيه من دَاخِل، فيرْكع ويَسْجُد وهو كذلك. وكانَتِ اليهود تفعله فنهُوا عنه. وهذا مُطَّرد في القَميص وغَيرِه من الثياب. وقيل هو أن يضع وسط الإزَار على رَأسِه ويُرسل طَرفيه عن يمينه وشماَله من غير أن يَجْعَلها على كَتِفَيه.
«هـ» ومنه حديث عليّ «أنه رأى قوما يُصَلُّون قد سَدَلوا ثيابَهم فقال: كأنَّهم اليهُود» .
«هـ» ومنه حديث عائشة «إنها سَدَلت قِناَعَها وهي مُحْرِمة» أي أسبلَتْه... وقد تكرر ذكر السَّدل في الحديث.


سدم

(س) فيه «من كانت الدُّنيا هَّمه وسَدَمه جعل اللّهُ فَقْره بين عَينَيه» السَّدَم: اللَّهَجُ والوُلوعُ بالشيء «في الدر النثير: قال الفارسي: هو همّ في ندم» .


سدن

«هـ» فيه ذكر «سِدَانة الكْعبة» هي خِدْمَتُها وتَولِّى أمْرها، وفَتْح بابها وإلاقُه يقال سَدَن يسْدُن فهو ساَدِن. والجمع سَدَنة. وقد تكرر في الحديث.


سدا

* فيه «من أسْدى إليكم مَعْرُوفا فكَافِئُوه» أسْدَى وأوْلَى بمعنّى. يقال أسْدَيت إليه مَعْروفاً أسْدِى إسْدَاءَ.
«هـ» وفيه «أنه كتَب ليَهُود تَيْماء: إن لهم الذّمَّة وعليهم الجِزْية بلا عَداء، النَّهار مَدّى والليل سُدًى» السُّدَى: التَّخْلية، والمَدَى: الغايةُ. يقال إبلٌ سُدًى: أي مُهملةٌ. وقد تفتح السّين أرادَ أن ذلك لهم أبداً ما كان الليلُ والنهار .


سرب

«هـ» فيه «من أصْبَح آمناً في سِرْبه مُعَافًى في بَدنه» يقالُ فُلانٌ آمِن في سِرْبه بالكَسر: أي في نفْسه. وفلان واسعُ السِّرْب: أي زَخِىُّ الباَلِ. ويُروى بالفَتح، وهو المَسْلك والطَّرِيق. يقال خَلِّ سَرْبه: أي طريقه.
* - ومنه حديث ابن عمرو «إذا مات المُؤْمن تَخَلّى له سًرْبُه يَسْرَح حيثُ شاء» أي طريقهُ ومذهَبه الذي يمرُّ فيه.
* - وفي حديث موسى والخِضر عليهما السلام «فكان للحوت سَرَبا» السَّرَب بالتحريك: المَسْلَك في خُفْية.
(س) وفيه «أنهم سِرْب ظباَء» السِّرب بالكسر، والسّرْبة: القَطِيع من الظِّباَء والقَاَ والخيل ونحوها، ومن النِّساء على التَّشبيه بالظّباء. وقيل السّرْبة: الطَّائفة، من السِّرْب.
* - وفي حديث عائشة: «فكان رسولُ اللّه صلى اللّه عليه وسلم يُسرّبُهنَّ إلىَّ فَيلعبْن معي» أي يَبْعَثُهن ويُرْسلُهُن إلىَّ.
(س) ومنه حديث علي «إني لأُسَرِّبُه عليه» أي أُرسِلُه قِطعَةً قِطْعَةً.
(س) ومنه حديث جابر «فإذا قَصَّر السَّهم قال سَرِّب شيئاً» أي أرْسِلْه. يقال سَرّبْت إليه الشَّىءَ إذا أرْسَلنَه واحداً واحداً. وقيل: سِرْباً سِرْبا، وهو الأشبَهُ.
(س) وفي صفته عليه السلام «أنه كان ذا مَسْرُبة» المسرُبة بضم الراء: مَا دقّ من شَعَر الصَّدْر سائلا إلى الجَوف.
(س) وفي حديث آخر «كان دَقِيقَ المسرُبَة» .
«هـ» وفي حديث الاستنجاء «حَجَرين للصّفْحَتَين وحَجَر للمسرُبَة» هي بفتح الراء وضمها مجْرَى الحَدَث من الدُّبُر. وكأنَّها من السّرْب: المسْلَك.
* - وفي بعض الأخبار «دخَل مَسْربَتَه» قيل هي مثْل الصُّفَّة بين يَدي الغُرْفَة، وليست التي بالشين المعجمة، فإن تلك الغُرْفةُ.


سربخ

(س) في حديث جهيش «وكائن قَطَعْنا إليك من دَوِّيَّةٍ سَرْبَخ» أي مَفَازَة واسِعَة بَعيدَة الأرْجاء.


سربل

* في حديث عثمان رضي اللّه عنه «لا أخلف سِرْبَلَنِيه اللّه» السّربالُ: القميصُ، وكَنَى به عن الخلافة، ويُجمع على سَرابِيل.
* - ومنه الحديث «النوائح عليهن سَرَابِيلُ من قَطِران» وقد تُطَلق السَّرَابِيل على الدُّرُوع. ومنه قصيد كعب بن زهير:
شُمُّ العَرَانِينِ أبطالٌ لَبُوسُهُم * من نسْج دَاودَ في الهيْجَا سِرابِيلُ


سرج

(س) فيه «عُمرُ سِراجُ أهل الجنة» قيل أرادَ أن الأرْبَعين الذين تمُّوا بإسلامِ عُمَر رضي اللّه عنه وعنهُم كُلّهم من أهل الجنة، وعُمُر فيما بينهم كالسِّراج؛ لأنهم اشتَدُّوا بإسْلامِه، وظهَرُوا للناس، وأظهروا إسلامهم بعد أن كانوا مُخْتَفِين خائفين؛ كما أنَّ بضَوء السِّراج يهتَدي الماَشِي.


سرح

«هـ» في حديث أم زرع «له إبلٌ قَليلاتُ المساَرِحِ كثيراتُ المبَارِك» المسارح: جمع مَسْرح، وهو الموضِع الذي تسْرَح إليه الماشية بالغَدَاة للرَّعي. يقال سَرَحَت الماشية تْسرَحُ فهي سارِحَة، وسَرحْتها أَنا، لازماً ومتعدِّيا. والسَّرح: اسْم جَمْع وليس بتكسير ساَرح، أو هو تَسْمية بالمَصْدر، تَصِفُه بكَثرة الإطعام وسَقْى الألْبانِ: أي إنّ إبلَه على كثرتها لا تَغيِب عن الحيِّ ولا تسْرَح إلى المَرَاعي البَعِيدَة، ولكنَّها تْبرك بفِناَئه ليَقْربَ الضِّيفان من لَبنها ولَحْمها، خوفاً من أن ينْزل به ضيفٌ وهي بعيدةٌ عازبةٌ. وقيل معناهُ أن إبلَه كثيرةٌ في حال بُرُوكِها، فإذا سَرَحت كانت قليلَة لكثرة ما نُحر منها في مَباَرِكها للأضْيافِ.
* - ومنه حديث جرير «ولا يَعْزُب سارحُها» أي لا يبعُد ما يسرَحُ منها إذا غَدَت للمرْعَى.
«هـ» ومنه «لا تُعْدَل ساَرحَتُكم» أي لا تُصْرفُ ماشيتُكم عن مرْعًى تُرِيدُه.
«هـ» والحديث الآخر «لا يُمْنعُ سَرْحُكم» السَّرحُ والسَّارحُ والسَّارحةُ سواءٌ: المْاَشية. وقد تكرر في الحديث.
«هـ س» وفي حديث ابن عمر «فإنّ هناك سَرْحة لم تُجْرَد ولم تُسْرَح» السَّرْحة: الشجَرةُ العظيمةُ، وجمعها سَرْح. ولم تُسْرَح: أي لم يُصِبْها السَّرْح فيأكل أغصانَها وورَقَها. وقيل هو مأخوذٌ من لفظ السَّرْحة، أرادَ لم يُؤخَذ منها شىءٌ، كما يقال: سحَرْتُ الشَّجَرة إذا أخَذْت بَعْضَها.
«هـ» ومنه حديث ظَبياَن «يأكُلون مُلاَّحَها ويَرْعَون سِرَاحَها» جمع سَرْحة أو سَرْح.
(س) وفي حديث الفارعة «إنها رَأَت إبليسَ ساجداً تسيلُ دُمُوعه كسُرُح الجَنِين» السُّرُح: السَّهل. يقال ناقةٌ سُرُح، ونوق سُرُحٌ، ومِشيةٌ سرُحٌ: أي سهلةٌ. وإذا سهُلت ولادُة المرأة قِيل ولَدت سُرُحا. ويروى «كَسريح الجَنِين» وهو بمعناه. والسَّرْح والسَّريح أيضا: إدرَارُ البول بَعْد احْتِباَسِه.
«هـ» ومنه حديث الحسن «يَالَهَا نِعْمة - يَعْني الشّرْبة من الماء - تُشْرَب لذَّة وتخرُج سُرُحا» أي سَهْلا سَرِيعا.


سرحان

(س) في حديث الفجر الأوّل «كأنه ذَنَب السِّرْحان» السّرحان: الذّئب وقيل الأسَدُ، وجمعه سِرَاحٌ وسَرَاحين.


سرد

في صفة كلامه «لم يكن يَسرُد الحديث سَرْدا» أي يُتاَبعه ويَسْتَعْجل فيه.
* - ومنه الحديث «إنه كان يسرُد الصَّوم سرداً» أي يُواليه ويُتاَبعه.
(س) ومنه الحديث «أنَّ رجُلا قال له: يا رسول اللّه إني أسْرُد الصِّيام في السَّفَر، فقال: إن شِئْت فصُمْ وإن شئت فأفِطر» .


سرْدح

«هـ» في حديث جهيش «ودَيمُومَةٍ سَرْدَح» السَّردَح: الأرضُ اللَّينة المُسْتَويةُ. قال الخطابي: الصَّرْدح بالصَّاد: هو المكانُ المُسْتَوي، فأما بالسين فهو السِّردَاح. وهي الأرضُ اللينةُ.


سردق

* فيه ذكر «السُّرادِق» في غير موضِع، وهو كُلُّ ما أحاطَ بشىءِ من حائطٍ أو مضْرَب أو خِبَاء.


سرر

«هـ» فيه «صوموا الشَّهْر وسِرَّه» أي أوَّلَه. وقيل مُسْتهلَّه. وقيل وَسَطه. وسرُّ كلّ شىءِ جوفُه، فكأنَّه أرادَ الأيامَ البيضَ. قال الأزهري: لا أعْرِف السِّرَّ بهذا المْعنى. إنما يُقال سِرارُ الشَّهر وسَرَاره وسَرَره، وهو آخِرُ لَيلة يَسْتَسِرُّ الهلالُ بنُور الشَّمس (في الدر النثير: قال البيهقي في سننه «الصحيح أن سره آخره وأنه أراد به اليوم أو اليومين اللذين يتسرر فيهما القمر» وقال الفارسي: أنه الأشهر، قال: وروى «هل صمت من سرة هذا الشهر» كأنه أراد وسطه لأن السرة وسط قامة الإنسان).
«هـ» ومنه الحديث «هل صُمْت من سِرَار هذا الشَّهْر شيئاً» قال الخطَّابي: كان بعضُ أهل العِلم يقولُ في هذا: إنَّ سُؤالَه زجْر وإنكارِ، لأنه قد نهى أن يُسْتَقْبل الشَّهرُ بصوم يوم أو يومين. قال: ويُشْبِه أن يكونَ هذا الرجَل قد أوجَبَه على نَفْسه بنَذْر، فلذلك قال له في سِياقِ الحديث: إذا أفطرتَ - يعني من رَمضان - فصُم يَومين، فاسْتَحب له الوَفاء بهما.
«هـ» وفي صفته صلى اللّه عليه وسلم «تَبْرُق أساَرِيرُ وجهه» الأساَرِير: الخُطُوط التي تَجتْمَع في الجَبْهة وتتكسَّر، واحدُها سِرّ أو سَرَرٌ، وجمعها أسْرَارٌ، وأسِرَّة، وجمع الجمع أساَرِير.
«هـ» ومنه حديث علي رضي اللّه عنه في صفته أيضا «كأنَّ ماءَ الذَهب يَجْري في صَفْحة خدِّة، ورَوْنَقَ الجَلالِ يطَّرد في أسِرَّة جَبِينه» .
* - وفيه «أنه عليه السلام وُلِد معْذُوراً مسْرُورا» أي مقطوع السُّرة، وهي ما يبْقى بعد القَطع ممَّا تقطعه القَابِلة، والسَّرَرُ ما تَقْطعه، وهو السُّر بالضم أيضا.
(س) ومنه حديث ابن صائد «أنه وُلد مسْرُورا» .
(س) وحديث ابن عمر رضي اللّه عنهما «فإنَّ بها سَرْحَةً سُرَّ تحتها سبعُون نبياً» أي قُطعت سُرَرُهم، يعني أنهم وُلِدوا تحتَها، فهو يَصِف برَكتَها، والموضعُ الَّذي هي فيه يُسَمى وادي السُّرَر، بضم السين وفتح الراء. وقيل هو بفتح السين والراء. وقيل بكسر السين.
«هـ» ومنه حديث السَّقْط «أنه يَجْترُّ وَالِدَيْه بسَرَرِه حتى يُدْخِلَهما الجنة» .
(س) وفي حديث حذيفة «لا تَنْزل سُرَّة البصرة» أي وسَطَها وجَوْفها، من سُرَّة الإنسان فإنها في وسَطِه.
«هـ» وفي حديث ظبيان «نحن قومٌ من سَرَاره مَذْحِج» أي من خِيارهم. وسَرَارة الوادي: وسَطه وخيرُ موضع فيه.
«هـ» وفي حديث عائشة رضي اللّه عنها، وذُكِر لها المُتعَة فقالت «واللّه ما نَجِد في كِتاب اللّه إلاَّ النكاح والاسْتِسْرَارَ» تُريد اتِّخاذ السَّراري. وكان القياسُ الاسْتِسْراء، من تَسَرَّيت إذا اتَّخذْت سُرِّيّة، لكنَّها ردَّت الحرف إلى الأصْلِ وهو تَسرَّرت، من السِّر: النكاح، أو من السُّرور فأبْدلت إحدى الرَّاآت ياءَ. وقيل إنَّ أصلَها الياءُ، من الشَّيء السَّريّ النَّفِيس.
(س) ومنه حديث سلامة «فاسْتَسرَّني» أي اتَّخذَني سُرِّية. والقياسُ أن تقول: تَسَرَّرَني أو تَسرَّاني. فأما اسْتَسرَّني فمعناه ألْقى إلىَّ سِرّاً، كذا قال أبو موسى، ولا فَرْق بينه وبين حديث عائشة في الجَوازِ.
(س) وفي حديث طاوُس «من كانت له إبِلٌ لم يُؤدِّ حقَّها أتَت يومَ القيامة كأَسَرِّ(يروى: » كآشر ما كانت « و » كأبشر « وقد تقدم في » أشر « و » بشر « ) ما كانت، تَطَؤُه بأخْفافِها» أي كأسْمَنِ ما كانت وَأوفَره، منْ سِرّ كل شىء وهو لُبُّه ومُخُّه. وقيل هو من السُّرُور؛ لأنها إذا سَمِنَت سَرَّت الناظِرَ إليها.
(س) وفي حديث عمر رضي اللّه عنه «إنه كان يُحَدّثه عليه السلام كأخي السِّرار» السِّرار: المُساَرَرَة: أي كصاحب السّرَار، أو كمْثل المُساَرَرَة لخْفض صَوْته. والكافُ صفةٌ لمصدر محذوف.
* - وفيه «لا تقتُلوا أولادَ كم سِرّاً فإنّ الغَيْلَ يُدرك الفارس فيُدَعْثِرُه من فرسه» الغَيْلُ: لَبُن المرأةِ المُرْضع إذا حَمَلت، وسُمّى هذا الفعلُ قْتلا لأنه قد يُفضي به إلى القتل، وذلك أنه يُضْعفه ويُرْخى قُواه ويُفْسد مِزاجَه، فإذا كَبِرَ واحتاجَ إلى نَفْسه في الحَرْب ومُنازلة الأقْران عَجَز عنهم وضُعف فربما قُتل، إلاَّ أنه لما كان خَفِيّاً لا يُدْرَك جَعَله سِرّا.
* - وفي حديث حذيفة «ثم فِتنْة السَّرَّاء» : السَّرّاء: البَطْحاءُ. وقال بعضهم: هي التي تدخُل الباطن وتُزَلْزِله، ولا أدْري ما وجْهه.


سرع

(س) في حديث سَهْو الصلاة «فخرج سَرَعان الناس» السَّرَعان بفتح السين والراء: أوائلُ الناس الذين يَتَساَرعُون إلى الشيء ويُقْبِلون عليه بِسُرْعة. ويجوزُ تسكين الراء.
* - ومنه حديث يوم حُنَين «فخرج سَرَعان الناس وأخِفَّاؤهم» .
* - وفي حديث تأخير السُّحُور «فكانت سُرْعَتي أن أُدْرِك الصلاةَ مع رسول اللّه صلى اللّه عليه وسلم» يُريد إسْرَاعِي. والمعنى أنه لقُرْب سُحُره من طُلوع الفجر يُدْرِك الصلاةَ بِإسْراعِه.
(س) وفي حديث خيفان «مَسارِيعُ في الحرب» جمع مِسْراع، وهو الشديدُ الإسْرَاع في الأمور، مثْل مِطْعَان ومَطاَعِينَ، وهو من أبْنية المُباَلغة.
«هـ» وفي صفته عليه السلام «كأن عُنُقَه أساريعُ الذَّهب» أي طرائِقُه وسبائكُه، واحدُها أُسْرُوع، ويُسْرُوع.
«هـ» ومنه الحديث الحديبية «فأخَذَ بهم بين سَرْوَعَتَين ومالَ بهم عن سَنَن الطريق» السَّرْوَعَة. رابيةٌ من الرمل.


سرغ

«هـ» في حديث الطاعون «حتى إذا كان بسَرْغ» هي بفتح الراء وسكونها: قريةٌ بوادي تَبُوكَ من طريق الشَّام. وقيل على ثلاث عَشْرة مرحلة من المدينة.


سرف

(س) في حديث ابن عمر «فإنّ بها سَرْحةً لم تُعْبَل ولم تُسْرف» أي لم تُصِبها السُّرْفة، وهي دُوَيْبَّة صغيرةٌ تَثْقُبُ الشجر تتخذه بْيتا، يُضْرب بها المَثل، فيقال: أصْنَع من سُرْفة.
«هـ س» وفي حديث عائشة «إنّ لِلَّحم سَرَفا كسَرَف الخمر» أي ضَرَاوةً كضَرَاوتها، وشِدَّةً كشِدَّتها؛ لأنّ من اعْتاَده ضَرِىَ بأكْله فأسْرفَ فيه، فِعل مُدْمِن الخَمْر في ضَرَاوته بها وقِلَّة صَبره عنها. وقيل أرادَ بالسَّرَفَ الغَفْلة، يقال رجل سَرِف الفُؤاد، أي غَافِل، وسَرفُ العقْلِ: أي قليلُه. وقيل هو من الإسْرَاف والتَّبذير في النَّفقة لغير حاجةٍ، أو في غيرِ طاعةِ اللّه، شبَّهت ما يَخْرج في الإكْثار من اللَّحم بما يخرج في الخَمر. وقد تكرر ذكْر الإسْراف في الحديث. والغالبُ على ذكره الإكثارُ من الذُّنوب والخَطايا، واحْتِقاب الأوزَار والآثَام.
* - ومنه الحديث «أرَدْتكم فسَرِفْتكم» أي أخْطأتُكم.
* - وفيه «أنه تزَوَّج مَيمونَة بِسَرِف» هو بكسر الراء: موضع من مكة على عَشْرة أميال. وقيل أقلَ وأكْثر.


سرق

«هـ» في حديث عائشة «قال لها: رأيتُكِ يحْمِلُك المَلَك في سَرَقَة من حَرير» أي في قِطْعة من جَيِّد الحرير، وجمعها سَرَق.
* - ومنه حديث ابن عمر «رأيتُ كأنَّ بيدي سَرَقةً من حرير» .
* - ومنه حديث ابن عباس «إذا بِعْتم السَّرَق فلا تشْتَرُوه» أي إذا بِعْتُموه نسيئةً فلا تَشْتَرُوه، وإنما خَصَّ السَّرَق بالذِّكر لأنه بَلغه عن تُجَّار أنَّهم يَبِيعثونه نَسيئةً ثم يشتُرونه بدُون الثَّمن، وهذا الحكم مُطَّردٌ في كُلِّ المَبِيعَات، وهو الذي يسمى العِينَة.
«هـ» ومنه حديث ابن عمر «أنَّ سائلا عن سَرَق الحرير. فقال: هلاَّ قلت شُقَق الحرير» قال أبو عبيد: هي الشُّقَق إلاَّ أنها البيضُ منها خاصَّة، وهي فارِسية، أصلها سَرَه، وهو الجَيِّد.
* - وفي حديث عَدِىّ «ما تَخاف على مَطِيَّتها السَّرَق» السَّرَق بالتحريك بمعنى السَّرِقة، وهو في الأصل مصدَر. يقال سرَق يسرِق سرَقا.
* - ومنه الحديث «تستَرِق الجنُّ السمعَ» هو تَفْتَعِل، من السَّرِقة، أي أنها تسْتمعُه مُخْتَفِيةً كما يفعل السَّارِق. وقد تكرر في الحديث فِعْلاً ومَصْدراً.


سرم

(س) في حديث علىّ «لا يَذْهَب أمرُ هذه الأمَّة إلاَّ عَلى رجُل واسِع السُّرْم ضَخْم البُلعُوم» السُّرمُ: الدُّبُر، والبُلعُوم: الحلق، يُريد رجُلا عظيما شديداً.
* - ومنه قولهم إذا اسْتَعْظَمُوا الأمرَ واستصْغَروا فاعِلَه «إنما يفعل هذا من هُو أوسَع سُرْما منك» ويجوزُ أن يُريدَ به أنه كثير التَّبذير والإسْرَاف في الأمْوال والدِّماء، فوصفَه بسَعة المدْخَل والمخْرَج.


سرمد

* في حديث لقمان «جَوَّاب ليلٍ سَرْمَدٍ» السَّرْمد: الدائم الذي لا ينْقَطع وليلٌ سرمد: طويلٌ.


سرى

«س ه» فيه «يَرُدُّ مُتَسَرِّيهم على قَاعدهم» المُتَسَرِّى: الذي يَخْرج في السَّريَّة، وهي طائفةٌ من الجَيش يبلغُ أقصاها أربَعمائة تُبْعث إلى العَدوّ، وجمعُها السَّرَايا، سُمُّوا بذلك لأنهم يكونُون خُلاصةَ العسْكر وخيارَهم، من الشَّيء السَّرِىِّ النَّفِيس. وقيل سُمُّوا بذلك لأنهم ينْفذُون سرّاً وخُفْية، وليس بالوجْه، لأن لامَ السِّرِّ رَاءٌ، وهذه ياءٌ. ومعنى الحديث أن الإمام أو أميرَ الجَيش يَبْعثُهم وهو خارجٌ إلى بلاد العدُوّ، فإذا غَنِموا شيئاً كان بَينَهم وبينَ الجيش عامَّة، لأنهم رِدْءٌ لهم وفِئةٌ، فأمَّا إذا بَعَثهم وهو مُقيم، فإن القَاعِدين معه لا يُشاَركونَهم في المَغْنم، فإن كانَ جعَل لهم نَفَلا من الغَنِيمة لم يَشْرَكْهم غيرُهم في شيءٍ منه على الوَجْهَين معاً.
* - وفي حديث سعدٍ رضي اللّه عنه «لا يَسِير بالسَّرِيَّة» أي لا يخرج بنَفْسه مع السَّرِيَّه في الغزو. وقيل معناه لا يسير فينا بالسِّيرة النفيسَه.
(س) ومنه حديث أم زرع «فنكحت بعده سَرِيّا» أي نَفِيساً شَرِيفاً. وقيل سَخِيّاً ذا مُرُوءة، والجمع سَرَاة بالفتح على غَير قياس، وقد تُضَم السين، والاسم منه السرْوُ.
«هـ» ومنه الحديث «أنه قال لأصْحابه يوم أحد: اليوم تُسَرُّون» أي يُقْتل سَرِيُّكم، فقُتل حمزةُ.
* - ومنه الحديث «لمَّا حضَر بني شيبان وكلم سَرَاتَهم ومنهمُ المُثَنَّى بن حارِثَة» أي أشرافَهم. وتُجمع السَّرَاة على سَرَوَات.
* - ومنه حديث الأنصار «قد افْتَرَق مَاَؤُهم وقُتِلَتْ سَرَوْاتُهم» أي أشْرَافهم.
* - ومنه حديث عمر «أنه مرَّ بالنَّخَع فقال: أرى السَّرْوَ فيكم مُتَربِّعا» أي أرى الشَّرف فيكم مُتَمَكِّناً.
* - وفي حديثه الآخر «لئن بَقِيت إلى قابل ليَأتِيَنّ الرَّاعي بسَرْو حمير حَقُّه لم يعرَقْ جَبينه فيه» السَّرْو: ما انْحدَر من الجبل وارتفع عن الوادي في الأصل: والسَّرْو أيضا محلّة حمْير.
* - ومنه حديث رياح بن الحارث «فصَعِدُوا سَرْواً» أي مُنْحدِراً من الجبل. ويروى حديث عمر «ليَأتِيَنَّ الرَّاعي بسَرَوَات حِمْيَرَ» والمعروفُ في واحدِ سَرَوَاتٍ سَراةٌ، وسرَاةُ الطريق: ظهره ومُعظَمُه.
«هـ» ومنه الحديث «ليس للنساء سَرَوَاتُ الطُّرق» أي لا يتوسَّطْنها، ولكن يَمِشين في الجوانب. وسَراة كلّ شىء ظَهْره وأعلاه.
(س) ومنه الحديث «فمسَح سراة البَعير وذِفْراه» .
«هـ» وفي حديث أبي ذر «كان إذا الْتَاثَتْ راحِلة أحدِنا طَعَن بالسُّروة في ضَبْعِها» يريد ضَبْع الناقة. والسُّروة بالضم والكسر: النَّصلُ القصير.
* - ومنه الحديث «أنَّ الولِيد بنَ المُغيرة مرَّ به فأشار إلى قدمه، فأصابَتْهُ سِرْوة فجعل يْضرِب ساقه حتى مات» .
«هـ» وفيه «الحساَ يسرُو عن فُؤَاد السقيم» أي يَكْشِف عن فُؤَاده الألم ويُزِيله.
«هـ» ومنه الحديث «فإذا مَطَرت - يعني السحابةَ - سُرِّى عنه» أي كُشِف عنه الخوفُ. وقد تكرر ذكر هذه اللَّفظَة في الحديث، وخاصةً في ذكر نُزُول الوحي عليه، وكُلّها بمعنى الكشفِ والإزالةِ. يقال سرَوْت الثوب وسرَيْته إذا خَلَعته. والتَّشديد فيه للمبالغة.
«هـ» وفي حديث مالك بن أنس رحمه اللّه «يشترط صاحبُ الأرض على المُساقى خَمَّ العين وسروَ الشِّرْب» أي تَنْقِيه أنْهاره وسَوَاقيه. قال القُتيبي: أحْسُبه من قولك سرَوت الشىء إذا نَزَعْته.
* - وفي حديث جابر رضي اللّه عنه «قال له: ما السُّرَى يا جابر؟» السرى: السَّيرُ بالليل، أراد ما أوجب مجيئَك في هذا الوقت. يقال سرَى يَسْرِى سُرًى، وأسرى يُسرى إسراء، لُغَتان. وقد تكرر في الحديث.
(س) وفي حديث موسى عليه السلام والسبعين من قومه «ثم تبرُزُون صبيحةَ سارِيةٍ» أي صَبِيحة ليلة فيها مَطَر. والسَّارية: سحابة تُمطر ليلا، فاعِلة، من السُّرى: سَيْرِ الليل، وهي من الصفات الغالبة.
* - ومنه قصيد كعب بن زهير:
تَنْفِى «الرواية في شرح ديوانه ص 7 "تجلو" » الرِّياحُ القَذى عنه وأفْرَطَه * من صَوْبِ ساَرِيةٍ بِيضٌ يَعاَلِيلُ
(س) وفيه «نَهَى أن يُصَلَّى بين السَّوارِى» هي جمع ساَرِيةٍ وهي الأُسطُوَانة. يريد إذا كان في صلاة الجماعَةِ لأجل انْقِطاع الصَّف.


سطح

«هـ» فيه «فضرَبَتْ إحداهما الأُخْرى بِمْسَطح» المِسْطح بالكسر: عُودٌ من أعْواد الخِباَء.
«هـ» وفي حديث علىّ وعمران «فإذا هما بامْرَأة بين سَطِيحَتين» السَّطِيحَة من المَزَادِ: ما كان من جِلْدين قُوبل أحدُهما بالآخَر فَسُطح عليه، وتكون صغيرةً وكبيرةً. وهي من أواني المياه. وقد تكررت في الحديث.
(س) وفي حديث عمر رضي اللّه عنه «قال للمرأة التي معها الصِّبيان: أطْعِمِيهم وأنا أسْطَح لكِ» أي أبْسُطه حتى يَبْرُد.


سطر

* فيه «لستَ علىَّ بِمُسَيْطِر» أي مُسَلَّط. يقال سَيْطَر يُسَيْطِر، وتَسَيْطَر يَتَسَيْطَر فهو مُسَيطر ومُتَسَيْطِر. وقد تُقْلبُ السينُ صاداً لأجل الطاَّء.
«هـ» وفي حديث الحسن «سأله الأشْعث عن شىء من القُرْآن فقال له: إنك واللّه ما تُسَطِّر علىَّ بشىء» أي ما تُرَوِّج وتُلَبِّس. يقال سَطّر فلان على فُلان إذا زَخْرف له الأقاويل ونَمَّقَها، وتلك الأقاويل: الأساَطِيرُ والسُّطُرُ.


سطع

«هـ» في حديث أم معبد «في عُنُقه سَطَع» أي ارتفاعٌ وطول.
«هـ» وفي حديث السُّحور: «كلُوا واشربُوا ولا يَهِيدَنَّكُم السَّاطع المُصْعِدُ» يعني الصُّبْحَ الأوَّلَ المُستطيل. يقال: سَطَع الصُّبْح يسطع فهو ساطع، أول ما يَنْشَقُّ مُستَطِيلاً.
«هـ» ومنه حديث ابن عباس «كلوا واشربوا ما دام الضَّوءُ ساطِعاً» .


سطم

«هـ» فيه «من قَضَيتُ له بشىء من حقِّ أخيه فلا يأخُذَنَّه، فإنما أقْطَع له سِطَاماَ من النَّارِ» ويُروى «إسْطَاما من النَّار» وهُمَا الحَدِيدة التي تُحَرَّك بها النارُ وتُسْعَر: أي أقطَع له ما يُسْعِر به النار على نفْسه ويُشْعِلها، أو أقطَع له ناراً مُسعَرة. وتقديرهُ ذاتُ إسْطاَمِ. قال الأزهري: لا أدري أهي عَرَبية أم أعْجَمِية عُرِّبت. ويقال لحَدِّ السيف سِطَام وسَطْمٌ.
(س) ومنه الحديث «العَرَب سِطَام الناس» أي هُم في شَوكتِهم وحِدَّتِهم كالَحدّ من السَّيف.


سطة

(س) في حديث صلاة العيد «فقامت امرأةٌ من سِطَةِ النساء» أي من أوْسَاطِهنّ حَسبا ونَسَبا. وأصلُ الكلِمة الواو وهو بابُها، والهاءُ فيها عِوضٌ من الواوِ كعِدَة وزِنَة، من الوعْد والوَزْن.


سطا

(س) في حديث الحسن «لا بأسَ أن يسْطُوَ الرجُل على المَرأة إذا لم تُوجَد امرأةٌ تعالُجها وخِيفَ عليها» يعني إذا نَشِب ولدُها في بَطْنها مِّيتا فلَه - مع عَدِم القَابِلة - أن يُدخِل يدَه في فَرْجِها ويستَخْرج الولَد، وذلك الفِعْل السَّطْوُ، وأصلْلُه القهْر والبَطْش. يقال سَطَا عليه وبه.


سعد

(س) في حديث التَّلبية «لَبَّيك وسْعديك» أي ساَعَدْت طاعَتك مُساعَدةً، بعد مُساَعَدةٍ، وإسعاداً بعد إسْعاَد، ولهذا ثُنّى، وهو من المصاَدر المنصُوبة بفِعْل لا يَظْهر في الإسْتِعمال. قال الجَرْمى: لم يُسْمع سعدَيك مفرداً.
«هـ» وفيه «لا إسْعادَ ولا عَقْر في الإسلام» هو إسْعاد النّساء في المنَاحات، تقومُ المرأةُ فتقوم معها أُخْرى من جاَرَاتها فتُسَاعِدها على النِّياحَة. وقيل كان نِساءُ الجَاهِلية يُسْعِد بعضُهن بعضا على ذلك سنةً فنُهيِن عن ذلك.
* - ومنه الحديث الآخر «قالت له أمّ عطية: إنَّ فُلانة أسْعَدَتني فأُرِيد أن أُسْعِدَها، فما قال لها النبي صلى اللّه عليه وسلم شيئاً. وفي رواية قال: فاذْهَبي فأسْعِدِيها ثم بَايعيني» قال الخطابي: أما الإسعادُ فخاصٌّ في هذا المعنى. وأما المُسَاعدة فعامَّة في كُلِّ معُونة. يقال إنَّها من وضْع الرجل يدَه على ساعِد صاحبه إذا تماشَيا في حاجة.
«هـ» وفي حديث البَحيرة «ساعدُ اللّه أشدُّ، ومُوساَه أحَدُّ» أي لو أرَاد اللّه تحريمها بِشَقِّ آذانها لخَلقها كذلك، فإنه يقول لها كونى فتكون.
«هـ» وفي حديث سعد «كنا نَكْري الأرض بما على السَّواقي وما سَعِد من الماءِ فيها، فنهانا رسولُ اللّه صلى اللّه عليه وسلم عن ذلك» أي ما جاء من المْاء سَيْحا لا يحتاجُ إلى دالية. وقيل معناه ما جاء من غير طَلب. قال الأزْهَري: السَّعيد: النهرُ، مأخوذٌ من هذا وجمعُه سُعُد.
* - ومنه الحديث «كنا نُزارِع على السَّعيد» .
«هـ» وفي خطبة الحجاج «انْجُ سَعْدُ فقد قُتل سُعَيد» هذا مثلٌ سائرٌ، وأصلُه أنه كان لضَبَّة ابنان سَعْد وسُعَيد فخرجا يطلُبان إبلاً لهما، فرَجَع سَعْد ولم يَرْجع سُعَيد، فكان ضَبَّة إذا رأى سواداً تحتَ الليل قال: سَعْد أم سُعَيد، فسار قولُه مثلاً يُضْرب في الاسْتِخْبار عن الأمْرَين الخَير والشر أيَّهما وقَع.
(س) وفي صفة من يخرج من النار «يهتز كأنه سَعْدانة» هو نبتٌ ذُو شَوكٍ، وهو من جَيِّد مَراعي الإبل تسْمَن عليه.
* - ومنه المثل «مرعَى ولا كالسَّعْدان» .
* - ومنه حديث القيامة والصِراط «عليها خَطاطيف وكلاليبُ وحَسَكةٌ لها شوكةٌ تكونُ بنَجْد يقال لَها السَّعدان» شبَّه الخطاطيفَ بشَوك السَّعْدان. وقد تكرَّر في الحديث.


سعر

(س) في حديث أبي بَصير «ويْلُ أمِّه مِسْعَرُ حرْب لو كان له أصحابٌ» يقال سَعَرتُ والحرْبَ إذا أوقَدتَهما، وسعَّرتهما بالتشديد للمبالغة. والمِسعر والمِسْعار: ما تُحرّكُ به النارُ من آلةِ الحديد. يَصِفُه بالمبالغة في الحَرْب والنّجدة، ويُجْمعان على مَساعر ومَساعير.
* - ومنه حديث خَيفان «وأما هذا الحىُّ من هَمْدان فأنْجادٌ بسْلٌ مساعيرُ غيرُ عُزل» .
(س) وفي حديث السقيفة:
* - ولا يَنام الناسُ من سُعاره *
أي من شَرّه. والسُّعارُ: حرُّ النار.
* - ومنه حديث عمر «أنه أراد أن يَدْخُل الشام وهو يَسْتَعِر طاعوناً» اسْتَعارَ اسْتِعار النار لِشِدّة الطاعُون يُريد كثرتَه وشدّةَ تأثيره. وكذلك يقال في كل أمْر شديدٍ. وطاعوناً منصوبٌ على التمييز، كقوله «واشْتَعل الرأسُ شيباً» .
* - ومنه حديث علي رضي اللّه عنه يَحُث أصحابه «اضْرِبُوا هَبْرا، وارمُوا سَعْرا» أي رمياً سريعاً، شَبّهه باستعار النار.
* - وفي حديث عائشة رضي اللّه عنها «كان لِرسول اللّه صلى اللّه عليه وسلم وحشٌ، فإذا خَرج من البيت أسْعَرَنا قَفْزاً» أي ألْهَبَنا وآذَانَا.
(س) وفيه «قالوا يا رسول اللّه: سعِّر لنا، فقال: إن اللّهَ هو المُسعِّر» أي أنه هو الذي يُرْخص الأشياءَ ويُغْلِيها، فلا اعتراض لأحدٍ عليه. ولذلك لا يَجوز التَّسعِير.


سعسع

«هـ» في حديث عمر «إن الشهر قد تسَعْسَع، فلو صُمْنا بقيّتَه» أي أدبرَ وَفِني إلا أقّله. ويُرْوى بالشين. وسيجىء «في الدر النثير: قال الفارسي: وروى بالشين أولا ثم السين؛ أي الشاسع، وهو الذاهب البعيد» .


سعط

(س) فيه «أنه شَرِب الدواءَ واستَعَط» يقال سعطتُه وأسْعَطْته فاستَعَط، والأسمُ السَّعوط بالفتح، وهو ما يُجعل من الدواءِ في الأنفِ.


سعف

(س) فيه «فاطمةُ بَضْعة مني يُسعِفُني ما أسْعَفهاَ» الإسْعاف: الإعانةُ وقضاءُ الحاجةِ والقُرب: أي يَنالُني ما نالهاَ، ويُلِمُّ بي ما ألَمَّ بها.
(س) وفيه «أنه رأى جاريةً في بيتِ أمِّ سلمة بها سعْفة» هي بسكون العين: قُروحٌ تخرج على رأس الصبي. ويقال هو مرضٌ يسمى داءَ الثَّعلب يسقُط معه الشَّعر. كذا رَواه الحَرْبي، وفسره بتقديم العين على الفاء، والمحفوظ بالعكس. وسيذكر.
(س) وفي حديث عمار «لو ضربونا حتى يَبْلُغوا بنا سَعَفات هَجَر» السَّعَفات جمع سَعَفة بالتحريك، وهي أغصانُ النخيل. وقيل إذا يبسَت سميَت سَعفةً، وإذا كانت رطبةً فهي شَطْبَة. وإنما خصّ هَجَر للمُباعَدة في المَساَفة، ولأنها مَوصُوفة بكثرة النخيل.
(س) ومنه حديث ابن جبير في صفة الجَنَّةِ ونَخِيلها «كَرَبُها ذَهب، وسعقها كِسُوْة أهل الجنة» .


سعل

(س) فيه «لا صَفَر ولا غُول ولكن السَّعالِي» هي جمع سِعْلاة، وهم سَحَرة الجِنّ: أي أنَّ الغُول لا تقَدِر أن تغُول أحداً أو تُضِله، ولكنْ في الجن سَحَرة كسحرة الإنس، لهم تَلْبيس وتخْييلٌ.


سعن

«هـ» في حديث عمر «وأَمرتُ بصاع من زَبيب فجعل في سُعْن» السُّعْن: قِرْبة أو إدَاوَة يُنْتَبذ فيها وتعلَّق بوتِدٍ أو جِذع نَخْلة. وقيل هو جمع، واحدُه سُعنة.
«هـ» وفي بعض الحديث «اشتريتُ سُعْنا مُطْبِقا» قيل هو القَدَح العَظِيم يُحلب فيه.
(س) وفي حديث شرط النصارى «ولا يخرجوا سَعَانينَ» هو عيدٌ لهم معروفٌ قبل عيدهم الكَبير بأسْبُوع. وهو سرْياَني معرَّب. وقيل هو جمعٌ واحده سعْنُون.


سعى

(س) فيه «لا مُساَعَاة في الإسلام، ومن ساعَى في الجاهِلية فقد لَحِقَ بعَصَبيته» المُساعاةُ الزِّنا، وكان الأصمعي يجعلها في الإماءِ دون الحَرائر لأنّهُنّ كُنَّ يَسْعين لمواليهِنَّ فيكْسِبن لهم بِضَرَائب كانت عليهنّ. يُقالُ: سَاعَت الأمةُ إذا فَجَرت. وسَاعاها فُلان إذا فَجَر بها، وهو مُفاعلةٌ من السَّعي، كأن كُلّ واحدٍ منهما يسعَى لصاحبه في حُصُول غَرَضه، فأبْطَل الإسلامُ ذلك ولم يُلْحق النَّسَبَ بها، وعفا عمَّا كان منها في الجاهلية ممن أُلْحِق بها.
«هـ» ومنه حديث عمر «أنه أُتِىَ في نِساء أو إماءٍ سَاعَين في الجاهلية، فأمَر بأولادهنّ أن يُقَوَّموا على آبائهم ولا يُسْتَرقُّوا» . معنى التَّقْويم: أن تكونَ قيمتُهُم على الزَّانِين لِمَوَالى الإماَءِ، ويكونوا أحراراً لاحِقِى الأنسابِ بآبائهم الزُّناَةِ. وكان عُمر رضي اللّه عنه يُلْحِقُ أولادَ الجاهلية بمن ادَّعَاهم في الإسلام، على شَرْط التَّقْويم. وإذا كانَ الوطءُ والدَّعوى جميعاً في الإسلام فدَعْواه باطلةٌ، والوَلد مملوكٌ؛ لأنه عاهرٌ، وأهلُ العلمِ من الأئمة على خِلاَفِ ذلك. ولهذا أنكروا بأجْمَعِهم على مُعَاوِية في اسْتِلْحَاقِهِ زياداً، وكان الوطءُ في الجاهلية والدَّعوى في الإسلام.
«هـ» وفي حديث وائِل بن حُجْر «أَن وائِلاً يُسْتَسْعى ويَتَرَفَّلُ على الأقْوَالِ» أي يُسْتَعمل على الصَّدقات، ويَتَولى اسْتِخرَاجَها من أرْبابها، وبه سُمِّى عامل الزَكاة السَّاعي. وقد تكرر في الحديث مفرداً ومجموعاً.
* - ومنه قوله «ولتُدْرِكَنَّ القِلاَصُ فلا يُسْعى عليها» أي تُتْرك زكاتُها فلا يكون لها ساعٍ.
«س ه» ومنه حديث العتق «إذا أعْتق بعضُ العبد فإن لم يكن له مالٌ اسْتُسْعى غيرَ مشْقُوق عليه» استسعاء العبْد إذا عَتَق بعضُه ورَقَّ بعضُه: هو أن يَسْعَى في فَكَاك ما بَقِى من رِقّه، فيعملَل ويكسِب ويصْرف ثمنه إلى مولاه، فسُمِّى تصرُّفه في كَسْبه سِعَاية. وغير مَشْقُوق عليه: أي لا يُكَلِّفه فوقَ طاقته. وقيل معناه اسْتَسعى العبدُ لسّيده: أي يستَخْدمُه مالِكُ باقية بقدْر ما فيه من الرِّق، ولا يُحَمِّله ما لا يَقْدر عليه. قال الخطابي: قوله: استُسْعى غيرَ مشْقُوق عليه، لا يُثْبته أكثرُ أهل النَّقل مُسْنَداً عن النبي صلى اللّه عليه وسلم، ويزعُمُون أنه من قول قَتادة.
«هـ» وفي حديث حُذَيفة في الأمَانةَ «وإن كان يهوديّاً أو نَصْرانِيّاً ليَرُدَّنَّه عَلَىَّ ساعيه» ، يَعْني رئيسهم الذي يصْدُرون عن رأيه ولا يُمضون أمراً دُونه. وقيل أراد الوالِي الذي عليه: أي يُنْصِفُني منه، وكل من ولي أمْرَ قوم فهو ساعٍ عليهم.
«هـ» وفيه «إذا أتيتُم الصلاة فلا تأتُوها وأنتم تسْعَون» السْعىُ: العَدْو، وقد يكون مشْياً، ويكون عَملا وتصرُّفاً، ويكون قصداً، وقد تكرر في الحديث. فإذا كان بمعنى المُضِىّ عُدِّى بإلى، وإذا كان بمعنى العَمل عُدِّي باللام.
* - ومنه حديث على في ذم الدنيا «من ساعاها فاتَتْه» أي سابَقها، وهي مُفاعلة، من السعي، كأنها تسْعى ذاهبةً عنه، وهو يَسْعى مُجِدّاً في طَلَبها، فكل منهما يطلُب الغَلَبة في السَّعي.
«هـ» وفي حديث ابن عباس «الساعي لغير رِشْدة» أي الذي يسْعى بصاحبه إلى السلطان ليُؤْذِيَة، يقول هو ليس بثابت النَّسب ووَلَدِ حَلال.
«هـ» ومنه حديث كعب «الساعي مُثَلِّثٌ» يُريدُ أنه يُهْلِك (كذا بالأصل واللسان وفي أ والهروي والدر النثير: «مهلك» ) بسعايِته ثلاثة نَفَر: السلطانَ والمَسْعِىَّ به ونفْسَه.


سغب

(س) فيه «ما أطْعَمتُه إذا كان ساغباً» أي جائعا. وقيل لا يكون السَّغَب إلا مع التَّعَب. يقال: سَغِبَ يَسغَب سَغَبا وسُغُوباً فهو ساغِب.
«هـ» ومنه الحديث «أنه قَدِم خَيبَر بأصحابه وهم مُسغِبون» أي جِياع. يقال أسْغَب إذا دَخَل في السُّغُوب، كما يقال: أقْحَط إذا دَخَل في القَحْط. وقد تكرر في الحديث.


سغسغ

«هـ» في حديث واثلة «وصنَع منه ثريدةً ثم سَغْسَغَها» أي روّاها بالدُّهن والسَّمْن. ويُرْوى بالشين.
* - ومنه حديث ابن عباس في طِيب المُحْرِم «أما أنا فأُسَغْسِغه في رأسي» أي أُرَوّيه به. ويروى بالصاد. وسيجىء.


سفح

* فيه «أوّله سِفاح وآخِرُه نِكاحٌ» السِّفاحُ: الزِّنا، مأخوذ من سَفَحتُ الماء إذا صَبَبتَه. ودم مسفوحٌ: أي مُرَاق. وأراد به ها هنا أنّ المرأةَ تُسافِح رجُلا مُدّةً ثم يتزوّجها بعد ذلك، وهو مكروهٌ عند بعض الصحابة.
(س) وفي حديث أبي هلال «فقُتل على رأسِ الماءِ حتى سَفَح الدمُ الماءَ» جاء تفسيره في الحديث أنه أعطى الماء، وهذا لا يُلائمّ اللغة لأنّ السفْحَ الصبّ، فيحتمل أنه أراد أنّ الدم غَلَب على الماءِ فاسْتَهْلكه؛ كالإناءِ المُمْتَلِىء إذا صُبّ فيه شىء أثْقل مما فيه فإنه يخرُجُ مما فيه بقدْر ما صُبّ فيه، فكأنّه من كثرة الدّم انصَبّ الماء الذي كان في ذلك الموضع فخَلَفه الدم.


سفر

* فيه «مَثَلُ الماهِر بالقرآن مَثَلُ السَّفَرة» هم الملائكة، جمعُ سافِر، والسافر في الأصل الكاتب، سُمِّىَ به لأنه يبَين الشىء ويُوَضِّحه.
* - ومنه قوله تعالى «بِأَيدِي سًفًرة. كِرامٍ بَرَرَة» .
وفي حديث المسح على الُخْفَّين «أمرنا إذا كنا سَفْرا أو مُسافرين» ، الشكُّ من الراوي في السَّفْر والمسافرين. السَّفْر: جمعُ سافِر، كصاحب وصَحْب. والمسافرون جمعُ مُسافر. والسّفر والمسافرون بمعنًى
* - ومنه الحديث «أنه قال لأهلِ مكة عام الفتح: يا أهلَ البلَد صلُّوا أربعاً فإنَّا سَفْر» ويُجْمَعُ السَّفْر على أسْفَار.
«هـ» ومنه حديث حذيفة، وذكر قَوْم لُوط قال «وتُتُبِّعت أسْفارُهم بالحجَارَة» أي القَوم الذين سَافَروا منهم.
(س) وفيه «أسْفِروا بالفَجْر فإنه أعْظَم للأجْر» أسفَر الصبحُ إذا انكَشَف وأضاءَ. قالوا: يَحتَمل أنهم حين أمرهم بتَغْلِيس صلاةِ الفجْر في أوّل وقتِها كانوا يُصَلُّونها عند الفجر الأول حِرصاً ورغبةً، فقال أسْفِروا بها: أي أخّرُوها إلى أن يَطلُع الفجْر الثَّاني وتتحقَّقُوه، ويُقَوّى ذلك أنَّه قال لبلال: نّوِّر بالفجر قدْرَ ما يُبْصِر القومُ مواقعَ نَبْلهم.
وقيل إنِّ الأمرَ بالإسْفار خاصٌّ من اللَّيالي المُقمرة؛ لأنّ أوّل الصبُّح لا يَتَبين فيها، فأُمِرُوا بالإسفار احتياطاً.
«هـ» ومنه حديث عمر «صلّوا المَغْرب والفِجَاجُ مُسْفِرةٌ» أي بَيِّنَةٌ مضيئةٌ لا تخْفَى.
* - وحديث علقمة الثقفي «كان يَأتِينا بِلاَلٌ بِفطْرِنا ونحنُ مُسفرُون جِدّاً» .
«هـ» وفي حديث عمر «أنه دخَل على النبي صلى اللّه عليه وسلم فقال: يا رسول اللّه لو أمَرْت بهذا البَيت فسُفِر» أي كُنِس. والمِسْفَرة: المِكْنَسة، وأصلُه الكشْف.
(س) ومنه حديث النخعي «أنه سفَر شَعْره» أي استأصَله وكشفه عن رأسه.
(س) وفي حديث معاذ «قال: قرأتُ على النبي صلى اللّه عليه وسلم سَفْراً سَفْراً، فقال: هكذا فاقْرأ» جاء تفْسيره في الحديث «هَذّاً هَذَاً» قال الحرْبي: إن صَحَّ فهو من السُّرْعة والذهاب. يقال أسفَرت الإبلُ إذا ذهَبت في الأرض، وإلاَّ فلا أعْرف وجْهه «في الدر النثير: قال الفارسي: السفر: الكتاب وجمعه أسفار، كأنه قال: قرأت عليه كتابا كتابا أي سورة سورة لأن كل سورة ككتاب، أو قطعة قطعة. قال: وهذا أوجه من أن يحمل على السرعة فإنها غير محمودة» .
* - وفي حديث علىّ «أنه قال لعُثْمان رضي اللّه عنه. إن النَّاس قد اسْتَسْفَرُوني بينَك وبينهم» أي جَعَلُوني سَفِيراً بينَك وبينَهم، وهو الرَّسُول المُصْلح بين القَوم، يقال سَفَرتُ بين القوم أسْفِرُ سِفَارة إذا سَعَيت بينهم في الإصْلاح.
«هـ» وفيه «فوضع يدَه على رَأسِ البَعير ثم قال: هَاتِ السِّفار، فأخَذَه فوضَعه في رَأسه» السِّفارُ: الزمامُ، والحديدةُ التي يُخْطمُ بها البَعير ليّذِلّ ويَنْقَاد. يقال سَفَرتُ البَعير وأسْفَرته: إذا خَطَمته وذلَّلته بالسِّفار.
(س) ومنه الحديث «ابْغِني ثلاث رَوَاحِل مُسفَرَات» أي عليهن السِّفار، وإن روى بكسر الفاء فمعناه القَوِية على السّفر، يقال منه: أسْفر البعير واستَسْفر.
(س) ومنه حديث الباقر «تصدَّقْ بجِلال بُدْنك وسُفْرها» هو جمعُ السّفار.
(س) وفي حديث ابن مسعود «قال له ابنُ السَّعْدي: خَرجْت في السَّحر أسْفِر فرساً لي، فمرْرت بمسْجِد بَني حنيفة» أرادَ أنه خرج يُدَمِّنُه على السَّير ويُرَوِّضه ليَقْوي على السَّفَر. وقيل هو من سَفَرت البَعير إذا رَعَيته السَّفير، وهو أسافلُ الزَّرع. ويُروى بالقاف والدال.
(س) وفي حديث زيد بن حارثه «قال: ذَبَحْنا شاة فجعلناَهَا سُفْرَتنا أو في سُفْرَتِنا» السفرة طعامٌ يتَّخذه المُسَافر، وأكثُر ما يُحمل في جلد مُسْتدِير، فنُقِل اسمُ الطَّعام إلى الجِلْدِ وسمى به كما سُمِّيت المَزَادة راويةً، وغير ذلك من الأسماء المَنقُولة. فالسُّفرة في طَعام السَّفَر كاللُّهنة للطَّعام الذي يؤكل بُكْرة.
(س) ومنه حديث عائشة «صَنَعنا لرسول اللّه صلى اللّه عليه وسلم ولأبي بَكْر سفْرة في جراب» أي طعاماً لمَّا هاجرا.
«هـ» وفي حديث ابن المسيّب «لولا أصواتُ السَّافرِة لسمعتم وجْبَةَ الشمس [و] (الزيادة من الهروي واللسان) السافرة أُمَّة من الرُّوم» ، هكذا جاء مُتَّصلا بالحديث.


سفسر

* في حديث أبي طالب يمدح النبي صلى اللّه عليه وسلم:
فإنّىَ والضَّوابِحِ كُلَّ يَومٍ * وما تَتْلُو السَّفَاسِرَةُ الشُّهُورُ
السفاسرةُ: أصحابُ الأسْفار، وهي الكتب.


سفسف

«هـ» فيه «إن اللّه يُحب مَعَالِىَ الأمور ويُبْغض سَفْسافَها» .
* - وفي حديث آخر «إن اللّه رضِىَ لكم مكارِمَ الأخْلاق وكَرِه لكم سَفْسافَها» السفْساف: الأمرُ الحقيرُ والردىء من كل شيء، وهو ضدّ المعالِى والمكارِم. وأصله ما يطير من غُبار الدقيق إذا نُخِل، والترابِ إذا أثير.
* - وفي حديث فاطمة بنت قيس «إني أخافُ عليك سَفَا سفَه» هكذا أخرجه أبو موسى في السين والفاء ولم يُفَسره. وقال: ذكره العسكري بالفاء والقاف «في الأصل: بالقاف والفاء. وأثبتنا ما في أ واللسان» ، ولم يُورده أيضا في السِّين والقاف. والمشهورُ المحفوظ في حديث فاطمةَ إنما هو «إني أخافُ عليكِ قَسْقَاسَتَه» بقافين قبلَ السِّينين، وهي العصا، فأما سَفاسفُه وسَقَاسِقُه بالفاء أو القاف فلا أعْرفه، إلا أن يكونَ من قولهم لِطَرَائق السيف سَفاسِقُه، بفاء بعدها قاف، وهي التي يقال لها الفِرِندُ، فارسية مُعَرَّبة.


سفع

«هـ» فيه «أنا وسَفْعاءُ الخدَّين، والحَانِيةُ على ولدها يومَ القيامة كهَاتَين، وضمَّ أصبَعَيه» السُّفْعَةُ: نوعٌ من السواد ليس بالكثير. وقيل هو سوادٌ مع لون آخر، أراد أنها بذلت نفسَها، وتركَت الزِّيّنة والترفُّة حتى شَحِب لونها واسودّ إقامةً على وَلدها بعد وفاة زوجها.
«هـ» وفي حديث أبي عمرو والنَّخعِي «لما قَدِم عليه فقال: يا رسولَ اللّه إني رأيتُ في طريقي هذا رُؤيا: رأيت أتاناً تركْتها في الحىّ ولَدَت جَدْيا أسفعَ أحْوَى، فقال له: هل لك من أمَة تركتها مُسِرَّة حمْلاً؟ قال: فقد ولَدَت لك غُلاما وهو ابنُك. قال: فماله أسْفَع أحْوى؟ قال: ادْنُ، فدنا منه، قال: هل بك من بَرَص تكتُمه؟ قال: نعم والذي بعثَكَ بالحق مارآه مخلوقٌ ولا عَلم به، قال: هو ذاك» .
* - ومنه حديث أبي اليَسَر « أرى في وجهك سُفعةً من غضَب» أي تغُّيراً إلى السَّواد. وقد تكررت هذه اللَّفظةُ في الحديث.
«هـ» وفيه «ليُصِيبَن أقواما سَفْعٌ من النار» أي علامة تُغَير ألوانهم. يقال سَفعتُ الشيء إذا جَعَلتَ عليه علامةً، يريد أثر من النار «أنشد الهروي:
وكنتُ إذا نَفْسُ الجبَانِ نَزَتْ بِهِ * سفعْتُ على العِرْنيِن منه بِمِيسَمِ
قال: معناه: أعلمته» .
«هـ» وفي حديث أم سلمة «أنه دخَل عليها وعندَها جارِيةٌ بها سَفْعة، فقال: إن بها نظرةً فاستَرْقُوا لها» أي عَلامة من الشَّيطان، وقيل ضَرْبة واحدة منه، وهي المرّةُ من السَّفْع: الأخْذ. يقال صَفع بناصِية الفَرس ليركبه، المعنى أن السَّفْعة أدركَتْها من قِبَل النّظرة فاطلبوا لها الرُّقْيَة. وقيل: السَّفعة: العينُ، والنَّظرة: الإصابةُ بالعين.
* - ومنه حديث ابن مسعود «قال لرجل رآه: إنّ بهذا سَفْعة من الشيطان، فقال له الرجُل: لم أسْمَع ما قلت، فقال: نَشدتك باللّه هل تَرَى أحداً خيرا منك؟ قال: لا. فلهذا قلتُ ما قلتُ» جَعَل ما به العُجْب مَسّاً من الجنون.
* - ومنه حديث عباس الجُشَمِىّ «إذا بُعِث المؤمن من قبْره كان عندَ رأسِه مَلَك، فإذا خرَج سَفع بيده وقال: أنا قَرينُك في الدنيا» أي أخذ بيده.


سفف

«هـ» فيه «أتى برجُل فقيل إنه سرق، فكأنما أُسِفَّ وجْه رسول اللّه صلى اللّه عليه وسلم» أي تغيَّر واكْمدّ كأنما ذُرَّ عليه شىءٌ غيره، من قولهم أسْفَفْت الوشْم، وهو أن يُغْرزَ الجلدُ بإبرة ثم تُحشَى المَغارِزُ كُحْلا.
(س) ومنه الحديث الآخر «أن رجلا شكاَ إليه جيرانَه مع إحْسانه إليهم، فقال: إن كان كذلك فكأنَّما تُسِفُّهم المَلّ» المَلّ: الرَّمادُ: أي تَجعل وجوههم كلَون الرّماد. وقيل هو من سِفَفْت الدَّواء أسَفُّه، وأسفُفَتْه غيري، وهو السَّفوف بالفتح.
* - ومنه الحديث الآخر «سَفُّ المَلَّة خيرٌ من ذلك» .
* - وفي حديث عليّ «لكني أسْفَفْتُ إذ (في الأصل: إذا. وأثبتنا مافي أ واللسان) أسَفُّوا» أسَفّ الطائر إذا دَنَا من الأرْض، وأسَفَّ الرجُل للأمْرِ إذا قارَبه.
(س) وفي حديث أبي ذر «قالت له امرأة: ما في بيتك سُفَّه ولا هِفَّة» السفة: ما يُسَف من الخوص كالزَّبيل ونحوه: أي ينَسج. ويحتمَل أن يكون من السّفُوف: أي ما يُسْتَف.
«هـ» ومنه حديث النخعي «كره أن يُوصل الشَّعر، وقال: لا بأس بالسُّفّة» هو شىءٌ من القَرَاميل تضعُه المرأةُ في شَعْرها ليطُول. وأصلُه من سَفِّ الخوص ونَسْجِه.
«هـ» وفي حديث الشعبي «أنه كره أن يُسِفّ الرجُل النظر إلى أُمِّة وابنَنِه أو أختِه» أي يُحدّ النظر إليهنّ ويُدِيمه.


سفق

(س) في حديث أبي هريرة «كان يشْغَلهم السَّفْق بالأسْواقِ» يُرْوى بالسين والصاد، يريد صَفْق الأكُفِّ عند البَيع والشِّراء. والسينُ والصادُ يتعاَقَبَان مع القافِ والخاء، إلا أنّ بَعْضَ الكلمات يكثُر في الصاد، وبعضها يكثر في السين. وهكذا يُرْوى:
(س) حديث البَيْعة «أعطاه صَفْقة يمينه» بالسين والصاد. وخصَّ اليمين لأن البيع [والبَيْعة «الزيادة من أ واللسان» ] بها يقعُ.


سفك

* فيه «أن يسفِكوا دماءَهم» السفْك: الإراقُة والإجْراءُ لكل مائع. يقال: سَفَك الدم والدمع والماء يسفِكُه سفْكا، وكأنَّه بالدم أخصُّ. وقد تكرر في الحديث.


سفل

* في حديث صلاة العيد «فقالت امرأةٌ من سَفِلة النساء» السفلة بفتح السين وكسر الفاء السُّقَاطُ من الناس. والسَّفاَلةُ: النَّذالةُ. يقال هو من السَّفِلة، ولا يُقال هو سَفِلة، والعامَّة تقول رجلٌ سَفِله من قوم سَفل، وليس بعَرَبي. وبعض العرب يُخفِّف فيقول فُلان من سِفْلة الناس، فينقل كَسْرة الفاء إلى السين.


سفوان

* فيه ذكر «سَفَوان» هو بفتح السين والفاء: وادٍ من ناحية بَدْر، بلغ إليه رسول اللّه صلى اللّه عليه وسلم في طلب كُرْز الفِهْرى لمَّا أغار على سَرْح المدينة، وهي غزْوةُ بدْر الأْولى.


سفه

«هـ» فيه «إنما البَغْي مَن سَفِه الحقَّ» أي من جهله. وقيل جهل نفسه ولم يُفكر فيها. وفي الكلام محذوف تقديره: إنما البغى فعل مَن سَفِه الحق. والسفة في الأصل: الخفّة والطيشُ. وسَفِه فُلان رأيَه إذا كان مَضْطربا لا اسِتقامَةَ له. والسفيهُ: الجاهلُ. ورواهُ الزمخشري «مِن سَفَه الحقِّ» على أنه اسمٌ مضاف إلى الحق. قال: وفيه وجْهان: أحدهما أن يكون على حذف الجار وإيصال الفِعل، كأن الأصل: سَفِه على الحق، والثاني أن يُضمَّن معنى فعْلٍ متعدٍ كجِهل، والمعنى الاستخافُ بالحق، وألاّ يَرَاه على ما هو عليه من الرُّجحان والرَّزانة.


سفا

«هـ» في حديث كعب «قال لأبي عُمْان النَّهِدْي: إلى جَانِبكم جبل مُشرفٌ على البصرة يقال له سَنَام؟ قال: نعم، قال: فهل إلى جانبه ماءٌ كثيرُ السَّافي؟ قال: نعم. فإنه أوّل ماء يردهُ الدَّجال من مِياه العَرَب» السَّافي: الريح التي تَسْفى الترابَ. وقيل للتُّرابَ الذي تَسْفيه الريحُ أيضاً سافٍ، أي مَسْفِىّ، كماءٍ دَافِق. والماءُ السافي الذي ذكرهُ هو سَفَوان، وهو على مرحلة من باب المِرْبَد بالبصرة.


سقب

(س) فيه «الجَارُ أحقُّ بسَقَبه» السَّقَب بالسين والصاد في الأصل: القُرْب. يقال سَقِبَت الدارُ وأسْقَبَت: أي قَرُبَت. ويَحتجُّ بهذا الحديث من أوْجَب الشُّفعَة للجَارِ، وإن لم يكن مُقَاسِماً: أي أنَّ الجَارَ أحقُّ بالشُّفعة من الذي ليس بجَارْ، ومن لَم يُثْبِتْها للجار تأوَّل الجارَ على الشَّريك، فإن الشريك يُسَّمى جاراً. ويحتمل أن يكونَ أرادَ أنه أحق بالبِرِّ والمَعُونَة بسبب قُرْبه من جَاره، كما جاء في الحديث الآخر «أن رجلا قال للنبي صلى اللّه عليه وسلم: إنَّ لي جَارَين فإلى أيِّهما أُهْدى؟ قال: إلى أقْرَبهما منك باباً» .


سقد

«هـ» في حديث ابن السَّعدي «خرجت سَحَراً أُسَقِّد فَرساً لي» أي أضمِّره. يقال أسقَد فَرَسَه وسَقده. هكذا أخرجه الزمخشري (والرواية عنده 1/603 «أُسَقِّدُ بِفَرَسٍ لِي» قال: والباء في «أسقد بفرس» مثل «في» في قوله: يجرح في عراقيبها. والمعنى: أفعل التضمير لفرسي) عن ابن السَّعدي. وأخرجه الهروي عن أبي وَائِل. ويُروى بالفاء والراء وقد تقدم.


سقر

في ذكر النار «سماها سَقَر» وهو اسم عجمىٌّ عَلَم لنارِ الآخِرَة، لا يَنْصرف للعُجْمة والتَّعْريف. وقيل هُو من قولهم: سَقَرتْه الشمسُ إذا أذَابته، فلا يَنْصرف للتأنيث والتَّعريف.
(س) وفيه «ويظهر فيهم السَّقَّارون، قالوا: وما السَّقَّارُون يا رسول اللّه؟ قال: نَشْءٌ يكونُون في آخِر الزَّمان، تَحِيَّتُهم إذا الْتقوا التلاَعُنُ» السَّقَّارُ والصَّقَّارُ: اللَّعَّان لمن لا يستَحِق اللَّعن، سُمى بذلك لأنه يَضْرب الناس بلسانه، من الصَّقْر وهو ضَرْبك الصَّخرة بالصَّاقُور، وهو المِعْول.
* - وجاء ذكر «السقّارين» في حديث آخر. وجاء تفسيره في الحديث أنهم الكَّذابُون. قيل: سُموا به لخُبث ما يتَكَلَّمُونَ به.


سقسق

(س «هـ» ) فيه «أن ابن مسعود كان جالساً إذ سَقْسقَ على رَأسه عُصْفور فنكَته بيده» أي ذَرَق. يقال سَقْسَق وزَقزَق، وسقَّ وزَقَّ إذا حذف بِذَرْقة «في الدر النثير: قال الفارسي: كذا ذكره الهروي، وقال الحربي: معناه صوّت وصاح» .


سقط

(س) فيه «للّهُ عزّ وجل أفرحُ بتَوبِة عبْدِه من أحَدِكم يسقُط على بعيره قد أضلَّه» أي يَعُثُر على موضعه ويَقَع عليه، كما يسقُط الطائرُ على وكْرِه.
* - ومنه حديث الحارث بن حسان «قال له النبي صلى اللّه عليه وسلم، وسألَه عن شيء، فقال: على الخَبِير سقَطْتَ» أي على العارِف به وقَعْت، وهو مَثَل سائرٌ للعرب.
(س) وفيه «لأن أُقَدِّم سقْطا أحبُّ إلىّ من مائة مُسْتَلِئم» السِّقط بالكسر والفتح والضم، والكسرُ أكثُرها: الوَلد الذي يسْقط من بَطن أمه قبل تمامِه، والمُسْتَلْئِم: لابس عُدَّة الحرْب. يعني أن ثوْاب السّقط أكثُر من ثوَاب كبار الأولاد؛ لأن فِعْل الكبير يخصُّه أجره وثوابُه، وإن شَاركه الأب في بعضه، وثواب السَّقط موفَّرٌ على الأبِ.
* - ومنه الحديث «يُحشر ما بين السّقط إلى الشيخ الفانِي مُرْداً جُرْدا مكحَّلين» وقد تكرر ذكره في الحديث.
(س) وفي حديث الإفك «فأسْقَطوا لهَا به» يعني الجارية: أي سبُّوها وقالوا لها من سَقَط الكلام، وهو رَديئُه بسبَب حديث الإفك.
* - ومنه حديث أهل النار «مالي لا يدْخُلني إلا ضُعَفاء الناس وسَقَطُهم» أي أراذِلُهم وأدْوَانهم.
* - ومنه حديث عمر رضي اللّه عنه «كُتب إليه أبياتٌ في صحيفة منها:
يُعَقِّلُهنَّ جَعدَةُ من سُلَيْمٍ * مُعِيداً يبتَغي سَقَط العَذَارِى
أي عَثرَاتِهن وزَلاَّتِهن. والعذَاري جمع عَذْراء.
(س) ومنه حديث ابن عمر » كان لا يَمُرّ بسقَّاطٍ أو صاحب بِيعة إلا سَلَّم عليه « هو الذي يَبيعُ سَقَط المتَاع وهو رَدِيئُه وحَقِيره.
(س) وفي حديث أبي بكر » بهذه الأظْرُب السَّواقِط « أي صِغار الجِبال المُنْخَفِضة الَّلاطئَة بالأرض.
(هـ) وفي حديث سعد » كان يُساقِط في ذلك عن رسول اللّه صلى اللّه عليه وسلم « أي يَرْويه عنه في خِلالِ كَلاَمه، كأنه يمزُجُ حديثَه بالحديث عن رسول اللّه صلى اللّه عليه وسلم. وهو من أسَقَط الشيء إذا ألقاه ورَمَى به.
* - وفي حديث أبي هريرة » أنه شرب من السَّقِيطِ" ذكَره بعضُ المُتأخِّرين في حَرْف السين. وفسَّره بالفَخَّار. والمشهورُ فيه لُغةً وروايةً الشين المعجمة. وسيجىء. فأما السَّقيط بالسين فهو الثَّلْج والجلِيدُ.


سقع

(س) في حديث الأشج الأموىِّ «أنه قال لعمرو بن العاص في كلامٍ جَرى بينَه وبينَ عُمر: إنَّك سَقَعْت الحاجِب، وأوضَعْت الراكِبَ» السَّقعُ والصقعُ: الضَّربُ بباطِن الكفّ: أي إنك جَبَّهَته بالقَول، وواجَهتَه بالمكْرُوه حتى أدَّى عنك وأسرَع. ويريدُ بالإيضَاع - وهو ضربٌ من السَّير - إنك أذَعْت ذكرَ هذا الخَبرِ حتى سارتْ به الرُّكبان.


سقف

* في حديث أبي سُفيان وهِرَقْل «أسقَفه على نَصارى الشَّام» أي جَعَله أسْقُفَّا عليهم، وهو عَالم رئيسٌ من عُلماء النَّصارى ورُؤسائهم، وهو اسمٌ سريانىٌّ، ويحتمِل أن يكون سُمى به لُخُضوعه وانحناَئه في عِبادِته. والسَّقَفُ في اللغة طولٌ في انحناء.
«هـ» ومنه حديث عمر «لا يُمنع أُسقُفٌّ من سِقِّيفَاه» السقِّيفَى مصدرٌ كالخِلِّيفَى من الخلافة: أي لا يُمنع من تسقُّفِه وما يُعانيه من أمْر دِيِنه وتقدُّمه.
(س) وفي حديث مقتل عثمان رضي اللّه عنه «فأقَبل رجُل بالسِّهام فأهْوى بها إليه» أي طويل، وبه سُمى السَّقْف لِعُلُوه وطُول جِداره «في الدر النثير قلت: زاد الفارسي وابن الجوزي: وفيه مع طوله انحناء» .
* - ومنه حديث اجتماع المهاجرين والأنصار «في سقيفة بني ساعدة» هي صُفَّة لها سقْفٌ، فعيلة بمعنى مفعولة.
(س) وفي حديث الحجاج «إيّاي وهذه السُّقَفَاء» هكذا يُرْوى، ولا يُعْرف أصلُه. قال الزمخشري: "قيل هو تصحيفٌ، والصوابُ الشُّفعَاءُ جمع شَفِيع؛ لأنهم كانوا يَجْتَمِعُون إلى السُّلطان فيشفَعُون في أصحاب الجَرَائم «عبارة الزمخشري 3/233: يشفعون في المريب» ، فنهاهُم عن ذلك"؛ لأن كُلَّ واحد منهم يشفَعُ للآخر، كما نهاهم عن الاجْتِمَاع في قوله: وإياي وهذه الزَّرَافات.


سقم

(س) في قصة إبراهيم الخليل عليه السلام «فقال إنّى سَقيم» السُّقْم والسَّقَم: المرضُ. قيل إنه استَدل بالنَّظرِ في النُّجوم على وقتِ حُمَّى كانت تَأتيه، وكان زَمانُه زمانَ نُجوم، فلذلك نَظَر إلى نَجْم، فقال: إن هذا النجم لم يطلُع قط إلا أسْقَمُ. وقيل أرادَ أني سَقِيم بما أرَى من عِبادَتِكم غيرَ اللّه. والصحيحُ أنها إحدى كذباته الثلاث، والثانية قوله «بل فَعَله كبيرُهم هذا» والثالثة قوله عن زوجته سارَة إنها أُخْتي، وكُلها كانت في ذَات اللّه ومُكَابدةً عن دينه.


سقه

* فيه «واللّه ما كان سعد ليُخْنِنَى بابْنِه في سِقَةٍ من تمر» قال بعضُ المُتَأخِّرين في غريبٍ جمعه في باب السين والقاف: السِّقَةُ جمعُ وَسّق، وهو الحِمْل، وقدَّره الشرعُ بستين صاعا: أي ما كان ليُسْلم ولده ويُخْفِر ذمته في وَسْق تَمْر. وقال: قد سحَّفه بعضُهم بالشِّين المعجمة، وليس بضَىءٍ.
والذي ذكَره أبو مُوسى في غَريبه بالشين المعجمة، وفسَّره بالقِطْعَة من التمر، وكذلك أخرجَه الخطَّابي والزمخشري بالشين المعجمة، فأما السين المهملة فموضعه حرف الواو حيثُ جعَله من الوَسْق، وإنما ذكَره في السين حَمْلاً على ظاهر لَفْظِه. وقوله إن سقةً جمعُ وَسق غير مَعْرُوف، ولو قال إن السقةَ الوسْقُ، مثل العِدَة في الوعْد، والزِّنة في الوزْن، والرِّقَة في الورِق، والهاءُ فيها عوضٌ من الواو لكان أوْلَى.


سقا

* فيه «كُلُّ مأثُرة من مآثِر الجاهلية تحت قَدَمَىَّ إَّلا سِقاية الحاجِّ وسِدَانةَ البيت» هي ما كانت قريشٌ تَسْقيه الحُجَّاج من الزَّبيبِ المَنْبوذِ في الماءٍ، وكان يَلِيها العباس بن عبد المطلب في الجاهِلية والإسْلامِ.
* - وفيه «أنه خَرج يَسْتَسقي فقَلب رِداءَه» قد تكرر ذكْر الاسْتِسْقاء في الحديث في غير موضع. وهو اسْتفعال من طَلَب السُّقْيا: أي إنْزَال الغَيث على البِلادِ والعبادِ. يقال سَقَى اللّهِ عِباَده الغيث، وأسقاهُم. والاسمُ السُّقْيا بالضم. واستَسْقَيْت فلانا إذا طَلَبتَ منه أن يَسْقِيَك.
«هـ» وفي حديث عثمان «وأبْلْغتُ الرَّاتِعَ مَسِقْاَته» المَسْقاة بالفتح والكسر: موضعُ الشُّرب. وقيل هو بالكسر آلَةُ الشُّرب، يريد أنه رَفق بِرَعيَّته ولاَنَ لهم في السِّياسةِ؛ كمن خلَّى المالَ يَرعى «عبارة الهروي: ترعى حيث شاءت ثم يبلغها ... الخ ا ه. والمال أكثر ما يطلق عند العرب على الإبل» حيث شاء ثم يُبْلِغُه المَورِدَ في رِفْقٍ.
* - وفي حديث عمر «أن رجُلا من بَنِى تَميم قال له: يا أمير المؤمنين اسْقِني شَبكَةً على ظَهْر جَلاَّل بقُلَّة الحَزن» الشَّبكةُ: بِئارٌ مُجْتمعةٌ، واسقني أي اجْعَلها لي سُقْياً وأقْطِعْنِيها تكونُ لي خاصَّةً.
* - ومنه الحديث «أعجَلتُهم أن يَشْربوا سِقْيَهم» هو بالكسر اسم الشىء المُسْقَى.
* - ومنه حديث معاذ في الخراج «وإن كان نَشْر أرضٍ يُسْلِم عليها صاحبُها، فإنه يُخْرج منها ما أعْطي نَشْرُها رُبع المَسْقَوِيّ وعشر المَظْمَئىِّ» المَسْقوىُّ - بالفتح وتشديد الياء من الزرع - ما يُسْقَى بالسَّيح. والمَظْمئِىُّ ما تَسقِيه السماءُ. وهما في الأصل مصدَرا أسْقَى وأظْمَأَ، أو سَقَى وظَمِىء منسوباً إليهما.
* - ومنه حديثه الآخر «إنه كان إمَام قَومِه، فمرَّ فتًى بناضِحه يريد سَقِياً» وفي رواية «يُريد سَقٍيّة» السَّقِىّ والسَّقيَّة: النخل الذي يُسْقى بالسَّواقي: أي بالدَّوالِي.
«هـ» وفي حديث عمر «قال لمُحْرِم قتل ظبياً: خُذْ شاةً من الغنم فتصدَّق بلَحْمِها، وأسْقِ إهَابَها» أي أعْط جِلدَها من يتَّخِذه سِقاءً. والسِّقاء: ظرفُ الماءِ من الجلْدِ، ويُجْمع على أسْقِية، وقد تكرر ذكرُه في الحديث مُفردا ومَجْموعا.
* - وفي حديث معاوية «إنه باع سِقَاية من ذَهَب بأكثَر من وزْنها» السّقايةُ: إناءٌ يُشْرب فيه.
(س) وفي حديث عمران بن حصين «أنه سُقِىَ بطنُه ثلاثين سنَةً» يقال سُقِىَ بطنُه، وسَقَى بطنُه، واسْتَسْقى بطنُه: أي حَصَل فيه الماءُ الأصفرُ. والأسمُ السِّقيُ بالكسر. والجوهري لم يَذْكر إلاَّ سَقَى بطنُه واستسقى.
(س) وفي حديث الحج «وهو قائلٌ السُّقْيا» السُّقْيا: منزلٌ بين مكة والمدينة. قيل هي على يَومَين من المدينة.
(س) ومنه الحديث «أنه كان يُسْتعذَب له الماء من بُيوت السُّقْيا» .
(س) وفيه «أنه تفَلَ في فَمِ عبد اللّه بن عامِر وقال: أرجُو أن تَكون سِقاءَ» أي لا تَعطَش.


سكب

«هـ» فيه «كان له فَرَس يُسَمَّى السَّكْب» يقال فَرس سَكْب أي كثير الجَرْى كأنما يَصُب جَرْيه صَبّاً. وأصلُه من سَكَب الماء يَسكُبُه.
«هـ» ومنه حديث عائشة «أنه كان يُصَلى فيما بين العِشاءَين (كذا في الأصل وأ والفائق 1/605 والذي في اللسان » فيما بين العشاء إلى انصداع الفجر « ورواية الهروي » كان يصلي كذا وكذا ركعة فإذا سكب المؤذن ...الخ « ) حتى يَنْصَدع الفجْر إحدى عَشْرَة ركْعةً، فإذا سَكَب المُؤَذّن بالأولى من صلاة الفَجْر قام فركعَ ركْعَتين خَفِيفتين» أرادَت إذا أذَّن، فاستُعِير السَّكْبُ للإفاضةِ في الكلام، كما يقال أفْرَغ في أُذُني حَدِيثاً: أي ألقَى وصبَّ.
«هـ» وفي بعض الحديث «ما أنا بمُنْطٍ عنكَ شيئاً يكونُ على أهل بيتِك سُبَّةً سَكْبا(كذا في الأصل وأ والدر النثير والهروي. والذي في اللسان » سُنَّةً" ") يقال: هذا أمْرٌ سكْبٌ: أي لازمٌ. وفي رواية "انَّا نُمِيطُ عنك شيئاً".


سكت

«هـ» في حديث ماعِزٍ «فرَمينَاه بَجَلاَمِيد الحَرَّة حتى سكَت» أي سكَن ومات.
(س) وفيه «ما تقومل في إسْكَاتَتِك» هي إفعالةٌ، من السكوت، معناها سُكُوتٌ يقتَضِي بعده كلاما أو قراءةً مع قِصَر المُدَّة. وقيل أراد بهذا السكوتِ تَرْك رفْعِ الصوت بالكلام، ألا تَراه قال: ما تقول في إسْكَاتَتِك: أي سُكوتِك عن الجَهْر، دون السُّكوت عن القِرَاءة والقول.
(س) وفي حديث أبي أُمامة «وَأسْكَتَ واسْتَغْضَب ومكَث طويلا» أي أعْرَض ولم يتكلَّم. يقال تكلّم الرجل ثم سَكَت بغير ألف، فإذا انقَطَع كلامُه فلم يتكلم قيل أسْكَت.


سكر

«هـ» فيه «حرَمت الخمرُ بعَينها، والسَّكَرُ من كل شرَاب» السَّكَر بفتح السين والكاف: الخْمرُ المُعْتَصرُ من العنَب، هكذا رواه الأثبات. ومنهم من يُرْويه بضم السين وسكُون الكاف، يُريد حالة السَّكْرَان، فيجعَلُون التحريمَ للسُّكْر لا لنَفْس المُسْكِر فيُبِيحون قليله الذي لا يُسْكر. والمشهور الأول. وقيل السكَر بالتحريك: الطَّعامُ. قال الأزهَري: أنكَر أهلُ اللغة هذا، والعربُ لا تعرفه.
* - ومنه حديث أبي وائل «أن رجُلا أصابه الصَّفَر فنُعِت له السَّكَرُ، فقال: إن اللّه لم يجعل شِفاءَكم فيما حَرَّم عليكم» .
(س) وفيه «أنه قال للمستحاضة لمَّا شكَت إليه كَثْرة الدَّم: اسْكُرِيه» أي سُدِّيه بِخِرقة وشُدِّيه بعصابة، تشبيها بسَكْرِ الماء.


سكركة

* فيه «أنه سُئل عن الغُبَيراء فقال: لا خيرَ فيها» ونَهى عنها. قال مالك: فسألتُ زيد بن أسلم ما الغُبَيراءُ؟ فقال: «هي السُّكُرْكة» هي بضم السين والكاف وسكون الراء: نوعٌ من الخمور يُتَّخذ من الذُّرة. قال الجوهري: «هي خمر الحَبش» ، وهي لفظةٌ حَبشِية، وقد عُرِّبت فقيل السُّقُرْقَع. وقال الهروي:
«هـ» وفي حديث الأشعري «وخَمر الحَبَش السُّكُرْكة» .


سكرجة

* فيه « لا آكل في سُكُرُّجَة» هي بضم السين والكاف والراء والتشديد: إناءٌ صغيرٌ يُؤكل فيه الشيء القليلُ من الأُدْم، وهي فارسية. وأكثرُ ما يوضع فيها الكَوَامخ «هي ما يؤتدم به. مفردها: كامخ، بفتح الميم، وربما كسرت، وهو معرب. (المصباح» ) ونحوها.


سكع

* في حديث أم مَعْبَد
* - وهل يَسْتوى ضُلاَّلُ قَوم تَسَكَّعُوا *
أي تَحَيَّروا. والتَّسَكُّع: التمادى في الباطِل.


سكك

«هـ» فيه «خير المال سكَّةٌ مأبورةٌ» السِّكَّة: الطريقةُ المصْطَفَّة من النَّخل. ومنها قيل للأزقَّة سكك لإصْطفاف الدُّورِ فيها. والمأبورَةُ: المُلْقَحَة.
«هـ» وفيه «أنه نَهى عن كَسْرِ سِكَّة المسلمين الجائزة بينهم» . أراد الدَّنانيرَ والدراهم المضروبة، يسمَّى كل واحد منهما سكَّة، لأنه طُبع بالحديدة. واسمُها السِّكة والسك. وقد تقدم معنى هذا الحديث في بأس من حَرف الباء.
«هـ» وفيه «ما دَخلت السِّكَّة دار قوم إلاَّ ذَلُّوا» هي التي تُحْرَثُ بها الأرض: أي أن المسلمين إذا أقْبَلوا على الدَّهْقَنَة والزراعة شُغِلُوا عن الغَزْو، وأخذَهم السُّلطاَن بالمُطاَلباَت والجبايات وقريبٌ من هذا الحديث قوله «العِزُّ فى نَوَاصي الخيل، والذُّلُّ في أذناب البقر» .
(س) وفيه «أنه مرَّ بِجَدْى أسَكَّ» أي مُصْطَلَم الأُذُنَين مقطوعهما.
«هـ» وفي حديث الخُدْري «أنه وَضَع يديه على أُذُنيه وقال: اسْتكَّتَا إن لم أكُن سمعت النبي صلى اللّه عليه وسلم يقول الذَّهَبُ بالذَّهب» الحديث: أي صَمَّتا. والاسِتكاَكُ الصَّمُ وذهاب السَّمع، وقد تكرر ذكره في الحديث.
«هـ» وفي حديث عليّ «أنه خَطب الناس على مِنْبر الكُوفة وهو غيرُ مَسْكُوكٍ» أي غير مُسَمَّر بمسامير الحديد. والسكُّ: تضْبيبُ البابِ. والسَّكّىّ: المِسمارُ. ويُروى بالشين، وهو المَشْدُود.
* - وفي حديث عائشة «كنا نُضَمِّد جِباهناَ بالسُّكِّ المُطَيَّب عند الإحْرام» هو طِيبٌ معروفٌ يضافُ إلى غيره مِن الطِّيب ويُستَعْمَل.
«هـ» وفي حديث الصَّبِية المفْقودة «قالت: فحمَلني على خَافِيةٍ من خَوَافِيه ثم دَوَّم بي في السُّكاك» السُّكاَك والسُّكاكة: الجوُّ، وهو ما بين السماء والأرض.
* - ومنه حديث علي «شقَّ الأرْجاءَ وسَكائِكَ الهواءِ» السَّكائك: جمعُ السُّكاكة، وهي السُّكاَك، كذؤَابة وذَوّائب.


سكن

* قد تكرر في الحديث ذِكْر «المِسْكين، والمَساكين، والمَسْكَنة، والتَّمَسْكُن» وكلها يَدُورُ معناها على الخُضوع والذِّلة، وقلَّة المالِ، والحَال السَّيئة. واسْتَكَان إذا خَضَع. والمَسْكَنة: فْقر النَّفس. وتَمَسْكَنَ إذا تَشَبَّه بالمساكين، وهم جمعُ المِسكين، وهو الذي لا شيء له. وقيل هو الذي له بَعضُ الشَّىء. وقد تَقَع المسْكَنة على الضَّعف.
«هـ» ومنه حديث قَيلَة «قال لها: صَدَقَتِ المْسكينة» أراد الضعفَ ولم يُرد الفَقْر(قال الهروي: «وفي بعض الروايات أنه قال لقيلة: » يا مِسكينةُ عليكِ السكينةَ «. أراد: عليك الوقار. يقال: رجل وديع ساكن: وقور هادىء» ا ه. وانظر لهذه الرواية اللسان).
«هـ» وفيه «اللهُمَّ أحْيِني مِسْكيناً، وأمِتْني مِسْكيناً، واحْشُرني في زُمْرة المساكِين» أرادَ به التَّواضُعَ والإخباتَ، وأن لا يكون من الجبَّارين المتكبّرين.
«هـ» وفيه «أنه قال للمصلي: تَبَأَّسْ وتَمَسْكَنْ» أي تّذلَّل وتَخَضَّع، وهو تَمَفْعَل من السكون. والقياسُ أن يُقال تَسكَّن وهو الأكثُر الأفصحُ. وقد جاءَ على الأوّل أحرف قليلةٌ، قالوا: تَمَدْرع وتمَنْطق وتَمَنْدل «من المدرعة والمنطقة والمنديل. والقياس: تدرّع وتنطق وتندّل» .
(س) وفي حديث الدَّفع من عَرفة «عليكم السَّكينَة» أي «في أ واللسان: والوقار» الوقَار والتَّأَني في الحركة والسيْر.
(س) وفي حديث الخروج إلى الصلاة «فيَأْت وعليه السَّكينة» .
* - وفي حديث زيد بن ثابت «كنتُ إلى جنب رسول اللّه صلى اللّه عليه وسلم فغَشِيَتْهُ السَّكِينة» يريد ما كان يَعرِض له من السُّكون والغَيْبة عند نُزول الوحْى.
«هـ» وحديث ابن مسعود «السَّكينة مَغْنم وتركُها مغْرَم» وقيل أرادَ بها ها هنا الرَّحمة.
(س) ومنه حديثه الآخر «ما كنا نُبعِدٌ أن السَّكِينة تنْطِق على لِسان عُمَر» وفي رواية: «كنَّا أصحاب محمد لا نشُكُّ أن السَّكينة تَكَلًّم على لساَن عمر» قيل هو من الوقار والسُّكون.
وقيل الرَّحمة. وقيل أرادَ السَّكينة التي ذكرَها اللّه في كتابه العزيز. قيل في تَفْسيرها أنها حَيوان له وَجْه كوجْه الإنسان مُجْتَمع، وسائرُها خَلق رَقيقٌ كالرّيح والهَواءِ. وقيل هي صُورَة كالهِرَّة كانت معهم في جيُوُشهم، فإذا ظَهَرت انهزَم أعداؤُهم. وقيل هي ما كانوا يسْكُنون إليه من الآيات التي أُعطيها موسى عليه السلام. والأشَبه بحديث عمر أن يكونَ من الصُّورة المذكورة.
* - ومنه حديث عليّ وبناء الكَعْبة «فأرْسلَ اللّه إليه السَّكينَة، وهي ريحٌ خَجُوج» أي سَرِيعة المَمَرّ. وقد تكرر ذكر السكينة في الحديث.
* - وفي حديث توبة كعب «أمَّا صاحِبايَ فاستَكاَنا وقَعدا في بُيوتهما» أي خَضَعا وذلاَّ، والاستِكاَنة: اسْتِفْعاَل من السكون.
«هـ» وفي حديث المهدي «حتى إنَّ العُنْقُود ليكون سُكْنَ أهل الدَّار» أي قُوتَهم من بَرَكته، وهو بمنزلة النُّزل، وهو طعامُ القوم الذي يَنْزلون عليه.
* - وفي حديث يأجوج ومأجوج «حتى إنَّ الرُّمانة لتُشْبِع السَّكْنَ» هو بفتح السين وسكون الكاف: أهل البيت، جمعُ ساكن كصاَحب وصَحْب.
«هـ» وفيه «اللهم أنْزِل علينا في أرْضناَ سَكَنَها» أي غِياث أهْلِها الذي تِسكُن أنفسهُم إليه، وهو بفتح السين والكاف.
«هـ» وفيه «أنه قال يوم الفتح: استَقِرُّوا على سَكِناتِكم فقد انْقَطعت الهِجْرة» أي على مَواضِعكم ومَساكِنكم، واحدتُها سَكِنَة، مثل مَكِنة ومَكِنات، يعني أن اللّه تعالى قد أعزَّ الإسلام وأغْنَى عن الهِجْرة والفِرَار عن الوطن خَوفَ المشركين.
«هـ» وفي حديث المبعث "قال المَلَك لمّا شقَّ بطنَه [للمَلَك الآخر «؟؟» ] أئتِنى بالسِّكِّينة « هي لغة في السِّكِّين، والمشهورُ بلا هاء.
(س) ومنه حديث أبي هريرة » إنْ سَمِعْتُ بالسِّكِّين إلا في هذا الحديث، ما كنا نُسَميها إلا المُدْية".


سلأ

* فيه في صفة الجَباَن «كأنما يُضْرب جِلدُه بالسُّلاَّءَة» هي شَوكةُ النَّخلة، والجمع سُلاَّء، بوزن جُمَّار. وقد تكررت في الحديث.


سلب

«هـ» فيه «إنه قال لأسماء بنت عُمَيسٍ بعد مقتَل جَعفر: تَسَلَّبي ثلاثا، ثم اصْنعَي ما شِئتِ» أي الْبَسى ثوبَ الحِدَاد وهو السِّلاب، والجمع سُلُب. وتسلَّبتِ المرأةُ إذا لبسَتْه وقيل هو ثَوبٌ أسودُ تُغَطى به المُحِدُّ رأْسَها.
* - ومنه حديث بنت أم سلمة «أنها بكَت على حَمزةَ ثلاثةَ أيام وتَسلَّبت» .
(س) وفيه «من قَتل قتيلا فله سَلَبهُ» وقد تكرر ذكر السَّلَب في الحديث، وهو ما يأخذه أحدُ القِرْنَين في الحرب من قِرْنِه مما يكون عليه ومعه مِنْ سِلاح وثِياب ودَابَّة وغيرها، وهو فَعلٌ بمعنى مَفْعُول: أي مسلُوب.
«هـ» وفي حديث صِلَة «خرجتُ إلى جَشَرٍ لنا والنخْلُ سُلُب» أي لا حَمْل عليها، وهو جمعُ سَلِيب، فعيل بمعنى مَفْعُول.
«هـ» وفي حديث ابن عمر «دخَل عليه ابن جبير وهو مُتَوَسِّد مِرْفَقَة حَشْوُها لِيف أو سَلَب» السَّلَب بالتحريك: قِشْر شَجَر معروف باليَمَن يُعْمل منه الحبالُ. وقيل هو لِيف المُقْل.
وقيل خُوص الثُّمام. وقد جاء في حديث «أن النبي صلى اللّه عليه وسلم كان له وِسَادة حشوُها سَلَب» .
«هـ» ومنه حديث صفة مكة «وأسْلَب ثُمَامُها» أي أخْرَج خُوصَه.


سلت

«هـ» فيه «أنه لَعَن السَّلْتاَء والمَرْهاء» السلْتاَء من النساء: التي لا تَخْتَضِب. وسَلَتَت الخِضاَب عن يَدِها إذا مَسَحتْه وألقَتْه.
«هـ» ومنه حديث عائشة وسُئِلت عن الخِضاَب فقالَت «اسْلُتيه وأرْغِمِيه» .
* - ومنه الحديث «أُمِرنا أن نَسلُتَ الصَّحْفَة» أي نَتَتَبَّع ما بقي فيها من الطعام، ونمسَحها بالأصْبع ونحوها.
(س) ومنه الحديث «ثم سلَت الدَّم عنها» أي أماطَه.
«هـ» وفي حديث عمر «فكان يَحْمِله على عاتِقه ويَسلُتُ خَشَمه» أي يَمْسح مُخاطَه عن أنفه. هكذا جاء الحديث مَرْوِيا عن عمر، وأنه كان يحمل ابنَ أمَته مَرْجانة ويفعل به ذلك. وأخَرجه الهروي عن النبي صلى اللّه عليه وسلم «أنه كان يحمِل الحُسينَ على عاتِقه ويسلُتُ خَشَمه» ولعله حَديث آخر. وأصلُ السَّلْت القطْعُ.
* - ومنه حديث أهل النار «فيْنفُذ الحميمُ إلى جَوفه فيَسْلتُ ما فيها» أي يَقْطَعه ويْستأصله.
* - وحديثُ سلمان «أن عمر رضي اللّه عنه قال: من يأخذُها بما فيها» يعني الخلافة، فقال سَلْمان: «من سَلَت اللّه أنفَه» أي جَدَعه وقَطَعه.
«هـ» وحديث حذيفة وأزْد عُمان «سَلَت اللّه أقْدّامَها» أي قَطَعها.
«هـ» وفيه «أنه سئل عن بيع البَيْضَاء بالسُّلْت فكرهه» السُّلت: ضَرْب من الشَّعير أبيضُ لا قشْر له. وقيل هو نوعٌ من الحِنْطة، والأوّلُ أصح؛ لأن البَيضَاء الحِنْطة.


سلح

* في حديث عقبة بن مالك «بَعث رسول اللّه صلى اللّه عليه وسلم سَرِيَّة فسَلَّحْتُ رجُلا منهم سَيفاً» أي جعلته سِلاَحه. والسِّلاَح: ما أعْدَدته للحَرْب من آلة الحديد مما يُقَاتَل به، والسَّيف وحْدَه يُسمَّى سِلاحاً، يقال سَلَحته أسْلَه إذا أعْطيته سلاحا، وإن شُدِّد فللتَّكثير. وتسلَّح: إذا لَبِس السِّلاح.
(س) ومنه حديث عمر «لَّما أُتى بسَيف النُّعمان بن المُنْذر دعا جُبير بنَ مُطْعِم فسلَّحه إياه» .
* - ومنه حديث أبَىّ «قال له: من سلَّحك هذا القوسَ؟ فقال: طُفَيل» .
* - وفي حديث الدعاء «بعث اللّه له مَسْلَحة يحفَظُونه من الشيطان» المَسْلَحة: القومُ الذين يَحَظُون الثُّغُور من العدوّ. وسُمُّوا مَسْلحة لأنهم يكونون ذوى سلاح، أو لأنهم يسكنون المَسْلحة، وهي كالثغر والمَرْقَب يكون فيه أقوام يَرقُبون العدُوَّ لئلا يَطْرُقَهم على غَفْلة، فإذَا رأوه أعلموا أصحابهم ليتأهَّبُوا له. وجمعُ المَسْلح مَسالح.
* - ومنه الحديث «حتى يكونَ أبعدَ مَسَالِحهم سَلاَح» وهو موضِعٌ قريب من خيبر.
* - والحديث الآخر «كان أدْنَى مَسَالح فارس إلى العرب العُذيب» .


سلخ

(س) في حديث عائشة «ما رأيتُ امرأةً أحبُّ إلىَّ أن أكونَ في مِسْلاخِها من سَوْدَة» كأنها تَمنَّت أن تكونَ في مثل هدْيها وطريقتها. ومسْلاخ الحيَّة جلدها. والسّلخُ بالكسر: الجلد.
«هـ» ومنه حديث سليمان عليه السلام والهدهُد «فسَلَخوا موضعَ الماء كما يُسْلخ الإهَاب فخرَج الماء» أي حَفَروا حتى وجدُوا الماء.
«هـ» وفي حديث ما يَشْتَرطُه المشتَرى على البائع «إنه ليس له مِسْلاخ، ولا مِخْضاَر، ولا مِعْرار ولا مِبْساَر» المسْلاخُ: الَّذِي يَنْتَثِر بُسْرُه.


سلسل

(س) فيه «عَجِبَ ربُّك من أقوام يُقَادُون إلى الجنَّة بالسَّلاسل» قيل هم الأسْرى يُقَادُون إلى الإسلام مُكْرَهين، فيكونُ ذلك سَبَب دُخُولهم الجنَّة، ليس أنَّ ثَمَّ سْلسلَة. ويدخل فيه كل من حُمِل على عَمَل من أعمال الخير.
(س) ومنه حديث ابن عمرو «في الأرض الخامسة حيَّاتٌ كسَلاسِل الرَّمْل» هو رَمْل يَنْعِقد بعضُه على بعض مُمْتدّاً.
* - وفيه «اللهم اسْقِ عبدَ الرحمن بن عوف من سَلْسَل الجنَّة» هو الماءُ الباردُ. وقيل السَّهل في الحلْق. يقال سَلْسَلٌ وسَلْسَال. ويُروى «من سَلْسَبيل الجنًّة» وهو اسمُ عين فيها.
* - فيه ذكر «غَزْوة ذات السُّلاسِل» هو بضم السين الأولى وكسر الثانية: ماءٌ بأرْض جُذام، وبه سُمِّيت الغزوةُ. وهو في اللغة الماءُ السَّلْسَال. وقيل هو بمعنى السَّلْسَال.


سلط

«هـ س» في حديث ابن عباس «رأيتُ عليَّا وكأنَّ عينَيه سِرَاجاَ سَلِيطٍ» وفي رواية «كضَوء سِرَاج السَّليطِ» السليط: دهن الزَّيت. وهو عند أهْل اليَمن دُهن السِّمسم.


سلع

(س) في حديث خاتم النبوّة «فرأيتُه مثل السِّلْعة» هي غُدَّة تظهرُ بين الجلد واللَّحم إذا غُمِزت باليدِ تحرَّكَت.


سلف

«هـ» فيه «من سَلَّف فليُسَلِّف في كَيل معْلُوم إلى أجَل مَعْلُوم» يقال سَلَّفت وأسْلَفت تَسْليفا وإسْلافا، والاسمُ السَّلَف، وهو في المُعَاملات على وَجْهين: أحدُهما القَرْض الذي لا مَنْفعة فيه للمُقْرِض غيرَ الأجر والشكر، وعلى المُقْترِض رَدُّه كما أخَذه، والعرب تُسِّمي القَرْض سَلَف. والثاني هو أن يُعْطى مالاً في سِلْعة إلى أجلٍ معلوم بزيادةٍ في السِّعر الموجُود عند السَّلف، وذلك مَنْفعة للمُسْلِفِ. ويقال له سَلَم دون الأوّل.
(س) ومنه الحديث «إنه اسْتَسْلف من أعْرابي بَكْرا» أي اسْتَقْرض.
(س) ومنه الحديث «لا يَحِل سَلف وبَيع» هو مثْل أن يقول: بعتُك هذا العَبْد بألف على أن تُسْلِفَني ألفاً في مَتاع، أو على أن تُقْرِضَني ألْفا؛ لأنه إنما يُقْرِضُه ليُحاَبيَه في الثَّمن فيدخل في حدّ الجَهاَلة؛ ولأن كل قرْض جَرَّ مَنْفعة فهو رباً، ولأن في العَقد شَرْطا ولا يَصح.
* - وفي حديث دعاء الميت «واجْعَله لنا سَلَفا» قيل هو من سَلَف المال، كأنه قد أسلَفَه وجعله ثمنَا للأجْر والثَّواب الذي يُجازَى على الصبر عليه. وقيل سَلَف الإنسان مَن تقَدمه بالمَوت من آبائه وَذَوِى قَرابته، ولهذا سُمِّى الصَّدْر الأوّل من التَّابعين السَّلَف الصالح.
* - ومنه حديث مَذْحج «نَحْن عُبابُ سَلفِها» أي مُعظمُها والمَاضُون منها.
(س) وفي حديث الحديبية «لأقاتِلنَّهم على أمْرِي حتى تَنْفرد سالِفَتي» السالِفَة: صَفْحة العُنُق، وهما سالِفَتان من جانِبَيه. وكَنَى بانفرَادِها عن الموت لأنها لا تَنْفرد عمَّا يليها إلا بالموت. وقيل: أراد حتى يُفَرَّق بين رأسي وجَسدي.
(س) وفي حديث ابن عباس «أرضُ الجنة مَسلُوفة» أي مَلْساء لَيّنة ناعِمَة. هكذا أخرَجه الخطابي والزمخشري عن ابن عباس. وأخرجه أبو عُبيد عن عبيد بن عُمير الليثي. وأخرجَه الأزْهَري عن محمد بن الحَنَفية.
«هـ» وفي حديث عامر بن ربيعة «وما لنَا زادٌ إلا السَّلْفُ من التمر» السَّلْفُ بسكون اللام: الجِرَاب الضَّخمُ. والجمع سُلُوفٌ. ويُروى إلا السَّفُّ من التمر، وهو الزَّبِيل من الخُوص.


سلفع

«هـ» في حديث أبي الدرداء «وشرّ نِسائِكم السَّلْفَعَة» هي الجَرِيئَة على الرِّجال، وأكثر ما يُوصَف به المؤنث، وهو بلا هَاءِ أكثُر.
* - ومنه حديث ابن عباس «في قوله تعالى: فجاءتْه إحدَاهُما تمشي على استِحْياء» قال ليسَت بسَلْفَع «.
* - وحديث المغيرة » فَقْماءُ سَلْفَع".


سلق

«هـ» فيه «ليسَ منا من سَلق أو حَلَق» سَلَق: أي رَفع صَوتَه عند المصِيبة. وقيل هو أن تَصُك المرأة وَجهَها وتمرُشَه، والأوّل أصح.
«هـ» ومنه الحديث «لعن اللّهُ السَّالقة والحَالقَة» ويقال بالصَّاد.
* - ومنه حديث علىّ «ذاك الخَطِيب المِسْلَق الشَّحْشاَح» يقال مِسْلَق ومِسْلاَق إذا كان نهاية في الخَطاَبة.
«هـ» وفي حديث عُتْبة بن غَزْوان «وقد سُلِقَت أفواهُنا من أكل الشَّجَرِ» أي خرَج فيها بُثُور، وهو داءٌ يقال له السُّلاقُ.
«هـ» وفي حديث المبعث «فانطلقَ بي إلى ما بين المَقَام وزمزم فسَلَقاني على قَفَايَ» أي ألْقَياني على ظَهْري. يقال سَلقه وسَلْقاه بمعنى. ويُروى بالصَّاد، والسِّينُ أكثر وأعْلَى.
* - ومنه الحديث الآخر «فسَلَقَنِي لِحَلاوة القَفَا» .
«هـ» وفي حديث آخر «فإذا رجُلٌ مُسْلَنْقٍ» أي مُسْتَلْق على قفاه. يقال اسْلَنْقي يَسْلَنقِي اسْلِنقْاَء. والنونُ زائدة.
(س) وفي حديث أبي الأسود «أنه وضع النَّحوَ حين اضْطَرب كلامُ العَرب وغَلَبت السَّليِقَة» «كذا في الأصل والفائق 1/611. وفي أ واللسان وتاج العروس: "السلِيقِيَّة" » أي اللُّغة التي يَسْترسِل فيها المُتَكلم بها على سَلِيقَته: أي سَجيَّته وطَبيعَته من غير تَعَمُّد «في تاج العروس "تَعَهُّد" وفي الفائق "تَقَيُّد" » إعراب ولا تَجَنُّب لَحْن. قال:
ولستُ بنَحْوِىٍّ يَلُوكُ لِسَانَه * ولكن سَلِيِقىُّ أقُول فأُعْرِبُ
أي أجْري على طَبِيعَتي ولا ألْحن.


سلل

«هـ» فيه «لاَ إغْلاَل ولا إسْلال» الإسْلالُ: السَّرِقةُ الخَفِيَّة. يقال سَلَّ البَعيرَ وغَيره في جَوف اللَّيل إذا انْتزَعَه من بين الإبل، وهي السَّلَّة. وأسَلَّ: أي صار ذَا سَلَّة، وإذا أعان غيره عليه. ويقال الإسْلال الغَارةُ الظَّاهرَة. وقيل سَلُّ السُّيوف.
(س) وفي حديث عائشة «فانسلَلْت من بين يَدَيه» أي مَضَيتٌ وخرَجْتُ بِتَأَنّ وتَدْرِيج.
(س) ومنه حديث حسَّان «لأسُلَّنَّك منهم كما تُسَلُّ الشَّعرة من العَجِين» .
(س) وحديث الدعاء «اللهم اسْلُلْ سَخِيمَة قَلْبي» .
(س) والحديث الآخر «مَنْ سَل سَخِيمَته في طَرِيق النَّاس» .
(س) وحديث أم زرع «مضجَعُه كَمسَلّ شَطْبةٍ» المَسَلُّ: مصدرٌ بمعنى المسلُول: أي ماسُلَّ من قِشْره، والشَّطْبة: السَّعَفَة الخَضْراء. وقيل السيف.
* - وفي حديث زياد «بسُلالةٍ من مَاءِ ثَغْب» أي ما استُخْرِج من ماءِ الثَّغْب وسُلَّ منه.
(س) وفيه «اللهم اسْق عبدَ الرحمن من سَليلِ الجنَّة» قيل هو الشَّراب الباردُ. وقيل الخالصُ الصَّافي من القَذَى والكَدَر، فهو فعيل بمعنى مفعول. ويُروى «سَلسَال الجنة، وسَلسَبيلها» وقد تقدما.
* - وفيه «غُبارُ ذَيل المرأة الفَاجرة يُورث السِّلَّ» يريد أنَّ من اتَّبع الفواجرَ وفجر ذَهب مالُه وافتْقَر، فشبَّه خِفَّة المالِ وذَهابه بخفة الجسْم وذَهابه إذا سُل.


سلم

* في أسماء اللّه تعالى «السلامُ» قيل مَعْناه سلامتُه مما يلْحق الخَلق من العَيب والفَناء والسلام في الأصْل السلامَةُ. يقال سِلم يسلَم سلامَة وسلاماً. ومنه قيل للجنَّة دار السلام، لأنها دارُ السلامة من الآفات.
(س) ومنه الحديث «ثلاثةٌ كلُّهم ضامنٌ على اللّه، أحدُهم من يَدْخل بيته بسلاَمٍ» أرادَ أن يَلزَم بيته طلبا للسلامة من الفِتَن ورَغبة في العُزلة. وقيل أراد أنه إذا دَخَل بيته سلّم. والأول الوجه.
(س) وفي حديث التسليم «قل السلامُ عليك، فإنّ عليك السلامُ تَحيَّة الموْتَى» هذا إشارَةٌ إلى ما جَرت به عادَتُهم في المَراثي، كانوا يُقَدّمون ضمير الميت على الدُّعاء له كقوله:
عَليكَ سلامٌ من أَمِيرٍ وباَرَكَت * يَدُ اللّهِ في ذَاك الأدِيمِ المُمَزَّقِ
وكقول الآخر:
عليك سلامُ اللّهِ قيس بنَ عاصمٍ * ورحمتهُ ما شاءَ أن يترَّحما
* - وإنما فَعَلُوا ذلك لأن المُسّلم على القَوم يتوقَّعُ الجواب، وأن يُقال له عليكَ السلامُ، فلما كان الميتُ لا يُتَوقع منه جواب جَعَلوا السلامَ عليه كالجواب. وقيل: أراد بالموتى كُفَّار الجاهلية.
* - وهذا في الدُّعاء بالخَير والمَدْح، فأما في الشَرِّ والذَّم فيُقدَّم الضميرُ كقوله تعالى «وإنَّ عليك لعنتي» وقوله: «عليهم دَائِرةُ السَّوْء» .
* - والسنة لا تَخْتلفُ في تَحِية الأمواتِ والأحياء. ويشهَدُ له الحديث الصحيحُ أنه كان إذا دَخل القبور قال: «سلامٌ عليكم دَار قَومٍ مؤمنين» .
* - والتَّسليمُ مشتَقّ من السلام اسم اللّه تعالى لسلامَتِه من العَيب والنَّقْص. وقيل معناهُ أن اللّه مُطَّلع عليكم فلا تَغْفُلوا. وقيل معناه اسم السلامِ عليك: أي اسم اللّه عليك، إذا كان اسمُ اللّه يُذْكر على الأعْمال تَوقُّعا لاجْتماع معاني الخيرات فيه وانْتِفاء عَوارِض الفساد عنه. وقيل معناه سَلِمْتَ مني فاجْعَلْني أسلَمُ منك، من السلامة بمعنى السلام.
* - ويقال السلامُ عليكم، وسلامٌ عليكم، وسلامٌ، بحذف عليكم، ولم يَرِد في القُرآن غالباً إلا مُنَكَّراً كقوله تعالى «سلامٌ عليكم بما صَبَرتم» فأمَّا في تشهُّد الصلاةِ فيقالُ فيه مُعرَّفا ومُنَكَّرا، والظاهرُ الأكثرُ من مذهب الشافعي رحمه اللّهُ أنه اخْتاَر التنكير، وأما في السلام الذي يَخْرج به من الصلاة فَروى الرَّبيعُ عنه أنه لا يكْفيه إلا مُعرَّفا، فإنه قال: أقلُّ ما يكفيه أن يقولَ السلامُ عليكم، فإن نَقَص من هذا حَرْفا عاد فسلَّم. ووجْهُه أن يكون أرَاد بالسلام اسم اللّه تعالى، فلم يَجُر حذفُ الألِف واللاَّم منه، وكانُوا يَسْتَحسنون أن يَقُولوا في الأوَّل سلامٌ عليكم، وفي الآخِر السلامُ عليكم، وتكونُ الألفُ واللامُ للعَهْد. يعني السلام الأوَّل.
* - وفي حديث عِمْرَان بن حُصَين «كان يسلَّم عليَّ حتى اكْتويْتُ» يعني أنَّ الملائكةَ كانت تسلّم عليه، فلما اكْتَوى بسبب مَرَضه تركوا السلامَ عليه؛ لأن الكَىَّ يَقدَح في التَّوكل والتَّسليم إلى اللّه والصَبرِ على ما يُبْتَلى به العبدُ وطلب الشفاء من عنده، وليس ذلك قادحاً في جواز الكَىِّ ولكنَّه قادحٌ في التَّوكّل، وهي درجة عاليةٌ وراء مُبَاشرة الأسباب.
(س) وفي حديث الحديبية «أنه أخَذَ ثَمانين من أهْل مكة سَلْماً» يُرْوى بكسر السين وفتحها، وهما لُغَتان في الصلح، وهو المرادُ في الحديث على ما فسَّره الحُمَيْدي في غَرِيبه. وقال الخطَّابي: أنه السلَم بفتح السين واللام، يريد الاسْتسْلام والإذعان، كقوله تعالى «وألْقَوا إليكم السَّلَم» أي الانقياد، وهو مصدرٌ يقع على الواحد والاثنين والجميع. وهذا هو الأشبه بالقَضِية؛ فإنهم لم يُؤْخّذوا عن صُلْح، وإنما أُخِذوا قَهْرا وأسْلموا أنْفُسهم عَجْزا، وللأوَّل وجْه، وذلك أنهم لم تَجْرِ معهم حَرْب، وإنما لمَّا عجَزوا عن دفْعهم أو النَّجاة منهم رَضُوا أن يُؤْخذوا أَسْرى ولا يُقتلوا، فكأنهم قد صُولحوا على ذلك فسُّمى الانقيادُ صُلحا وهو السلم.
* - ومنه كتابه بين قُرَيش والأنصار «وإنّ سِلْم المُؤمنين واحدٌ لا يسالَمُ مؤمِن دون مُؤمن» أي لا يُصَالح واحدٌ دون أصحابه، وإنما يَقَعُ الصُّلح بينهم وبين عَدُوِّهم باجْتماع مَلَئهم على ذلك.
«هـ» ومن الأول حديث أبي قتادة «لآتينَّك برجُل سَلَم» أي أسير لأنه اسْتسْلم وانقاد.
* - وفيه «أسلَمُ سالمها اللّهُ» هو من المسالمة وتَرْك الحرب. ويحتَمِل أن يكون دُعاءً وإخْباراً: إما دعاء لها أن يُسالمِها اللّه ولا يأمرُ بحَربْها، أو أخْبَر أن اللّه قد سالمها ومنَع من حربْها.
* - وفيه «المُسْلم أهو المسلم لا يظلِمُه ولا يُسلمه» يقال: أسْلم فلان فُلاناً إذا ألْقاه إلى الهلَكة ولم يَحْمه من عدُوِّه، وهو عامٌّ في كل من أسْلمته إلى شىء، لكن دَخَله التَّخْصِيص، وغَلَب عليه الالْقاء في الهلَكة.
* - ومنه الحديث «إنى وهبْت لخالَتي غُلاما، فقلْت لها لا تُسْلميه حَجَّاماً ولا صائغاً ولا قصَّاباً» أي لا تُعْطيه لمن يُعَلمه إحدى هذه الصنائع، إنما كِره الحجّام والقصَّاب لأجل النَّجاسة التي يباشِرَانها مع تعذُّر الاحترازِ، وأما الصائغُ فلِمَا يدخُل صنعته من الغشّ، ولأنه يَصُوغ الذهب والفضة، وربَّما كان من آنية أو حَلْى للرجال وهو حَرَام، ولكَثْرة الوعْد والكَذِب في إنجاز ما يُسْتَعْمل عنده.
(س) وفيه «ما من آدمي إلاَّ ومعه شيطانٌ، قيل: ومَعَك؟ قال: نعم، ولكن اللّه أعانني عليه فأسْلَم» وفي رواية «حتى أسْلم» أي انْقَاد وكفَّ عن وَسْوَستي. وقيل دَخل في الإسلام فسَلمت من شره. وقيل إنما هو فأسْلَمُ بضم الميم، على أنه فعلٌ مسْتَقبل: أي أسلمُ أنا منه ومن شرِّه. ويشهد للأوّل:
(س) الحديث الآخر «كان شيطانُ آدم كافراً وشيطاني مُسْلِماً» .
* - وفي حديث ابن مسعود «أنا أول من أسلم» يعني من قومه، كقوله تعالى عن موسى عليه السلام «وأنا أوّلُ المؤمنين» يعني مُؤْمِنِي زَمانه، فإن ابن مسعود لم يكن أوّل من أسلم، وإن كان من السَّابقين الأوّلين.
«هـ» وفيه «كان يقولُ إذا دخل شهرُ رمضانَ: اللهم سَلِّمِني من رمضانَ وسلِّم رمضان لي وسلّمه مني» قوله سَلّمِني منه أي لا يُصيبني فيه ما يَحُول بيني وبَينَ صَوْمه من مَرَض أو غيره. وقوله سلّمة لي: هو أن لا يُغَمَّ عليه الهلالُ في أوّله أو آخره فَيْلتَبِس عليه الصومُ والفِطْر. وقوله وسلِّمه مني: أي يَعْصِمه من المَعَاصي فيه.
* - وفي حديث الإفك «وكان عليٌّ مُسَلَّما في شأنِها» أي سَالِماً لم يُبْد بشىء من أمرها. ويُروى بكسر اللام: أي مُسَلِّماً للأمْرِ، والفتحُ أشبهُ: أي أنه لم يقُل فيها سُوءا.
«هـ س» وفي حديث الطواف «أنه أتَى الحجرَ فاستَلَمه» هو افْتَعل من السَّلام: التحية. وأهل اليمن يُسمُّون الركنَ الأسودَ المُحَيّا: أي أنَّ الناس يُحَيُّونه بالسَّلام. وقيل هو افْتَعل من السّلام وهي الحجارة، واحدِتُها سَلِمة بكسر اللام. يقال اسْتلم الحجرَ إذا لِمسه وتَناوله.
(س) وفي حديث جرير «بين سَلَم وأرَاك» السَّلم شجر من العِضَاهِ واحدتُها سلمة بفتح اللام، وورَقها القَرَظ الذي يُدبغ به. وبها سُمِّى الرجل سَلَمة، وتُجمعُ على سَلَماتٍ.
* - ومنه حديث ابن عمر «أنه كان يصلى عند سَلمات في طريق مكة» . ويجوز أن يكون بكسر اللام جمع سَلِمة وهي الحجر.
«هـ» وفيه «على كل سُلامَى من أحدكم صَدَقةٌ» السُّلامَى: جمع سُلامِيَة وهي الأُنْمُلَة من أنامِل الأصَبِع. وقيل واحدهُ وجمعهُ سواء. ويُجمَع على سُلامَياتٍ وهي التي بين كُلِّ مَفْصِلَين من أصابِع الإنْسانِ. وقيل السُّلامى: كل عَظْم مُجَوَّف من صِغَار العِظاَم: المعنى على كُلِّ عظم من عِظاَم ابن آدم صدقة. وقيل: إن آخر ما يَبْقى فيه المُخ من البعير إذا عَجِف السُّلامي والعَين. قال أبو عبيد: هو الأعَظْم يكون في فِرْسِنِ البَعير.
«هـ» ومنه حديث خزيمة في ذكر السَّنَة «حتى آلَ السُّلامي» أي رَجَع إليه المُّخ.
* - وفيه «من تسلَّم في شيءٍ فلا يَصْرفْه إلى غيره» يقال أسْلم وسَلَّم إذا أسْلف. والأسمُ السَّلَم، وهو أن تُعطِىَ ذهبا أو فضَّة في سِلْعَة معلومة إلى أمدٍ معلوم، فكأنك قد أسْلَمت الثمن إلى صاحب السِّلعة وسَلَّمته إليه. ومعنى الحديث أن يُسْلف مثلا في بُرٍّ فيُعْطِيه المسْتَسْلف غيره من جنس آخر، فلا يجوز له أن يأخُذَه. قال القُتيبي: لم أسمع تفعَّل من السَّلم إذا دفع إلاَّ في هذا.
* - ومنه حديث ابن عمر «كان يَكْره أن يقال: السَّلم بمعنى السَّلف، ويقول الإسلامُ للّه عز وجل» كأنه ضنَّ بالإسم الذي هو موضوع للطَّاعة والانْقِياد للّه عن أن يُسَمىَّ به غَيره، وأن يستَعْمله في غَير طاعةِ اللّه، ويذهب به إلى مَعْنى السَّلف. وهذا من الإخْلاصِ بابٌ لطيف المَسْلك. وقد تكرَّر ذكر السَّلم في الحديث.
(س) وفيه «أنهم مرُّوا بماءٍ فيه سَليمٌ، فقالوا: هل فيكم من رَاقٍ» السَّليمُ اللَّديغ. يقال سلَمْته الحيَّة أي لَدغَته. وقيل إنما سُمِّى سليما تفاؤُلا بالسَّلامة، كما قيل للفَلاة المُهْلكة مفازة.
* - وفي حديث خيبر ذكر «السُّلالم» هي بضم السين، وقيل بفتحها: حِصنٌ من حُصُون خَيْبَرَ. ويقال فيه أيضا السُّلالِيمُ.


سلا

(س) فيه «أنَّ المشركين جاءوا بسَلَى جَزُور فَطَرحُوه على النبي صلى اللّه عليه وسلم وهو يصلي» السَّلى: الجلد الرَّقيق الذي يَخْرُج فيه الوَلدُ من بطن أمه مَلْفوفا فيه. وقيل هو في المَاشِية السَّلَى، وفي النَّاس المَشِيمة، والأوّلُ أشبهُ؛ لأن المَشِيمة تخرج بعدَ الولد، ولا يكونُ الولدُ فيها حين يخرجُ.
(س) ومنه الحديث «أنه مرَّ بسَخلة تتنَفَس في سلاها» .
(س) وفي حديث عمر «لا يَدْخُلنَّ رجُلٌ على مُغيبة، يقول: ما سَلَيتُمُ العام وما نتَجْتُمُ الآن» أي ما أخذتم من سلَى ماشِيَتِكم، وما وُلِدَ لكم. وقيل يَحْتَمل أن يكون أصلهُ ما سلأْتُم بالهمز، من السِّلاء وهو السَّمْنُ، فترك الهمز فصَارت ألفاً ثم قلب الألف ياءً.
(س) وفي حديث ابن عمر «وتكون لكم سَلْوةٌ من العيش» أي نَعْمة ورفاهِية ورَغَد يُسْلِيكم عن الهمِّ.


سمت

* في حديث الأكل «سَمُّوا اللّه ودَنُّوا وسَمَّتوا» أي إذَا فَرْغتم فادْعُوا بالبركة لمن طَعِمْتم عنده. والتَّسْمِيتُ الدُّعاء.
«هـ» ومنه الحديث «في تَسْميتِ العاطِس» لمن رَواه بالسِّين المهملة. وقيل اشتقاقُ تَسْمِيت العاطِس من السَّمْت، وهو الهيئَة الحسَنَة: أي جَعلك اللّه على سَمْتٍ حَسَن، لأن هيئَته تَنْزَعِج للِعُطاس.
«هـ» ومنه حديث عمر «فينظُرون إلى سَمْته وهَدْيه» أي حُسْن هيئته ومَنْظَره في الدِّين، وليس من الحُسْن والجمال، وقيل هو من السِّمْت: الطَّريق. يقال الزَمْ هذا السّمْت، وفُلان حَسَن السَّمْت: أي حسَن القَصْد.
* - ومنه حديث حذيفة «ما نعلم أحداً أقربَ سمتاً وهَدْيا ودَلاًّ بالنبي صلى اللّه عليه وسلم من ابن أمّ عبْد» يعني ابن مسعود.
«هـ» ومنه حديث عوف بن مالك «فانطلقت لا أدْري أين أذْهب إلاَّ أني أُسَمِّتُ» أي ألْزمُ سمت الطَّريق، يعني قَصْده. وقيل هو بمعنى أدعُو اللّه له. وقد تكرر ذكر السَّمت والتَّسْميت في الحديث.


سمج

* في حديث عليّ «عاثَ في كُلى جارِحَةٍ منه جَدِيدُ بِلًى سَمَّجَها» سَمُج الشىء بالضم سَمَاجه فهو سَمِج: أي قَبُح فهو قبيحٌ. وقد تكرر ذكره في الحديث.


سمح

«هـ» فيه «فيقول اللّه تعالى: أسْمِحوا لِعَبْدِي كإسْمَاحه إلى عبادي» الإسْماح: لغة في السَّماح. يقال سمَح وأسْمَح إذا جادَ وأعْطى عن كَرَم وسَخَاء. وقيل إنما يقال في السخاء سَمَحٍ، وأما أسْمَح فإنَّما يقال في المُتَابعة والانْقِياد. يقال أسْمَحَتْ نفسُه: أي انْقَادت. والصحيح الأوّل. والمُساَمحة المُساَهُلة.
«هـ» وفيه «اسْمَحْ يُسْمَحْ لك» أي سَهِّل يُسَهل عليك.
(س) ومنه حديث عطاء «اسْمَح يُسْمَح بك» .
* - ومنه الحديث المشهور «السَّمَاح رَبَاح» أي المُساَهَلة في الأشياء يَرْبحُ صاحبُها.


سمحق

«هـ» في أسماء الشِّجاج «السِّمْحاق» وهي التي بينها وبين العَظْم فِشْرَة رَقيقة. وقيل تلك القِشْرَة هي السِّمْحاق، وهي فَوق قِحْف الرَّأسِ، فإذا انْتَهت الشَّجَّة إليها سُمِّيت سِمْحاقا.


سمخ

(س) في حديث ابن عمر «أنه كان يُدْخِل أصبُعَيه في سِماَخَيه» السِّماخ: ثَقْب الأُذُن الذي يَدْخل فيه الصَّوت. ويقال بالصَّاد لمَكان الخاء.


سمد

«هـ» في حديث عليّ «أنه خَرج والناس يَنْتَظرونه للصلاة قياماً، فقال: مَالِى أرَاكم ساَمِدين» السَّامِد: المُنْتَصِب إذا كان رَافعاً رأسَه ناصِباً صَدْره، أنْكَر عليهم قيامَهم قبل أن يَرَوا إمامَهم. وقيل السَّامد: القاَئم في تحيُّر.
«هـ» ومنه الحديث الآخر «ما هذا السُّمُود» هو من الأوّل. وقيل هو الغَفْلة والذَّهاب عن الشَّيء.
«هـ» ومنه حديث ابن عباس في قوله تعالى «وأنتم ساَمِدون» قال مُسْتكبرون. وحكى الزمخشري: أنه الغِناءُ في لغة حمْيَر. يقال اسْمُدِي لنا أي غَنِّي.
(س) وفي حديث عمر «إنَّ رجلا كان يُسمِّد أرضَه بِعَذِرَة النَّاس، فقال: أماَ يَرْضَى أحدُكم حتى يُطْعِم الناسَ ما يَخْرج منه» السِّماد: ما يُطْرَح في أصول الزرع والخُضَر من العَذِرة والزِّبل ليَجُود نَباته.
(س) وفي حديث بعضهم «اسْمادَّت رِجْلُها» أي انْتَفَخت وَوَرِمَت، وكُل شيء ذَهَب أو هَلك فقد اسْمَدَّ واسْمادَّ.


سمر

(س) في صفته صلى اللّه عليه وسلم «أنه كان أسْمَر اللَّون» وفي رواية «أبيضَ مُشْرَبا حُمْرة» ووَجْه الجَمع بينَهُما أن ما يَبْرُز إلى الشمس كان أسْمَر، وما تُوَاريه الثِّياب وتَستُرُه كان أبيضَ.
(س) وفي حديث المُصرَّاة «يَرُدُّها ويَردُّ معَها صاعاً من تمر لاَ سَمْراء» وفي رواية صاعا من طَعَام لا سَمْراء « وفي أخرى » من طَعَام سَمْراء « السَّمراء: الحنْطة. ومَعْنَى نفْيِها: أي لا يُلْزم بعَطِيَّة الحنطة لأنها أغْلى من التَّمر بالحجازِ. ومعنى إثْباَتها إذا رَضِى بدَفْعها من ذات نَفْسه. ويشهدُ لها رواية ابن عمر » رُدَّ مِثْلَىْ لبَنها قمْحا « والقمحُ الحِنْطة.
* - ومنه حديث على » فإذا عِنده فاثُور عليه خُبْز السَّمراءٍ « وقد تكرر في الحديث.
(هـ) وفي حديث العُرَنيِّين » فَسَمَر (يروى «سمل» وسيأتي) أعيُنَهم « أي أحْمَى لهم مَساَمِير الحَديد ثم كَحَلَهم بها.
(هـ) وفي حديث عمر في الأمَة يَطؤها مَالِكُها يُلحِقُ به ولَدها قال » فمن شاَء فليُمْسِكها ومن شاء فليُسَمِّرها « يروى بالسين والشين. ومعناهُما الإرْساَل والتَّخْليةُ. قال أبو عُبَيد: فلم نسْمع السين المهملة إلا في هذا الحديث. وما أرَاه إلاَّ تَحْويلا، كما قالوا سَمَّتَ وشَمَّت.
(س) وفي حديث سعد » وما لَنا طعام إلاَّ هذا السَّمُرُ « هو ضربٌ من شجَرَ الطَّلح، الواحدة سَمُرة.
* - ومنه الحديث » يا أصحاب السَّمُرة « هي الشجرة التي كانت عندها بَيعة الرضْوان عامَ الحُدَيْبِيَة. وقد تكرر في الحديث.
(هـ) وفي حديث قَيْلَة » إذْ جاء زوجُها من السَّامِرِ « هُم القومُ الذين يَسْمُرون بالليل: أي يتَحدَّثون. السامرُ: اسم للجَمْع، كالباقِر، والجامِل للبَقَر والجِمال. يقال سَمَر القوم يَسْمُرُون، فهم سُمَّار وسامر.
* - ومنه حديث » السَّمَر بعد العشاء « الرواية بفتح الميم من المُسامرة وهو الحديثُ بالليل.
ورواه بعضُهم بسكون الميم. وجعله المصدر. وأصلُ السَّمَرِ لَوْن ضَوْءِ القمر؛ لأنهم كانوا يتحدّثون فيه. وقد تكرر في الحديث.
* - وفي حديث عليّ » لا أطُورُ به ما سَمرَ سَمير" أي أبداً. والسّمِير: الدَّهر. ويقال فيه: لا أفعلُه ما سَمَر ابْناَ سَمير، وابنَاه: الليل والنهار: أي لا أفعله ما بَقىَ الدَّهر.


سمسر

«هـ» في حديث قيس بن أبي غَرَزة «كُنَّا نسَمَّى السَّماسِرةَ على عهدِ رسول اللّه صلى اللّه عليه وسلم، فسَّمانا التُّجار» السَّماسِرَة: جمع سِمْسار، وهو القَيِّم بالأمْر الحافظ له، وهو في البَيْع اسمٌ للذي يَدخل بين البائع والمشتري مُتَوَسِّطا لإمْضاءِ البَيعِ «أنشد الهروي للأعشى:
فأصبحتُ لا أستطيع الكلامَ * سِوى أن أُراجِعَ سِمْساَرَها
قال الزمخشري في الفائق 1/613: يريد السفير بينهما» . والسَّمْسَرة: البيعُ والشِراء.
* - ومنه حديث ابن عباس في تفسير قوله «لا يَبِيعْ حاضرٌ لبادٍ» قال: لا يكون له سِمْساراً.


سمسم

* في حديث أهل النار «فيخرُجون منها قد امْتَحَشُوا كأنهم عِيدان السَّماسِم» هكذا يُرْوى في كِتاب مُسْلم على اختلافِ طُرُقه ونُسَخه، فإن صحَّت الروايةُ بها فمعناه - واللّه أعلم - أن السَّماسِم جمعُ سِمْسِم، وعيدانهُ تَراها إذا قُلِعَت وتُرِكت ليُؤْخَذ حَبُّها دِقاَقاً سُوداً كأنها مُحْتَرِقة، فشبَّه بها هؤلاء الذين يخرُجون من النار وقد امتَحَشوا.
وطالَما تطلَّبتُ معنى هذه الكلمة وسألتُ عنها فلم أرَ شافياً ولا أُجِبْتُ فيها بمَقْنَع. وما أشْبَه أن تكون هذه اللَّفظة مُحرَّفةً، وربَّما كانت كأنهم عِيدان السَّاسَم، وهو خَشب أسْود كالآبِنُوس. واللّه أعلم.


سمط

(س) فيه «أنه ما أكَل شاة سَمِيطاً» أي مَشْويَّة، فَعِيل لمعنى مفعول.
وأصلُ السَّمْط: أن يُنْزَع صوفُ الشاة المذبُوحة بالماءِ الحارِّ، وإنما يُفْعل بها ذلك في الغالب لتشُّوَى.
* - وفي حديث أبيسَليط «رأيتُ على النبي صلى اللّه عليه وسلم نعْلَ أسْماطٍ» هو جمعُ سَميط. والسَّمِيط من النَّعل: الطاق الواحدُ لا رُقْعة فيه. يقال نَعْل أسماط إذا كانت غيرَ مخصوفة، كما يقال ثوبٌ أخلاقٌ وبُرْمة أعْشارٌ.
* - وفي حديث الإيمان «حتى سَلَّم من طَرَف السماط» السِّماط: الجماعةُ من الناس والنخل. والمرادُ به في الحديث الجماعةُ الذين كانوا جُلوسا عن جانِبَيْه.


سمع

* في أسماء اللّه تعالى «السميع» وهو الذي لا يَعزُب عن إدْراكه مَسْموعٌ وإن خَفي فهو يسْمَع بغير جارِحةٍ. وفَعِيل من أبنية المُبالغة.
«هـ» وفي دعاء الصلاة «سَمِع اللّهُ لمن حَمِده» أي أجابَ من حَمِده وتَقبَّله. يقال اسمع دعائي: أي أجبْ، لأنّ غَرَض السائل الإجابةُ والقَبولُ.
«س ه» ومنه الحديث «اللهم إني أعوذُ بك من دُعاء لا يُسْمع» أي لا يُسْتجاب ولا يُعْتدُّ به، فكأنَّه غير مسموع.
(س) ومنه الحديث «سمِع سامِعٌ بحَمْد اللّه وحُسْن بَلائه علينا» أي لِيسْمَعِ السامعُ، وليَشْهَد الشاهد حَمْدَنا للّه على ما أحْسَن إلينا وأولانا من نعمه. وحُسْنُ البلاء: النّعْمة. والاخْتِباَر بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر.
«هـ» وفي حديث عَمرو بن عَبَسة «قال له: أيُّ السَّاعات أسْمَعُ؟ قال: جَوف اللَّيل الآخر» أي أوْفَق لاسْتِماع الدُّعاء فيه، وأوْلى بالاسْتِجابةِ. وهو من باب نَهارُه صائمٌ وليلُه قائم.
* - ومنه حديث الضحاك «لمَّا عُرِض عليه الإسْلامُ: قال فسمعْتُ منه كلاماً لم أسمَع قطّ قولا أسْمَعَ منه» يريد أبْلغَ وأنجَع في القلب.
«هـ س» وفيه «منْ سمَّع الناسَ بعَمَله سَمَّع اللّهُ به سامِعُ خَلْقه» وفي رواية «أسامِعَ خلقه» يقال سمَّعْت بالرّجُل تَسْمِيعا وتَسْمِعَة إذا شَهرْتَه وندَّدْتَ به. وسامِع: اسمُ فاعل من سَمع، وأساَمِعُ: جَمعْ أسْمُع، جمعُ قِلَّة لسَمْع. وسَمَّع فلان بعَمَله إذا أظهَرَه ليُسْمَع. فمن رواه سامعُ خلقه بالرفعِ جَعَله من صفةِ اللّه تعالى: أي سمَّع اللّهُ سامِعُ خلقه به الناسَ، ومن رواه أسامِعَ أراد أن اللّه يسمِّع به أسماعَ خلْقه يومَ القيامة. وقيلَ أرادَ من سمَّع الناس بعَمَله سمَّعه اللّه وأرَاه ثوابَه من غير أن يُعْطِيَه. وقيل من أرادَ بِعَمَله الناس أسْمَعه اللّهُ الناسِ، وكان ذلك ثَوابه. وقيل أرادَ أن من يَفْعل فِعْلا صالحا في السِّر ثم يُظْهره ليَسْمَعه النَّاس ويُحمَد عليه فإن اللّهَ يُسَمّع به ويُظْهر إلى الناس غَرَضه، وأن عَمَله لم يكُن خالصاً. وقيل يُريد من نسَب إلى نَفْسه عملا صَالحا لم يَفْعَله، وأدَّعى خيراً لم يصْنَعه، فإن اللّه يفضَحُه ويُظْهِر كَذِبه.
* - ومنه الحديث «إنما فعَله سُمْعةً ورِياَء» أي ليَسْمَعَه الناسُ ويَرَوْه. وقد تكرر هذا اللفظُ في غير موضع.
«هـ» ومنه الحديث «قيل لبعض الصحابة: لمَ لا تُكَلّم عُثْمان؟ قال: أتَرَوْنَني أُكَلِّهُ سَمْعَكم» أي بحَيث تسمعُون.
«هـ» وفي حديث قَيْلَة «لا تُخْبْر أُخْتي فتتَّبعَ أخاَ بكر بن وائِل بين سَمْع الأرض وبصرِها» يقال خرَج فلان بين سًمْع الأرضِ وبَصَرِها إذا لم يَدْرِ أيْن يَتَوجَّه؛ لأنه لا يَقع على الطريق. وقيل أرادت بين طُول الأرضِ وعرْضها. وقيل: أرادت بين سمْع أهلِ الأرضِ وبَصَرهم، فحذَفَت المُضاَف. ويقال للرَّجل إذا غَرَّر بنفْسه وألقاها حيث لا يُدْرَي أين هو: ألقى نفْسَه بين سَمْع الأرضِ وبَصْرِها. وقال الزمخشري: «هو تمثيلٌ. أي لا يَسمَع كلامَهُما ولا يُبْصِرهُما إلا الأرضُ» تعني أخْتها والبَكْرِىَّ الذي تصْحَبه.
(س) وفيه «مَلأ اللّه مَسامِعَه» هي جمع مِسْمع، وهو آلة السَّمْع، أو جمع سَمْع على غير قياس، كمَشاَبه ومَلاَمِح. والمَسمَع بالفتح: خَرْقها. (س) ومنه حديث أبي جهل «إن محمداً نزل يثرب، وأنه حَنِق عليكم، نَفَيتُمُوه نَفْيَ القُرَاد عن المَسَامِع» يعني عن الآذَان: أي أخرجْتُموه من مكة إخراجَ استِئصال؛ لأن أخْذ القُراد عن الدَّابة قلعُه بالكُلّية، والأذن أخفُّ الأعضَاء شَعَراً بل أكثرها لا شَعَر عليه، فيكون النَّزْع منها أبلَغ.
* - وفي حديث الحجاج «كتب إلى بعض عُمَّاله: ابعَث إلىّ فلانا مُسَمَّعا مُزَمَّرا» أي مُقيَّدا مسجُورا. والمُسْمِع (في أ والهروي بكسر الميم الأولى وفتح الثانية. وانظر «زمر» فيما سبق) من أسمَاءِ القَيد. والزَّمَارة: السَّاجُور.


سمعمع

(س) في حديث علىّ:
* - سَمَعْمَعٌ كأنَّنِي من جنِّ *
أي سَرِيع خَفِيف، وهو في وَصْف الذِّئب أشهرَ.
«هـ» ومنْه حديث سفيان بن نبيح الهذلي «ورأسُه مُتَمَزِّق الشعَر سَمَعْمَع» أي لَطيف الرَّأسِ.


سمغد

(س) فيه «أنه صلى حتى اسْمَغدَّت رِجْلاه» أي تَورَّمتاَ وانتَفَخَتا. والمُسْمَغِدُّ: المتكبِّر المُنتفِخ غَضبا. واسَمغدَّ الجرح إذا وَرِم.


سمك

«هـ» في حديث علىّ «وباَرىء المَسْمُوكات» أي السَّموات السَّبع. والسَّامِك: العَالِي المُرتفعُ. وسمَك الشىء يَسمُكُه إذا رفَعَه.
(س) وفي حديث ابن عمر «أنه نَظَر فإذا هو بالسِّماَك، فقال: قَدْ دَنا طُلُوع الفجْر فأوْتَر برَكْعة» السِّماك: نَجمٌ في السَّماء معروفٌ. وهُما سِماَ كان: رَامِحٌ وأعْزَل. والرَّامح لا نَوء له، وهو إلى جهَة الشّمال، والأعْزَل من كَواكب الأنواء، وهو إلى جِهة الجَنُوب. وهما في برج الميزَانِ. وطُلوع السِّماك الأعْزَل مع الفَجْر يكون في تَشْرِين الأوّل.


سمل

(س) في حديث العُرَنيِّين «فقَطع أيْدِيَهُم وأرجُلَهم، وسَمَلَ أعيُنَهم» أي فَقَأها بحَديدةٍ مُحْماَة أو غيرها. وقيل هو فَقْؤُها بالشَّوْك، وهو بمعْنَى السَّمْر. وقد تقدم. وإنما فَعَل بهم ذلك لأنهم فعَلوا بالرُّعاة مثله وقَتَلوهم، فجازَاهُم على صَنِيعهم بمثْله. وقيل إن هذا كان قَبل أن تنْزِل الحُدُود، فلما نَزلت نهَى عن المُثْلة.
* - وفي حديث عائشة «ولنا سَمَلُ قَطِيفة كنَّا نَلْبَسها» السَّمَل: الخَلَق من الثِّياب. وقد سَمَل الثَّوبُ وأسْمَل.
«هـ» ومنه حديث قَيْلَة «وعليها أسْمالُ مُلَيَّتَين» هي جمع سَمَلٍ. والمُليَّة تَصْغير المُلاَءة (قال في الفائق 2/261: «مُلَيَّة تصغير مُلاءَة، على الترخيم» أ ه والرواية في الهروي بالهمز «مُلَيئَة ومُلَئَتَيْن» )، وهي الإزَار.
* - ومنه حديث علىّ «فلم يَبْق منها إلا سَملة كسَمَلة الإدَاوة» هي بالتحريك الماءُ القليلُ يَبْقَى في أسْفل الإناء.


سملق

* في حديث عليّ «ويصير مَعْهَدُها قاَعاً سَمْلَقا» السَّمْلَق: الأرضُ المسْتَويةُ الجَرْدَاءُ التي لا شَجر فيها.


سمم

«هـ» فيه «أُعِيذُ كُما بكلمات اللّه التَّامَّة، من كل سامَّة وهامَّة» السَّامَّة: ما يَسُمُّ ولا يَقْتُل مثل العَقْرب والزُّنُبور ونحوهما. والجمع سَوَامّ.
(س) ومنه حديث عِياض «مِلْنا إلى صخرة فإذا بَيْض، قال: ما هذا؟ قلنا: بَيْض السَّامَ» يُريد سامَّ أبرصَ، وهو نَوعٌ من الوَزَغ.
* - وفي حديث ابن المسيّب «كنَّا نقول إذا أصْبَحْنا: نعوذُ باللّه من شرِّ السَّامّة والعامَّة» السَّامة ها هنا خاصَّة الرَّجل. يقال سمَّ إذا خصَّ.
(س) وفي حديث عمير بن أفْصَى «يُورِدُه السامَّةَ» أي المَوتَ. والصحيحُ في المَوت أنه السَّامُ بتخفيف الميم.
* - ومنه حديث عائشة «أنها قالت لليهود: عليكم السَّامُ والذَّام» .
(س) وفيه فأتُوا حرثَكم أنَّى شئتم سِماَما واحداً « أي مأتًى واحِداً، وهو من سِماَم الإِبْرة: ثَقْبها. وانتَصب على الظَّرف: أي في سِماَم واحدٍ، لكنَّه ظرف محدودٌ أجْرى مُجْرَى المُبْهم.
(س) وفي حديث عائشة » كانت تَصُوم في السَّفَر حتى أذْلَقها السَّمُوم « هو حرُّ النهار. يقال للرِّيح التي تَهُب بالنهار: سَمُوم. وبالليل حَرُور.
(س) وفي حديث علىّ يَذُم الدُّنيا » غِذَؤُها سِماَم" السِّمام - بالكسر - جمعُ السَّم القاَتِل.


سمن

فيه «هـ» «يكونُ في آخِر الزَّمان قومٌ يتسمَّنُون» أي يتكَثَّرون بما لَيس عندَهم، ويدَّعُون ما لَيس لهم الشَّرَف. وقيل أرادَ جَمْعَهُم الأمْوال. وقيل يُحبُّون التوسُّع في المآكِل والمَشاَرِب، وهي أسْباب السِّمَن.
«هـ» وفيه «ويل للِمُسَمِّناتِ يومَ القيامة من فَتْرةٍ في العِظام» أي اللاتي يَسْتَعْمِلن السِّمْنَة، وهو دَواءٌ يَتَسمَّن به النّساء. وقد سُمِّنت فهي مُسَمَّنَة.
«هـ» وفي حديث الحجاج «إنه أُتى بسَمكة مشْوية، فقال للذي جاء بها: سَمّنها، فلم يَدْر ما يريد» يعني بَرّدْها قليلا.


سمه

* في حديث علي «إذا مَشَت هذه الأمَّة السُّمَّيْهَى فقد تُوُدِّعَ منها» السُّمَّهَى، والسُّمَّيْهَى بضم السين وتشديد الميم: التَّبخْتُر من الكِبْر، وهو في غير هذا الباطلُ والكَذِبُ.


سما

(س) في حديث أمّ مَعْبَد «وإن صَمَت (الضمير يعود إلى النبي صلى اللّه عليه وسلم، والرواية في الفائق 1/78: » إن صمت فعليه الوقار، وإن تكلم سما وعلاه البهاء « ) سَما وعَلاهُ البَهاءُ» أي ارْتفعَ وعَلا على جُلسائه. والسُّموُّ: العُلوُّ. يقال: سَما يسْمُو سُمُوّاً فهو سامٍ.
«هـ» ومنه حديث ابن زِمْل «رجُل طُوال إذا تكلَّم يَسْمُو» أي يَعْلُو برأسِه ويديه إذا تكلم. يقال فلانٌ يسمُو إلى المَعالى إذا تَطاول إليها.
(س) ومنه حديث عائشة «قالت زَينَب: يا رسول اللّه أحْى سَمعي وبصري، وهي التي كانت تُسامِيني منهُنّ» أي تُعالِيني وتُفاخِرني، وهو مُفاعَلة من السُّموِّ: أي تُطاوِلُني في الحُظْوة عنده.
(س) ومنه حديث أهلِ أُحُد «إنهم خَرَجوا بسُيوفهم يَتَسامَون كأنهم الفُحول» أي يَتَبارَون ويَتَفاخَرُون. ويجوز أن يكون يتَداعَون بأسمائهم.
(س) وفيه «إنه لمَّا نزَل: » فسبِّح باسْم ربِّك العظيم « قال: اجْعَلُوها في رُكُوعكم» الاسمُ ها هنا صِلَة وزيادة، بدليل أنه كان يقولُ في رُكُوعه سبحان ربِّىَ العظيم وبحَمْده، فحذِف الاسمُ. وهذا على قَول من زَعم أن الاسمَ هو المُسمَّى. ومن قال إنه غيرُه لم يَجْعلْه صلة.
(س) وفيه «صلَّى بِنا في إثْر سَماءِ من الليل» أي إثْر مَطَر. وسُمِّى المَطُر سماء لأنه يَنزِل من السماء. يقال: ما زِلْنا نَطَأ السماء حتى أتَيْناكُم: أي المَطَر، ومنهم من يُؤَنِّثه، وإن كان بمعنى المَطَر، كما يُذَكر السماء، وإن كانت مؤنَّثة، كقوله تعالى «السماءُ مُنفَطِرٌ به» .
(س) وفي حديث هاجَر «تِلك أُمُّكم يا بَني ماء السماء» تُريد العرب، لأنهم يَعِيشون بماءِ المَطَر ويَتَتبَّعون مساقِط الغَيثِ.
(س) وفي حديث شُرَيْح «اقْتضى مالي مُسَمّى» أي باسْمى.


سنبك

* فيه «كَره أن يُطْلَبَ الرِّزْقُ في سَنابك الأرض» أي أطْرافِها، كأنَّه كَره أن يُسافر السَّفَر الطويل في طلَب المال.
«هـ» ومنه الحديث «تُخْرجكم الرُّوم منها كَفْرا كَفْرا إلى سُنْبُك من الأرض» أي طَرَف. شبَّه الأرض في غِلَظِها بسُنُبك الدابة وهو طَرف حافِرها. أخرجَه الهروي في هذا الباب. وأخرجَه الجَوهري في سَبَك وجعل النون زائدة.


سنبل

* في حديث عثمان «أنه أرْسَل إلى امرأة بِشُقَيْقة سُنبلانيّة» أي سابغة الطول، يقال ثوب سُنبُلاَني، وسَنْبَل ثوبَه إذا أسْبله وجرَّه من خَلْفه أو أماَمه. والنون زائدة مثلها في سُنْبل الطعام. وكلهم ذَكرُوه في السين والنون حًمْلا على ظاهر لْفظِه.
«هـ س» ومنه حديث سلمان «وعليه ثوبٌ سُنْبُلانىٌّ» قال الهَرَوى: يَحتمل أن يكون منسوبا إلى موضع من المواضع.


سنت

«هـ» فيه «عليكم بالسَّنَى والسَّنُّوت» السَّنُّوت: العَسَل. وقيل الرُّبُّ. وقيل الكَمُّون. ويُرْوى بضم السين، والفتح أفصح (وفيه لغة أخرى «سِنَّوْت» (الهروي والقاموس «.
* - ومنه الحديث الآخر » لو كان شىء يُنْجى من الموت لكان السَّنَى والسَّنُّوت «.
(س) وفيه » وكان القوم مُسْنِتين « أي مُجدبين، أصاَبتهم السَّنَة، وهي القحْط والجَدْب. يقال أسْنَت فهو مُسْنت إذا أجْدَب. وليس بابَه، وسيجىء فيما بعد.
* - ومنه حديث أبي تَميمة » اللّهُ الذي أسْنَتَّ أنْبَتَ لك" أي إذا أجْدَبْت أخْصَبَك.


سنح

(س) في حديث عائشة واعْتِراضها بين يدَيه في الصلاة «قالت: أكْرَه أن أسْنَحَه» أي أكرَه أن أسْتَقْبله ببَدَني في صلاته، من سَنَح لي الشيء إذا عَرَض. ومنه السَّانِح ضدُّ الباَرِحِ.
(س) وفي حديث أبي بكر «كان مَنْزله بالسُّنُح» هي بضم السين والنُّون. وقيل بسكُونها موضعٌ بعَوَالي المدينة فيه منازل بني الحارث الخَزْرج.
(س) ومنه حديث أبي بكر «أنه قال لأسامة: أغرْ عليهم غاَرة سَنْحَاء» من سَنَح له الشيءُ إذا اعترضه. هكذا جاء في رواية. والمعروفُ غاَرَة سحَّاء. وقد تقدم «وتروى بالميم "مسحاء" وستجىء» .


سنحف

«هـ» في حديث عبد الملك «إنَّك لَسِنَّحْف» أي عَظيم طَويل، وهو السِّنْحاف أيضا، هكذا ذكَرَه الهروي في السين والحاء. والذي في كتاب الجوهري وأبي موسى بالشين والخاء المعجمتين. وسيجيء.


سنحنح

«هـ» في حديث علي.
* - سَنَحْنَح اللَّيل كأنّي جنّى *
أي لا أنام اللَّيل، فأنا مُتَيَقّظٌ أبداً. ويروى سَمَعْمع. وقد تقدم.


سنخ

«هـ» فيه «أن خيَّاطا دَعاه فقدّم إليه إهاَلةً سنِخة» السّنِخة: المتَغَيَّرة الرِّيح. ويقال بالزاي. وقد تقدم.
(س) وفي حديث علي «ولا يَظْمأ على التَّقْوى سِنْخ أصل» السِّنْخ، والأصلُ واحد، فلما اختلَفَ اللَّفظان أضافَ أحدَهما إلى الآخر.
(س) ومنه حديث الزُّهْرِىّ «أصلُ الجهاد وسِنْخُه الرِّباط» يعني المُرَابطة عليه.


سند

(س) في حديث أُحُد «رأيتُ النِّساء يُسْنِدْن في الجبَل» أي يُصَعّدون فيه. والسَّنَدُ ما ارتْتفعَ من الأرض. وقيل ما قابَلكَ من الجَبَل وعَلاَ عن السّفْح. ويُرْوي بالشين المعجمة، وسيذْكَر.
«هـ» ومنه حديث عبد اللّه بن أُنيس «ثم اسْنَدوا إليه في مَشْرُبة» أي صعدوا. وقد تكرر في الحديث.
(س) وفي حديث أبي هريرة «خرج ثُمامةُ بن أُثَال وفلان مُتَسَانِدينِ» أي مُتَعاَوِنَين، كأنّ كُلّ واحدٍ منهما يَستَنِد على الآخر ويَسْتعين به.
«هـ» وفي حديث عائشة «أنه رُئِيَ عليها أربَعَة أثواب سَنَد» هو نوع من البُرُود اليماَنية. وفيه لُغَتان: سِنْد وسَنَد، والجمعُ أسْناد.
(س) وفي حديث عبد الملك «إن حَجَراً وُجِد عليه كتاب بالمُسْنَد» هي كتابة قديمة. وقيل هو خط حِمْيَر.


سندر

«هـ» في حديث علىّ:
* - أكيلُكُم بالسَّيف كَيلَ السَّنْدَرة *
أي أقتُلكم قَتْلا واسعاً ذَرِيعاً. السّنْدرة: مكْيال واسعٌ. قيل يحتمل أن يكون اتُّخذ من السّنْدرة وهي شَجَرة يُعمَل منها النَّبل والقِسِىّ. والسندرة أيضا العَجَلة. والنون زائدة وذكَرَها الهروي في هذا الباب ولم يُنبّه على زيادتها.


سندس

«هـ» فيه «بعث رسول اللّه صلى اللّه عليه وسلم إلى عمر بِجُبَّة سُنْدُس» السُّندس: مارقَّ من الدِّيباج ورفع «وغليظه: الاستبرق» . وقد تكرر في الحديث.


سنط

* فيه ذكر «السَّنُوط» هو بفتح السين الذي لا لْحِية له أصلا. يقال رَجلٌ سَنوطٌ وسِناَط بالكسر.


سنع

(س) في حديث هشام يَصِف ناقةً «إنها لَمِسْناع» أي حَسَنةُ الخَلْق. والسَّنَع: الجمَال. ورجُل سَنِيع، ويُرْوى بالياء. وسيجيء.


سنم

(س) فيه «خيرُ الماءِ السَّنمِ» أي المُرْتفع الجاري على وجه الأرض. ونَبْت سَنمِ أي مُرْتَفِع. وكُلّ شىء علاَ شيئاً فقد تَسنَّمهَ. ويُرْوى بالشين والباء.
«هـ» ومنه حديث لقمان «يَهَب المائةَ البَكْرة السَّنِمَة» أي العظيمة السَّنام. سَناَم كل شيء أعلاه.
وفي شعر حسان:
وأنَّ سَنَام المَجْدِ من آلِ هَاشِمٍ * بَنُو بِنْتِ مَخْزُوم وَوَالدُك العْبُد
أي أَعْلى المَجْد.
* - ومنه حديث ابن عُمَير «هاتوا كجَزُور سَنِمَةٍ في غداةٍ شَبِمَة» ويجمع السَّنام على أسْنِمَة.
(س) ومنه الحديث «نِساء على رُؤسهنّ كأسْنمَة البُخْت» هُنَّ اللَّواتي يتَعمَّمْن بالمقانِع على رؤُسِهنّ يُكَبِّرنها بها، وهو من شعار المُغَنّياَت.


سنن

* قد تكرر في الحديث ذكر «السُّنة» وما تصرَّف منها. والأصلُ فيها الظريفة والسِّيرة. وإذا أُطْلِقَت في الشَّرع فإنما يُرادُ بها ما أمَرَ به النبي صلى اللّه عليه وسلم ونهى عنه ونَدَب إليه قولا وفِعْلا، مما لم يَنْطق به الكِتابُ العزيزُ. ولهذا يقال في أدِلَّة الشَّرع الكِتابُ والسُّنَّة، أي القرآن والحديث.
(س) ومنه الحديث «إنما أُنَسَّى لأسُنَّ» أي إنما أُدْفَعُ إلى النِّسيان لأَسُوق الناس بالهِدَاية إلى الطَّرِيق المُسْتَقيم، وأُبِّينَ لهم ما يَحْتاَجُون أن يفعلوا إذا عَرَض لهم النّسيانُ. ويجوز أن يكون من سَنَنْت الإبلَ إذا أحْسنت رِعْيتهاَ والقيامَ عليها.
* - ومنه حديث «أنه نَزَل المُحصَّب ولم يَسُنَّه» أي لم يجعله سُنَّة يُعْمل بها. وقد يَفْعلُ الشيء لسبب خاصٍّ فلا يعُمّ غَيره. وقد يَفْعل لمعنى فَيزُول ذلك المَعْنى ويبقى الفعل على حاله مُتَّبعاً، كقَصْر الصلاة في السَّفر للخوف، ثم استمرَّ القَصْر مع عَدَم الخَوف.
(س) ومنه حديث ابن عباس «رَمَل رسول اللّه صلى اللّه عليه وسلم وليس بسُنَّة» أي أنه لم يَسُنَّ فِعْلَه لِكاَفَّة الأمَّة، ولكن لسَبب خاصٍّ، وهو أن يُرِى المُشْركين قُوَّة أصحابه، وهذا مذهبُ ابن عباس، وغَيرُه يَرَى أن الرَّمَل في طَوَاف القُدوم سُنَّة.
* - وفي حديث مُحَلِّم بن جَثَّامة «اسْنُن اليومِ وغَيِّر غداً» أي أعْمَل بسُنَّتك التي سَنْنتَها في القِصاَص، ثم بعد ذلك إذا شِئْتَ أن تُغَير فَغيَّر: أي تُغَير ما سَنَنْت. وقيل تُغَير: من أخذِ الغِيَر، وهي الدِّية.
* - وفيه «إن أكبَرَ الكبائر أن تُقاَتِل أهل صَفْقَتك، وتُبدِّل سُنَّتَك» أراد بتَبْديل السُّنة أن يرجع أعْرابيا بعد هِجْرته.
«هـ» وفي حديث المجوس «سُنُّوا بهم سُنَّة أهلِ الكتاب» أي خْذُوهم على طريقتهم وأجْرُوهم في قَبُول الجِزْية منهم مُجْراهُم.
(س) ومنه الحديث «لا يُنْقض عهدُهم عن سُنَّة ماحِلٍ» أي لا يُنْقض بسَعْى ساعْ بالنَّمِيمة والإفساد، كما يقال: لا أُفْسِد ما بَيْني وبينك بمذاهب الأشرار وطُرُقِهم في الفَسادِ. والسنةُ الطَريقة، والسَّنَن أيضا.
«هـ» ومنه الحديث «ألا رجُلٌ يَرُدّ عنَّا من سَنن هؤلاء» .
(س) وفي حديث الخيل «استَنَّتْ شَرَفا أو شَرَفَين» استَنَّ الفَرَس يستَنُّ اسْتِناَناً: أي عَدَا لِمَرَحِه ونشاَطِه شَوْطاً أو سَوْطَين ولا رَاكِب عليه.
«هـ» ومنه الحديث «إن فَرَس المجاهد ليَسْتَنَّ في طِوَله» .
(س) وحديث عمر «رأيتُ أباه يستَنُّ بسَيْفه كما يَسْتَنُّ الجمل» أي يَمْرحُ ويَخْطُر به. وقد تكرر في الحديث.
(س) وفي حديث السِّواك «أنهكان يَسْتَنُّ بعود من أرَاك» الاسْتِنانُ: اسْتعمال السِّواك، وهو افْتِعاَل من الأسْنان: أي يُمِرُّه عليها.
(س) ومنه حديث الجمعة «وأن يَدَّهِن ويستَنَّ» .
(س) وحديث عائشة في وفاة النبي صلى اللّه عليه وسلم «فأخذتُ الجَريدَة فَسنَنَتْه بها» أي سَوّكْته بها. وقد تكرر في الحديث.
«هـ» وفيه «أعْطُوا الرُّكُبَ أسِنَّتها» قال أبو عُبيد (أول كلام أبي عبيد كما في الهروي واللسان «لا أعرف الأسنة إلا جمع سنان، للرمح، فإن كان الحديث محفوظاً...الخ» ): إن كانت اللّفظة محفوظة فكأنها جمع الأسْنان. يقال لِمَا تأكله الإبل وتَرعاه من العُشْب سِنٌّ وجَمْعه أسْنان، ثم أسِنَّة.
وقال غيره «هو أبو سعيد [الضرير] كما ذكر الهروي واللسان» : الأسنة جمع السِّنان لا جَمْع الأسْنان، تقول العرب: الحَمْضُ يَسُنّ الإبل على الخُلَّة: أي يُقوّيها كما يُقوىّ السَّنُّ حَدّ السِّكين. فالحمْض سِنان لها على رَعْى الخُلَّة. والسِّنَان الاسم، وهو القُوّة.
واسْتَصوب الأزهري القَوْلين معاً. وقال الفراء: السِّن الأكل الشديد.
وقال الأزهري: أصابت الإبلُ سِنّاً من الرِّعْى «في الأصل والدر النثير "المرعى" وأثبتنا ما في أ واللسان والهروي» إذا مَشَقت منه مَشقا صَالحا. ويُجمع السنُّ بهذا المعنى أسْناَنا [ثم تُجْمع الأَسنان أسنَّة «الزيادة من اللسان» ]. مثل كِنٍّ وأكْناَن وأكنَّة «زاد الهروي واللسان: "ويقويه حديث جابر بن عبد اللّه أن رسول اللّه صلى اللّه عليه وسلم قال: "إذا سِرْتُمْ في الخِصْب فأمْكِنوا الرِّكابَ أَسْناَنَهاَ". قال أبو منصور: وهذا اللفظ يدل على صحة ما قال أبو عبيد في الأسنة أنها جمع الأسنان، والأسنان جمع السن، وهو الأكل والرعي" » .
وقال الزمخشري: «المعنى أعْطُوها ما تَمْتَنع به من النَّحْر؛ لأن صاحبها إذا أحْسَن رَعْيَها سمنَت وحَسُنت في عينه فيَبْخَل بها من أن تُنْحر، فشَبه ذلك بالأسِنَّة في وقوع الامتناع بها» .
هذا على أنَّ المُراد بالأسِنَّة جمعْ سِناَن، وإن أريد بها جمع سِنّ فالمعنى أمْكنوها من الرِّعي.
(س) ومنه الحديث «أعْطُوا السّنَّ حظَّها من السِّن» أي أعْطُوا ذَوَات السّنّ وهي الدَّوابُّ حظَّها من السِّن وهو الرِّعي.
«هـ» ومنه حديث جابر «فأمْكِنوا الرِّكاب أسْنانا» أي تَرْعى أسْناَنا.
* - وفي حديث الزكاة «أمَرَني أن آخُذ من كُل ثلاثين من البقَر تِبيعاً ومن كل أربعين مُسِنَّة» قال الأزهري: والبقرةُ الشاةُ يقع عليهما اسم المُسن إذا أثْنَيا، وتُثْنَيان في السَّنَة الثالثة، وليس معنى إسناَنها كِبَرها كالرجُل المُسِنِّ، ولكن معناه طُلوع سِنّها في السَّنة الثالثة.
«هـ» وفي حديث ابن عمر «يُنْفَى (كذا بالأصل وأ والدر النثير والفائق 1/618 والذي في اللسان والهروي » يُتَّقَى « ) من الضحايا التي لم تُسْنَنْ» رواه القُتَيْبي بفتح النون الأولى، قال: وهي التي لم تَنْبُت أسْنانها، كأنها لم تُعْطَ أسنانا، كما يقال لم يُلْبَن فلان إذا لم يُعْط لَبناً. قال الأزهري: وَهِمَ في الرواية، وإنما المحفوظُ عن أهل الثَّبْت والضبْط بكسر النون، وهو الصواب في العربية. يقال لم تُسْنِن ولم تُسِنَّ. وأراد ابن عمر أنه لا يُضَحَّى بأضحيّة لم تُثْنِ: أي لم تَصِرْ تَنَّية، فإذا أثْنَت فقد أسَنَّت. وأدنى الأسْناَن الإثْناَءُ.
(س) وفي حديث عمر «أنه خَطب فذَكر الرِّبا فقال: إن فيه أبواباً لا تَخْفى على أحدٍ منها السَّلّم في السِّنّ» يعني الرقيقَ والدوابَّ وغيرهما من الحيوان. أرادَ ذواتَ السِّنِّ. وسِنُّ الجارحة مُؤَنَّثة. ثم استعيرت للعُمْر استدِلاَلاً بها على طُوله وقِصَره. وبَقيَتْ على التأنيْث.
(س) ومنه حديث علي:
* - باَزِلُ عَامَيْن حَدِيثٌ سِنِّي (يروى «حديثُ سِنِّي» بالإضافة)
أي أنا شابٌ في العُمر، كَبِير قَوِىٌّ في العَقْل والعِلمْ.
«هـ» وحديث عثمان «وجاوزتُ أسْناَنَ أهل بيتي» أي أعْمارهم. يقال فلان سِنُّ فلانَ، إذا كان مثْله في السّنّ.
وفي حديث ابن ذِي يَزَن «لأُوطِئَنَّ أسناَنَ العرَب كَعْبَة» يُرِيد ذَوِي أسْناَنهم، وهم الأكَابِر والأشْرَاف.
«هـ» وفي حديث على صَدَقني سِنَّ بَكْرِه « هذا مثل يُضرب للصَّادِق في خبَره، ويقوله الإنسانُ على نَفْسه وإن كان ضارّاً له. وأصلهُ أن رجُلا ساَوَمَ رَجلا في بَكْرٍ ليشْتَريه، فسأل صاحبه عن سنّه فأخبره بالحقّ، فقال المُشْتَري: صَدَقَني سنَّ بَكْره.
* - وفي حديثُ بَوْل الأعرابي في المسجد » فدعاَ بدَلْو من ماء فسَنَّه عليه « أي صَبَّه. والسَّن الصَّبُّ في سُهُولة. ويروي بالشين. وسيجيء.
(هـ) ومنه حديث الخمر » سَنَّها في البطحاء «.
(هـ) وحديث ابن عمر » كان يَسُنُّ المْاءَ على وجْهه ولا يَشُنُّه « أي كان يَصُبُّه ولا يُفَرِّقه عليه.
* - ومنه حديث عمرو بن العاص عند موته » فَسُنُّوا عَلىَّ التُّرابَ سَنّاً « أي ضَعُوه وضْعا سَهْلا.
(س) وفيه » أنه حضَّ على الصَّدَقة، فقام رَجل قَبِيحُ السُّنَّة «: السنَّة: الصُّورةُ، وما أقْبل عليك من الوجه. وقيل سُنَّة الخدّ: صَفْحته.
(س) وفي حديث بَرْوَعَ بنْتِ واشِقٍ » وكان زوجُها سُنَّ في بئر « أي تَغيَّر وأنْتَن، من قوله تعالى: » مِن حَمأٍ مَسْنون" اي مُتَغَيّر. وقيل أراد بسُنَّ أَسِنَ بوزن سَمِعَ، وهو أن يَدُورَ رأسُه من رِيح كَرِيهة شَمَّها ويُغْشَى عليه.


سنه

* في حديث حليمَة السعدية «خرجنا نَلتَمِس الرُّضَعاَء بمكة في سَنةٍ سَنْهاء» أي لا نباتَ بها ولا مَطَر. وهي لفظةٌ مبْنِية من السَّنَةِ، كما يقال ليلةٌ لَيْلاَءُ ويومٌ أيْوَمُ. ويُرْوى في سَنه شَهبْاء، وسيجيء.
* - ومنه الحديث «اللهم أعِنِّي على مَضَرَ بالسَنة» الجَدْبُ، يقال أخذتْهم السَّنة إذا أجْدبوا وأُقْحطُوا، وهي من الأسماءِ الغالبة، نحو الدَّابَّة في الفَرَس، والمال في الإبل: وقد خَصُّوها بقَلْب لامها تاء في أسْنَتُوا إذا أجْدَبوا.
«هـ» ومنه حديث عمر «أنه كان لا يُجيزّ نِكاحا عامَ سَنَةٍ» أي عامَ جَدْب، يقول لعَلّ الضِّيق يَحْمِلهم على أن يُنْكِحوا غيرَ الأكْفاَء.
«هـ» وكذلك حديثه الآخر «كان لا يَقْطعُ في عام سَنَةٍ» يعني السَّارقَ. وقد تكررت في الحديث.
«هـ» وفي حديث طَهْفَة «فأصابَتْنا سُنَيَّةٌ حَمْرَاءُ» أي جَدْبٌ شديد، وهو تَصْغير تَعْظيم.
(س) ومنه حديث الدعاء على قريش «أعِنّي عليهم بِسِنينَ كِسِني يوسفَ» هي التي ذكرها اللّهُ تعالى في كتابه «ثم يَأتِي من بعد ذلك سَبْعٌ شِدَادٌ» أي سَبْع سِنِين فيها قحْطٌ وجَدْبٌ.
(س) وفيه «أنه نَهَى عن بَيْع السِّنِين» هو أن يبيع ثَمَرة نَخْلة لأكثر من سَنَة، نَهَى عنه لأنه غَرَرٌ، وبيع ما لم يُخْلَق.
وهو مثل الحديث الآخر «أنه نهَى عن المُعاَومة» . وأصلُ السَّنَة سَهْة بوزن جَبْهةٍ، فحُذِفَت لامُها ونُقِلت حَرَكَتُها إلى النُّون فبَقيت سنَة؛ لأنها من سَنَهَت النخلةُ وتَسَنّهَتْ إذا أتى عليها السِّنُون. وقيل إنّ أصلَها سَنَوة بالواو بحذِفت الهاء، لقولهم: تَسَنَّيتُ عنده إذا أقمت عنده سَنَةً فلهذا يقال على الوجهين: استأجرته مُسانَهة ومُساَناةً. وتُصَغَّر سُنَيْهَة وسُنيّة، وتُجْمعُ سَنَهاَت وسَنَوَات فإذا جَمَعْتها جمع الصّحة كَسْرت السين، فقلت سِنُون وسِنِين. وبعضهم يضمُّها. ومنهم من يقول سِنِينٌ على كُلِّ حال في الرَّفع والنَّصب والجرّ، ويجعل الإعْرّاب على النون الأخيرة، فإذا أضَفْتها على الأوَّل حذفت نون الجمع للإضافة، وعلى الثاني لا تحذفها فنقول سِنِي زيد، وسِنِينُ زيدٍ.


سنا

(س) فيه «بَشِّرْ أُمَّتي بالسَّناء» أي بارْتِفاَعِ المَنْزلة والقَدْر عند اللّه تعالى. وقد سَنِي يَسْنَي سَناَء أي ارتَفع. والسنَّني بالقصر: الضَّوءُ.
«هـ» وفيه "عليكم بالسَّنى والسَّنُّوت، السّنَى بالقصر: نَبات معروف من الأدوية؛ له حَمْل «في اللسان: حمل أبيض» إذا يبِسَ وحرَّكَتْه الريحُ سَمِعت له زَجَلا. الواحدة سَناة. وبعضهم يرويه بالمدِّ. وقد تكرر في الحديث.
«هـ» وفيه «إنه ألْبَس الخَمِيصَة أمّ خالد وجعل يقول يا أمَّ خالد سناَسَناَ» قيل سَنا بالحَبَشيَّة حَسَنٌ، وهي لغةٌ، وتخَفَّف نُونُها وتُشدَّد. وفي رواية «سَنَهْ سَنَهْ» وفي أخرى: «سَنَّاهْ سَناَه» بالتشديد والتخفيف فيهما.
(س) وفي حديث الزكاة «ما سُقِى بالسَّواني ففيه نصفُ العُشْر» السَّواني جمع سَانية، وهي النَّاقةُ التي يُسْتَقَى عليها.
(س) ومنه حديث البعير الذي شَكاَ إليه صلى اللّه عليه وسلم فقال أهلهُ «إنَّا كُنَّا نُسْنُو عليه» أي نَسْتَقِي.
* - ومنه حديث فاطمة رضي اللّه عنها «لقد سَنَوْتُ حتى اشْتكَيت صَدْرِي» .
* - وحديث العَزْل «إنَّ لي جاريةً هي خاَدُمنا وساَنِيَتُنا في النَّخل» كأنها كانت تَسْقِي لهم نَخلَهُم عِوض البعير. وقد تكرر في الحديث.
«هـ» وفي حديث معاوية، أنه أنشد:
* - إذا اللّهُ سَنَّى عَقْدَ شىء تَيَسَّرَا «صدره كما في اللسان:
* - وَأَعْلَمُ عِلْماً لَيْسَ بِالظَّنِّ أَنَّهُ *
أو:
* - فَلاَ تَيْأَسَا وَاسْتَغْوِرَا اللّهَ إنهّ *
ومعنى قوله: استغورا اللّه: اطلبا منه الغِيرَةَ، وهي المِيرَةُ»
يقال سنَّيتُ الشيء إذا فتحته وسَهَّلته. وتَسَّنى لي كذا: أي تيسَّر وتَأتَّى.


سوأ

* في حديث الحُدَيبية والمُغِيرة «وهل غَسَلْتَ سَوْأَتَك إلاَّ أمْسِ» السَّوْأَةُ في الأصل الفَرْج، ثم نُقِل إلى كُلّ ما يُسْتَحْياَ منه إذا ظَهَر من قول أو فعل. وهذا القول إشارة إلى غَدْرٍ كان المُغيرةُ فَعله مع قوم صَحِبُوه في الجاهليَّة فقتَلَهم وأخَذَ أموالهم.
* - ومنه حديث ابن عباس في قوله تعالى «وطَفِقاَ يَخْصِفان عليهما من وَرَق الجنة» قال يَجْعلانِه على سَوْءاتهما « أي على فُرُوجِهما. وقد تكرر ذكرها في الحديث.
(هـ) وفيه » سَوْآءُ ولُودٌ خيرٌ من حَسْناَءَ عَقِيم « السَّوْآءُ: القَبِيحةُ. يقال: رجل أسْوَأُ وامرأةٌ سَوْآءُ. وقد يُطْلق على كلّ كلمة أو فَعْلة قبيحة. أخرجه الأزهري حديثاً عن النبي صلى اللّه عليه وسلم. وأخرجه غيرهُ حديثا عن عمر.
(س) ومنه حديث عبد الملك بن عمير » السَّوْآءُ بنْتُ السَّيد أحَبُّ إلىَّ من الحَسْناَء بنْتِ الظَّنُون «.
(س) وفيه » أن رجلا قَصَّ عليه رُؤيا فاستاء لها، ثم قال: خِلافة نُبُوّة، ثم يُؤْتِي اللّهُ المُلَك من يشاء « اسْتاَء بوزن اسْتاك، افْتَعل من السّوء، وهو مطاوع ساء. يقال اسْتاَء فلان بمكاني أي ساءَه ذلك. ويروي » فاسْتالها « أي طَلَب تأويلَها بالتأمُّل والنَّظَر.
[هـ] ومنه الحديث » فما سَوَّأَ عليه ذلك" أي ما قال له أسَأْتَ.


سوب

* في حديث ابن عمر ذكر «السُّوبية» وهي بضم السين وكسر الباء الموحدة وبعدها ياء تحتها نقطتان: نبيذٌ معروفٌ يُتَّخذ من الحنطة. وكثيراً ما يشرَبُه أهلُ مصر.


سوخ

(س) في حديث سُراقة والهِجْرةِ «فساخَتْ يَدُ فَرَسي» أي غاَصَت في الأرض. يقال ساخت الأرضُ به تَسُوخُ وتَسيخ.
* - ومنه حديث موسى صلوات اللّه عليه «فساخَ الجَبَلُ وخَرَّ موسى صَعِقا» .
(س) وفي حديث الغار «فانْساخَتِ الصَّخرةُ» كذا رُوى بالخاء: أي غاصَت في الأرض، وإنما هو بالحاء المهملة. وسيجيء.


سود

«هـ س» فيه «أنه جاءه رجُلٌ فقال: أنتَ سيِّدُ قُرَيش، فقال: السيدُ اللّهُ» أي هو الذي تَحِقُّ له السيادةُ. كأنَّه كَره أن يُحْمَد في وجهه، وأحَبَّ التَّواضُع.
(س) ومنه الحديث «لمَّا قالوا له أنت سيِّدُنا، قال: قولوا بقَولِكم» أي ادْعُوني نبيّاً ورسولا كما سمَّاني اللّهُ، ولا تُسمُّوني سيِّدا كما تُسمُّون رُؤساءَكم، فإني لسْتُ كأحَدِهم ممن يسُودكم في أسباب الدنيا.
«هـ» ومنه الحديث «أنا سيد وَلدِ آدَم ولا فخر» قاله إخبارا عما أكرمه اللّه تعالى به من الفضل والسّودَد، وتحدُّثاً بنعمة اللّه تعالى عنده، وإعلاماً لأمُّته ليكون إيمانُهم به على حَسَبه ومُوجَبه. ولهذا أتْبَعه بقوله ولا فَخْر: أي أنَّ هذه الفَضِيلة التي نِلْتها كَرامةٌ من اللّه لم أنَلْها من قِبَل نَفْسي، ولا بَلْغتُها بقُوَّتي، فليس لي أن أفْتَخِر بها.
(س) وفيه «قالوا يا رسول الله من السيّدُ؟ قال: يوسف بن يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام، قالوا: فما في أُمَّتِك من سيِّد؟ قال: بلى، من آتاَه اللّهُ مالاً، ورُزِقَ سماحةً فأدَّى شكره، وقَلَّت شكاَيتُه في الناس» .
(س) ومنه «كُلُّ بني آدم سيّدٌ، فالرجُل سيّدُ أهل بيته، والمأرةُ سيدةُ أهل بيتها» .
(س) وفي حديثه للأنصار «قال: مَن سيّدكم؟ قالوا: الجَدُّ بنُ قَيسٍ، على أنا نُبَخِّلُه. قال وأىّ داءٍ أدْوَي من البُخْل» .
«هـ س» وفيه «أنه قال للحسن بن عليّ رضي اللّه عنهما: إن ابْنِي هذا سَيّدٌ» قيل أراد به الحليمَ، لأنه قال في تمامه «وإنَّ اللّه يُصْلِحُ به بين فِئَتَين عَظِمَتَين من المسْلمين» .
(س) وفيه «أنه قال للأنصار: قومُوا إلى سيِّدكم» يعني سعْدَ بن مُعاَذ. أراد أفضلكم رَجُلاً.
(س) ومنه «أنه قال لسعد بن عبادة: انْظُروا إلى سَيّدنا هذا ما يقول» هكذا رَواه الخطَّابي، وقال يُريدُ: انظروا من سَوَّدْناه على قَومه ورَأَّسْناَه عليهم، كما يقول السلطانُ الأَعظم: فُلان أميرُنا وقائدُنا: أي من أمَّرناه على النَّاس ورتَّبناه لقَوْد الجُيُوش. وفي رواية «انظروا إلى سيِّدِكم» أي مُقَدَّمِكم.
* - وفي حديث عائشة «إن امْرأةً سألتْها عن الخِضاَب فقالت: كان سَيِّدِي رسولُ اللّه صلى اللّه عليه وسلم يكرَهُ رِيحَه» أرادَت مَعْنى السيادة تعظيماً له، أو مِلْك الزَّوجيَّة، من قوله تعالى «وألْفيا سَيّدَها لَدَى الباب» .
* - ومنه حديث أم الدرداء «قالت: حدثني سَيّدي أبو الدَّرداء» .
«هـ» وفي حديث عمر رضي اللّه عنه «تفقَّهُوا قبل أن تُسَوَّدُوا» أي تعلموا العِلْم ما دُمْتم صِغاراً، قبل أن تتزوَّجُوا وتَشْتِغلوا بالزواج عن العِلْم، من قولهم: اسْتاد الرجلُ إذا تزوَّج في ساَدَة.
* - ومنه حديث قيس بن عاصم «اتقوا اللّه وسوّدوا أكبْرَكُم» .
«هـ» وفي حديث ابن عمر «ما رأيتُ بعدَ رسول اللّه صلى اللّه عليه وسلم أسْودَ من مُعاَوية، قيل: ولا عُمر! قال: كان عُمرُ خيراً منه، وكان هو أسْودَ من عُمر» قيل أرادَ أسْخَى وأعْطى للمال. وقيل أحْلَم منه. والسَّيّد يُطْلق على الربِّ والمالِك، والشَّرِيف، والفاَضِل، والكَرِيم، والحَليِم، ومُتَحمِّل أذَى قَومِه، والزَّوج، والرئيس، والمقدَّم. وأصله من ساَدَ يَسُودُ فهو سَيْوِد، فقُلبت الواو ياء لأجْل الياءِ السَّاكِنَة قبلها ثم أدغمت.
(س) وفيه «لا تقولوا للمُناَفِق سّيِّد، فإنه إن كان سيِّدَكم وهو مُناَفِق فحالُكُم دون حاله، واللّهُ لا يرْضَى لكم ذلك» .
(س) وفيه «ثَنِىُّ الضأنٍ خيرٌ من السَّيد من المَعَز» هو المُسِنّ. وقيل الجليل وإن لم يكن مُسِنّاً.
(س) وفيه «أنه قال لعمر: انظر إلى هؤلاء الأسَاوِدِ حولك» أي الجماعةِ المُتَفرِّقة. يقال: مَرَّت بنا أساَوِدُ من النَّاس وأسْوِدَاتٌ، كأنها جمع أسْوِدَة، وأسْودَة جمع قِلة لسَوَادٍ، وهو الشخصُ؛ لأنه يُرى من بَعيدٍ أسْودَ.
«هـ» ومنه حديث سلمان «دخل عليه سعد رضي اللّه عنهما يعُودُه فجعل يَبْكي ويقولُ: لا أبكي جَزَعا من الموت أو حُزنا على الدُّنيا، ولكن رسول اللّه صلى اللّه عليه وسلم عَهِد إلينا ليَكْفِ أحدَكم مثلُ زاد الرَّاكب، وهذه الأساوِدُ حَوْلي، وما حوْلَه إَّلا مِطْهَرَةٌ وإجَّانَة، وجَفْنَة» يريد الشُّخوصَ من المَتاَع الذي كان عِنْدَه. وكُلُّ شخْصٍ من إنْسانٍ أو مَتاَع أو غيره سواد. ويجوز أن يُريد بالأساوِدِ الحيَّاتِ، جمعُ أسْودَ، شبهَّهَا بها لاسْتِضْرارِه بمكانِها.
«هـ» ومنه الحديث، وذكر الفِتَن «لتعُودُنّ فيها أساوِدَ صُبّاً» والأسودُ أخبثُ الحيَّات وأعظمُها، وهو من الصّفة الغَالبَةِ، حتى استُعْمِل اسْتْعمال الأسْماَء وجُمِع جَمعَها «في الهروي: وقال ابن الأعرابي في تفسيره: يعني جماعات، وهو جمع سواد من الناس أي جماعة، ثم أسودة، ثم أساود» .
«هـ» ومنه الحديث «أنه أمَر بقَتْل الأسْودَين» أي الحيَّة والعَقْرب.
«هـ» وفي حديث عائشة رضي اللّه عنها «لقد رأيتُنا وما لَنا طعامٌ إَّلا الأسْودَان» هُما التَّمرُ والماءُ. أما التمر فأسودُ وهو الغالبُ على تَمْر المدينة، فأُضيف الماءُ إليه ونُعِت بِنَعْته إتباعاً. والعَرَب تَفْعل ذلك في الشيئَين يصْطَحبان فيُسَمَّيان مَعاً باسْم الأشْهرَ منهما، كالقَمرين والعُمَرين.
«هـ» وفي حديث أبي مِجْلَز «أنه خرج إلى الجمعة وفي الطَّريق عَذِرَات يابسة، فجعل يَتَخطَّاها ويقول: ما هذه الأسْوِدَاتُ» هي جمع سَوْدَاتٍ، وسودَاتٌ جمع سَوْدَةٍ، وهي القِطْعة من الأرض فيها حِجاَرة سُودٌ خَشِنَة، شَبَّه العَذِرة اليابسة بالحجارة السُّود.
«هـ» وفيه «ما من دَاءٍ إلا في الحبَّة السَّوداءِ له شِفاء إلا السَّام» أرادَ الشُّونِيز «في الهروي والدر النثير: وقيل هي الحبة الخضراء. والعرب تسمى الأخضر أسود، والأسود أخضر» .
«هـ» وفيه «فأمَرَ بسَواد البَطْن فشُوِى له» أي الكَبد.
«هـ» وفيه «أنه ضحَّى بكبش يَطَؤُ في سَواد، وينْظُر في سوَاد، ويبْرُكُ في سَواد» أي أسْود القَوائم والمرَابِض والمَحاَجِر.
«هـ» وفيه «عليكم بالسَّوادِ الأعْظَم» أي جُمْلة النَّاس ومُعْظَمهم الذين يجتمعون على طاعة السُّلطان وسُلُوك النَّهج المُسْتقيم.
«هـ» وفي حديث ابن مسعود رضي اللّه عنه «قال له: إذْنُكَ علىّ أن تَرْفَعَ (في اللسان » أُذُنَك على أن تَرْفَعَ « والحديث أخرجه مسلم في باب » جواز جعل الإذن رفع حجاب، من كتاب السلام « بلفظ » إِذُنكَ علىَّ أن يُرفَعَ الحجابُ... « ) الحِجاَبَ وتستَمِع سِوَادِي حتى أنهاك» السِّواد بالكسر «قال في الدر النثير: قال أبو عبيد: ويجوز الضم» : السِّرارُ. يقال ساَوَدْت الرَّجُل مُساَوَدَة إذا ساَرَرْتَه. قيل هو من إدْناءِ سَوادِك من سَوادِه: أي شَخصِك من شَخْصه.
«هـ» وفيه «إذا رأى أحدكم سَواداً بلَيْل فلا يكن أجْبَنَ السَّوادَين» أي شَخْصا.
«هـ» وفيه «فجاء بِعُودٍ وجاء ببَعرَى حتى رَكَمُوا فصار سَواداً» أي شخْصاً يبَين من بُعْد.
* - ومنه الحديث «وجعلوا سَواداً حَيساً» أي شيئاً مجتمعا، يعني الأزْوِدَةَ.


سور

«هـ» في حديث جابر رضي اللّه عنه «أن رسول اللّه صلى اللّه عليه وسلم قال لأصحابه: قومُوا فقد صَنَعّ جابر سُوراً» أي طعاما يدعو إليه النَّاس. واللَّفظَة فارسيَّة.
«هـ» وفيه «أتُحِبِّين أن يُسَوِّرَكِ اللّهُ بسُوَارَين من نارٍ» الِسُّوارُ من الحُلِىِّ معروفٌ، وتكسر السين وتُضمُّ. وجمعه أسْوِرة ثم أسَاوِرَ وأساَوِرَة. وسَوَّرْتُه السِّوارَ إذا ألْبَسْتَه إيَّاه. وقد تكرر في الحديث.
(س) وفي حديث صفة الجنة «أخذه سُوَارُ فَرَح» السُّوار بالضم: دَبيبُ الشراب في الرَّأْس: أي دَبَّ فيه الفَرحُ دَبيبَ الشَّراب.
* - وفي حديث كعب بن مالك «مَشَيتُ حتى تسوَّرْتُ جدَارَ أبي قتادة» أي عَلَوتُه. يقال تَسوَّرْت الحائط وسَوَّرته.
(س) ومنه حديث شَيْبة «لم يَبْقَ إلا أنْ أسَوِّرَه» أي أرْتَفِع إليه وآخذه.
* - ومنه الحديث «فَتَساورْتُ لها» أي رَفَعْتُ لها شَخْصِي.
(س) وفي حديث عمر «فكِدْتُ أُساَوِرُه في الصلاة» أي أواثِبُه وأقاتله.
* - ومنه قصيد كعب بن زهير:
إذا يُساَوِرُ قِرْناً لا يَحِلُّ له * أنْ يَتْرُكَ القِرْنَ إلاَّ وهْو مَجْدُول «الرواية في شرح ديوانه 22: مغلول»
«هـ» وفي حديث عائشة رضي اللّه عنها "أنها ذكرت زينب فقالت: كُلُّ خِلاَلها مَحْمُودٌ «في الأصل: محمودة، وأثبتنا ما في أ والهروي واللسان» ما خَلا سَوْرةً من غَرْب" أي ثورةً «في الأصل واللسان: سورة، وأثبتنا ما في أ والدر النثير والهروي» من حِدَّة. ومنه يقال للمُعَرْبدِ سَوَّارٌ.
* - ومنه حديث الحسن «ما مشن أحد عَمِلَ إلاَّ سَارَ في قلبه سَوْرَتانِ» .
«هـ» وفيه «لا يَضُرُّ المرأةَ أن لا تَنْقُض شَعْرها إذا أصاب الماءُ سُورَ رأسِها» أي أعلاه، وكُلُّ مُرْتَفِع سُورٌ. وفي رواية «سُورَةَ الرأس» ومنه سُورُ المدينة. ويروى «شَوَى رأسِها» جمع شَوَاةٍ، وهي جلْدة الرأس. هكذا قال الهرَوِىُّ. وقال الخطَّابي: ويروى شُورَ الرأس. ولا أعرفه. وأُرَاه شَوَى الرأس، جمع شَواة. قال بعض المتأخرين: الرِّوايتَان غَير مَعْرُوفتين. والمعْروف «شُؤُون رأسِها» وهي أصول الشَّعر. وطرائق الرأس «في اللسان: طرائق الناس» .


سوس

* فيه «كانت بنو إسرائيل تَسُوسُهم أنبياَؤُهُمْ» أي تتولّى أمورهم كما تفعل الأمراءُ والولاةُ بالرَّعيَّة. والسِّياسةُ: القيامُ على الشيء بما يُصْلِحُه.


سوط

(س) في حديث سَوْدة «أنه نظر إليها وهي تنظر في رَكْوَة فيها ماء فنهاها وقال: إنِّي أخافُ عليكم منه المِسْوط» يعني الشيطان، سمى به من ساطَ القِدْرَ بالمِسْوطِ: والمِسْواطِ، وهو «في الأصل والدر: وهي. وأثبتنا ما في أ واللسان» خشبة يُحرَّك بها ما فيها ليختَلِط، كأنه يُحرِّك الناس للمعْصِية ويجمعهم فيها.
* - ومنه حديث علىّ رضي اللّه عنه «لتُساطُنَّ سَوطَ القِدْر» .
* - وحديثه مع فاطمة رضي اللّه عنهما:
* - مَسُوطٌ لحمُها بدَمى ولْحَمِي *
أي مَمْزُوج ومَخْلوط.
* - ومنه قصيد كعب بن زهير:
لكنَّها خُلَّةٌ قد سِيطَ من دَمِهاَ * فجْعٌ وَوَلْعٌ وإخْلافٌ وتَبْدِيلُ
أي كأنَّ هذه الأخلاقَ قد خُلِطَت بدَمها.
* - ومنه حديث حليمة «فشَقَّا بطْنَه، فهما يسُوطاَنه» .
(س) وفيه «أوّلُ من يدخل النارَ السَّوَّاطُون» قيل هم الشُّرَط الذين يكون معهم الأسْواط يَضْربون بها الناس.


سوع

«هـ» فيه «في السُّوَعاء الوُضُوء» السُّوَعاء: المَذْىُ، وهو بضم السين وفتح الواو والمدّ.
* - وفيه ذكر «الساعة» هو يوم القيامة. وقد تكرر ذكرها في الحديث. والساعةُ في الأصل تطْلَق بمعْنيين: أحدُهما أن تكونَ عِباَرَة عن جُزءٍ من أربعةٍ وعشرين جُزءاً هي مجموعُ اليوم والليلة. والثاني أن تكون عبارةَ عن جُزءٍ قليل من النَّهارِ أو الليل. يقال جلستُ عندك ساعة من النهار: أي وقتاً قليلا منه، ثم استعِير لاسْم يوم القيامة. قال الزّجَّاج: معنى الساعة في كُلِّ القُرآن: الوقت الذي تَقُوم فيه القيامة، يُريد أنها ساعة خَفيفَة يَحدُثُ فها أمرٌ عظيمٌ، فلقلَّة الوقت الذي تقُوم فيه سَمَّاها ساعة. واللّه أعلم.


سوغ

(س) في حديث أبي أيوب رضي اللّه عنه «إذا شئت فارْكَبْ ثم سُغْ في الأرض ما وجَدْت مَساغا» أي ادخُل فيها ما وجدْتَ مَدْخلا. وساغَتْ به الأرضُ: أي ساخَت وسَاغ الشَّرَابُ في الحَلْق يَسُوغُ: أي دَخَل سَهْلا.


سوف

(س) فيه «لَعنَ اللّه المُسَوِّفَة» هي التي إذا أراد زَوْجُها أن يَأْتِيَها لم تُطَاوِعه، وقالت سوف أفعلُ. والتسويفُ: المَطْلُ والتّأخِير.
(س) وفي حديث الدُّؤلي «وقف عليه أعرابي فقال: أكَلَني الفَقْرُ، وَرَدَّني الدَّهر ضَعيفاً مُسِيفاً» المُسيف: الذي ذهب ماله. من السُّواف، وهو داءٌ يُهْلِك الإبل. وقد تفتح سينُه خارجاً عن قياس نظائره. وقيل هو بالفتح الفَنَاء.
«هـ» وفيه « اصْطَدْتُ نُهَساً بالأسْوافِ» هو اسم لحَرَم المدينة الذي حَرَّمَه رسول اللّه صلى اللّه عليه وسلم. وقد تكرر في الحديث.


سوق

* في حديث القيامة «يكْشفُ عن سَاقه» الساقُ في اللغة الأمرُ الشديدُ. وكشْفُ الساق مثَلٌ في شدَّة الأمْر، كما يقال للأقْطَع الشَّحيح: يَدُه مغْلولة، ولا يَدَثَمَّ ولا غُلَّ، وإنما هو مَثَلٌ في شدّة البُخْل. وكذلك هذا لاَ سَاق هُناكَ، ولا كَشْف. وأصلُه أنَّ الإنسان إذا وقَع في أمْرٍ شديد يقال شمَّر عن ساعِده، وكشَف عن ساَقِه؛ للاهْتمام بذلك الأمْر العظيم. وقد تكرر ذكرها في الحديث.
«هـ» ومنه حديث عليّ رضي اللّه عنه «قال في حَرْب الشُّراة: لا بُدَّ لي من قِتالهم ولو تَلِفَتْ ساقي» قال ثعلب: السَّاق ها هنا النَّفْس.
(س) وفيه «لا يَسْتَخْرجُ كنْزَ الكعبة إلا ذُو السُّوَيْقَتين من الحبشة» السُّويقَةُ تصْغيرُ الساق، وهي مُؤَنثة، فلذلك ظَهَرت التاءُ في تصْغيرها. وإنما صَغَّر الساق لأنّ الغالبَ على سُوق الحبَشة الدّقة والحُموشَة.
«هـ» وفي حديث معاوية «قال رجل: خاصمتُ إليه ابنَ أخي فجعلت أحُجُّه، فقال أنتَ كما قال:
إنّي أتيحُ له حِرْباَءَ تَنْضُبَةٍ * لا يُرْسِلُ الساقَ إلا ممْسكاً ساقا
أرادَ بالسَّاق ها هنا الغُصْن من أغْصان الشَّجَرة، المعنى لا تنقْضِي له حُجَّةٌ حتى يتعَلَّق بأخرى، تشبيها بالحِرْباء وانتقالها من غُصْن إلى غصن تَدُورُ مع الشَّمس.
* - وفي حديث الزِّبْرِقان » الأسْوَقُ الأعْنَقُ « هو الطويلُ الساق والعُنُق.
* - وفي صفة مَشْيه صلى اللّه عليه وسلم » كان يَسُوق أصحابه « أي يُقَدّمهم أماَمَه ويمْشي خَلْفَهم تَواضُعا، ولا يدَع أحداً يمْشي خَلْفَه.
* - ومنه الحديث » لا تقومُ الساعةُ حتى يخرج رجل من قَحْطاَن يَسُوق الناس بعَصَاه « هو كناية عن اسْتِقامة النَّاس وانْقيادِهم إليه واتّفاَقِهم عليه، ولم يُرِدْ نفْسَ العَصا، وإنما ضَرَبها مَثَلا لاسْتيلائه عليهم وطاعتهم له، إلا أن في ذكرها دليلاً على عَسْفِه بهم وخُشونَتِه عليهم.
(س) وفي حديث أمّ معْبَد » فجاء زوجُها يَسُوق أعْنُزاً مْا تَسَاوَقُ « أي ما تَتَابَعُ. والمُساَوَقة: المُتاَبَعة، كأنَّ بعضَها يَسُوق بعضا. والأصلُ في تَساوقُ تَتساوَق، كأنها لضَعِفها وفَرْط هُزَالَها تتَخَاذَّل، ويتَخلَّف بعضها عن بعض.
* - وفيه » وسَوَّاق يَسُوق بهنَّ « أي حادٍ يَحدُو بالإبل، فهو يسوقُهنّ بحُدائِه، وسَوَّاق الإبل يَقْدُمُها.
* - ومنه » رُوَيْدَك سَوقَك بالقَوَارِير «.
* - وفي حديث الجُمُعة » إذا جاءت سُوَيْقَةٌ « أي تِجاَرة، وهي تَصغير السُّوق، سُمِّيت بها لأن التّجارة تُجلَب إليها؛ وتُساق المَبيعات نحوَها.
(س) وفيه » دخل سعيد علي عثمان وهو في السَّوْق « أي في النَّزع، كأنّ روحه تُسلق لتَخرج من بدَنه. ويقال له السِّياقُ أيضا، وأصلهُ سِوَاق، فقُلبت الواو ياء لكسرة السّين، وهما مَصْدَران من ساَق يَسُوق.
* - ومنه الحديث » حضَرْنا عمرو بن العاصِ وهو في سِياق الموت «.
(س) وفيه في صِفة الأولياء » إن كانت السَّاقةُ كان فيها، وإن كان في الحرَس كان فيه « (رواية اللسان: » وإن كان في الجيش كان فيه «. والحديث أخرجه البخاري في باب » الحراسة في الغزو في سبيل اللّه « من كتاب » الجهاد والسير « بلفظ » إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة « ) السَّاقةُ جمعُ سائق، وهم الذين يَسُوقون جَيش الغُزَاة، ويكونثون من ورَائه يحفظُونه.
* - ومنه ساقَةُ الحاجِّ.
(س) وفي حديث المرأة الجَوْنيَّة التي أراد النبي صلى اللّه عليه وسلم أن يدْخُل بها فقال لها » هَبِي لي نَفْسك، فقالت: وهل تَهَبُ المَلِكةُ نفْسها للسُّوقَة « السٌّوقةُ من الناس: الرَّعيَّة ومَنْ دون المَلِك. وكثير من الناس يَظُنُّون أن السُّوقة أهل الأسواق.
(هـ) وفيه » أنه رأى بعبد الرَّحمن وَضَراً من صُفْرة فقال: مَهْيَمْ؟ فقال: تزوَّجْتُ امرأة من الأنصار، فقال: ما سُقْتَ منها؟ « (الرواية في اللسان » ما سقت إليها « وذكر رواية ابن الأثير) أي ما أمْهَرْتَهَا بَدل بُضْعها. قيل للمَهْر سَوْق؛ لأن العرب كانوا إذا تزوَّجُوا سَاقُوا الإبلَ والغنمَ مهْراً؛ لأنَّها كانت الغالبَ على أمْوَالِهم، ثم وضع السَّوق موضِعَ المَهْر، وإن لم يكن إبلاً وغنماً. وقوله منها بمعنى البَدَل، كقوله تعالى، » ولو نَشاءُ لجعَلْنا منكم ملائكةً في الأرض يَخْلُفُون" أي بدَلَكم «أنشد الهروي:
أخذتُ ابنَ هند من عليٍّ وبئسما * أخذتُ وفيها منك ذاكيةُ اللَّهَبْ
يقول: أخذته بدلا من عليّ» .


سوك

(س «هـ» ) في حديث أمّ مَعْبَد «فجاء زَوْجُها يَسوقُ أعنُزاً عِجاَفاً تَسَاوَكُ هُزَالاً» وفي رواية «ما تَساَوك هُزّالاً» يقال تَسَاوَكت الإبلُ إذا اشْطَربَت أعناقُها من الهُزَال، أراد أنها تتمايل من ضَعْفِها. ويقال أيضا: جاءت الإبلُ ما تَساَوَك هُزَالا: أي ما تُحرّك رؤسها.
* - وفيه «السِّواك مَطْهرَةٌ للِفَمِ مَرْضاة للرَّبّ» السِّواك بالكسر، والمِسْواك: ما تُدْلَكُ به الأسْناَن من العِيدانِ. يقال سَاك فَاه يَسُوكه إذا دَلَكه بالسِّواك. فإذا لم تَذْكُر الفمَ قلت اسْتاَك.


سول

* في حديث عمر رضي اللّه عنه «اللهم إلاَّ أنْ تُسَوِّل لِي نفسي عند الموت شيئاً لا أَجِدُه الآن» التَّسويل: تحسِينُ الشيء وتَزْيينُه وتَحْبيبُه إلى الإنسان ليفعله أو يقوله. وقد تكرر في الحديث.


سوم

«هـ» فيه «أنه قال يومبدْرٍ: سَوِّمُوا فإن الملائكة قد سَوَّمَتْ» أي اعملوا لكم عَلامةً يَعْرِف بها بعضُكم بعضاً، والسُّومةُ والسِّمةُ: العلامة.
* - وفيه «إن للّه فُرْساناً من أهل السماء مُسَوِّمين» أي مُعَلَّمِين.
* - ومنه حديث الخوارج «سِيماهُمُ التَّحالُق» أي علامَتُهم. والأصلُ فيها الواو فقلبت لكسرة السين، وتُمَدُّ وتقُصر.
* - وفيه «نهَى أن يَسُومَ الرجُل على سَوْم أخِيه» المُساَومَة: المُجاذَبَة بين البائِع والمشترى على السّلْعةِ وفَصلُ ثَمنِها. يقال ساَم يَسُوم سَوْما، وساَوَمَ واسْتاَم. والمنْهىُّ عنه أن يتَسَاوَم المُتَبايِعان في السّلْعة ويَتَقاَرَبَ الانعقار، فيجىء رجلٌ آخر يريد أن يشْتَري تلك السِّلعةَ ويُخْرِجَها من يد المُشْتري الأوّل بزيادة على ما اسْتَقرَّ الأمرُ عليه بين المُتَساوِمَين ورَضِيا به قبل الانعقاد، فذلك ممنوعٌ عند المُقَارَبة، لما فيه من الإفْسادِ، ومُباحٌ في أوَّلِ العَرْض والمسَاوَمةِ.
«هـ» ومنه الحديث «أنَّه نهَى عن السَّوْمِ قبلَ طُلوع الشَّمْس» هو أن يُسَاوِم بسِلْعَته في ذلك الوقت؛ لأنه وقتُ ذِكر اللّه تعالى، فلا يشتغل فيه بشيء غيره. وقد يجوز أن يكون من رَعْىِ الإبل، لأنها إذا رَعَت قبل طلوع الشمس والمرعَى نَدٍ أصابها منه الوباءُ، وربَّما قتلها، وذلك معروفٌ عند أرباب المال من العرب «في الدر النثير: قلت: هذا هو الذي اختاره الخطابي وبدأ به الفارسي، وقال ابن الجوزي إنه أظهر الوجهين قال: لأنه ينزل في الليل على النبات داء فلا ينحل إلا بطلوع الشمس» .
* - وفيه «في سَائمة الغَنَم زكاةٌ» السَّائمة من الماشية: الراعيةُ. يقال سَامَت تَسُوم سَوْما، وأسَمْتُها أنا.
* - ومنه الحديث «السائمةُ جُبارٌ» يعني أن الدَّابةَ المُرْسَلَة في مَرْعاها إذا أصابت إنساناً كانت جِنايتُها هَدَراً.
* - ومنه حديث ذي البِجاَدَيْن يُخاطب ناقةَ النبي صلى اللّه عليه وسلم:
تَعَرَّضِي مَدَارِجاً وسُمِي * تَعَرُّضَ الجَوْزَاء للنُّجُومِ
* - وفي حديث فاطمة رضي اللّه عنها «أنها أتت النبي صلى اللّه عليه وسلم بِبُرْمةٍ فيها سَخِينَةٌ فأكَلَ وما ساَمَني غَيْرَهُ، وما أكَل قَطّ إَّلا ساَمَنِي غَيرَه» هو من السَّوْم: التَّكْليف. وقيل معناه عَرَض عَلىَّ، من السَّوم وهو طَلبُ الشِّراء.
* - ومنه حديث علي رضي اللّه عنه «من تَركَ الجِهادَ ألبَسَه اللّهُ الذِّلَّة وسِيمَ الخَسْفَ» أي كُلِّفَ وأُلْزِم. وأصلُه الواوُ فقُبلت ضمُة السين كسرة، فانقلبت الواوُ ياءً.
«هـ» وفيه «لكلّ دَاءٍ دَوَاءٌ إلا السَّامَ» يعني الموت. وألفُه منقلبة عن واوٍ.
«هـ» ومنه الحديث «إن اليهودَ كانوا يقولون للنبي: السَّامُ عليكم» يعني الموت ويُظْهِرون أنهم يُرِيدون السلام عليكم.
* - ومنه حديث عائشة رضي اللّه عنها «إنها سمعت اليهودَ يقولون للنبي صلى اللّه عليه وسلم: السَّامُ عليك يا أبا القاسم، فقالت: عليكم السَّامُ والذَّامُ واللَّعنةُ» ولهذا قال "إذا سَلَّم عليكم أهلُ الكتاب فقُولُوا وعليكم، يعني الذي يقولونه لكم رُدُّوه عليهم. قال الخطَّابي: عامَّةُ المُحدِّثين يَرْوُون هذا الحديث: فقولوا وعليكم، بإثْباتِ واوِ العطفِ. وكان ابنُ عُيينَة يرويه بغير واو. وهو الصوابُ، لأنه إذا حذف الواو صار قولهم الذي قالوه بعَيْنه مَرْدُوداً عليهم خاصة، وإذا أثبت الواو وقَعَ الاشتراكُ معهم فيما قالوه؛ لأن الواوَ تجمع بين الشَّيئين.


سوأ

(س) فيه «سألتُ ربي أن لا يُسَلِّط على أُمَّتي عَدُوّا من سَواء أنفُسهم، فيَسْتبيحَ بَيْضَتَهُم» أي من غير أهْلِ دِيِنهم. سَواءٌ بالفتح والمدّ سِوَى بالكسرِ والقَصْرِ، كالقَلاَء والقِلَى.
(س) وفي صفته صلى اللّه عليه وسلم «سَواءٌ البَطْن والصدْر» أي هما مُتَساوِيان لا يَنْبُو أحدُهُما عن الآخر. وسَوَاءٌ الشَّيء: وسَطُه لاسْتِواءِ المَساَفةِ إليه مِن الأطْرَاف.
* - ومنه حديث أبي بكر رضي اللّه عنه والنسَّابة «أمْكَنْتَ من سَواءِ الثُّغْرَة» أي وسَطِ ثُغْرة النَّحْر.
(س) ومنه حديث ابن مسعود «يُوضَعُ الصِّراطُ على سَواءِ جهنم» .
* - وحديث قُسٍّ «فإذا أنا بِهَضْبَةٍ في تَسْوَائها» أي من الموْضع المُسْتَوِي منها، والتاء زائدةٌ للتّفْعال. وقد تكرر في الحديث.
«هـ» وفي حديث على رضي اللّه عنه «كان يقول: حَّبذَا أرضُ الكوفة، أرضٌ سواءٌ سَهْلَة» أي مُسْتَوية. يقال: مكان سَواءٌ: أي مُتَوسِّطٌ بين المَكانَين. وإن كُسرت السّين فهي الأرض التي تُرَابُها كالرَّمل.
* - وفيه «لا يزالُ الناس بخير ما تفَاضَلوا، فإذا تَساوَوْا هَلكُوا» معناه أنهم إنما يتَساَوَوْن إذا رَضُوا بالنَّقْص وتركوا التَّنَافُس في طلَب الفضائل ودَرْك المَعَالي. وقد يكون ذلك خاصّاً في الجهل، وذلك أن النَّاس لا يَتَساَوَوْن في العلم، وإنما يتَساَوَوْن إذا كانوا كلهم جُهّالا.
وقيل أراد بالتساوي التحزُّبَ والتَّفرُّقَ، وأّلا يَجْتَمِعوا على إمام، ويدَّعى كُلُّ واحد الحقَّ لنفسه فينْفَرد برأيه.
«هـ» وفي حديث علي «صلّى بقوم فأسْوى بَرْزَخاً فعاد إلى مكانه فقرأه» الإسْوَاءُ في القراءةِ والحسابِ كالإشْوَاءِ في الرَّمى: أي أسْقَط وأغْفَل. والبَرزَخُ: ما بين الشَّيئين. قال الهرَوي: ويجوز أشْوَى بالشين بمعنى أسْقَط. والروايةُ بالسين.


سهب

(س) في حديث الرَّؤْيا «أكَلُوا وشَرِبوا وأسْهَبُوا» أي أكثَرُوا وأمْعَنُوا. يقال أسْهَب فهو مُسْهَبٌ - بفتح الهاء - إذا أمْعَنَ في الشيء وأطالَ. وهو أحدُ الثلاثة التي جاءت كذلك.
(س) ومنه الحديث «أنه بَعَث خَيلاً فأسْهَبَت شَهْرا» أي أمْعَنَتْ في سَيرها.
(س) وحديث ابن عمر «قيل له: ادْعُ اللّه لنا، فقال: أكْرَه أن أكون من المُسْهَبين» بفتح الهاء: أي الكَثيري الكلام. وأصلُه من السَّهْب، وهي الأرضُ الواسعة، ويجمع على سُهُبٍ.
* - ومنه حديث علي «وفرَّقها بسُهُب بِيدِها» .
* - وفي حديثه الآخر «وضُرِب على قَلْبه بالإسْهاب» قيل هو ذَهاب العَقْل.


سهر

* فيه «خيرُ المال عينٌ ساهرةٌ لعينَ نائمةٍ» أي عينُ ماء تجْرِي لَيْلا ونهارا وصاحبُها نائم، فجعل جَرْيها سَهَراً لها.


سهل

(س) فيه "من كَذَب عليَّ «متعِّمداً» «زيادة من أ واللسان} فقد اسْتَهَلَّ مكانه من جهنم" أي تَبَؤَأ واتَّخذ مكانا سَهْلا من جهنم، وهو افْتَعَل، من السَّهل، وليس في جهنم سَهلٌ.
* - وفي حديث رَمْى الجِمار "ثم يأخذ ذَات الشِّمال فيُسْهل، فيقوم مُسْتَقبلَ القِبْلة" أَسْهلَ يُسْهِل إذا صار إلى السَّهْل من الأرض، وهو ضد الحَزْن. أراد أنه صَارَ إلى بطن الوَادِي.
(س» ومنه حديث أمّ سَلَمة في مَقْتَل الحسين رضي اللّه عنه «أن جبريل عليه السلام أتاه بِسِهْلة أو تُراب أحْمر» السِّهْلة: رملٌ خَشِن ليس بالدُّقاق النَّاعِم.
* - وفي صفته عليه الصلاة والسلام «أنه سَهْل الخَدَّين صَلْتُهُما» أي ساَئِل الخدَّين غَير مُرْتِفع الوجْنَتين. وقد تكرر ذكر السهل في الحديث، وهو ضدّ الصْعب، وضد الحَزْن.


سهم

* فيه «كان للنبي صلى اللّه عليه وسلم سَهْم من الغَنِيمة شَهِد أو غاَب» السَّهْم في الأصْل واحدُ السِّهام التي يُضْرب بها في المَيْسِرِ، وهي القِدَاحُ، ثم سُمِّى به ما يَفُوز به الفالجُ سَهمُه، ثم كَثُر حتَّى سُمى نَصيب سَهْماً. ويُجمع السَّهم على أسْهمُ، وسِهاَم، وسُهْمان.
* - ومنه الحديث «ما أدْري ما السُّهماَنُ» .
* - وحديث عمر «فلقد رأيتُناَ نَستَفِىءُ سُهْماَنَهما» .
* - ومنه حديث بُرَيدةَ «خرج سَهْمُك» أي بالفَلْج والظَّفَر.
* - ومنه الحديث «اذهَباَ فتوخَّياَ ثم استَهِماَ» أي اقْتَرِعا. يعني ليَظهرَ سَهْمُ كل واحدٍ منْكُما.
* - وحديث ابن عمر «وقَع في سَهْمي جاريةٌ» يعني من المَغْنَم. وقد تكرر ذكره في الحديث مُفْرداً ومجموعاً ومُصَرّفا.
(س) وفي حديث جابر رضي اللّه عنه «أنه كان يصلي في بردٍ مُسَهَّم أخضرَ» أي مخططٍ فيه وَشْيٌ كالسِّهام.
«هـ» وفيه «فدَخَل علىَّ ساَهِمَ الوَجْه» أي مُتَغيِّره. يقال سَهَم لونُه يسْهَم: إذا تَغير عن حالِهِ لعارض.
* - ومنه حديث أمّ سلمة «يا رسول اللّه ما لِي أرَاكَ ساهِمَ الوجْه» .
* - وحديث ابن عباس رضي اللّه عنهما في ذكر الخوارج «مُسْهَمةٌ وجُوهُهُم» .


سه

«هـ» فيه «العَيْنُ وِكاءُ السَّهِ» السَّهِ: حَلْقَة الدُّبر، وهو من الأسْت. وأصلُها سَتَةٌ بوزن فَرَس، وجمُعها أسْتاه كأفْرَاس، فحُذِفت الهاءُ وعُوِّض منها الهمزة فقيل أسْتٌ. فإذا رَدَدْت إليها الهاَء وهي لامُها وحَذفْت العَين التي هي التَّاء انْحذَفَت الهمزةُ التي جِىءَ بها عِوضَ الهاء، فتقول سَهٌ بفتح السين، ويُروى في الحديث «وِكاءُ السَّتِ» بحذف الهاءِ وإثباتِ العين، والمشهور الأوّل.
ومعنى الحديث أنَّ الإنسانَ مهْما كان مُسْتَيْقظاً كانت اسْتُه كالمشْدُودة المَوْكِىِّ عليها، فإذا نامَ انحَلَّ وِكاؤُها. كَنَى بهذا اللفظ عن الحَدَث وخُرُوج الرِّيح، وهو من أحْسَن الكِناياَت وألْطَفها.


سها

* فيه «أن النبي صلى اللّه عليه وسلم سَهاَ في الصلاة» السَّهْوُ في الشيءِ: تَرْكُه عن غَيرِ علْم. والسَّهوُ عنه تَرْكُه مع العِلْم.
* - ومنه قوله تعالى «الذين هُمْ عن صَلاتهم ساهُون» .
«هـ» وفيه «أنه دَخل على عائشةَ وفي البيت سَهْوةٌ عليها سِتْرٌ» السَّهوة: بيتٌ صغيرٌ منحدرٌ في الأرض قليلا، شبيه بالمُخْدَع والخِزَانة. وقيل هو كالصُّفَّة تكون بين يَدَىِ البيت. وقيل شبيه بالرَّفِّ أو الطاقِ يُوْضع فيه الشيءُ.
«هـ» وفيه «وإنّ عَمَل أهلِ النار سَهْلةٌ بسَهْوةٍ» السَّهْوةُ: الأرضُ اللينةُ التُّرْبةِ. شبَّه المَعْصيةَ في سُهُولَتها على مُرْتَكِبِها بالأرض السَّهلةِ التي لا حُزُونة فيها.
«هـ» ومنه حديث سلمان «حتى يغْدُوَ الرجُل على البَغْلِة السَّهْوةِ فلا يُدْرِك أقصاها» يعني الكُوفة. السَّهوةُ: اللَّيِّنةُ السَّيْرِ التي لا تُتْعِبُ راكِبَها.
* - ومنه الحديث «آتِيكَ به غداً سَهْوا رَهْوا» أي ليِّناً ساكِناً.


سيأ

(س) فيه «لا تُسلِّم ابنَك سَيَّاء» جاء تفسيره في الحديث أنه الذي يَبيع الأكْفانَ ويتمنَّى مَوتَ الناس، ولعلَّه من السُّوءِ والمَساءة، أو من السَّيْء بالفتح، وهو اللَّبنُ الذي يكونُ في مقدَّم الضَّرْع. يقال سَيَّأت الناقةُ إذا اجتمع السَّيْء في ضَرْعها. وسَيَّأتها: حَلَبْت ذلك منها، فيحتمل أن يكون فَعَّالاً، من سَيَّأتها إذا حَلَبْتها، كذا قال أبو موسى.
(س) ومنه حديث مُطَرِّف «قال لابْنِه لمَّا اجْتَهَد في العبادةِ: خيرُ الأمور أوساطُها، والحسَنة بين السَّيئَتَينِ» أي الغُلُوُّ سَيِّئَةٌ والتَّقْصيرُ سَيئةٌ، والاقتصاد بينهما حَسَنةٌ. وقد كثر ذكْرُ السَّيّئة في الحديث، وهي والحَسَنة من الصِفات الغالِبة. يقال كلمة حَسَنةٌ، وكلمة سَيَئةٌ وفَعْلة حَسَنة وفَعْلة سيئة، وأصلُها سَيْوِئة فقلبت الواو ياء وأدْغِمَت، وإنما ذكرناها هنا لأجْل لَفْظِها.


سيب

«هـ» قد تكرر في الحديث ذكر «السَّائِبةِ، والسَّوائبِ» .كان الرجُل إذا نَذَر لِقدُوم من سَفَر، أو بُرْءٍ من مَرَض، أو غير ذلك قال ناقِتي سائبةٌ، فلا تُمنَع من ماءِ ولا مَرْعى، ولا تُحْلَب، ولا تُرْكَب. وكان الرجُل إذا أعْتَق عَبداً فقال هو سائبةٌ فلا عَقْل بينهما ولا ميراثَ. وأصلُه من تسيِيبِ الدَّواب، وهو إرسالُها تذهَبُ وتجىء كيف شاءت.
* - ومنه الحديث «رأيتُ عَمْرو بن لُحَىّْ يجُرُّ قَصْبَه في النار، وكان أوّل من سَيَّب السوَّائب وهي التي نَهَى اللّهُ عنها في قوله: » ما جَعَل اللّه من بَحِيرةٍ ولا سائِبةٍ « فالسائِبة أمُّ البَحِيرة، وقد تقدمت في حرف الباءِ.
(هـ س) ومنه حديث عمر » الصَّدقة والسائبةُ ليَوْمِهما « أي يُرَاد بهما ثوابُ يومِ القيامةِ: أي من أعْتَقَ سائبتَه، وتصدَّق بصَدَقِته، فلا يَرْجع إلى الانتفاع بشيء منها بعد ذلك في الدنيا، وإن ورثَهُما عنه أحدٌ فليَصْرِفْهُما في مثْلهما. وهذا على وجه الفَضْل وطلَب الأجْر، لا على أنه حَرامٌ، وإنما كانوا يَكْرَهون أن يَرْجعوا في شيءَ جَعلوه للّه وطلَبُوا به الأجْر.
(س) ومنه حديث عبد اللّه » السائِبةُ يضَعْ مالَه حيثُ شاءَ « أي العبدُ الذي يُعْتَق سائبةً، ولا يكون ولاؤُه لمُعْتِقِه ولا وارِثَ له، فيضَع ماله حيثُ شاء. وهو الذي ورد النهي عنه.
(س) ومنه الحديث » عُرِضَت عليَّ النار فرأيتُ صاحب السائِبَتَين يُدْفَع بعصاً « السائبتان: بَدَنَتان أهْداهُما النبيُّ صلى اللّه عليه وسلم إلى البيت، فأخذهما رجُلٌ من المشركين فذهَب بهما، سمَّاهما سائبَتين، لأنه سيَّبَهما للّه تعالى.
(س) وفيه » إن رجَلا شَرِب من سِقاَءِ، فانساَبَت في بَطْنه حَيَّة، فنُهى عن الشُّرب من فَم السّقاء « أي دَخَلت وجَرَت مع جَرَيان الماء. يقال سابَ الماء وانْسَابَ إذا جَرَى.
(س) وفي حديث عبد الرحمن بن عوف » إنَّ الحِيلَة بالمَنْطِق أبلَغُ من السُّوُب في الكَلِم « السُّيُوب: ما سُيِّب وخُلّى فساَبَ: أي ذهَب. وسابَ في الكلام: خاضَ فيه بهَذَر. أي التلطُّفُ والتقلُّل منه أبلغُ من الإكثارٍ.
(هـ) وفي كتابه لوائل بن حُجر » وفي السُّيُوب الخُمُس « السُّيُوب: الرِّكازُ. قال أبو عبيد: ولا أُراه أُخذ إَّلا من السَّيْب، وهو العَطاءُ، وقيل السُّيُوب عُرُوق من الذَّهب والفِضَّة تَسِيبُ في المَعْدن: أي تَتَكَّون فيه وتظهَر. قال الزمخشري: السُّيُوب [الرِّكاز] (الزيادة من الفائق 1/6) جمع سَيْبِ، يريد به المالَ المدفونَ في الجاهلية، أو المَعْدِن [وهو العطاء] (الزيادة من الفائق 1/6) لأنه من فَضْل اللّه تعالى وعَطاَئه لمن أصابَه.
(س) وفي حديث الاستسقاء » واجْعَلْه سَيْباً نافِعاً « أي عَطاَء. ويجوز أن يُريد مَطراً سائباً: أي جَارِيا.
(هـ) وفي حديث أُسيد بن حُضَير » لو سألْتنا سَياَبة ما أعْطيناكَها" السَّيابة بفتح السين والتخفيف: البلَحَةُ، وجمعها سَيابٌ، وبها سُمّى الرجل سَيابة.


سيج

* في حديث ابن عباس «أن النبي صلى اللّه عليه وسلم كان يلبس في الحَرْب من القَلانِس ما يكون من السِّيجاَنِ الخُضْر» السّيجان جمع ساجٍ وهو الطَّيْلَسَان الأخَضَرُ. وقيل هو الطيلسان المقوَّر يُنسَج كذلك، كأنّ القَلانِس كانت تُعْمل منها أو من نوعِها. ومنهم من يَجعَل ألِفَه مُنْقَلِبة عن الواو ومنهم من يجعَلها عن الياء.
* - ومنه حديثه الآخر «أنه زَرَّ سَاجاً عليه وهو مُحْرم فافْتَدَى» .
«هـ» ومنه حديث أبي هريرة «أصحاب الدَّجال عليهم السِّيجانُ» وفي رواية «كلهم ذُو سَيْف مُحَلًّى وساج» .
* - ومنه حديث جابر «فقام في ساَجةٍ» هكذا جاء في رواية. والمعروفُ «نِساَجةٍ» وهي ضربٌ من المَلاَحف منسُوجة.


سيح

«هـ» فيه «لا سِياحَة في الإسلام» يقال سَاحَ في الأرضِ يَسِيح سياَحة إذا ذَهَب فيها. وأصلهُ من السَّيْح وهو الماءُ الجارِي المنْبَسِطُ على وجْه الأرض، أرادَ مُفارقَةَ الأمصار وسُكْنَى البَرارى وترْكَ شُهُود الجُمعة والجماعاَت. وقيل أرادَ الذين يَسيحُون في الأرضِ بالشَّرِّ والنَّميمة والإفساد بين الناس.
«هـ» ومنه حديث علي رضي اللّه عنه «ليسُوا بالمَسَاييح البُذْر» أي الذين يَسْعَون بالشَّر والنَّمِيمة. وقيل هو من التَّسْييح في الثوب، وهو أن تكون فيه خُطوطٌ مُخْتلفة.
ومن الأوّل الحديث «سِياَحةُ هذه الأمة الصِّيامُ» قيل للصائم سائِحٌ؛ لأن الذي يَسِيح في الأرض مُتَعبِّد يَسِيح ولا زَادَ له ولا ماء، فحين يَجِد يَطْعَم. والصَّائِم يُمْضِي نَهاره لا يأكُل ولا يشرب شيئاً فشُبِّه به.
* - وفي حديث الزكاة «ما سُقى بالسَّيْح فَفيه العُشْر» أي بالماء الجاري.
* - ومنه حديث البراء في صفة بئر «فلقد أُخْرِج أحدُنا بثَوب مخافة الغَرق ثم ساحَتْ» أي جَرَى ماؤُها وفاضَت.
* - وفيه ذكر «سَيْحَان» وهو نهر بالعَواصِمِ قريبا من المَصِيصَة وطَرَسُوسَ، ويذكر مع جَيْحَانَ.
(س) وفي حديث الغَار «فانْسَاحَت الصَّخرة» أي اندفَعَت واتَّسعت.
* - ومنه «سَاحَةُ الدّارُ» ويُروى بالخاء «أي انساخت الصخرة» ، وقد سَبَق. وبالصَّاد وسيجىء.


سيخ

* في حديث يوم الجمعة «ما من دَابَّة إَّلا وهي مُسِيخَة» أي مصغية مُسْتَمِعَة. ويروى بالصَّاد، وهو الأصلُ.


سيد

(س) في حديث مسعود بن عمرو «لكأَنّي بِجُنْدَب بن عمرٍ وأقبل كالسِيدِ» أي الذّئبِ. وقد يُسمَّى به الأسَدُ. وقد تقدمت أحاديثُ السَّيّد والسيادة في السين والواو لأنه موضِعُها.


سير

* فيه «أهدَى له أُكَيْدِرُ دُومةَ حُلَّةً سيرَاء» السِيرَاء بكسر السين وفتح الياء والمدّ: نَوْع من البُرُودِ يُخالِطه حَرير كالسُّيور، فهو فِعَلاءُ من السَّيْر: القِدّ. هكذا يُرْوى على الصِفة. وقال بعضُ المتأخرين: إنما هو حُلَّةَ سِيرَاء على الإضافة، واحْتَجَّ بأن سِيبَويه قال: لم يأتِ فِعَلاءُ صفةً، ولكن اسْما. وشَرَحَ السِيرَاءَ بالحرير الصافي، ومعناه حُلَّةَ حرير.
(س) ومنه «أنه أعْطَى عَلِيّاً بُرْداً سِيرَاءَ وقال: اجْعَلْهُ خُمُراً» .
(س) ومنه حديث عمر «أنه رأى حُلةً سِيَراءَ تُباَع، فقال: لو اشْتَريتها» .
* - ومنه حديثه الآخر «إنَّ أحدَ عُمَّاله وفَدَ إليه وعليه حُلَّة مُسَيَّرة» أي فيها خطوطٌ من إبْرَيْسَمٍ كالسُّيورِ. ويُروى عن علي حديثٌ مثْله.
(س) وفيه «نُصِرْت بالرُّعْب مَسيرةَ شهر» أي المَسافة التي يُسار فيها من الأرض، كالمنْزِلة، والمَتْهمة، وهو مصدر بمعنى السَّير، كالمَعيشةِ، والمَعْجِزةِ، من العَيش والعَجْز. وقد تكرر في الحديث.
* - وفي حديث بدر ذكرُ «سَيِّر» بفتح السين وتشديد الياء المكسورة: كَثِيبٌ بين بدْر والمدينة، قَسَمَ عنده النبيُّ صلى اللّه عليه وسلم غَنائم بَدْر.
(س) وفي حديث حذيفة «تسايَر عنه الغَضب» أي سار وزال.


سيس

(س) في حديث البيعة «حمَلْتنا العرب على سِيساَئِها» سِيساء الظهَّر من الدواب مجتمع وسَطه، وهو موضعُ الركوب: أي حمَلْتنا على ظَهْر الحرب وحارَبْتنا.


سيط

* فيه «معهم سِياطٌ كأذْناب البَقَر» السياط: جمعُ سَوْط وهو الذي يُجْلَدُ به. والأصلُ سواط بالواو فقلبت ياءً للكَسرة قبلها. ويُجْمع على الأصل أسواطا.
* - وفي حديث أبي هريرة «فجعلنا نَضْرِبُه بأسْياطِنا وقِسِيِّنا» هكذا رُوى بالياء، وهو شاذٌّ، والقياسُ أسْوَاطُنا، كما قالوا في جَمْع رِيح أرْياحٌ شاذّاً، والقياس أرْوَاحٌ. وهو المُطَّردُ المستعمل. وإنما قلبت الواو في سِياطٍ للكسرة قَبْلها، ولا كَسْرة في أسْواط.


سيع

«هـ» في حديث هشام في وصف ناقة «إنها لِمَسْياع مِرْباع» أي تحتمل الضَّيْعة وسُوءَ الوِلاية. يقال: أساعَ مالهَ. أي أضاعَه. ورجلٌ مِسْياع: أي مِضْياَع.


سيف

(س) في حديث جابر «فأتَينا سِيفَ البحر» : أي ساحلَه.


سيل

«هـ» في صفته صلى اللّه عليه وسلم «سائِلُ الأطرافِ» أي مُمْتَدُّها. ورَوَاه بعضُهم بالنون وهو بمعناه، كجبريل وجِبْرِين.


سيم

«هـ» في حديث هجرة الحبَشة «قال النجاشىُّ للمهاجرين إليه: امْكُثُوا فأنتم سُيُوم» أي آمنون. كذا جاء تفسيرُه في الحديث، وهي كلمةٌ حَبَشية. وتُرْوى بفتح السين.
وقيل سُيُوم جمع سائم: أي تَسُومون في بَلَدي كالغَنَم السائمة لا يُعارِضُكم أحدٌ.


سيه

(س) فيه «وفي يدِه قوسٌ آخِذٌ بسِيَتها» سِيَةُ القَوْسِ: ما عُطِف من طَرَفَيها، ولها سِيَتاَن، والجمعُ سِياتٌ وليس هذا بابَها، فإن الهاءَ فيها عِوضٌ من الواو المحذوفة كعِدَة.
«هـ» ومنه حديث أبي سُفيَان «فانثَنَت علىَّ سِيَتاها» يعني سِيَتْى قَوسِه.


سيا

«هـ س» في حديث جبير بن مُطْعِم «قال له النبي صلى اللّه عليه وسلم: إنما بَنُو هاشمِ وبَنُو المطلبِ سِىٌّ واحدٌ» هكذا رَواهُ يحيى بن مَعِينٍ: أي مِثْلٌ وسَواءٌ. يقال هما سِيَّان: أي مِثْلان. والروايةُ المشهورةُ فيه «شىءٌ واحدٌ» بالشين المُعْجَمةِ.


شأب

* في حديث عليٍّ «تَمْرِيهِ الجَنُوبُ دِرَرَ أهاضِيبِه ودُفَعَ شآبِيبِه» الشَّآبِيبُ: جمع شُؤبُوبٍ، وهو الدُّفْعةُ من المطَر وغيره.


شأز

«هـ» في حديث معاوية «دخل على خاله أبي هاشم بن عُتْبَة وقد طُعِنَ فبكَى، فقال: أَوَجَعٌ يُشئِزُك؟ أم حِرْصٌ على الدنيا» يُشئِزُك: أي يُقْلِقُك. يقال شَئِز وشُئِز فهو مَشئُوزٌ، وأشْأَزَه غيره. وأصلهُ الشأْزُ، وهو الموضعُ الغليظُ الكثيرُ الحجارة.


شأشأ

* فيه «أنَّ رجُلا من الأنصار قال لبعيره: شَأْ، لَعَنَك اللّهُ» يقال شَأْشَأْتُ بالبعير: إذا زجرتَه وقلت له شَأْ. وَرَواه بعضهم بالسين المهملة، وهو بمعناه. وقال الجوهري: «شَأْشَأْتُ بالحِمار: دَعَوْتُه وقلْتُ له: تَشُؤ تَشُؤ» «زاد في الصحاح: وقال رجل من بني الحِرْماز: تَشَأْ تَشَأْ"، وفتَح الشين» ولعلَّ الأوَّل منه وليس بزَجْر.


شأف

«هـ» فيه «خَرجَتْ بآدم شَأْفَة في رِجْله» الشّأْفة بالهمز وغير الهمز: قَرْحة تَخرُج في أسفل القَدَم فتُقْطَع أو تُكْوى فتذهب.
* - ومنه قولهم «اسْتأصَل اللّهُ شأْفَته» أي أذهَبَه.
«هـ» ومنه حديث علي رضي اللّه عنه «قال له أصحابُه: لقد اسْتَأصَلْنا شَأْفَتَهم» يعنون الخوَارِجَ.


شأم

* في حديث ابن الحنْظَلية «حتى تكونوا كأنَّكم شأْمَةٌ في الناس» الشأمةُ: الخال في الجسد معروفة، أرادَ: كُونوا في أحْسَن زِيّ وهيئة حتى تَظهَرُوا للناس وينظروا إليكم، كما تَظْهَرُ الشَّامةُ ويُنْظَرُ إليها دون باقي الجسد.
«هـ» وفيه «إذا نَشَأتْ بَحْرِيَّةً ثم تَشَاءمَت فتلك عَينٌ غُدَيْقَةٌ» أي أخَذَتْ نحو الشَّامْ. يقال أشْأم وشاءَم إذا أتَى الشأمَ، كأَيْمَن ويامَنَ، في اليَمَن.
(س) وفي صفة الإبل «ولا يأتي خَيرُها إَّلا من جاَنِبها الأَشْأَم» يعني الشِّماَلَ.
* - ومنه قولهم لليد الشمال: «الشُّؤمى» تأنيثُ الأَشْأم. يريد بخيرها لَبَنَها؛ لأنها إنما تُحْلب وتُرْكَب من الجانب الأيسر.
* - ومنه حديث عدي «فينظُرُ أيْمَن منه وأَشْأَم منه فلا يَرَى إَّلا ما قدَّم» .


شأن

* في حديث المُلاَعَنة «لكان لي ولها شَأْنٌ» الشَّأْن: الخَطْبُ والأمْرُ والحالُ، والجمع شُؤُونٌ: أي لولا ما حَكم اللّه به من آيات المُلاعَنَة، وأنه أسْقَط عنها الحدَّ لأقَمْتُه عليها حيث جاءت بالولد شَبيها بالذي رُمِيَت به.
(س) ومنه حديث الحَكَم بن حَزْن «والشأْنُ إذا ذاك دُونٌ» أي الحالُ ضعيفة، ولم ترتَفع ولم يَحْصل الغِنَى.
* - ومنه الحديث «ثم شأْنَك بأعلاها» أي اسْتَمِتع بما فوق فَرْجها، فإنه غير مَضيَّق عليك فيه. وشأنَك منصوبٌ بإضمار فعْل. ويجوز رفعُه على الابتداء والخبرُ محذوفٌ تقديرُه: مباحٌ أو جائز.
* - وفي حديث الغُسْل «حتى تَبْلُغ به شُؤُونَ رَأْسِها» هي عِظَامُه وطرائِقُه ومَواصِلُ قبائله، وهي أربعةٌ بعضها فوق بعض.
(س) وفي حديث أيَّوب المُعَلِّم «لما انْهَزمْنا رَكِبتُ شأناً من قَصَب، فإذا الحَسَنُ على شاطِىءِ دِجْلَةَ، فأدْنيتُ الشَّأْنَ فحمَلتُه معي» قيل الشَّأْن: عِرْق في الجَبَل فيه تُرَاب يُنْبت، والجمع شُؤُون. قال أبو موسى: ولا أرَى هذا تَفْسيراً لَه.


شأو

(س) فيه «فطلبتُه أرفعُ فَرَسي شَأْواً وأسيرُ شأْواً» الشأْوُ: الشَّوطُ والمدَى.
(س) ومنه حديث ابن عباس «قال لخالد بن صفوان صاحِب ابن الزبير، وقد ذكر سُنَّة العُمَرين فقال: تركتُماَ سُنَّتهما شأواً بعيداً» وفي رواية «شأواً مُغْرِباً» ، والمُغْرب: البَعيد. ويريد بقوله تركتُما: خالداً وابنَ الزبير.
(س) وفي حديث عمر «أنه قال لابن عباس: هذا الغلام الذي لم يَجْتَمع شوَى رأسه» يُريد شُؤُونه. وقد تقدمت.


شبب

«هـ» فيه «أنه أئتزَرَ ببُرْدَة سَودَاء، فجعل سوادُها يَشُبُّ بياضَه، وجعل بياضُه يشُبُّ سَوادَها» وفي رواية «أنه لَبس مِدْرَعةً سَودَاء، فقالت عائشة رضي اللّه عنها: ما أحْسَنها عليك يَشُب سَوادُها بياضَك، وبياضُك سَوادَها» أي تُحَسِّنة ويُحَسِّنُها. ورجل مَشْبوبٌ إذا كان أبيضَ الوَجْهِ أسوَدَ الشَّعَرِ، وأصله من شَبَّ النار إذا أوْقَدَها فتَلأْلأَتْ ضِياءً ونورا.
«هـ» ومنه حديث أمّ سلمة رضي اللّه عنها حين تُؤُفِّي أبُو سلمة «قالت: جعلتُ على وجْهِي صَبِراً، فقال النبي صلى اللّه عليه وسلم: إنه يَشُبُّ الوجهَ فلا تَفْعَلِيه» أي يُلَوِّنه ويُحَسِّنُه.
(س) ومنه حديث عمر رضي اللّه عنه في الجَواهِر التي جاَءتْه من فَتْح نَهاَوَنْدَ «يَشُبُّ بعضُها بعضا» .
«س هـ» وفي كتابه لوائل بن حُجْر «إلى الأقْياَل العباَهِلة، والأرْواع المَشاَبِيبِ» أي السادِة الرُّؤوسِ، الزُّهْرِ الألْوانِ، والحِساَنِ المناَظِر، واحدُهم مشُبوبٌ، كأنما أوقِدَت ألوانُهم بالنَّار. ويروى الأَشِبَّاء، جمع شَبِيبٍ، فعيل بمعنى مفعول.
* - وفي حديث بدر «لمَّا برَزَ عُتبةُ وشَيبةُ والوليدُ، برَزَ إليهم شَبَبةٌ من الأنصار» أي شُبَّانٌ، واحدهم شابٌّ، وقد صَحَّفه بعضهم: ستَّة، وليس بشْيء.
«هـ» ومنه حديث ابن عمر رضي اللّه عنهما «كنتُ أنا وابنُ الزُّبير في شَبَبة معنا» يقال شبَّ يَشِبّ شَبَابا، فهو شابٌّ، والجمع شَبَبةٌ وشُبَّانٌ.
(س) ومنه حديث شريح «تجوزُ شَهادةُ الصّبْياَن على الكباَر يُسْتَشَبُّون» أي يُسْتَشْهَد مَن شَبَّ وكَبِر منهم إذا بَلغَ، كأنه يقول: إذا تحمَّلُوها في الصّبَى، وأدَّوهَا في الكِبَر جاز.
«هـ» وفي حديث سُرَاقة «استَشِبُّوا على أسْوُقِكم في البَولِ» أي اسْتَوفِزُوا عليها، ولا تَسْتَقِرُّوا على الأرض بجَمِيع أقْدَامِكُم وتَدْنُوا منها، من شبَّ الفرسُ يَشِبُّ شِباَباً، إذا رَفَع يديه جميعاً من الأرض.
* - وفي حديث أمَ مَعْبَد «فلما سمع حسَّانُ شِعْرَ الهاتِفِ شَبَّب يُجاَوبه» أي ابتدأ في جوابه، من تَشْبِيب الكُتُب، وهو الابتداءُ بها والأخذُ فيها، وليس من تَشْبِيب النساء في الشِّعْر. ويروى: نَشِب بالنون: أي أخذ في الشعر وعَلِق فيه.
(س) وفي حديث عبد الرحمن بن أبي بكر رضي اللّه عنهما «أنه كان يُشبِّب بِليْلى بنت الجُودِي في شِعْره» تَشْبِيبُ الشَعْر: تَرقيقُهُ بذكر النِّساء.
* - وفي حديث أسماء «أنها دَعَت بمِرْكَنٍ وشَبٍّ يمانٍ» الشبُّ: حَجَرٌ معروفٌ يُشْبه الزَّاج، وقد يُدْبَغ به الجلُود.


شبث

* في حديث عمر قال: «الزبير ضَرِسٌ ضَبِسٌ شَبِثٌ» الشَّبثُ بالشيء: المُتَعلِّقُ به. يقال شَبِثَ يشْبَثُ شَبَثا. ورجل شَبِثٌ إذا كان من طَبْعه ذلك.
* - وفيه ذكر «شُبَيث» بضم الشين مُصغر: ماءٌ معروفٌ.
* - ومنه «دَارةُ شُبَيثٍ» .


شبح

«هـ» في صفته صلى اللّه عليه وسلم «أنه كان مَشْبُوح الذِّراعَين» أي طويلَهُما. وقيل عَرِيضَهما «في الدر النثير: قلت: رجح الفارسي وابن الجوزي الثاني» . وفي رواية «كان شَبْح الذِّراعين» والشْبح مَدُّكَ الشيءَ «في الأصل: مد الشيء، والمثبت من أ واللسان والهروي» بين أوتادٍ كالجلد والحَبْل. وشَبَحْتُ العُودَ إذا نحَتَّه حتى تُعَرِّضَه.
«هـ» وفي حديث أبي بكر رضي اللّه عنه «أنه مرَّ ببلال وقد شُبِح في الرَّمْضاَء» أي مُدَّ في الشَّمْس على الرَّمْضاء ليُعذَّب.
* - ومنه حديث الدجال «خُذُوه فاشْبَحوه» وفي رواية «فشَبّحُوه» .
(س) وفيه «فنَزَع سَقْفَ بيتي شَبْحَةً شبْحَة» أي عوداً عُودا.


شبدع

«هـ» فيه «من عَضَّ على شِبْدِعه سَلِم من الآثام» أي على لِسَانه. يعني سَكَت ولم يَخُضْ مع الخَائِضين، ولم يَلْسَع به الناس، لأنَّ العاضَّ على لسانه لا يتكلَّم. والشِّبْدِع في الأصل: العَقْرَب.


شبر

(س) في دعائه لعلي وفاطمة رضي اللّه عنهما «جمع اللّه شَملَكُما، وبارك في شَبْرِكُما» الشَّبْرُ في الأصل: العَطاءُ. يقال شَبَره شَبرا إذا أعْطاه، ثم كُنى به عن النِّكاح لأنَّ فيه عطاء.
«هـ س» ومنه الحديث «نهَى عن شَبْرِ الجَمل» أي أُجْرة الضِّرَاب. ويجوز أن يسمَّى به الضِّرَابُ نفْسُه، على حَذْف المُضاَف: أي عن كِراء شَبْرِ الجَمل، كما قال: نهى عن عسْبِ الفَحْلِ: أي عن ثَمَن عَسْبه.
«هـ» ومنه حديث يحيى بن يَعْمَرَ «قال لرجُل خاصم امرأته في مَهْرها: أَأنْ سَأَلَتْك ثَمنَ شَكْرِها وشَبْرِك أنشأتَ تَطُلُّها» أراد بالشَّبْر النكاح.
* - وفي حديث الأذان ذُكر له «الشَّبُّور» وجاء في الحديث تفسيرُه أنه البُوقُ، وفَسَّرُوه أيضا بالقُبْع «في أ: القُنْع. وهو والقُبْع والقُثْع بالمعنى المذكور» . واللفظةُ عِبْرَانِيَّة.


شبرق

(س) في حديث عطاء « لا بأسَ بالشِّبْرِق والضَّغاَبيس ما لم تَنْزِعه من أصله» الشِّبْرِق: نبتٌ حجازي يُؤْكل وله شْوكٌ، وإذا يبِس سُمّى الضَّريع: أي لا بأسَ بقَطْعِهما من الحَرَم إذا لم يُسْتَأصَلا.
* - ومنه في ذكر المُسْتهزئين "فأما العاص بن وائل فإنه خَرَج على حماَرٍ فدخل في أخْمَصِ رِجْله شِبْرِقَةٌ فهلَكَ.


شبرم

(س) في حديث أم سلمة رضي اللّه عنها «انها شَربَت الشُّبْرُم، فقال إنه. حارٌّ جارٌّ» الشُّبْرم: حبٌّ يُشْبه الحِمَّصَ يُطبخ ويُشْربُ ماؤه للتَّداوي. وقيل إنه نَوعٌ من الشِّيح. وأخرجَه الزمخشري عن أسماءَ بنت عُمَيس. ولعله حديث آخر.


شبع

* فيه «المُتشبِّع بما لا يَمِلك كلابِس ثَوْبَىْ زُورٍ» أي المُتكثِّر بأكثَر مما عنْده يتجمِّل بذلك، كالذي يُرى أنه شبْعَان، وليس كذلك، ومن فَعَله فإنما يَسْخَر من نفسْه. وهو من أفعال ذَوى الزُّور، بَلْ هو في نفسه زورٌ: أي كَذبٌ.
«هـ» وفيه «أنَّ زَمْزم كان يقال لها في الجاهلية شُباَعَة» لأن ماءَها يُروِى ويُشْبع.


شبق

«هـ» في حديث ابن عباس رضي اللّه عنهما «قال لرَجُل وَطِىءَ وهو مُحْرِم قبل الإفاضة: شَبَقٌ شديدٌ» الشَّبَقُ بالتحريك: شدةُ الغُلْمة وطلبُ النكاح.


شبك

(س) فيه «إذا مضى أحدُكم إلى الصلاة فلا يُشَبّكَنَّ بين أصابِعه فإنه في صَلاة» تَشْبيكُ اليَد: إدْخال الأصابع بَعْضها بعض. قيل كَره ذلك كما كَره عَقْص الشَّعر، واشتمالَ الصَّمَّاء والاحْتِباء. وقيل التَّشْبيك والاحتباءُ مما يَجْلِبُ النَّوم، فنهى عن التعرُّض لما يَنْقض الطهارة. وتأوَّله بعضهم أن تَشْبيك اليَدِ كناية عن مُلاَبَسة الخصُومات والخَوض فيها. واحتَجَّ بقوله عليه السلام حين ذكر الفِتن «فشبَّك بين أصابِعه وقال: اخْتلَفوا فكانوا هكذا» .
(س) ومنه حديث مواقيت الصلاة «إذا اشْتَبَكت النجومُ» أي ظَهَرت جميعها واخْتَلط بعضُها ببَعْض لكثرة ما ظَهَر منها.
(س) وفيه «أنه وقَعَت يدُ بَعيره في شَبَكَة جُرْذَانٍ» أي أنْقاَبها. وجِحْرَتُها تكون مُتقاربة بعضها من بعض.
(س) وفي حديث عمر «أن رجُلا من بني تميم التَقَط شَبَكَة على ظَهْر جَلاَّل، فقال: يا أمير المؤمنين اسْقِني شَبَكة» الشَّبكة: آبَارٌ متقاربة قريبة الماء يُفْضِي بعضها إلى بعض، وجمعُها شِبَاك، ولا واحِدَ لها من لفْظِها.
* - وفي حديث أبي رُهْم «الذين بشَبكة جَرْحٍ» هي موضعٌ بالحجاز في ديار غفاَر.


شبم

«هـ» في حديث جرير «خَيرُ الماء الشَّبِم» أي البارد. والشَّبَم بفتح الباء: البَرْد. ويروى بالسين والنون. وقد سَبَق.
* - ومنه حديث زواج فاطمة رضي اللّه عنها «فدخل عليها رسولُ اللّه صلى اللّه عليه وسلم في غَدَاةٍ شَبمةٍ» .
* - وفي حديث عبد الملك بن عمير «في غداةٍ شَبْمَةٍ» .
ومنه قصيد كعب بن زهير:
شُبَّحتْ بذى شَبَمٍ من ماءِ مَحْمِيَةٍ * صَافٍ بأَبْطَحَ أضْحَى وَهْو مَشْمُولُ
يُرْوَى بكسر الباء وفتحها، على الاسم والمصدر.


شبه

(س) في صفة القرآن «آمِنُوا بمُتَشاَبهِهِ، واعْمَلُوا بمُحْكَمِه» المُتَشاَبه: ما لم يُتَلَقَّ معناه من لَفْظِه. وهو على ضربين: أحدُهُما إذا رُدَّ إلى المُحْكَم عُرِف معناه، والآخر ما لا سبيل إلى معرفة حقيقته. فالمُتَتَبِّع به مُبْتَغ لِلْفتنَة، لأنه لا يكادُ ينتهي إلى شيءِ تسكن نَفْسُه إليه.
«هـ» ومنه حديث حذيفة وذَكَر فتنةً فقال «تُشَبِّه مُقْبلَة وتُبَيّن مُدْبرة» أي أنَّها إذا أقبلت شَبْهَت على القوم وأَرَتْهم أنهم على الحقّ حتى يدخلوا فيها ويَرْكَبُوا منها ما لا يجوزُ، فإذا أدْبَرت وانْقَضَت بانَ أمرُها، فَعَلِم من دَخَل فيها أنه كان على الخطأ.
«هـ» وفيه «أنه نَهَى أن تُسْتَرْضَع الحَمْقاء، فإن اللَّبَنَ يتَشَبَّه» أي إن المُرْضِعَة إذا أرْضعَت غُلاما فإنه يَنْزع إلى أخْلاَقها فيُشْبهُها، ولذلك يُخْتار للرَّضاع العاقلةُ الحسَنةُ الأخلاق، الصحيحةُ الجِسْمِ.
«هـ» ومنه حديث عمر «اللَّبنُ يُشبَّه عليه» .
* - وفي حديث الدّياتِ «دِيةُ شِبْهِ العمْد أثلاثٌ» شِبْه العمْدِ أن تَرمىَ إنسانا بشيء ليس من عادته أن يَقْتُلَ مثْلَه، وليس من غَرَضك قَتْلُه، فيُصادِف قضاءً وقدراً فيقَعُ في مَقْتلٍ فيقْتُل، فتجب فيه الدِّيةُ دون القِصاَصِ.


شبا

* في حديث وائل بن جُحْر «أنه كتب لأقْوالِ شَبْوةَ بما كان لهم فيها من مِلك» شَبوةُ: اسمُ النَّاحيةِ التي كانوا بها من اليَمن وحضرموت.
* - وفيه «فما فَلُّوا له شَباَةً» الشّباة طَرَف السَّيف وحَدُّه، وجمعها شَباً.


شتت

* فيه «يَهْلِكون مُهِلكا واحدا ويصْدُرون مصادِر شَتَّى» أي مُخْتلفة. يقال شَتَّ الأمر شَتّاً وشَتَاتاً. وأمر شتٌّ وشتيتٌ. وقوم شَتىًّ. وقوم شَتَّى: أي مُتَفَرِّقُون.
* - ومنه الحديث في الأنبياء عليهم السلام «وأمّهاتُهم شَتَّى» أي دينهم واحدٌ، وشرائُعهم مختلفةٌ. وقيل أراد اختلاف أزْمانِهم. وقد تكرر ذكرها في الحديث.


شتر

«هـ» في حديث عمر «لو قَدَرْت عليهما لشتَّرتُ بهما» أي أسْمَعْتهما القبيح. يقال شتَّرت به تَشْتيرا. ويُروَى بالنون من الشَّنار، وهو العارُ والعَيْب.
* - ومنه حديث قتادة «في الشَّتَر رُبع الدرية» هو قَطْع الجَفْن الأسفل. والأصل انقلابُه إلى أسفل. والرجُل أشْتَر.
(س) وفي حديث علي رضي اللّه عنه يوم بدر «فقلتُ قريبٌ مَفرُّ ابن الشَّتْراءٍ» هو رجُل كان يَقْطَعُ الطريق، يأتي الرُّفْقَة فيدْنُو منهم، حتى إذا هَمُّوا به نأى قليلا، ثم عاوَدَهم حتى يُصيب منهم غِرَّة. المعنى أن مَفَرَّه قريبٌ وسيعود، فصار مثلا.


شتن

* في حديث حجة الوداع ذكرُ «شَتَانٍ» هو بفتح الشين وتخفيف التاء: جبلٌ عند مكة. يقال باتَ به رسولُ اللّه صلى اللّه عليه وسلم ثم دخل مكة.


شتا

«هـ» في حديث أمّ مَعْبَد «وكان القوم مُرمِلين مُشْتِين» المُشْتِي: الذي أصابَتْه المَجاعةُ «أنشد الهروي للحطيئة:
إذا نزَلَ الشتاءُ بدار قومٍ * تجنّبَ دار بيتِهِمُ الشتاءُ
أراد: لا يتبين على جارهم أثرضيق الشتاء لتوسيعهم عليه» . والأصلُ في المُشْتِى الداخلُ في الشِتاءِ، كالمُرْبِع والمُصِيف للداخل في الرَّبيع والصَّيف. والعربُ تجعلُ الشِتاءَ مَجاعةً لأن الناس يلزمون فيه البيوت ولا يخرُجون للانْتِجاعِ. والرواية المشهورة: مُسْنِتِين، بالسين المهملة والنون قبل التاء، من السَّنَة: الجدْب. وقد تقدّم.


شثث

* فيه «أنه مَرَّ بشاةٍ مَيِّتةٍ، فقال عن جِلْدها: أليس من الشَّثِّ والقَرَظ ما يُطَهِّره» الشَّثُّ: شجر طِّيب الرِيح مُرُّ الطَّعْم، يَنْبُتُ في جِبال الغَوْر ونَجْد. والقرَظُ: ورَق السَّلَم، وهما نَبْتانِ يُدْبَغ بهما. هكذا يُرْوى هذا الحديث بالثاء المثلثة، وكذا يَتداوَلُه الفُقَهاء في كُتُبِهم وألْفاظِهم. وقال الأزهري في كتاب لُغَة الفقْه. إنَّ الشَّبَّ - يعني بالباءِ المُوحَّدةِ - هو من الجَواهِر التي أنْبَتَها اللّه في الأرضِ يُدْبَغ به، شِبْه الزاج. قال: والسَّماعُ الشَّبُّ بالباء، وقد صحَّفه بعضُهم فقال الشَّثُّ. والشثُّ: شجرٌ مرُّ الطَّعْم، ولا أدْرِي أيُدْبَغُ به أم لا. وقال الشافعي في الأمِّ: الدباغ بكل ما دَبَغَت به العربُ من قَرَظ وشَبٍّ، يعني بالباء الموحدة.
«هـ» وفي حديث ابن الحَنَفِيَّة «ذكَر رجُلا يَلِي الأمرَ بعد السُّفْياني، فقال: يكونُ بين شَثٍّ وطُبَّاقٍ» الطُبَّاقٍ" الطُّبَّاقُ: شجرٌ ينْبُتُ بالحجاز إلى الطائف. أراد أن مَخْرجَه ومُقامه المَواضع التي يَنْبُت بها الشَّثُّ والطُّبَّاقُ.


شثن

«هـ س» في صفته صلى اللّه عليه وسلم «شَثْن الكَفَّين والقَدَمَين» أي أنهما يَميلان إلى الغِلَظِ والقِصَر. وقيل هو الذي أنامِله غِلَظٌ بلا قِصَر، ويُحمَد ذلك في الرجال؛ لأنه أشدُّ لَقْبِضهم، ويُذَمُّ في النساء.
* - ومنه حديث المغيره «شَثْنة الكَفِّ» أي غَلِظته.


شجب

«هـ» في حديث ابن عباس رضي اللّه عنهما «فقام رسولُ اللّه صلى اللّه عليه وسلم إلى شَجْبٍ فاصطَبَّ منه الماءَ وتَوضَّاَ» الشَّجْب بالسكون: السِقاء الذي قد أخْلَق وبَلِىَ وصار شَنّاً. وسِقاءٌ شاجِبٌ: أي يابِسٌ. وهو من الشَّجْب: الهَلاَكِ، ويُجْمع على شُجُب وأشْجاَب.
* - ومنه حديث عائشة رضي اللّه عنها «فاستَقَوْا من كل بِئرٍ ثلاثَ شُجُب» .
* - وحديث جابر رضي اللّه عنه «كان رجلٌ من الأنْصاَر يُبَرِّد لرسول اللّه صلى اللّه عليه وسلم الماء في أشْجابه» .
«هـ» وحديث الحسن «المجاَلِسُ ثلاثةٌ: فسالِمٌ وغانِمٌ، وشاجِبٌ» أي هالِك. يقال شجَب يشجُب فهو شاَجِب، وشجِبَ يَشْجَب فهو شَجِب: أي إمّا ساَلمٌ من الإِثم، وإما غانمٌ للأجْر، وإما هالِكٌ آثمٌ. وقال أبو عبيد: ويُروى «الناس ثلاثةٌ: السَّالمُ الساكتُ، والغانمُ الذي يأمُر بالخير وَيَنْهى عن المُنكر، والشاجِبُ الناطقُ بالخَناَ المُعِينُ على الظُّلْمِ» .
(س) وفي حديث جابر «وثَوْبُه على المِشْجَب» هو بكسر الميم عِيدانٌ تُضَمُّ رُؤُسها ويُفَرَّج بين قَوائِمها وتُوضع عليها الثِّيابُ، وقد تُعَلَّق عليها الأسْقية لتَبْرِيدِ الماء، وهو من تَشاجَبَ الأمرُ: إذا اخْتَلَط.


شجج

«هـ» في حديث أمّ زرع «شَجَّكِ، أو فَلَّكِ، أو جَمعَ كُلاًّ لَكِ» الشَّجُّ في الرأس خاَصَّة في الأصل، وهو أن يَضْرِبَه بشيء فيَجْرَحَه فيه ويَشُقَّه، ثم استُعْمِل في غَيره مِنَ الأعْضاَءِ. يقال شجَّة يَشُجُّه شجّاً.
* - ومنه الحديث في ذِكر «الشِّجاَج» وهي جمع شَجَّة، وهي المرَّة من الشَّجِّ.
* - وفي حديث جابر «فأشْرَع ناقتَه فشرِبَت فشجَّت فباَلَت» هكذا ذكره الحُمَيدِى في كِتابه. وقال: معناه قَطَعت الشُّرْب، من شَجَجْت المفازة إذا قَطْعتَها بالسَّير. والذي رواه الخطّابي في غريبه وغيرُه: فَشَجَتْ وبَالُت، على أنّ الفاءَ أصلية والجيم مُخففة، ومعناه تفاَجَّت وفرَّقت ما بين رِجْلَيها لِتَبُول.
* - وفي حديث جابر رضي اللّه عنه «أرْدَفَني رسول اللّه صلى اللّه عليه وسلم فالْتَقَمْتُ خاتم النُّبوّة فكان يَشُجُّ عليَّ مِسْكاً» أي أشَمُّ منه مسكا، وهو من شَجَّ الشَّرابَ إذا مَزَجه بالماء، كأنه كان يَخْلِطُ النَّسيم الواصِلَ إلى مَشَمِّه برِيح المِسْك.
ومنه قصيد كعب:
* - شُجَّت بذي شَبَمٍ من مَاءِ مَحْنِيةٍ *
أي مُزِجَت وخُلِطَت.


شجر

فيه «إيَّاكُم وما شَجَر بين أصحابي» اي ما وقَعَ بْينهم من الاخْتِلافِ. يقال شَجَر الأمرُ يَشْجُر شجُور إذا اخْتلط. واشتَجَر القومُ وتَشاجَرُوا إذا تنازَعُوا واخْتَلَفوا.
«هـ» ومنه حديث أبي عمرو النخعي «يَشْتَجِرُون اشْتِجار أطْباقِ الرَّأْس» أراد أنَّهم يَشْتَبِكُون في الفِتْنَة والحَرْب اشتِباَك أطْباَق الرأس، وهي عِظامُه التي يدخُل بعضُها في بَعْض. وقيل أراد يَخْتَلفون.
«هـ» وفي حديث العباس رضي اللّه عنه «كنتُ آخذاً بحَكَمة بَغْلة النبي صلى اللّه عليه وسلم يوم حُنَين وقد شَجَرْتُها بها» أي ضَربْتُها بِلجاَمِها أكُفُّها حتى فتَحتْ فاَها، وفي رواية «والعَبَّاس يَشْجُرُها، أو يَشْتَجِرها بلجامِهاَ» والشجْر: مَفْتَحُ الفَم. وقيل هو الذَّقَن.
(س) ومنه حديث عائشة رضي اللّه عنها في إحدى رواياته «قُبض رسول اللّه صلى اللّه عليه وسلم بين شَجْرِي ونَحْرِي» وقيل هو التَّشْبيك: أي أنها ضَمتَّه إلى نحرها مُشبِّكة أصابعها.
«هـ» ومن الأول حديث أمّ سعد «فكانوا إذا أرادُوا أن يُطْعِمُوها أو يَسْقُوها شَجَرُوا فاها» أي أدْخَلوا في شَجْره عُوداً حتى يَفْتحوه به.
* - وحديث بعض التابعين «تَفَقَّد في طهارتك كذا وكذا، والشَّاكِلَ، والشَّجْرَ» أي مُجْتَمَع اللَّحْيين تحت العَنْفَقَة.
«هـ» وفي حديث الشُّرَاة «فشجَرْناَهم بالرِّماح» أي طَعَنَّاهم بها حتى اشتَبَكت فيهم.
«هـ» وفي حديث حنين «ودُرَيدُ بن الصِّمَّةِ يومئذ في شِجاَرٍ له» هو مَرْكبٌ مكشُوفٌ دون الهوْدَج، ويقال له مِشَجَرٌ أيضا.
* - وفيه «الصَّخْرة والشَّجَرة من الجنة» قيل أراد بالشجَرة الكَرْمَةَ. وقيل يحتمل أن يكونَ أراد شجرة بيعة الرِّضْوان بالحُدَيبَية؛ لأن أصحابها استوجبوا الجنة.
(س) وفي حديث ابن الأكوع «حتى كنتُ في الشجْرَاء» أي بين الأشجار المتكاَثِفًة، وهو للشَّجَرة كالقَصْباَء للقَصَبة، فهو اسمٌ مُفْردٌ يُراد به الجمعُ. وقيل هو جمع، والأوّل أوجَه.
* - ومنه الحديث "ونأَى بي الشَّجَر؛ أي بَعُدَ بي المرْعَى في الشَّجر.


شجع

«هـ» فيه «يجىءُ كَنْزُ أحدهم يوم القيامة شُجاعا أقْرَعَ» الشُّجاع بالضم والكسر: الحيةُ الذكر. وقيل الحية مُطَّلقا. وقد تكرر في الحديث.
* - وفي حديث أبي هريرة في مَنْع الزكاة «إلا بُعِثَ عليه يومَ القيامة سَعَفُها وليفُها أشاجِع تَنْهشُه» أي حيَّات، وهي جمعُ أشْجَع وهي الحيةُ الذكَر. وقيل جمع أشْجِعة، وأشجعة جمع شُجاع وهي الحيةُ.
(س) وفي صفة ابي بكر رضي اللّه عنه «عارِي الأشاجِعِ» هي مفاصِلُ الأصابِع، واحدُها أشجع: أي كانَ اللحمُ عليها قليلا.


شجن

«هـ» فيه «الرَّحِمُ شُجْنَة من الرَّحمن» أي قَرَابةٌ مُشْتَبِكة كاشْتِباك العُرُوق، شبَّهه بذلك مجازا واتْسَاعا. وأصلُ الشُّجنة بالكسر والضم: شُعْبة في غُصْن من غُصُون الشجرة.
«هـ» ومنه قولهم «الحديث ذو شُجون» أي ذُو شُعَب وامتساكٍ بعضه ببعض.
«هـ» وفي حديث سَطيح.
* - تَجُوب بي اْلأَرْضَ عَلَنْدَاةٌ شَجَنْ *
الشَّجن: الناقة المُتدَاخِلة الخَلْق، كأنها شجرة مُتَشجِّنَة: أي مُتَّصِلة الأغصان بعضها ببعض. ويُرْوى شَزَن. وسيجىء.


شجا

«هـ» في حديث عائشة تَصِف أباها رضي اللّه عنهما قالت: «شَجِىّ النَّشِيج» الشَّجْوُ: الحُزنُ. وقد شَجِىَ يَشْجَى فهو شَجٍ. والنَّشيجُ: الصَّوْتُ الذي يتردَّدُ في الحَلْق.
(س) وفي حديث الحجاج «إنّ رُفْقةً ماتَتْ بالشَّجِى» هو بكسر الجيم وسكون الياء: منزلٌ على طريق مكة.


شحب

* فيه «من سَرَّة ينظرَ إليَّ فلينظُر إلى أشْعَثَ شاحِبٍ» الشاحب: المتغير اللونِ والجِسْم لعارضٍ من سفَرٍ أو مَرَض ونحوهما. وقد شَحَبَ يشْحَب شاحباً شُحوباً.
* - ومنه حديث ابن الأكوع «رآني رسولُ اللّه صلى اللّه عليه وسلم شاحباً شاكياً» .
* - وحديثَ ابن مسعود «يَلقَى شيطانُ الكافر شَيطانَ المؤمن شاحِباً» .
* - وحديث الحسن «لا تَلْقَى المؤمنَ إَّلا شاحبا» لأنَّ الشُّحوب من آثار الخَوف وقِلَّة المأكَلِ والتَّنعُّم.


شحث

(س) فيه «هَلُمِّى المُدْيةَ فاشْحَتِيها بحَجَر» أي حُدِّيها وسُنِّيها. ويقال بالذال.


شحج

«هـ» في حديث ابن عمر رضي اللّه عنهما «أنه دخل المسجد فرأى قاصّاً صيَّاحاً، فقال: اخْفض من صَوتك، ألم تعلَم أن اللّه يُبْغِض كل شحَّاجٍ» الشُّحَاج: رفعُ الصوت. وقد شَحَج يشحَجُ فهو شحَّاج، وهو بالبَغْل والحِمار أخصُّ، كأنه تَعْرِيض بقوله تعالى «إنّ أنْكَرَ الأصْوَاتِ لَصَوْتُ الحمير» .


شحح

(س) فيه «إياكم والشُّحَّ» . الشُّحُّ: أشدُّ البُخْل، وهو أبلَغُ في المنع من البُخل. وقيل هو البخلُ مع الحِرْص. وقيل البُخل في أفْرَاد الأمور وآحادها، والشحُّ عامٌّ: وقيل البُخل بالمالِ، والشُّحُّ بالمالِ والمعروف. يقال شَحَّ يَشُح شَحّاً، فهو شَحِيح. والاسمُ الشُّحُّ.
(س) وفيه «بَرِىءَ من الشُّح من أدَّى الزكاةَ وقَرَى الضّيفَ، وأعْطَى في النائِبة» .
* - ومنه الحديث «أنْ تتَصدَّق وأنت صحيحٌ شَحِيحٌ تأمُلُ البَقاَءَ وتخشَى الفَقْر» .
(س) ومنه حديث ابن عمر «إنَّ رجلا قال له: إنِّي شَحيح، فقال: إن كان شُحّك لا يَحْمِلك على أن تأخُذ ما ليس لك فليس بشُحِّك بأسٌ» .
(س) ومنه حديث ابن مسعود «قال له رجل: ما أُعطى ما أقْدرُ على مَنْعه، قال: ذاك البُخل، والشُّح أن تأخُذَ مَال أخيك بغير حقه» .
(س) وفي حديث ابن مسعود «أنه قال: الشحُّ منعُ الزَّكاة وإدخالُ الحَرام» .


شجذ

* فيه «هَلُمِّى المُدْيةَ واشْحَذِيها» يقال شحَذت السَّيفَ والسِكّينَ إذا حَدَّدته بالمِسَنِّ وغيره مما يُخرج حدَّه.


شحشح

«هـ» في حديث عليّ «أنه رأى رجلا يخطُبُ، فقال: هذا الخطيبُ الشَحْشَحٌ» أي الماهِرُ الماضي في كلامه، من قولهم قَطاَة شَحْشَح، وناقةٌ شَحشَة: أي سريعة.


شحط

(س) في حديث مُحَيِّصَةَ «وهو يتشحَّطُ في دَمِه» أي يتخَبَّط فيه ويضْطرب ويتَمّرغ.
«هـ» وفي حديث ربيعةَ «في الرجل يُعْتِقُ الشِقْصَ من العَبْد، قال: يُشحَطُ الثَّمن ثم يُعتَقُ كلُّه» أي يُبْلَغُ به أقْصَى القِيمة. يقال شحَط فلان في السَّوم إذا أبْعَد فيه. وقيل معناه يُجْمع ثمنُه من شَحطْتُ الإناءَ إذا ملأتَه.


شحم

* فيه «ومنهم من يَبْلُغ العَرَق إلى شَحْمة أُذُنَيْه» شَحْمةُ الأذُن: موضع خَرْق القُرْطِ، وهو ما لانَ من أسفلِها.
(س) ومنه حديث الصلاة «إنه كان يرفَعُ يدَيه إلى شَحْمة أذُنيه» .
(س) وفيه «لعن اللّهُ اليهود حُرِّمَت عليهم الشُّحوم فباعُوها وأكَلوا أثمانَها» الشحْمُ المحرِّمُ عليهم هو شَحْمُ الكُلَى والكَرِش والأمعاء، وأمّا شَحْمُ الظُّهور والألْيَة فلا.
(س) وفي حديث على «كلوا الرُّمّان بشَحْمِه فإنه دِبَاغُ المَعِدة» شَحْمُ الرمان: ما في جَوفه سِوَى الحَبّ.


شحن

* فيه «يغفرُ لكل عَبْدٍ ما خَلا مُشْرِكاً أو مُشاحِناً» . المُشاحِنُ: المُعاَدِي والشحناء العَداوة. والتَّشاحُن تفاعُل منه. وقال الأوزاعي: أراد بالمُشاحِن ها هنا صاحبَ البِدْعة المُفارق لجَماعة الأُمة.
ومن الأوّل «إلاّ رجُلا كانَ بينَه وبين أخيه شَحْناء» أي عَداوة. وقد تكرر ذكُرها في الحديث.


شحا

«هـ» في حديث علي «ذكَر فتْنَةَ فقال لعمَّارٍ: واللّه لتَشْحُوَنَّ فيها شَحْواً لا يُدْركُك الرجل السَّريعُ» الشَّحْو: سَعةُ الخطْو. يُريدُ أنك تسْعَى فيها وتتقدّم.
«هـ» ومنه حديث كعب يَصِف فتنة قال: «ويكونُ فيها فَتى من قُرَيش يَشْحُو فيها شَحْواً كثيراً» أي يُمْعِنُ فيها ويَتَوسَّع. يقال ناقةٌ شحْواء أي واسعةٌ الخَطْو.
«هـ» ومنه «أنه كان للنبي صلى اللّه عليه وسلم فرس يقال له الشَّحّاء» هكذا رُوى بالمدِّ، وفُسِّر بأنه الواسع الخَطْوِ.


شخب

* فيه «يُبْعَث الشهيدُ يوم القيامة وجُرْحهُ يَشْخب دَماً» الشَّخْب: السَّيَلان. وقد شَخَب يَشْخُب ويَشخَبُ. وأصل الشَّخْب: ما يخرج من تَحْت يَدِ الحالِب عند كُل غَمْزَة وعَصْرة لضَرْع الشَّاة.
(س) ومنه الحديث «إن المقتول يَجىء يوم القيامَة تشخُبُ أوْدَاجُه دَماً» .
(س) والحديث الآخر «فأخذ مَشاَقِصَ فَقَطَع بَرَاجِمَه فشَخبت يَداهُ حتى ماتَ» .
(س) ومنه حديث الحوض «يشخُب فيه مِيزَاباَن من الجنَّة» .


شخت

«هـ» في حديث عمر «أنه قال لِلْجِنِّىِّ: إنّي أرَاك ضَئِيلا شَخِيتاً» الشَّخْتُ والشَّخِيت: النَّحيف الجسم الدقيقةُ. وقد شَخُت يشخُت شُخُوته.


شخص

* في حديث ذكر الميت «إذا شخَص بصرهُ» شُخوص البَصَر: ارْتِفاعُ الأجْفان إلى فَوْق، وتَحْديدُ النَّظر وانْزِعاجُه.
«هـ» وفي حديث قَيْلة «قالت: فَشُخِص بي» يقال للرجُل إذا أتاه ما يُقْلِقُه: قد شُخِص به، كأنه رُفِع من الأرض لِقَلقِه وانْزِعاجِه.
«هـ» ومنه «شُخُوص المُسافِر» خرُوجُه عن مَنْزِله.
* - ومنه حيث عثمان رضي اللّه عنه «إنما يَقْصُر الصلاةَ من كان شاخِصاً أو بحَضْرة عَدُوّه أي مسافرا.
* - ومنه حديث أبي أيوب » فلم يزَل شاخصاً في سبيل تعالى «.
* - وفيه » لا شَخْصَ أغْيرُ من اللّه « الشَّخصُ: كُلُّ جسْم له ارتفاعٌ وظُهورٌ. والمُراد به في حقّ اللّه تعالى إثباتُ الَّذات، فاستُعِير لها لفظُ الشَّخْص. وقد جاء في رِواية أخرى » لاَ شيءَ أغْيَرُ من اللّه" وقيل معناه: لا يَنْبَغِي لشَخْصٍ أن يكون أغير من اللّه.


شدخ

(س) فيه «فشَدخُوه بالحِجَارة» الشَّدْخ: كَسْرُ الشَّيء الأجْوفِ. تقول شَدَختُ رأسَه فانْشَدَخ.
«هـ» وفي حديث ابن عمر في السِّقط «إذا كان شَدَخا أو مُضْغَة فادْفنْه في بيتك » هو بالتحريك: الذي يسقط من بَطْن أمِّه رَطْباً رخْصاً لم يَشْتَدَّ «في الهروي والدر النثير: وقيل الذي يولد لغير تمام» .


شدد

* فيه «يَرُدُّ مُشِدُّهُم على مُضْعِفِهم» المُشدُّ: الذي دَوابُّة شدِيدة قوِية، والمُضْعف الذي دوَابةٌّ ضعيفةٌ. يريد أن القَوىَّ من الغزاة يُسَاهِمُ الضعيف فيما يَكْسِبه من الغنيمة.
* - وفيه «لا تَبيعُوا الحبَّ حتَّى يَشتدَّ» أراد بالحبِّ الطعامَ، كالحِنطة والشعير، واشتدادُه: قُوّته وصَلابتُه.
(س) وفيه «من يُشاَدُّ الدينَ يَغْلِبُه» أي يُقاَوِيهِ وَيُقاَومُه، ويُكلّف نفْسَه من العبادة فيه فوْق طاقَته. والمشادَدَة: المُغاَلَبة. وهو مِثْل الحديث الآخر «إن هذا الدِّينَ مَتِين فأوْغِل فيه برِفْق» .
* - «هـ» ومنه الحديث «ألا تَشِدُّ فنَشِدَّ معك» أي تَحْمِل على العدُوّ فنَحْمِلَ معَك. يقال شدَّ في الحرب يَشِدّ بالكسر.
* - ومنه الحديث «ثم شدَّ عليه فكانَ كأمْسِ الذَّاهب» أي حَمَل عليه فقَتله.
* - في حديث قيام رمضان «أحْيا الليلَ وشَدَّ المِئزرَ» هو كناية عن اجْتِناب النِّساء، أو عن الجدِّ والاجْتِهادِ في العمَل، أو عنهما معاً.
* - وفي حديث القيامة «كحُضْر الفَرَس، ثم كشَدِّ الرجُل» الشدُّ: العَدْوُ.
* - ومنه حديث السَّعي «لا تَقْطع الوادِي إلاّ شدّاً» أي عَدْواً.
(س) وفي حديث الحجّاج:
* - هذا أوانُ الحرب فاَشْتَدِّي زِيَمْ *
زِيَمْ: اسمُ ناَقته أو فرَسِهِ.
* - وفي حَديث أحُد «حتى رأيتُ النساء يشتَدِدْنَ في الجَبل» أي يَعْدُون، هكذا جاءت اللفظة في كتاب الحُمَيدي. والذي جاء في كتاب البُخَاري «يشْتَدَّنَ» هكذا جاء بدَال واحدة. والذَّي جاء في غيرهما «يُسْنِدْن» بالسين المهملة والنون: أي يُصَعِّدن فيه، فإن صَحَّت الكلمةُ على ما في البخاري - وكثيرا ما يَجِىء أمثالها في كُتُب الحديثِ، وهو قبيحٌ في العربية، لأنَّ الإدْغام إنما جازَ في الحرف المضعَّفِ لما سَكَن الأوَّل وتحرَّك الثاني، فأما مع جَمَاعةِ النِّساء فإنّ التضعيفَ يظهَر؛ لأنَّ ما قبل نون النساء لا يكونُ إلاَّ ساكِناً فيلتقى ساكنان، فيحرّك الأوّل، يقولون: ردَّتُ، وردَّتَ، وردَّنَ، يريدون رَدَدتُ، ورَدَدتَ، ورَدَدْن. قال الخليل: كأنهم قَدَّروا الإِدْغام قبل دخول التاء والنون، فيكون لفظُ الحديث يَشْتَدَّنَ.
* - وفي حديث عُتْبان بن مالك «فغَدَا علىَّ رسول اللّه صلى اللّه عليه وسلم بعد ما اشْتَدَّ النهار» أي عَلاَ وارتَفَعتْ شمسُه.
* - ومنه قصيد كعب بن زهير:
شَدَّ النَّهارِ ذِرَاعَا عَيْطَلٍ نَصَفٍ * قامَتْ فجاوَبَها نُكْدٌ مَثاَكِيلُ
أي وقت ارتفاعه وعُلُوه.


شدف

[س] في حديث ابن ذي يزن «يَرْمُون عن شُدُف» هي جمع شَدْفاَء، والشَّدفاَء العَوْجاءُ: يعني القَوسَ الفاَرِسيَّة. قال أبو موسى: أكثرُ الرِّوايات بالسين المهملة، ولا معنى لها.


شدق

(س) في صفته عليه السلام «يفتتح الكلام ويَخْتَتِمه بأشْداقِه» الأشدَاقُ جوانبُ الفَم، وإنما يكونُ ذلك لرُحْب شِدْقَيه. والعَرَب تَمْتدح بذلك. ورجل أشْدَق: بَيِّنُ الشدَق.
(س) فأما حديثه الآخر «أبْغَضُكم إليَّ الثِّرثاَرُون المُتَشدِّقون» فهم المُتَوَسِّعون في الكلام من غير احتياطٍ واحترازٍ. وقيل: أرادَ بالمُتَشدِّق: المُسْتَهزِىءَ بالناس يَلْوى شِدْقَة بهم وعليهمِ.


شدقم

(س) في حديث جابر رضي اللّه عنه «حدَّثه رجل بشيء فقال: ممن سَمِعتَ هذا؟ فقال: من ابن عباس، فقال: مِن الشَّدْقَم!» هو الواسعُ الشّدْق، ويوصف به المِنْطِيق البليغُ المُفوَّهُ. والميم زائدةٌ.


شذب

«هـ» في صفته صلى اللّه عليه وسلم «أقْصَر من المُشَذَّب» هو الطويلُ البائنُ الطُّول مع نَقْص في لحمه. وأصلُه من النَّخلة الطَّويلة التي شُذّبَ عنها جَريدُها: أي قَطّع وفُرّق.
«هـ» ومنه حديث عليّ «شذَّبَهُم عنَّا تَخَرُّم الآجال» وقد تكرر في الحديث.


شذذ

«هـ» في حديث قتادة وذكر قوم لوط فقال "ثم أتْبَعَ «الفاعل مستتر يعود على جبريل عليه السلام» شُذَّانَ القومِ صَخْراً منضُوداً" أي مَنْ شذَّ منهم وخرج عن جماعته. وشُذَّان جمع شاذٍّ، مثل شاَبّ وشُباَّن. ويروى بفتح الشين وهو المُتفَرِّق من الحَصَى وغيره. وشُذَّان الناس: مُتَفرّقُوهم. كذا قال الجوهري.


شذر

«هـ» في حديث عائشة «إن عمر شرَّد الشِّرك شَذّر مَذَر" أي فرَّقة وبدَّدَه في كل وجْه. ويُرْوى بكسر الشين والميم وفتحهما.
* - وفي حديث حُنَين "أرَى كَتِيبَة حَرْشَفٍ كأنهم قد تشَذَّرُوا للحَمْلة" أي تَهَيَّأوا لها وتَأهَّبوا.
(هـ» ومنه حديث عليّ «قال له سليمان بن صُرد: لقد بلغني عن أمير المؤمنين ذَرْوٌ من قول تَشَذَّرلِي به» أي توعَّدَّ وتَهدَّد. ويروى «تشَزَّرَ» بالزاى، كأنه من النَّظر الشَّزْر، وهو نَظَر المُغْضَبِ.


شذا

* في حديث على «أوْصَيْتُهم بما يجب عليهم من كَفِّ الأذَى وصَرْف الشَّذّا» هو بالقصْر: الشرُّ والأذّى. يقال أذَيتُ وأشْذَيتُ.


شرب

(س) في صفته صلى اللّه عليه وسلم «أبْيضُ مُشْرَبٌ حُمْرةً» الإشْرَابُ: خَلْطُ لَوْنٍ بلونٍ، كأن أحدَ اللَّوْنين سُقِي اللّونَ الآخَر. يقال بياضٌ مُشْرَبٌ حُمرةً بالتخفيف. وإذا شُدِّد كان للتكثير والمبالغة.
(س) ومنه حديث أحد «أنَّ المُشْركين نَزَلوا على زَرْع أهل المدينةِ وخَلَّوا فيه ظَهْرهم وقد شُرِّب الزرعُ الدقيقَ» وفي رواية «شَرِب الزَّرعُ الدقيق» وهو كنايةٌ عن اشتِدَاد حَبّ الزرع وقُرْب إدرَاكِه. يقال شَرَّب قصَبُ الزرع إذا صار الماءُ فيه، وشُرِّبَ السُّنْبُلُ الدقيقَ إذا صار فيه طُعْمٌ. والشُّربُ فيه مُسْتعارٌ، كأنَّ الدقيقَ كان ماءً فشَرِبَه.
* - ومنه حديث الإفك «لقد سَمِعْتُموه وأُشْرِبَتْه قُلُوبكم» أي سُقِيَتْهُ قُلوبُكم كما يُسْقَى العطشانُ الماء. يقال شَرِبتُ الماءَ وأُشْرِبْنُه إذا سُقِيتَه. وأُشْرِب قلبُه كذا: أي حلَّ الشَّرَاب واختلط به كما يَخْتلط الصّبْغُ بالثوب.
* - وفي حديث أبي بكر «وأُشْرِب قلبُه الإشفاقَ» .
«س ه» وفي حديث أيام التَّشْريق «إنها أيامُ أكْلٍ وشُرْب» يُرْوى بالضم والفتح وهما يمعنى، والفتحُ أقلُّ اللُّغتين (في الهروي: قال الفراء: «الشُّرْب والشَّرْب والشِّرْب ثلاث لغات، وفتح الشين أقلها، إلا أن الغالب على الشَّرْب جمع شارب، وعلى الشِّرْب الحظ والنصيب من الماء» )، وبها قرأ أبو عَمْرٍو؟؟ «شَرْبَ الهِيم» يريد أنها أيامٌ لا يجوزُ صومُها.
* - وفيه «من شَرِبَ الخمر في الدنيا لم يَشْرَبْها في الآخرةِ» وهذا من باب التعليق في البَيان، أراد أنه لم يَدخل الجنة، لأنّ الخمر من شَرَاب أهل الجنة، فإذا لم يشربها في الآخرة لم يكن قد دَخَل الجنة.
* - وفي حديث علي وحمزة رضي اللّه عنهما «وهو في هذا البَيْت في شَرْب من الأنصار» الشَّرْب بفتح الشين وسكون الراء: الجماعةُ يشربون الخمر.
«هـ» وفي حديث الشُّورَى «جُرْعَةَ شَرُوبٍ أنفَعُ من عَذْبٍ مُوبٍ» الشَّرُوب من الماء: الذي لا يُشْرَب إلاَّ عند الضَّرورة، ويَسْتوي فيه المؤنَّث والمُذكّر، ولهذا وصَف بها الجُرْعَة. ضَرب الحديث مثلا لرجُلين أحدُهما أدْونُ وأنفعُ، والآخرُ أرفعُ وأضرُّ.
* - وفي حديث عمر «اذْهَب إلى شَرَبة من الشَّرَبات فادْلُك رأسَك حتى تُنَقِّيه» الشَّرَبة بفتح الراء: حَوْضٌ يكون في أصْل النّخْلة وحولها يُمْلأ ماء لتَشْرَبه.
«هـ» ومنه حديث جابر «أتاَناَ رسول اللّه صلى اللّه عليه وسلم فعَدَل إلى الرَّبيع فتطَّهر وأقبل إلى الشَّرَبة» الرَّبيعُ: النَّهرُ.
«هـ» ومنه حديث لَقِيطٍ «ثم أشرفتُ عليها وهي شَرْبةٌ واحدةٌ» قال القتيبي: إن كان بالسكون فإنَّه أرادَ أن الماءَ قد كَثُر؛ فمن حيث أرَدْت أن تَشْرب شرِبْتَ. ويروى بالياء تحتَها نُقْطتان وسيجىء.
«هـ س» وفيه «مَلعُونٌ ملعونٌ من أحاط على مَشْرَبة» المشْرَبة بفتح الراء من غير ضم: الموضعُ الذي يُشْرَب منه كالمَشْرَعة، ويريد بالإحاطة تَملُّكَه ومَنْع غيره منه.
«هـ» وفيه «أنه كان في مَشْرُبة له» المشْرُبة بالضم والفتح: الغُرْفة. وقد تكرر في الحديث.
«هـ» وفيه «فيُناَدِي يوم القيامة مُناَدٍ فَيَشْرَئِبُّون لصوته» أي يَرْفعُون رُؤسَهم لينظُرُوا إليه. وكُلّ رافعٍ رأسه مُشْرَئِبٌّ.
«هـ» ومنه حديث عائشة «واشْرَأبَّ النِّفاقُ» أي ارْتَفَع وعَلاَ.


شرج

«هـ» فيه «فتَنحَّى السَّحابُ فأفرَغ ماءَه في شَرْجَة من تلك الشِّرَاج» الشّرْجة: مَسِيل الماء من الحَرَّة إلى السَّهل. والشَّرْج جنْسٌ لها، والشِّرَاج جمعُها.
«هـ» ومنه حديث الزبير «أنه خاصم رجلا في شِرَاج الحَرَّة» .
* - ومنه الحديث «أنَّ أهلَ المدينة اقتتلوا ومَوالي معاوية على شَرْج من شِرَاج الحَرّة» .
* - ومنه حديث كعب بن الأشرف «شَرْجُ العَجُوز» هو موضعٌ قُرْب المدينة.
«هـ» وفي حديث الصوم «فأمرنا رسول اللّه صلى اللّه عليه وسلم بالفِطْر فأصبح الناس شَرْجَيْن» يعني نَصْفَين: نَصْفٌ صِيام ونصْف مفاَطِير.
(س) وفي حديث مازن:
* - فلا رَأيُهم رَأيى ولا شرجُهم شَرْجي *
يقال: ليس هو من شَرْجه: أي من طَبَقته وشَكْله.
(هـ) ومنه حديث علقمة «وكان نِسْوة يأتينها مُشاَرجات لها» أي أتْرَاب وأقْرَان. يقال هذا شَرْج هذا وشَرِيُجه ومُشاَرِجه: أي مِثْله في السنِّ ومُشاكِله.
«هـ» ومنه حديث يوسف بن عمر «أنا شَرِيج الحجّاج» أي مِثْله في السِّنِّ.
(س) وفي حديث الأحنف «فأدْخَلْتُ ثِيابَ صَونِي العَيْبَة فأشْرَجتُها» يقال أشرَجْت العَيْبةَ وشرَجْتُها إذا شدَدْتهاَ بالشِّرَج، وهي العُرَى.


شرجب

(س) في حديث خالد «فعارَضَنا رجلٌ شَرْجَبٌ» الشَّرْجَبُ: الطويلُ. وقيل هو الطويل القوائم العارِي أعاَلي العظاَم.


شرح

«هـ» فيه «وكان هذا الحىّ من قُرَيش يَشْرَحُون النّساء شرْحاً» يقال شَرَح فلانٌ جاريَته إذا وطِئَها نائمةً على قفاها.
«هـ» وفي حديث الحسن «قال له عَطاء: أكانَ الأنبياء صلى اللّه عليهم يشْرَحُون إلى الدُّنيا والنِّساء؟ فقال: نعم، إن اللّه تَرائك في خَلْقه» أراد كانُوا ينْبَسطُون إليها ويَشْرَحُون صُدُورهم لها.


شرخ

«هـ» فيه «اقتُلُوا شُيُوخ المُشْركين واستحْيُوا شَرْخَهم» أراد بالشيوخ الرِّجَال المَسانَّ أهلَ الجَلَد والقُوَّة على القتال، ولم يُرِد الهَرْمَى. والشرخُ: الصّغار الذين لم يُدْرِكوا. وقيل أراد بالشيوخ الهَرْمَى الذين إذا سُبُوا لم يُنْتَفع بهم في الخدْمة، وأراد بالشَّرْخ الشبابَ أهلَ الجلَد الذين يُنتفَع بهم في الخِدْمة. وشَرْخُ الشباب: أوّلهُ. وقيل نَضَارتُه وقوّته. وهو مصدر يقَعُ على الواحِدِ والاثنين والجَمْع. وقيل هو جَمعُ شارِخ، مثل شَارِب وشَرْب.
* - وفي حديث عبد اللّه بن رَوَاحة «قال لابن أخيه في غزوة مُؤْتَةَ: لعلك تَرْجِع بين شَرْخَىِ الرَّحل» أي جانِبَيْه، أراد أنه يُسْتَشْهَد فيرجعُ ابن أخِيه راكباً مَوضِعه على راحلَتِه فيَسْتريح. وكذا كان، استُشْهد ابن رَوَاحة رضي اللّه عنه فيها.
(س) ومنه حديث ابن الزبير مَع أزَبَّ. «جاءَ وهو بَين الشَّرْخَين» أي جاَنَبي الرحْل.
* - وفي حديث أبي رُهْم «لهم نَعَمٌ بشبَكَة شَرْخ» هو بفتح الشين وسكون الرَّاء: موضعٌ بالحجازِ. وبعضُهم يقوله بالدال.


شرد

* فيه «لتَدْخُلُنّ الجنَّة أجمعُون أكْتَعون إَّلا من شَرَد على اللّه» أي خَرَج عن طاعته وفارق الجماعة. يقال شَرَد البعير يَشرُدُ شُرُودا وشِراداً إذا نَفَر وذهَب في الأرض.
«هـ» ومنه الحديث «إنه قال لخَوَّات بن جُبَير: ما فَعَل شِرادُك» قال الهروي: أراد بذلك التَّعريضَ له بقصَّته مع ذات النِّحْيَين في الجاهليَّة، وهي معروفةٌ «انظر الصحاح (نحا» ) يعني أنه لما فَرَغ منها شرد وانفَلت خوفا من التَّبِعة. وكذلك قال الجوهري في الصحاح، وذكر القِصَّة. وقيل إنَّ هذا وهمٌ من الهروي والجَوهَري ومن فسَّره بذلك.
والحديثُ له قِصةٌ مَرْوِيَّةٌ عن خوَّات إنه قال: نزلتُ مع رسول اللّه صلى اللّه عليه وسلم بِمَرّ الظَّهْرَان، فَخرجْتُ من خِبائِي، فإذا نِسْوة يتحدَّثْن فأعجْبنِني، فرجَعْتُ فأخرجتُ حُلَّة من عَيْبَتي فَلبِسْتُها ثم جَلستُ إليهن، فمرَّ رسول اللّه صلى اللّه عليه وسلم فَهِبْتُه، فقلت: يا رسول اللّه جَمل لي شَرُودٌ وأنا أبْتَغي له قيداً، فمضَى رسول اللّه صلى اللّه عليه وسلم وتَبعتهُ، فألْقَى إلىَّ رداءه ودَخل الأرَاكَ فقضَى حاجتَه وتوضَّأَ؛ ثم جاءَ فقال: أبا عبد اللّه: ما فَعل شِرَادُ جَمَلك؟ ثم ارتَحلْناَ، فجعل لا يَلحَقُني إلاّ قال: السلام عليكم أبا عبد اللّه، ما فعل شِرَاد جَمَلك؟ قال: فتعجلتُ إلى المدينة، واجتنبتُ المسجدَ ومُجالَسة رسول اللّه صلى اللّه عليه وسلم، فلما طال ذلك علىَّ تَحيّنْتُ ساعةَ خَلْوة المسجد، ثم أتيت المسجد فجعلتُ أصلي. فخرجَ رسول اللّه صلى اللّه عليه وسلم من بعض حُجَرِه، فجاء فصلى ركْعَتَين خَفِيفَتين وطوَّلت الصلاةَ رجاءَ أن يذهبَ ويدَعَني، فقال طوّل يا أبا عبد اللّه ما شئتَ فلستُ بقائم حتى تَنْصرفَ، فقلتُ: واللّه لأعْتَذِرَنَّ إلى رسول اللّه صلى اللّه عليه وسلم ولأبْرِئن صَدْره، فانصرفتُ، فقال: السلام عليكم أبا عبد اللّه ما فَعَل شِرَاد الجَمَل «في أ: ما فعل شراد جملك» ؟ فقلتُ: والذي بَعثَك بالحق ما شَردَ ذلك الجَمَل منذُ أسلمتُ، فقال: رَحِمَك اللّه، مرَّتين أو ثلاثا، ثم أمسَك عَنّي فلم يَعُد.


شرر

«هـ» في حديث الدعاء «الخيرُ بيديك، والشرُّ ليس إلَيْك» أي أنَّ الشَّر لا يُتَقرَّب به إليك، ولا يُبْتغَى به وجهُك، أو أن الشرَّ لاَ يَصْعَدُ إليك، وإنما يَصْعد إليك الطَّيِّب من القَول والعَمَل. وهذا الكلام إرشادٌ إلى استعمال الأدَب في الثَّناءِ على اللّهِ، وأن تُضافَ إليه محاسنُ الأشياء دُون مَساوِيها، وليس المقصودُ نَفْىَ شيء عن قُدْرته وإثباته لها، فإن هذا في الدعاء مندوبٌ إليه. يقال ياربَّ السماءِ والأرضَ، ولا يقال ياربَّ الكلاب والخَناَزير، وإن كان هو ربَّها. ومنه قوله تعالى «وللّهِ الأسماءُ الحُسنى فادعُوه بها» .
* - وفيه «ولَدُ الزِّنا شرُّ الثلاثة» قيل هذا جاء في رجُل بعَيِنه كان مَوسُوما بالشَّرِّ. وقيل هو عامٌّ. وإنما صار ولدُ الزنا شرّاً من وَالدَيه لأنه شرُّهم أصْلا ونَسَباً وولادة، ولأنه خُلق من ماء الزَّاني والزَّانية، فهو ماء خبيثٌ. وقيل لأن الحدَّ يقام عليهما فيكون تمحيصاً لهما، وهذا لا يُدْرَى ما يُفْعَل به في ذنوبه.
(س) وفيه «لا يأتي عليكم عامٌ إلاَّ والذي بعده شرٌّ منه» سُئل الحسنُ عنه فقيل: ما بالُ زمان عمر بن عبدِ العزيز بعد زمان الحجَّاجِ؟ فقال: لابُدَّ للناس من تَنْفِيس. يعني أنَّ اللّهَ يُنَفِّسَ عن عِبادِه وقتاً مَّا، ويكْشفُ البَلاءَ عنهم حِيناً.
(س) فيه «إن لهذا القرآن شِرَّةً، ثم إن للناس عنه فَتْرةً» الشِّرَّةُ: النشاطُ والرَّغبة.
(س) ومنه الحديث الآخر «لكُلِّ عابدٍ شِرَّةٌ» .
(س) وفيه «لا تُشاَرِّ أخاك» هو تُفاَعِل من الشَّرِّ: أي لا تَفْعل به شرّاً يُحْوجه إلى أن يَفْعل بك مِثُله. ويروى بالتخفيف.
* - ومنه حديث أبي الأسود «ما فَعَل الذي كانت امرأتُه تُشارُّه وتُمارُّه» .
(س) وفي حديث الحجاج «لها كِظَّةٌ تشْتَرُّ» يقال اشتَرَّ البعيرُ واجترَّ، وهي الجِرَّةُ لما يُخْرِجُه البعيرُ من جوفه إلى فمه ويمضَغُه ثم يَبْتَلِعه. والجيم والشين من مخرج واحد.


شرس

«هـ» في حديث عمرو بن معد يكَرِب «هم أعظمُنا خَمِيساً وأشدّنا شَرِيساً» اي شراسة. وقد شَرِس يَشرَس فهو شَرِس. وقوم فيهم شَرَس وشَرِيس وشَرَاسة: أي نُفُور وسوءُ خُلُق. وقد تكرر في الحديث.


شرسف

* في حديث المبْعَث «فشقَّا ما بين ثغْرة نَحْرى إلى شُرْسُوفى» الشُّرسُوف واحِد الشَّراسيف، وهي أطرافُ الأضْلاع المْشرِفة على البطن. وقيل هو غُضْرُوف مُعلَّق بكل بَطْن.


شرشر

«هـ» في حديث الرؤيا «فيُشَرْ شر شِدْقَة إلى قَفاه» أي يُشَقِّه ويُقَطِّعُه.


شرص

«هـ» في حديث ابن عباس رضي اللّه عنهما «ما رأيتُ أحسنَ من شَرَصةِ عليٍّ» الشَّرَصة بفتح الراء: الجَلَحة، وهي انْحسارُ الشعر عن جانِبَي مُقدَّم الرأس. هكذا قال الهَرَوى. وقال الزمخشري: هو بكسر الشين وسكون الراء، وهما شِرْصَتَان، والجمع شِرَاص.


شرط

* «لا يجوز شَرطاَن في بَيْع» هو كقولك: بعتُك هذا الثوب نَقْداً بدينارٍ، ونَسِئَةً بدينارَين، وهو كالبَيْعَتَين في بَيْعةٍ، ولا فرق عند أكثر الفُقَهاء في عقد البَيع بين شَرْطٍ واحدٍ أو شَرْطَين. وفرَّق بينهما أحمد، عملا بظاهِرِ الحديث.
* - ومنه الحديث الآخر «نَهى عن بَيْعٍ وشرْطٍ» وهو أن يكون الشَّرْطُ مُلازماً في العَقْد لا قَبله ولا بَعده.
* - ومنه حديث بَريرة «شَرْط اللّه أحقُّ» يريد ما أظهره وبينَّه من حُكم اللّه تعالى بقوله «الوَلاَءُ لمن أعْتق» وقيل هو إشارةٌ إلى قوله تعالى «فإخوانُكم في الدِّين ومَواليكم» .
«هـ» وفيه ذكر «أشْرَاط الساعة» في غير موضع. الأشراطُ: العَلاَماتُ، واحدُها شَرَط بالتحريك. وبه سميت شُرَط السلطان، لأنهم جَعَلوا لأنُفسهم عَلاَمات يُعرَفون بها. هكذا قال أبو عبيد. وحكى الخطّابي عن بعض أهل اللغة أنه أنكر هذا التفسير، وقال: أشراط الساعة: ما يُنكِرُه الناسُ من صِغار أمُورها قبل أن تقُوم الساعة. وشُرَط السلطان: نُخْبة أصحابه الذين يُقدِّمهم على غَيرهم من جُنْده. وقال ابن الأعرابي: هم الشُّرَط، والنِّسبةُ إليهم شُرَطِىٌّ. والشُّرْطة، والنسبة إليهم شُرْطِىٌّ.
«هـ» وفي حديث ابن مسعود «وتُشْرط شُرْطة للموت لا يَرجعُون إلاَّ غالِبين» الشُّرْطة أوّلُ طائفة من الجيش تَشْهد الوَقْعة.
* - وفيه «لا تقومُ الساعةُ حتى يأخُذَ اللّهُ شَرِيطتَه من أهل الأرضِ، فيَبْقَى عَجاجٌ لا يَعرفُون معرُوفا، ولا يُنْكِرون مُنْكراً» يعني أهلَ الخَير والدِّين. والأشراطُ من الأضْداد يقعُ على الأشْرَاف والأرْذَال. قال الأزهري: أظنُّه شَرَطَتَه: أي الخيارَ، إلاَّ أن شَمِرا كذا روَاه.
«هـ» وفي حديث الزكاة «ولا الشَّرَط اللَّئيمةَ» أي رُذَال المالِ. وقيل صِغاره وشِرَاره.
«هـ» وفيه «نَهى عن شَرِيطة الشيطان» قيل هي الذَّبيحة التي لا تُقْطَع أوْداجُها ويُسْتْقصَى ذبحُها، وهو من شَرْط الحجّام. وكان أهل الجاهلية يقطعُون بعض حَلْقِها ويتركُونَها حتى تموتَ. وإنما أضافَها إلى الشيطان لأنه هو الذي حَمَلهم على ذلك، وحسَّن هذا الفعلَ لَديْهم، وسوَّلَه لهم.


شرع

* قد تكرر في الحديث ذكرُ «الشَّرع والشَّريعة» في غير مَوضع، وهو ما شَرَع اللّه لِعبادِه من الدِّين: أي سَنَّه لهم وافْترضَه عليهم. يقال: شرَعَ لهم يَشرَع شرْعا فهو شاَرِع. وقد شرَع اللّهُ الدين شرْعا إذا أظهَره وبيَّنه. والشَّارع: الطريقُ الأعظمُ. والشَّرِيعة مَورِدُ الإبلِ على الماءِ الجاري.
(س) وفيه «فأشْرَعَ ناقَته» أي أدخَلها في شَرِيعة الماء. يقال شَرعت الدوابُ في الماء تشرَع شرْعا وشُرُوعا إذا دخلت فيه. وشَرَّعْتُها أنا، وأشْرَعْتها تَشْرِيعا وإشْرَاعا. وشَرَع في الأمر والحديث: خاَضَ فيهما.
«هـ» ومنه حديث علي «إنَّ أهونَ السَّقْي التَّشريعُ» هو إيرادُ أصحاب الإبل إبَلهم شَريعة لا يحْتاجُ معها إلى الاسْتِقاءِ من البئْرِ. وقيل معناه إنَّ سَقْىَ الإبل هو أن تُورَد شريعةَ الماء أوّلا ثُمَّ يُستَقى لها، يقول: فإذا اقْتَصر على أن يُوصِلَها إلى الشَّريعة ويتركَها فلا يستَقى لها فإن هذا أهونُ السَّقي وأسْهلهُ مَقْدُورٌ عليه لكلِّ أحدٍ، وإنما السَّقْى التَّام أن تَروِيهاَ.
(س) وفي حديث الوضوء «حتى أشْرَع في العَضُد» أي أدخَله في الغسْل وأوْصَل الماءَ إليه.
(س) وفيه «كانت الأبوابُ شارِعةً إلى المسجد» أي مفتوحةً إليه. يقال شرَعْتُ البابَ إلى الطَّريق: أي أنْفَذْتُه إليه.
(س) وفيه «قال رجل: إني أُحبُّ الجَمَال حتى في شِرْعِ نَعْلي» أي شِرَاكها، تشبيه بالشِّرْع وهو وتَرُ العُود؛ لأنه ممتدٌّ على وجْه النَّعْل كامْتدادِ الوتَرِ على العُود. والشِّرْعةُ أخصُّ منه، وجمعُها: شِرَع.
(س) وفي حديث صُوَرِ الأنبياء عليهم السلام «شِرَاع الأنفِ» أي مُمْتدُّ الأنف طويلُه.
(س) وفي حديث أبي موسى «بَيْناَ نحن نسِير في البَحْر والريحُ طيبةٌ والشِّرَاعُ مرفوعٌ» شِراعُ السفينة بالكسر: ما يُرفَع فوقها من ثوب لتَدخُل فيه الريحُ فتُجْرِيهاَ.
* - وفيه «أنتم فيه شَرْعٌ سواءٌ» أي مُتَساوُون لا فَضْل لأحدكم فيه على الآخر، وهو مصدرٌ بفتح الرَّاء وسُكُونها، يَسْتَوى فيه الواحدُ والاثْنان والجمع، والمّذَكر والمؤنث.
«هـ» وفي حديث علي:
* - شرْعُك ما بلَّغَك المَحَلاَّ *
أي حسبُك وكافِيكَ. وهو مَثَل يُضْرَب في التَّبليغ «كذا في الأصل وفي أ واللسان والدر النثير. والذي في الصحاح والقاموس وشرحه: التبلّغ» باليَسير.
* - ومنه حديث ابن مُغَفَّل "سأله غَزْوان عمَّا حُرِّم من الشَّراب فعرَّفه، قال فقلت: شَرْعى أي حَسْبى.


شرف

(س) فيه «لا يَنْتَهبُ نُهْبَةً ذَاتَ شَرَف وهو مؤمنٌ» أي ذاتَ قَدْر وقِيمة ورفعة يَرْفعُ الناسً أبصارَهُم للنَّظر إليها، ويستَشْرِفُونَها.
«هـ» ومنه الحديث «كان أبو طلحة حَسَن الرَّمى، فكان إذا رَمَى اسْتَشْرَفَه النبي صلى اللّه عليه وسلم لينظر إلى مَواقِع نَبْله» أي يُحَقَّق نظره ويطَّلِع عليه. وأصل الاسْتْشراف: أن تضَع يدَك على حاجِبك وتنظر، كالذي يستَظِلُّ من الشمس حتى يَستَبين الشيء. وأصلُه من الشرَف: العُلُوّ، كأنه ينظرُ إليه من موضع مُرْتَفِع فيكون أكثر لإدْراكِه.
«هـ» ومنه حديث الأضاحي «أُمِرْنا أن نَسْتَشْرِف العَينَ والأذُن» أي نَتأمَّل سًلاَمَتهما من آفة تكون بهما. وقيل هو من الشُّرْفَة، وهي خيارُ المال. أي أُمِرْنا أن نتخيَّرها.
«هـ» ومن الأوّل حديث أبي عبيدة «قال لعُمَر لمَّا قدِم الشامَ وخرج أهلُه يستقبلونه: ما يَسُرُّني أن أهل البَلَد استَشْرَفُوك» أي خرجْوا إلى لِقاَئِك. وإِنما قال له ذلك لأن عُمَر رضي اللّه عنه لما قَدِم الشام ما تَزَيَّا بِزِىّ الأمَراء، فَخشِى أن لا يَسْتَعظِمُوه.
«هـ» ومنه حديث الفتَن «من تَشرَّفَ لها استَشْرَفَت له» أي من تطلَّع إليها وتعرَّض لها واتَتْه فوقَعَ فيها.
«هـ» ومنه الحديث «لا تَتشرَّفوا للبْلاءِ» أي لا تَتطلَّعوا إِليه وتَتوقَّعُوه.
«هـ» ومنه الحديث «ما جاءَك من هذَا المال وأنتَ غيرُ مُشْرِف له فُخْذه» يقال أشْرَفْت الشيءَ أي عَلَوتُه. وأشْرفْتُ عليه: اطَّلعْتُ عليه من فَوق. أراد ما جاءَك منه وأنتَ غيرُ متطلّع إليه ولا طامع فيه.
* - ومنه الحديث «لا تَشرَّفْ يُصِبْك سهم» اي لا تَتَشَرَّفْ من أعْلى الموضِع. وقد تكرر في الحديث.
«هـ» وفيه «حتى إذا شاَرَفَتِ انقضاء عِدَّتها» أي قَرُبت منها وأشْرَفَت عليها.
«هـ» وفي حديث ابن زِمْل «وإذا أمام ذلك ناقةٌ عَجْفاءُ شارِفٌ» الشارفُ: الناقة المُسِنَّة «زاد الهروي: وكذلك الناب، ولا يقالان للذكر» .
«هـ» ومنه حديث عليّ وحمزة رضي اللّه عنهما:
ألاَ يا حَمزُ للشُّرُفِ النِّواءِ * وهُنَّ مُعقَّلات بالفِناء.
هي جمعُ شاَرِف، وتُضم راؤُها وتُسكَّن تخفيفا. ويُرْوى «ذّا الشرَف النِّواء» بفتح الشين والراء: أي ذا العلاء والرِّفْعة.
«هـ» ومنه الحديث «تخْرُج بكم الشُّرْف الجُونُ، قيل يا رسول اللّه: وما الشُّرْفُ الجون؟ فقال: فِتَن كقِطَع الليل المُظْلِم» شَبَّه الفِتَن في اتِّصالها وامتِدَادِ أوقاتِها بالنُّوق المُسِنة السُّود، هكذا يروى بسكون الراء، وهو جمع قليل في جَمْع فاعِل، لم يَرِد إلا في أسْماَء مَعْدُودة. قالوا: بازِلٌ وبُزْل، وهو في المُعْتلّ العين كثيرٌ نحِو عاَئِذ وعُوْذ، ويُرْوى هذا الحديث باقاف وسيجىء.
«هـ» وفي حديث سَطِيح «يَسْكُن مشاَرِفَ الشامِ» المشارفُ: القُرَى التي تَقْرُب من المُدُن. وقيل القُرَى التي بين بلاد الريف وجزيرة العرب. قيل لها ذلك لأنها أشرَفَت على السَّواد.
* - وفي حديث ابن مسعود «يُوشِك أن لا يكونَ بين شَرَاف وأرضِ كذا جَمَّاءُ ولا ذاتُ قَرْن» شَراف: موضع. وقيل ماءٌ لبَنِي أسَد.
* - وفيه «أنَّ عُمر حَمى الشَّرَف والرَّبَذَة» كذا روى بالشينَ وفتح الراء. وبعضُهم يَرْويه بالمهملة وكسر الراء.
* - ومنه الحديث «ما أحِبُّ أن أنفُخَ في الصلاة وأن لي مَمَرَّ الشرَف» .
(س) وفي حديث الخيل «فاستَنَّت شَرَفا أو شرَفين» أي عَدَت شَوْطاً أو شَوْطَين.
«هـ» وفي حديث ابن عباس «أُمِرْنا أن نَبْنِنَى المَدَائنَ شُرَفاً والمساجدَ جُمّاً» الشُّرَف التي طُوِّلت أبنِيَتُها بالشُّرَف، واحدتها شُرْفة.
(س) وفي حديث عائشة «أنها سُئِلَت عن الخِماَر يُصْبَغ بالشَّرف فلم تَرَ بِه بأساً» الشرفُ: شجر أحمرُ يُصْبَغ به الثِّياب.
«هـ» وفي حديث الشَّعْبىّ "قيل للأعمش: لِمَ لَم تستَكْثِرْ من الشعْبى؟ فقال: كان يحتَقِرُني، كنت آتِيه مع إبراهيم فيُرَحِّبُ به ويقول: لي: اقْعُد ثَمَّ أيُّها العبْد، ثم يقول:
لا نَرْفَعُ العَبْدَ فوقَ سُنَّتِيه * ما دامَ فِيناَ بأرْضِناَ شرَفُ
أي شرِيف. يقال هو شرَفُ قومه وكَرَمُهم: أي شريفهُم وكريمهم.


شرق

«هـ» في حديث الحج ذكر «أيام التَّشْرِيق في غَير مَوضِع» وهي ثلاثةُ أيام تَليِ عِيدَ النحر، سُمِّيت بذلك من تْشرِيق اللّحم، وهو تَقديدُه وبَسْطه في الشمس ليَجِفّ، لأنَّ لُحوم الأضاَحِى كانت تُشرَّق فيها بمنٌى. وقيل سُمِّيت به لأن الهَدْي والضَّحايا لا تُنحَرُ حتى تَشرُق الشمس: أي تَطْلُع.
«هـ» وفيه «أن المْشركين كانوا يقولون: أشرِق ثَبِير كيما نُغيِر» ثَبير: جَبَل بمنىً، أي ادْخُل أيها الجَبَل في الشروق، وهو ضوءُ الشمس. كيما نُغير: أي ندفع للنَّحر. وذكر بعضهم أن أيام التشريق بهذا سميت.
* - وفيه «من ذَبح قبل التشريق فليُعِد» أي قبل أن يُصَلِّىَ صلاةَ العيدِ، وهو من شرُوق الشمس لأن ذلك وقتها.
«هـ» ومنه حديث علي «لا جُمْعة ولا تشريق إلاَّ في مِصْرٍ جامع» أراد صلاةَ العِيدِ. ويقال لموضعها المُشَرَّق.
(س) ومنه حديث مسروق «انطَلِقْ بنا إلى مُشَرَّقكم» يعني المُصَلَّى. وسأل أعرابي رجُلا فقال: أين مَنْزِل المُشَرَّق، يعني الذي يُصَلَّي فيه العيد. ويقال لَمسْجد الخَيْف المُشَرّق، وكذلك لسُوق الطائف.
* - وفي حديث ابن عباس «نَهى عن الصلاة بعد الصبح حتى تَشرُق الشمس» يقال شرَقت الشمس إذا طلعت، وأشرَقَت إذا أضاءَت. فإن أراد في الحديث الطلوع فقد جاء في حديث آخر حتى تطلُع الشمس، وإن أراد الإضاءةً فقد جاءَ في حديث آخر حتى تَرتَفِع الشمسُ، والإضاءةُ مع الارتفاع.
«هـ» وفيه «كأنهما ظُلَّتان سَوْدَاوَان بَيْنَهما شرْق» الشَّرْق ها هنا: الضَّوءُ، وهو الشمس، والشَّقُّ أيضا.
«هـ» وفي حديث ابن عباس «في السماء بابٌ للتَّوبة يقال له المِشرِيق، وقد رُدَّ حتى ما بقى إلا شرْقةُ» أي الضوءُ الذي يَدْخُل من شقِّ الباب.
«هـ» ومنه حديث وَهْب «إذا كان الرجُل لا يُنْكرُ عَمَل السُّوء على أهْله جاء طائرٌ يقال له القَرْقَفَنَّةُ فيقع مِشْرِيق بابه فيمكثُ أربعينَ يوما، فإن أنكَر طارَ، وإن لم يُنْكر مَسح بجَناَحَيه على عَينَيه فصار قُنْذُعاً ديُّوثا» .
(س) وفيه «لا تَسْتَقْبلوا القِبلةَ ولا تَستَدبرُوها، ولكن شَرِّقوا أو غَرِّبوا» هذا أمرٌ لأهل المدينة ومن كانت قِبْلتُه على ذلك السَّمْت ممَّن هُو في جِهَتَى الشَّمال والجَنُوب، فأمَّا مَن كانت قِبْلته في جهة الشَّرق أو الغَرْب، فلا يجوز له أن يُشرِّق ولا يُغرِّب، إنما يَجْتَنِب أو يَشْتمِل.
* - وفيه «أناَخَتْ بكم الشُّرُق الجُونُ» يعني الفِتَن التي تجىء من جهَةِ المَشْرِق، جمع شاَرِق. ويُروى بالفاء. وقد تقدَّم.
«هـ» وفيه «أنه ذكر الدنيا فقال: إنما بقى منها كشَرَق الموتى» له معنيان: أحدُهما أنه أرادَ به آخِرَ النهار؛ لأن الشمسَ في ذلك الوقت إنما تلبث قليلا ثم تَغِيب، فشبَّه ما بَقِىَ من الدنيا ببقاءِ الشَّمس تلك الساعة، والآخَرُ من قولهم شَرِق الميِّت بريقه إذا غَصَّ به، فشبه قِلَّة ما بقى من الدنياَ بما بقى من حيَاةِ الشَّرِق بريقِه إلى أن تخرج نفْسُه. وسُئل الحسنُ بن محمد بن الحنفية عنه فقال: ألم تَر إلى الشمس إذا ارْتَفَعت عن الحيطان فصارَت بين القُبُور كأنها لُجَّة، فذلك شَرَق الموتى. يقال شَرِقت الشمسُ شَرَقا إذا ضَعُفَ ضوءها «قال الهروي: وهذا وجه ثالث» .
«هـ» ومنه حديث ابن مسعود «ستُدرِكُون أقواماً يُؤَخِّرون الصلاة إلى شَرَق الموتَى» .
«هـ» وفيه «أنه قرأَ سُورَة المُؤْمِنين في الصَّلاة، فلما أتى على ذِكْرِ عيسى وأمِّه أخَذَته شرْقة فركَعَ» الشَّرْقة: المرَّة من الشَّرَق: أي شَرِق بدَمْعه فعَيِىَ بالقراءة. وقيل أرادَ أنه شرِق بريقه فتَرك القِراءة وركع.
* - ومنه الحديث «الحَرَق والشَّرَق شهادةٌ» هو الذي يَشرَق بالماء فيموت.
* - ومنه الحديث «لا تأكل الشَّرِيقَةَ فإِنها ذَبيحةُ الشيطان» فَعِيله بمعنى مَفعولة.
«هـ» ومنه حديث ابن أبىّ «اصطَلحوا على أن يُعصِّبُوه فشَرِق بذلك» أي غَصَّ به. وهو مجاز فيما نالَ من أمْرِ رسول اللّه صلى اللّه عليه وسلم وحَلَّ به، حتى كأنه شيء لم يَقْدِر على إساغَتِه وابتلاعِه فغصَّ به.
«هـ» وفيه «نَهى أن يُضحَّى بشَرْقاء» هي المشْقوقةُ الأذُن باثْنَتَين. شَرَق أذُنَها يَشرُقها شَرْقا إذا شقَّها. واسْم السِّمَة الشَّرَقة بالتحريك.
* - وفي حديث عمر «قال في النَّاقة المُنكَسِرة: ولا هي بفَقِىءٍ فتشرَق عُروقُها» أي تَمْتَلِىء دماً من مَرضٍ يَعْرِض لها في جَوفِها. يقال شرِق الدم بجسده شرَقا إذا ظَهَر ولَم يَسِل.
(س) ومنه حديث ابن عمر «أنه كان يُخْرِج يَدَيه في السْجود وهما مُتَفلِّقتَان قد شرِق بينهما الدَّم» .
(س) ومنه حديث عِكْرمة «رأيتُ ابْنَينِ لساَلمٍ عليهما ثِيابٌ مُشْرَقة» أي مُحمرّة. يقال شرِق الشيء إذا اشتدَّت حُمْرَته، وأشرَقْته بالصِّبغ إذا بالَغْتَ في حُمْرته.
(س) ومنه حديث الشَّعْبي "سُئل عن رجلٍ لَطَم عين آخر فشرِقَت بالدم ولَمَّا يَذْهبْ ضَوْءها، فقال:
لها أمْرُها حتى إذا ما تَبَوَّأَتْ * بأخْفافها مَأْوًى تَبَوَّاَ مَضْجَعا
الضميرُ في لهاَ للإْبل يُهْمِلُها الراعي، حتى إذا جاءْت إلى الموضِع الذي أعْجَبَها فأقامت فيه مالْ الراعي إلى مَضْجَعِه. ضربه مَثَلا للعين: أي لا يُحْكَم فيها بشيءٍ حتى تأتي على آخِر أمْرِها وما تَؤُول إليه، فمعنى شرِقت بالدم: أي ظَهَرَ فيها ولم يَجْر منها.


شرك

(س) فيه «الشِّرك أخْفى في أمَّتي (في الأصل: في أمتي أخفي. والمثبت من أ واللسان وتاج العروس) من دَبِيب النَّمل» يريد به الرِّياءَ في العَمَل، فكأنه أشْرَك في عَمَله غَيرَ اللّه.
* - ومنه قوله تعالى «ولا يُشْرِكْ بعبادةِ ربِّه أحدا» يقال شَرِكْتُه في الأمر أشْرَكُه شِرْكة، والاسمُ الشِّرك. وشاَرَكْته إذا صِرْت شَرِيكه. وقد أشْرك باللّه فهو مُشْرِك إذا جعل له شريكا. والشِّرك: الكُفر.
(س) ومنه الحديث «من حَلف بغير اللّه فقد أشْرَك» حيث جعل ما لاَ يحْلفُ به مَحلُوفا به كاسم اللّه الذي يكونُ به القَسَم.
(س) ومنه الحديث «الطِّيَرة شِرْك، ولكنَّ اللّه يُذْهبُه بالتَّوَكل» جَعَل التطَيُّر شِرْكا باللّه في اعتقادِ جَلْب النَّفع ودفْع الضَّرَر، وليس الكُفَر باللّه؛ لأنه لو كان كُفْراً لما ذهب بالتَّوَكل.
* - وفيه «من أعْتَق شِرْكاً له في عبد» أي حِصَّة ونصيباً.
«هـ» وحديث مُعاَذ «أنه أجازَ بين أهلِ اليمنِ الشِّرْك» أي الاشتراك في الأرض، وهو أن يدفعها صاحبُها إلى آخر بالنِّصف أو الثلث أو نحو ذلك.
«هـ» وحديث عمر بن عبد العزيز رضي اللّه عنه «إِنَّ شِرْك الأرضِ جائزٌ» .
* - ومنه الحديث «أعوذُ بك من شَرِّ الشيطان وشِرْكِه» أي ما يَدْعو إليه ويُوَسْوِسُ به من الإشْرَاك باللّه تعالى. ويُرْوى بفتح الشين والراء: أي حَباَئِله ومَصاَيده. واحدها شَرَكة.
(س) ومنه حديث عمر «كالطَّير الحَذِرِ يَرَى أن له في كُلِّ طريق شَرَكا» .
* - وفيه «النَّاسُ شُرَكاء في ثلاث: الماء والكَللأ والنَّارِ» أرادَ بالماءِ ماءَ السَّماء والعُيون والأنهارِ الذي لا ماَلِك له، وأراد بالكَلأ المباح الذي لا يَخْتَصُّ بأحد، وأراد بالنار الشجر الذي يَحْتَطِبه الناس من المباح فيُوقِدُونه. وذهب قومٌ إلى أن الماء لا يُمْلَك ولا يصح بَيْعُه مُطلقا. وذهب آخرُون إلى العمل بظاهر الحديث في الثلاثة. والصحيحُ الأوّلُ.
* - وفي حديث تَلْبية الجاهلية «لَبَّيك لا شريك لك، إِلاَّ شريكٌ هُوَ لك، تَمْلِكه وما مَلَك» يَعُنون بالشَّريك الصَّنَمَ، يُريدون أن الصَّنم وما يَملِكه ويَختصُّ به من الآلاتِ التي تكون عنده وحوله والنُّذورِ التي كانوا يتقرَّبون بها إليه مِلكٌ للّه تعالى، فذلك معنى قولهم: تَملِكه وما مَلَك.
(س) وفيه «أنه صَلَّى الظهْر حين زالت الشمسُ وكان الفَىءُ بقَدْر الشِّرَاك» الشراك: أحد سُيور النَّعل التي تكونُ على وجْهِها، وقدرُه ها هنا ليس على معنى التَّحديد، ولكن زَوالُ الشمس لا يبين إلاَّ بأقل ما يُرَى من الظِّل، وكان حينئذ بمكة هذا القَدْرَ. والظّلُّ يختلف باختلاف الأزْمِنة والأمكنة، وإنما يَتَبيَّن ذلك في مِثل مكة من البلادِ التي يَقِلُّ فيها الظِّل. فإذا كان أطول النهار واسْتَوتِ الشمسُ فوق الكعبة لم يُرَ لِشَىء من جوانبها ظلٌّ، فكلُّ بلد يكون أقرب إلى خَطّ الأسْتواءِ ومُعَدّل «في اللسان "مُعْتَدَل" » النهارِ يكون الظِّلُّ فيه أقْصر. وكل ما بَعُد عنهما إلى جهة الشمال يكون الظِّل [فيه «زيادة من أ واللسان» ] أطْوَل.
«هـ» وفي حديث أم مَعْبد:
* - تَشاَركْن هَزْلَى مُخُّهنَّ قَليلُ *
أي عَمَّهنَّ الهُزَال، فاشْتَركن فيه «انظر "سوك" فيما سبق» .


شرم

«هـ» في حديث ابن عمر «أنه اشترى ناقةً فرأى بها تَشْريمَ الظِّئاَرِ فردَّها» التَّشْريم: التَّشقيقُ. وتشرَّم الجلْدُ إذا تشقَّق وتمزَّق. وتَشْرِيمُ الظّئارِ: هو أن تُعْطَف الناقة على غير ولدها. وسيجيء بيانُه في الظاء.
«هـ» ومنه حديث كعب «أنه أَتى عُمَرَ بكتابٍ قد تشرَّمَت نواحيه، فيه التوراةُ» .
«هـ» ومنه الحديث «أن أبْرَهة جاءه حجر فشَرَم أنفَه فسُمِّى الأشْرَم» .


شرا

«هـ» في حديث السائب «كان النبي صلى اللّه عليه وسلم شَرِيكى، فكان خيرَ شريك لا يُشاَرِى، ولا يُمارِى، ولا يُدَارى» المُشاراةُ: المُلاجَّة. وقد شَرِى واسْتَشْرى إذا لَجَّ في الأمْر. وقيل لا يُشارِى من الشَّرِّ: أي لا يُشارِرهُ، فَقَلب إحدى الرَّاءيْن ياء. والأوّل الوجْهُ.
(س) ومنه الحديث الآخر «لا تُشارِ أخاك» في إحدى الرِّوايتين.
«هـ» ومنه حديث المبعث «فشَرِىَ الأمر بينه الكُفَّارِ حين سَبَّ آلِتَهُم» أي عَظُمَ وتَفاقَم ولَجُّوا فيه.
«هـ» والحديث الآخر «حتى شَرِىَ أمْرُهُما» .
* - وحديث أمّ زرع «رَكب شَرِيّاً» أي ركب فَرساً يَسْتَشْرى في سَيْره، يعني يَلِجُّ ويَجدّ. وقيل الشَّرىّ: الفائق الخِيارُ.
«هـ» ومنه حديث عائشة تَصِف أباها «ثم اسْتَشْرَى في دينه» أي جَدَّ وقَوىَ واهتمَّ به. وقيل هو من شَرِى البَرقُ واستشرى إذا تتابَع لَمعاَنُه (في الأصل: «إذا تتابع في لمعانه» وأسقطنا «في» حيث لم ترد في أ واللسان والهروي).
* - وفي حديث الزبير «قال لابنه عبدِ اللّه: واللّهِ لا أشْرِى عَمَلى بشيءٍ، ولَلدُّنيا أهونُ عليَّ من مِنْحَةٍ ساحَّةٍ» لا أشْرِي: أي لا أبِيعُ. يقال شَرَى بمعنى باع واشترى.
(س) ومنه حديث ابن عمر «أنه جمع بَنِيه حين أشْرِى أهلُ المدينةِ مع ابن الزُّبير وخلعُوا بَيعَة يزيد» أي صاروا كالشُّرَاة في فْعلهم، وهم الخوارج وخُرُوجهم عن طاعة الإمام. وإنما لَزِمَهم هذا اللَّقبُ لأنهم زعموا أنهم شَرَوْا دُنْياهم بالآخرةِ: أي باعوها. والشُّراة جمع شارٍ. ويجوز أن يكون من المُشارَّة: المُلاجَّة.
(س) وفي حديث أنس في قوله تعالى «ومَثَلُ كلمةٍ خَبيثة كشجَرة خَبِيثَة» قال: هو الشَّرْيان. قال الزمخشري: الشَّرْيانُ والشَّرْىُ: الحنْظَل: وقيل هو ورَقة، ونحوُهما الرَّهْوَان والرَّهوُ، للمطمئنّ من الأرض، الواحدُ شَرْيَة. وأما الِشَّرْيانُ - بالكسر والفتح - فشجر يُعْمل منه القِسِىُّ، الواحِدةُ شِرْيانة.
* - ومن الأوّل حديثْ لقيط «ثم أشرَفَت عليها وهي شَرْية واحدة» هكذا رواه بعضُهم. أرادَ أنَّ الأرضَ اخضَرَّت بالنَّبات، فكأنَّها حنظلة واحدة. والرِّوايةُ شَرْبة بالباء الموحدة.
(س) وفي حديث ابن المسيّب «قال لرجُل: انْزِل أشْرَاءَ الحَرَم» أي نواحيَه وجَوانَبه، الواحد شَرًى.
* - وفيه ذكْر «الشَّرَاة» وهو بفتح الشين: جَبَل شامخ من دون عُسْفان، وصُقْع بالشام قريبٌ من دِمَشْق كان يسكنه عليُّ بنُ عبد اللّه بن العباس وأولادُه إلى أن أتَتْهم الخلافة.
* - وفي حديث عمر في الصَّدقة «فلا يأخذ إلاَّ تلك السِّنَّ من شَرْوَى إبلِه، أو قيمةَ عَدْلٍ» أي من مِثْل إبله. والشَّرْوَى: المَثْلُ. وهذا شَرْوَى هذا: أي مِثْله.
* - ومنه حديث علىّ «ادفَعُوا شَرْواها من الغَنَم» .
* - وحديث شريح «قَضَى في رجُل نَزَع في قوِس رجل فكسرَها، فقال: له شَروَاها» وكان يُضمّن القصَّار شَرْوَى الثوب الذي أهْلَكه.
* - وحديث النخعي «في الرجل يَبيعُ الرجلَ ويشترط الخلاص قال: له الشَّرْوَى» أي المِثلُ.


شرب

«هـ» فيه «وقد تَوَشَّح بشَزْبةٍ كانت معه» الشَزْبةُ من أسْماءِ القَوس، وهي التي ليست بجَدِيد ولا خَلَقٍ، كأنَّها التي شَزَب قَضِيبُها: أي ذَبَل. وهي الشَّزِيبُ أيضا «أنشد الهروي:
لو كنتُ نَبْلٍ وذا شَزِيبِ * ما خِفتُ شدّاتِ الخبيث الذِّيبِ» .
* - وفي حديث عمر "يَرْثِى عُرْوة بن مسعود الثَّقَفي:
بالخَيلِ عاَبِسةً زُوراً مَناكِبُها * تَعدُو شوازِبَ بالشُّعْثِ الصَّنادِيد
الشوازِبُ: المُضَمَّرَاتُ، جمع شازِبٍ، ويُجمع على شُزَّب أيضا.


شزر

(س) في حديث علي «الْحَظُوا الشَّزِر واطعُنُوا الْيَسْرَ» الشزر: النظرُ عن اليمين والشِّمال، وليس بمُسْتَقيم الطَّريقة. وقيل هو النَّظر بمُؤْخِر العين، وأكثرُ ما يكون النَّظرُ الشزْرُ في حال الغضَب وإلى الأعْدَاءِ.
* - ومنه حديث سليمان بن صُرَد «قال: بَلغَني عن أمير المؤمنين ذَرْوٌ تشَزَّر لِي به» أي تَغضَّبَ عليَّ فيه. هكذا جاء في روايةٍ.


شزن

* فيه «أنه قرأ سورة ص، فلما بلغ السَّجدة تَشزَّنَ الناسُ للسجود، فقال عليه السلامُ: إنما هي توبةُ نَبىّ، ولكنِّى رأيتكم تشزَّنتُم، فنَزلَ وسجد وسجدوا» . التّشَزُّن: التّأهُّب والتَّهيُّؤُ للشيء والاسْتِعْداد له، مأخوذ من عُرْضِ الشيء وجانبه، كأنَّ المُتَشَزِّن يَدَع الطُّمَأنينَة في جُلوسه ويقعُد مُسْتوْفزاً على جانب.
* - ومنه حديث عائشة «أن عمر دخل على النَّبي صلى اللّه عليه وسلم يوماً فقطَّب وتشزَّن له» . أي تأهَّب.
«هـ» وحديث عثمان «قال لسَعدٍ وعمَّار رضي اللّه عنهما: ميعادُ كم يومُ كذا حتى أتَشزَّن» أي أسْتعِدّ للجواب.
«هـ» وحديث الخُدْري «أنه أتى جَناَزة، فلما رَآه القومُ تشزَّنوا ليُوسِّعُوا له» .
«هـ» وحديث ابن زياد «نِعْم الشيءُ الإمارةُ لولا قَعقَعَةُ البُرُد، والتَّشزُّن للخُطَب» .
«هـ» وحديث ظَبْيان «فترامَت مَذْحِجُ بأسنَّتِها وتشزَّنَت بأعنَّتِها» .
(س) وفي حديث الذي اختطفته الجنُّ «كنت إذا هبطت شَزَناً أجدُه بين ثَنْدُوَتَىَّ» الشَّزَن بالتَّحريك: الغَليظُ من الأرض.
«هـ» وفي حديث لُقْمانَ بن عادٍ «وولاَّهُم شَزَنة» يُرْوى بفتح الشين والزاي، وبضمهما، وبضم الشين وسكون الزاي، وهي لُغات في الشِّدة والغِلظَة. وقيل هو الجانبُ: أي يُوَلى أعداءَه شِدَّته وبأسه، أو جانبه: أي إذا دَهَمَهم أمرٌ ولاَّهم جانبَه فحاطَهم بنَفْسه. يقال ولَّيته ظهري إذا جَعَله وراءه وأذخ يذُبُّ عنه.
* - وفي حديث سَطِيح
* - تَجُوبُ بي الأرضَ عَلَندَاةٌ شَزَنْ *
أي تَمْشي من نَشاطِها على جانب. وشَزِن فُلان إذا نَشِ". والشزَن: النَّشاطُ. وقيل الشَّزَن: المُعْيَى من الحفاء.


شسع

(س) فيه «إذا انْقَطع شِسْع أحَدِكم فلا يَمْشي في نَعْل واحدةٍ» الشِّسعُ: أحَدُ سُيور النَّعل، وهو الذي يُدْخَل بين الأصْبَعَين، ويُدْخل طرَفُه في الثّقْب الذي في صَدْر النَّعل المشْدُودِ في الزِّمام. والزِّمام السَّيرُ الذي يُعْقَد فيه الشِّسْع. وإنما نُهِىَ عن المشي في نَعْل واحدةٍ لئلا تكون إحدى الرجلين أرْفع من الأخْرى، ويكونَ سببا للعِثار، ويَقْبُح في المنْظَر، ويُعاب فاعِلُه.
(س) وفي حديث ابن أم مكتوم (إني رجُل شاَسِعُ الدَّارِ" أي بعيدُها. وقد تكرر ذكْر الشّسع والشُّسُوع في الحديث.


شصص

«هـ» في حديث عمر "رَأَى أسْلَم «هو غلام عمر» يَحْمِل مَتاَعه على بَعِير من إبل الصَّدَقة، قال: فَهلاَّ ناقةً شَصُوصاً" الشَّصُوص: التي قد قَلَّ لبنُها جِدّاً، أو ذَهَب. وقد شَصَّت وأشَصَّت. والجمع شَصاَئِص وشُصُص.
«هـ» ومنه الحديث «أنَّ فلانا اعْتَذَر إليه من قِلَّة اللَّبن، وقال: إنَّ ماشِيَتَنا شُصُصٌ» .
(س) وفي حديث ابن عمير «في رجُل ألْقى شِصَّه وأخذ سَمَكَة» الشَّصُ بالكسر والفتح: حديدةٌ عقْفاَءُ يُصاد بها السمَك.


شطأ

«هـ» في حديث أنس «في قوله تعالى » فأخرَج شَطْأَه «، قال نَباَتَه وفُروخَه» يقال أشْطَأ الزرعُ فهو مُشْطِىء إذا فَرَّخ. وشاطىءُ النَّهر: جانبُه وطَرَفه.


شطب

«هـ» في حديث أمّ زرع «مَضْجعة كَمَسلِّ شَطْبةٍ» الشَّطْبة: السَّعَفة من سَعَف النخلة ما دامت رَطْبة، أرادت أنه قليل اللَّحم دَقيقُ الخَصْر، فشبَّهته بالشَّطْبة: أي مَوضعُ نومه دَقيقٌ لنحاَفَتِه. وقيل أرادت بمسَلِّ الشَّطْبة سَيْفا سُلَّ من غِمْده. والمَسَلُّ مصدر بمعنى السَّلّ، أُقيم مُقاَم المفعول: أي كمَسْلُول الشّطبة، تَعني ما سُلَّ من قِشْره أو من غِمْده.
«هـ» وفي حديث عامر بن ربيعة «أنه حَمل على عاَمِر بن الطُّفَيل وطعنه، فشَطَب الرمحُ عن مَقْتَله» أي مالَ وعَدَل عنه ولم يَبْلُغْه، وهو من شَطَب بمعنى بَعُد.


شطر

* فيه «أنَّ سْعداً رضي اللّه عنه اسْتَأذَنَ النبي صلى اللّه عليه وسلم أن يتصدَّق بمالِه قال: لاَ، قالَ: الشَّطرَ، قال: لاَ، قال: الثلُثَ، فقال: الثُّلُث، والثُلث كثيرٌ» الشطْرُ: النصفُ، ونَصْبُه بفعل مُضْمر: أي أهَب الشطْر، وكذلك الثُلث.
«هـ» ومنه الحديث «من أعان على قتل مُؤمن (في الأصل » ولو بشطر كلمة « وقد سقطت » ولو « من أ واللسان والهروي. والحديث كما أثبتناه أخرجه ابن ماجه في باب » التغليظ في قتل مسلم ظلماً « من كتاب » الديات « وتمامه: » لَقِىَ اللّهَ عزّ وجلّ مكتوبٌ بين عينيْهِ: آيِسٌ مِنْ رحمةِ اللّهِ « ) بِشَطْر كلمة» قيل هو أن يقول أُقْ، في أقْتل، كما قال عليه الصلاة والسلام «كَفى بالسيف شاَ» يُرِيدُ شاهداً «زاد اللسان: وقيل هو أن يشهد اثنان عليه زوراً بأنه قتل فكأنهما قد اقتسما الكلمة فقال هذا شطرها وهذا شطرها؛ إذ كان لا يقتل بشهادة أحدهما» .
(س) ومنه «أنه رَهَن دِرعه بِشطْر من شَعِير» قيل أراد نِصفَ مَكُّوكٍ. وقيل أراد نِصْفَ وَسْقٍ. يقال شطْر وشَطِير، مثْل نِصْف ونَصِيف.
* - ومنه الحديث «الطَّهُور شَطْرُ الإيمان» لأنَّ الإيمانَ يُطهِّر نجاسةَ الباطن، والطَّهورَ يُطهِّر نجاسة الظاهر.
* - ومنه حديث عائشة «كان عِندَنا شَطْرٌ من شَعِير» .
«هـ س» وفي حديث مانع الزكاة «إنَّا آخِذُوها وشَطْرَ مالِهِ، عَزْمَةٌ من عَزَمات رَبِّنا» قال الحربي: غَلِط «بَهْزٌ» «زيادة من اللسان والهروي» الرَّاوي في لَفْظ الرّواية، وإنما هُو «وشُطِّر مالهُ» أي يُجْعَلُ ماله شَطْرين ويَتَخيَّر عليه المُصَدّقُ فيأخُذ الصدقة من خَير النِّصفين عُقُوبةً لمْنعه الزَّكَاة، فأمَّا ماَ لاَ تَلَزْمه فلاَ. وقال الخطابي في قول الحَرْبى: لا أعْرف هذا الوَجْه. وقيل مَعْناه إن الحقَّ مُسْتَوْفىً منْه غَيرُ مَتْرُوك عليه وإنْ تَلِفَ شَطْرُ ماله، كرجُل كان له ألْفُ شاةٍ مثَلا فتَلفِت حتى لم يَبْق له إلاَّ عِشْرون، فإنه يُؤخَذ منه عَشْرُ شِياَهٍ لصدَقة الألف وهو شطْرُ مالِه الْباَقِي. وهذا أيضا بَعِيد، لأنه قال: إنَّا آخِذوها وشَطْر مالِه، ولم يقل إنَّا آخِذوا شَطْر مالِه. وقيل إنه كان في صَدْر الإسلام يقَع بعض العُقُوبات في الأموال، ثم نُسخ، كقوله في الثمر المُعَلَّق: مَن خَرج بشيء منه فعليه غَرامة مثْلَيه والعقوبةُ. وكقوله في ضالَّة الإبل المكتومَة: غَرَامتُها ومثلُها معها، وكان عمر يَحْكم به، فغرّم حاطباً ضِعْفَ ثَمن المُزَنِىِّ لمَّا سَرَقها رَفيقُه ونَحرُوها. وله في الحديث نظائرُ. وقد أخَذَ أحمدُ بن حَنْبل بشيء من هذا وعَمِل به، وقال الشافِعىُّ في القَدِيم: من مَنَع زكاةَ ماله أُخِذَت منه وأُخِذ شطْر مالِه عُقوبةً على مًنْعه، واسْتَدَل بهذا الحديث. وقال في الجَديِد: لا يُؤخذ منه إلا الزكاة لاَ غير. وجعل هذا الحديثَ منسوخاً. وقال: كان ذلك حيثُ كانت العُقُوبات في المال ثم نُسِخَت. ومذهبُ عامَّة الفُقَهاء أن لاَ واجبَ على مُتْلِفِ الشيء أكثر من مِثْله أو قِيمِته.
(س) وفي حديث الأحنف «قال لعليٍّ وقْت التَّحكيم: يا أميرَ المؤمنين إني قد عَجَمْتُ الرجُل وحَلبْتُ أشْطُرَه، فوجَدْته قريبَ القَعْر كَليلَ المُدْيةِ، وإنك قد رُمِيتَ بحَجر الأرضِ» الأشطُرُ جمع شَطْرٍ وهو خِلْفُ النَّاقة. وللنَّاقة أربعةُ أخْلاف كلُّ خِلفين منها شَطْر، وجعل الأشْطر مَوضعَ الشَّطرين كما تُجعل الحواجبُ موضع الحاجبين، يقال حَلبَ فلانٌ الدهرَ أشطَرَه: أي اخْتبر ضُرُوبه من خَيره وشرِّه، تشبيهاً بحَلْب جَميع أخْلافِ النَّاقة ما كان منها حَفِلاً وغير حَفِل، ودَارّاً وغَير دارٍّ. وأراد بالرجلين الحكَمين: الأوّل أبو مُوسى، والثَّاني عَمْرو بن العاص.
«هـ» وفي حديث القاسم بن محمد «لو أن رَجُلين شَهِدا على رجل بحَقٍّ أحدُهما شَطيرٌ فإنه يَحْمِل شهادَة الآخر» الشَّطيرُ: الغَرِيبُ، وجمعه شُطُر. يعني لو شَهِد له قريبٌ من اب أو ابنٍ أو أخٍ أجنَبِىٌّ صحَّحت شهادةُ الأجْنَبي شَهادةَ القريب، فجعل ذلك حَمْلا له. ولعَلَّ هذا مذهبٌ للقاسم، وإلا فشهادةُ الأب والابن لا تُقْبل.
* - ومنه حديث قتادة «شهادةُ الأخِ إذا كان معه شطيرٌ جازَت شهادتُه» وكذا هذا، فإنه لا فَرْق بين شهادةِ الغَريب مع الأخ أو القَريب، فإنها مقبولةٌ.


شطط

«هـ» في حديث تَميم الدَّارِي «أنَّ رجُلا كلمه في كَثْرة العِباَدةِ، فقال: أرأيت إن كنتُ مؤمِناً ضعيفاً، وأنت مؤمنٌ قَوِى إنك لَشاَطِّى حتى أحْمِلَ قُوَّتك على ضَعْفي، فلا أسْتطيعَ فأنْبَتَّ» أي إذا كلَّفْتَني مِثْلَ عَملك مع قُوَّتك وضَعْفِى فهو جَورٌ منك، وقوله إنك لشاَطِّى: أي لظالِمٌ لي، من الشَّطط وهو الجوْرُ والظلم والبُعْدُ عن الحقِّ. وقيل هو من قولهم شَطَّنِي فُلان يَشُطُّني شطّاً إذا شَقَّ عليكَ وظلمَك.
* - ومنه حديث ابن مسعود «لا وكْسَ ولا شَطَطَ» .
«هـ» وفيه «أعوذ بك من الضِّبْنةِ وكآبةِ الشِّطَّة» : الشِّطة بالكسر: بُعْدُ المَسَافة، من شَطَّت الدارُ إذا بَعُدت.


شطن

(س) في حديث البراء «وعنده فَرَس مربوطةٌ بشَطَنَين» الشَّطَن: الحبْل. وقيل هو الطَّويلُ منه. وإنما شّدَّه بشَطَنَين لقُوّته وشدَّته.
* - ومنه حديث على «وذكر الحياة قال: إن اللّه جعَل الموتَ خَالجاً لأشْطاَنِها» . هي جمعُ شَطَن، والخاَلجُ: المُسْرِعُ في الأخذِ، فاستعار الأَشطانَ للحياة لامْتِدَادِها وطُولِها.
«هـ» وفيه «كل هَوىً شاطنٌ في النار» الشاطن: البعيدُ عن الحقِّ. وفي الكلام مضاف محذوف، تقديره كلُّ ذي هوىً. وقد رُوى كذلك.
«هـ» وفيه «أنَّ الشمس تَطْلُع بين قَرْنَى شيطانٍ» إنْ جَعَلت نُون الشيطان أصليَّة كان من الشَّطَن: البُعْد: أي بَعُد عن الخير، أو من الحَبْل الطويل، كأنَّه طالَ في الشَّرّ. وإن جَعَلتها زَائدَة كان من شاَط يَشيطُ إذا هلَك، أو من اسْتَشَاط غَضَباً إذا احْتدَّ في غَضَبه والْتَهَب، والأوّل أصحُّ، قال الخطابي: قوله تَطْلُع بين قَرْني الشيطان، من ألفاظ الشَّرع التي أكثرُها يَنْفَردُ هو بمعانِيها، ويَجب علينا التصديقُ بها، والوقوفُ عندَ الإقْرار بأحْكامِها والعَمل بها. وقال الحربي: هذا تمثيلٌ: أي حينئذ يتحرَّك الشيطانُ ويَتَسلَّط، وكذلك قوله «الشيطانُ يَجْرِى من ابن آدم مَجْرَى الدَّم» إنما هو أن يَتَسلَّط عليه فيُوسْوِس له، لاَ أنه يَدْخل جَوفه.
(س) وفيه «الراكبُ شيطانٌ والراكبانِ شيطانانِ والثلاثةُ رَكْبٌ» يعني أنّ الانْفِرادَ والذّهابَ في الأرضِ على سَبيل الوَحْدة من فِعْل الشَّيطانِ، أو شيءٌ يَحْمِله عليه الشيطانُ. وكذلك الرَّاكبانِ، وهو حَثٌّ على اجْتماع الرُّفقة في السّفَر. وروى عن عمر أنه قال في رَجُل سافر وَحْدَه: أرأيتُمُ إنْ مات مَنْ أسألُ عنه؟
* - وفي حديث قتل الحيَّات «حَرِّجوا عليه فإِن امْتنَع وإلا فاقتُلُوه فإنه شيطانٌ» أراد أحدَ شياطين الجنِّ. وقد تُسَّمى الحيةُ الدَّقيقةُ الخفِيفةُ شيطانا وجانّاً على التَّشْبيه.


شظظ

«هـ» فيه «أنَّ رجُلا كان يَرعى لِقْحَة له ففجئَها الموتُ فنحَرَها بِشظَاظٍ» الشِّظاظُ خَشبَةٌ مُحدّدة (في أ واللسان: «خشبية» على التصغير) الطرْف تُدْخَل في عُرْوَتَى الجُوَالِقَيْن لتَجْمع بينهما عند حَمْلهما على البعير، والجمع أشِظَّة.
ومنه حديث أمّ زرع «مِرْفقُه كالشِّظاظِ» .


شظف

«هـ» فيه «أنه عليه السلام لم يَشْبَع من طَعام إلاَّ عَلَى شَظَفٍ» الشظَفُ بالتحريك شدّةُ العَيْش وضيقُه.


شظم

(س) في حديث عمر رضي اللّه عنه.
* - يُعَقِّلُهنَّ جَعدٌ شَيْظَمِىٌّ *
الشَّيظَم: الطَّويل. وقيل الجَسيم. والياء زائدةٌ.


شظى

«هـ» فيه «يَعْجَبُ ربُّك من راعٍ في شَظِيَّة يُؤَذِّن ويُقيم الصَّلاةَ» الشظِيَّة: قِطْعةٌ مُرْتَفِعة في رأس الجَبَل. والشَّظِيَّة: الفِلْقةُ من العصاَ ونحوِها، والجمعُ الشَّظاَيا، وهو من التَّشظِّى: التَّشَعُّب والتَّشَقُّق.
«هـ» ومنه الحديث «فانشَظَّتْ رَباَعِيةُ رسول اللّه صلى اللّه عليه وسلم» أي انْكَسَرت.
* - ومنه الحديث «أن اللّه لَّما أرادَ أن يَخْلُق لإبليسَ نَسْلاً وزَوْجَةً ألْقَى عليه الغَضَب، فطاَرَت منه شَظِيَّةٌ من نارٍ فَخَلَق منها امْرَأتَه» .
* - ومنه حديث ابن عباس رضي اللّه عنهما «فطارَت منه شَظيَّةٌ ووقعَت منه أُخْرَى من شِدَّة الغَضَبِ» .


شعب

* فيه «اَلْحياءُ شُعْبة من الإيمانِ» الشُّعبةُ: الطائفةُ من كُلِّ شىء، والقِطعة منه. وإنما جَعَله بَعْضَه لأنّ المُسْتَحْيىَ ينقَطِع بِحَيائِه عن المعاَصِي وإن لم تكن له تَقِيَّةٌ، فصار كالإيمان الذي يَقْطَع بينهاَ وبينَه. وقد تقدم في حرف الحاء.
* - ومنه حديث ابن مسعود «الشَّباب شُعبةٌ من الجُنُون» إنما جَعَله شعبةً منه لأن الجُنون يُزِيلُ العقلَ، وكذلك الشَّبابُ قد يُسْرِعُ إلى قِلَّةِ العقل لِماَ فيهِ من كَثْرَة المَيْلِ إلى الشَّهواتِ والإقدامِ على المضَارِّ.
«هـ» وفيه «إذا قعَدَ الرجلُ من المرأة بين شُعَبِهاَ الأرْبَع وجَب عليه الغُسْل» هي اليدان والرِّجلانِ. وقيلَ الرِّجْلان والشُّفْرَان، فكَنَى بذلك عن اْلإِيلاج.
* - وفي المغازي «خرجَ رسولُ اللّه صلى اللّه عليه وسلم يُرِيدُ قُرَيشاً وسَلَك شُعْبة» هي بضم الشين وسكون العين موضعٌ قُرْب يَلْيَل، ويقال له شُعْبة بن عبد اللّه.
«هـ» وفي حديث ابن عباس «قيل له: ما هذه الفُتْياَ التي شَعَبَتِ الناسَ» أي فَرَّقَتْهُم. يقال شَعَبَ الرجل أمْره يَشْعَبه إذا فَرَّقَه، وفي رواية تَشَعَّبَت بالنَّاس (تروى «شغبت» بالغين المعجمة، و «تشغفت» وستجىء).
«هـ» ومنه حديث عائشة رضي اللّه عنها وصفَتْ أباها «يَرْأَبُ شَعْبها» أي يَجْمَعُ مُتَفَرِّثَ أمْرِ اْلأُمَّةِ وكَلِمتَهاَ. وقد يكون الشَّعبُ بمعْنى الإصلاح في غيرِ هذا الباب، وهو من الأضداد.
«هـ» ومنه حديث ابن عمر «وشَعْبٌ صغيرٌ من شَعْبٍ كَبيرٍ» أي صلاحٌ قليلٌ من فساد كثير.
* - وفيه «اتَّخَذَ مكانَ الشَّعْبِ سِلْسِلَة» أي مكانَ الصَّدْع والشَّقِّ الذي فيه.
«هـ» وفي حديث مَسْرُوق «أن رَجُلاً من الشَّعُوب أسْلم فكانت تُؤْخَذ منه الجِزْيةُ» قال أبو عبيد: الشُّعوب ها هنا: العَجم، وَوَجْهُهُ أن الشَّعْب ما تشَعَّب منه قَباَئل العرب أو العجم، فخُصَّ بأحدهما، ويجوزُ أن يكون جمعَ الشُّعُوبىِّ، وهو الذي يُصَغِّرُ شأنَ العرب، ولا يَرَى لهم فضلاً على غيرهم، كقولهم اليهودُ والمجوسُ في جمع اليهودِىِّ والمجوسىِّ.
«هـ» وفي حديث طلحة «فما زِلْتُ واضعاً رجْلي على خَدِّه حتى أزَرْتُه شَعْوبَ» شَعوبُ من أسماء المَنِيَّة غير مَصْروف، وسُمِّيت شَعُوبَ لأنها تُفرِّق، وأزرْتُه من الزّياَرة.


شعث

(س) فيه لما بلغه هجاَءُ الأعْشَى عَلْقَمةَ بن عُلاثة العامِرىَّ نهى أصحابَه أن يَرْوُوا هجاَءه، وقال: إنّ أبا سفيان شَعَّث مِنِّى عند قَيْصَر، فرد عليه علقمةُ وكذَّب أبا سُفيان « يقال شعَّثْتُ من فُلان إذا غَضَضْتَ منه وتنقَّصْتَه، من الشَّعْث وهو انْتشارُ الأمر. ومنه قوُلهم: لمَّ اللّهُ شَعَثَه.
(س) ومنه حديث عثمان » حين شعَّث الناسُ في الطَّعْن عليه « أي أخّذُوا في ذَمِّة والقَدْح فيه بتشْعِيث عِرْضه.
(س) ومنه حديث الدعاء » أسألُك رحمةً تَلُمّ بها شَعَثى « أي تجمَعُ بها ما تفرَّق من أمْرِى.
(س) ومنه حديث عمر رضي اللّه عنه » أنه كان يَغْتَسِل وهو مُحْرِم، وقال: إنَّ المْاء لاَ يَزِيده إلاَّ شَعَثاً « أي تفَرُّقا فلا يكون مُتَلبِّداً.
* - ومنه الحديث » رُبَّ أشْعثَ أغْبَر ذِي طِمْريْن لا يُؤبَه له لو أقْسم على اللّهِ لأبَرَّه «.
(س) ومنه حديث أبي ذرّ رضي اللّه عنه » أَحَلْقتم الشَّعَثَ « أي الشَّعرَ ذَا الشَّعَثِ.
(هـ) ومنه حديث عمر » أنه قال لزيد بن ثابت رضي اللّه عنهما لمَّا فرَّع أمرَ الجَدِّ مع الإخْوةِ في الميراث: شَعِّثْ ما كُنْتَ مشعِّثا « أي فَرِّق ما كنت مُفرِّقا.
(س) ومنه حديث عطاء » أنه كان يُجيز أن يُشَّعث سَنَى الحرم ما لم يُقْلَع من أصله" أي يُؤْخَذ من فُرُوعه المُتفرِّقَة ما يَصِير به شَعْثاً ولا يَسْتأصله.


شعر

* قد تكرر في الحديث ذكر «الشَّعائر» وشعائر الحج آثارُه وعلاماتُه، جمعُ شعيرة. وقيل هو كُل ما كان من أعماله كالوُقُوف والطَّواف والسَّعْى والرَّمْى والذَّبح وغير ذلك. وقال الأزهَري: الشعائرُ: المعالمُ التي نَدَب اللّه إليها وأمر بالقِيام عليها.
«س ه» ومنه «سُمِّى المشْعَرُ الحرامُ» لأنه مَعْلَم لِلعبادةِ ومَوْضع.
«هـ» ومنه الحديث «أنّ جبريل عليه السلام قال له: مُرْ أُمَّتك حتى يرفعوا أصْواتهم بالتَّلْبِيَة فإنها من شَعائر الحج» .
«هـ» ومنه الحديث «أنَّ شِعارَ أصحاب النبي صلى اللّه عليه وسلم كان في الغَزْوِ يا منصُورُ أمِتْ أمِتْ» أي عَلامَتهم التي كانوا يتعارفُون بها في الحرب. وقد تكرر ذكره في الحديث.
«س هـ» ومنه «إشْعار البُدْن» وهو أن يَشُقَّ أحَد جَنْبَبْى البدَنة حتى يَسِيل دمُها ويَجْعل ذلك لها عَلامة تُعْرف بها أنها هَدْىٌ.
«هـ» وفي حديث مَقْتل عمر رضي اللّه عنه «أنَّ رجُلا رمى الجَمْرة فأصاب صَلَعة عُمَر فدَمَّاه فقال رَجل من بَنِي لْهِب: أُشْعِرَ أمِيرُ المؤمنين» أي أُعْلِم للقَتْل، كما تُعْلم البدَنة إذا سِيقَتْ للنَّحْر، تَطيَّر الِّلهْبىُّ بذلك، فحَقَّت طِيرَته، لأن عمر لمَّا صَدَر من الحج قُتِل «في الهروي والدر النثير: كانت العرب تقول للملوك إذا قتلوا: أُشْعِرُوا؛ صيانة لهم عن لفظ القتل» .
«هـ» ومنه حديث مَقْتَل عثمان رضي اللّه عنه «أنّ التُّجِيبىَّ دخل عليه فأشْعَره مِشْقَصا» أي دمَّاه به.
* - وحديث الزبير «أنه قاتَل غُلاما فأشْعَره» .
«هـ» ومنه حديث مكحول «لا سَلَب إلاَّ لمن أشْعَر عِلْجا أوْ قَتله» أي طَعَنه حتى يدْخل السِّنانُ جَوفْه.
(س) وفي حديث مَعْبَد الجُهَنى «لمَّا رَماه الحسَنُ بالبدْعة قالت له أمُّه: إنك أشْعَرْت ابْنى في النَّاس» أي شَهَّرته بقولك، فصار له كالطَّعْنة في البَدَنة.
«هـ» وفيه «أنه أعْطَى النِّساء اللواتي غَسَّلْنَ ابنَتَه حَقْوَه فقال: أشْعِرْنَها إيَّاه» أي: اجْعَلْنَه شِعاَرها. والشعار: الثوبُ الذي يلي الجَسَد لأنه يلي شَعره.
«هـ» ومنه حديث الأنصار «أنْتُم الشِّعار والناسُ والدِّثارُ» أي أنتم الخاصَّة والبطانةُ، والدثار: الثوبُ الذي فوق الشِّعار.
* - ومنه حديث عائشة «أنه كان ينامُ في شُعُرِنا» هي جمع الشِّعار، مثل كتاب وكُتُب. وإنما خَصَّتها بالذكْر لأنها أقْرب إلى أن تَنالها النَّجاسةُ من الدِّثار حيث تُباشر الجسد.
* - ومنه الحديث الآخر «أنه كان لا يُصلِّي في شعُرنا وَلاَ في لُحُفِنا» إنما امتنَع من الصلاة فيها مَخاَفة أن يكون أصابَها شيءٌ من دَمِ الحيضِ، وطَهارةُ الثَّوب شَرطٌ في صحَّة الصَّلاة بخلاف النَّوم فيها.
* - وفي حديث عمر رضي اللّه عنه «أن أخا الحاجِّ الأشعَثُ الأشعَرُ» أي الذي يحْلِق شَعره ولم يُرَجِّلْه.
(س) ومنه حديثه الآخر «فدَخَل رجلٌ أشعَرُ» أي كثيرُ الشَّعر. وقيل طَويلهز
(س) وفي حديث عَمْرو بن مُرَّة «حتى أضاءَ لِي أشْعَرُ جُهينة» هو اسمُ جَبَل لهم.
(س) وفي حديث المَبْعث «أتاَنِي آتٍ فشَقَّ من هذه إلى هذه، أي من ثُغْرة نحره إلى شِعْرَته» الشِّعرةُ بالكسر: العاَنَة وقيل مَنْبِت شَعَرها.
(س) وفي حديث سعد «شَهِدتُ بَدْراً وما لي غير شَعْرة واحدةٍ، ثم أكثرَ اللّهُ لي من اللِّحَى بَعْدُ» قيل أرادَ ماَلِي إلا بنْتٌ واحدةٌ، ثم أكثر اللّهُ من الوَلد بعدُ. هكذا فُسِّر.
«هـ» وفيه «أنه لمَّا أرادَ قتلَ أُبَىّ بن خَلَف تطايَر الناسُ عنه تطايُرَ الشُّعْر عن البَعِير، ثم طعَنه في حلْقِه» الشُّعر بضمّ الشين وسكون العين جمع شَعْراءَ، وهي ذِبَّانٌ حُمْر. وقيل زُرقٌ تقع على الإبِل والحَمِير وتُؤْذيها أذىً شديداً. وقيل هو ذبابٌ كثير الشَّعر.
* - وفي رواية «أن كَعْب بن مالك ناوَلَهُ الحَرْبة، فلمَّا أخذها انتَفَض بها انْتفاَضةً تطايَرْنا عنها تَطاَير الشَّعارِير» هي بمعنى الشُّعْر، وقياس واحِدها شُعْرُور. وقيل هي ما يَجْتَمع على دَبَرة البعير من الذِّبَّان، فإذا هُيّجتْ تطايرتْ عنها.
«هـ» وفيه «أنه أُهْدِىَ لرسول اللّه صلى اللّه عليه وسلم شَعارِيرُ» هي صغار القِثَّاء، واحدُها شُعْرور.
(س) وفي حديث أمّ سلمة رضي اللّه عنها «أنها جعلت شَعارِير الذَّهب في رَقَبتها» هو ضربٌ من الحُلِىِّ أمْثال الشَّعِير.
* - وفيه «وليْتَ شِعْرِي ما صنَع فلان» أي ليت عِلْمي حاضرٌ أو مُحيط بما صنَع، فحُذف الخَبَر وهو كثيرٌ في كلامهم. وقد تكرر في الحديث.


شعشع

(س) في حديث البَيْعة «فجاء رجلٌ أبيض شَعْشاَع» أي طويلٌ. يقال رجل شَعْشاعٌ وشَعْشَع وشَعْشَعان.
«هـ» ومنه حديث سفيان بن نبيح «تَراه عظيما شَعْشَعا» .
«هـ» وفيه «أنه ثرَد ثَريدَة فشَعْشَعها» أي خَلَط بعضَها ببَعض. كما يُشعْشَع الشَّرابُ بالماء. ويُروى بالسين والغَين المعجمة. وقد تقدم.
«هـ» ومنه حديث عمر رضي اللّه عنه «إن الشَّهر قد تَشَعْشَع فلو صُمْنا بَقيَّته» . كأنه ذَهَب به إلى رِقَّةِ الشَّهْر وقِلَّة ما بَقِىَ منه، كما يُشَعْشع اللبن بالماء. ويُروى بالسين والعين. وقد تقدم.


شعع

«هـ» في حديث أبي بكر رضي اللّه عنه «سَتَروْن بَعْدِي مُلْكاً عَضُوضا، وأمَّة شَعاَعاً» أي: مُتَفَرِّقين مُخْتَلِفين. يقال ذَهب دمُه شَعَاعا. أي مُتَفَرِّقا.


شعف

«هـ» في حديث عذاب القَبْر «فإذا كان الرجُل صالحا أُجْلِسَ في قَبْره غَير فَزِع ولا مَشْعُوف» الشَّعَف: شدَّة الفَزَع، حتى يذهَب بالقلب. والشَّعف: شِدَّة الحُب وما يَغْشى قلب صاحبه.
«هـ» وفيه «أو رَجلٌ في شَعَفةٍ من الشِّعاف في غُنَيْمة له حتى يأتَيه الموتُ وهو مُعتَزِلُ الناس» شعفَة كلِّ شيءٍ أعلاهُ، وجمعُها شِعافٌ. يريد به رأس جَبلٍ من الجبال.
* - ومنه «قيل لأعلى شعر الرأس شَعفَة» .
«هـ» ومنه حديث يأجوج ومأجوج «صغارُ العيون صُهْب الشّعاف» أي صُهْب الشُّعور.
«هـ» ومنه الحديث «ضربَنِي عمر فأغاثَني اللّه بشَعَفتين في رأسي» أي ذُؤابَتين من شَعرِه وَقَتاه الضَّرب.


شعل

«هـ» فيه «أنه شَقَّ المشاَعِل يوم خيبر» هي زِقاقٌ كانوا ينْتَبذونَ فيها، واحدُها مِشَعلٌ ومِشْعاَلٌ.
«هـ» وفي حديث عمر بن عبد العزيز رضي اللّه عنه «كان يَسْمُر مع جُلَسائه فكادَ السِّراج يَخْمَد، فقام وأصْلح الشَّعِيلة، وقال: قُمت وأنا عمر وقعدت وأنا عمر» الشَّعِيلة: الفَتِيلة المُشْعَلة.


شعن

«هـ» فيه «فجاء رجلٌ طويلٌ مُشْعانٌّ بغَنم يَسُوقُها» هو المُنْتَفِشُ الشَّعر، الثَّائرُ الرأسِ. يقال شَعرٌ مُشْعانٌّ ورجل مُشْعانُّ الرأسِ. والميم زائدةٌ.


شغب

(س) في حديث ابن عباس رضي اللّه عنهما «قيل له: ما هذه الفُتْياَ التي شَغَبَت (رويت » شعبت « بالمهملة، وسبقت. وستأتي » تشغفت « ) في النَّاس» الشَّغْب بسكون الغَين: تَهيِيج الشَّرِّ والفِتْنة والخصام، والعامَّة تفتَحُها. يقال شغَبْتُهم، وبِهِم، وفيهم، وعليهم.
* - ومنه الحديث «أنه نَهى عن المُشاَغَبَة» أي المُخَاصَمة والمُفاَتَنة.
* - وفي حديث الزهري «أنه كان له مالٌ بشَغْب وبَدَا» هُماَ موضِعاَن بالشَّام، وبه كان مُقاَم علي بن عبد اللّه بن العبَّاس وأولادِه إلى أن وصلَت إليهم الخلافَة. وهو بسكون الغين.


شغر

«هـ» فيه «أنه نهَى عن نِكاح الشِّغار» قد تكرر ذكرهُ في غير حديث، وهو نِكاحٌ معروفٌ في الجاهلية، كان يقول الرجُل للرَّجُل: شاغِرْني: أي زَوِّجْني أخْتَك أو بْنتَك أو مَن تَلِى أمْرَها، حتى أزوِّجَك أخْتي أو بِنْتِي أو مَن ألى أمْرَها، ولا يكونُ بينهما مهر، ويكون بُضْعُ كل واحدةٍ منهما في مُقابَلة بضْع الأخرَى. وقيل له شِغار لارْتفاعِ المَهْر بينهما، من شَغَر الكَلْبُ إذا رفَع إحدى رِجْليه ليَبُولَ. وقيل الشّغر: البُعْد. وقيل الاتِّسَاعُ.
* - ومنه الحديث «فإذا نام شَغَر الشيطانُ برجْله فبال في أُذنه» .
* - ومنه حديث علي «قَبْل أن تَشغَر برِجْلها فِتْنَةٌ تطَأُ في خِطاَمِها» .
* - وحديثه الآخر «والأرضُ لكم شاغِرةٌ» أي واسعةٌ.
* - ومنه حديث ابن عمر «فحجَنَ ناقَته حتى أشْغَرت» أي اتَّسَعت في السَّيْر وأسْرَعت.


شغزب

(س) في حديث الفَرَع «تَتْركه حتى يكونَ شُغْزُبّاً هكذا رواه أبو داود في السُّنن. قال الحربىُّ: الذي عندي أنه زُخزبّاً، وهو الذي اشتدَّ لحمُه وغَلُظ. وقد تقدم في الزاي. قال الخطَّابي: ويَحتملُ أن تكون الزَّايُ أبْدِلَت شينا والخاءُ غَيْنا فَصحِّف. وهذا من غرائب الإبْدَال.
(س) وفي حديث ابن مَعْمر » أنه أخَذ رجلاً بيدِه الشَّغْزَبيَّة" قيل هو ضَرْب من الصِّراع، وهو اعتقالُ المُصارِع رِجْله برِجْل صاحِبه ورَمْيهُ إلى الأرض. وأصل الشَّغْزبيَّة الالْتِواءُ والمكْر. وكُلّ أمر مُستَصْعِب شَغْزَبىٌّ.


شغف

* في حديث علي «أنْشاَه في ظُلَم الأرْحامِ وشُغُف الأسْتار» الشُّغُف: جمع شَغاَفِ القَلب، وهو حجابُه، فاستعارَه لموضِع الوَلدِ.
* - ومنه حديث ابن عباس «ما هذه الفُتْيا التي تشَغَّفتِ الناسَ» أي وسْوَسَتْهُم وفَرَّقَتهم، كأنه دَخلَت شَغاَف قُلوبهم.
* - ومنه حديث يزيدَ الفَقير «كنتُ قد شَغَفَني رأيٌ من رَأْي الخَوارج» وقد تكرر في الحديث.


شغل

«هـ» فيه «أنّ عليا رضي اللّه عنه خَطَب الناس بعد الحَكَمين على شَغْلَةٍ» هي البَيدَرُ، بفتح الغين وسكونها.


شغا

(س) في حديث عمر رضي اللّه عنه «أنَّ رجُلا من تَميم شَكاَ إليه الحاجَة فماَرَهُ، فقال بعدَ حَوْل لأُلِمَّنَّ بعُمَر، وكان شاغِىَ السِّنِّ، فقال: ما أَرَى عُمَر إلا سَيَعْرفُني، فعاَلَجها حتى قَلَعَها، ثم أتاه» الشَّاغِيةُ من الأسْناَن: التي تُخالفِ نْبتَتُها نِبْتَة أخَواتِها. وقيل هو خروجُ الثَّنِيَّتَين وقيل هو الذي تقع أسنانُه العُلْيا تحتَ رُؤوس السُّفْلَى. والأوَّلُ أصحُّ «في الدر النثير: وقيل هي السن الزائدة على الأسنان. حكاه الفارس وابن الجوزي» . ويُرْوى «شاَغِنَ» بالنون، وهو تصحيفٌ. يقال شَغِىَ يَشْغَى فهو أشْغَى.
«هـ» ومنه حديث عثمان رضي اللّه عنه «جِيءَ إليه بعاَمِر بن قَيسٍ فَرأى شيْخاً أشْغَى» .
* - ومنه حديث كعب «تكونُ فِتنةٌ يَنْهض فيها رجُل من قُرَيش أشْغَى» وفي رواية «له سنٌّ شاَغِيَةٌ» .
(س) وفي حديث عمر «أنه ضرَبَ امرأة حتى أشاَغَت ببِوَلها» هكذا يُروى، وإنما هو أشْغَت. والإشْغاءُ أن يقطُر البولُ قليلاً قليلا.


شفر

«هـ» في حديث سعد بن الربيع «لا عُذْرَ لكم إن وُصِل إلى رسول اللّه صلى اللّه عليه وسلم وفيكم شُفْرٌ يَطْرِفُ» الشُّفْر بالضم، وقد يُفْتح: حرف جَفْنِ العين الذي يَنبُتُ عليه الشعَر.
* - ومنه حديث الشعبي «كانوا لا يُوَقِّتُون في الشُّفْر شيئاً» أي لا يُوجِبُون فيه شيئاً مُقدَّرا. وهذا بخلاف الإجْماعِ، لأنَّ الدِّية واجبةٌ في الأجْفان، فإن أراد بالشُّفْر ها هنا الشعر ففيه خلافٌ، أو يكون الأوّل مذهبا للشَّعبي.
«هـ س» وفيه «إن لقيتَها نَعجةً تحمل شَفْرةً وزِناداً فلا تَهِجْها» الشَّفْرةُ: السكينُ العريضَةُ.
«هـ» ومنه الحديث «أن أنَساً كان شَفْرَةَ القوم في سَفَرِهم» أي أنه كان خادِمَهم الذي يَكْفِيهم مَهْنَتَهم « شُبِّه بالشَّفْرة لأنها تُمْتهَن في قَطْع اللَّحم وغيره.
* - وفي حديث ابن عمر » حتى وقَفُوا بي على شَفِير جَهنم « اي جانِبها وحَرْفها. وشَفِير كُل شىء: حرفُه.
* - وفي حديث كُرْزٍ الفهري » لما أغار على سَرْح المدينة وكان يَرْعَى بشُفَر" هو بضم الشين وفتح الفاء: جَبَل بالمدينة يهْبط إلى العَقِيق.


شفع

(س) فيه «الشُّفْعَة في كلّ ما لم يُقْسَم» الشفعة في المِلْكِ معروفةٌ، وهي مُشْتقَّةٌ من الزّيادة، لأن الشفيعَ يضم المَبيع إلى ملكه فيشْفَعُه به، كأنَّه كان واحداً وِتْرا فصار زَوْجا شَفْعا. والشافعُ هو الجاعلُ الوِتْر شَفعاً.
«هـ» ومنه حديث الشعبي «الشُّفعةُ على رؤوس الرجال» هو أن تكونَ الدارُ بَين جماعة مُخْتَلِفي السِّهام، فيبيعُ واحدٌ منهم نصِيبَه، فيكون ما باَع لِشُركائهِ بينهم على رُؤوسهم لاَ عَلى سِهاَمِهم. وقد تكرر ذكر الشفعة في الحديث.
* - وفي حديث الحُدُود «إذا بلغ الحدُّ السلطان فلعن اللّه الشَّافع والمُشفّع» قد تكرر ذِكر الشَّفاعة في الحديث فيما يتعلَّق بأمُور الدنيا والآخرة، وهي السُّؤالُ في التَّجاوُز عن الذُّنوب والجَرائِم بينَهم. يقال شفَع يَشْفَع شَفاعةً، فهو شاَفِع وشَفِيعٌ، والمُشَفِّع: الذي يَقْبل الشَّفاعةَ، والمُشَفَّع الذي تُقْبَل شفاعتُه.
«هـ» وفيه «أنه بَعثَ مُصدِّقا فأتاه رجل بشاةٍ شافع فلم يَأخُذْها» هي التي معهاَ ولدُها، سُميت به لأنَّ ولدَها شَفعها وشَفَعَتْه هيَ، فصارَا شَفْعاً. وقيل شاةٌ شاَفِع، إذا كان في بطْنها ولدُها وَيتلُوها آخر، وفي رواية «هذه شاةُ الشافع» بالإضافة، كقولهم: صلاةُ الأولى ومسجدُ الجامِع.
«هـ» وفيه «من حافظ على شَفْعة الضُّحى غُفر له ذنوبه» يعني ركْعَتَى الضحى، من الشَّفْع: الزَّوج. ويروى بالفتح والضم، كالغَرْفة، وإنما سمَّاها شَفْعة لأنها أكثرُ من واحدة. قال القتيبي: الشفعُ الزوجُ، ولم اسمع به مؤنثا إلاَّ ها هنا، وأحسَبُه ذُهب بِتَأنِيثه إلى الفَعْلة الواحدةِ، أو إلى الصلاةِ.


شفف

«هـ» فيه «أنه نهى عن شَفِّ ما لم يُضْمَن» الشَّف: الربحُ والزيادة «ويقال الشَّفُّ وَالشِّفُّ. والمعروف بالكسر. (اللسان» )، وهو كقوله: نهى عن رِبح ما لم يُضمَن. وقد تقدم.
«هـ» ومنه الحديث «فمَثَلُه كَمثَل ما لا شِفَّ له» .
«هـ» ومنه حديث الرِّبا «ولا تُشِفُّوا أحدَهما على الآخر» أي لا تُفَضِّلوا. والشِّف: النُّقصان أيضا، فهو من الأضْدَاد. يقال شَفَّ الدِّرهمُ يَشِفُّ، إذا زَادَ وإذا نَقَص. وأشَفَّه غيره يُشِفُّه.
«هـ» ومنه الحديث «فشَفَّ الخَلْخاَلاَن نَحواً من دَانِقٍ فقَرَضه» .
«هـ» وفي حديث أنس رضي اللّه عنه «أنَّ النبي صلى اللّه عليه وسلم خطَب أصحابَه يوما وقد كادَتِ الشمس تَغْرُب ولم يَبْقَ منها إلاَّ شِفٌّ» . أي شىءٌ قليلٌ. الشِّفُّ «والشَّفا» «زيادة من أ واللسان والهروي» والشُّفاَفَةُ: بقيةُ النهار.
«هـ» وفي حديث أم زَرْع «وإن شرب اشتَفَّ» أي شَرِب جميع ما في الإِناءِ. والشُّفاَفةُ: الفَضْلة التي تَبْقى في الإِناءِ. وذكر بعضُ المتأخِّرين أنه روى بالسين المهملة، وفسَّره بالإكثار من الشُّرْب. وحكى عن أبي زيد أنه قال: شَفِفْتُ الماء إذا أكثرتَ من شُرْبه ولم تَرْوَ.
* - ومنه حديث رَدِّ السلام «قال إنه تَشافَّها» أي استَقْصاها، وهو تَفاَعَل منه.
«هـ» وفي حديث عمر «لا تُلْبسوا نساءَكم القباطِىَّ، إن لا يَشِفّ فإنه يَصِفُ» يقال شَفَّ الثوبُ يَشِف شُفُوفاً إذا بَدَا ما وراءه ولم يَستره: أي أنّ القَباَطِىّ ثِيابٌ رِقاق ضَعيفةُ النَّسْجِ، فإِذا لَبِسَتها المرأة لسقت بأرْدافِها فوصَفَتْها، فنَهى عن لُبْسها، وأحبَّ أن يُكْسيْنَ الثِّخانَ الغِلاظ.
* - ومنه حديث عائشة «وعليها ثوبٌ قد كاد يَشِفّ» .
(س) ومنه حديث كعب «يُؤْمر برَجُلين إلى الجنَّة، فَفُتِحت الأبْوابُ ورُفِعت الشُّفوف» هي جمعُ شِف بالكسر والفتح، وهو ضَرْب من السُّتور يسْتشِف ما وراءه. وقيل ستر أحمر رقيقٌ من صُوف.
(س) وفي حديث الطفيل «في ليلة ذات ظُلْمةٍ وشِفافٍ» الشفافُ: جمعُ شَفِيف، وهو لَذْع البَرْد. ويقال لا يكونُ إلاَّ بَرْدَ رِيح مع نَدَاوة. ويقال له الشَّفَّان أيضا.


شفق

* في مواقيت الصلاة «حتى يغيب الشّفَق» الشَّفَقُ من الإضدادِ، يقَع على الحُمْرة التي تُرى في المَغْرب بعد مَغِيب الشمس، وبه أخذ الشافعي، وعلى البياض في الأفقُ الغربي بعد الحُمْرة المذكورةِ، وبه أخَذَ أبو حنيفة.
* - وفي حديث بلال «وإنما كان يفعل ذلك شَفَقَاً من أن يُدْرِكه الموت» الشَّفَقُ والإشفاقُ: الخوفُ. يقال أشْفَقْت أُشْفِق إشْفاَقا، وهي اللغة العاليةُ. وحكى ابن دُرَيد شَفِقْت أشفَق شَفَقا.
* - ومنه حديث السحن «قال عُبيدة: أتيناهُ فازْدَحَمْنا على مَدْرَجة رَثَّةٍ، فقال: أحْسِنثوا مَلأكم أيها المَرْءون، وما عَلى البِناَء شَفَقاً، ولكن عليكم» انتصب شَفَقا بفعل مضمر تقديرُه: وما أُشْفِق على ابِناء شَفَقاً، وإنما أُشْفق عليكم، وقد تكرر في الحديث.


شفن

«هـ» فيه «أنَّ مُجالدا رأى الأسْود يَقُصّ في المسجدِ فشَفَن إليه» الشَّفْن: أن يرفع الإنسانُ طَرْفة ينظُر إلى الشيء كالمُتَعَجِّب منه، أو الْكارِه له، أو المُبْغِض. وقد شَفَن يشْفِن، وشفِنَ يَشْفَن.
* - وفي رواية أبي عبيد عن مُجاَلد: «رأيتكم صَنَعْتم شيئاً فشَفَن الناسُ إليكم، فإيَّاكم وما أنكر المسلمون» .
(س) ومنه حديث الحسن «تموتُ وتتْركُ مالَك للشّافِن» أي الذِي يَنْتَظِر مَوْتك.
استعار «في الأصل: "استعمل" وأثبتنا ما في أ واللسان والدر النثير» النَّظَر للانْتِظار، كما اسْتُعمِل فيه النَّظر. ويجوز أن يريد به العَدُوّ؛ لأنَّ الشُّفُون نَظَرُ المُبْغِض.
* - وفيه «أنه صلى بناَ ليلةً ذات ثَلْج وشَفَّان» أي ريح بارة. والألفُ والنون زائدتان. وذكرناه لأجل لفظه.
* - وفي حديث استسقاء علىّ رضي اللّه عنه «لا قَزَعٌ رَبابُها، ولا شفَّانٌ ذِهاَبها» والذِّهاب بالكسر: الأمطارُ اللينةُ. ويجوز أن يكون شفَّان فَعْلان من شَفَّ إذا نقَص: أي قليلة أمْطارُها.


شفه

(س) فيه «إذا صنَع لأحدِكم خادمُه طعاماً فليُقْعِدْه معه، فإن كان مَشْفوها فليضَع في يده منه أُكلةً أو أُكْلَتين» المشْفوهُ: القليلُ. وأصلُه الماءُ الذي كَثُرت عليه الشفاهُ حتى قَلَّ وقيل: أراد فإن كان مكْثُورا عليه: أي كَثُرت أكَلَتُه.


شفا

«هـ» في حديث حسان «فلما هَجا كُفَّارَ قُرَيش شفَى واشْتَفَى» أي شَفَى المؤمنين واشْتَفَى هو. وهو من الشِفاء: البُرْءِ من المَرِض. يقال شَفاه اللّهُ يَشْفِيه، واشْتَفى افْتَعَلَ منه، فنَقَله من شِفاءِ الأجسام إلى شِفاءِ القلوب والنفوس. وقد تكرر في الحديث.
(س) ومنه حديث المَلْدوغ «فشَفَوْا له بكلِّ شيء» اي عالَجُوه بكل ما يُشْتَفَى به، فوضع الشِفاء موضع العِلاج والمُداواة.
* - وفيه ذكر «شُفَيَّة» هي بضم الشين مُصّغَّرة: بئرٌ قديمةٌ حفَرَتها بَنُوا أسد.
(س) وفيه «أن رجُلا أصاب من مَغْنم ذَهبا، فأُتِى به النبيَّ صلى اللّه عليه وسلم يَدْعُو له فيه، فقال: ما شَفَّى فُلانٌ أفضلُ مما شَفَّيتَ، تعلَّم خمس آيات» أراد ما ازْداد ورَبح بتعلُّمه الآيات الخمس أفضلُ مما اسْتَزدْتَ ورَبِحْت من هذا الذَّهب، ولعلَّه من باب الإبدال، فإِن الشِفَّ الزيادةُ والريحُ، فكأن أصله شفَّفْتَ؛ فأبْدل إحدى الفاآت ياءً، كقوله تعالى «دَسَّاها» في دسَّسَها، وتقضَّى البازِي في تَقَضَّض.
«هـ» وفي حديث ابن عباس «ما كانت المُتْعة إّلا رَحْمةً رحِمَ اللّهُ بها أُمَّة محمد صلى اللّه عليه وسلم، لَوْلا نهيهُ عنها ما احتاج إلى الزِناءِ إلاَّ شَفىً» أي إلاَّ قليلٌ من الناس «في الهروي واللسان: أي إلا خطيئة من الناس قليلة لا يجدون شيئاً يستحلون به الفروج» ، من قولهم غابت الشمس إلاَّ شَفىً: أي إلاَّ قليلا من ضَوئِها عند غُروبها. وقال الأزْهري: قوله إلاَّ شَفىً، أي إلا أن يُشْفِىَ، يعني يُشْرِف على الزنا ولا يُواقِعُه، فأقامَ الاسمَ وهو الشّفى مُقام المصدر الحقيقي وهو الإشْفاء على الشيءِ «في اللسان: قال أبو منصور [الأزهري]: وهذا الحديث يدل على أن ابن عباس علم أن النبي صلى اللّه عليه وسلم نهى عن المتعة فرجع إلى تحريمها بعد ما كان باح بإحلالها» وحَرفُ كل شىء شَفاه.
* - ومنه حديث علي «نازلٌ بشَفى جُرُفٍ هارٍ» أي جانِبه.
«هـ» ومنه حديث ابن زِمْل «فأشْفَوا على المَرْج» أي أشْرَفُوا عليه. ولا يَكادُ يقال أشفَى إلاَّ في الشرِّ.
«هـ» ومنه حديث سعد «مَرِضْت مَرَضا أشْفَيتُ منه على الموت» .
«هـ» ومنه حديث عمر «لا تَنْظروا إلى صلاة أحدٍ ولا إِلى صيامِه، ولكن انظُروا إلى وَرَعه إذا أشْفَى» أي أشْرف على الدنيا وأقْبَلت عليه.
«هـ» وفي حديثه الآخر «إِذا ائْتُمِن أدَّى، وإذا أشْفَى وَرِع» أي إذا اشْرف على شيءٍ تورّع عنه. وقيل أراد المعصيةَ والخيانةَ.


شقح

«هـ» في حديث البيع «نهى عن بيع التمر حتى يُشَقِّحَ» هو أن يَحمَرَّ أو يصفَرَّ، يقال أشقَحَت البُسْرة وشَقَّحَت إِشْقاحا وتشقيحا، والاسم: الشُّقْحة.
«هـ» ومنه الحديث «كان علي حُيَيِّ بن أخْطَب حُلَّة شُقْحيَّة» أي حَمْراء.
«هـ» وفي حديث عمَّار «أنه قال لمن تناول من عائشة: اسْكُتْ مَقْبُوحاً مَشْقُوحا مَنْبُوحا» المشقوح: المكْسُور، أو المُبْعَد، من الشَّقْح: الكسر أو البعد.
* - ومنه حديثه الآخر «قال لأم شَلَمة: دَعِى هذه المْقبوحة المشْقُوحة» يعني بنتها زينب، وأخذها من حجرها وكانت طفْلةً.


شقشق

«هـ» في حديث علىّ رضي اللّه عنه «إن كثيرا من الخُطَب من شَقاشِق الشيطان» الشِّقْشِقة: الجِلْدة الحمراءُ التي يُخْرِجها الجَمَل العَربي من جَوفه ينْفُخ فيها فتظْهَر من شِدْقه، ولا تكونُ إلاَّ لِلعَرَبي، كذا قال الهروي. وفيه نَظَرٌ. شبه الفصيحَ المِنْطِيقْ بالفَحْل الْهاَدِر، ولِسانَه. بِشقْشِقته، ونسبَها إلى الشيطان لمِا يدخل فيه من الكذب والباطل، وكونِه لا يُباَلي بما قال. هكذا أخرَجَه الهروي عن عليّ، وهو في كتاب أبي عُبَيدة «كذا في الأصل واللسان. والذي في أ: أبي عبيد» وغيره من كلام عمر.
* - ومنه حديث على في خُطْبَة له «تلك ششقْشِقة هدَرَت، ثم قَرَّت» .
«هـ» ويُروى له شعر فيه:
لِساناً كِشقْشِقة الأرْحَبِىّ أو كالحُساَم اليمَاني(رواية الهروي:
* - أو كالحُسام البُتار الذَّكَرْ *
قال: ويروى «اليماني الذكر» ) الذّكَر
* - وفي حديث قُسّ «فإِذا أنا بالفَنِيق يُشَقْشِق النُّوقَ» قيل إنّ يشقشق ها هنا بمعنى يُشَقِّق، ولو كان مأخوذاً من الشِّقْشِقة لجَاز، كأنه يَهْدِر وهو بَيْنَها.


شقص

«هـ» فيه «أنه كوى سعدَ بنَ معاذ أو أسعد بن زُرَارة في أكْحَله بمِشْقَص ثم حَسَمه» المِشقْص: نصلُ السَّهم إذا كان طويلاً غير عَريضٍ، فإذا كانَ عريضاً فهو المِعْبَلة.
* - ومنه الحديث «أنه قَصَّر عند المَرْوة بمِشْقصٍ» ويجمع على مَشاقِص.
* - ومنه الحديث «فأخذ مَشاَقِصَ فقطَع بَرَاجِمَه» وقد تكرر في الحديث مفرداً ومجموعا.
«هـ» وفيه «من باع الخمر فليُشَقِّص الخنازير» أي فليُقَطِّعْها قِطَعاً ويُفَصِّلها أعْضاَء كما تُفَصَّل الشاة إذا بيعَ لحمُها. يقال شَقَّصه يُشَقّصه. وبه سُمِّى القصَّاب مُشَقِّا. المعنى: مَن اسْتَحلَّ بيعَ الخَمْر فليْسَتحلَّ بَيْعَ الخنْزير، فإنهما في التَّحريم سواءٌ. وهذا لفظُ أمر معناه النهىُ، تقديرُه: من باعَ الخمر فليكُن للخَنازير قصَّاباً. جعله الزمخشري من كلام الشَّعبي. وهو حديث مرفرعٌ رواه المُغِيرة بن شُعْبة. وهو في سنن أبي داود.
* - ومنه الحديث «أن رجلا أعتق شِقْصا من مملْوك» الشِّقصُ والشَّقِيص: النصيبُ في العين المُشْتركة من كل شيء، وقد تكرر في الحديث.


شقط

«هـ» في حديث ضَمْضم «قال: رأيتُ أبا هريرة يشرَبُ من ماء الشقِيط» الشقيط: الفَخّار. وقال الأزهري: هي جرار من خَزَف يُجعل فيها الماءُ. وقد رواه بعضهم بالسين. وقد تقدم.


شقق

«هـ» فيه «لَوْلاَ أنْ أشُقَّ على أمتي لأمَرْتُهم بالسِّواك عند كلِّ صلاة» أي لولا أن أثقِّل عليهم، من المشَقَّة وهي الشِّدّة.
«هـ» ومنه حديث أم زَرْع «وجَدني في أهل غُنَيمة بِشقٍّ» يروى بالكسر والفتح فالكسر من المَشَقة، يقال هم بشق من العيش إذا كانوا في جَهْد، ومنه قوله تعالى «لم تكونوا بالِغيه إلا بِشقِّ الأنفسِ» وأصلُه من الشِّق: نصفِ الشىء، كأنه قد ذَهَب نصفُ أنفُسكم حتى بلغْتُموه. وأما الفتح فهو من الشَّقِّ: الفَصْل في الشيء، كأنها أرادت أنهم في موضع حَرِج ضَيِّقٍ كالشَّق في الجبَل. وقيل شَقّ « اسم موضع بعينه.
* - ومن الأوّل الحديث » اتَّقُوا النار ولو بشِقّ تمرة « أي نصفِ تمرة، يريد أن لا تَسْتَقِلوا من الصَّدقة شيئاً.
(هـ س) وفيه » أنه سأل عن سحائِبَ مرَّت وعن بَرْقها، فقال: أخَفْواً أم ومِيضاً أم يشُق شقّاً « يقال شَقَّ البرقُ إذا لَمع مسْتَطيلا إلى وسط السماء، وليس له اعتراضٌ، ويشقُّ معطوف على الفعل الذي انتصبَ عنه المصْدَرَان، تقديره: أيَخْفى أم يُومضُ أم يَشقُّ.
[هـ] ومنه الحديث » فلما شَقَّ الفَجْران أمرَ بإقامة الصَّلاة « يقال شقّ الفجرُ وانشقَّ إذا طَلَع، كأنه شَقَّ موضع طُلُوعه وخرَجَ منه.
* - ومنه » ألم تَرَوْا إلى الميِّت إذا شَقَّ بَصَرُه « أي انْفَتح. وضمُّ الشين فيه غير مُختار.
(س) وفي حديث قيس بن سعد » ما كان لِيُخْنِى بابْنه في شِقَّة من تمْر « أي قِطْعةٍ تُشَق منه. هكذا ذكره الزمخشري وأبو موسى بعده في الشين. ثم قال:
(س) ومنه الحديث » أنه غضِب فطارت منه شِقَّة « أي قِطْعة، ورواه بعضُ المتأخرين بالسين المهملة. وقد تقدم.
* - ومنه حديث عائشة » فطارت شِقَّة منها في السماء وشِقة في الأرض « هو مبالغة في الغضب والغيْظِ، يقال قد انشَقَّ فلان من الغَضَب والغيْظِ، كأنه امْتلأ باطنُه منه حتى انشق. ومنه قوله تعالى » تكادُ تميَّزُ مِن الغيظ «.
(س) وفي حديث قرّة بن خالد » أصابَناَ شُقاق ونحن مُحْرمون، فسألنا أبا ذَرّ فقال: عليكم بالشَّحْم « الشُّقاق: تَشَقُّق الجلْدِ، وهو من الأدوَاءِ، كالسُّعال، والزُّكام، والسُّلاق.
(س) وفي حديث البيعة » تَشْقِيقُ الكلام عليكم شديدٌ « أي التَّطَلُّب فيه ليُخْرجَه أحسن مَخْرج.
* - وفي حديث وَفْد عبد القيس » إنَّا نأتِيكَ من شُقَّةٍ بعيدةٍ « أي مَسافةٍ بعيدةٍ. والشُّقَّة أيضا: السَّفر الطويلُ.
(س) وفي حديث زهير » على فَرَسٍ شَقَّاءَ مَقَّاءَ « أي طويلة.
* - وفيه » أنه احتجَمَ وهو مُحْرم من شقِيقةٍ كانت به « الشَّقيقةُ: نوعٌ من صُداع يعرِض في مُقَدَّم الرَّأس وإِلى أحد جانبيه.
(س) وفي حديث عثمان » أنه أرْسَل إلى امرأة بشُقَيْقَةٍ سُنْبُلانية « الشُّقَّةُ: جنسٌ من الثياب وتصغيرها شُقَيقة. وقيل هي نصْف ثَوْب.
(س) وفيه » النساءُ شَقائقُ الرِّجالِ « أي نظائرُهم وأمثالهم في الأخْلاق والطِّباع، كأنهنَّ شُقِقْن منهم، ولأن حَوَّاء خُلِقت من آدم عليه السلام. وشَقيق الرجُل: أخوه لأبيه وأمّه، ويُجْمع على أشِقَّاء.
(س) ومنه الحديث » أنتُم إخْواننا وأشقَّاؤنا «.
* - وفي حديث ابن عمرو » وفي الأرض الخامسة حَيَّاتٌ كالخَطاَئِط بَيْن الشَّقائِق « هي قِطَع غِلاظ بين حِباَل الرَّمْلِ، واحِدتُها شَقِيقةٌ. وقيل هي الرِّمال نَفْسها.
(س) وفي حديث أبي رافع » إِنَّ في الجنَّة شجرةً تحمل كسْوة أهلِها، أشَدَّ حُمْرة من شقائِق النُّعْمان" هو هذا الزَّهْر الأحمرُ المعروفُ. ويقال له الشَّقِرُ. وأصلُه من الشَّقِيقة وهي الفُرْجة بين الرِّمال. وإنما أُضيفت إلى النُّعمان وهو ابنُ المُنْذر مَلِك العرب؛ لأنه نزل شَقَائِق رَمْلٍ قد أنْبتت هذا الزَّهر، فاستَحْسَنه، فأمر أن يُحْمَى له، فأضِيفَت إليه، وسمِّيت شقائِق النُّعمان، وغَلَب اسمُ الشقَائِق عليها. وقيل النُّعمان اسمُ الدَّم، وشقائقه: قِطَعُه، فشُبّهت به لحُمْرتها. والأوّل أكثُر وأشهرُ.


شقل

* فيه «أوّلُ من شابَ إبْراهيمُ عليه السلام، فأوحى اللّه تعالى إليه: اشْقَل وَقاَراً» الشَّقْلُ: الأخذُ. وقيل الوزْن.


شقه

* فيه «نَهى عن بَيْع التَّمْر حتى يُشْقِه» جاء تفسيره في الحديث: الإشْقاَهُ: أن يحمَّر أو يصفَرَّ، وهو من أشْقَح يُشْقح، فأبْدلَ من الحاء هاء. وقد تقدم، ويجوز فيه التشديد.


شقى

* فيه «الشَّقىُّ من شَقِىَ في بَطْن أمِّه» قد تكرر ذكر الشَّقِىّ، والشَّقاَء، والأشْقياء، في الحديث، وهو ضِدُّ السَّعيد والسَّعادة والسُّعَداء. يقال اشْقاه اللّه فهو شَقِىٌّ بَيّن الشِقَّوة والشَّقاوة. والمعنى أن من قَدَّر اللّهُ عليه في أصْل خِلْقَته أن يكون شَقِيّاً فهو الشَقِىُّ على الحَقِيقةِ، لا مَنْ عَرَض له الشَّقَاء بعد ذلك، وهو إشارَةٌ إلى شقاء الآخرةِ لا شَقاَءِ الدنيا.


شكر

* في أسماء الله تعالى «الشَّكُور» هو الذي يَزْكُو عنده القَلِيلُ من أعْمالِ العباد فيُضاَعف لهم الجَزَاء، فشكْرُه لعباده مَغْفِرتُه لهم. والشَّكُورُ من أبنية المُبالَغة. يقال: شكَرتُ لك، وشكَرْتك، والأوّل أفصَحُ، أشكُر شكْراً وشُكُورا فأنا شاَكِر وشَكُورٌ. والشُّكر مثل الحَمْد، إلاَّ أنَّ الحمدَ أعمُّ منه، فإنك تَحْمَد الإنسانَ على صِفاَته الجميلة، وعلى مَعْرُوفه، ولا تشكره إلاَّ على مَعْرُوفه دُون صِفاَتِه. والشكرُ: مُقابَلةُ النِّعمَة بالقَول والفِعل والنيَّة، فيُثْنِى على المُنْعم بلِسانه، ويُذِيب نَفْسه في طاعتِه، ويَعْتَقِد أنه مُولِيها، وهو من شَكِرَتِ الإبل تَشْكَر: إذا أصابت مَرْعى فسَمِنَت عليه.
* - ومنه الحديث «لا يشكُرُ اللّهُ مَن لا يشكُرُ الناس» معناهُ أنَّ اللّه لا يقبَلُ شُكرَ العَبْد على إحسانِه إليه كَان العبدُ لا يشكُرُ إحسانَ الناسِ، ويَكْفُر مَعْرُوفَهم؛ لأتِّصاَلِ أحَدِ الأمْرَين بالآخر. وقيل: معناه أنَّ مَن كان من طَبْعه وعاَدِته كُفْرانُ نِعْمة الناس وتركُ الشُّكْر لهم كان من عادَتِه كُفرُ نِعْمة اللّه تعالى وتَركُ الشُّكر له. وقيل معناه أنَّ من لا يشكُر الناس كان كمن لا يشكُر اللّه وإنْ شَكَرَه، كما تقول لا يُحُّبني من لا يُحبُّك: أي أن محبَّتك مقرونةٌ بمحبَّتي، فمن أحبَّني يحبُّك، ومن لم يَحبَّك فكأنه لم يُحبَّني. وهذه الأقوالُ مبِنيةٌ على رَفْع اسم اللّه تعالى ونَصْبِه. وقد تكرر ذكر الشكر في الحديث.
«هـ» وفي حديث يأجوج ومأجوج «وإنَّ دوَابَّ الأرض تسْمَن وتَشْكَر شَكَراً من لحُومهم» أي تسمَن وتمْتلىء شحْما. يقال شكِرت الشاةُ بالكسر تَشْكَر شَكَراً بالتحريك إذا سَمِنَتْ وامْتلأَ ضَرْعُها لبَناً.
«هـ» وفي حديث عمر بن عبد العزيز «أنه قال لسَمِيرِهِ هلالِ بن سرَاج بن مُجَّاعة: هل بَقِىَ من كُهُول بني مُجَّاعة أحدٌ؟ قال: نعم؛ وشَكِيرٌ كَثير» أي ذُرِّية صِغاَر، شبَّههم بشكير الزرع، وهو ما ينبُتُ منه صِغاَرا في أصُول الكبار.
«هـ» وفيه «أنه نهى عن شَكْر البَغىّ» الشَّكْر بالفتح: الفَرْج «في اللسان: وقيل لحم الفرج» أراد ما تُعْطَى على وَطْئِها: أي نَهى عن ثَمن شَكْرها، فحذف المضاف، كقوله نَهى عن عَسْب الفحْل: أي عن ثَمن عَسْبه.
«هـ» ومنه حديث يحيى بن يَعْمَر «أَأنْ سألَتْك ثَمنَ شَكْرِها وشَبْرِك أنشأت تَطُلُّها» .
(س) وفي حديث «فشَكَرتُ الشَّاةَ» أي أبدَلْتُ شَكْرها وهو الفَرْج.


شكس

«هـ» في حديث على «فقال: أنتُم شُرَكاء مُتَشاكِسُون» أي مُخْتَلِفون مُتنازعون.


شكع

«هـ» في حديث عمر «لما دنا من الشَّام ولَقِيَه الناسُ جَعَلوا يَتَراطَنُون فأشْكعَه، وقال لأسْلَم: إنهم لن يَرَوْا على صاحِبك بِزَّة قومٍ غضِبَ اللّه عليهم» الشَّكَع بالتحريك: شِدَّةُ الضَّجَر. يقال شَكِع، وأشكعَه غيرُه. وقيل معناه أغضبه.
* - ومنه الحديث «أنه دخَل على عَبْد الرحمن بن سُهيَلٍ وهو يجودُ بنفسه، فإذا هو شَكِع البِزَّة» أي ضَجِرُ الهَيْئة والحالَة.


شكك

«هـ» فيه «أنا أوْلَى بالشَّكِّ من إبراهيم» لمَّا نزلت «وإذْ قال إبراهيمُ رَبِّ أرِنِي كيف تُحْيِي الموتَى، قال أوَلَمْ تؤمن؟ قال: بلى ولكِنْ لِيَطْمئِنَّ قَلبي» قال قوم سمِعُوا الآية: شَكَّ إبراهيم ولم يَشُكَّ نبيُّنا صلى اللّه عليه وسلم. فقال رسولُ اللّه صلى اللّه عليه وسلم تَواضُعاً منه وتَقْديما لإِبْراهيم على نَفْسه «أنا أحَقُّ بالشَّكِّ من إبراهيمِ» أي أناَ لم أشُكَّ وأنا دُونه فكيف يَشُكُّ هو. وهذا كَحدِيثه الآخر «لا تُفَضِّلوني على يُونُس بن متَّى» .
* - وفي حديث فِدَاء عيَّاش بن أبي ربيعة «فأبى النبيُّ صلى اللّه عليه وسلم أن يَفْديَه إلاَّ بشِكَّةِ أبيه» أي بِسلاح أبيه جميعه. الشِّكة بالكسر: السلاحُ. ورجل شاكُّ السِّلاح وشاكٌّ في السِّلاح.
(س) ومنه حديث مُحَلِّم بن جَثَّامَة «فقام رجل عليه شِكَّةٌ» .
(س) وفي حديث الغامِديَّة «أنه أمَر بها فشُكَّت عليها ثِيابُها ثم رُجِمت» أي جُمِعت عليها ولُفَّت لئلا تَنْكَشِف، كأنها نُظِمَت وزُرَّت عليها بِشَوكة أو خِلال. وقيل معناه أرْسلت عليها ثيابُها. والشَكُّ: الاتِّصال والُّلصوقُ.
(س) ومنه حديث الخدري «أنَّ رجُلا دخل بيتَه فوجد حيَّة فشَكَّها بالرُّمح» أي خَرَقها وانتظمَها به.
* - وفي حديث علي رضي اللّه عنه «أنه خَطَبهم على مِنبر الكوفة وهو غير مَشكُوك» أي غير مشْدُود ولا مُثْبَت.
ومنه قَصيدُ كعب بن زهير:
بِيضٌ سَوابغُ قد شُكَّتْ لها حَلَقٌ * كأنَّها حَلَقُ القَفْعاَءِ مَجْدُولُ
ويُروى بالسين المهملة. من السَّكَكِ وهو الضِّيقُ.


شكل

«هـ» في صفته عليه السلام «كان أشْكَلَ العَينَينِ» أي في بياَضِيهما شىءٌ من حُمْرة، وهو محمودٌ محبوبٌ. يقال ماء أشكَلُ، إذا خاَلطه الدَّمُ.
«هـ» ومنه حديث مقتل عُمَر رضي اللّه عنه «فخَرج النَّبيذُ مُشْكِلا» أي مُخْتلِطا بالدَّم غير صريح، وكل مُخْتلِطٍ مُشْكل.
* - وفي وصية علي رضي اللّه عنه «وأن لا يَبيع من أولادِ نَخْل هذه القُرَى ودِيَّةً حتى يُشْكل أرْضُها غِرَاسا» أي حتى يكثَر غِرَاس النخل فيها، فيرَاها الناظرُ على غَير الصِّفة التي عرّفَها به فيُشكِل عليه أمرُها.
«هـ» وفيه «قال: فسألتُ أبي عن شَكْل النبي صلى اللّه عليه وسلم» أي عن مَذْهَبه وقَصْده. وقيل عما يُشاَكِل أفعالَه. والشِّكْل بالكسر: الدَّلُّ، وبالفتح: المِثْل والمذْهَب.
* - ومنه الحديث «في تفْسير المرأة العَرِبَة أنها الشَّكِلةُ» بفتح الشين وكسر الكاف، وهي ذات الدَّلِّ.
«هـ س» وفيه «أنه كَره الشِّكاَل في الخَيل» هو أن تكون ثلاث قَوَائم منه مُحجَّلةً وواحدة مُطْلَقة، تشبيها بالشِّكال الذي تُشْكل به الخَيل؛ لأنه يكون في ثلاث قوائم غالباً. وقيل هو أن تكون الواحدة مُحجَّلة والثلاث مُطْلقة. وقيل هو أن تكون إِحْدَى يَدَيه وإحْدَى رِجْليه من خلافٍ مُحجَّلَتين. وإنما كَرِهه لأنه كالمشكول صُورة تَفؤُّلاً. ويمكن أن يكون جَرَّب ذلك الجنْس فلم يكن فيه نَجاَبة. وقيل إذا كانَ مع ذلك أغَرَّ زالَت الكراهة لِزَوال شِبْه الشِّكال. واللّه أعلم.
(س) وفيه «أن ناضِحاً تَردَّى في بئر فذُكىّ من قِبَل شاكِلَته» أي خاَصِرته.
(س) وفي حديث بعض التابعين «تفقَّدُوا الشَّاكِل في الطَّهارة» هو البياض الذي بين الصُّدْغ والأذُن.


شكم

«هـ» فيه «أنه حَجَمه أبو طَيْبَة وقال لهم: اشكُمُوه» الشُّكم بالضم: الجزاء. يقال شكَمه يشْكُمُه. والشُّكْدُ: العَطاءُ بلا جزاءِ. وقيل هو مثْلُه، وأصلُه من شَكيمة اللِّجام، كأنها تُمْسِك فاهُ عن القول.
(س) ومنه حديث عبد اللّه بن رباح «أنه قال للرَّاهب: إنِّي صائمٌ، فقال: ألا أشْكُمُك على صَوْمِك شُكْمةً! تُوضعُ يوم القيامِة مائدةٌ، وأوّل من يأكلُ منها الصَّائمون» أي ألا أبَشِّرُك بما تُعْطَى على صومِك.
«هـ» وفي حديث عائشة رضي اللّه عنها تصِف أباها «فما بَرِحَت شَكيمته في ذات اللّه» أي شِدَّةُ نَفْسه. يقال فلانٌ شديدُ الشَّكيمةِ إذا كان عزيز النفس أبِيّاً قَوِيّاً، وأصله من شكيمة اللِّحام فإن قُوَّتها تدَلُّ على قُوَّةِ الفَرس.


شكا

«هـ» فيه «شَكَونا إلى رسولِ اللّه صلى اللّه عليه وسلم حَرَّ الرَّمضاءِ فلم يُشْكِنا» أي شُكَوْا إليه حَرَّ الشمس وما يُصِيب أقْدامَهم منه إذا خَرَجوا إلى صلاة الظُّهر، وسألُوه تأخيرَها قليلا فلم يُشْكِهِم: أي لم يُجِبْهم إلى ذلك، ولم يُزِل شكْوَاهم. يقال أشْكَيت الرجُلَ إذا أزَلْتَ شَكْوَاه، وإذا حَملتَه على الشَّكْوى. وهذا الحديث يُذْكر في مواقِيت الصَّلاة، لأجل قول أبي إسحق أحَدٍ رُوَاتِه. وقيل له في تَعْجِيلها، فقال: نَعَم. والفُقهاءُ يذكرونَهُ في السُّجُود، فإنَّهم كانوا يضَعُون أطرافَ ثِيابِهم تحت جِباَهِهم في السُّجُود من شدِةَّ الحرِّ، فنُهُوا عن ذلك، وأنَّهم لمَّا شَكَوْا إليه ما يَجِدُون من ذلك لم يَفْسَحْ لهم أن يسجدوا على طَرَف ثِيابِهِم.
* - وفي حديث ضَبَّة بن مَحْصَنٍ «قال: شاكَيْتُ أبا موسى في بعض ما يُشاَكِي الرجُلُ أميرَه» هو فاعَلْتُ، من الشَّكْوَى، وهو أن تُخْبِر عن مكرُوهٍ أصابَك.
«هـ» وفي حديث ابن الزبير «لما قيل له يا ابنَ ذَاتِ النِّطاَقين أنشد:
* - وتلك شَكاَةٌ ظاهرٌ عنك عارُها (صدره:
* - وعيَّرَها الوَاشُونَ أني أحبُّهاَ *
وهو لأبي ذؤيب (ديوان الهذليين القسم الأول ص 21 ط دار الكتب» *
الشَّكاة: الذَّمُّ والعَيبُ، وهي في غير هذا المَرضُ.
(س) ومنه حديث عمر بن حُرَيثٍ «أنه دَخَل على الحَسَن في شَكْوٍ له» الشَّكْوُ، والشَّكْوَى، والشّكاة، والشِّكايةُ: المرضُ.
(س) وفي حديث عبدِ اللّه بن عمر «كان له شَكْوةٌ يَنْقَعُ فيها زّبِيباً» الشَّكْوةُ: وِعاَء كالدَّلْو أو القِرْبة الصَّغِيرة، وجَمعُها شُكىً. وقيل جلدُ السَّخْلة ما دامَت تَرضَع شَكْوة، فإذا فُطمَت فهو البَدْرة، فإذا أجْذَعت فهو السِّقاء.
(س) ومنه حديث الحجاج «تَشَكَّي النِّساءُ» أي اتَّخَذْنَ الشُّكَي للَّبن. يقال شَكَّى، وتَشَكَّى، واشْتَكى إذا اتخَذَ شَكْوة.


شلح

«هـ» فيه «الحارِبُ المُشَلِّح» هو الَّذي يُعرِّي الناسَ ثِياَبَهم، وهي لغةٌ سَواديَّة. كذا قال الهروي.
* - ومنه حديث علي في وَصْف الشُّراة «خرجوا لُصُوصا مُشَلِّحين» .


شلشل

«هـ» فيه «فإنه يأتي يوم القيامة، وجُرحُه يتَشَلْشَل» أي يتَقاَطَر دَماً. يقال شلْشَل الماءَ فتَشَلْشَل.


شلل

* فيه «وفي اليَد الشَّلاّء إذا قُطعت ثلثُ ديَتها» هي المُنْتشِرَة العَصَب التي لا تُوَاتي صاَحبَها على ما يُريد لِماَ بها من الآفة. يقال شَلَّت يدُه تشَلُّ شَللاً، ولا تَضَم الشين.
* - ومنه الحديث «شَلَّت يدُه يوم أُحُد» .
* - ومنه حديث بَيْعة علي «يَدٌ شَلاَّء وبيعة لا تَتم» يُريدُ يَدَ طلْحةَ، كانت أصيبت يدُّه يوم أُحُد، وهو أوّلُ من باَيَعه.


شلا

«هـ» فيه «أنه قال لأبَىّ بن كعب في القوس التي أهْدَاها له الطُّفَيلُ بن عَمْرٍ وعلي إقرائِه القرآن: تَقَلَّدها شِلْوة من جهنَّم» ويروى «شلْوا من جهنم» أي قِطْعةً منها. والشَلْو: العُضْو.
«هـ» ومنه الحديث «ائْتِنِي بشِلْوها الأيْمَن» أي بعُضْوها الأيمَن، إمّا يَدِها أو رِجْلِها.
* - ومنه حديث أبي رَجاءِ «لمَّا بَلغَنا أن النبي صلى اللّه عليه وسلم أخذَ في القَتْل هَرَبْناَ، فاسْتَثَرنا شلِو أرنبٍ دَفيناً» ويْجمع الشِّلوُ على أشْلٍ وأشْلاءِ.
(س) فمن الأوّل حديث بكَّار «أنّ النبي صلى اللّه عليه وسلم مرَّ بقومٍ يَنالُون من الثَّمْد والحُلْقانِ وأشلٍ من لْحَم» أي قَطَعٍ من اللَّحْم، وَوَزْنه أفْعُل كأضْرُسٍ، فحذفت الضمة والواو استِثقالاً وأُلْحِق بالمَنْقُوص كما فُعِل بدَلْوٍ وأدْلٍ.
(س) ومن الثاني حديث علي «وأشْلاء جامِعةً لأعْضائِها» .
«س هـ» وفي حديث عمر «أنه سأل جُبَير بن مُطْعِم ممَّن كان النُّعْمان بن المنذر؟ فقال: كان من أشْلاء قَنَصِ بن مَعَدٍّ» أي من بَقايا أولادِه، وكأنَّه من الشِّلْو: القِطعة من اللحم؛ لأنها بقية منه. قال الجوهري: يقال بنُو فلانٍ أشْلاءٌ في بني فُلانٍ: أي بَقايا فيهم.
«هـ» وفيه «اللِّصُّ إذا قُطِعَت يدُه سبَقَت إلى النَّار، فإن تابَ اشْتَلاها» أي اسْتَنْقَذها. ومعنى سَبْقِها: أنه بالسَّرِقة اسْتوجَبَ النَّارَ، فكانت من جُمْلة ما يدْخُل النَّارّ، فإذا قُطِعَت سَبَقَتْه إليها لأنَّها فارَقَتْه، فإذا تابَ اسْتَنْقَذَ بِنْيَتَه حتى يدَه.
«هـ» ومنه حديث مُطرِّفٍ «وجدْتُ العبْدَ بَين اللّه وبين الشيطان، فإن اسْتَشْلاه ربُّه نَجَّاه، وإن خَلاَّه والشيطانَ هَلَك» أي اسْتَنْقَذَه. يقال: اسْتَلاه واسْتَضْلاه إذا اسْتَنْقَذَه من الهَلَكة وأخذَه. وقيل هو من الدُّعاء. يقال: أشلَيْتُ الكَلْبَ وغيره، إذا دَعَوته إليكَ، أي إنْ أغاثَه اللّه ودَعاَه إليه أنقَذَه.
«هـ» وفيه «أنه عليه السلام قال في الوَرِكِ: ظاهِرُه نَساً وباطِنُه شَلاً» يريد لا لَحَم على باطِنِه، كأنه اشْتُلى ما فيه من اللَّحمِ: أي أُخِذَ.


شمت

* في حديث الدعاء «اللهم إني أعوذ بك من شَماَته الأعْداء» الشَّماتةُ: فرَحُ العَدُوِّ بِبَلِيَّة تَنْزل بمن يُعاَديه. يقال: شَمِت به يَشْمَت فهو شاَمِت، وأشْمَتَه غيره.
«هـ» ومنه الحديث «ولا تُطِع فيَّ عدُوّاً شامتا» أي لا تَفْعل بي ما يُحِبُّ، فتكون كأنَّك قد أطَعْتَه فِيَّ.
(س) وفي حديث العُطاس «فشمَّت أحدَهما ولم يُشَمِّت الآخر» التشْمِيتُ بالشين والسِّين: الدُّعاءُ بالخَيْر والبَركةِ، والمُعْجَمَةُ أعْلاهُما. يقال شمَّت فلاناً، وشمَّت عليه تَشْميتا، فهو مُشَمِّت.
واشتقاقُه من الشَّوامِت، وهي القوَائِم، كأنه دَعاَ للعاطِس بالثَّبات على طاعةِ اللّهِ تعالى. وقيل معناه: أبْعَدَك اللّهُ عن الشَّماتة، وجَنَّبك ما يُشْمَت به عليك.
«هـ» ومنه حديث زواج فاطمة رضي اللّه عنها «فأتاَهُما فدَعاَ لهُما وشمَّت عليهما ثُمَّ خَرَج» .


شمخ

(س) في حديث قُسّ «شامخُ الحسَب» الشامخ: العَالي، وقد شَمَح يشمَخُ شمُوخا.
* - ومنه الحديث «فشمَخَ بأنْفه» أي ارْتَفع وتكَبَّر. وقد تكرَّر في الحديث.


شمر

«هـ» في حديث عمر «لا يُقِرَّنَّ أحدٌ أنه يَطَأ جاريتَه إلاَّ ألْحِقْتُ به ولدَها، فمن شاء فليُمْسِكْها ومن شاء فليُشَمِّرها» التَّشمير: الإرْسالُ. قال أبو عبيد: هو في الحديث بالسين المُهملة، وهو بمعناه. وقد تقدّم.
* - وفي حديث سَطِيح:
* - شَمِّرْ فإنَّك ماضي الأمْرِ شِمِّيرُ *
الشِّمِّير بالكسر والتشديد: من التَّشُّمر في الأمْر. والتَّشْمير: الهَمُّ، وهو الجِدُّ فيه والاجْتِهادُ. وفقِّيل من أبنية المُباَلغة.
* - وفي حديث ابن عباس «فلم يَقْرَب الكعبة، ولكن شَمَّر إلى ذى المَجاَز» أي قَصَد وصمَّم وأرسَل إبله نحوها.
(س) وفي حديث عُوج مع موسى عليه السلام «إنّ الهُدْهُد جاء بالشَّمُّور، فَجابَ الصخْرة على قَدْرِ رَأسِ إبْرة» قال الخطَّابي: لم أسمَع في الشَّمُّور شيئا أعتَمِدُه، وأرَاه الألْماسَ، يعني الذي يُثْقَب به الجَواهَر، وهو فَعُّول من الانشِمار، والاشتمار: المُضِىّ والنفُوذ.


شمرخ

«هـ» فيه «خذوا عِثْكالاً فيه مائةُ شِمْرَاخ فاضربوه به» العِثْكال: العِذْق، وكل غًصْن من أغْصانه شِمْراخ، وهو الذي عليه البُسْر.


شمز

* فيه «سَيَلِيكُم أُمَراءُ تَقْشَعِرُّ الجُلُود، وتَشْمَئِزُّ منهم القُلوبْ» أي تَتَقبَّض وتجتَمع. وهمزتُه زائدةٌ. يقال اشْمَأزَّ يَشْمَئِز اشْمِئزَازاً.


شمس

(س) فيه «مالي أرَاكُم رافِعي أيْديكم في الصلاة كأنها أذنابُ خيلٍ شُمْس» هي جمع شَمُوس، وهو النَّفُور من الدَّوابِّ الذي لا يستَقِرّ لشَغَبه وحدَّته.


شمط

* في حديث أنس «لو شِئتُ أن أعُدّ شَمَطاتٍ كنّ في رأس رسول اللّه صلى اللّه عليه وسلم فَعَلت» الشَّمَطُ: الشيبُ، والشَّمَطاَت: الشَّعَرات البيض التي كانت في شَعْر رأسِه، يُريد قِلَّتها.
(س) وفي حديث أبي سُفيان:
* - صَرِيحُ لُؤَىّ لا شَماَطِيطُ جُرْهُمِ *
الشَّماطِيطُ: القِطَعُ المتَفرّقةُ، الواحد شِمْطاطٌ وشِمْطِيط.


شمع

«هـ» فيه «من يَتَتَبَّعُ المَشْمَعة يُشَمِّعُ اللّهُ به» المَشْمعة: المُزَاحُ والضَّحِك. أراد من استَهْزَأَ بالناسِ جازَاه اللّهُ مُجازَاة فِعِله. وقيل أراد: من كان من شَأنِه العَبَث والاسْتِهزاءُ بالناس أصاَرَه اللّهُ إلى حالةٍ يُعْبث به ويُسْتهزأ منه فيها.
«هـ» ومنه حديث أبي هريرة «قلنا للنبي صلى اللّه عليه وسلم: إذا كُنَّا عندك رَقَّت قلوبُنا، وإذا فارَقْناَك شَمَعْنا أو شَمَمْنا النِّساء والأولادَ» أي لاعَبْناَ الأهلَ وعاشَرْناهُنَّ. والشِّماعُ: اللَّهوُ واللَّعِبُ.


شمعل

(س) في حديث صَفِيَّة أمّ الزبير "أقِطاً وتمْراً، أو مُشْمعِلاًّ صَقْراً، المُشْمعلّ: السريعُ الماضي. وناقةٌ مُشْمَعِلَّة: سرِيعةٌ.


شمل

(س) فيه «ولا تشْتَمل اشتمالَ اليَهُود» الاستمالُ: افْتِعاَلُ: افْتِعاَل من الشَّملة، وهو كِساَء يُتَغَطَّى به ويُتَلفَّف فيه، والمَنْهِىُّ عنه هو التَّجَلَّل بالثوب وإسْباَلُه من غير أن يَرْفع طَرَفه.
«هـ» ومنه الحديث «نهى عن اشتمال الصَّمَّاء» .
(س) والحديث الآخر «لا يَضُرُّ أحدَكم إذا صلَّى في بيتْه شملاً» أي في ثَوبٍ واحد يَشْمله. وقد تكرر في الحديث.
«هـ» وفي حديث الدعاء «أسألك رحمةً تجْمع بها شَمْلي» الشَّمْل: الاجْتماع.
«هـ» وفيه «يُعْطَى صاحبُ القرآن الخُلْدَ بيميِنه والمُلْكَ بِشِماله» لم يُرِد أنّ شيئاً يُوضَع في يَدَيه، وإنما أرَادَ أنّ الخُلْد والمُلْكَ يُجْعَلان له، فلمَّا كانت اليدُ على الشىءِ سبَبَ المِلْكِ له والاستيلاء عليه استُعِير لذلك.
«هـ» وفي حديث علي رضي اللّه عنه «قال للأشعث بن قيس: إنّ أبا هذا كان يَنْسج الشمال بيمينهِ» وفي رواية «ينِسج الشِّمالَ بالْيَمِينِ» الشِّمالُ: جمعُ شَمْلة، وهو الكِساَء والمئزرُ يُتَّشح به. وقولُه الشِّمال بيمينه، من أحْسَن الألفاظِ وألطفها بَلاغةً وفصاحةً.
* - وفي حديث مازن «بقَرْية يقال لها شَمائِل» يُروى بالشين والسِّين، وهي من أرض عُماَن.
* - وفي قصيد كعب بن زهير:
* - صاَفٍ بأبْطَحَ أضْحَى وهْو مَشْمولُ *
أي مَاءٌ ضَرَبَتْه ريح الشَّمال.
* - وفيه أيضا:
* - وَعمُّها خالُها قَوْدَاء شِمْلِيلُ *
الشِّمليل - بالكسر -: السريعةُ الخفيفةُ.


شمم

(س) في صفته صلى اللّه عليه وسلم «يَحْسِبُه مَن لم يتَأمَلْه أشَمَّ» الشَّمَم: ارتفاعُ قَصَبة الأنف واسْتَواء أعلاها وإشْرَاف الأرْنَبة قليلا.
ومنه قصيد كعب:
* - شُمُّ العَرَانينِ أبْطالٌ لَبُوسُهُمُ *
شُمٌّ جَمعُ أشَمَّ، والعَرَانِين: الأنُوف، وهو كنايةٌ عن الرِّفعةِ والعُلُوّ وشَرَفِ الأنفُسِ. ومنه قولهم للمتَكَبِّر المُتَعالي: شَمَخَ بأنفه.
«هـ» وفي حديث علي حين أراد أن يبرُزَ لعمر بن عبد وُدٍّ «قال: أخرُج إليه فأُشاَمُّه قبل اللّقاء» أي أخْتَبِرهُ وأنظرُ ما عنده. يقال شامَمْتُ فُلاَنا إذا قارَبْتَه وتعَرَّفْت ما عنْدَه بالاخْتِبار والكَشْفِ، وهي مُفاَعَلة من الشمّش، كأنَّك تَشُمُّ ما عندَه، ويَشُمُّ ما عندك، لتَعْمَلا بمقتضى ذلك.
* - ومنه قولهم «شامَمْناهُم ثم ناوَشْناَهم» .
«هـ» وفي حديث أمّ عطية «أشِمِّى ولا تَنْهكِي» شَبَّه القَطْع اليَسِير بإشْمامِ الرَّائحةِ، والنَّهْكَ بالمُبالَغةِ فيه: أي اقْطَعِي بعضَ النَّواةِ ولا تَسْتَأصِلِيها.


شنأ

«هـ» في حديث عائشة رضي اللّه عنها «عليكم بالمَشْنِيئة النَّافَعة التَّلْبِينِة» تَعني الحَساءَ، وهي مَفْعُولة، من شِنئْت: أي أبْغَضْت. وهذا البِناءُ شاذٌّ، فإن أصلَه مَشْنوءٌ بالواو، ولا يقال في مَقْروء ومَوطُوء: مَقْرِىٌّ ومَوْطِىٌّ، ووجهُهُ أنه لَمَّا خَفَّف الهمزةَ صارت ياءَ فقال مَشْنِىٌّ كَمرْضِىّ، فلما أعادَ الهمزةَ استضحب الحالَ المخففةَ. وقولها التَّلْبِينة: هي تفسيرٌ للمَشْيِنيئَةِ، وجَعَلتها بَغِيضَةً لكراهِتها.
* - ومنه حديث أمّ مَعْبَد «لا تَشْنَؤُه من طول» كذا جاء في روايةٍ، أي لا يُبْغَض لفَرْط طُوله. ويُرْوى «لا يُتَشَنَّى من طُول» أبْدل من الهمزة ياء. يقال شَنِئته أشْنَؤه شَنْئاً وشَنَآنا.
(س) ومنه حديث علي «ومُبْغِضٌ يَحْمله شَنَآني على أن يَبْهَتَني» .
(س) وفي حديث كعب «يُوشك أن يُرْفَع عنكم الطاعونُ ويَفيضَ عليكم(كذا في الأصل. وفي أ: » منكم « وفي اللسان » فيكم « ) شَنَآنُ الشّتاء، قيل: وما شَنَآنُ الشّتاء؟ قال: بَرْدُه» استعار الشَّنآنَ للبَرْد لأنه يَفِيضُ في الشتاء. وقيل أرادَ بالبَرْد سُهولةَ الأمر والرَّاحَةَ؛ لأنّ العَرَب تَكْنى بالبرد عن الراحة، والمعنى: يُرْفع عنكم الطاعونُ والشّدَّةُ، ويَكثُر فيكم التَّباغُضُ، أو الدعةُ والراحةُ.


شنب

«س ه» في صفته صلى اللّه عليه وسلم «ضَليعُ الفَم أشْنَب» الشَّنَب: البياضُ والبَريقُ والتَّحديدُ في الأسنانِ.


شنج

* فيه «إذا شَخَص البَصرُ وتَشنَّجتِ الأصابعُ» أي انقَبَضَت وتَقَلَّصَت.
(س) ومنه حديث الحسن «مَثَل الرَّحِم كَمَثل الشَّنَّة، إنْ صَبَبْت عليها ماء لانت وانْبَسطَت، وإن تَرَكْتها تَشَنَّجَت ويَبِسَت» .
(س) وفي حديث مسْلمةَ «أمنعُ الناسَ من السَّراويل المُشَنَّجة» قيل هي الواسِعَة التي تَسْقُط على الخلفِ حتى تُغَطّىَ نصفَ القَدَم، كأنه أراد إذا كانت واسعةً طويلةً ولا تزَال تُرْفع فتَتَشَنَّج.


شنخب

«هـ» في حديث علي «ذَوّات الشَّناَخيبِ الصُّمِّ» الشَّناخِيبُ: رُؤسُ الجِبالِ العاَليةِ، واحِدُها شُنْخُوب، والنَّون زائدةٌ. وذكرناها هنا للفظها.


شنخف

(س) في حديث عبد الملك «سلَّم عليه إبراهيمُ بن مُتَمِّم بن نُوَيرَة بصَوتٍ جَهْوَرِيّ فقال: إنّك لِشَنَّخْفٌ، فقال: إنِّي من قوم شِنَّخْفِين» الشِّنَّخْف: الطويلُ العظيمُ. هكذا رَواه الجماعةُ في الشِّين والخاء المُعْجَمَتين بوَزْن جِرْدَحْل. وذكره الهَرَوي في السِّين والحاء المهملتين. وقد تقدم.


شنذ

«هـ» في حديث سعد بن معاذ «لمَّا حُكّم في بَني قُرَيْظة حَملوه على شَنَذَة من لِيفٍ» هي بالتحريك شِبه إكافٍ يُجْعل لمقدِّمَته حِنْوٌ. قال الخطَّابي: ولستِ أدري بأيّ لساَن هي.


شنر

(س «هـ» ) في حديث النَّخَعِيّ «كان ذلك شَناراً فيه نارٌ» الشَّنار: العيبُ والعَارُ. وقيل هو العيْبُ الذي فيه عارٌ. وقد تكرر في الحديث.


شنشن

«هـ» في حديث عمر، قال لابن عباس رضي اللّه عنهما في كلام:
«شِنْشِنَة أعْرِفُها من أخْزَم» .
أي فيه شَبَهٌ من أبيه في الرَّأي والحَزْم والذَّكاء. الشّنْشِنَة: السَّجِيَّة والطَّبيعةُ. وقيل القِطْعةُ والمُضْغَةُ من اللَّحم. وهو مَثل. وأوّلُ من قاله أبو أخْزَم الطَّائي. وذلك أنّ أخزم كان عاقّاً لأبيه، فماتَ وتركَ بنين عَقُّوا جَدّهم وضَرَبُوه وأدْمَوْه فقال:
إِنَّ بَنِىَّ زمَّلُوني بالدَّمِ * شِنْشِنَةٌ أعْرِفُها من أخْزَمِ
ويُروى نِشْنِشة، بتقديم النون. وسيذكر.


شنظر

«هـ» في ذكر أهل النار «الشِّنْظيرُ الفَحَّاش» وهو السَّيِّىءُ الخُلُق.
«هـ» وفي حديث الحرب «ثم تكونُ جَرَاثيمُ ذاتُ شَناَظِيرَ» قال الهروي: هكذا الرواية، والصوابُ الشَّناَظِي جمع شُنْظُوة بالضم، وهي كالأنْف الخارِج من الجَبَل.


شنع

«هـ» في حديث أبي ذر «وعنْدَه ارمأةٌ سوداءُ مُشَنَّعةٌ» أي قبيحةٌ. يقال مَنْظرْ شنِيعٌ وأشْنع ومُشَنَّع.


شنف

«هـ» في إِسلام أبي ذر «فإنهم قد شَنِفُوا له» أي أبْغَضُوه. يقال شَنِفَ له شَنَفاً إذا أيغضه.
* - ومنه حديث زيد بن عمرو بن نُفَيل «قال لرسول اللّه صلى اللّه عليه وسلم: مالي أرَى قومَك قد شَنِفُوا لك» .
* - وفي حديث بعضهم «كنت أخْتلفُ إلى الضحَّاك وعلىَّ شَنْف ذَهَب فلا يَنْهاني» الشَّنْفُ من حُلِىّ الأُذن، وجمعهُ شُنوفٌ. وقيل هو ما يُعَلَّق في أعْلاَها.


شنق

«هـ س» فيه «لا شِناق ولا شِغاَر» الشَّنَقُ - بالتحريك: ما بين الفَرِيضَتَين من كُلِّ ما تَجِب فيه الزكاةُ، وهو ما زَادَ على الإبل من الخَمْس إلى التِّسْع، وما زادَ منها العَشْر إلى أرْبع عشرة: أي لا يُؤْخذ منه شىءٌ فأُشْنِقَ إلى ما يليه مما أُخِذ منه: أي أُضِيف وجُمشع، فمعنى قوله لا شِناَق: أي لا يُشْنِقُ الرجلُ غَنَمه أو إبله إلى ماَلِ غيرهِ ليُبْطِل الصدقَةَ، يعني لا تَشاَنَقوا فتجمْعَوُا بين مُتَفَرِّق، وهو مِثْل قوله: لا خِلاَطَ.
والعربُ تقول إذا وجَب على الرجل شاةٌ في خَمْس من الإبل: قد أشْنَق: أي وجب عليه شنَق، فلا يَزَال مُشْنِقاً إلى أن تبلُغ إبله خمسا وعشرين ففيها ابْنَة مَخاَض، وقد زال عنه اسمُ الإشْناق. ويقال له مُعْقِل: أي مؤدّ للعِقال مع ابنة المخاض، فإذا بَلَغت ستّاً وثلاثين إلى خَمْس وأرْبَعين فهو مُفْرِض: أي وجَبت في إبله الفَريضة. والشّناقُ: المشاركَةُ في الشَّنَق والشّنَقين، وهو ما بين الفَريضَتَين. ويقول بعضُهم لبَعْض: شاَنِقْني، أي اخْلط مالي وماَلَك لتَخِفَّ علينا الزكاة.
وروى عن أحْمد بن حنبل أنّ الشَّنَق ما دُون الفريضة مطلقا، كما دون الأرْبَعين من الغنم «انظر اللسان (شنق» ففيه بسط لما أجمل المصنف).
«هـ» وفيه «أنه قاَمَ من الليل يُصَلِّي فَحَلَّ شِناَق القِرْبة» الشناقُ: الخَيط أو السَّير الذي تُعلَّق به القرْبة، والخَيْط الذي يُشَدُّ به فمُها. يقال شَنَق القِرْبة وأشْنَقَها إذا أوْكأَها، وإذا عَلَّقها.
* - وفي حديث علي «إِنْ أشْنَق لها خَرَمَ» يقال شَنَقت البعير أشنُقُه شَنْقاً، وأشْنَقْتُه إشْناقاً إذا كَفَفْته بزماَمِه وأنت رَاكِبهُ: أي إن بالَغَ في إشْناقِها خَرَم أنْفَها. ويقال شَنق لها وأشْنَق لها.
* - ومنه حديث جابر «فكان رسول اللّه صلى اللّه عليه وسلم أوّلَ طالع، فأشْرَعَ ناقَته فشَرِبت وشَنَق لها» .
«هـ» ومنه حديث طلحة "أنه أُنشِد قَصِيدةً وهو راكب بعيراً، فما زَالَ شانِقاً رأسه «أي: رأس البعير» حتى كُتِبَت له «.
(س) ومنه حديث عمر » سأله رجُلٌ مُحْرِم فقال: عَنَّت لي عِكْرِشة فشَنَقْتها بِجَبُوبة « أي رَمَيتها حتى كفت عن العَدْوِ.
(س) وفي حديث الحجاج ويزيد بن المهَلَّب:
* - وفي الدِّرْع ضَخْمُ المَنكِبَين شَناَقُ *
الشناق بالفتح (قال في القاموس: الشِّناق - ككتاب: الطويل؛ للمذكر والمؤنث والجمع): الطويل.
(س) وفي قصة سليمان عليه السلام » احشُرُوا الطيرَ إلا الشَّنْقاَءَ" هي التي تَزُقُّ فرَاخها.


شنن

«هـ» فيه «أنه أمر بالْماَء فَقُرّس في الشِّناَن» الشّنان: الأسْقِيَة الخلقَة، واحدُها شّنّ وشَنَّة، وهي أشدُّ تَبْريداً للْماء مِن الجُدُود.
(س) ومنه حديث قيام الليل «فقام إلى شَنٍّ مُعَلَّقة» أي قِرْبة.
* - والحديث الآخر «هل عندكم ماءٌ باتَ في شَنة» وقد تكرر ذكرها في الحديث.
«هـ» ومنه حديث ابن مسعود في صفة القرآن «لا يَتْفَهُ ولا يَتَشانُّ» أي لا يَخْلَق على كَثْرة الردّ «قال في الفائق 1/133: وقيل معنى التشان: الامتزاج بالباطل، من الشُّناَنَة وهي اللبن المذيق ا ه واللبن المذيق: هو الممزوج بالماء» .
(س) وحديث عمر بن عبد العزيز «إذا اسْتَشَنّ ما بيْنك وبين اللّه فابُلْله بالإحْسان إلى عباده» أي إذا أخْلَق.
* - وفيه «إذا حُمَّ أحَدُكم فليَشُنّ عليه الماء» أي فليَرُشَّه عليه رَشّاً متفرِّقا. الشَّنّ: الصَّبُّ المُنْقَطِع، والسَّنُّ: الصَّب المُتَّصِل.
«هـ» ومنه حديث ابن عمر «كان يَسُنّ الماءَ على وجْهِه ولا يَشُنُّه» أي يُجْرِيه عليه ولا يُفَرِّقه. وقد تقدّم.
وكذلك يروي حديث بَوْل الأعْرابي في المسجد بالشين أيضا.
«هـ» ومنه حديث رُقَيقَة «فلْيَشُنّوا الماءَ وليَمسُّوا الطِّيب» .
* - ومنه الحديث «أنه أمَرَه أن يَشُنّ الغاَرَةَ على بني المُلَوِّح» أي يُفَرِّقها عليهم من جميع جِهاتِهم.
«هـ» ومنه حديث علي «اتَّخذْتُمُوه وراءَكم ظِهْرِيّاً حتى شُنَّتْ عليكم الغاَراتُ» وقد تكرر في الحديث.


شوب

«هـ» فيه «لا شَوْبَ ولا رَوْبَ» أي لا غِشَّ ولا تَخْلِيط في شِرَاءِ أو بَيعٍ. وأصلُ الشَّوْب: الخَلْط، والرَّوْبُ من اللَّبن: الرَّائب لخَلْطِه بالماء. ويقال للمُخَلِّط في كلامه: هو يَشُوبُ ويَرُوبُ. وقيل معنى لا شَوْب ولا رَوْب: أنك بَرِيءٌ من هذه السِّلعةِ.
«هـ» وفيه «يشهَدُ بيعَكُم الحَلْفُ واللغْوُ فشُوبُوه بالصدقة» أمرهم بالصَّدَقة لما يجرِي بينهم من الكَذِب والرِّبا والزِّيادة والنُّقْصان في القول، لتكون كفّارةً لذلك.


شوحط

(س) فيه «أنه ضَرَبه بمِخْرَش من شَوْحَطٍ» الشَّوْحَط: ضَرْبٌ من شَجر الجبال تتخذ من القِسِىُّ. والواو زائدة.


شور

(س) فيه «أنه أقبل رجل وعليه شُورة حسَنَة» الشورة - بالضم: الجمال والحُسْن، كأنه من الشّوْر، وهو عَرْض الشىء وإظْهارُه. ويُقال لها أيضا: الشَّارَة، وهي الهيْئَةُ.
«هـ» ومنه الحديث «أنّ رجلا أتاه وعليه شَارَة حَسَنة» وألفُها مقلوبةٌ عن الواو.
* - ومنه حديث عاشوراء «كانوا يتَّخِذُونه عِيداً ويُلْبسون نِساءَهم فيه حُلِيَّهم وشاَرَتَهم» أي لِباَسَهم الحَسَن الجميل.
«هـ» وفي حديث أبي بكر «أنه ركب فرسا يُشوره» أي يعْرِضه. يقال: شاَرَ الدابَّة يَشورُها إذا عَرَشها لتُبَاع، والموضعُ الذي تُعْرَض فيه الدَّوابُّ يقال له المِشْوار.
«هـ» ومنه حديث أبي طلحة «أنه كان يشُورُ نَفْسه بين يَدَي رسول اللّه صلى اللّه عليه وسلم» أي: يَعْرِضُها على القَتْلِ. والقَتْلُ في سبيل اللّه بَيْعُ النفس. وقيل يشُور نفسه: أي يَسْعَى ويَخِف، يُظْهر بذلك قُوَّته. ويقال شُرْت الدَّابة، إذا أجْرَيتها لتَعْرِف قُوَّتها.
«هـ» ومنه حديث طلحة «أنه كان يَشُور نفسه على غُرْلَتِه» أي وهو صَبىٌّ لم يَخْتَنِن بَعْدُ. والغُرْلَة: القُلْفَة.
(س) وفي حديث ابن اللُّتْبِيَّة «أنه جاء بشَوَارٍ كثْير» الشَّوار - بالفتح: مَتاعُ البيتِ.
«هـ» وفي حديث عمر «في الذي تدلَّى بحَبْل لِيَشْتار عَسَلاً» يقال شارَ العسل يشُوره، واشْتارَه يشْتارُه «وأشاره، واستشاره. كما في القاموس» إذا اجْتناَه من خَلاَياه ومَواضِعه.


شوس

* في حديث الذي بعثه إلى الجنّ «فقال: يا نبيَّ اللّه أسُفْعٌ شُوسٌ؟» الشُّوسُ: الطِّوال، جمع أسْوَس. كذا قال الخطابي.
(س) وفي حديث التَّيْمِىّ «رُبَّما رأيت أبا عثمان النهدِىَّ يَتَشاوَسُ، يَنْظرُ أزالَتِ الشمسُ أم لا» التَّشاوُسُ: أن يَقْلب رأسَه ينظرُ إلى السماءِ بإحْدَى عَينَيهِ. والشَّوَسُ: النظر بأحد شِقَّيَ العينِ. وقيل هو الذي يُصَغِّر عينيه ويضم أجْفاَنه لينْظَر.


شوص

«هـ» فيه «أنه كان يَشُوص فاَهُ بالسِّواك» أي يَدْلُك أسْناَنه ويُنَقَّيها. وقيل هو أن يَسْتاك من سُفْل إلى عُلْو. وأصلُ الشَّوَص: الغَسْل.
* - ومنه الحديث «استغْنُوا عن الناس ولو بِشَوْضِ السِّواك» أي بغُسَالته. وقيل يتَفَتّتُ منه عند التَّسوُّكِ.
(س) وفيه «من سبق العاَطِسَ بالحمد أمِنَ الشَّوْص واللَّوْصَ والْعِلَّوْصَ» الشَّوْص: وجمعُ الضّرس. وقيل الشَّوصةُ: وجَعٌ في البطن من ريح تنعقِد تحت الأضْلاع.


شوط

* في حديث الطواف «رمَلَ ثلاثةَ أشْواطٍ» هي جمعُ شَوْط، والمرادُ به المرَّة الواحدةُ من الطَّوافِ حولَ البيتِ، وهو في الأصل مسافَةٌ من الأرض يعْدُوها الفَرَس كالمَيْدان ونحوه.
«هـ» ومنه حديث سليمان بن صُرَد «قال لعلي: يا أمير المؤمنين إن الشَّوط بَطِينٌ، وقد بَقِيَ من الأمور ما تَعْرِفُ به صَدِيقَك من عَدُوِّك» البَطِين: البَعيدُ، أي الزمان طويلٌ يُمكنُ أن أسْتَدْرِكَ فيه ما فرَّطْت.
(س) وفي حديث المرأة الجوْنية ذكرُ «الشَّوطِ» وهو اسمُ حائط من بساتين المدينة.


شوف

* في حديث عائشة «أنها شَوَّفَت جاريةً، فطافَت بها وقالت: لعلَّنا نَصِيدُ بها بعض فِتْيان قُرَيش» أي زَيَّنَتْها، يقال شوَّف وشَّيف وتشَوَّف: أي تزيَّن. وتشّوَّف للشىء أي طَمح بَصَره اليه.
(س) ومنه حديث سُبَيعة «أنها تَشَوَّفَت للخُطَّاب» أي طَمَحَت وتَشَرَّفَت.
* - ومنه حديث عمر «ولكن انظُرُوا إلى وَرَعه إذا أشاَف» أي أشْرفَ على الشَّىء، وهو بمعنى أشْفى. وقد تقدَّم.


شوك

(س) فيه «أنه كَوَى أسعد بن زُرَارة من الشوكَةِ» هي حُمْرة تعلو الوجْه والجَسد. يقال منه: شِيك الرجل فهو مَشُوك. وكذلك إذا دَخَل في جسمه شَوكة.
(س) ومنه الحديث «وإذا شِيكَ فلا انتْقَشَ» أي إذا شاَكَته شَوْكة فلا يَقْدِر على انْتِقاشها، وهو إخراجُها بالمِنْقاش.
* - ومنه الحديث «ولا يُشاكُ المؤمنُ» .
* - وفي حديث أنس رضي اللّه عنه: «قال لُعمر حين قَدِم عليه بالهُرْمُزَان: تركتُ بْعدي عدُوّا كبيراً وشَوكةً شديدةً» أي: قِتاَلا شديداً وقُوّةً ظاهرةً. وشوكة القتال شِدّته وحدَّته.
* - ومنه الحديث «هَلُمَّ إلى جِهادٍ لا شَوكَة فيه» يعني الحجَّ.


شول

«هـ» في حديث نَضْلة بن عمرو «فهجَم عليه شَوائلُ له فسقاه من ألْبانها» الشَّوائلُ: جمعُ شائلةٍ، وهي الناقَةُ التي شالَ لبَنُها: أي ارْتَفع. وتُسمَّى الشَّوْلَ: أي ذات شَوْلٍ؛ لأنه لم يَبْقَ في ضَرْعها إلا شَولٌ من لبنٍ: أي بَقيَّة. ويكون ذلك بَعد سَبعة أشهُر من حَمْلها.
* - ومنه حديث عليّ «فكأنَّكم بالساعةِ تَحدُوكم حَدْوَ الزَّاجِرِ بشَوْلهِ» أي الذي يزجُرُ إبلَه لتَسِير.
(س) ومنه حديث ابن ذي يَزَن:
أتى هِرَقْلاً وقد شالَتْ نَعاَمَتُهُمْ * فلم يَجدْ عنْدَه النَّصْرَ الذي سَالا
يقال شَالَت (الذي في الصحاح (نعم): يقال للقوم إذا ارتحلوا عن منهلهم أو تفرقوا: قد شالت نعامتهم) نَعامَتهم إذا ماتوا وتفرّقوا، كأنهم لم يَبقَ منهم إلاَّ بقية. والنعاَمة: الجماعة.


شوم

* فيه «إن كان الشُّوم ففي ثلاثٍ: المَرْأة والدَّار والفَرس» أي إن كان ما يُكْره ويُخَاف عاقِبَتُه ففي هذه الثلاثة، وتخصيصُه لها لأنه لمَّا أبْطَل مذهبَ العَرب في التَّطيُّر بالسَّوانِح والبَوارح من الطَّير والظِّباء ونحوهما قال: فإنْ كانَتْ لأحدكم دارٌ يَكْره سُكناها، أو امرأةٌ يكْرَه صُحْبتهاَ، أو فرَس يَكرَه ارتباَطَها فليُفاَرِقها، بأن يَنْتَقِل عن الدَّار، ويُطَلِّق المرأة، ويَبيع الفَرس. وقيل إن شُومَ الدارِ وسُوءُ جارها، وشُوم المرأة أن لا تَلِد، وشوم الفَرس أن لا يُغْزَى عليها. والواو في الشوم همزة، ولكنها خُفِّفت فصارَتْ واواً، وغَلب عليها التخفيفُ حتى لم يُنْطَق بها مهموزة، ولذلك أثْبتناها ها هنا. والشومُ: ضِدُّ اليمنِ. يقال: تشاءْمتُ بالشىء وتيَّمْنتُ به.


شوه

«هـ» فيه «بَيْنا أنا نائمٌ رأيتُني في الجنَّة، فإذا ارمأةٌ شَوهاءُ إلى جنْب قَصرٍ» الشَّوهاءُ: المرأةُ الحسَنةُ الرائعة، وهو من الأضداد. يقال للمرأةِ القَبيحةِ شَوهاَء، والشَّوهاء: الواسعةُ الفَمِ والصغيرة الفَمِ.
* - ومنه حديث بدر «قال حين رَمَى المُشْركين بالتراب: شاهَت الوجَوه» أي قَبُحَت. يقال شاهَ يشُوه شَوْهاً، وشَوِه شَوَهاً، ورجُل أشْوَهُ، وامْرأةٌ شوهاء. ويقال للخُطْبة التي لا يُصَلَّي فيها على النبي صلى اللّه عليه وسلم شَوْهاَء.
* - ومنه الحديث «أنه قال لابن صَيَّاد: شاَه الوَجْه» وقد تكرر في الحديث.
(س) وفيه «أنه قال لصَفْوان بن المُعَطَّل حين ضرَبَ حسَّانَ بالسيف: أتَشَوَّهْت على قومي أنْ هَدَاهُم اللّه عز وجل للإسْلام» أي أتَنَكَّرْتَ وتَقَبَّحْت لهم. وجعلَ الأنصارَ قومَه لنُصْرَتهم إياه. وقيل الأشْوهُ: السريع الإصاَبة بالعين «في الدر النثير: "قلت: هذا قاله الحربي ظناً، بل إنه قال: لم أسمع فيه شيئاً. وقال الفارسين: ليس في هذا المعنى ما يليق بلفظ الحديث. وقال الأصمعي: يقال: فرس أشوه، إذا كان مديد العنق في ارتفاع، فعلى هذا يمكن أن يقال: معناه: ارتفعت وامتد عنقك على قومي" » ورجلٌ شائه البَصرِ، وشاهِي البَصَر: أي حَدِيده. قال أبو عبيدة: يقال لا تُشَوِّه علىَّ: أي لا تقل ما أَحْسَنَك، فَتُصِيبَني بعَيِنك.


شوى

(س) في حديث عبد المطلب «كان يَرى أن السَّهم إذا أخْطَأَه فقد أشْوَى» يقال رَمَى فأشْوَى إذا لم يُصِب المَقْتَل. وشَوَيْتُه: أصبتُ شَوَاته. والشَّوَى: جِلدُ الرأسِ، وقيل أطرافُ البَدَن كالرأس واليدِ والرجلِ، الواحدة شَوَاةٌ.
* - ومنه الحديث «لا تَنقُض الحائضُ شعْرَها إذا أصابَ الماءُ شَوَى رأسِها» أي جِلده.
«هـ» ومنه حديث مجاهد «كلُّ ما أصابَ الصائمُ شَوىً إلاَّ الغِيبة» أي شىءٌ هينٌ لا يُفْسِد صومَه، وهو من الشَّوى: الأطراف: أي إنَّ كلَّ شىءٍ أصابَه لا يُبْطلُ صومَه إلاَّ الغِيبةَ فإنها تُبْطله، فهي كالمَقْتل. والشَّوَى: ما ليس بمَقْتل. يقال: كل شىءِ سَوَى ما سَلم لك دينُك: أي هَيَّنٌ.
«هـ» وفي حديث الصدقة «وفي الشَّوِىِّ في كل أربعين واحدةٌ» الشوِىّ: اسمُ جمع للشاة. وقيل هو جمعٌ لها، نحو كَلْب وكَلِيب.
* - ومنه كتابه لقَطَن بن حارثة «وفي الشَّوِىّ الوَرِيِّ مُسِنَّة» .
(س) ومنه حديث ابن عمر رضي اللّه عنهما «أنه سُئِل عن المُتْعة أتُجْزِىء فيها شاةٌ؟ فقال: مالِي وللِشَّوِىِّ» أي الشَّاءِ، كان من مَذْهبه أنّ المُتَمتِّع بالعُمْرة إلى الحجّ تَجب عليه بَدَنة.
*3*باب الشين مع الهاء


شهب

«هـ» في حديث العابس رضي اللّه عنه «قال يوم الفتح: يا أهل مكة: أسْلموا تَسْلَموا، فقد اسْتْبطْنتُم بأشْهَبَ بازِلٍ» أي رُميتُم بأمْر صَعْب شديد لا طاقَة لكم به. يقال يومٌ أشهبُ، وسَنةٌ شَهْباءُ، وجَيْشٌ أشهبُ: أي قَوىٌّ شديدٌ. واكثرُ ما يُستعمل في الشدَّةِ والكَراهة. وجعَلَه بازِلاً لأنّ بُزُول البَعير نهايُته في القُوّة.
(س) ومنه حديث حليمة «خرجْتُ فس سَنةٍ شَهباءَ» أي ذاتِ قَحْط وجَدْب. والشَّهباءُ: الأرضُ البيضاءُ التي لا خَضْرَة فيها لِقِلَّة المَطَر، من الشُّهْبة، وهي البَياضُ، فسُمِّيت سَنةُ الجَدْب بها.
* - وفي حديث اسْتِراق السَّمْع «فربَّما أدْرَكه الشِهابُ قبل أن يُلّقِيَها» يعني الكلِمةَ المُسْتَرَقة، وأراد بالِّشهاب الذي يَنْقَضُّ في الليل شِبْه الكوكب، وهو في الأصل الشُّعْلة من النار.


شهبر

(س) فيه «لا تتزوّجَنّ شَهْبَرة، ولا لَهْبَرة، ولا نَهْبَرة، ولا هَيْذَرة، ولا لَفُوتا» الشَّهبَرة والشَّهْرَبة: الكبيرةُ الفانية.


شهد

* في أسماء اللّه تعالى «الشهيد» هو الذي لا يَغِيبُ عنه شيءٌ. والشاهدُ: الحاضرُ وفَعِيلٌ من أبْنية المُبالغة في فاعِل، فإذا اعْتُبر العِلم مطلقا فهو العليمُ، وإذا أُضِيف إلى الأمورِ الباطنةِ فهو الخبير، وإذا أُضيف إلى الأمور الظاهرةِ فهو الشَّهيدُ. وقد يُعْتَبر مع هذا أن يَشْهَد على الخَلْق يوم القيامة بما عَلِم.
* - ومنه حديث علي «وشَهِيدُك يومَ الدِين» أي شاهِدُك على أمَّتِه يوم القيامة.
«هـ» ومنه الحديث «سيدُ الأيام يومُ الجمعة، هو شاهِدٌ» أي هو يشهَد لِمَنْ حَضَر صلاتَه. وقيل في قوله تعالى «وشاهِدٍ ومشْهودٍ» إنّ شاهِداً يوم الجمعة، ومَشْهودا يوم عَرَفة، لأنّ الناس يَشْهَدونَه: أي يحْضُرونه ويجتمِعون فيه.
* - ومنه حديث الصلاة «فإنها مَشْهودة مكتوبةٌ» أي تَشْهَدُها الملائكةُ وتكتُب أجْرَها للمُصَلّى.
* - ومنه حديث صلاة الفجر «فإنها مشْهودة محْضُورة» أي يَحضُرها ملائكةُ الليل والنهارِ، هذه صاعِدة وهذه نازِلةٌ.
«هـ س» وفيه «المبْطُونُ شهيدٌ والغَرِق (في الأصل واللسان: الغريق. والمثبت من أ وهو رواية المصنف في » غرق « وسيجىء) شهيد» قد تكرر ذكْر الشهيد والشَّهادة في الحديث. والشَّهيدُ في الأصْل من قُتِل مُجاَهدا في سبيل اللّه، ويُجْمع على شُهَداء، ثم اتُّسِع فيه فأُطْلق على مَن سمَّاه النبي صلى اللّه عليه وسلم من المبْطُون، والغَرِق، والحَرِق، وصاحِبِ الهَدْم، وذات الجَنْبِ وغيرهم. وسُمّى شهيدا لأنَّ اللّهَ وملائكتَه شُهودٌ له بالجنَّةِ. وقيل لأنه حَىٌّ لم يَمُت، كأنه شاهدٌ: أي حاضرٌ. وقيل لأنَّ ملائكة الرَّحمة تَشْهَدُه. وقيل لقيامه بشَهادةِ الحقِّ في أمْر اللّه حتى قُتِل. وقيل لأنَّه يشهدُ ما أعدَّ اللّه له من الكَرَامة بالقَتْل. وقيل غيرُ ذلك. فهو فَعِيل بمعنى فاعِل، وبمعْنى مَفْعُول على اختلافِ التَّأوِيل.
(س) وفيه «خير الشُّهَدَاء الذي يأتي بشَهاَدَته قبل أن يُسْأَلَها» هو الذي لا يَعْلم «في الأصل وأ: "لا يعلم بها صحاب الحق..." وقد أسقطنا "بها" حيث أسقطها اللسان» صاحبُ الحق أنّ له معه شهادةً. وقيل هي في الأمانَةِ والوَديعةِ وما لا يَعلَمه غيره. وقيل هو مَثَل في سُرْعة إجاَبة الشَّاهد إذا اسْتُشهِدَ أن لا يُؤخِّرها ولا يَمْنَعها. وأصل الشهادة الإخبارُ بما شاهَدَه وشَهِده.
(س) ومنه الحديث «يأتي قومٌ يشهدون ولا يُسْتَشْهدُون» هذا عامٌّ في الذي يؤدِّي الشهادةَ قبل أن يَطْلُبَها صاحبُ الحقِّ منه، فلا تُقْبل شهادته ولا يُعْمل بها، والذي قَبْله خاصٌّ. وقيل معناه هُمُ الذي يشهَدُون بالباطِل الذي لم يَحْمِلوا الشهادَةَ عليه، ولا كانت عِنْدَهم. ويُجْمع الشاهدُ على شُهدَاء، وشُهُود، وشُهَّد، وشُهَّاد.
«هـ» وفي حديث عمر «ما لكُم إذا رَأَيتم الرجُل يُخَرِّق أعْراضَ الناسِ أن لا تُعَرِّبوا (في اللسان: » ألا تعزموا « وسيعيده المصنف في » عرب « ) عليه؟ قالوا: نخافُ لِساَنه، قال: ذلك أحْرَى أنْ لا تكونُوا شُهدَاء» أي إذا لم تَفْعَلوا ذلك لم تَكُونُوا في جملة الشُّهَدَاء الذين يُسْتَشهدُون يوم القيامة على الأُمَم التي كذَّبت أنبياءَها.
* - ومنه الحديث «الَّلعَّانُون لا يكونُون شُهَداء» أي لا تُسْمع شَهادَتُهم. وقيل لا يكُونُون شُهداء يوم القيامة على الأمَم الخَالِيةِ.
* - وفي حديث اللُّقَطَة «فليُشهِدْ ذَا عَدْلٍ» الأمرُ بالشهاَدةِ أمرُ تأْدِيب وإرْشاَدٍ، لماَ يُخاف من تَسْويل النَّفس وانْبعاَثِ الرَّغْبة فيها فتَدْعُوه إلى الخِيانةِ بَعْد الأمانةِ، ورُبَّما نزل به حادثُ الموت فادّعاَها ورَثُته وجَعَلُوها من جُمْلة تَركَته.
* - ومنه الحديث «شاهدَاكَ أو يَمينُه» ارتَفع شاهداك بفِعْل مُضْمر معناه: ما قال شاَهِداك.
«هـ س» وفي حديث أبي أيوب رضي اللّه عنه «أنه ذَكَر صلاةَ العَصْر ثم قال: لا صلاة بَعْدها حتى يُرَى الشاهِدُ، قيل: وما الشَّاهدُ؟ قال: النجمُ» سمَّاه الشاهد لأنه يَشْهَد بالليل: أي يَحضُر ويظْهر.
* - ومنه قيل لِصَلاة المَغرب «صلاةُ الشَّاهدِ» .
* - وفي حديث عائشة «قالت لامرأة عثمان بن مَظْعُون وقد تركَتِ الخِضابَ والطِّيبَ: أمُشْهِدٌ أم مُغِيب؟ فقالت: مُشْهِدٌ كمُغِيبٍ» يقال امرأةٌ مُشْهدٌ إذا كان زَوجُها حاضراً عندها، وامرأةٌ مُغِيب إذا كان زوجُها غائبا عَنْها. ويقال فيه مُغِيبة، ولا يقال مُشهدَة. أرادَت أن زوجَها حاضرٌ لكنَّه لا يَقْربُها فهو كالغائِب عنها.
(س) وفي حديث ابن مسعود «كان يُعَلِّمنا التشهد كما يُعَلّمنا السُّورةَ من القُرآن» يُريد تَشهُّدَ الصلاةِ، وهو التَّحِيات، سُمِّى تشهداً لأن فيه شهادةَ أن لا إله إلا اللّه وأن محمداً رسول اللّه، وهو تفعُّلٌ من الشهادة.


شهر

«هـ س» فيه «صُوموا الشهرَ وسِرَّه» الشهرُ: الهلال، سُمِّى به لشُهْرته وظُهُوره، أرادَ صُوموا أوّل الشَّهر وآخِرَه. وقيل سِرُّه وسَطه.
* - ومنه الحديث «الشهر تسعٌ وعشْرون» وفي روايةٍ «إنَّما الشهرُ» أي إنَّ فائدةَ ارْتقابِ الهِلالِ ليلة تسع وعشرين ليُعْرَف نقصُ الشهر قبله، وإن أُرِيد به الشهر نفسُه فتكونُ اللامُ فيه لِلعَهْد.
* - وفيه «سُئِل أيُّ الصوم أفضَلُ بعد شهر رمضان؟ فقال: شهرُ اللّه المحرَّمُ» أضافَ الشهر إلى اللّهِ تعظيماً له وتفخيماً، كقولهم بَيت اللّهِ، وآل اللّه، لقُرَيشٍ.
(س) وفيه «شَهْرا عِيدٍ لا ينقُصاَن» يُريد شهر رمضان وذَا الحجَّة: أي إنْ نَقَص عدَدُهما في الحِساَب فحكمُهما على التَّمام، لئلا تَحْرَجَ أُمَّتُه إذا صاَمُوا تِسعةً وعشرين، أوْ وَقَع حَجُّهم خطَأ عن التَّاسع أو العاشر، لم يكن عليهم قَضاَء، ولم يَقَع في نُسُكهم نقصٌ. وقيل فيه غير ذلك وهذا أشْبَه.
(س) وفيه «من لَبِسَ ثوبَ شُهْرة ألبَسه اللّه ثوبَ مّذَلة يوم القيامة» الشُهْرة: ظُهور الشَّيء في شُنْعة حتى يَشْهَره الناس.
* - ومنه حديث عائشة «خرج أبي شاَهِراً سيفه رَاكباً راحِلَته» تعني يومَ الرِّدَّةِ: أي مُبْرِزاً له من غِمْده.
(س) ومنه حديث ابن الزبير «من شَهَر سَيفه ثم وَضَعه فدَمُه هَدَرٌ» أي من أخْرجَه من غمده للقتال، وأراد بوضَعَه ضَرَب به.
«هـ» وفي شعر أبي طالب:
فإنِّي والضوابِحِ كُلَّ يومٍ * وما تَتْلُو السَّفاَسِرَة الشُّهُورُ
أي العُلَماء، واحدُهم شَهْر. كذا قال الهروي.


شهق

(س) في حديث بَدْء الْوَحْي «ليَتَردَّى من رُءُوسِ شَواهِق الجِبال» أي عَوَالِيها. يقال جَبَل شاهقٌ: أي عالٍ.


شهل

(س) في صفته عليه السلام «كان أشْهَلَ العينِ» الشُّهْلة: حُمْرة في سواد العين كالشُّكْلة في البَياض.


شهم

(س) فيه «كان شَهماً» أي نافِذاً في الأمُور ماضِياً. والشَّهمُ: الذَّكىُّ الفؤادِ.


شها

«هـ» في حديث شدّاد بن أوس «عن النبي صلى اللّه عليه وسلم: إنَّ أخْوَفَ ما أخافُ عليكم الرِّياءُ والشَّهوةُ الخَفِيَّة» قيل هي كُلُّ شيء من المَعاصِي يُضْمره صاحبُه ويُصِرُّ عليه وإن لم يعمَلْه. وقيل هو أن يَرَى جاريةً حَسْناَء فيغُضَّ طَرْفه ثم ينظُر بِقَلْبِهِ كما كان ينظر بعَينِه. قال الأزهري: والقولُ الأوّلُ، غير أنِّي أستَحْسِنُ أن أنْصِبَ الشهوةَ الخفيةَ وأجعَل الواو بمعنى مَعَ، كأنه قال: إنّ أخوفَ ما أخافُ عليكُم الرياءُ مع الشهوةِ الخفيَّةِ للمعاصِي، فكأنه يُرَائي الناسَ بتَرْكه المعاصي، والشهوةُ في قلبه مُخْفاةٌ. وقيل: الرياءُ ما كان ظاهراً من العَمَل، والشهوةُ الخفيةُ حُبُّ اطلاعِ الناسِ على العمل «في الدر النثير: قلت: هذا أرجح، ولم يحك ابن الجوزي سواه، وسياق الحديث يدل عليه» .
(س) وفي حديث رابِعَة «يا شَهْوانِيُّ» يقال رجُلٌ شَهْوانُ وشَهْوانِيٌّ إذا كان شَدِيدَ الشهوةِ، والجمعُ شَهاوَى كسَكارَى.


شيأ

* فيه «أن يَهُوديّاً أتَى النبي صلى اللّه عليه وسلم فقال: إنَّكم تَنْذِرُون وتُشْرِكُون، تقولون ما شاء اللّهُ وشِئتُ. فأمَرَهم النبيُّ صلى اللّه عليه وسلم أن يقولوا ما شاء اللّهُ ثم شِئتُ» . المَشِيئةُ مهموزةٌ: الإرادةُ، وقد شِئْتُ الشيء أشاؤه. وإنما فَرَق بين قولِ ما شاءَ اللّهُ وشِئتُ، وما شاَء اللّهُ ثم شئتُ؛ لأنَّ الواو تفيد الجمعَ دون الترتيب، وثُمَّ تجْمَعُ وتُرَتِّب، فمعَ الواوِ يكونُ قد جَمعَ بين اللّهِ وبينَه في المَشيئةِ، ومع ثُم يكون قد قَدَّم مشيئَة اللّه على مَشيئتهِ. وقد تكرر ذِكرُها في الحديث.


شيح

«هـ» فيه «أنه ذَكّر النَّار ثم أعْرَضَ وأشاَح» المُشِيح: الحَذِرُ والجَادُّ في الأمْرِ. وقيل المُقْبل إليك، المانعُ لِماَ وَرَاء ظهْره، فيَجُوز أن يكون أشاحَ أحد هذه المعاني: أي حذِرَ النار كأنه ينظرُ إليها، أوجَدّ على الإيصاءِ باتّقائها، أو أقبل إليك في خِطاَبه.
* - ومنه في صفته «إذا غَضِب أعْرَض وأشاَحَ» وقد تكرر في الحديث.
* - ومنهحديث سطيح «على جمل مُشِيح» أي جاَدٍّ مُسْرِع.


شيخ

(س) فيه ذكر «شِيخاَن قُرَيش» هو جمع شيخ، مثل ضَيف وضِيفاَن.
* - وفي حديث أحد ذكر «شَيخاَنِ» هو بفتح الشين وكسْر النون: موضعٌ بالمدينة عَسكر به رسولُ اللّه صلى اللّه عليه وسلم ليلَةَ خَرَج إلى أُحُد، وبه عَرَض الناسَ.


شيد

* في الحديث «من أشاَد على مُسْلم عَورةً يَشِينُه بها بغير حقٍّ شانَه اللّه بها يوم القيامة» يقال أشاَدَه وأشَادَ به إذا أشاَعَه ورَفَع ذكْره، مِن أشّدْتُ البُنْياَن فهو مُشاد، وشَيَّدته إذا طوَّلته، فاستُعِير لرفع صوتك بما يكرهه صاَحبُك.
«هـ» ومنه حديث أبي الدرداء رضي اللّه عنه «أيُّما رجلٍ أشاَدَ على امْرىء مُسْلم كلمة هو منها بَرِىءٌ» ويقال: شَادَ البنيان يَشيدُه شَيداً إذا جَصَّصَه وعمله بالشِّيد، وهو كل ما طُليت به الحائطُ من جَصٍّ وغيره.


شير

«هـ» فيه «أنه رَأى امْرأةً شيِّرة عليها مناَجِد» أي حسنة الشارة والهيئة. وأصلها الواو. وذكرناها ها هنا لأجل لَفْظِها.
* - وفيه «أنه كان يُشِير في الصلاة» أي يُومِي باليدِ أو الرَّأسِ، يعني يأمرُ وينْهَى. وأصلُها الواوُ.
* - ومنه الحديث «قولُه لَّلِذِي كان يُشير بأصبعه في الدُّعاء: أحِّد أحِّد» .
* - ومنه الحديث «كان إذا أشاَر أشار بكَفّه كُلّها» أراد أنّ إشاراتِه كانت مُخْتَلِفة، فما كانَ منها في ذِكر التَّوحِيد والتشهد فإنه كان يُشير بالمُسبّحة وحدَها، وما كان منها في غير ذلك فإنَّه كان يُشير بكفِّه كلها ليكون بين الإشارَتَين فَرْق.
* - ومنه الحديث «وإذا تَحَدَّث اتَّصل بها» أي وصَل حَديثه بإشارةٍ تؤكِّده.
(س) ومنه حديث عائشة «من أشارَ إلى مُؤْمن بحَديدةٍ يُريد قَتْله فقد وَجَب دَمُه» أي حلَّ للْمقصود بها أن يدفَعه عن نَفْسه ولو قَتَله، فوجَب ها ههنا بمعنى حَلَّ.
«هـ» وفي حديث إسلام عمرو بن العاص «فدخل أبو هريرة فتشايَرَه الناسُ» أي اشْتَهرُوه بأبْصَارِهم، كأنه من الشارَة، وهي الهيئة واللِّباس.
«هـ» وفي حديث ظبيان «وهُمُ الذين خَطُّوا مَشايِرها» أي دِيارَها، الواحدُ مَشارَة، وهي مَفْعَلة من الشارة، والميمُ زائدة.


شيز

(س) في حديث بدر، في شعر ابن سَوادَة:
ومَاذَا بالقَلِيب قَليب بَدْرٍ * من الشِّيزَىْ تُزَيَّن بالسَّناَمِ
الشيزى: شجر يُتَّخذ منه الجِفان، وأرادَ بالجِفان أرْبابَها الذين كانوا يُطْعِمُون فيها وقُتِلوا ببَدْر وأُلْقُوا في القَلِيب، فهو يَرْثِيهم. وسَمَّى الجفانِ شِيزَى باسم أصْلها.


شيص

(س) فيه «نَهَى قوماً عن تأْبِيرِ نَخْلِهم فصارَت شِيصاً» الشيصُ: التمر الذي لا يَشْتَدُّ نوَاه ويَقْوى. وقد لا يكونُ له نَوىً أصلاً، وقد تكرر في الحديث.


شيط

«هـ» فيه «إذا اسْتَشاطَ السُّلطانُ تسلَّط الشيطانُ» أي إذا تَلهَّب وتحرّق من شدَّة الغَضب وصار كأنَّه نار، تسلط عليه الشيطاَنُ فأغْراه بالإِيقاَعِ بمَن غَضِب عليه. وهو اسْتَفْعَل، من شاطَ يَشيط إذا كاد يحترق.
«هـ» ومنه الحديث «مارُئي ضاَحِكاً مُسْتَشيطاً» أي ضاحِكاً ضَحِكا شديداً كالمُتهاَلِك في ضَحِكه، يقال اسْتشاَط الحَماَم إذا طَارَ.
(س) وفي صفة أهل النار «ألم تَرَوا إلى الرَّأسِ إِذا شُيِّط» من قولهم شَيَّط اللحمَ أو الشعَرَ أو الصُّوفَ إذا أحْرَق بعضَه.
«هـ» وفي حديث زيد بن حارثة يوم مؤتة «أنه قاتَل بِرَايَةِ رسول اللّه صلى اللّه عليه وسلم حتى شاطَ في رِماحِ القوم» أي هَلَك.
* - ومنه حديث عمر «لمَّا شَهِدَ على المُغِيرة ثَلاثةُ نَفَرٍ بالزنا قال: شاطَ ثلاثةُ أرْباعِ المُغيرة» .
«هـ» ومنه حديث الآخر «إن أخوفَ ما أخافُ عليكم أن يؤخذ الرجلُ المسلم البَرىء فيُشاطَ لحمُه كما تُشاط الجَزُور» يقال أشاطَ الجزور إذا قَطَّعَها وقسَّمَ لحمها. وشاطت الجَزورُ إذا لم يَبق فيها نَصيبٌ إلا قُسِّم.
«هـ» وفيه «إِنَّ سفينَةَ أشاطَ دَمَ جَزُورٍ بجِذْلٍ فأكَله» أي سَفَك وأراقَ. يعني أنه ذَبَحها بعُود.
«هـ» وفي حديث عمر «القَسامةَ تُوجِبُ العَقْل، ولا تُشِيطُ الدَّمَ» أي تُؤخذُ بها الدِّيةُ ولا يُؤخذُ بها القِصاَصُ. يعني لا تُهْلكُ الدَّمَ رأسا بحيث تُهدِرُه حتى لا يجب فيه شَىءٌ من الدِّية.
(س) وفيه «أعوذُ بك من شرِّ الشيطان وفُتُونِه، وشِيطاَه وشُجُونه» قيل الصواب وأشْطاَنه: أي حِباَلِه التَّي يَصِيدُ بها.


شيع

«هـ» فيه «القَدَريَّةُ شِيعةُ الدَّجّال» أي أوْلياؤُه وأنصارُه. وأصلُ الشِّيعة الفِرْقةُ من النَّاس، وتقَعُ على الواحِدِ والاثْنين والجمع، والمُذَكَّر والمؤنَّث بلفظٍ واحدٍ، ومعنى واحد. وقد غَلَب هذا الاسْم على كُلّ من يَزْعُم أنه يَتوَلَّى عليّاً رضي اللّه عنه وأهلَ بيْته، حتى صارَ لهم أسماً خاصّاً، فإذا قيل فلانٌ من الشِّيعة عُرف أنه منهم، وفي مَذْهب الشِّيعة كذا: أي عِندَهم. وتُجمع الشِّيعة على شِيَع. وأصلُها من المُشاَيعة، وهي المُتاَبعة والمُطاَوعة.
(س) ومنه حديث صفوان «إني لأرَى موضع الشَّهادة لو تُشايِعني نَفْسي» أي تُتاَبعني.
* - ومنه حديث جابر لما نزلت «أو يَلْبِسَكم شِيَعاً بعضَكم بأسَ بَعْض» قال رسول اللّه صلى اللّه عليه وسلم: هاتان أهْوَنُ وأيْسرُ « الشِّيَع: الفِرَق، أي يجعلَكم فِرَقاً مختلفين.
(هـ س) وفي حديث الضحايا » نهى عن المُشّيعة « هي التي لا تَزالُ تَتْبَع الفنم عَجَفاً: أي لا تلحقُها، فهي أبدا تُشَيّعها: أي تَمْشي وراءَها. هذا إن كَسَرْت الياء، وإن فتَحْتَها فلأنها تحتاج إلى من يُشَيِّعها: أي يسُوقُها لتأخرها عن الغَنَم.
(هـ س) وفي حديث خالد » أنه كان رجُلا مُشَيّعاً « المشيَّع: الشُّجاَع، لأن قلبه لا يَخذلُه كأنَّه يشيِّعُه أو كأنه يُشَيَّعُ بغيره.
* - ومنه حديث الأحنف » وإنّ حَسكة كان رجَلا مُشيّعاً « أراد به ها هنا العَجُولَ، من قولك: شَيَّعتُ النار إذا ألْقَيْت عليها حَطَبا تُشْعلُها به.
(هـ س) وفي حديث مريم عليها السلام » أنها دَعت للجَراد فقالَت: اللهم أعِشْهُ بغير رَضاع، وتابع بينَه بغير شِياع « الشّياعُ بالكسر: الدُّعاء بالإِبل لتُساق وتَجْتَمع. وقيل لصَوت الزَّمَّارة شِياع؛ لأن الرَّاعي يجمع إبلَه بها: أي تاَبِع بينه من غير أن يُصَاح به.
* - ومنه حديث علي رضي اللّه عنه » أُمرْنا بكسر الكُوبة والكِنَّارة والشِّياع «.
(س) وفيه » الشِّياعُ حرام « كذا رواه بعضهم. وفسَّره بالمُفاَخرة بكثرة الجماع. وقال أبو عُمر: إنه تَصْحِيف، وهو بالسين المهملة والباء الموحدة. وقد تقدَّم. وإن كان مَحفُوظاً فلعلَّه من تَسْمية الزَّوجة شاعة.
[هـ] ومنه حديث سيف بن ذي يزن » أنه قال لعبد المطلب: هل لك من شاعةٍ « أي زَوْجَةٍ، لأنها تُشايعه: أي تُتاَبِعه.
* - ومنه الحديث » أنه قال لفلان: ألك شاَعَة؟ «.
(س) وفيه » أيُّما رجلٍ أشاَعَ على رجل عَورةً ليَشينَه بها « أي أظْهَر عليه ما يَعِيبُه. يقال شاعَ الحديثُ وأشاعه، إذا ظهر وأظهَرَه.
(س) وفي حديث عائشة رضي اللّه عنها » بعد بَدْرٍ بشهْرٍ أو شَيْعه" أي أو نَحْواً من شَهْر. يقال أقمتُ به شهْراً أو شَيعَ شَهْر: أي مِقدَارَه أو قريباً منه.


شيم

«هـ» في حديث أبي بكر رضي اللّه عنه «أنه شُكى إليه خالدُ بن الوليدِ، فقال: لا أشِيمُ سيفا سلَّه اللّهُ على المُشْركين» أي لا أُغمِدُه. والشَّيمُ من الأضداد، يكون سَلاًّ وإغْمادا.
(س) ومنه حديث علي «أنه قال لأبي بكر رضي اللّه عنهما لما أراد أن يخْرُج إلى أهل الردّة وقد شَهَر سيفَه: شَمْ سَيْفَك ولا تَفْجَعنا بنْفسك» وأصل الشَّيم النظرُ إلى البرقُ، ومن شأنه أنه كما يخْفقُ يَخْفَى من غير تَلبُّث، فلا يُشام إلاَّ خافقاً وخافياً، فشُبّه بهما السَّلُّ والإغمادُ.
وفي شعر بلال:
وهل أرِدْنَ يوماً مِياَهَ مَجَنَّةٍ * وهل يَبْدُوَنْ لي شامةٌ وطَفِيلُ
قيل هُماَ جَبَلان مُشْرِفان على مَجَنَّة. وقيل عَيناَنِ عندها، والأوّل أكثرُ. ومجنَّة: موضعٌ قريبٌ من مكة كانت تقامُ به سُوقٌ في الجاهليَّةِ. وقال بعضهم: إنه شابَةٌ، بالباء، وهو جَبَل حجازي.


شين

* في حديث أنس رضي اللّه عنه يَصِفُ شَعْر النبي صلى اللّه عليه وسلم «ما شانه اللّه ببَيْضاَء» الشَّينُ: العَيبُ. وقد شانَه يَشينه. وقد تكرر في الحديث. جعل الشَّيْبَ ها هنا عيباً وليس بعَيبٍ، فإنه قد جاء في الحديث أنه وَقاَرٌ وأنه نُورٌ. وَوَجْهُ الجمع بينهما أنه لما رَأَى عليه السلام أبا قُحافَة ورأسُه كالثَّغاَمة أمَرَهم بتغييره وكَرهَه، ولذلك قال «غَيِّرُوا الشيب» فلمَّا عَلِم أنَس ذلك من عادَته قال: ما شانه اللّهُ بِبَيضاَء، بناءً على هذا القول، وحملاً له على هذا الرَّأي، ولم يَسْمع الحديث الآخر، ولعلَّ أحدهما ناسخٌ للآخَر.


شيه

(س) في حديث سوادة بن الربيع «أتيتُه بأمِّي فأمر لها بشِياهِ غنمٍ» الشياه: جمعُ شاة، وأصلُ الشاةِ شاهَةٌ، فحذِفت لامُها. والنسب إليها شاهِىٌّ وشاوِىٌّ، وجمعها شياهٌ وشاءٌ، وشَوِىٌّ وتصغيرُها شُوَيْهَةٌ وشُوَيَّة. فأمَّا عَينُها فَوَاوٌ، وإنما قلبت في شِياه لكسرة الشين، ولذلك ذكرناها ها هنا. وإنما أضاَفها إلى الغنم لأنَّ العرب تُسَمِّي البقرةَ الوحْشيةَ شاةً، فميَّزَها بالإضافةِ لذلك.
(س) وفيه «لا يُنقَضُ عَهدُهم عن شِيَة ماحِل» هكذا جاء في رواية: أي من أجْل وشْىِ واشٍ. وأصل شِيَة وَشْىٌ، فحذفت الواو وعُوِّضت منها الهاءُ. وذكرناها ها هنا على لفظِهاَ والماَحِلُ: السَّاعي بالمِحَال.
(س) وفي حديث الخيل «فإن لم يكن أدْهَم فكُمَيْت على هذه الشِّيَةِ» الشيةُ: كلُّ لون يخالفُ مُعظَم لون الفَرس وغيره، وأصلُه من الوَشْي، والهاءُ عوضٌ من الواو المحذوفةِ، كالزّنة والوْزنِ. يقال وشَيْتُ الثوب أشيه وَشْيا وشِيَة. وأصلها وشْيةٌ. والوشْيُ: النقش. أراد على هذه الصِّفَةِ وهذا اللون من الخيل. وبابُ هذه الكَلِمات الواو. واللّه أعلم.


صأصأ

«هـ» فيه «أن عُبَيْد اللّه بن جَحْش كان أسْلَم وهاجر إلى الحَبَشة، ثم ارتَدَّ وتنصَّر، فكانَ يَمُرُّ بالمسلمين فيقول: فَقَّحْنا وصَأْصَأْتُم» أي أبْصَرْنا أمُرَنا ولم تُبْصِرُوا أمْرَكم. يقال صَأْصَأَ الجِرْوُ إذ حَرَّك أجْفَانه لينظُر قبل أن يُفَقِّح، وذلك أن يُريد فَتْحها قبل أوانها.


صبأ

(س) في حديث بني جُذَيمة « كانو يقولون لمَّا أسْلَمُوا: صَبأْنا صَبَأْنا» قد تكرَّرت هذه اللفظةُ في الحديث. يقال صَبأ فُلان إذ خَرج من دينٍ إلى غيره، من قولهم صَبأ نابُ البعير إذا طلع. وصَبأتِ النُّجومُ إذ خرجَت من مَطَالِعها . وكانت العرَبُ تُسمِّي النبي صلى اللّه عليه وسلم الصَّابئ؛ لأنه خرج من دِين قُرَيش إلى دين الإسلام. ويُسمُّون من يَدْخُل في الإسلام مَصْبُوًّا؛ لإنهم كانُوا لا يَهْمِزُون ، فأبْدَلُوا من الهمزة وَاواً. ويُسمُّون المسلمين الصُّباةَ بغير همز؛ كأنّه جَمعُ الصَّابي غير مهموز، كقَاضٍ وقُضَاةٍ، وغازٍ وغُزَاةٍ.


صبب

(س) فى صفته صلى الله عليه وسلم « إذا مَشى كأنَّما يَنْحطُّ فى صَبَب» أي فى موضِعٍ مُنْحَدِرٍ . وفي رواية « كأنما يَهْوِي من صَبُوب» يُروى بالفتح والضمِّ، فالفتح اسم لما يُصَبُّ على الإنسان من ماء وغيره، كالطَّهُور والغَسُول، والضم وجمع صَبَبٍ. وقيل الصَّبَب والصَّبُوب: تَصَوَّب نهر أو طَرِيق.
* - ومنه حديث الطواف « حتى إذا انْصَبَّت قَدَماه في بَطْنِ الوادِي» أي انحدَرَت فى المسْعَى.
* - ومنه حديث الصلاة «لم يَصُبَّ رأسَه» أي لم يُمِلْه إلى أسْفَل.
* - ومنه حديث أسامة « فجعل يرفَعُ يده إلى السماء ثم يَصُبُّها عليَّ أعْرِف أنه يدعُو لي» .
(س) وفى حديث مسيره إلى بدر « أنه صَبَّ في ذَفِرَانَ» أي مَضَى فيه مُنْحدرا ودَافِعا، وهو موضعٌ عند بَدْر.
(س) ومنه حديث ابن عباس «وسئل أيُّ الطَّهُور أفضل؟ قال: أن تَقُوم وأنت صَبَب» أي يَنْصَبّ منك الماءُ، يعني يتَحدَّر.
(س) ومنه الحديث « فقام إلى شَجْبٍ فاصْطَبَّ منه الماءَ» هو افتعل، من الصَّبِّ: أي أخذه لنفْسه. وتاءُ الافتعال مع الصَّاد تُقْلبُ طاء ليَسهل النُّطْقُ بهما؛ لأنَّهما من حروف الإطْباق.
* - وفي حديث بَرِيرَةَ « قالت لها عائشة رضي الله عنهما: إن أحَبَّ أهْلُكِ أن أصُبَّ لهم ثَمَنَكِ صَبَّةً واحدةً» أي دَفْعة واحدةً، من صَبَّ الماء يَصُبُّه صَبًّا إذا أفرغَه.
* - ومنه صفة علي رضي اللّه عنه لأبي بكر حين مات «كُنتَ على الكافرين عَذابا صَبًّا» هو مصدر بمعنى الفاعل والمفعول.
«هـ» وفى حديث واثلة بن الأْسَقع في غزوة تَبُوك « فخرجْت مع خير صاحب، زَادِي في الصُّبَّة» الصُّبة: الجماعةُ من الناس. وقيل هي شيء يُشبه السُّفْرة. يريد كنت آكل مع الرفقة الذين صُحْبتُهم، وفي السُّفْرة التي كانوا يأكلون منها. وقيل إنما هي الصِّنَّة بالنون، وهى بالكسر والفتح شِبْه السَّلَّة يوضع فيها الطعام.
«هـ» ومنه حديث شَقِيق « أنه قال لإبراهيم النَّخَعي: أَلَم أُنَبَّأْ أنَّكم صُبَّتان صُبَّتان» أي جماعتَان جماعتان.
* - وفيه « ألاَ هَلْ عَسَى أحد منكم أن يتَّخِذ الصُّبَّة من الغنم» أَي جماعة منها، تَشْبيها بجماعة من النَّاس. وقد اختلف في عَدَدِها، فقيل ما بين العشْرين إلى الأرْبَعين من الضأنِ والمَعَز. وقيل من المعز خاصة. وقيل نحو الخمسين. وقيل ما بين السِّتِين إلى السبعين. والصُّبَّة من الإبل نحو خمسٍ أو ست.
(س) ومنه حديث عمر رضي اللّه عنه « اشتريتُ صُبَّة من غَنَم» .
(س) وفى حديث قتل أبي رافع اليهودي « فَوضَعت صَبِيبَ السَّيف في بَطْنه» أي طَرَفه وآخِرَ ما يبلغ سيلانه حين ضُرِب وعمل. وقيل طرَفه مُطلقا.
(س) وفيه « لتَسْمَعُ آيةً خيرٌ لك من صَبِيبٍ ذَهباً» قيل هو الجليد. وقيل هو ذَهَب مَصْبُوب كثيرا غير معدُودٍ، وهو فعيلٌ بمعنى مفْعُول. وقيل يحتمل أن يكون اسم جَبَل كما قال في حديث آخر: « خيرٌ من صَبِيرٍ ذَهباً» .
«هـ» وفي حديث عُقبة بن عامر « أنه كان يَخْتصِبُ بالصَّبيب» قيل هو ماءُ ورَق السِّمْسم «زاد الهروي: أو غيره من نبات الأرض» ، ولَونُ مائه أحمرُ يعلُوه سوادٌ. وقيل هو عُصارة العُصْفر أو الحنَّاء.
«هـ» وفي حديث عُتبة بن غَزْوان « ولم يَبْقى منها إلاَّ صُبَابة كصُبابة الإناء» الصُّبابة: البَقِيَّةُ اليَسيرة من الشراب تَبْقَى في أسْفل الإناءِ.
* - وفيه «لتَعُودُنَّ فيها أسَاوِدَ صُبًّا» الأساودُ: الحياتُ. والصُّب: جَمع صَبُوب، على أن أصله صُبُبٌ، كَرسُول ورُسُل، ثم خُفِّف كَرُسْل فأدْغم، وهو غَريب من حيث الإدْغام. قال النَّضر: إنَّ الأسود إذا أراد أن يَنْهش ارْتفع ثم انْصَبَّ على الملْدُوغ. ويُروى « صُبَّى» بوزن حُبْلَى . وسيذكر فى آخر الباب .


صبح

«هـ» فى حديث المَوْلد «في اللسان: المبعث» «أنه كان يَتِيما في حِجْر أبي طالب ، وكان يُقَرَّب إلى الصِّبْيان تَصْبِيحُهُم فيَخْتَلِسُون ويكُفُّ» أي يُقَرِّب إليهم غَداؤهم ، وهو اسم على تَفْعيل كالتَّرعيب (في الأصل و ا: «الترغيب» ، بالغين المعجمة. وأثبتناه بالمهملة كما في الهروي واللسان. قال في اللسان «التَّرْعيب للسَّنام المقطَّع. والتَّنْوير اسم لنَوْر الشجر» ) والتَّنوير.
«هـ» ومنه الحديث « أنه سُئل مَتَى تَحِل لنا الميتَة؟ فقال: ما لم تَصْطَبِحُوا، أو تَغْتَبِقوا، أو تَحْتَفُّوا بها بَقْلا» الاصْطِباحُ ها هنا : أكْلُ الصَّبُوح ، وهو الغَداء . والغَبُوق : العشاء. وأصلُهما في الشُّرب، ثم اسْتُعمِلا في الأكل: أى ليس لكم أن تَجْمَعُوهما (في الأصل و ا: «أن تجمعوا» . والمُثبت من اللسان والهروي والدر النثير) من المَيتَة.
قال الأزهري : قد أُنْكِر هذا على أبي عُبَيد ، وفُسِّر أنه أرَادَ إذا لم تجدوا لُبَيْنَة تَصْطَبحونها، أو شَرابا تَغْتَبِقُونه، ولم تَجِدُوا بَعْد عَدَمِكم (في الأصل وا: «بعد عدم الصّبوح» . واثبتنا ما في اللسان والهروي) الصَّبُوح والغَبُوق بَقْلةً تأكلونَها حَلَّت لكم الميتَة. قال: وهذا هو الصحيح .
* - ومنه حديث الاستسقاء « وما لنا صَبيٌّ يَصْطبح» أي ليس عندنا لَبَن بقَدْر ما يشربه الصَّبي بُكْرَةً، من الجدب والقَحْط، فضلا عن الكبير.
* - ومنه حديث الشَّعْبِيّ « أعن صَبُوحٍ تُرَقِّقُ» قد تقدم معناه في حرف الراء.
(س) وفيه « من تصبَّح سبع تَمْرَات عَجْوة» هو تَفَعَّل، من صَبحتُ القوم إذ سَقَيتهم الصَّبُوح . وصبَّحت بالتشديد لغة فيه.
(س) ومنه حديث جرير « ولا يَحْسُر صابحُها» أي لا يَكِلُّ ولا يَعْيَا صابِحُها، وهو الذي يَسْقِيها صباحا؛ لأنه يُوردها ماء ظاهراً على وجه الأرض .
* - وفيه « أصْبِحُوا بالصُّبح فإنه أعْظَمُ للأجْر» أي صلُّوها عند طُلُوع الصُّبح . يقال أصْبح الرجل إذ دخل في الصُّبح .
* - وفيه « أنه صَبَّح خَيبرَ» أي أتَاها صَباحا .
«هـ» ومنه حديث أبى بكر:
كُلُّ امْرِئٍ مُصَبَّحٌ في أهْلِه * والموتُ أدْنَى من شِرَاكِ نَعْلِه
أي مأتِيٌّ بالموت صَباحاً لكونه فيهم وقْتَئِذٍ .
* - وفيه لمَّا نزلت «وأنْذِر عَشِيرَتَك الأقْرَبين» صَعَّد على الصَّفَا وقال :
«يا صَبَاحاه» هذه كلمةٌ يقولها المُسْتَغِيث، وأصلُها إذا صَاحُوا للغَارَة؛ لأنهم أكْثَر ما كانوا يُغِيرُون عندَ الصَّباح، ويُسمُّون يوم الغارَة يوم الصَّباح، فكأنّ القَائِل يا صبَاحاه يقول قد غَشِينَا العَدُوُّ . وقيل إن المُتقَاتلين كانوا إذا جاءَ الليلُ يَرْجعُون عن القتَال، فإذا عادَ النهار عاوَدُوه، فكأنه يريد بقوله يا صَباحاه: قد جاء وقتُ الصَّباح فتأهَّبوا للقتال.
(س) ومنه حديث سَلَمة بن الأكوع « لمَّا أُخِذَت لِقَاحُ رسول اللّه صلى اللّه عليه وسلم نادَى: يا صَباحاه» وقد تكرر فى الحديث.
(س) وفيه «فأصْبِحي سِراجَك» أي أصْلحيها وأضيئيها. والمِصْباحُ: السِّراج.
(س) ومنه حديث جابر في شُحُوم المَيتة «ويَسْتَصْبِح بها الناسُ» أي يُشْعِلون بها سُرُجَهم.
* - ومنه حديث يحي بن زكريا عليهما السلام «كان يَخْدُمُ بيت المقْدس نهارا، ويُصْبح فيه ليلاً» أي يُسْرِج السِّرَاج.
«هـ» وفيه «أنه نهى عن الصُّبْحَة» وهي النوم أولَ النَّهار؛ لأنه وقتُ الذِّكر، ثم وقت طلب الكَسْب.
«هـ» ومنه وحديث أم زَرْع «أرْقُدُ فأتصبَّح» أرادَت أنَّها مكْفيَّة، فهي تنام الصُّحْبة.
* - وفي حديث المُلاَعنة «إنْ جاءَت به أصْبَحَ أصْهَبَ» الأصبَحُ: الشديد حُمْرة الشعر. والمصدر الصّبَح ؛ بالتحريك.


صبر

* في أسماء اللّه تعالى «الصَّبُور» هو الذي لا يُعاجل العُصَاة بالانْتِقام، وهو من أبْنِية المُبالغة، ومعناهُ قريبٌ من معنى الحَلِيم، والفرقُ بينهما أنَّ المُذْنب لا يأمَنُ العُقُوبة في صِفَة الصَّبُور كما يأمَنُها في صِفَة الحَلِيم.
* - ومنه الحديث «لا أحَدَ أصبَرُ على أذًى يَسْمَعُه من اللّه عز وجل» أي أشدُّ حِلماً عن فاعِل ذلك وتَرْكِ المُعاقبة عليه.
(س) وفي حديث الصوم «صُمْ شهر الصَّبر» هو شهرُ ومضان. وأصل الصبر: الحَبْس، فسُمِّي الصومُ صَبراً لما فيه من حَبْس النَّفس عن الطعام والشَّراب والنِّكاح.
«هـ» وفيه «أنه نَهى عن قَتْل شيء من الدَّواب صَبْرا» هو أن يُمسَك شيءٌ من ذوات الرُّوح حيَّا ثم يُرْمى بشيء حتى يموت.
«هـ» ومنه الحديث "نهى عن المَصْبُورة «قال في اللسان: المصْبورة التي نهى عنها هي المحبوسَةُ على الموت» ، ونهى عن صَبْر ذي الرُّوح".
«هـ» ومنه الحديث في الذي أمْسَك رَجُلا وقَتَله آخَر [فقال «الزيادة من اللسان والهروي» ] «اقْتُلُوا القاتل واصْبِرُوا الصَّابرَ» أي احْبِسُوا الذي حبسه للموت حتى يموت كفِعْله به. وكلّ من قُتِل في غير معركة ولا حَرْب ولا خَطأ فإنه مقتول صَبْرا.
* - ومنه حديث ابن مسعود رضي اللّه عنه «أن رسول اللّه صلى اللّه عليه وسلم نهى عن صَبْر الرُّوح» وهو الخِصاء. والخِصاء صبرٌ شديد.
(س) وفيه «من حَلف على يمينٍ مَصْبُورة كاذِباً» .
(س) وفي حديث آخر «من حَلف على يمين صَبْرٍ» أي أُلزِم بها وحُبِس عليها، وكانت لازمة لصاحِبها من جهة الحكم. وقيل لها مَصبُورة وإن كان صاحِبُها في الحقيقة هو المصْبُور، لأنه إنما صُبِر
من أجْلِها: أي حُبِس، فوُصِفَت بالصَّبْر، وأضيفت إليه مجازا.
(س) وفيه «أن الَّنبي صلى اللّه عليه وسلم طَعَن إنساناً بقَضِيبٍ مُدَاعَبَةً فقال له: أصبِرني قال: أصْطَبِرْ» أي أقِدْني من نَفْسِك. قال: استَقَد. يقال صَبر فُلان من خَصْمه واصطبرَ: أي اقْتَصَّ منه. وأصْبره الحاكم: أي أقَصَّه من خَصْمه.
«هـ» ومنه حديث عثمان حين ضرب عمَّارا رضي اللّه عنهما، فلمَّا عُوتِبَ قال: «هذه يَدِي لعمَّار فلْيَصْطِبَر» .
(س) وفي حديث ابن عباس «في قوله تعالى » وكان عَرْشُه على المَاءِ « قال: كان يَصَعَدُ بُخَارٌ من المَاءِ إلى السَّماءِ، فاستَصْبَر فعادَ، صَبِيرا، فذلك قوله » ثم استَوى إلى السَّماءِ وهي دُخَانٌ « الصَّبير: سَحابٌَ أبيضٌ مُتَراكبٌ مُتَكاثِف، يَعْني تكاثَف البُخَارُ وتَرَاكَم فَصارَ سَحاَباً.
(هـ) ومنه حديث طَهْفة » ونسْتَحْلِب الصَّبِير «.
* - وحديث ظَبْيان » وسَقَوْهم بصَبِير النَّيطَلِ « أي بسَحَاب المَوت والهَلاَك.
* - وفيه » من فَعَل كذا وكذا كان له خَيْراً من صَبِيرٍ ذَهَبا « هو اسمُ جَبَل بالْيَمَن. وقيل: إنما هو مِثْل جَبَل صِيْرٍ، بإسقاط الباء الموحدة، وهو جبَل لِطَيِّىءٍ. وهذه الكلمةُ جاءت في حدِيَثين لعَليّ ومعاذ: أمّا حديثُ عليّ فهو صِيرٌ، وأمَّا رِوَايةُ مُعاذ فصَبير، كذا فرق بينهما بعضهم.
(هـ) وفي حديث الحسن » من أسلْفَ فلا يأخُذنَّ رهْنا ولا صَبِيرا « الصَّبيرُ: الكَفِيل. يقال صَبرت به أصْبُر بالضَّم.
* - وفيه » أنه مرَّ في السُّوق على صُبْرة طعام فأدخَل يدَه فيها « الصُّبرة: الطعام المجْتَمِع كَالكُومَةِ، وجمعُها صُبَر. وقد تكررت في الحديث مُفْرَدة ومَجْمُوَعة.
* - ومنه حديث عمر » دخل على النبي صلى اللّه عليه وسلم وإن عندَ رِجْلَيه قَرَظا مصْبُورا « أي مَجْمُوَعا قد جُعل صُبْرة كصُبْرة الطعام.
(هـ) وفي حديث ابن مسعود » سِدْرَةُ المنْتَهى صُبْر الجنة « أي أعْلى نَوَاحيها. وصُبْر كل شيء أعْلاه.
* - وفي حديث علي رضي اللّه عنه » قُلْتم هذه صَبَارَّة القُرِّ" هي بتشديد الراء: شِدّة البرْد وقوّته، كحَماَرَّة القَيظِ.


صبع

* فيه «ليس آدمي إلا وقلْبه بين أصبعين من أصابع اللّه تعالى» .
* - وفي حديث آخر «قَلبُ المُؤمِن بين أصبُعَين من أصاَبع اللّه يُقَلّبُه كيف يشاء» الأصابع: جمع أصبع، وهي الجَارحة. وذلك من صِفات الأجْسام، تعالى اللّه عزَّ وجل عن ذلك وتقدّس. وإطلاقُها عليه مجازٌ كإطْلاق اليدِ، واليمينِ، والعَينِ، والسمع، وهو جَارٍ مَجْرَى التمثيل والكِنَاية عن سُرَعة تَقَلُّب القُلُوب، وإن ذلك أمرٌ معقُود بمشيئةِ اللّهِ تعالى. وتخصيصُ ذِكر الأصابع كِنايةٌ عن أجزاء القُدْرة والبَطْشِ؛ لأن ذلك باليَدِ، والأصابعُ أجزاؤُها.


صبغ

«هـ» فيه «فَيْنُبُتون كما تنْبُت الحِبَّة في حَمِيل السَّيل، هل رَأَيتُم الصَّبْغاء؟» قال الأزْهري: الصَّبْغاءُ نَبتٌ معروفٌ. وقيل هو نبت ضعيف كالثُّمَامِ. قال القُتَيبي: شبّه نَباَت لُحُومَهم بعد احْتِرَاقِها بنَبَات الطَّاقَة من النَّبْت حين تَطْلُع تكون صَبْغاءَ، فما يَليِ الشمسَ من أعالِيها أخضَر، وما يَليِ الظَّلَّ أبيضُ.
(س) وفي حديث قتادة «قال أبو بكر: كَلاّ، لا يُعْطِيه أُصَيْبِغ قُرِيشٍ» يصفُه بالضعْف والعَجْز والهَوان، تشبيه بالأصْبغ وهو نوعٌ من الطُّيور ضَعيفٌ. وقيل شبّهه بالصبغاءِ وهو النباتُ المذكورُ. ويُرْوى بالضاد المعجمة والعين المهملة، تصغير ضَبُغ على غير قياس، تحقيراً له.
* - وفيه «فيُصْبَغ في النار صَبْغة» أي يُغْمَس كما يُغْمَس الثوبُ في الصَبّغ.
* - وفي حديث آخر «اصْبُغُوه في النار» .
* - وفي حديث علي في الحج «فوجَدَ فَاطمةَ رضي اللّه عنهما لَبِست ثياباً صَبِيغا» أي مَصْبُوغة غيرَ بِيض، وهو فعيل بمعنى مفعول.
* - وفيه «أكْذبُ النَّاس الصَبّاغُون والصَوّاغُوان» هم صَبَّاغو الثياب وصاغَةُ الحُلِيَ؛ لأنهم يمْطُلُون بالمواعيد. رُوي عن أبي رافع الصَّائغ قال: كان عمر رضي اللّه عنه يُمَازِحُني يقول: أكذبُ الناس الصَّوّاغِ. يقول اليوم وغداً. وقيل أرادَ الذين يَصْبِغُونَ الكلامَ ويصُوغُونه: أي يُغَيّرونه ويَخرُصُونه. وأصلُ الصَّبغ التغيِيرُ.
* - ومنه حديث أبي هريرة رضي اللّه عنه «رأى قوماً يتَعادَوْن، فقال: ما لَهم؟ فقالوا: خرج الدَّجال، فقال: كَذْبةٌ كَذَبَها الصبَّاغون» وروي الصوَّاغُوان «والصَّيّاغون أيضا/ كما في الفائق 2/11» .


صبا

«هـ» فيه «أنه رأى حُسَينا يلعَب مع صِبْوة في السّكَة» الصَبّوةُ والصَبّيةُ: جمعُ صَبِيِّ، والواوُ القياسُ، وإن كانت الياءُ أكثر استعمالاً.
«هـ» وفيه «أنه كان لا يُصَبَيَّ رأسَه في الركُوع ولا يقْنِعُه» أي لا يَخْفِضه كثيراً ولا يُميِله إلى الأرض، منْ صبأ إلى الشيء يَصْبُو إذا ماَلَ. وصَبَيّ رأسه تَصْبِيَة، شُدَدّ للتكثير. وقيل هو مهموز من صبأ إذا خَرج من دين إلى دين. قال الأزهري: الصَّواب لا يُصَوْبُ. ويرُوى لا يَصُبُّ. وقد تقدم.
ومنه حديث الحسن بن علي «واللّه ما ترَك ذهباً ولا فِضَّةً ولا شيئا يُصْبَى إليه» .
(س) ومنه الحديث النخعي «وشابٌّ ليْست له صَبْوة» أي مَيْلٌ إلى الهَوَى، وهي المرّة منه.
* - ومنه حديث النخعي «كان يُعْجِبُهم أن يكونَ للغلام إذا نَشَأ صَبْوٌة» إنما كان يُعجبهم ذلك لأنه إذا تاب إرْعَوَى كان أشَدَّ لإجْتهادهِ في الطّاعَة، وأكثر لنَدَمِه على ما فرَطَ منه، وأبْعَدَ له من أن يُعْجب بعَمَله أو يتَّكل عليه.
* - وفي حديث الفِتَن «لتعُودُنّ فيها أساوِدَ صُبًّي» هي جمعُ صابٍ كغازٍ وغُزًّى، وهم الذين يَصْبُون إلى الفِتْنة أي يمِيلُون إليها. وقيل إنما هو صُبَّاءٌ جمع صابئ بالهمز كشاهدِ وشُهَّاد، ويُروى: صُبٌ. وقد تقدم.
(س) ومنه حديث هَوازِن «قال دُرَيد بن الصِّمة: ثم ألْقِ الصُّبَّي على مُتُون الخيل» أي الذين يَشْتَهُون ويَميلون إليها ويُحبُّون التقدُّم فيها والبِرَاز.
* - وفي حديث أم سلمة رضي اللّه عنها «لمَّا خطَبها النبي صلى اللّه عليه وسلم قالت: إني امرأةٌ مُصْبِية مُؤْتِمَة» أي ذاتُ صِبيانٍ وأيْتامٍ.


صتت

«هـ» في حديث ابن عباس رضي اللّه عنهما «إنَّ بَني اسْرَائيل لمَّا أُمِروا أن يَقْتل بَعْضهم بعضا قاموا صَتَّيْن» وأخرَجَه الهروي عن قَتادة: إنَّ بني إسرائيل قاموا صَتِيَتَين: الصَّتُ والصِّتِيتُ: الفِرْقة من النَّاس. وقيل هو الصَّف منهم.


صتم

(س) في حديث ابن صيَّاد «أنه وزَن تِسْعين فقال: صَتْما، فإذا هي مائةٌ» الصَّتْم: التَّام. ويقال أعْطيتُه ألْفا صَتْما: أي تامًّا كاملاً. والصَّتَم بفتح التاء وسكونها: الصَّلْب الشديد.


صحب

«هـ» فيه «اللّهم اصْحَبْنا بصُحْبة واقْلِبْنا بذِمَّة» أي احفَظْنا بحفْظِك في سفرِنا، وارجِعْنا بأمَانِك وعَهْدك إلى بَلدنا.
«هـ س» وفي حديث قَيْلة «خَرجتُ أبتَغي الصَّحَابة إلى رسول اللّه صلى اللّه عليه وسلم» الصَّحابة بالفتح: جمعُ صاحبٍ، ولم يُجْمع فاعل على فَعالة إلا هذا.
* - وفيه «فأصحَبَت الناقةُ» أي انقَادت واسْتَرسلت وتَبعَت صاحبَها.


صحح

«هـ» فيه «الصَّوم مَصَحَّة» يروى بفتح الصاد وكسرها
«والفتح أعْلَى. قاله في اللسان» وهي مَفْعَلة من الصِحَّة: العَافِية، وهو كقوله في الحديث الآخر «صُومُوا تَصِحُّوا» .
* - ومنه الحديث «لا يُوردنَّ ذُو عَاهة على مُصِحِّ» .
* - وفي حديث آخر «لا يُورِدَنَّ مُمْرِض على مُصِحٍّ» المُصِحُّ: الذي صَحَّت ماشيتَهُ من الأمْراض والعَاهاتِ: أي لا يُورِدَنَّ من إِبلُه مَرْضَى على من إِبلُه صِحاَح ويَسْقِيها مَعَها، كأنَّه كَرِه ذلك مَحَاَفَة أن يظهَر بمَالِ المُصح ما ظَهر بمال المُمْرض. فيظُنّ أنها أعْدَتْها فيأثَم بذلك. وقد قال عليه الصلاة والسلام «لا عَدْوَى» .
(س) وفيه «يُقَاسِم ابنُ آدم أهل النَّارِ قسْمَةً صَحاحاً» يعني قَابِيل الذي قَتَل أخاه هَابِيل: أي أنه يُقَاسِمهم قِسْمة صحيحة، فله نِصفُها ولهم نِصفُها. الصَّحَاح بالفتح بمعنى الصَّحيح. يقال درهم صَحِيح وصَحَاح. ويجوزُ أن يكون بالضم كطُوَال في طويل. ومنهم من يَرْويه بالكسر ولا وَجْه له.


صحر

* فيه «كُفْن رسول اللّه صلى اللّه عليه وسلم في ثَوبَين صُحَاريَّين» صُحَار: قَريةٌ باليَمن نُسِب الثوبُ إليها. وقيل هو من الصُّحرة، وهي حُمْرة خفِيَّةٌ كالغُبْرة. يقال ثوب أصْحَرُ وصُحَارِىّ.
* - وفي حديث علي رضي اللّه عنه «فأصْحرْ لعَدُوّكِ وامْض على بَصِيرَتِك» أي كُنْ من أمْرِه على أمْرِ واضح منكشِفٍ، من أصْحَر الرجُل إذا خَرج إلى الصحْرَاءِ.
* - ومنه حديث الدعاء «فاصْحر بِي لغَضَبك فَرِيدا» .
«هـ» وحديث أم سلمة لعائشة رضي اللّه عنهما «سكَّنَ اللّهُ عُقَيراكِ فلا تُصْحِرِيها» أي لا تُبْرِزيها إلى الصَّحراء. هكذا في هذا الحديث مُتَعدَيّا على حذف الجارّ وإيصاَل الفعل؛ فإنه غيرُ متعدٍّ
(س) وفي حديث عثمان «أنه رَأََى رجُلا يقطَعُ سَمُرة بصُحَيْراتِ اليمَام» هو اسمُ موضعٍ. واليَمامُ: شَجَر أو طَيرٌ. والصُّحيراتُ: جمعٌ مُصغَرَّ، واحدُة صُحْرة، وهي أرضٌ لَيّنةٌ تكون في وَسَط الحَرَّة. هكذا قال أبو موسى، وفسَّر اليَمام بشَجَر أو طيرٍ. أما الطَّير فصحيح، وأما الشجَرُ فلا يُعْرف فيه يَمَام بالياء، وإنما هو ثُمَام بالثاء المثلثة، وكذلك ضَبطه الحازِمي، وقال: هو صُحَيرات الثُّمامة. ويقال فيه الثُّمام بلا هاءٍ، قال: وهي إحدى مَراحِل النبي صلى اللّه عليه وسلم إلى بَدْر.


صحصح

(س) في حديث جُهَيْش «وكأَيّنْ قطعنا إليك من كذا وكذا وتَنُوفَةٍ صَحْصَحٍ» الصَّحْصَح والصَّحْصَحَة والصَّحصَحَانُ: الأرضُ المستويةُ الواسعةُ. والتَّنُوفةُ: البَرِّيّةُ.
* - ومنه حديث ابن الزبير «لمَّا أتاه قَتْلُ الضَّحَّاك. قال: إنَّ ثَعْلَب بن ثَعْلَبٍ حَفَر بالصَّحْصَحَة فأخْطأت اسْتُه الحُفْرة» وهذا مَثلٌ للعَرَب تَضْربُه فيمن لم يُصِب موضِع حاجَته. يعني أن الضَّحَّاك طلبَ الإمَارَة والتقَدُّم فلم يَنلْها.


صحف

* فيه «أنه كتب لعُيَيْنة حِصْنٍ كتاباً، فلما أخَذَه قال: يا محمد أتُراني حَاملاً إلى قَوْمي كتاباً كصحيفة المُتَلمِّس» الصَّحيفة: الكتابُ، والمتلمسُ شاعرٌ معروفٌ، واسمُه عبدُ المَسِيح بن جَرير، كان قَدِم هو وطَرَفة الشاعر على الملِك عمرو بن هِنْد، فنَقم عليهما أمْراً، فكتب إليهما كتابين إلى عامله بالبَحْرين يأمُره بقتلهما، وقال: إنّي قد كَتبتُ لكما بجَائزةٍ. فاجْتازَا بالحِيرَة، فأعْطى المتلمسُ صحيفته صَبيًّا فقرأَها فإذا فيها يأمُر عامِله بقَتْله، فألْقاها في الماءِ ومضَى الى الشام، وقال: لطَرَفة: افْعَل مثلَ فِعْلي فإِنَّ صَحيفَتَك مثلُ صَحِيفتِي، فأبى عليه، ومضَى بها إلى العَامِل، فأمضَى فيه حُكْمه وقَتله، فضُرِب بهما المثَل .
(س) وفيه «ولا تَسْأل المرأةُ طلاقَ أُخْتها لتستَفْرغ صَحْفَتها» الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف. وهذا مثَلٌ يرد به الإسْتِئْثَار عليها بحظِّها، فتكونُ كَمن اسْتَفرغ صَحْفَة غيره وقَلَب ما في إنائِه إلى إِناء نَفْسِه. وقد تكررت في الحديث.


صحل

« ه » فى صفته صلى اللّه عليه وسلم «وفى صَوْته صَحَل» هو بالتحريك كالبُحَّة، وألاّ يكون حادّ الصَّوْت.
* - ومنه حديث رُقَيقَة «فإِذا أنا بهَاتِف يَصرُخُ بصَوْت صَحِل» .
(س) وفى حديث ابن عمر رضي اللّه عنهما «أنه كان يَرْفع صَوتَه بالتَّلبية حتى يَصْحَل» أي يَبَحَّ.
* - وفى حديث أبي هريرة في حديث نَبْذ العَهْد في الحج «فكنتُ أُنادي حتى صَحِل صَوتِي » .


صحن

* في حديث الحسن "سألَه رجلٌ الصَّحْناة فقال: وهَلْ يأكُل المُسْلمون الصَّحناة؟


صخب

* في حديث كعب «قال في التوراة: محمَّدٌ عبْدِي، ليس بِفَظٍّ ولا غَليظ ولا صَخُوبٍ في الأسْواق» وفي رواية «ولا صَخَّاب» الصخَّب والسَّخَب: الضَّجَّة، واضطرابُ الأصواتِ للخِصَام. وفَعُول وفعَّال للمبالغة.
* - ومنه حديث خديجة «لا صَخَب فيه ولا نَصَب» .
* - وحديث أم أيمن «وهي تصخَب وتذمُر عليه» .
* - وفي حديث المنافقين «صُخُبٌ بالنهار» أي صَيَّاخُون فيه ومُتجَادِلُون.


صخخ

* في حديث ابن الزبَيْر وَبِنَاء الكَعْبة «فخافَ الناسُ أن تُصِيبهم صَاخَّةٌ من السماء» الصاخَّة: الصحيةُ التي تَصُخُّ الأسْماع: أي تَقْرَعُها وتُصِمُّها.


صخد

في قصيد كعب بن زهير:
يوماً يظلُّ به الحِرْباءُ مُصْطَخِداً * كأنَّ ضَاحِيَة بالنَّار مَمْلُولُ
المُصْطخِدُ: المُنْتَصِب. وكذلك المصْطَخِمُ. يصفُ انتصابَ الحرْباء إلى الشمس في شِدَّة الحرِّ.
* - وفي حديث علي رضي اللّه عنه «ذَوَات الشَّنَاخِيب الصُّمِّ من صَياخيدِها» جمع صَيْخُود. وهي الصخرةُ الشديدةُ. والياء زائدة.


صخر

(س) فيه «الصَّخرة من الجنَّة» يريد صخرةَ بيْت المقدس «في الدر النثير: قلت: قال في الملخص: وقيل الحجر الأسود» .


صدأ

(س) فيه «إنَّ هذه القُلوب تصدأُ كما يَصْدأ الحَديدُ» هو أن يَرْكَبَها الرَّيْن بمباشَرة المعاصي والآثام، فيذهبَ بِجلاَئِها، كما يَعْلُو الصَّدأُ وجْه المِرْآة والسَّيف ونحوهما.
«هـ س» وفي حديث عمر رضي اللّه عنه «أنه سأل الأسْقُفَّ عن الخُلفَاء، فحدثه حتى انتهى إلى نعت الرابع منهم، فقال صَدأٌ من حَديد» «ويُروى صدَعٌ» أراد دوامَ لُبْس الحديد لاتِّصال الحُرُوب في أيَّام عليٍّ وما مُنِيَ به من مُقَاتلة الخَوارِج والبُغَاة، ومُلابَسة الأمور والمُشْكلة والخُطوب المُعْضلة. ولذلك قال عمر رضي اللّه عنه: وادَفْراهُ، تَضَجُّرا من ذلك واستِفْحَاشاً. ورواه أبو عُبَيد غير مهموز، كأنَّ الصَّدا لُغَة في الصَّدَع، وهو اللطيفُ الجسْم. أرادَ أنَّ عليًّا رضي اللّه عنه خفيفٌ يخف إلى الحُرُوب ولا يكْسَل لشدّة بأسِه وشَجَاعته.


صدد

* فيه «يُسْقَى من صَدِيد أهلِ النَّارِ» الصديد: الدَّمُ والقيح الذي يَسِيل من الجَسَد.
«هـ» ومنه حديث الصدِّيق رضي اللّه عنه في الكَفَن «إنَّما هو للمُهْل والصَّدِيد» «رواية الهروي: "إنما هما للمهل أو الصَّديد» . قال: يعني ثوبي الكفن.
* - وفيه «فلا يُصَدّنَكم ذلك» الصَّدُّ: الصَّرفُ والمنْعُ. يقال صدَّه، وأصدَّه، وصَدَّ عنه. والصدُّ: الهجْران.
* - ومنه الحديث «فيَصدّ هذا ويَصدّ هذا» أي يُعْرِض بوجهه عنه. والصَّدُّ: الجَانِب.


صدر

* فيه «يَهْلِكون مَهْلَكا واحدا، ويَصْدُرُون مَصَادِرَ شَتًّى» الصَّدَر بالتحريك: رجوعُ المُسَافِر من مَقْصِده، والشَّاربةِ من الوِرْد. يقال صَدَر يَصْدُر صُدُورا وصَدَراً، يعني أنهم يُخْسَف بهم جَمِيعهم فيهلِكُون بأسْرهم خِيارِهم وشِرارِهم، ثم يَصْدُرُون بعد الهَلَكَة مَصادر مُتَفَرِّقة على قدْر أعمالِهم ونِيَّاتِهم؛ ففريقٌ في الجنة وفَريقٌ في السعير.
* - ومنه الحديث «للمهاجر إقامةُ ثلاثٍ بعد الصَّدَر» يعني بمكة بعد أن يَقْضِيَ نُسُكه.
* - ومنه الحديث «كان له رَكْوةٌ تُسمى الصَّادرَ» سُمِيّت به لأنه يُصْدر عنها بالَّريَّ.
* - ومنه الحديث «فأصْدَرتْنا رِكابُنا» أي صَرَفْتنا رِوَاءً، فلم نَحْتَجْ إلى المُقاَم بها للماءِ.
* - وفي حديث ابن عبد العزيز «قال لعُبَيد اللّه بن عبد اللّه بن عُتْبة: » حتَّى مَتَى تقول هذا الشعر؟ فقال:
* - لا بُدَّ للمصْدُور من أن يَسْعُلاَ*
المصدُورُ: الذي يَشْتَكي صَدْرَه، يقال صُدِرَ، فهو مَصْدُورٌ، يُرِيد أنَّ من أُصِيب صَدْرُه لا بُدَّ له أن يَسْعَل، يعني أنه يحدُثُ للإنسان حال يَتَمثَّل فيه بالشعر، ويُطَيَّبُ به نفسه ولا يكاد يمتَنِع منه.
(س) ومنه حديث الزهري «قيل له إن عُبَيد اللّه يقول الشعْرَ، قال: ويَستَطِيع المصْدُور أّلا ينفُث!
* - ومنه حديث عطاء » قيل له: رجل مَصْدُور يَنْهَزُ قَيْحَاً أحَدَثٌ هو؟ قال: لا « يَعْنِي يَبْزُق قَيْحا.
(س) وفي حديث الخَنْساء » أنها دَخَلت على عائشة رضي اللّه عنها وعليها خِمَار مُمَزَّقٌ وصِدَار شَعَر « الصَّدار: القميصُ القصيرُ. وقيل ثوبٌ رأسُه كالمِقْنَعة وأسفَلُه يُغَشَّي الصَّدرَ والمَنكبِين.
(س) وفي حديث عبد الملك » أنه أُتِي بأسير مُصدَّر أزْبَر « المُصدَّر: العظيمُ الصَّدْر.
(س) وفي حديث الحسن » يضرِب أصْدَرَيِه" أي مَنكِبَيه. ويُرْوى بالسين والزاي. وقد تقدَّما.


صدع

(س) في حديث الاستسقاء «فتصدَّع السحابُ صِدْعا» أي تَقَطَّع وتفرَّق. يقال صَدَعتُ الرِدّاء صَدْعا إذا شقَقَته. والاسمُ الصدع بالكسر. والصَدّع في الزجاجة بالفتح.
(س) ومنه الحديث «فأعطاني قُبْطِيَّةً وقال: اْصَدْعها صِدْعين» أي شُقْها بنصفين.
* - ومنه حديث عائشة «فصَدَعَت منه صِدْعةً فاخْتَمَرت بها» .
«هـ» ومنه الحديث «إن المُصَدَّق يجعل الغَنَم صِدْعَين، ثم يأخذ منهما الصَّدَقةَ» أي فِرْقَين.
«هـ» ومنه الحديث «فقال بعد ما تصدع القوم كذا وكذا» أي بعد ما تفرقوا.
* - وفي حديث أوْفَى بن دَلْهم «النّساءُ أربعٌ، منهن صَدَع تُفرَّق ولا تجْمَع» .
(س) وفي حديث عمر وَالأسقُفّ «كأنه صَدَعَ من حديد» في إحدى الرِّوايتين. الصَّدَع: الوعْل الذي ليس بالغليظِ ولا الدَّقيِق، وإنما يُوصف بذلك لاجتماع القوُّة فيه والخِفَّة. شبهَّه في نَهْضَته إلى صِعاب الأمور وخِفَّته في الحروب حين يُفْضي الأمرُ إليه بالوَعل لتَوقُّله في رُؤس الجبالِ، وجعله من حديد مُبَالغة في وصْفِه بالشدَّة والبأسِ والصَّبرِ على الشدائد.
«هـ» ومنه حديث حذيفة «فإذا صَدَعٌ من الرجال» أي رجلٌ بين الرجُلين «في الدر النثير: قلت: قال الفارسي: معناه جماعة في موضع من المسجد لأن الصَّديع رقعة جديدة في الثوب اَلْخَلق، فأولئك القوم في المسجد بمنزلة الرقعة في الثوب» .


صدغ

«هـ» في حديث قتادة "قال: كان أهل


صدف

«هـ» فيه «كان إذا مرَّ بصَدَف مائل أسْرَع المشْيَ» الصَّدَف بفتحتين وضَمَّتين: كلُّ بناءٍ عظيم مُرْتَفِع، تشبيهاً بصَدف الجبل، وهو ما قابَلك من جانبه.
* - ومنه حديث مُطَرّفٍ «من نامَ تحتَ صدَف مائلٍ يَنْوِي التوكُّلَ، فَلْيَرْمِ بنَفْسه من طَمَار وهو يَنْوي التوكُّلَ» يعني أنَّ الاحترَاسَ من المَهَاِلك واجبٌ، وإلقاءُ الرجل بيده إليها والتعرُّضُ لها جهْلٌ وخطأ.
(س) وفي حديث ابن عباس «إذا مَطَرتِ السماءُ فَتَحَتِ الأصْدافُ أفواهَها» الأصدافُ: جمعُ الصَّدَف، وهو غلافُ اللؤْلؤ، واحِدتُه صدفة، وهي من حيوان البَحْر.


صدق

(س) في حديث الزكاة «لا يُؤْخَذ في الصَّدقة هَرِمَة ولا تَيْس إلاَّ أن يشاءَ المُصَدَّق» رواه أبو عبيد بفتح الدال والتَّشديد، يريد صاحبَ الماشية: أي الذي أخِذت صدَقةُ مالِه، وخالَفهَ عامَّةُ الرُّوَاة فقالوا بكسر الدَّال، وهو عاملُ الزَّكَاةِ الذي يَسْتَوْفِيها من أرْبابها. يقال صدَّقهم يُصدَقّهم فهو مُصدَّق. وقال أبو موسى: الرواية بتشديد الصاد والدال مَعَاً، وكسر الدال، وهو صاحبُ المالِ. وأصلُه المتصدَّق فأدْغمت التاء في الصاد. والاسْتِثناءُ في التَيَّسْ خاصَّة؛ فإن الهرِمة وذات العُوار لا يجوز أخذُهما في الصَّدقة إلاّ أن يكونَ المالُ كلُّه كذلك عند بَعْضِهم. وهذا إنما يتَّجه إذا كان الغَرضُ من الحديث النَّهي عن أخْذِ التَّيس لأنه فحل المَعَز، وقد نُهِى عن أخذِ الفحل في الصّدَقة لأنه مُضِرٌ برب المالِ، لأنه يَعزُّّ عليه، إلاَّ أن يسْمَح به فيؤخَذ، والذي شَرَحه الخطَّابي في «المعالم» أن المُصدّق بتخفيف الصاد العامل، وأنه وكيلُ الفُقَراء في القَبْض، فله أن يتصَرَّف لهم بما يَراه مما يُؤدَّي إليه اجتهادُه.
* - وفي حديث عمر رضي اللّه عنه «لا تُغَاُلوا في الصَّدَقات» هي جمع صَدُقة، وهو مهر المرأة. ومنه قوله تعالى: «وآتوا النساءَ صَدُقاتهنَّ نِحْلَةً» وفي رواية «لا تُغَاُلوا في صُدُق النَّساء» جمع صَدَاقٍ.
(س) وفيه «ليس عند أبَوَيْنَا ما يُصَدِقَاَن عنَّا» أي يُؤَدّيان إلى أزْوَاجنا عنَّا الصَّدَاق. يقال أصْدَقْتُ المرأة إذا سمّيتَ لها صدَاقاً، وإذا أعْطيتَها صدَاقها، وهو الصَّداق والصَدّاق والصَّدقَة أيضا «وفيه أيضا: الصَّدُقة، والصُّدُقة والصُّدْقة والصَّدْقة. (القاموس - صدق» ). وقد تكرر في الحديث.
* - وفيه ذكر «الصَدّيَقّ» قد جاء في غَير مَوضِع. وهو ِفَعّيل للمبالغة في الصَدّق. ويكون الذي يصدق قوله بالعمل.
«هـ» وفيه أنه لَمّا قرأ «ولْتَنظرُ نفسٌ ما قدَّمت لغَد» قال: تصدَّق رجلٌ من دِينارِه، ومن دِرْهَمِه، ومن ثوبه « أي ليَتَصَدَّقَ، لفْظُه الخَبَر ومعناه الأمْر، كقولهم في المثَل » أنْجَزَ حُرٌّ ما وَعَدَ «: أي لِيُنْجِزْ.
(س) وفي حديث عليّ رضي اللّه عنه » صَدَقَنِي سِنَّ بَكْرِهِ" هذا مثل يُضْرَبُ للصّادق خَبَرِه. وقد تَقَدَّم في حرف السين.


صدم

«هـ» فيه «الصبرُ عند الصَّدْمَة الأُولى» أي عند قُوّة المصيبة وشِدّتها، والصَدْم: ضَرْبُ الشيءِ الصُّلْب بمثْله. والصَّدْمَةُ المرّة منه.
«هـ» ومنه حديث مَسيره إلى بدر «خرج حتى أفْتَقَ من الصَّدْمَتين» «بسكون الدال, وقد تكسر (القاموس - صدم» ) يَعْني من جَاِنَبِي الوادِي. سُمَيّا بذلك كأنهما لتَقَابُلهما يَتَصادَمان، أو لأنَّ كل واحدةٍ منهما تَصْدِم من يَمُرُّ بها ويُقابلها.
«هـ» ومنه حديث عبد الملك «كتب إلى الحجَّاج: إني قد ولَّيتُك العرَاقيين صَدْمَةً فسِرْ إليهما» أي دَفْعَةً واحدة.


صدا

* في حديث أنس في غزوة حنين «فجعل الرجُل يتصدَّى لرسول اللّه صلى اللّه عليه وسلم ليَأْمُرَ بقتله» التَّصدي: التَعّرّض للشيء. وقيل هو الذي يسْتَشْرف الشيء ناظراً إليه.
«هـ» وفي حديث ابن عباس رضي اللّه عنهما، وذكر أبا بكر «كان واللّه بَرًّا تّقياً لا يُصادَي غَرْبَهُ» أي لا تُدَارَي حِدّته ويسْكُن غَضَبه. والمُصادَاة, والمُدَارَاة، والمُداجاة سواء. والغَرْب: الحدَةّ. هكذا رواه الزمخشري. وفي كتاب الهروي «كان يُصَادَي منه غَرْب» «وهي رواية الزمخشري أيضا, لا كما ذكر ابن الأثير. انظر الفائق 2/15» بحذف حرف النَّفْي، وهو الأشبَه؛ لأن أبا بكر كانت فيه حِدَّةٌ يسيرةٌ.
* - وفيه «لترِدُنَّ يوم القيامة صَواديَ» أي عِطاشاً. والصَّدَي: العَطَش.
* - وفي حديث الحجاج «قال لأنسٍ رضي اللّه عنه: أَصَمَّ اللّه صَدَاك» أي أَهْلكك. الصَّدَى: الصَّوتُ الذي يسمعُه المُصوَّت عَقيبَ صياحِه راجعاً إليه من الجَبَل والبنَاء المرتَفع، ثم استُعِير للهَلاَك؛ لأنه إنما يُجِيب الحيَّ، فإذا هَلَك الرجلُ صمَّ صَداه كأنه لا يسْمعُ شيئاً فيُجِيَب عنه. وقيل الصَّدَى الدماغُ. وقيل موضعُ السمَّع منه. وقد تكرر ذكره في الحديث.


صرب

«هـ» في حديث الجُشَمِيّ «قال له: هل تُنْتَج إبلُك وافيةً أعْيُنُها وآذَانُها، فتَجْدَع (رواية الهروي واللسان » فتجْدَعها وتقول .. « وهي رواية المصنف في » صرم « ) هو بوزن صَرْبَي» هو بوزن سَكْري، من صَرَبْتُ اللَّبن في الضّرْع إذا جَمَعَتْه، ولم تَحْلُبْه. وكانوا إذا جَدَعوها أَعْفَوْها من الحلْب إلا للضَّيف. وقيل هي المشقوقةُ الأذن مثل البَحِيِرَةِ، أو المقطُوعة. والباءُ بدل من الميم «كما يقال: ضربة لازِم ولازِب» .
(س) ومنه حديث ابن الزبير «فيأتي بالصَّرْبة من اللَّبن» وهي اللَّبن الحامضُ. يقال جاء بِصَرْبَةٍ تَزْوِي الوجْه من حُمُوضَتِها.


صرح

(س) في حديث الوسْوَسة «ذاك صَريحُ الإيمان» أي كراهَتُكم له وتَفَادِيكم منه صريح الإيمان. والصّريح: الخالص من كل شيء، وهو ضد الكناية، يعني أن صريحَ الإيمان هو الذي يمنَعْكم من قَبول ما يُلْقِيه الشيطانُ في أنفُسِكم حتى يَصِير ذلك وسْوسَة لا تَتَمَكَّنُ في قلوبكم، ولا تَطْمئن إليه نُفُوُسُكم، وليس معناه أن الوسْوَسَةُ نفسها صريحُ الإيمان؛ لأنَّها إنَّما تتولَّد من فِعل الشيطان وتَسْويلهِ، فكيف يكون إِيماناً صَريحا:
«هـ» وفي حديث أم مَعْبَد:
دعَاَهاَ بشاةٍ حائلٍ فَتَحَلَّبَتْ * له بصَرِيحٍ ضُرَّةُ الشّاة مُزْبِدِ «رواية الهروي: * عليهِ صريحاً ضرَّةُ الشاة مُزْبِدِ»
أي لَبنٍ خالص لم يُمذَق. والضَّرَّة: أصلُ الضرْعِ.
* - وفي حديث ابن عباس «سُئل متى يَحِل شِرَاءُ النَّخلْ؟ قال: حين يُصَرّحُ، قيلَ وما التَّصريحُ؟ قال: حتى يَسْتَبِيَن الحُلْوُ من المُرَّ» قال الخطابي: هكذا يُروى ويُفَسَّر. وقال: الصواب يُصَوَّحُ بالواو. وسَيُذْكر في موضعه.


صرخ

«هـ» فيه «كان يقومُ من اللَّيل إذا سَمِع صَوت الصَّارخ» يعني الدَّيك، لأنه كثيرُ الصَيّاح في الليل.
«هـ» ومنه حديث ابن عمر رضي اللّه عنهما «أنه استُصْرِخَ على امْرَأته صَفِيَّة» استُصْرِخَ الإنسانُ وبه إذا أتَاه الصَّارخُ، وهو المُصَوَّت يُعْلِمْهُ بأمْر حَادثٍ يسْتَعين به عليه، أو يَنْعَي به مَيّتَا. والاستصراخُ: الاستغاثَة. واسْتَصْرَخَتْهُ إذا حَمَلَته على الصُّراخ.


صرد

(س) فيه «ذَاكرُ اللّه تعالى في الغَافِلين مَثَل الشَّجَرة الخَضْراء وسْطَ الشَّجَرَ الذي تَحاتَّ ورَُقَه من الصَّرِيد» الصَّرِيد: البرْد، ويُروى من الجَلِيِدِ «ورواية الزمخشري "من الضَّرِيب" وهو الصقيع. (الفائق 1/236» . وهي رواية المصنف في «حت» وسبقت).
* - ومنه الحديث «سُئل ابن عُمر عمَّا يموتُ في البَحْر صَرْداً، فقال: لا بأس به» يعني السَّمك الذي يموت فيه من البرْد.
(س) ومنه حديث أبي هريرة رضي اللّه عنه «سألَهُ رجلٌ فقال: إني رجُلٌ مِصْرادٌ» هو الذي يشتدُّ عليه البرْدُ ولا يُطيقُه ويَقِلُّ له احتمالُه. والمِصْراد أيضا القَوِيُّ على البَرد، فهو من الأضْداد.
(س) وفيه «لن يدخُل الجنة إَّلا تصْرِيداً» أي قَليلا. وأصل التَّصْريِد: السَّقْىُ دون الَرّيَّ. وصَرَّدَ له العطاءَ قَلله.
* - ومنه شعر عمر رضي اللّه عنه، يرثي عروة بن مسعود:
* - يُسْقَونَ فيها شَراباً غَيْرَ تَصْرِيدِ*
(س) وفيه «أنه نَهَي المُحْرِمَ عن قتْل الصُّرَد» هو طائرٌ ضخْمُ الرأسِ والمِنْقَار، له رِيشٌ عظيم نِصْفُه أبيض ونصفه أسْود.
(س) ومنه حديث ابن عباس رضي الله عنهما «أنه نَهَي عن قتل أرْبع من الدَّواب: النَّمْلةِ، والنَّحْلةِ، والهُدْهدِ، والصُّرْدِ» قال الخطابي: إِنما جاء في قَتْل الَّنمل عن نوعٍ منه خاصٍّ، وهو الكِبَار ذَوات الأرجُل الطَّوال؛ لأنها قَليلةُ الأذَى والضَّرر. والنحلة فلِمَا فيها من المَنْفَعَة وهو العَسَلُ والشَّمع. وأما الهُدهُد والصُّرَد فلتحريم لحْمهما؛ لأنَّ الحَيَوَانَ إذا نُهِي عن قَتْله ولم يكن ذلك لاحْتِرَامِه أوْ لضَرر فيه كان لتحريم لَحْمِه. ألاَ ترى أنه نُهِي عن قتْل الحَيوان لِغَير مأكَلِةٍ.
ويقال إنَّ الهُدهُد مُنْتِن الريح فصار في مَعْنى الجَلاَّلة، والصُّرَد تتشَاءمَ به العربُ وتَتطيُّر بصَوتِه وشخْصِه. وقيل إنما كَرِهُوه من اسمه؛ من التَّصْريِد وهو التَّقْلِيل.


صردح

«هـ» في حديث أنس رضي اللّه عنه «رأيت الناسَ في إمَارةِ أبي بَكْرِ جُمِعوا في صَرْدَحٍ يْنُفُذُهُم البَصَر، ويُسْمِعُهم الصَّوتُ» الصَّردح: الأرضُ الملْساءُ، وجمعها صَرَادِحُ.


صرر

* فيه «ما أصَرَّ من اسْتَغْفَرَ» أصر على الشيء يُصِرُّ إصْرَارَاً إذا لَزِمَه ودَاوَمَه وثَبتَ عليه. وأكثر ما يُسْتَعْمَلُ في الشَرّ والذُّنوب، يعني من أتْبَع الذنب الاستغفارِ فليس بِمُصِرٍّ عليه وإن تكرر منه.
* - ومنه الحديث «ويلٌ للمُصِرّين الذين يُصِرُّوَن على ما فَعلوه وهم يعلمون» وقد تكرر في الحديث.
«هـ» وفيه «لا صَرُوَرَة في الإسلام» قال أبو عُبَيد: هو في الحديث التَّبتَّل وتَركُ النِكَاحِ: أي ليس يَنْبَغي لأحد أن يقول لا أتزوّجُ؛ لأنه ليسَ من أخْلاقِ المُؤمنين. وهو فعل الرُّهبَان. والصَّرُورة أيضا الذي لم يَحُجَّ قَط. وأصلُه من الصَّرَّ: الحبْسِ والمنْعِ. وقيل أراد من قَتل في الحرَم قُتِل، ولا يُقبل منه أن يَقول إني صَرُوَرةٌ، ما حَجَجْت ولا عَرَفت حُرْمَة الحَرَمِ. وكانَ الرجلُ في الجاهلية إذا أحْدث حدثا فلجأ إلى الكَعْبة لم يُهِجْ، فكان إذا لَقَيه وليُّ الدَّم في الحَرم قيل له هو صَرُورةٌ فلا تَهِجْه.
(س) وفيه «أنه قال لجبريل عليه السلام: تَأتِيِني وأنتَ صارٌّ بيْن عَينَيك» أي مُقْبَضٌ جامعٌ بينَهما كما يَفْعل الحزِين. وأَصْلُ الصَّر: الجمْع والشدّ.
(س) ومنه الحديث «لا يَحِلُّ لرجل يُؤْمنُ باللّه واليومِ الآخِر أن يَحُلَّ صِرَار ناقةٍ بِغير إذْن صاحِبها، فإنه خَاتَمُ أهْلها» من عَادةِ العرَب أن تَصُرَّ ضُرُوع الحَلوُبات إذا أرسَلُوها إلى المَرْعَى سَارِحَة. ويُسُّمون ذلك الرَّباطَ صِراراً، فإذا راحَتْ عَشِيًا حُلَّت تِلك الأصِرَّة وحُلِبَت، فهي مَصْرُورَة ومُصرَّرَة.
(س) ومنه حديث مالك بن نُوَيرَة حين جَمَع َبُنو يَرْبُوع صَدَقاتِهم ليوجهوا بها إلى أبي بكر، فمنعهم من ذلك وقال:
وقُلت خُذُوها هَذه صَدَقَاُتُكْم * مُصَرَرَةٌ أخْلافَها لم تُجَرّدِ
سأجْعَلُ نَفْسي دُون ما تَحْذَرُوَنه * وأرْهَنُكَم يَوماً بما قُلْتُهُ يَدَي
وعلى هذا المعنى تأوَّلُوا قولَ الشافعيّ رضي اللّه عنه فيما ذَهَبَ إليه من أمر المُصَرَّاةِ، وسيجيءُ مُبَيَّناً في موضِعِه.
(س) وفي حديث عِمْرَان بن حُصَيْن «تكادُ تَنْصَرُّ من المِلْءِ» كأنّه من صَرَرْتُه إذَا شَدَدْتَه. هكذا جاء في بعض الطُّرُق. والمعروفُ تَتَضَرَّجُ: أي تَنْشَقّ.
«هـ» ومنه حديث عليّ: «أَخْرِجَا ما تُصِرّرَانه» أي ما تَجَمَعَاِنه في صُدُورِكما.
«هـ» ومنه «لمَّا بَعَثَ عبد اللّه بن عامِر إلى ابن عُمَر بأسيرٍ قد جُمِعَت يَدَاهُ إلى عُنُقِه ليَقْتُلَهُ، قال: أمَّا وهو مَصْرُورٌ فَلاَ» .
(س) وفيه «حتى أتينا صِرَاراً» هي بِئرٌ قديمةٌ على ثلاثةِ أمْيال من المدينة من طَرِيق العِرَاق. وقيل مَوْضِع.
(س) وفيه «أنه نهى عمّا قتله الَصّرُّ من الجَرَادِ» أي البَرْد.
وفي حديث جعفر بن محمد «اطَّلَعَ عَلَيَّ ابن الحسين وأنا أنْتِفُ صِراً» هو عُصْفُوْرٌ أو طائرٌ في قَدّه أصْفَر الّلون، سُمَيّ بصَوْته. يقال: صَرَّ العُصفور يُصِرُ صُرُورَاً إذا صَاحَ.
(س) ومنه الحديث «أنه كان يخطُبُ إلى جِذْع، ثم اتخَذ المِنْبَر فاصطَرَّت السَّارِية» أي صَوَّتَتْ وحنَّتْ. وهو افتَعَلَتْ من الصَّرِير، فَقُلِبَت التاءُ طَاءً لأجْلِ الصَّاد.
* - وفي حديث سَطيح:
* - أزْرَقُ مُهْمَى الَّنابِ صَرَّارُ اْلأُذُنْ*
صَرَّ أُذُنَهُ وصَرَّرَها: أي نَصَبَها وسَوَّاهَا.


صرع

«هـ» فيه «ما تعُدُّونَ الصُّرَعَة فيكم؟ قالوا: الذي لا يَصْرَعُه الرجال. قال: هو الَّذِي يملِكُ نَفْسُه عند الغضب» الصُّرَعَةُ بضم الصاد وفتح الرَّاء: المُبَالِغُ في الصَرَّاع الذي لا يُغْلَبُ، فنقَلَهُ إلى الذي يَغْلِبُ نفْسَه عند الغَضَب ويَقْهَرُهَا، فَإِنّه إذا مَلَكَها كان َقد قَهَرَ أقوى أعْدَائِهِ وشَرَّ خُصُومه، ولذلك قال: «أعْدَى عَدُوّ لكَ نَفْسُكَ التي بينَ جَنْبَيْك» . وهذا من الألفاظ التي نَقَلها «أي النبي عليه السلام. والذي في اللسان:...التي نقلها اللغويون عن وضعها..الخ» عن وضْعِها اللّغَوُيُّ لضَربٍ من التَّوسُّع والمجاز، وهو من فَصيح الكلام؛ لأنه لما كان الغَضْبان بحالة شديدةٍ من الغَيْظِ، وقد ثارت عليه شَهْوَةُ الغَضَبِ، فَقَهَرَها بحِلْمه، وصَرَعَها بثَبَاته، كان كالصَّرَعة الذي يَصْرَع الرجال ولا يَصْرَعُونه.
* - وفيه «مَثل المؤمنِ كالخَامة من الزَّرْع تَصْرَعُها الريحُ مرة وتعدلُها أخْرى» أي تُميلُها وتَرْميها من جانب إِلى جانب.
* - ومنه الحديث «أنه صُرِع عن دابّة فجُحِش شِقّه» أي سَقَط عن ظَهْرها.
* - والحديث الآخر «أنه أردفَ صَفية فعَثَرت ناقَتُه فصُرعا جميعاً» .


صرف

«هـ» فيه «لا يقْبَلُ اللّه منه صَرْفا ولا عَدْلاً» قد تكررت هاتان اللفظتان في الحديث، فالصَّرف: التوبةُ. وقيل النافلةُ. والعَدْل: الفِدْية. وقيل الفَرِيضة.
(س) وفي حديث الشفُّعْة «إذا صُرِّفت الطُّرُق فلا شُفْعَة» أي بُيَنّت مَصَاِرُفَها وشَوَارِعُهَا. كأنه من التصرُّف والتَّصريف.
«هـ» وفي حديث أبي إِدريس الخَوْلانِيّ «من طَلَب صَرْف الحديث يْبتغِي به إقْباَلَ وجُوهه الناس إليه» أراد بصرْف الحديث ما يتَكلَّفُه الإنسانُ من الزيادة فيه على قَدْر الحاجة. وإِنما كَره ذلك لما يدْخُله من الرَّياء والتَصَنُّع، ولما يُخَالطُه من الكَذب والتَّزيُّد. يقال: فُلاَن لا يُحْسِنُ صَرْفَ الكلامِ: أي فَضْلَ بعضه على بَعْض. وهو من صَرْفِ الدَّراهم وتَفَاضِلُها. هكذا جاء في كتاب «الغَريب» عن أبي إدريس. والحديثُ مرفوع من رواية أبي هريرة رضي اللّه عنه عن النبي صلى اللّه عليه وسلم في سنن أبي داود.
* - وفي حديث ابن مسعود رضي اللّه عنه «أتيتُ النبيَّ صلى اللّه عليه وسلم وهو نائم في ظلِّ الكعبة، فاستَيقظ مُحمارًّا وجْهُه كأنه الصَرّف» هو بالكسر شجر أحمر يُدْبغ به الأديمُ. ويُسْمَّى الدمُ والشرابُ إذا لم يُمْزَجَا صِرْفا. والصَرّف: الخالص من كل شيء.
(س) ومن حديث جابر رضي اللّه عنه «تغيَّر وجْهُه حتى صارَ كالصَّرف»
(س) ومنه حديث علي رضي اللّه عنه «لتَعْرُكَنَكُم عَرْكَ الأديم الَصّرْف» . أي الأحْمر.
«هـ» وفيه «أنه دخل حائطاً من حَوَائِط المَدِينةِ، فإذا فيه جَمَلاَنِ يَصْرِفان ويُوعدان، فدنا منهُما فوضَعا جُرُنَهما» الصَّريفُ: صوتُ ناب البَعير. قال الأصمعي: إذا كان الصَّريفُ من الفُحُولة فهو من النَشَاطِ، وإذا كان من الإناث فهو من الإعياء.
(س) ومنه حديث علي رضي اللّه عنه: «لا يَرُوعُه مِنها إلا صَرِيف أنيابِ الحِدْثانِ» .
(س) ومنه الحديث «أسمَعُ صَرِيفَ الأقلام» أي صوتَ جَرَيَانِها بما تَكْتُبُه من أقْضِيَة اللّهِ تعالى وَوَحْيِه، وما يَنْتَسِخُوْنَه من اللَّوح المحفوظ.
(س) ومنه حديث موسى عليه السلام «أنه كان يسمعُ صَرِيف القلم حين كَتَبَ اللّه تعالى له التوراةَ» .
«هـ» وفي حديث الغار «ويَبِيتان في رِسْلِها وصَرِيفها» الصَّريفُ: اللبنُ ساعةَ يُصْرف عن الّضرْع.
* - ومنه حديث ابن الأكْوع.
لَكِن غَذَاها اللبنُ الخَرِيفُ * المَخْضُ والقَارِصُ والصَّرِيفُ
* - وحديث عمرو بن معد يكرب «أشربُ الَتّبَن من اللبن رَثِيَئةً أو صَرِيفاً» .
«س ه» وفي حديث وَفْد عبد القيس «أَتُسَمْوُّنَ هذا الصَّرَفان» هو ضَرْب من أجْوَدِ التمر وأَوْزَنِهِ.


صرق

«هـ» في حديث ابن عباس رضي اللّه عنهما «أنه كان يأكُلُ يَوْم الِفطر قبل أن يخْرُج إلى المُصَلَّى من طَرَفِ الصَّرِيقة، ويقول إنه سُنَّة» الصَّريقَة: الرُّقاقَة، وجمعُها صُرُق وصَرَاِئق. وروى الخطابي في غريبه عن عطاء أنه كان يقول: «لا أغْدو حتى آكُل من طرف الصَّرِيفَة» وقال: هكذا رُوي بالفاء، وإنما هو بالقاف.


صرم

«هـ» في حديث الجُشَمِيَّ «فَتَجْدَعُهَا وتقول: هذه صُرُمُ» هي جمعْ صَرِيْم، وهو الذي صُرمت أذنه: أي قُطِعَت. والصَّرْم: القَطْع.
(س) ومنه الحديث «لا يَحِلُ لمُسْلِم أن يُصَارِم مُسْلِمَا فوقَ ثلاثٍ» أي يَهْجُرَه ويقطع مُكالمته.
* - ومنه حديث عُتبة بن غَزْوان «إنَّ الدنيا قد آذَنَت بَصرْم» أي بانْقِطَاع وانقضاءِ.
«هـ» ومنه حديث ابن عباس «لا تَجوز المُصَرَّمة الأطباءِ» يعني المقْطوعةَ الضُّروع. وقد يكون من انْقطاع اللَّبن، وهو أن يصيب الضَّرع داءٌ فيكْوَى بالنَارِ فلا يخرج منه لبن أبدا.
(س) وحديثه الآخر «لمَّا كان حين يُصْرَم النخل بَعث رسولُ اللّه صلى اللّه عليه وسلم عبْد اللّه بن رَوَاحَة إلى خيبرَ» المشهورُ في الرواية فتحُ الراء: أي حين يُقْطع ثَمرُ النَّخْل ويُجَدُّ والصَّرام: قَطعُ الثَّمرة واجْتِناؤُها من النَّخْلة. يقال هذا وقتُ الَصّرام والجداد. ويُروى: حين يُصْرِم النخلُ. بكسر الراء، وهو من قولك أصْرَم النخلُ إذا جاءَ وقتُ صِرَامه. وقد يُطلق الَصّرام على النخل نَفُسه لأنه يُصْرَم.
(س) ومنه الحديث «لنَا ِمن دفئِهِمْ وصِرَامِهِمْ» أي من نَخْلِهِمْ. وقد تكرّرت هذه اللفظة في الحديث.
* - ومنه «أنه غَيَّر اسمَ أصْرمَ فجعله زُرْعَة» كَرهه لما فيه من معنَى القَطْع. وسمَّاهُ زُرْعَة لأنه من الزَّرْع: النَّبَات.
«هـ» وفي حديث عمر «كان في وصِيّتِه: إن تُوُفِّيتُ وفي يَدِي صِرْمَةُ ابنِ الأكوعِ فسُنَّتُهاَ سُنَّةُ َثْمغٍ» . الصَّرْمَةُ ها هنا القِطْعَةُ الخَفيفَةُ من النخل. وقيل من الإبلِ. وثَمْغٌ: مالٌ كان لعمرَ رضي اللّه عنه وقَفَه: أي سَبِيلُها سبيلُ هذا المال.
(س) وفي حديث أبي ذَرّ «وكان يُغيرُ على الَصّرْمِ في عَمَاية الصُّبْح» الَصّرْمَ: الجماعة يَنزِلون بإبلهم نَاحِيَة على ماءٍ.
(س) ومنه حديث المرأة صاحبة الماء «أنهم كانوا يُغيرُون على مَن حَولَهم ولا يُغَيِرونَ على الَصّرم الذي هي فيه» .
* - وفي كتابه لعمرو بن مُرّضة «في التَّيْعَة والَصّرَيْمة شاتَانِ إن اجْتَمعتا، وإن تفرّقَتَا فشاةٌ شاةٌ» الصُّرَيمةُ: تصْغيرُ الَصّرمةِ، وهي القَطيعُ من الإبل والغنَم. قيل هي من العِشْرين إلى الثلاثين والأْربَعين، كأنها إذا بَلغت هذا القَدَر تَسْتَقِلّ بنفْسِها فيقطَعُها صاحبُها عن مُعْظم إبله وغنَمِه. والمرادُ بها في الحديث من مائة وإحدى وعشرين شاةً إلى المائتين، إذا اجتَمَعت ففيها شاتَان، وإن كانت لرجُلين وفُرِّق بينهما فعَلى كُلِّ واحد منهما شاةٌ.
(س) ومنه حديث عمر «قال لموْلاه: أَدْخِل رَبَّ الصُّرَيمة والغُنَيمة» يَعني في الحِمى والمَرْعَى. يُريد صاحبَ الإبل القليلةِ والغَنم القَليلةِ.
«هـ» وفيه «في هذا الأمَّة خمسُ فتَن، قدْ مضَت أربَعٌ وبقِيت واحدة، وهي الصَّيْرَمُ» يعني الداهيةَ المستأصِلَةَ، كالصَّيلَم، وهي من الصَّرم: القَطْع. والياء زائدةٌ.


صرا

«هـ» في حديث يوم القيامة «ما يَصْرِيني منك أي عَبْدِي» وفي رواية: «ما يَصْرِيك منَيّ» أي ما يَقْطَعُ مسْأَلَتَك ويمنَعُك من سُؤالي: يقال صَرَيتُ الشيءَ إذا قَطعْته. وصَرَيتُ الماءَ وصَرَّيتُه إذا جَمَعتَه وحَبَسته.
«هـ» ومنه الحديث «من اشتَرَى مُصرَّاةً فهو بخَير النَّظَرين» المُصرَّاة: النَاقَةُ أو البقَرَةُ أو الشَّاةُ يُصَرَّي اللَّبنُ في ضَرْعها: أي يُجْمَع ويُحْبَس. قال الأزهري: ذكر الشافعي رضي اللّه عنه المُصرَّاةَ وفّسرها أنَّها التي تُصَرُّ أخْلافُها ولا تُحلَبُ أياماً حتى يجتمعَ اللبنُ في ضَرْعها، فإذا حلَبها المُشْتري اسْتَغْزَرَها. وقال الأزهري: جائزٌ أن تكونَ سُمّيَت مُصرَّاة من صَرَّ أخْلافَها، كما ذُكر، إلاَّ أنَّهم لمّضا اجتمعَ لهم في الكلمة ثلاثُ راآت قُلبت إحْدَاها ياء، كما قالوا تَظنَّيتُ في تَظَنَّنْت. ومثله تقَضى البازي في تَقَضَّض، والتَّصَدَىّ في تصدّد.
وكثيرٌ من أمْثَال ذلكَ أبدَلُوا من الأحْرفِ المكررة ياءً لإجتماع الأمثال. قال: وجائز أن تكونَ سُمَيّت مُصرَّاةً من الصَّرْي، وهو الجمعُ كما سبقَ. وإِليه ذهبَ الأكثرُونَ.
وقد تكررت هذه اللفظةُ في الأحاديث، منها، قولهُ عليه السلام «لا تَصُرُّوا الإبل والغَنم» فإن كان من الصَّرَّ فهو بفتح التاء وضَمّ الصَّاد، وَإِن من الصَّرْيِ فيكونُ بضم التاء وفتح الصاد. وإنما نَهَى عنه لأنه خِداعٌ وغِشٌّ.
* - وفي حديث أبي موسى «أنَّ رجُلاً استَفْتاهُ فقال: امْرَأتِي صَرِيَ لَبَنُها في ثَدْيِها، فَدَعَتْ جاريةً لها فَمَصَّتْه، فقال: حَرِمتُ عليك» أي اجتمع في ثَدْيِها حتى فَسَد طَعْمُه. وتحريمُها على مذهب من يَرَى أن رَضَاع الكبير يُحرّم.
«هـ» وفيه «أنه مَسح بيده النَّصْل الذي بَقي في لَبَّةِ رافع بن خَدِيج وتَفَل عليه فلم يَصْرِ» أي لم يَجْمع المِدَّة.
(س) وفي حديث الإسْراء في فَرْضِ الصَّلاة «علمتُ أنها أمر اللّه صِرَّي» أي حَتمٌ واجبٌ وعَزيمة وَجِدّ. وقيل هي مُشْتَقَّة من صَرَى إذا قَطَع. وقيل هي مُشْتقَّة من أصْرَرْتُ على الشيء إذا لَزِمْتَه، فإن كان من هذا من الصاد والراء المشدَّدة. وقال أبو موسى: إن صِرَيٌّ بوزن جِنْيٍ. وصِرَّيُّ العَزْم: أي ثابته ومسْتَقِرُّة.
* - ومن الأوّل حديث أبي سَمّال الأسَدِي، وقد ضلَّت ناقتُه فقال «أَيْمُنُكَ لَئن لم تَرُدَّها عليَّ لا عَبَدْتُك، فأصابَها وقد تَعَلَق زِمَامُها بعَوسَجَة فأخذها وقال: علِم ربَيّ أنها مِنّي صِرَّي» أي عَزِيمة قاطِعةٌ, ويمينٌ لازِمة.
«هـ» وفي حديث عَرْض نَفْسه صلى اللّه عليه وسلم على القبائل «وإنما نَزلْنَا الصَّرَيَيْن، اليَمَامةَ والسَّمَامَة» هما تَثْنِيَةُ صَرًي وهو الماءُ المجتمعُ. ويَرْوى الصَيّريْن. وسيَجيءُ في موضِعِه.
«هـ» وفي حديث ابن الزُّبير وبناء البيت «فأَمر بصَوارٍ فنُصِبَت حَولَ الكعبة» الصَّوارِي جَمْعُ الصَّارِي، وهو دَقَل السَّفِينة الذي يُنْصب في وسطها قائما ويكون عليه الشَرّاع.


صطب

«هـ» في حديث ابن سِيرين «حتى أُخِذَ بلِحْيَتي فأقمتُ في مِصْطَبَّة البَصْرة» المِصْطَبَّة بالتشديد: مجتمعُ النَّاس، وهي أيضا شِبْه الدُّكان، يُجْلس عليها ويُتَّقَى بها الهوامُّ مِن الليل.


صطفل

* في حديث معاوية كتب إلى مَلِك الرُّوم: «ولأنْزِعنَّك من المُلْك نَزْعَ الإصْطَفْلِيَنِة» أي الجزَرَة. ذكرها الزمَخْشري في حرف الهمزة، وغَيرُه في حرف الصاد، على أصْلية الهزة وزيادتها.
«هـ» ومنه حديث القاسم بن مُخَيْمِرةَ «إن الوالي لتُنْحِتُ أقاربهُ أمانَتَه كما تَنْحِتُ القَدُوْمُ الإصْطَفِليَنة، حتى تخلُصَ إلى قَلْبِهَا» وليْست اللفظةُ بعربية محضَة، لأنَّ الصَاد والطاء لا يكادَان يَجْتمعانِ إلاَّ قليلا.


صعب

«هـ» في حديث خيبر «أخرجه الهروي من حديث حنين» «من كان مُصْعِبَاً فلْيرْجِع» أي من كان بَعِيُره صَعْبَاً غير مُنْقَاد ولا ذَلُول. يقال أصْعَب الرجُل فهو مُصْعِب.
* - ومنه حديث ابن عباس رضي اللّه عنهما «فلما رَكِب الناسُ الصَّعْبَةَ والذّضلُولَ لم نَأخذُ من النَّاسِ إلا ما نَعْرِف» أي شدائدَ الأمور وسُهُولها. المرادُ تَرْكُ المُبَالاة بالأشياء والاحتراز في القول والعمل.ِ
(س) وفي حديث خَيْفضان «صَعَابِيبُ، وهم أهلُ الأنابيب» الصَّعابيب: جمع صُعْبُوب، وهم الصَعّاب: أي الشَدّاد.


صعد

«هـ» فيه «إيّضاكم والقُعُودَ بالصُّعُدَات» هي الطُّرُق، وهي جَمْعُ صُعُدٍ، وصُعُدٌ جمعُ صَعِيد، كطَرِيق وطُرُق وطُرُقَات. وقيل هي جمع صُعْدة، كظُلمة، وهي فِناء باب الدَّار ومَمَرُّ النَّاس بين يدَيْه.
* - ومنه الحديث «ولخَرَجْتُم إلى الصُّعَدَات تَجْأَرُونَ إلى اللّه» .
«هـ» وفيه «أنه خرج على صَعْدَة، يَتْبَعُها حُذَاقِيٌّ، عليها قَوصَفٌ (رواية الهروي » قَرْطَف « وهو القوصف والقرصف: القطيفة)، لم يَبْقَ منها إلا قَرْقَرُها» الصَّعْدَةُ: الأتان الطَّويلةُ الظَّهر. والحَذَاقِيُّ: الجَحْشُ. والقَوْصَفُ: القَطِيفة. وقَرْقَرُهَا: ظَهْرُهَا.
* - وفي شعر حسان رضي اللّه عنه:
* - يُبَاِرينَ الأََعِنَّةَ مُصْعَدَاتٍ*
أي مُقْبِلاتٍ مُتَوَجِهَهاتٍ نَحْوَكُم. يقال صَعِد إلى فَوْق صُعُوَدا إذا طَلع. وأصْعد في الأرض إذا مَضَى سارَ.
* - وفيه «لا صلاةَ لمن لم يَقْرَأَ بفاتِحَة الكتاب فصاعِداً» أي فما زَاد عَلَيها، كقولهم: اشْتَرَيْتُهُ بدرْهم فصَاعِداً، وهو منصوب على الحالِ، تقديره: فزاد الثمن صاعِداً.
* - ومنه الحديث في رَجَزَ:
* - فهو يُنَّمى صُعُدَا*
أي يزيد صُعُودَا وإرْتفاعا. يقال صَعِد إليه وفيه وعلَيه.
* - ومنه الحديث «فصعَّد فيَّ النظرَ وصوَّبه» أي نَظَرَ إلى أعْلاَيَ وأسْفَلي يَتَأَمَّلُني.
* - وفي صفته صلى اللّه عليه وسلم «كأنَّما يَنْحَطُّ في صُعُدٍ» هكذا جاء في رواية. يعني مَوْضِعَاً عَالِيَاً يَصْعَدُ فيه ويَنْحَطُّ. والمشهورُ «كأنَّما يَنْحَطُّ في صَبَب» والصُّعُد - بضمَّتَين -: جمع صَعود، وهو خلاف الهَبُوط وهو بفتحتين خلاف الصَّبَب.
«هـ س» وفي حديث عمر رضي اللّه عنه «ما تصعَّدني شيءٌ ما تصَّعَدَتْني خِطْبَة النكاح» يقال تَصعَّده الأمرُ إذا شَقَّ عليه وصَعُب، وهو من الصُّعُود: الْعَقَبة. قيل «القائل ابن المقفع. انظر الفائق 2/24» إنما تصْعُب عليه لقُرْبِ الوُجوه من الوُجُوه ونَظَر بَعْضُهم إلى بعض، ولأنَّهم إذا كانَ جَالِسَا مَعَهُم كَانوا نُظَرَاءَ وأََكْفَاءَ. وإذا كان على المِنْبَر كانوا سُوْقَةً ورَعيَّة.
* - وفي حديث الأحنف:
إنَّ عَلَى كُلّ رَئيسٍ حَقَّا * أن يَخْضِبَ الصَّعْدَة أو تَنْدَقَّا
الصَّعْدَةُ: القَنَاةُ التي تَنْبُت مُسْتَقيمة.


صعر

«هـ» فيه «يأتي على النَّاس زمانٌ ليس فيهم إلاَّ أَصْعَرُ أو أَبْتَرُ» الأََصْعُر: المُعْرِض بوجهه كِبْرا «قال الهروي: وأراد رُذالة الناس الذين لا دين لهم.»
* - ومنه حديث عمار «لا يَلِي الأْمَر بَعدَ فُلان إِلاَ كُلُّ أَصْعَرَ أبْتَر» أي كُلُّ مُعْرِضٍ عن الحَقِ نَاْقِصٍ.
(س) ومنه الحديث «كُلُّ صَعَّارٍ مَلعُونٌ» الصْعَّار: المتكبَرّ لأنه يَميل بِخَّدْه ويُعْرِض عن النَّاس بِوَجْهِه «في الدر النثير: قلت قال الفارسي: فسر مالك الصعّار بالنّمام ا ه. وانظر "صقر" فيما يأتي» . ويُروى بِالقَافِ بَدَل العَين، وبالضاد المعجمة والفَاءِ والزَّاي.
* - وفي حديث توبة كعب «فأنَا إليه أصْعَرُ» أي أَمْيَلُ.
* - وحديث الحجاج «أنه كان أصْعَرَ كُهاَكِهاً» .


صعصع

(س) في حديث أبي بكر رضي اللّه عنه «تَصَعْصَعَ بِهم الدَّهْرُ فاصبَحُوا كَلاَ شيء» أي بدَّدَهُم وفَرَقَهُم. ويُروى بالضاد المعجمة: أي أذَلَّهم وأخضَعهم.
«هـ» ومنه الحديث «فَتَصَعْصَعَتِ الراياتُ» (في الهروي: «فتصعصعت الذئاب» أي تَفَرْقَت. وقيل تحركت وإضْطَرَبت.


صعفق

«هـ» في حديث الشَّعْبِي «ما جاءَك عن أصحاب محمد صلى اللّه عليه وسلم فخُذه ودعْ ما يقول هؤلاء الصَّعافِقة» هم الَّذين يدخُلُون في السوق بلا رأْسِ مالٍ، فإذا اشتَرى التَّاجرُ شيئاً دخل معَه فيه، وَاحِدُهم صَعْفَق. وقيل صَعْفُوق، وصَعْفَقِيّ. أرادَ أنَّ هؤلاء لا عِلْم عندهم، فهم بمنْزلةِ التّجار الذين ليس لهم رأسُ مالٍ.
* - وفي حديثه الآخر «أنه سُئِل عن رجُل أفْطَر يوما من رمضان، فقالَ: ما يقولُ فيه الصَّعافِقَة» .


صعق

* فيه «فإذا مُوسى بَاطِشٌ بالعَرْش، فلا أدْرِي أَجُوزِيَ بالصَّعْقة أم لا» الصَّعقُ: أن يُغْشَى على الإنسانِ من صَوتٍ شديدٍ يسمَعُه، وربَّما مات منه، ثم استُعْمل في الموت كثيرا. والصَّعْقة: المرّةُ الواحدةُ منه. ويُريدُ بها في الحديث قوله تعالى «وخرَّ موسى صَعِقا» .
* - ومنه حديث خزيمة وذكر السَّحاب «فإذا زَجَر رَعَدت، وإذا رَعَد صَعِقت» أي أصابَت بصَاعِقة. والصَّاعقة: النارُ التي يُرْسلها اللّهُ تعالى مع الرَّعد الشديد. يقال صَعِق الرجلُ، وصُعِق، وقد صَعَقَتْه الصاعِقة. وقد تكرر ذكرُ هذه اللفظةِ في الحديث، وكُلّها راجع إلى الغَشْي والمَوْت والعَذَاب.
«هـ» ومنه حديث الحسن «يُنْتَظر بالمصْعُوق ثَلاثاً ما لم يَخَافُوا عليه نَتْناً» هو المَغْشِيُّ عليه، أو الَّذي يموتُ فجأةً لا يُعجَّل دَفْنُه.


صعل

«هـ» في حديث أم مَعْبَد «لم تُزْرِ بِه صَعْلة» هي صِغَر الرأسِ. وهي أيضا الدِّقَّة والنُّحول في البَدَن.
* - ومنه حديث هدْم الكَعْبة «كأنِّي به صَعْلٌ يَهْدِم الكعبةَ» وأصحابُ الحديث يرووُنه: أصْعَل.
* - ومنه حديث علي رضي اللّه عنه «كأني برجُل من الحَبَشة أصْعَلَ أصْمَعَ قاعِدٍ عليها وهي تُهْدم» .
* - وفي صفة الأحنف «أنه كانَ صَعْلَ الرَّأس» .


صعنب

«هـ» فيه «أنه سوَّى ثريدَةً فلبَّقَها ثم صَعْنَبها» أي رَفَع رأسَها وجعلَ لها ذِرْوَة وضمَّ جَوانِبها.


صعو

(س) في حديث أم سُلَيْم «قال لها: مالي أرَى ابْنَكِ خاثِرَ النَّفْس؟ قالت: ماتَت صَعْوَته» هي طائر أصغْرُ من العُصْفور.


صغر

* فيه «إذا قُلْتَ ذلك تَصاغَر حتى يكون مثلَ الذُّباب» يعني الشَّيطَان: أي ذَلَّ وامحَّقَ. ويجوز أن يكونَ من الصِّغَر والصِّغار، وهو الذُّل والهَوان.
* - ومنه حديث علي يصف ابا بكر رضي اللّه عنهما «برَغْم المنافقين وصَغَر الحاسدين» أي ذُلَّهم وهَوانِهم.
* - ومنه الحديث «المُحرِمُ يقْتُل الحيَّة بصَغرٍ لها» .
* - وفيه «أن النبي صلى اللّه عليه وسلم أقام بمكة بضْعَ عشرةَ سنةً، قال عُروة: فصَغَّره» أي استصْغَر سنَّه عن ضبط ذلك، وفي رواية «فغَفَّره» أي قال غَفَر اللّه له. وقد تكرر في الحديث.


صغصغ

* في حديث ابن عباس «وسُئل عن الطِّيب للمُحْرم فقال: أمَّا أنا فأصَغْصِغُه في رأسي» هكذا رُوي. قال الحرْبي: إنما هو «أسَغْسُه» بالسين أي أُروِّيه به. والسينُ والصادُ يَتعَاقَبَان مع الغين والخاء والقاف والطاء. وقيل صَغْصَغ شَعْره إذا رجَّله.


صغى

«هـ» في حديث الهِرَّة «أنه كان يُصْغِي لها الإِنَاءَ» أي يُميله ليَسْهُلَ عليها الشُّربُ منه.
* - ومنه الحديث «يُنفَخ في الصُّور فلا يَسمعُه أحدٌ إلاَّ أصْغَى لِيتاً» أي أمال صَفْحة عُنُقه إليه.
* - ومنه حديث ابن عوف «كاتَبْتُ أمَيَّة بن خَلَف أن يحفَظَني في صَاغِيتي بمكة، وأحْفَظَه في صًاغِيته بالمدينة» هم خاصَّة الإنسان والمائلُون إليه.
* - ومنه حديث علي رضي اللّه عنه «كان إذا خَلاَ مع صَاغِيته وزَافِرَته انْبَسَط» وقد تكرر ذِكر الإصْغَاء والصَّاغية في الحديث.


صفت

«هـ» في حديث الحسن «قال المُفَضّل بن رَالاَن: سألتُه عن الَّذي يَسْتَيْقِظُ فَيَجِدُ بَلَّةً، فقال: أمَّا أنتَ فأغتسِل، ورَآنِي صِفتَاتاً» الصِّفْتاتُ: الكثيرُ اللحم المكتَنِزُهُ.


صفح

«هـ» في حديث الصلاة «التسبيحُ للرجال، والتَّصْفِيحُ للنساءِ» التَّصْفِيحُ والتَّصفيقُ واحدٌ. وهو من ضَرْب صَفْحة الكَفِّ على صَفْحة الكّفِّ الآخر، يعني إذا سَهَا الإمام نبَّهه المأموم، إنْ كان رجُلا قال سبحان اللّه، وإنْ كان امرَأةً ضرَبَتْ كَفّها على كَفِّها عِوض الكَلاَم.
(س) ومنه الحديث «المُصافَحة عند اللِّقاء» وهي مُفُاعلَة من إلْصاقِ الكَفِّ بالكَفِّ، وإقبال الوجْه على الوجْه.
* - ومنه الحديث «قَلبُ المؤمن مُصْفَحٌ على الحقِّ» أي مُمَال عليه، كأنّه قد جَعَل صَفحه: أي جانبَه.
* - ومنه حديث حذيفة والخُدريَ «القلوبُ أربعةٌ: منها قلبٌ مُصْفَح اجتمعَ فيه النّشفاق والإيمانُ» المُصْفَح: الذي له وجْهان يَلْقى أهلَ الكُفْر بوجْهٍ وأهلَ الإيمان بوجْه. وصَفْحُ كل شيء: وجهُه وناحيتُه.
(س) ومنه الحديث «غَيرَ مُقْنع رَأسَه ولا صَافحٍ بخدِّه» اي غير مُبْرز صَفْحةَ خدِّه، ولا مائلٍ في أحَدِ الشِّقَّين.
«هـ» ومنه حديث عاصم بن ثابت في شعره:
* - تَزِلُّ عن صَفْحَتي المعَابلُ*
أي احد جانِبيْ وجْهِه.
* - ومنه حديث الاسْتنْجاء «حجرَيْن للصَّفْحَتَين وحَجَراً للمَسْرُبة» أي جَانِبَيِ المَخْرج.
«هـ» وفي حديث سعد بن عُبادة «لو وَجَدت معها رجُلاً لضربتُه بالسيف غير مُصْفَح» يقال أصْفحَه بالسيف إذا ضرَبَه بعُرْضه دُون حدِّه، فهو مُصْفِح. والسيفُ مُصْفَح. ويُرْويان مَعاً.
«هـ» ومنه الحديث «قال رجل من الخوارج: لَنَضْرِبنَّكم بالسُّيوف غير مُصْفَحات» .
(س) ومنه حديث ابن الحنفية «أنه ذكر رجُلا مُصْفَحَ الرأس» أي عَرِيضه.
(س) وفي حديث عائشة رضي اللّه عنها، وتَصف أباها «صَفُوح عن الجَاهلين» أي كَثير الصفْح والعفْوِ والتَّجاوزِ عنهم. وأصلُه من الإعْراضِ بصَفْحَة الوجْه، كأنه أعرَضَ بوجْهه عن ذَنْبه. والصَّفُوح من أبْنِيَة المُبَالغة.
«هـ» ومنه «الصَّفُوح في صِفةِ اللّه تعالى» وهو العَفُوُّ عن ذنُوب العبادِ، المُعْرِضُ عن عُقُوبتهم تكرُّماً.
«هـ» وفيه «ملائكة الصَّفيح الأعلى» الصَّفيحُ من أسْماء السَّماء.
* - ومنه حديث عليّ وعُمارة «الصَّفيحُ الأعْلَى من مَلكُوته» .
«هـ» وفي حديث أم سلمة رضي اللّه عنها «أُهْدِيَتْ لي فِدْرةٌ من لَحْم، فقلتُ للخادِم ارْفَعيها لرسول اللّه صلى اللّه عليه وسلم، فإذا هي قد صارَت فِدْرَة حَجَر، فَقَصَّت القِصَّة على رسول اللّه صلى اللّه عليه وسلم، فقال: لعلَّه قام على بَابكم سائلٌ فأصفَحتَمَوه» أي خَيَّبْتُموه. يقال صَفَحْتُه إذا أعطيتَه، وأصْفَحْتُه إذا حَرمتَه.
* - وفيه ذكر «الصِّفاح» وهو بكسر الصاد وتخفيف الفاء: موضعٌ بين حُنَين وأنْصَابِ الحَرَم يَسْرة الدَّاخل إلى مكة.


صفد

«هـ» فيه «إذا دَخَل شهرُ رمضان صُفِّدَت الشياطينُ» أي شُدَّت وأُوثقَت بالأغْلاَل. يقال صَفَدته وصَفَّدته «قال الهروي: وأما أصفدته بالألف فمعناه: أعطيته. قال الأعشى:
[تضيّفْتُه يوماً فقرَب مَقْعَدِي] * وأصْفَدَني على الزَّمانة قائدا
وانظر اللسان (صفد» )، والصَّفْد والصِّفاد: القَيْدُ.
* - ومنه حديث عمر رضي اللّه عنه «قال له عبد اللّه بن أبي عمَّار: لقَد أرَدْتُ أن آتِيَ به مَصْفُوداً» أي مُقَيَّداً.
* - ومنه الحديث «نَهى عن صَلاة الصَّافد» هو أن يَقْرِن بين قَدَمَيْه مَعاً كأنَّهما في قَيْدٍ.


صفر

«هـ» فيه «لا عَدْوَى ولا هَامَةَ ولا صَفرَ» كانت العَرَب تزعُم أن في البَطْن حيَّةً يقال لها الصَّفَر، تُصِيب الإنسان إذا جَاع وتُؤْذِيه، وأنَّها تُعْدِي، فأبطَل الإسلامُ ذلك. وقيل أرادَ به النَّسِيء الذي كانوا يَفْعلُونه في الجاهليَّة، وهو تأخيرُ المُحرَّم إلى صَفَر، ويجعَلُون صَفَر هو الشهرَ الحرامَ، فأبطَله.
«هـ» ومن الأول الحديث «صَفْرةٌ في سبيل اللّه خيرٌ من حُمْر النَّعَم» أي جَوعَة. يقال: صَفِر الوَطْب إذا خَلا من اللَّبن.
«هـ» وحديث أبي وائل «أنَّ رجُلا أصابَه الصَّفَر فنُعِتَ له السَّكَرُ» الصّفرُ: اجتماع الْماءِ في البَطْن، كما يعْرِض للمُستَسْقي. يقال: صُفِر فهو مَصْفُور، وصَفِر صَفَراً فهو صَفِرٌ. والصَّفَر أيضا: دُودٌ يقَع في الكبِد وشَراسِيف الأضلاعِ، فيصفَرُّ عنه الإنسانُ جِدًّا، ورُبَّما قَتله.
«هـ» وفي حديث أم زرع «صِفْرُ رِدَائها ومِلءُ كِسَائِها» أي أنها ضَامِرة البَطْن، فكأنَّ رِداءها صِفْر: أي خالٍ. والرِّداء يَنْتَهي إلى البَطْن فيقع عليه.
* - ومنه الحديث «أصْفَرُ البُيوت من الخَيْر البَيْتُ الصِّفر من كتاب اللّه» .
«هـ» ومنه الحديث «نهى في الأضاحي عن المُصْفَرة» وفي رواية «المَصْفُورَة» قيل: هي المُسْتَأصَلَة الأذن، سُمَيّت بذلك لأن صِمَاخَيْهَا صَفِرَا من الأذُن: أي خَلَوَا. يُقَال صَفِرَ الإناءُ إذا خَلاَ، وأَصْفَرَتْه إذا أخْلَيته. وإن رُوْيَت «المُصْفَّرة» بالتشديد فللتكثير.
وقيل هي المهزُولة لخلوَّها من السَمّن. قال الأزهري: رواه شَمِرٌ بالغَين، وفسَّره على ما في الحديث، ولا أعْرِفه. قال الزمخشري. هو من الصَّغار، ألا ترى إلى قَوْلِهم للذليل: مجَّدْع ومُصلّم.
* - وفي حديث عائشة رضي اللّه عنها «كانت إذا سُئلت عن أكْل كُلَّ
ذي نَابِ من الَسّباع قَرَأت » قُل لا أَجِدُ فيما أُوحِيَ إليَّ مُحرَّما على طَاعِمٍ يَطْعَمُه « الآية. وتقول: إن البُرْمَة ليُرَى في مائِها صَفْرة» تعني أن اللّه حَرْمَ الدَمَ في كِتَابِه. وقد تَرَخَّصَ النَّاس في ماءِ اللحْم في القِدر، وهو دَمٌ، فكَيف يُقْضَي على ما لم يُحَرْمُه اللّه بالتَحْرِيم. كأنَّها أرَادَت أن لا تَجْعل لحُوم الَسّبَاعِ حَرَامَاً كالدَمِ، وتكون عندها مكْرُوهة، فإنَّها لا تَخْلو أن تكونَ قد سَمِعْتُ نَهْي النبي صلى اللّه عليه وسلم عَنْها.
«هـ» وفي حديث بدر «قال عُتْبَة بن ربيعة لأبي جهل: يا مُصَفِّرَ اسْتِهِ» رمَاه بالأُبْنة، وأنَّه كان يُزَعْفِر اسْتَهُ. وقيل هي كلمة تقال للمُتَنَعّم المُتْرَفِ الذي لم تُحَنّكُه التَجَارُب والشَّدائد. وقِيْل أرادَ يا مُضَرِّط نَفْسُه، من الصَفِيْرِ، وهو الصَّوتُ بالفَمِ والشَّفَتَيِنِ، كأنَّه قال: يا ضَرَّاط. نَسَبه إلى الجُبْن والخَوَر «قال في الدر النثير: زاد ابن الجوزي: وقيل كان به برص فكان يردعه بالزعفران» .
(س) ومنه الحديث «أنه سَمِعَ صَفِيره» .
«هـ» وفيه «أنه صَاَلح أهَل خَيْبَر على الصَّفْرَاء والبيْضَاءِ والحَلْقَة» أي على الذَهَبِ والفِضَةِ والدُّروع.
* - ومنه حديث عليّ رضي اللّه عنه «يا صَفْرَاءُ اصْفَرِّي ويا بَيْضَاءُ إبْيَضِّي» يُريد الذَهَبَ والفِضَة.
«هـ» وفي حديث ابن عَبْاس رضي اللّه عنهما «اغْزُوا تَغْنَمُوا بَنات الأْصفر» يَعْني الرومَ، لأن أبَاهم الأُول كان أصْفر اللَّون. وهو رُوم بن عِيصُو بن إسحّق بن إبراهيم.
* - وفيه ذكر «مَرْج الصُّفَّر» هو بضَم الصَّاد وتشديد الفاء: موضعٌ بَغُوطَة دمشق، كانَ به وقْعَة للمُسْلِمين مع الرُّوم.
(س) وفي حديث مَسيره إلى بدر «ثم جَزع الصُّفَيْراء» هي تَصْغِير الصفراء، وهي موضعٌ مُجَاورُ بدْر.


صفف

(س) فيه «نَهْى عن صَفَفِ النُّمُورِ» هي جَمْعث صُفْة، وهي للسَّرج بمَنْزلة المَيْثَرَة من الرَّحْل. وهذا كحديثِه الآخَر «نَهْى عن رُكُوبِ جُلُودِ النُّمُورِ» .
(س) وفي حديث أبي الدرداء رضي اللّه عنه «أصْبَحْتُ لا أمْلِك صُفَّة ولا لَفُّة» الصُفَّةُ: ما يُجعل على الرَّاحَة من الحُبُوب. اللّفُّة: اللُّقْمة.
«هـ» وفي حديث الزبير «كان يَتَزَود صِفيفَ الوَحْشِ وهو مُحَرمُ» أي قَدِيدها. يقال: صَفَفْتُ اللحْمَ أصُفُّه صَفَّاً، إذا تركتَه في الشمس حتى يَجِفَّ.
«هـ» وفيه ذكر «أهلِ الصُّفَّة» هم فُقَرَاء المُهاجرين، ومن لم يَكُن له مِنْهم مَنْزل يَسْكُنه فكَانُوا يَأوُون إلى مَوضِع مُظَلَّل في مَسْجد المَدِينة يسكُنُونه.
* - وفي حديث صلاة الخَوف «أنَّ النبي صلى اللّه عليه وسلم كان مُصافَّ العدوّ بعُسْفان» أي مُقَاِبَلُهم. يقال: صفَّ الجيشَ يَصِفُّه صفّاً، وصافَهُّ فهو مُصَافٌّ، إذا رَتْبَ صُفُوفه في مُقَابِل صُفوف العدوّ. والمَصافّ - بالفتح وتشديد الفاء - جمع مَصَفّ، وهو مَوْضِعُ الحَرْب الذي يكون فيه الصُّفُوف. وقد تكرر في الحديث.
* - وفي حديث البقرة وآل عمران «كأنهما حِزْقانِ من طَيرٍ صَوَافَّ» أي بَاسِطَاتٍ أجْنِحَتَهَا في الطَّيَران. والصَّوَافُّّ: جمع صافَّة.


صفق

«هـ» فيه «إن أكْبَر (هكذا في كل المراجع - وفي الدر النثير فقط » إنَّ مِن أكْبَر الكَبَائِر.. « ) الكبائر أن تُقَاتِل أهل صَفْقَتِك» هو أن يُعْطَى الرجلُ الرجلَ عَهده وميثاقَه، ثم يقاتلَه لأن المُتَعَاهِدَين يَضَعُ أحدُهما يَدَه في يَدِ الآخر، كما يفعل المُتَبايعان، وهي المرَّة من التَّصفِيق باليَدَينِ.
* - ومنه حديث ابن عمر رضي اللّه عنهما «أعطاهُ صَفَقْةَ يَدِه وثمرةَ قَلْبِه» .
* - وفي حديث أبي هريرة «أَلْهاهُم الصَّفْقُ بالأسْواق» أي التَّبايُع.
«هـ» وحديث ابن مسعود رضي اللّه عنهما «صَفْقَتان في صَفْقَةٍ ِرباً» هو كحديث «بَيْعَتَين في بَيْعة» . وقد تقدَّم في حرف الباء.
(س) وفيه «أنَه نهى عن الصَّفْق والصَّفير» كأنه أرادَ معنى قوله تعالى «وما كان صَلاَتُهم عِنَدَ البَيْتِ إِلا مُكَاءً وتَصْدِيَةً» كانوا يُصَفْقُونَ ويُصَفِرُونَ لِيَشْغَلوا النبي صلى اللّه عليه وسلم والمُسْلِمين في القراءة والصلاة. ويجوز أن يكون أرادَ الصَّفق على وجْه اللَّهو واللَّعب.
«هـ» وفي حديث لقمان «صَفَّاقٌ أفَّاقٌ» هو الرجُل الكَثِيْرُ الأسْفَار والتَصَرُّف «في اللسان والهروي: ..في التّجارات» على التّجارات. والصَّفْق والأفْقُ قريب «في اللسان والهروي: قريبان» من السَّواء. وقيل الأفّاقُ من أُفقِ الأرْض: أي نَاحِيَتِها.
(س) وفي حديث أبي هريرة رضي اللّه عنه «إذا اصْطَفَقَ الآفاقُ بالبَياضِ» أي اضْطَرب وانتشر الضَّوُء، وهو افتَعَل، من الصَّفْق، كما تقول اضْطَرب المَجْلس بالقَوْم.
«هـ» وفي حديث عائشة «فأصْفَقَت له نِسْوانُ مكة» أي اجْتَمَعَت إليه. وروي: فانْصَفَقَتْ له.
* - ومنه حديث جابر رضي اللّه عنه «فَنَزَعْنا في الحوض حتى أصْفَقْنَاه» أي جَمْعنا فيه الماء. هكذا جاء في رواية، والمحفوظ «أفْهَقْناه» : أي ملأنَاه.
(س) وفي حديث عمر رضي اللّه عنه «أنه سُئل عن امرأة أخَذَت بأنْثَييْ زَوْجِها فَخَرَقَتِ الجِلْد ولَم تَخْرق الصّفاق، فَقَضى بنصف ثُلُثِ الدية» الصَفّاق: جِلدةٌ رقيقةٌ تحت الجلد الأعلى وفوق اللحم.
(س) وفي كتاب معاوية إلى مَلك الروم «لأنْزَعَنَّك من المُلك نَزْعَ الأْصفقانِيَّة» هم الخَوَلُ بلغة اليمن. يقال: صفَقَهم من بلد إلى بلد: أخرجهم منه قَهْرَاً وذُلاً، وصفَقهم عن كذا: أي صَرَفهم.


صفن

«هـ» فيه «إذا رَفع رأسه من الركُوع قُمْنا خَلْفَه صُفوناً» . كلُّ صافٍّ قدميه قائما فهو صافنٌ. والجمعُ صُفون، كقاعِد وقُعُود.
«هـ» ومنه الحديث «من سَرَّه أن يَقُوم له النَّاس صُفُونا» اي وَاقفين. والصُّفُون: المَصْدرُ أيضاً.
«هـ» ومنه الحديث «فلمَّا دَنَا القومُ صافنَّاهم» أي واقَفْناهُم وقُمْنَا حِذَاءهم.
* - والحديث الآخر «نَهْى عن صَلاة الصَّافنِ» أي الذي يَجْمع بين قَدَمَيْه. وقِيْل هو الذي يَثْنِي قَدَمَه إلى ورَائه كما يفعل الفَرَس إذا ثَنَى حَافِرَه.
* - ومنه حديث مالك بن دينار «رأَيتُ عِكْرِمَةَ يُصَلي وقد صَفَن بين قدميه» .
«هـ» وفيه «أنه عَوَّذَ عَليَّا حين رَكِب وصَفَن ثيابه في سَرْجه» أي جَمَعَها فيه.
«هـ» ومنه حديث عمر رضي اللّه عنه «لَئِن بَقِيْتُ لأُسَوِّيَنَّ بين النَّاس حتى يَأتِيَ الرَّاعِي حَقُّه في صُفْنه» الصُفْن: خريطةٌ تكُون للرَّاعيَ، فيها طَعَامُه وزَنَادُه وما يَحْتَاجُ إليه. وقيل هي السُّفرة التي تُجْمع بالخيط، وتَضُمُ صَادُها وتُفْتح.
«هـ» وفي حديث علي رضي اللّه عنه «الْحَقني بالصُّفْن» أي بالرَّكْوة.
(س) وفي حديث أبي وائل «شَهدتُ صِفِّين، وبئسَتِ الصِّفُّون» فيها وفي أمَثالها لُغَتان: إحدَاهُما إجْرَاء الأعْراب على ما قبل النون مفتوحة كجمْع السَّلامة، كما قال ابو وائل. والثانيةُ أن تجعَل النون حرف الإعراب وتُقَرّ الياء بحَالها، فتقولُ: هذه صِفِّينَ ومررتُ بصفِّينَ وكذلك تقول في قِنَّسْرِين، وفِلَسْطِين، ويَبْرِين.


صفا

«هـ» فيه «أعْطَيتُم الخُمُس وسَهْمَ النبي صلى اللّه عليه وسلم والصِّفِيَّ فأنتُم آمِنُون» الصَّفيُّ: ما كان يأخذُه الجيش ويختاره لنَفْسه من الغَنِيمة قبل القِسْمة. ويقال له الصَّفِيَّة. والجمعُ الصَّفايا.
* - ومنه حديث عائشة «كانت صَفِيّةُ رضي اللّه عنها من الصَّفِيِّ» تعني بنت حُيَيّ، كانت ممَّن اصْطفاه النبي صلى اللّه عليه وسلم من غنيمة خَيبَر. وقد تكرر ذكره في الحديث.
«هـ» وفي حديث عوف بن مالك «تسْبيحةٌ في طلب حاجةٍ خيرٌ من لَقُوحٍ صَفِيٍّ في عامِ لَزْبَةٍ» الصَّفِيُّ: الناقةُ الغزِيرةُ اللَّبن، وكذلك الشّاة. وقد تكررَتْ في الحديث.
* - وفيه «إنَّ اللّه لا يرضى لعَبْده المُؤْمِن إذا ذهب بِصَفِيِّه من أهْل الأرضِ فَصَبر واحتَسَب بثوابٍ دُون الجنَّة» صَفِيُّ الرجُل: الذي يُصَافِيه الوُّدَّ ويُخْلصُه له، فَعِيل بمعنى فاعِل أو مفعول.
(س) ومنه الحديث «كَسَانِيهِ صَفِيِّي عُمَرُ» أي صَدِيقي.
(س) وفي حديث عوف بن مالك «لَهُم صِفْوةُ أمْرِهِم» الصِّفْوةُ: بالكسر: خِيارُ الشيء وخُلاصَتُه وما صفا منه. وإذا حذفت الهاء فتَحت الصاد.
(س) وفي حديث علي والعباس «أنَّهُمَا دخلا على عُمَر رضي اللّه عنه وهما يَخْتَصِمان في الصَّوافي التي أَفاءَ اللّهُ على رسوله صلى اللّه عليه وسلم من أمْوالِ بني النَّضِير» الصَّوافي: الأملاكُ والأراضي التي جَلاَ عنها أهْلُها أو ماتُوا ولا وَارِث لها، واحدُها صافِيةٌ. قال الأزهري: يقال للضِّياع التي يَسْتَخلْصُها السلطانُ لخاصَّته: الصَّوافي. وبه أخذ من قرأَ «فاذكرُوا اسمَ اللّه عليها صَوافيَ» أي خَالِصَة للّه تعالى.
* - وفيه ذكرُ «الصفا والمَرْوة» في غير مَوضِع. هو اسمُ جَبَلَيِ المَسعى. والصَّفا في الأصْل جمع صَفَاة، وهي الصَّخرةُ والحجر الأمْلَسُ.
(س) ومنه حديث مُعاوية «يَضْرب صَفاتَها بِمِعْوَلِه» هو تمثيلٌ: أي اجتَهَد عليه وبالَغَ في امْتحانِه واخْتِبارِه.
* - ومنه الحديث «لا تُقْرَع لهم صَفَاة» أي لا ينالُهم أحَدٌ بسُوء.
* - وفي حديث الوحي «كأنها سِلْسلَةٌ على صَفْوان» الصَّفْوان: الحجرُ الأملسُ. وجمعهُ صِفِيٌّ. وقيل هو جمع، وَاحدُه صَفْوانَةٌ.


صقب

«هـ» فيه «الجارُ أحقُّ بصَقَبه» الصَّقَب: القُربُ والمُلاصَقَة. ويُروى بالسين. وقد تقدَّم. والمرادُ به الشُّفْعةُ.
«هـ» ومنه حديث علي رضي اللّه عنه «كان إذا أُتي بالقَتيل قد وُجِدَ بينَ القَرْيَتين حَملَه على أصْقَب القَرْيَتين إليه» أي أقْرَبهما.


صقر

«هـ» فيه "كلُّ صقَّار ملْعُون، قيل يا رسول اللّه: وما الصَّقَّار؟ قال: نَشْءٌ يكونون في آخر الزمان، تكون تحِيَّتُهم بينَهم إذا تَلاقَوْا التَّلاعُنَ، ويُروى بالسين. وقد تقدَّم. ورواه مالك بالصَّاد، وفسَّره بالنَّمَّام. ويجوزُ أن يكونَ أرادَ به ذَا الكِبْر والأبُّهَة «قال الهروي: ورواه بعض أهل العلم بالعين، وقال: هو ذو الكبر. وأنكره الأزهري» ؛ لأنه يميل بخدِّه.
* - ومنه الحديث «لا يقبل اللّهُ من الصَّقُور يومَ القيامة صَرفاً ولاَ عَدْلاً» هو بمعنى الصَّقَّار وقيل هُو الدَّيُّوث القوّاد على حُرَمه.
«هـ» وفي حديث أبي خَيْثمة «ليسَ الصَّقْرُ في رُؤُس النخل» الصَّقْرُ: عَسَلُ الرُّطَب ها هنا، وهو الدِّبْسُ، وهو في غَير هذا اللّبَنُ الحامضُ. وقد تكرر ذكر الصَّقْر في الحديث، وهو هذا الجَارِح المعْرُف من الجَوارِح الصَّائدة.


صقع

(س) فيه «ومن زَنَى مِمُ بِكْرِ فاصْقَعُوهُ مائة» أي اضْرِبُوه. وأصل الصَّقْع: الضَّرْبُ على الراس. وقيل هو الضربُ ببَطْن الكَفِّ. وقوله «مِمْ بِكْر» لُغَةُ أهل اليَمن، يُبْدِلُون لامَ التعريف مِيماً.
* - ومنه الحديثُ «ليسَ من امْبِرِّ امْصيامُ في امْسَفَر» فَعلى هذا تكونُ رَاءُ بِكْر مكسورة من غير تَنْوين؛ لأن أصْلُه من البِكْرِ، فلمَّا أبْدلَ اللاَّمِ مِيماً بَقيت الحَرَكةُ بحالها، كَقَولهم بَلْحَارِثِ؛ في بَنِي الحَارث، ويكونُ قد اسْتَعْمل البكْر موْضع الأبْكارِ. والأشبه أن يكون بكْر نكرة مُنوَّنة، وقد أُبدلت نونُ مِن مِيما، لأن النون الساكنة إذا كان بعدَها باءٌ قلبت في اللَّفظ مِيماً، نحو منْبَر، وعَنْبَر، فيكونُ التَّقْدير: من زَنَى من بِكْرٍ فاصْقَعُوه.
* - ومنه الحديث «أنَّ مُنْقِذاً صُقِع آمَّةً في الجاهلية» أي شُجَّ شجَّة بلغَت أُمَّ رأْسِه.
«هـ» وفي حديث حذيفة بن أسِيد «شَرُّ الناس في الفتْنَة الخطيبُ الْمِصْقَع» أي البليغُ الماهرُ في خُطْبته الدَّاعِي إلى الفِتَنِ الذي يُحرِّضُ الناسَ عليها، وهو مِفْعلٌ، من الصَّقع: رَفْع الصَّوْت ومُتَابَعَته. ومِفْعَل من أبنِية المبالَغة.


صقل

«هـ» في حديث أم معبَد «ولم تُزْرِ به صُقْلةٌ» أي دقَّة ونُحُول. يقال صَقلتُ الناقةَ إذا أضمَرْتها. وقيل: أرادَت أنه لم يكُن مُنْتَفخَ الخاصرَة جِدًّا، ولاَ ناحلاً جدًّا. ويُروى بالسين على الإبْدَالِ من الصَّاد. ويُروى صعْلة بالعين. وقد تقدم.


صكك

* فيه «أنه مرَّ بجَدْيٍ أصَكَّ ميّتٍ» الصَّكَكُ: ان تَضْرِب إحْدى الركْبتَين الأُخْرى عند العَدْو فتُؤَثر فيهما أثراً، كأنَّه لما رَآهُ ميّتا تَقلّصت رُكِبَتاه وصَفَه بذلك، أو كان شَعر ركبتيه قد ذهب من الاصْطِكَاك وانْجرَدَ فعرفَه به. ويُرْوى بالسين وقد تقدَّم.
(س) * ومنه كتاب عبد الملك إلى الحجاج «قاتَلكَ اللّه أُخَيْفِشَ العَيْنَين أصَكَّ الرّجْلَين» .
* - وفيه «حَمل على جَمَل مِصَكٍّ» هو بكسر الميم وتشديد الكاف، وهو القَويُّ الجِسْم الشديدُ الخَلْق. وقيل هو من الصَّكِ: احْتِكاكِ العُرْقُوبَين.
* - وفي حديث ابن الأكوع «فأصُكُّ سهْماً في رِجْلِه» أي أضْرِبُه بسَهْم.
(س) ومنه الحديث «فاصْطَكُّوا بالسُّيوفِ؛؛. أي تضَارَبوا بها، وهو افْتَعَلوا من الصَّكّ، قُلبت التاءُ طاء لأجل الصَّادِ.
(هـ) وفيه ذكْر » الصَّكِيكِ « وهو الضعيفُ، فعيلٌ بمعنى مفعول، من الصَّكّ: الضَّرْب. أي يُضْرب كثيرا لاسْتضعافِه.
* - وفي حديث أبي هريرة » قال لمروان: أحْلَلتَ بَيْعَ الصِّكاك « هي جمع صَكّ وهو الكتابُ. وذلك أن الأمراءَ كانوا يَكْتُبون للناس بأرْزَاقهم وأَعْطياتهم كُتُبا فيبِيعون ما فيها قبل أن يَقْبِضُوها تَعجُّلاً، ويُعْطُون المُشْتَريَ الصَّكُّ ليمْضي ويَقْبِضه، فنُهُوا عن ذلك لأنه بَيْعُ ما لم يُقْبَض.
(هـ) وفيه » أنه كان يَسْتَظِل بظلِّ جَفْنة عَبد اللّه بن جُدْعان صَكّةَ (في الأصل «... في صكّة عمي» وأسقطنا «في» حيث لم ترد في كل مراجعنا) عُمَيٍّ « يريدُ في الهاجرة. والأصل فيها أن عُمَيًّا مُصغَّر مُرَخَّم، كأنه تصغيرُ أعْمَى. وقيل إنَّ عُمَيًّا اسمُ رجُل من عَدْوَانَ كان يُفِيضُ (قال مصحح الأصل: في بعض النسخ » يقيظ" اه وفي المصباح: قَاظَ الرجل بالمكان قَيْظاً، من باب باعَ: أقام به أيام الحر) بالْحَاجّ عند الهاجرة وشدةِ الحَرِّ. وقيل إنَّه أغارَ على قَومه من حرِّ الظَّهيرة فضُرِب به المثل فيمن يَخْرُج في شدَّة الحرِّ، يقال لَقِيتُه صَكَّةَ عُمِيٍّ. وكانت هذه الْجَفْنة لابن جُدْعان في الجاهلية يُطْعِم فيها الناس، وكان يأكُل منها القائم والرَّاكب لِعِظَمِها. وكان له مُنادٍ يُنَادى: هَلُمَّ إلى الفَالُوذِ، وَرُبَّما حَضَر طعامَه رسولُ اللّه صلى اللّه عليه وسلم.


صلب

«هـ» فيه «نَهَى عن الصلاة في الثَّوب المُصَلَّب» هو الذي فيه نَقْشٌ أمْثال الصُّلْبان.
* - ومنه الحديث «كان إذا رَأى التَّصلِيب في مَوضِعٍ قَضَبَه» .
* - وحديث عائشة رضي اللّه عنها «فنَاوَلْتُها عِطَافاً فرأت فيه تَصْلِيباً فقالت: نَحيِّه عَنِّي» .
* - وحديث أم سَلَمة رضي اللّه عنها « أنها كانت تَكْرَه الثّياب المُصَلَّبة» .
«س ه» وحديث جرير رضي اللّه عنه «رأيتُ على الحَسن ثوباً مُصَلَّبا» وقال القتيبي: يقال خِمَارٌ مُصَلَّب. وقد صَلَّبَت المراةُ خِمَارها، وهي لِبْسَةٌ معروفةٌ عند النّساء. والأول الوَجْه.
(س) ومنه حديث مَقْتَل عُمَر رضي اللّه عنه «خرَجَ ابنُه عُبيد اللّه فضَرَب جُفَينَةَ الأَعجَميَّ فصَلَّب بين عَينَيه» اي ضربه على عُرضِه حتى صارت الضَّربة كالصَّليب.
«هـ» وفيه «قال: صَلَّيتُ إلى جَنْب عمر فوضَعْتُ يدي على خاصرَتي، فلمَّا صلَّى قال: هذا الصَّلْبُ في الصلاة، كان النبي صلى اللّه عليه وسلم يَنْهَى عنه» أي شِبْهُ الصَّلْب، لأن المطلوبَ يُمدّ بَاعُه على الجذْع. وهيئَةُ الصلْب في الصلاة أن يضَع يديه على خاصِرَتَيْه ويُجَافي بين عَضُدَيْه في القيام.
* - وفيه «إنَّ اللّه خَلق للجنَّة أهلاً، خَلقها لهم وهم في اصْلاب آبائِهم» الأصلابُ: جمعُ صُلْب، وهو الظَّهر.
«هـ» ومنه حديث سعيد بن جبير «في الصُّلْب الدِّيةُ» أي إنْ كُسِرَ الظَّهْرُ فحَدِبَ الرجُل ففيه الدِّيةُ. وقيل أراد إنْ أُصِيبَ صُلْبه بشيءٍ حتى أُذْهِب منه الجماعُ، فسُمِّي الجماعُ صُلْبا، لأنَّ المَنِيَّ يخْرُج منه.
«هـ» وفي شعر العباس رضي اللّه عنه، يمدح النبي صلى عليه وسلم:
تُنْقَلُ منْ صَالِب «ضبطه في الأصل واللسان بفتح اللام. والضبط المثبت من ا والهروي والقاموس» إلى رَحِمٍ * إذَا مَضَى عَالَمٌ بدَا طَبَقُ
الصَّالب: الصُّلْبُ، وهو قليل الاسْتعمال.
«هـ» فيه «أنه لَّما قّدِم مَكْةَ أتاه أصْحابُ الصُّلُب» قيل هم الذين يَجْمَعُون العِظَامَ إذا أُخِذَت عنها لحُومُها، فيَطْبُخُونَهَا بالْماءِ، فإذا خرَج الدَّسَم منها جَمَعوه وائتدموا به (في الأصل وا: «وتأدَّّموا» وأثبتنا ما في الهروي واللسان). والصُّلُب جَمْع الصَّلِيب. والصَّلِيبُ: الوَدَكُ.
«هـ» ومنه حديث علي «أنه اسْتُفْتِيَ في اسْتِعْمَالِ صَلِيب المَوتَى في الدَلاءِ والسُّفُن فأبى عليهم » وبه سُمَيّ المَصْلُوبُ؛ لِما يَسِيلُ من وَدَكه.
(س) وفي حديث أبي عبيدة «تَمْرُ ذَخِيرَة مُصَلَّبة» أي صُلْبة. وتَمْرُ المدينةِ صُلْب. وقَد يقال رُطَبُ مُصَلَّب، بكسر اللام: أي يابِسٌ شديد.
(س) ومنه الحديث «أطيبُ مُضْغَة صَيْحَاِنَيّة مُصلَبّة» أي بَلَغَت الصّلاَبة في اليُبْس. ويُروى بالياءِ. وسيذكر.
(س) وفي حديث العباس:
* - إنَّ المُغَاِلبَ صُلْبَ اللَه مَغْلُوبُ*
اي قُوَةُ اللّه.


صلت

«هـ» في صفته صلى اللّه عليه وسلم «كانت صَلْتَ الجَبِين» أي وَاسِعَه. وقِيْلَ الصلَت: الأمْلَسُ. وقِيْلَ البَارِزُ.
* - وفي حديث آخر «كانَ سَهْلَ الخدَّّيت صَلْتهَما»
(س) وفي حديث غَوْرَثَ «فاخْتَرط السَيْفُ وهو في يَدِه صَلْتا» أي مُجَرَّداً. يُقَال: أصلَتَ السَّيفَ إذا جَرَّدَه من غِمْدِه. وضَرَبَهُ بالسَّيف صَلْتا وصُلْتا.
* - وفيه «مرَّت سَحَابة فقالَ: تَنْصَلِتُ» أي تَقْصِد للمَطر. يقال انْصَلَت ينْصَلِت إذا تَجرَّد. وإذا أسْرَع في السَّير. ويُروى «تَنَصْلَتَ» بمعنى أقْبَلتْ.


صلح

«هـ» في أخبار مكة:
أبا مَطَّرِ هَلُمَ إلى صَلاَحِ * فَتَكْفِيكَ النَّدامَى من قُرَيشِ «هو في اللسان لحرب بن أمية، يخاطب أبا مطر الحضرمي، وقيل للحارث بن أمية.
وبعده:
وتأمن وسْطهم وتعيش فيهم * أبا مَطَرٍ هُدَيتَ بخَير عيشٍ
وتسكن بلدةً عَزْت لِقَاحَا * وتَأْمَن أن يَزُورُكَ رَبُّ جيشِ
قال ابن بري: الشاهد في هذا الشعر صرف "صلاح" والأصل فيها أن تكون مبنية كقطام» صلاح: اسم عَلَم لمكّة «قال في اللسان: يجوز أن يكون من الصلح لقوله تعالى "حَرَماً آمِناً" ويجوز أن يكون من الصلاح» .


صلخم

«هـ» فيه «عُرِضَت الأمَانَةُ على الجِبَالِ الصُّمَّ الصَّلاَخِمِ» أي الصِلاِبِ المَانِعَة، الواحدُ صَلْخَم.


صلد

«هـ» في حديث عمر «لمَّا طَعِن سَقَاه الطَّبِيبُ لبَنا فخَرج من الطَّعنة أبيضَ يَصْلِد» أي يبرُق ويَبِصُّ.
* - ومنه حديث عطاء بن يسار «قال له بعضُ القوم: أقسَمْتُ عليك لما تَقَيْأتَ، فَقاءَ لَبناً يَصْلِدُ» .
* - ومنه حديث ابن مسعود يَرْفَعُهُ «ثم لَحاَ قَضِيبُه فإذا هو أبْيَضُ يَصْلِدُ» .


صلصل

(س) في صفة الوَحْي «كأنَه صَّلْصَلة على صَفوان» الصَّلْصَلة: صَوتُ الحَديدِ إذا حُرَّكَ. يقال صَلَّ الحديدُ، وصَلْصَل. والصَلْصَلة أشِدُّ من الصَّليل.
* - ومنه حديث حُنين «أنهم سَمِعُوا صَلْصَلَةً بين السماء والأرض» .


صلع

«هـ» في حديث لُقمان «وإنْ لا أرى مَطْمَعاً فَوَقَّاعٌ بِصُلَّع» «الذي في اللسان (صلع» والفائق 1/59, والهروي: إن أر مَطْمَعي فِحَدأٌ وُقَّع، وإّلا أرَ مَطْمَعِي فوقَّاعٌ بصُلَّع) هي الأرضُ التي لا نَبات فيها. وأصَلُه من صَلَعِ الرأسِ، وهو انْحسارُ الشَّعَر عنه.
«هـ» ومنه الحديث «ما جرى اليَعْفُورُ بِصُلْعٍ» ويُقَالَ لها الصَّلعَاء أيضا.
* - ومنه حديث أبي حَيْثمة «وتَحْتَرشُ بها الَضّبابُ من الأرض الصَّلعَاءِ» .
«هـ» ومنه الحديث «تكون جَبَرُوّةٌ صَلْعَاءُ» أي ظاهرةٌ بارزةٌ.
* - ومنه الحديث «أنَّ أَعْرَابِيَاً سَألَ النبي صلى اللّه عليه وسلم عن الصُلَيعاءِ والقُرَيْعَاَءِ» هي تَصْغِيرُ الصَلْعَاء؛ للأْرض التي لا تُنّبِت.
«هـ» وفي حديث عائشة «أنها قالت لمُعاوية رضي اللّه عنهما حين ادّعى زياداً: رَكِبْتَ الصُّلَيْعَاءَ» أي الدَاهِيَة والأمرَ الشديدَ، أو السَّوأَةَ الشَّنِيَعة البَارِزَة المكْشُوفَةَ.
* - وفي حديث الذي يَهْدم الكعبة «كأنَيّ به أُفَيْدِعَ أُصَلْيِعَ» هو تَصغيرُ الأصْلَع الذي انْحَسَرَ الشَعْرُ عن رَأسِه.
«هـ» ومنه حديث بَدْر «ما قتلنْا إَّلا عجائِزَ صُلْعا» أي مَشَايِخ عَجَزةً عن الحرْ، ويُجمع الأْصَلع على صُلْعان أيضا.
* - ومنه حديث عمر رضي اللّه عنه «أيُّما أَشْرَفُ: الصُّلْعانُ أو الفُرعانُ؟» .


صلغ

* فيه «عليهم الصَّالِغُ والقارِحُ» هو من البقَر والغَنم الذي كَمُلَ وانْتَهى سنُّه. وذلك في السَّنة السَّادسة. ويقال بالسين.


صلف

(س) فيه «آفةُ الظَّرفِ الصَّلفُ» هو الغُلوُّ في الظَّرف، والزيادةُ على المِقْدَار معَ تكبُّر.
* - ومنه الحديث «مَنْ يَبغِ في الدَّين يَصْلَفْ» أي مَن يطلُبْ في الدَّين أكْثَر ممَّا وقفَ عليه يقِلُّ حظُّه.
(س) ومنه الحديث «كَمْ من صَلَفِ تحت الرَّاعِدَة» هو مَثَلٌ لمن يُكْثِر قَولَ ما لا يَفْعَل: أي تَحتَ سحاب تَرْعُدُ ولا تُمْطِرُ.
(س) ومنه الحديث «لو أنَّ إمرأةً لا تَتَصَّنع لزَوْجِها صَلِفَ عنده» أي ثَقُلَت عليه ولم تَحْظ عندَه، وَوَلَّاها صَليَف عُنُقِه: أي جانِبُه.
(س) ومنه حديث عائشة رضي اللّه عنها «تَنْطَلق إحْدَاكُنَّ فتُصانُع بمالها عن ابْنَتِها الحَظيَّة، ولو صَانَعت عن الصَّلِفَة كانت أحَقَّ» .
(س) وفي حديث ضُمَيْرة : قال يا رسول اللّه: إني أحُالِف ما دَامَ الصَّالِفَانُ مكانَه. قال: بل ما دام أُحُدٌ مكانه" قيل: الصالف: جبل كان يتحالفُ أهل الجاهلية عندَه، وإنَّّما كَرِه ذلك لئلا يُسَاوِي فِعْلَهم في الجاهلية فعِلُهم في الإسلام.


صلق

«هـ» فيه «ليس مِنَّا من صَلَقَ أو حَلَق» الصَّلْق: الصوتُ الشديد، يُريد رَفْعُه في المصائب «أنشد الهروي للبيد:
فصَلَقَنْا في مُرَادٍ صَلْقةً * وصُدَاءِ ألحقتْهُم بالثُّلَلْ
أي بالهلاك» وعند الفَجِيْعَة بالمَوُتِ، ويَدْخُل فيه النَّوحُ. ويقال بالسين.
* - ومنه الحديث «أنا بَرِيءٌ من الصَّالِقة والحَالِقَة» .
«هـ» وفي حديث عمر رضي اللّه عنه «أما واللّهِ ما أجْهَلُ عن كِرَاكِرَ وأسْنِمَةٍ، ولو شِئْتُ لدَعَوْت بصلاٍء وصِنَابٍ وصَلا ئِقَ» الصَّلائِقُ: الرُّقَاقُ، واحِدَتُها صَلِيقةٌ. وقيل هي الحُمْلان المَشْوِيّةُ، من صَلَقْتُ الشَّاة إذا شَوَيْتَها. ويُروى بالسين، وهو كُلُّ ما سُلِقَ من البُقول وغيرها.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «أنه تَصلّق ذات ليلة على فِرَاشِه» أي تَلَوَّى وتقلَّب، من تَصلَّق الحوتُ في الماء إذا ذَهب وجاء.
* - ومنه حديث أبي مُسلم الخَوْلانِيّ «ثم صَبَّ فيه من الماء وهو يَتَصلَّق فيها (في ا: » فيهما «، وسقطت » فيها « من اللسان) » .


صلل

«هـ» فيه «كُلْ ما ردّ عليك قَوسُك ما لم يَصِلّ» أي ما لم يُنْتِنْ. يقال صَلَّ اللّحمُ وأصَلَّ. هذا على الاسْتحباب، فإنه يجوز أكلُ اللَّحم المُتَغَيّر الرّيح إذا كان ذَكيّاً.
(س) وفيه «اتُحبون أن تكُونوا كالحمير الصَّالّة» قال أبو أحمد العسكري: هو بالصاد غير المعجمة، فَروَوْه بالضَّاد المعجمة، وهو خطأ. يقال للحمار الوحشي الحَاْدّ الصوَّت: صالٌّ وصَلْصَال، كأنه يريد الصَّحيحة الأجْساد الشَّديدةَ الأصْوات لقُوّتِها ونَشَاطها.
* - وفي حديث ابن عباس رضي اللّه عنهما في تفسير الصَّلْصَال «هو الصَّال، الماء يقع على الأرض فتنشق فيجفّ ويصير له صوت» .


صلم

«هـ» في حديث ابن مسعود رضي اللّه عنه «يكون الناس صُلاَمات يَضْرب بعضهم رقَاب بعض» الصّلامات: الفِرق والطَّوائف، واحدتُها صِلاَمَة «بتثليث الصاد، كما في القاموس» .
* - وفي حديث ابن الزبير لما قُتل أخوه مُصْعَب «أسلمه النعامُ المُصَلَّمُ الآذَان أهلَ العراق» يقال للنَّعام مُصَلَّم؛ لأَّنها لا آذان لها ظاهرةً. والصَّلْمُ: القطعُ المَسْتَأصِلُ، فإذا أطْلق على الناس فإنما يُراد به الذليلُ المُهانُ.
* - ومنه قوله:
فإنْ أنْتُمُ لم تَثْأَروُا واتَّدَيْتُمُ * فَمَشُّوا بآذَان النَّعام المُصَلَّم
(س) ومنه حديث الفِتَن «وتُصْطَلَمُون في الثالثةِ» الاصْطِلامُ: افْتِعالٌ، من الصَّلمْ: القَطْع.
* - ومنه حديث الهدْي والضحايا «ولا المُصْطَلمَة أطْبَاؤُها» .
* - وحديث عاتكة «لئن عُدْتم ليَصْطَلِمنَّكم» .
«هـ» وفي حديث ابن عمر «فتكون الصَّيْلَمُ بيني وبينه» أي القَطِيِعَة المُنْكَرة. والصَّيْلَم: الدَّاهِيَةُ. والياءُ زائدة.
* - ومنه حديث ابن عمر «اخرجُوُا يا أهلَ مكة قبل الصَّيْلَمُ، كأَنّي به أُفَيْحِجَ أُفَيْدِعَ يَهْدِم الكَعْبَة» .


صلور

«هـ» في حديث عمار "لا تأكلوا الصَلّوْرَ واِلأَنْقَلَيس «بفتح الهمزة واللام وبكسرهما، كما في القاموس» الصَلّورَ: الجِرِّيّ، والإنْقَليِس: المَارْماَهِي، وهما نَوعَان من السَّمك كالحيَّات.


صلا

* وقد تكرر فيه ذكْر «الصَّلاة والصلوات» وهي العبادةُ المُخصوصةُ، وأصْلُها في اللَّغة الدعاءُ فسُمَيّت ببعض أجْزَائِها. وقيل إنَّ أصلَها في اللغة التعظيمُ. وسُمَيّت العبادةُ المخصُوصة صَّلاة لما فيها من تَعْظيم الرَبّ تعالى. وقوله في التشهد الصَّلوات للّه: أي الأدعِيةُ التي يُرَادُ بها تعظيم اللّه تعالى، هو مُستَحِقُّها لا تليقُ بأحدٍ سِواه. فأمَّا قولنا: اللَّهمَّ صَلَّ على محمَّد فمعناه: عظّمْه في الدنيا بإعْلاء ذِكْرِه، وإظهارِ دَعْوته، وإبقاء شريعته، وفي الآخرة بتَشْفِيِعه في أمَّته، وتضعيف أجْره ومَثُوبَتِه. وقيل: المعنى لمَّا أمر اللّه سُبْحَانَه بالصلاةِ عليه ولم نَبْلُغ قدرَ الواجِب من ذلك أحَلْنَاهُ على اللّهِ، وقُلْنا: اللهم صلِّ أنت على محمد؛ لأنك أعلمُ بما يَلِيقُ به.
وهذا الدعاءُ قد اختُلِف فيه: هل يجوزُ إطلاقهُ على غير النبي صلى اللّه عليه وسلم، أم لا؟ والصحيحُ أنه خاصٌّ له فلا يُقَال لغيره. وقال الخطَّابي: الصلاةُ التي بمعنى التعظيم والتكريم لا تُقال لغيره، والتي بمعنى الدُّعاء والتبريك تُقال لغيره.
«هـ» ومنه الحديث «اللهم صَلِّ على آل أبي أوْفَى» أي ترحَّم وبَرِّك. وقيل فيه إنَّ هذا خاصٌّ له، ولكنه هو آثر به غيره. وأما سِواه فلا يجوزُ له أن يَخُصَّ به أحداً.
«هـ» وفيه «من صَلَّى عليَّ صلاةً صلَّت عليه الملائكةُ عَشْراً» أي دعَت له وبرَّكت.
«هـ» والحديث الآخر «الصائمُ إذا أُكِل عنده الطعامُ صَلَّت عليه الملائكة» .
«هـ» والحديث الآخر «إذا دُعِي أحدُكم إلى طَعَام فليُجِبْ، وإن كان صائماً فليُصَلِّ» أي فليَدْعُ لأهْل الطَّعام بالمَغْفِرَة والبَرَكة.
«هـ» وحديث سودة «يا رسول اللّه إذا متْنا صلَّى لنا عُثْمَانُ بنُ مظعُون» أي يَسْتَغْفِر لنا.
«هـ» وفي حديث علي رضي اللّه عنه «سَبقَ رسول اللّه صلى اللّه عليه وسلم، وصلَّى أبو بكر وثلَّثَ عمر» المُصَلَّي في خَيل الحَلْبة: هو الثاني، وسُمّي لأنَّ رأسه يكون عند صَلاَ الأَّول، وهو ما عن يمين الذَّنَبِ وشِمَاله.
«هـ» وفيه «أنه أُتِىَ بشاَة مُصْلِيَّة» أي مَشْوِيّة. يقال صَلَّيْتُ اللحم - بالتخفيف: أي شَوَيْته، فهو مَصْلِيٌّ. فأما إذا أحْرقْته وألقيتَه في النَّار قلت صَلَّيته بالتشديد، وأصْلَيته. وصلَّيتُ العصا بالنَّار أيضا إذا ليَّنتها وقوَّمتها. (س) ومنه الحديث «أطْيَبُ مُضْغة صَيحَانِيّةٌ مَصْلِيَّة» أي مُشَمَّسة قد صُلِيَت في الشمس، ويُروى بالباء وقد تقدَّمت.
(س) ومنه حديث عمر «لو شئتُ لدعوتُ بصِلاءٍ وصِنَابِ» الصّلاء بالمدّ والكسر: الشَوّاءُ.
* - وفي حديث حذيفة «فرأيتُ أبا سُفيان يَصْلِي ظَهْرَه بالنَّار» أي يُدْفِئُه.
(س) وفي حديث السَّقِيفة «أنا الذي لا يُصْطَلَي بِنَاره» الاصْطِلاءُ: افْتِعَالٌ، من صَلا النَّارِ والتَّسخٌّن بها: أي أنَا الذي لا يُتَعَرَّضُ لِحَرْبِي. يقال فلانٌ لا يُصْطَلي بنارِه إذا كان شُجاعا لا يُطَاق.
«هـ» وفيه «إنَّ للشَّيطان مَصَالِىَ وفُخُوخاً» المَصالي: شَبيهةٌ بالشَّرَك، واحِدتُها مُصْلاة، أراد ما يُسْتَفزُّ به الناس من زِينَة الدُّنيا وشهواتِها. يقِال صَلَيْتُ لفُلان إذا عَمِلتَ له في أمْرٍ تُريد أن تَمْحَل به.
(س) وفي حديث كعب «إنَّ اللّه بارك لدَوابّ المجاهدين في صِلَيّاَن أرْض الرُّوم، كما بَارَك لها في شَعِير سُوريَة» الصَلّيَاّن: نبتٌ معروفٌ له سَنَمة عظيمةٌ كأنه رأسُ القَصَب: أي يقوم لخيلهم مقام الشَّعير. وسُورية هي الشأم.


صمت

«هـ» في حديث أُسامة رضي اللّه عنه «لما ثَقُل رسول اللّه صلى اللّه عليه وسلم دخلتُ عليه يَومَ أصمتَ فلم يتكلم» يقال: صَمَت العليلُ وأصْمَتَ فهو صَامِتٌ ومُصْمِت، إذا اعْتُقِلَ لسانُه.
* - ومنه الحديث «أنَّ امْرأةً من أحْمَسَ حجَّت مُصَمِتَة» أي ساكتَةً لا تتكلم.
«هـ» ومنه الحديث «أصْمَتْ أُمامةُ بنتُ أبي العاص» أي اعْتُقِلَ لِسانُها.
* - وفي حديث صفة التَّمرة «أنها صُمْتةٌ للصَّغير» أي أنه إذا بَكى أُسْكِت بها.
* - وفي حديث العباس «إنما نَهى رسولُ اللّه صلى اللّه عليه وسلم عن الثَّوب المُصْمَت من خَزْ» هو الذي جميعُه إبْرَيْسَم لا يُخالطُه فيه قُطْنٌ ولا غيره.
* - وفيه «على رَقَبَتِه صامِتٌ» يعني الذهب والفضة، خلاف الناطق، وهو الحيوانُ، وقد تكرَّر ذكر الصمْت في الحديث.


صمخ

* في حديث الوضوء «فأخذ ماءً فأدخل أصابعه في صِماخ أُذُنَيه» الصَمّاخ: ثَقْبُ الأذن: ويقالُ بالسين.
«هـ» ومنه حديث أبي ذرّ «فضَرَب اللّه على أصْمِخَتِهم» وهي جمعُ قِلَّة للَصّماخ: أي أن اللّه أنَامَهُم.
* - وفي حديث علي رضي اللّه عنه «أصْغَتْ لاسْتراقِه صمائخُ الأسْماع» هي جمعُ صماخ، كَشِمال وشَمَائل.


صمد

* في أسماء اللّه تعالى «الصَّمد» هو السَيّد الذي انتهى إليه السُّودَد. وقيل هو الدائمُ الباقي. وقيل هو الذي لا جَوْف له. وقيل الذي يُصْمَدُ في الحوائج إليه: أي يُقْصَدُ.
«هـ» ومنه حديث عمر رضي اللّه عنه «إياكم وتَعَلُّمَ الأنْساب والطَّعْن فيها، فو الذي نفْسُ عُمَر بيده لو قلْت لا يخرُج من هذا الباب إلا صَمَدٌ ما خَرج إلاَّ أقلُّكُم» هو الذي انْتهى في سُودَده، أو الذي ُيْقصد في الحوائج.
* - وفي حديث معاذ بن الجَمُوح في قتْل أبي جَهْل «فَصَمَدْت له حتى أمكَنَتْني منه غِرَّة» أي ثَبَتُّ له وقَصَدْته وانتظرتُ غَفْلته.
* - ومنه حديث علي «فصَمْداً صَمْدا حتى يَنْجَلِيَ لكم عَمُود الحق» .


صمر

«هـ» في حديث علي "أنه أعْطى أبا رَافِعٍ عُكَّة سَمْن وقال: ادْفَع هذا إلى أسْمَاء «هي أسماء بنت عميس: وكانت زوجة جعفر بن أبي طالب أخي علي. اللسان (صمر» ) لتَدْهُنَ به بَنِي أخيه من صَمَر البَحْر" يعني من نَتْنِ رِيحه.


صمصم

(س) في حديث أبي ذرّ «لو وضعْتُمُ الصَّمصَامَة على رَقَبَتِي» الصَّمصاَمةُ: السَّيف القاَطِع، الجمعُ صَماصِم.
* - ومنه حديث قُسّ «تردَّوْا بالصماصم» أي جَعَلوها لهم بمنزلة الأرْدية لحَمْلِهم لها ووضع حمائلها على عَوَاتِقهم.


صمع

«هـ» في حديث علي رضي اللّه عنه «كأني برجُل أصْعَلَ أصْمَعَ يَهْدِم الكعْبة» الأصمع: الصَّغيرُ الأذُن من النَّاس وغيرهم.
«هـ» ومنه حديث ابن عباس رضي اللّه عنهما «كان لا يَرَى بأساً أن يُضَحَيّ بالصَّمْعاء» أي الصَّغيرة الأذُنَين.
(س) وفيه «كإبِلٍ أكَلَت صَمْعاء» قيل هي البُهْمَى إذا ارْتَفَعت قبل أن تَتَفقْأَ. وقيل الصَّمعاءُ: البَقْلةُ التي ارْتَوت واكتَنَزت.


صمعد

(س) فيه «أصبح وقد اصمَعَدّت قَدماه» أي انتَفَخت ووَرِمَت.


صمغ

«هـ» في حديث علي «نَظَفّوا الصَمّاغَين فإنهما مَقْعَدا المَلَكَين» الصَمّاغانِ: مُجْتمع الرَّيق في جانِبَي الشَّفة. وقيل هما مُلْتَقَى الشَدّقَين. ويقال لها الصَّامِغَان، والصَّاغِمَان، والصَوّارَان.
* - ومنه حديث بعض القُرَشيَيّن «حتى عَرِفْت وزبَّب صِمَاغاك» أي طلعَ زَبَدُهما.
(س) وفي حديث ابن عباس رضي اللّه عنهما، في اليتيم إذاَ كان مَجْدُورا «كأنه صَمْغَة» يُريد حين يَبيَضُّ الجُدَرِيُّ على بَدَنِه فَيَصِير كالصَّمغ.
(س) ومنه حديث الحجاج «لأَقْلَعَنَّك قَلْعَ الصَّمْغة» أي لأسْتَأصِلَنَّك. والصَّمغ إذا قُلِع انْقلعَ كُله من الشَّجَرة ولم يَبْق له أثَرٌ، وربَّما أخذَ معه بعضَ لِحَائِها.


صمل

(س) فيه «أنت رجُل صُمُلٌ» الصُّمُلُّ - بالضَّم والتشديد -: الشَدْيد الخَلْق. وصَمَل الشيء يصمُلُ صُمُولا: صَلُب واشتدَّ. وصَمَل الشَّجرُ إذا عَطِشَ فَخشُن ويَبِس.
(س) ومنه حديث معاوية «إنها صَمِيَلةٌ» أي في سَاقها يُبْس وخُشُونَةٌ.


صمم

* في حديث الإيمان «وأن ترى الحُفَاة العُرَاة الصُّمَّ البُّكْمَ رؤُوس الناس» الصُّمَّ: جمعُ الأصَمَّ، وهو الذي لا يَسْمَع، وأرَادَ به الذي لا يَهْتَدِي ولا يَقْبَلُ الحقَّ، من صَمَمَ العَقْل، لا صَمَمَ الأُذُنِ.
* - وفي حديث جابر بن سَمُرة رضي اللّه عنه «ثم تكلَّم النبي صلى اللّه عليه وسلم بكَلِمَةٍ أصمَّنِيها الناسُ» أي شَغَلوني عن سَمَاعِها، فكَّأنَّهم جَعَلوني أصَمَّ.
(س) وفيه «شهرُ اللّه الأصّمُّ رجَبُ» سُمَيّ أصَمَّ لأَّنه كان لا يُسمَع فيه صَوتُ السّلاح؛ لكونه شهراً حراماً، ووُصِفَ بالأصَمَّ مَجازاً، والمرادُ به الإنسانُ الذي يَدْخل فيه؛ كما قيل ليلٌ نائمٌ، وإنما النَّائمُ من في اللَّيل، فكأنَّ الإنسانَ في شهر رَجب أصمُّ عن سَمْع صَوتِ الَسّلاح.
(س) ومنه الحديث «الفِتَنَة الصَّمْاءُ العَمْياءُ» هي التي لا سَبيل إلى تَسْكِينها لتَنَاهيها في دَهَائِها، لأن الأصمَّ لا يَسْمع الاسْتِغَاثَة، فلا يُقْلِع عما يَفْعَله. وقِيْلَ هي كالحَيَّة الصمَّاء التي لا تَقْبَلُ الرُّقَي.
«هـ» وفيه «أنه نَهى عن اشتمال الصَّماء» هو أن يتجَّلل الرجلُ بثَوبه ولا يَرْفع منه جانبا. وإنما قيل لها صَمَّاء، لأنه يَسْد على يَدَيه ورجْليه المنافذَ كُلَّها، كالصَّخرة الصَّماء التي ليس فيها خَرْق ولا صَدْع. والفُقهاءُ يقولون: هو أن يتغَطَّى بثوب واحِدٍ ليس عليه غَيرُه، ثم يرفَعُه من أحَد جَانِبَيْه فيَضَعه على منْكبه، فتَنْكَشِف عورته.
* - ومنه الحديث «والفَاجرُ كالأَرزة صَمَّاء» أي مُكْتَنِزَة لا تَخَلْخُلَ فيها.
(س) وفي حديث الوطء «في صِمَاٍم واحد» أي مَسْلك واحد. الصّمام: ما تُسَدُ به الفُرْجَة، فسُمّي الفَرْجُ به. ويجوز أن يكونَ في موضع صِمَام، على حَذْف المُضَاف. ويُرْوى بالسّين. وقد تقدَّم.


صما

«هـ» فيه «كُلْ ما أصْمَيْت ودَعْ ما أنْمَيْت» الإِصْمَاءُ: أن يَقْتُل الصيدَ مكانَه. ومعناه سُرْعة إزْهَاق الرُّوحُ، من قَولِهم للمُسْرع: صَمَيان. والإِنْمَاء: أن تُصِيْبَ إصابةً غيرَ قاتِلَةٍ في الحال. يقالُ أنْمَيْتُ الرَّمِيَّة، ونَمَت بِنَفْسِها. ومعناه: إذا صِدْتَ بِكَلْب أو سَهْم أو غيرهما فماتَ وأنتَ تراه غيرَ غائبٍ عَنْك فكُلْ منه، وما أصَبْتَه ثم غابَ عَنْك فماتَ بعد ذلك فدَعْه؛ لأنك لا تَدْرِي أمَاتَ بصَيدِك أم بِعَارِضٍ آخَر.


صنب

«هـ» فيه «أتاهُ أعْرَابي بأرْنَب قد شَوَاها، وجَاء معها بِصِنَابِها» الصَنّابُ: الخَرْدَل المَعْمُول بالزَّيت، وهو صِبَاغٌ يُؤْتَدَم به.
«هـ» ومنه حديث عمر رضي اللّه عنه «لو شَئْتُ لدَعَوْتُ بصِلاء (في الهروي: » بصَرائق «. والصرائق: جمع صَريقة، وهي الرقاقة من الخبز. القاموس (صرق) ) وصِنَابٍ» .


صنبر

«هـ» فيه «أن قُرَيْشاً كانوا يَقُولون: إنَّ مُحَمَّدا صُنْبُور» أي أبْتَرُ، لاَ عَقِبَ له (في الدر النثير: «وقيل للناشىء الحَدَث. حكاه ابن الجوزي» . وأصلُ الصُّنْبُور: سَعَفة تنبُت في جِذْعِ النَّخلةِ لاَ فِي الأرضِ. وقيل هي النَّخْلَة المُنْفَرِدة التي يُدَقُّ أسْفَلُها. أرادُوا أنه إذا قُلِع انقَطع ذِكْرُه، كما يَذْهَبُ أثَرُ الصُّنْبُور، لأنه لا عَقِبَ له.
(س) وفيه «أن رجُلا وقَفَ على ابن الزُّبير حين صُلِبَ فقال: قد كُنْت تجمَعُ بين قُطْرَي الليلة الَصّنَّبْيرة قائما» أي الليلة الشَّديدَة البرْد.


صنخ

«هـ» في حديث أبي الدَّرداء «نِعْمَ البَيِتَ الحَمَّامَ! يذهَبُ بالصَّنَخَة (في الهروي: » يذهب الصَّنَخَة « وهي رِوَاية المصنف في » صنن « ويُذَكَرّ النَّار» يَعْني الدَّرَن والوَسَخ. يقال صَنِخَ بَدَنُه وسَنِخَ، والسينُ أشْهَر.


صند

(س) فيه ذكر «صَنَادِيدُ قُرَّيْشٍ» في غَير مَوْضِع، وهم أشْرَافُهم، وعُظَمَاؤهم ورُؤَسَاؤُهُم، الواحدُ صِنْدِيد، وكلُ عَظِيمٍ غَالبٍ صِنْدِيدٌ.
(س) ومنه حديث الحسن «كان يَتَعَوُّذُ من صَنَادِيدِ القَدَر» أي نَوائِبه العِظام الغَوَالِب.


صنع

«هـ» فيه «إذا لم تَسْتَحْيِ فاصْنَع ما شِئْتَ» هذا أمْرٌ يُرَاد به الخَبَرُ. وقيل هو عَلَى الوَعِيْدِ والتّهْدِيد، كقوله تعالى «اعْمَلوا ما شِئْتُم» وقد تقدَّم مشرُوحا في الحاءِ.
* - وفي حديث عمر «حين جُرح قال لابن عبَّاس: انْظُر من قَتَلني، فقال: غُلاُم المُغيْرة بن شُعْبَة، فقال: الصَّنَع؟ قال: نعم» يُقَالُ رجلٌ صَنَعٌ وإمْرَأة صنَاعٌ؛ إذا كان لهما صَنْعَة يعمَلانِها بأيديهما ويَكْسَبان بها.
* - ومنه حديث الآخر «الأمَةُ غَيرَ الصنَّاعِ» .
«هـ» وفيه «اصطَنَعَ رسولُ اللّه صلى اللّه عليه وسلم خَاتَماً من ذهب» أي أمرَ أن يُصْنَع له. كما تقول اكْتَتَبَ: أي أمْرَ أن يُكْتَب له. والطَّاءُ بدل من تاءِ الافْتِعَال لأجل الصاد.
«هـ» ومنه حديث الخُدَري «قال قال رسول اللّه صلى اللّه عليه وسلم: لا تُوقِدوا بلَيْلٍ نَاراً» ثم قال: «أوْقِدُوا واصْطَنِعوا» أي اتّخِذوا صَنِيَعا، يعني طَعَاماً تُنْفِقُونَه في سبيل اللّه.
* - ومنه حديث آدم «قال لموسى عليهما السلام: أنتَ كليمُ الله الذي اصْطَنَعَك لنفسه» هذا تمثيلٌ لِما أعطاه اللّهُ من مَنْزلة التَّقْريب والتَّكْريم. والاصْطِنَاع: افتِعَالٌ من الصَّنيعة، وهي العَطَّية والكرامة والإِحْسان.
(س) وفي حديث جابر «كان يُصَانعُ قائِدَه» أي يُدَاريه. والمُصَانَعةُ: أن تَصْنَع له شيئاً ليَصْنَع لك شيئاً آخَر، وهي مُفَاعَلة من الصُّنْع.
(س) وفيه «من بَلَغ الصِّنْع بسَهْم» الصِّنْع بالكسر: الموضعُ الذي يُتَخَذُ للْماء، وجمعُه أصْنَاعٌ. ويقال مَصْنَعٌ ومَصَاِنُع. وقيل أراد بالصِّنع ها هنا الحِصْنَ. والمصانعُ: المَباني من القُصور وغيرها.
(س) وفي حديث سعد «لَوْ أنَّ لأحَدكم وادِيَ مالٍ، ثم مرَّ على سبعة أسهُم صُنُع لكَلَّفَتْهُ نفسُه أن ينْزِل فيَأْخُذَها» كذا قال «صُنُعٍ» قال الحرْبي: وأظنُّه «صِيغةً» : أي مستوية من عَمل رجُل واحِد.


صنف

«هـ» فيه «فلْيَنْفُضْه بصَنِفة إزارِه، فإنه لا يَدْري ما خَلَفه عليه» صَنِفة الإزارِ - بكسر النون -: طَرَفه مَّما يَلِي طُرَّته.


صنم

* قد تكرر فيه ذكرُ «الصَّنم والأصْنام» وهو ما اتُّخِذ إلها من دون اللّه تعالى. وقيل هو ما كان له جسْمٌ أو صورةٌ، فإن لم يكن له جسمٌ أو صورةٌ فهو وثَنٌ.


صنن

«هـ» في حديث أبي الدَّرداء «نِعْم البيتُ الحمَّامُ يُذْهب الصِّنَّة ويذكِّر النار» الصِّنةُ: الصُّنانُ ورائحةُ معَاطِف الجِسْمِ إذا تغيَّرت، وهو من أَصَنَّ اللحمُ إذا أنْتَن.
(س) وفيه «فأتى بَعَرْقِ يعني الصَّنَّ» هو بالفتح: زَبِّيل كبيرٌ. وقيل هو شِبُه السَّلَّة المُطْبَقَة.


صنو

«هـ» في حديث العباس «فإنّ عمَّ الرجُل صِنْوُ أبيه»
وفي رواية: «العباس صِنْوِي» الصِنْوِ: المِثْل. وأصلُه أن تَطْلُع نَخْلَتان من عِرْق واحدٍ. يُريدُ أن أصلَ العباس وأصلَ أبي واحدٌ، وهو مثلُ أبي أو مِثْلِي، وجمعه صِنْوانٌ. وقد تكرر في الحديث.
«هـ» وفي حديث أبي قِلابة «إذا طال صِناء المِّيت نُقِّيَ بالأُشْنان» أي دَرَنُه ووَسَخُه. قال الأزهري: ورُوي بالضاد، وهو وَسَخُ النارِ والرَّمادِ.


صوب

* فيه «من قَطَع سِدْرةً صوَّب اللّهُ رأسَه في النار» سُئِل أبُو داود السِّجِسْتاني عن هذا الحديث فقال: هو حديثٌ مختصَرٌ، ومعناه: من قَطعَ سِدرةً في فَلاةٍ يَسْتَظِلُّ بها ابنُ السبيل عبَثاً وظُلْما بغير حق يكون له فيها صوَّبَ اللّه رأسَه في النار: أي نكَّسَه.
(س) ومنه الحديث «وصوَّب يَده» أي خَفَضَها.
«هـ» وفيه «من يُرِد اللّهُ به خيراً يُصِبْ منه» أي ابْتَلاه بالمَصايِب ليُثِيَبه عليها. يقال مُصِيبة، ومَصُوبة، ومُصابة، والجمعُ مصايب، ومَصاوِب. وهو الأمر المكروه ينْزِل بالإنسانِ. ويقال: أصابَ الإنسانُ من المال وغيره: أي أخَذَ وتَناول.
* - ومنه الحديث «يُصيبون ما أصاب الناسُ» أي ينالُون ما نالُوا.
«هـ» ومنه الحديث «أنه كان يُصيب من رأسِ بعضِ نسائِه وهو صائمٌ» أراد التَّقبِيلَ.
«هـ» وفي حديث أبي وائل «كان يُسْأل عن التفسير فيقولُ: أصابَ اللّه الذي أراد» يعني أراد اللّهُ الذي أراد. وأصلُه من الصَّواب، وهو ضِد ُّالخطأ. يقال: أصابَ فلانٌ في قوله وفِعْلِه، وأصَاب السهمُ القِرْطاسَ؛ إذا لم يُخْطِئ. وقد تكرر في الحديث.


صوت

(س) فيه «فصْلَ ما بين الحلال والحرام الصَّوتُ والدُّفُّ» يريدُ إعلانَ النكاح، وذَهابَ الصَّوْت، والذكْرَ به في الناس. يقال: له صَوْت وصِيتٌ: أي ذِكرٌ. والدُّفُّ الذي يُطَبَّل به، ويُفتح ويُضم.
* - وفيه «أنهم كانوا يكرَهون الصَّوتَ عند القِتال» هو مِثْل أن يُنَادِيَ بعضُهم بعضاً، أو يَفْعلَ بعضُهم فِعْلاً له أثَر فيَصيحُ ويُعَرَّف نفسَه عن طريق الفَخْر والعُجْب.


صوح

«هـ» فيه «نَهَى عن بَيع النَّخْل قبلَ أن يُصَوِّحَ» أي قبلَ أن يَسْتَبِين صلاحُه وجَيّدُه من ردِيِئه.
* - ومنه حديث ابن عباس رضي اللّه عنهما «أنه سُئِل: متى يَحِلُّ شِراءُ النَّخْل؟ فقال: حين يُصَوَّح» ويُرْوَى بالراء. وقد تقدّم.
* - وفي حديث الاستسقاء «اللهم انْصاحَتْ جبالُنا» أي تَشَقَّقَت وجَفَّت لِعدَم المطَر. يقال صاحَه يصُوحُه فهو مُنْصَاحٌ، إذا شقَّه. وصوَّح النَّباتُ إذا يَبِسَ وتَشَقَّق.
* - ومنه حديث علي رضي اللّه عنه «فبادِرُوا العِلم من قبل تَصْوِيح نَبْتِه» .
(س) وحديث ابن الزبير «فهو يَنْصاحُ عليكم بوابلِ البَلايا» أي ينْشَقَّ عليكم. قال الزَّمخشري: ذكره الهروي بالضاد والخاء، وهو تصحيفٌ «لم يتعرض الزمخشري لرواية الهروي. انظر الفائق 1/354» .
* - وفيه ذكر «الصاحة» هي بتخفيف الحاء: هضابٌ حُمْر بقُرْب عَقِيق المدينة.
«هـ» وفي حديث محلَّم اللَّيثي «فلما دَفَنْوه لَفَظَته الأرض، فألْقوُه بين صَوْحَيْنِ» الصَّوحُ: جانبُ الوادِي وما يُقْبِل من وَجْهِه القائم.


صور

* في أسماء اللّه تعالى «المصَوِّر» وهو الذي صوَّر جميعَ المَوُجُوداتِ ورتَّبها، فأعْطَى كلَّ شيء منها صورةً خاصَّةً، وهيْئةً مُنْفَرِدةً يتَميَّزُ بها على اختلافِها وكْثرتِها.
* - وفيه «أتانِي الليلةَ ربِّي في أحسنِ صورةٍ» الصورة تَرِدُ في كلامِ العرب على ظاهرِها، وعلى معنى حقيقةِ الشيء وهَيْئَتِه، على معنى صفَته. يقال صورةُ الفعْل كذا وكذا: أي هيْئَتُه. وصورة الأمرِ كذا وكذا: أي صِفتُه. فيكون المرادُ بما جاء في الحديث أنه أتاه في أحسنِ صِفة. ويجوزُ أن يَعُود المعنى إلى النبي صلى اللّه عليه وسلم: أي أتانِي ربِّي وأنا في أحسن صورة. وتَجْرى مَعانِي الصورةِ كلّها عليه، إنْ شئت ظاهرها أو هَيئَتها، أو صِفتها. فأما إطلاقُ ظاهر الصُّورةِ على اللّه تعالى فلا، تعالَى اللّه عن ذلك عُلُوًّا كبيراً.
* - وفيه «أنه قال: يَطْلُع من تحت هذا الصَّور رجُل من أهل الجنة، فطَلَع أبو بكر» الصَّوْر: الجماعةُ من النَّخْل، ولا واحدَ له من لفظه، ويجمعُ على صِيَران.
«هـ» ومنه الحديث «أنه خَرج إلى صَوْر بالمدينة» .
* - والحديث الآخر «أنه أتي امرأةً من الأنصار فَفَرَشَت له صَوْراً، وذَبَحت له شاة» .
* - وحديث بدر «إنَّ أبا سُفيان بعثَ رجُلين من أصحابه، فأحْرَقا صَوْراً من صِيَران العُرَيض» وقد تكرر في الحديث.
(س) وفي صفة الجنة «وتُرابُها الصُّوارُ» يعني المِسْك. وصُوَار المِسْك: نَيْفَجَته. والجمعُ أصْوِرَة.
(س) وفيه «تعَهَّدوا الصِّوارَين فإنَّهما مَقْعَدُ الملَك» هما مُلْتَقَى الشِّدْقين: أي تَعَهَّدُوهُما بالنظَافَة.
(س) وفي صفة مشيه صلى اللّه عليه وسلم «كان فيه شيءٌ من صَوَر» أي ميْل. قال الخطَّابي: يُشْبه أن يكون هذا الحالُ إذا جَدّ في السَّيْر لا خِلْفةً.
«هـ» ومنه حديث عمر رضي اللّه عنه «وذكَر العُلَمَاءَ فقال: تَنْعَطِف (في الهروي والفائق 2/44: » تتعطَّف « ) عليهم بالعلْم قلوبٌ لا تَصُورُها الأرْحَام» أي لا تُمَيِلُها. هكذا أخرجَه الهروي عن عمر، وجعَله الزَّمخشري من كلام الحسن.
(س) وحديث ابن عمر رضي اللّه عنهما «إني لأُدني الحائضَ مِنِّي وما بي إليها صَوَرَةٌ» أي مَيْل وشَهْوةٌ تَصُورُنِي إليها.
* - ومنه حديث مجاهد «كَرِه أن يَصُور شَجَرةً مُثْمِرةً» أي يُمَيِلَها، فإنَّ إمالَتَها رُبَمَّا أدَّتْها إلى الجُفوف. ويجوز أن يكون أرادَ به قَطْعَها.
«هـ» ومنه حديث عِكْرِمة «حَمَلَة العرْش كُلُّهم صُورٌ» جمع أصْوَر، وهو المائِل العُنُق لِثِقْلِ حِمْلِه.
* - وفيه ذكر «النَّفْخ في الصوُّر» هو القَرنْ الذي يَنْفُخ فيه إسرافيل عليه السلام عند بَعْثِ الموْتى، إلى المحشَر. وقال بعضُهم: إنَّ الصُّور جمع صُورَة، يُريد صُوَر الموْتَى يَنْفُخُ فيها الأرواحَ. والصحيحُ الأوَل؛ لأن الأحاديث تعاضَدَت عليه، تارةً بالصُّور، وتارة بالقَرْن.
(س) وفيه «يَتَصَوّر الَملَك على الرَّحِم» أي يَسْقُط. من قَولهم ضَرْبتُه ضَرْبةً تَصَوّرَ منْها: أي سَقَط.
* - وفي حديث ابن مُقْرِن «أما عَلمت أن الصُّورةَ مُحرَّمةٌ» أرادَ بالصُّورَة الوَجْهَ. وتحْرِيمها المنْع من الضَّرب واللَّطْم على الوجْه.
* - ومنه الحديث «كره أن تُعْلَم الصُّورةُ» أي يُجْعلَ في الوجْه كَيٌّ أو سِمَةٌ.


صوع

* فيه «أنه كان يَغْتسل بالصَّاع ويتَوضَّأ بالمُدِّ» قَدْ تكرر ذِكرُ الصاعِ في الحديث، وهو مِكْيال يَسَع أرْبَعة أمْدادٍ. والمدُّ مُخْتَلَفٌ فيه، فقيل هو رِطْل وثلُث بالعِرَاق، وبه يقولُ الشافعيّ وفُقهاء الحجاز. وقيل هو رطْلان، وبه أخذ أبو حنيفة وفُقهاء العِرَاق، فيكونُ الصاع خمسةَ أرْطال وثلُثاً، أو ثمانية أرْطال.
«هـ» ومنه الحديث «أنه أعْطى عَطِيَّةَ بن مالك صاعا من حَرَّةٍ الوادي» أي موْضعاً يُبْذَر فيه صاعٌ، كما يقال أعْطاه جَرِيباً من الأرض: أي مَبْذَرَ جَريب. وقيل الصَّاعُ: المُطْمَئِن من الأرض.
«هـ» وفي حديث سَلْمان رضي اللّه عنه «كان إذا أصاب الشاةَ من المغنمَ في دار الحَرْب عَمَد إلى جلْدها فجعل منه جِرَاباً، وإلى شَعْرها فجعلَ منه حَبْلا، فينظر رجُلا صَوّع به فرَسُه فيُعْطيه» أي جَمَحَ برَأسِه وامْتَنَعَ على صاحِبه.
(س) وفي حديث الأعرابي «فانْصَاع مُدْبِرًا» أي ذهَب مُسْرِعا.


صوغ

* في حديث علي رضي اللّه عنه «واعَدْتُ صَوّاغا من بَنِي قَيْنُقَاع» الصَّوّاغ: صائغُ الحَلْي. يقال صاغَ يَصُّوغ، فهو صَائغ وصَوّاغ.
(س) ومنه الحديث «أكذَبُ الناس الصَّوّاغُون» قيل لِمَطالِهم ومَواعيدهم الكَاذبة. وقيل أرادَ الذين يُزَيِّنُون الحديثَ ويصوغُون الكَذِب. يقال صَاغ شِعْراً، وصاغ كلاماً: أي وضَعه ورتَّبه. ويُروى «الصَّيَّاغُون» بالياء، وهي لُغَة أهل الحجَاز، كَالدَّيّار والقيَّام. وإن كانا من الواو.
«هـ» ومنه حديث أبي هريرة رضي اللّه عنه وقيل له خَرج الدجّالُ فقال: «كَذْبةٌ كذبها الصَّوّاغُون» .
(س) ومنه حديث بكر المُزْني «في الطعام يَدْخل صَوْغا ويخرُجُ سُرُحا» أي الأطْعمَة المصنوعة أَلْوَانَاً، المُهَيَّأةُ بعضُها إلى بَعْض.


صول

(س) في حديث الدعاء «اللَّهُمَّ بك أحُول وبك أصُول» وفي رواية «أُصاَوِل» أي أسْطُو وأقْهَر. والصَّولةُ: الحَمْلةُ والوَثْبَة.
* - ومنه الحديث «إن هذين الحَيَّيْنِ من الأوْسِ والخزْرج كاناَ يتصَاوَلاَن مع رسول اللّه صلى اللّه عليه وسلم تَصَاوُلَ الفَحْلَين» أي لا يَفْعل أحدُهما معه شيئاً إلاَّ فَعَل الآَخر معه شيئاً مثْلَه.
* - ومنه حديث عثمان «فصاَمِتٌ صَمْتُه أنفَذُ من صَولْ غَيره» أي إمْساكُه أشدُ عليّ من تَطَاوُل غيره.


صوم

* فيه «صَوْمكم يوم تَصُوُمون» أي أنَّ الخَطأَ مَوُضُوعٌ عن النَّاس فيما كان سَبِيلُه الاجْتهادَ، فلو أنَّ قوماً اجتَهدُوا فلم يَرَوا الهلالَ إلاَّ بعدَ الثَّلاثين ولم يُفْطِرُوا حتى اسْتَوفَوا العَددَ، ثم ثَبتَ أن الشَّهر كان تسعاً وعِشرِين فإنّ صَومَهم وفِطْرَهم ماضٍ، ولا شَيء عليهم من إثم أو قَضاءٍ، وكذلك في الحج إذا أخطأَوا يومَ عَرفة والعيد فلا شيء عليهم.
* - وفيه «أنه سُئل عمَّن يصومُ الدهر، فقال: لا صاَمَ ولا أفْطَر» أي لم يَصُم ولم يُفْطِر كقوله تعالى «فلا صَدّق ولا صَلَّى» وهو إحْباطٌ لأجْره على صَوْمه حيثُ خالَف السُّنَّة. وقيل هو دُعاءُ عليه كَرَاهيهً لصَنِيعه.
* - وفيه «فإنِ إمْرُؤٌ قاتَله أو شَاتَمه فْليَقُلْ إنِّي صائمٌ» معناهُ أن يَرُدّه بذلك عن نَفْسه لينْكَفَّ. وقيل هو أنْ يَقُول ذلك في نَفْسه ويُذَكّرَها به فلا يَخُوض معَه ويُكَافئُه على شَتْمه فيُفْسد صَومه ويُحْبطَ أجرَه.
* - وفيه «إذا دُعِي أحَدُكم إلى طَعام وهو صَائِم فلْيقُلْ إني صائم» يُعرِّفُهم ذلك لئلا يُكْرِهُوه على الأكْل، أو لئلاَّ تَضيِق صُدورُهم بامْتِناعه من الأكْلِ.
* - وفيه «من مات وهو صَائمٌ صام عنه ولِيُّه» قال بظاهِرِه قومٌ من أصْحاب الحديث، وبه قال الشافعيُّ في القَديم، وحَمله أكثرُ الفُقهاء على الكَفَّارة، وعبَّر عنها بالصوم إذ كانت تُلازمه.


صوى

«هـ» في حديث أبي هريرة «إنَّ للإسْلام صُوًى ومَنَارَاً كَمنار الطرِيق» الصُّوَى: الأعْلام المَنْصُوبة من الحِجَارة في المفَازَة المَجْهُولة (في الدر النثير: زاد الفارسي: «وقال الأصمعي: هو ما غلظ وارتفع عن الأرض. ولم يبلغ أن يكون جبلا» . اه، وانظر الصحاح «صوى» )، يُسْتَدلُّ بها على الطَّرِيق، واحِدَتُها صُوّةٌ كَقُوّةٌ: أراد أنَّ للإسلام طَرَائقَ وأعْلاماً يُهْتَدَى بها.
«هـ» وفي حديث لَقِيط «فيَخْرُجُون من الأصْواءِ فينْظُرون إليه» الأصْوَاءُ: القُبُور. وأصلُها من الصُّوَى: الأعْلاَم، فشَبَّه القُبُور بها.
«هـ» وفيه «التَّصْوِيَةُ خِلابَةٌ» التَّصْويَةُ مثل التَّصْرِيَة: وهو أن تُتْرَك الشَّاةُ أيَّاماً لا تُحْلَب. والخِلاَبة: الخدَاع. وقيل التَّصْويَةُ أن يُيبِّس أصحابُ الشاة لبَنَها عمْداً ليكون أسْمَنَ لها.


صهب

(س) في حديث اللّعان «إن جاءَت به أصْهَبَ - وفي رواية أُصَهْيبَ - فهو لفُلانٍ» الأصْهَبُ: الذي يَعْلو لونَه صُهْبةٌ، وهي كالشُّقْرة. والأُصَهْيب تصْغيرهُ، قال الخطَّابي. والمعروفُ أن الصُّهْبة مختصَّة بالشَّعَر، وهي حُمْرة يعلوها سَواد.
* - ومنه الحديث «كان يَرْمي الجِمَار على نَاقةٍ له صَهْباءَ» وقد تكرر ذكرها.
* - وفيه ذكر «الصَّهْباء» وهي مَوضع على رَوْحَة من خَيْبَر.


صهر

«هـ» وفيه «أنه كان يُؤسِّسُ مَسْجد قُبَاء فَيُصْهرُ الحجر العَظيِم إلى بَطْنه» أي يُدْنِيه إليه. يقال صَهَرَه وأصْهَرَه إذا قرّبه وأدناهُ
* - ومنه حديث عليٍّ «قال له رَبيعةُ بن الحرِث: نِلْتَ صِهْر رسُولِ اللّه صلى اللّه عليه وسلم فلم نَحْسُدك عليه» الصِّهر: حُرْمة التَّزويج. والفَرْق بينه وبين النَّسب أن النّسبَ ما رَجَع إلى ولادَة قريبةٍ من جهةِ الآباء، والصِّهر ما كان من خِلْطة تُشْبِه القرابةَ يُحْدثها التزْوِيجُ.
* - وفي حديث أهل النار «فيَسْلُتُ ما في جَوِفه حتى يَمْرُق من قدَمَيه؛ وهو الصَّهْر» أي الإذَابةُ. يقال صَهَرتُ الشحم إذا أذبتَهْ.َ
«هـ» ومنه الحديث «إن الأسْودَ كان يَصْهَرُ رِجْليه بالشحم وهو مُحْرِم» أي يُذِيبهُ «عليهما» «زيادة من الهروي» ويدهنهما به. يقال صَهَر بَدَنه إذا دَهَنه بالصَّهِيرِ.


صهل

«هـ» في حديث أم مَعْبَد «صَوِته صَهَلٌ» أي حِدّة وصَلابة، من صَهيل الخَيل وصوتُها، ويَرْوى بالحاء. وقد تقدَّم.
«هـ» ومنه حديث أم زَرْع «فجعلَني في أهل صَهيل وأَطِيط» تريدُ أنها كانت في أهل قِلَّة فنَقَلها إلى أهلِ كَثْرٍة وثَرْوَةٍ، لأنَّ أهلَ الخَيل والإبِل أكثرُ «مالاً» «سقطت من ا واللسان» من أهلِ الغَنَمِ.


صه

(س) قد تكرر في الحديث ذكر «صَه» وهي كلمةُ زَجْر تُقَال عند الإسْكَات، وتكون للواحِدِ والاثنين والجمع، والمذكَّر والمُؤَنث، بمعنى إسْكُت. وهي من أسماءِ الأفْعال، وتُنَوَّن ولا تُنَوَّن، فإذا نُوِّنَت
فهي للتَّنْكير، كأنك قُلْت اسكُت سُكُوتاً، وإذا لم تُنَوَّن فللتَّعريف: أي اسْكُت السُّكُوت المَعْروف منك.


صيأ

«هـ» في حديث علي رضي اللّه عنه «قال لامْرأةٍ: أنتِ مِثْلُ العَقْرب تلدَغ وتَصِيءُ» صَاءَتِ العَقْرب تَصِيء إذا صَاحت. قال الجوهري: «هو مقْلوبٌ من صأَي (انظر الصحاح (صأي» ) يَصْئيء، مثل رَمَى يَرْمِي، والواوُ في قوله وتَصِيء للحال: أي تلدغ وهي صائِحة.


صيب

«هـ» في حديث الاستسقاء «اللَّهم اسْقِنا غَيثاً صَيِّبا» أي مُنْهمراً مُتَدفقّا. وأصلُه الواوُ؛ لأنه من صَاب يَصُوب إذا نَزَل، وبِنَاُؤه صَيْوِب، فأُبْدلت الواو ياء وأُدْغِمت (زاد الهروي: «وقال الفراء: هو صَوِيب، مثل فَعْيل. وقال شَمِر: قال بعضهم: الصَّيِّب: الغيم ذو المطر. وقال الأخفش: هو المطر» ). وإنَّما ذكرناه ها هنا لأجل لفْظه.
(س) وفيه «يُولد في صُيَّابة قَوْمِه» يُرِيد النبي صلى اللّه عليه وسلم: أي صَمِيمِهم وخالِصِهم وخِيارِهم. يقال صُيَّابة القوم وصُوَّابَتُهم، بالضم والتشديد فيهما.


صيت

* فيه «ما مِن عبدٍ إلاَّ وله صِيتٌ في السماء» أي ذِكْر وشُهرةٌ وعِرْفان. ويكون في الخير والشَّر.
(س) وفيه «كان العبَّاس رجلا صَيِّتا» أي شديد الصوتِ عاليَه. يقال صَيّت وصائِت كميِّت ومائِت. وأصلُه الواو، وبناؤُه فَيْعِل، فقُلب وأُدْغِم.


صيخ

(س) في حديث ساعة الجمعة «ما مِن دابَّة إلاَّ وهي مُصِيخة» أي مُسْتَمِعة مُنْصِتة. ويُرْوى بالسين وقد تقدم.
(س) وفي حديث الغَار «فانصاَخَت الصَّخرة» هكذا رُوي بالخاء المعجمة، وإنما هو بالمهملة بمعنى انْشَقَّت. يقال انْصاخ الثوبُ إذا انْشَقَّ من قِبَل نَفْسه. وألِفُها مُنْقَلبة عن الواو، وإنما ذكرناها ها هنا لأجل رِوايتها بالخاء المعجمة. ويُرْوى بالسين. وقد تقدمَت. ولو قيل إن الصاد فيها مُبْدَلة من السين لم تكن الخاءُ غلطاً. يقال ساَخَ في الأرض يَسُوخ ويَسِيخ إذا دَخَل فيها.


صيد

* قد تكرر ذكر «الصَّيْد» في الحديث اسماً وفِعْلاً ومصْدراً. يقال صَادَ يَصِيد صَيِداً، فهو صائد، ومَصِيد. وقد يقِع الصَّيْد على المَصيد نفسه، تَسْميةً بالمَصْدر. كقوله تعالى «لا تَقْتُلوا الصَّيْد وأنتم حُرُمٌ» قيل: لا يُقال للشَّيء صَيْدُ حتى يكون مُمْتَنِعا حَلالاً لا مالك له.
* - وفي حديث أبي قَتادة «قال له: أشَرْتم أو أصَدْتم» يقال: أصَدْتُ غَيْري إذا حَملتَه على الصيد وأغْرَيْتَه به.
* - وفيه «إنَّا اصَّدْنا حِمارَ وحْش» هكذا رُوي بصَادٍ مُشدّدةٍ. وأصلُه اصْطَدْنا، فقُلبت الطاءُ صاداً وأُدْغمت، مثل اصَّبر، في اصْطَبر. وأصل الطَّاء مُبَدلَةٌ من تاء افْتَعل.
* - وفي حديث الحجّاج «قال لامرأة: إنك كَتُونٌ لَفُوتٌ لَقُوفٌ صَيُودٌ» (في ا: «إنك كَتُون لَفُوت صَيُود» وفي اللسان: «كَنُون كَفُوت صَيود» والمثبت من الأصل، وهو موافق لرواية المصنف في «كتن، لفت، لقف» أراد أنها تَصِيد شيئاً من زَوْجها. وفَعُول من أبْنية المبُاَلغة.
«هـ» وفيه «أنه قال لعليّ رضي اللّه عنه أنت الذَّائدُ عن حَوضي يومَ القيامة، تَذُودُ عنه الرّجال كما يُذَادُ البعيرُ الصَّادُ» يَعني الَّذي به الصَّيَد، وهو دَاءٌ يُصِيب الإبلَ في رُؤسِها فتَسِيل أُنُوفها وترفَعُ رؤَسها، ولا تَقْدر أن تَلْوِيَ معه أعْناقها. يقال بَعيرٌ صادٌ. أي ذُو صَاد، كما يقال رجُلٌ مالٌ، ويَوْمٌ رَاحٌ: أنه ذُو مالٍ وريحٍ. وقيل أصلُ صَاد: صَيِدٌ بالكسر، ويجوزُ أن يروى: صادٍ بالكسر، على أنه اسمُ فاعل من الصَّدَى: العَطَش.
* - ومنه حديث ابن الأكْوع «قُلتُ لرسول اللّه صلى اللّه عليه وسلم: إنِّي رجُل أصْيِدُ أَفأُصَلِّي في القَميص الواحد؟ قال: نَعَم، وازْرُرْه عليك ولو بشَوْكة» هكذا جاء في رواية، وهو الذي في رَقَبتِه عِلَّةٌ لا يُمْكِنُه الالتِفاتُ معها. والمشهورُ «إنَّي رجُلٌ أصيدُ» ، من الاصْطيَاد.
* - وفي حديث جابر رضي اللّه عنه «كان يَحْلف أنَّ ابن صيَّادٍ الدَّجَالُ» قد اخْتَلف الناسُ فيه كثيراً، وهو رجُلٌ من اليهود أو دَخيل فيهم، واسمُه صافُ، فيما قيل، وكان عِندَه شيءٌ من الكَهانة والسِّحر. وجُمْلة أمْره أنه كان فتْنةً امتَحَن اللّه به عبادَه المؤمنين، ليَهْلِك من هلَكَ عن بَيِّنة ويَحْيَا من حَيَّ عن بَيِّنةٍ، ثم إنه مات بالمدينة في الأكثر. وقيل إنه فُقِد يومَ الحَرّة فلم يَجدُوه. والله أعلم.


صير

«هـ» فيه «من اطَّلع من صِير بَابٍ فقد دَمَر» الصِّير: شِقّ الباب. ودَمَر: دخل.
«هـ» وفي حديث عَرْضِه على القَبَائل «قال له المُثَنَّى بن حارِثة: إنا نَزَلْنا بَيْن صِيرَين؛ اليمامة والسَّمَامَةِ، فقال رسول اللّه صلى اللّه عليه وسلم: وما هذَانِ الصِّيرَان؟ فقال: مِيَاهُ العَرَب وأنْهَارُ كِسْرى» الصِّيرُ: الماء الذي يحضُرُه الناسُ، وقد صَار القوم يَصيرون إذا حَضَروا والماءَ. ويُروى: «بينَ صِيرتَيْن» وهي فِعْلة منه.
ويُروى «بين صَرِيَيْن» تَثْنِية صرًى. وقد تقدم.
«هـ» وفيه «ما من أمَّتِي أحدٌ إلاَّ وأنا أعْرِفه يومَ القيامة، قالوا: وكيفَ تَعْرِفهم مع كثرة الخلائق؟ قال: أرأيتَ لو دخلْتَ صِيرةً فيها خَيلٌ دُهْم وفيها فَرَسٌ أغَرُّ مُحَجَّلٌ أما كنت تَعْرفه منها؟» الصِّيرَة: حظيرةٌ: تُتَّخذُ للدوابّ من الحجارة وأغْصان الشَّجَر. وجمعُها صِيَر. قال الخطّابي: قال أبو عبيدٍ: صَيْرَة بالفتح، وهو غلط.
(س) وفيه «أنه قال لعليّ: ألاَ أعَلّمك كلماتٍ لو قُلْتَهن وعليكَ مِثلُ صِيرٍ غُفِر لك» هو اسم جبَل. ويُروى «صُور» ، بالواو.
(س) وفي رواية أبي وائل «إنّ عليا رضي اللّه عنه قال: لو كان عليك مِثلُ صِيرٍ دَيناً لأدّاه اللّه عنك» ويُروى «صبِير» وقد تقدم.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «أنه مرَّ به رجل معه صِيرٌ فذَاقَ منه» جاء تفسيره في الحديث أنه الصَّحْناء، وهي الصَّحنْاة «في ا والهروي الصاد المشددة. قال في القاموس (صحن» : والصَّحْنا والصَّحنْاة، ويُمدان ويكسران) قال ابن دُرَيد: أحْسبُه سُرْيانِيّاً.
* - ومنه حديث المَعَاِفريّ «لعلّ الصِّير أحبُّ إليك من هذا» .
* - وفي حديث الدعاء «عليك توكّلْنا وإليك المَصِير» أي المَرْجِع. يُقال صرْتُ إلى فُلان أصِير مَصِيرا، وهو شاذٌّ. والقياسُ مَصَارا مثل، مَعَاش.


صيص

«هـ» فيه «أنه ذكَر فتنةً تكونُ في أقْطَارِ كأنها صَياصِي بقَر» أي قُرُونُها، واحدتُها صِيصِيَة، بالتخفيف. شَبَّه الفتنة بها لشِدَّتها وصُعُوبة الأمرِ فيها. وكلُّ شيء امْتُنع به وتُحصِّنَ به فهو صِيصِيَةٌ.
* - ومنه قيل للحُصُون «الصَّياصِي» وقيل: شبَّه الرِّماح التي تُشْرَع في الفِتنة وما يُشْبهها من سائِر السلاح بقرُون بَقَر مجتمعة.
* - «س ه» ومنه حديث أبي هريرة رضي اللّه عنه «أصحابُ الدَّجال شَواربُهم كالصيَّاصي» يعني أنهم أطالُوها وفَتَلُوها حتى صارت كأنها قُرُون بقر. والصِّيصيَّة أيضا: الوَتِدُ (في الهروي: «الوَدُّ» وهو والوَتد لمعنًى) الذي يُقْلع به التَّمرُ ، والصّنَّارة التي يُغُزل بها ويُنْسَج.
* - ومنه حديث حُميد بن هلال «أنَّ امْرأةً خرَجَت في سَرِيةّ وتَركَتْ ثِنْتَي عشْرة عَنزاً لها وصِيصِيَتَها التي كانت تَنْسِج بها» .


صيغ

(س) في حديث الحجّاج «رَميت بكذا وكذا صَيغةً من كَثَبٍ في عَدُوِّك» يُرِيدُ سِهَاماً رَمَى بها فيه. يقالُ هذه سِهَامٌ صِيغةٌ، أي مُسْتَوية من عَمل رجُل واحِد. وأصلُها الواوُ فانْقَلبت ياءً لكَسْرة ما قَبْلَها. يقال هذا صَوْغُ هذا، إذا كان على قَدْره، وهُمَا صَوْغان: أي سِيَّان. ويقال صِيغَةُ الأمر كذا وكذا: أي هيْأتُه التي بُنِيَ عليها وصاغَها قائلهُ أو فاعِلهُ.


صيف

«س ه» في حديث أنس رضي اللّه عنه «أنَّ رسول الله صلى اللّه عليه وسلم شاوَرَ أبا بَكْر يوم بَدْر في الأسْرَى، فتَكلَّم أبو بكر فصافَ عنه» أي عَدَل بوجْهه عنه ليُشاوِرَ غيره. يقال صافَ السَّهمُ يَصِيف، إذا عَدَل عن الهَدَف.
«هـ» ومنه الحديث الآخر «صَافَ أبو بكر عن أبي بُرْدَة» .
(س) وفي حديث عُبادة «أنه صَلَّى في جُبَّة صَيِّفَة» أي كثيرة الصُّوف. يقال صَافَ الكَبْش يَصُوف صَوْفا فهو صَائِفٌ وصَيِّف، إذا كثر صُوفُه. وبناءُ اللفظة: صَيْوِفة، فقلبَت ياءً وأُدْغِمت. وذكرناها ها هنا لظاهر لَفْظِها.
(س) وفي حديث الكَلاَلة «حين سئل عنها عُمَرُ فقال له: تَكْفيك آيةُ الصَّيف» أي التي نزَلَت في الصَّيف. وهي الآيةُ التي في آخرِ سُورَةِ النّساء. والتَّي في أولها نزلَت في الشِّتاء.
(س) وفي حديث سليمان بن عبد الملك لما حضرته الوفاة قال:
إنَّ بَنِيَّ صِبْيَةٌ صَيْفِيُّونْ * أفْلَحَ مَنْ كَان له رِبْعِيُّونْ
أي وُلدُوا على الكِبَر: يقال أصاف الرجُل يصيفُ إصافةً إذا لم يُولدْ له حتى يُسِنَّ ويكْبَر. وَأولاُده صَيْفِيُّون. والرّبْعِيُّون الذين وُلدُوا في حَدَاثَتِه وأوّلِ شَبَابه. وإنَّما قال ذلك، لأنه لم يّكُن له في أبْنَائه من يُقلّده العَهْد بعده.


ضأضأ

«هـ» في حديث الخوارج «يَخْرج من ضِئْضِئ هذا قومٌ يَقرَأون القرآنَ لا يُجَاوزَ تَراقِيَهُم، يمرُقُون من الدِّين كما يمَرُق السهمُ من الرَّمَيَّة» الضِئْضِئ: الأصل. يقال ضِئضِئُ صِدْق، وضُؤضُؤُ صِدق. وحكى بعضهم ضِئْضِئٌ، بوزنِ قِنديل، يُريد أنه يخرُج من نَسْلِه وعَقِبه. ورواه بعضُهم بالصَّاد المُهملة. وهو بمَعْنَاهُ.
* - ومنه حديث عمر «أَعْطيتُ ناقةً في سبيل اللّه فأردتُ أْن أَشْتَريَ من نَسْلِها، أو قال من ضِئْضِئِها، فسألْتُ النبيَّ صلى اللّه عليه وسلم فقال: دَعْها حتى تَجيءَ يوم القيامة هي وأولاُدها في ميزانِكَ» .


ضأل

«هـ» في حديث إسرافيل عليه السلام «وإنه ليَتَضَاءَلُ من خشْيِة اللّه» وفي رِوَاية «لعَظَمة اللّه» أي يَتَصَاغَر تَوَاضُعاً لَهُ وتَضَاءَل الشَّيء إذا انْقبضَ وانْضَمَّ بعْضُه إلى بَعْض، فهو ضَئِيل. والضَّئيل: النَّحِيفُ الدَّقيق.
(س) ومنه حديث عمر «أنه قال للجِنِّي: إني أرَاك ضئيلاً شَخِيتاً» .
(س) وحديث الأحنف «إنك لَضَئِيل» أي نَحِيفٌ ضعيفٌ. وقد تكرر في الحديث.


ضأن

* في حديث شَقيق «مَثَل قُرَّاءِ هذا الزَّمانِ كمَثَل غَنمٍ ضَوائِنَ ذاتِ صُوفٍ عِجَاف» الضَّوائن: جمعُ ضَائنة، وهي الشاةُ من الغَنَم، خلاف المَعَز.


ضبأ

«هـ» فيه «فَضَبأ إلى نَاقَته» أي لَزِق بالأرض يَسْتترُ بها. يقال أضْبأتُ إليه أضْبَأ إذا لَجَأْتَ إليه. ويُقَال فيه أضبأَ يُضبِئُ فهو مُضْبِئ.
* - ومنه حديث علي رضي اللّه عنه «فإذا هُو مُضْبِئٌ» .


ضبب

«هـ» فيه «أن أعْرابيا أتى رسول اللّه صلى اللّه عليه وسلم بضَبٍّ، فقال: إِنّي في غَائِطٍ مُضِبَّة» هكذا جاء في الرِّواية بضم الميم وكسر الضاد، والمعْرُوف بفتحِهما. يقال أضبَّت أرضُ فُلان إذا كثر ضِبَابُها. هي أرضٌ مَضَبَّة: أي ذات ضِبَاب، مثْل مَأْسَدَة، ومَذْأَبَة، ومَرْبَعة: أي ذات أُسُود وذئَاب ويَرَابيع. وجمع المَضَبّة: مَضَاُّب، فأمَّا مُضبّة فهي اسمُ فاعل من أضَبَّت كأغدَّت، فهي مُغِدَّة، فإن صحَّت الرواية فهي بمعناها. ونَحْوٌ من هذا البِنَاء.
(س) الحديث الآخرُ «لم أزل مُضِبَّاً بَعدُ» ومن الضَّبِّ: الغَضَبِ والحِقْدِ: أي لم أزل ذا ضَبٍّ.
* - وحديث علي «كلٌّ منهما حَامِلُ ضَبٍّ لِصاحِبه» .
* - وحديث عائشة «فغَضِب القاسِمُ وأضبَّ عليها» .
(س) والحديث الآخر «فلما أضَبُّوا عليه» أي أكثروا. يُقَال: أضَبُّوا؛ إذا تكلَّموا مُتَتَابعا، وإذا نَهَضُوا في الأمْر جميعاً.
«هـ» وفي حديث ابن عمر «أنه كان يُفْضِي بيَدَيه إلى الأرضِ إذا سَجَد وَهُما تَضِبَان دَماً» الضَّبُّ: دُون السَّيَلان، يعني أنه لم يَرَ الدمَ القَاطر ناقضاً للوُضوء. يقال ضبّت لِثَاتُه دَماً: أي قَطَرت.
* - ومنه الحديث «ما زال مُضبًّا مُذ اليَوْم» أي إذا تكلم ضَبَّتْ لِثاَتُه دَماً.
(س) وفي حديث أنس «إن الضَّبّ ليَمُوتُ هُزَالاً في حُجْره بذنْب ابن آدم» أي يُحبَس المَطَرُ عنه بشُؤْم ذُنُوبهم. وإنما خصَّ الضَّب لأنه أَطْوَلُ الحَيَوان نَفْساً، وأصْبَرُها على الجُوع. ورُوي «الحُبارِي» بَدَل الضبّ، لأنها أَبْعَدُ الطّير نُجْعَةً.
«هـ» وفي حديث موسى وشُعيب عليهما السلام «ليس فيها ضَبُوبٌ ولا ثَعُولٌ» الضَّبُوبُ: الضَّيقةُ ثَقْب الإحْليِل.
* - وفيه «كنتُ مع النبي صلى اللّه عليه وسلم في طَريق مكةَ، فأصابَتْنا ضَبَابةٌ فرَّقَت بين الناس» هي البُخار المُتَصاعِدُ من الأرض في يوم الدَّجْن، يصير كالظُّلّة تَحجُبُ الأبصار لظُلْمَتَها.


ضبث

«هـ» في حديث سُمَيْط «في الأصل وا: "شميط" بالشين المعجمة، وأثبتناه بالسين المهملة من الهروي واللسان. انظر اللسان أسد الغابة 2/357، الإصابة 1333» «أوحَى اللّهُ تعالى إلى داود عليه السلام: قل للْملأ من بني إسرائيل: لا يَدْعُوني والخَطايا بين أضْبَاثِهم» أي في قَبْضاتِهم. والضَّبْثَة: القَبْضَة. يقال ضَبَثْتُ على الشيء إذا قَبَضْتَ عليه: أي هم مُحْتَقِبُون للأَوْزار، مُحْتَمِلوها غير مُقْلِعِين عنها. ويُروى بالنُّون. وسَيذكَرُ.
* - ومنه حديث المغيرِة «فُضُلٌ ضَبَاثٌ» أي مُخْتالة (في الأصل: «محتالة» بالحاء المهملة. وكتبناه بالمعجمة من ا واللسان) مَعْتَلِقة بكُلِّ شيءٍ مُمْسِكةٌ له. هكذا جاء في رواية. والمشهورُ «مِئْنَاثٌ» : أي تَلدُ الإناثَ.


ضبح

«هـ» في حديث ابن مسعود «لا يَخْرُجَنَّ أحدُكم إلى ضَبْحَة بِلَيْل - وأي صَيْحةٍ يسمَعُها - فلَعلَّه يُصِيبه مكرُوه» وهو من الضُّباح: صَوْت الثعلب، والصَّوت الذي يُسْمع من جَوف الفَرَس. ويُروى «صَيْحة» بالصَّاد والياء (الذي في الهروي: «ضيحة، بالضاد والياء» ضبط قلم).
* - ومنه حديث ابن الزُّبير «قاتَل اللّه فُلانا. ضَبَحَ ضَبْحَة الثعلب وقَبَع قَبْعَةَ القُنْفُذ» .
(س) وحديث أبي هريرة «إن أُعْطِيَ مَدَح وضَبَحَ» أي صَاحَ وخاصم عن مُعْطِيه. وفي شعر أبي طالب:
* - فإنّيَ والضَّوابحِ «سبقت بفتح الحاء في ص 373/ 516 من الجزء الثاني. وكذلك ضبطت في اللسان» كُلَّ يومٍ*
هي جمعُ ضابِح، يريدُ القَسَمَ بِمن يَرْفع صَوْته بالقِرَاءة، وهو جمعٌ شاذٌ في صِفَة الآدَامِي كفَوارِس.


ضبر

«هـ» في حديث أهل النار «يَخرجُون من النَّار ضَبَائرَ ضَبَائِرَ» هُمُ الجماعَات في تَفْرِقَة، واحِدتها ضِبارة، مثل عِمارة وعمائر. وكل مُجْتَمع: ضِبَارة.
* - وفي رواية أخرى «فيخرُجُون ضِبَاراتٍ ضبارات» هو جمع صِحَّة للضِّبَارة، والأوّلُ جمعُ تكسير.
* - ومنه الحديث «أتَتْه الملائكة بحَريرة فيها مِسْك ومن ضَبَائر الرَّيْحان» .
* - وفي حديث سعد بن أبي وقَّاص رضي اللّه عنه «الضَّبْرُ ضَبْرُ البَلْقاء، والطعْنُ طعنُ أبي مِحْجَن» الضبْر: أن يجْمع الفَرسُ قوائمَه ويثبَ. والبَلْقاءُ: فرَس سَعْد. وكان سَعْد حبسَ أبَا مِحْجَن الثَّقَفي في شُرْب الخَمْر وَهمُ في قِتَال الفُرْس، فلمَّا كان يومُ القَادِسيَّة رَأى أبو مِحْجَن من الفُرْس قُوّة، فقال لامْرَأة سَعْد: أطْلقِيني ولَكِ اللّهُ عليّ إن سَلَّمني اللّه أن أرْجِع حتى أضَعَ رِجْلي في القَيْد، فحلَّته فرَكِب فرَساً لِسَعْد يقال لها البَلْقَاء، فجعل لا يَحْمِل على نَاحِيَةٍ من العَدُوِّ إلا هَزَمَهم، ثم رجَع حتى وَضَع رِجْليه في القيد، ووَفَى لها بذمَّته. فلمَّا رجع سَعْد أخبرته بما كان من أمْرِه، فَخَلَّى سَبِيله.
«هـ» وفي حديث الزُّهْرِي، وذَكر بني إسرائيل فقال: «جَعل اللّه جَوْزَهم الضَّبْر» هو جَوْز البَرِّ.
* - وفيه «إنَّا لا نَأمن أنْ يأتوا بضُبُور» هي الدّبَّابَاتُ التي تُقَرَّب إلى الحُصُون ليُنْقب من تحتِها، الواحِدَةُ ضَبْرة (في الهروي: «الواحدة ضَبْر» وكذا في الفائق 2/278. وانظر القاموس «ضبر» ).


ضبس

«هـ» في حديث طهفة «والفلو الضبيس» الفلو: المهر، والضبيس: الصعب العسر. يقال رجل ضبس وضبيس.
* - ومنه حديث عمر وذكر الزبير فقال: «ضبس ضرس» .


ضبط

«هـ» فيه «أنه سُئل عن الأْضَبط» هو الذي يَعْمَل بيَدَيه جميعا، يَعْمل بيَسَارِه كما يَعْمل بيَمِينه.
* - وفي الحديث «يأتي على النَّاس زمانٌ وإنَّ البَعيرَ الضَّابطَ والمزَادَتَين أحبُّ إلى الرجُل ممَّا يَملِك» الضابطُ: القَويُّ على عَمله.
«هـ» وفي حديث أنس «سافَرَ ناسٌ من الأْنصار فأرْمَلُوا، فمرُّوا بحيٍّ من العَرَب فسألُوهم القِرَى فلم يَقْرُوهُم، وسألُوهم الشِّراء فلم يَبِيُعوهُم، فتَضَبَّطُوهم وأصَابوا منهم (في الهروي: » فضبطوهم وأصابوا فيهم « ) » يقال تضبَّطْتُ فلانا إذا أخَذْتَه على حَبْسٍ منك له وقَهْرٍ.


ضبع

«هـ» فيه «أنَّ رجُلا أتاه فقال: قد أكَلتْنا الضبُعُ يا رسول اللّه» يَعْني السَّنَة المُجْدِبَة، وهي في الأصْل الحيوانُ المعروفُ. والعَرب تَكْنى به سَنة الجَدْب.
* - ومنه حديث عمر «خَشِيُت أن تَأكُلَهم الضَّبُعُ» .
(س) وفيه «أنه مرَّ في حَجّه على امْرأةٍ معها ابنٌ لها صغيرٌ، فأخذَت بضَبْعَيه وقالت: ألِهذَا حجٌّ؟ فقال: نعم، ولَكِ أجْرٌ» الضَبْع بسكون الباء: وسَطُ العَضُد. وقيل هو ما تَحْت الإبْط.
(س) ومنه الحديث «أنه طاف مُضْطَبِعا وعايه بُرْدٌ أخْضَرُ» هو أنْ يأخذ الإزَارَ أو البُرْدَ فيجعَلَ وسَطَه تحت إبْطِه الأيمَن، ويُلْقي طَرَفَيه على كَتِفه الأيسَر من جِهَتَيْ صَدْره وظَهْره. وسُمِّيَ بذلك لإبْداءِ الضَّبْعَين. ويقال للإبْط الضَّبْعُ، للمُجَاورة.
(س) وفي قصة إبراهيم عليه السلام وشفاعته في أبيه «فَيَمْسَخُه اللّهُ ضِبْعَاناً أمْدَرَ» الضِّبعانُ: ذكرُ الضَّباع.


ضبن

«هـ» فيه «اللَّهُمّ إني أعُوذ بك من الضُّبْنة في السَّفَر» الضُّبْنَة والضِّبنة «الضبنة، مثلثة الضاد، وضَبِنَة، كفَرِحَة. القاموس (ضبن» ): ما تحت يدك من مالٍ وعيالٍ ومن تلزمُك نفقتُه. سُمُّوا ضِبُنْةً؛ لأنَّهم في ضِبْن مَن يَعُولُهم. والضِّبنُ: ما بين الكَشْح والإبْطِ «عبارة الهروي: "الضبن: فوق الكشح ودون الإبْط، والحِضْر ما بينهما" » . تَعوَّذَ باللّهِ من كَثْرةِ العِيال في مَظِنَّة الحاجةِ وهو السَّفر. وقيل تَعَوَّذَ من صُحْبَة مَن لا عَنَاء فيه ولا كِفَاية من الرِّفاق، إنما هو كُلٌّ وعِيالٌ على من يُرَافِقه.
«هـ» ومنه الحديث «فدَعَا بميِضَأةٍ فجعلها في ضِبْنه» أي حِضْنِه. واضْطَبَنْتُ الشَّيء إذا جَعَلَته في ضِبْنِك.
«هـ» ومنه حديث عمر "إنَّ الكعبة تَفِيء على دار فلان بالغَداة، وتَفِيُء «هي» «سقطت من ا واللسان، وهي في الأصل والهروي» على الكعبة بالعَشِيِّ. وكان يقال لها رَضِيعَة الكعبة، فقال: إنَّ داركم قَد ضَبَنَتِ الكعبة، ولا بُدَّ لِي من هدْمِها « أي أنها لمَّا صَارَت الكعبة في فَيْئِها بالعَشِيِّ كانت كأنها قد ضَبَنَتها، كما يَحْمِل الإنسانُ الشيء في ضِبْنه.
(س) ومنه حديث ابن عمر » يقول القبرُ: يا ابن آدم قد حُذّرْتَ ضِيقي ونَتْني وضِبْني" أي جَنْبي وناحِيَتي. وجمع الضِّبْن أضْبَان.
* - ومنه حديث سُمَيط «انظر تعليقنا ص 71» «لا يدْعُوني والخَطايا بين أضْبَانهم» أي يَحْملون الأوْزارَ على جُنُوبهم. ويُرْوى بالثاء المُثَّلثة. وقد تقدم.


ضجج

(س) في حديث حُذيفة «لا يأتِي على الناسِ زمانٌ يَضِجُّون منه إَّلا أرْدَفَهم اللّهُ أمْراً يشْغَلهم عنه» الضجيج: الصِّياحُ عند المكرُوه والمشَقَّة والجزَع.


ضجع

* فيه «كانت ضِجْعَة رسول اللّه صلى اللّه عليه وسلم أَدَماً حَشْوُها لِيفٌ» الضِّجْعة بالكسر: من الاضْطِجاع، وهو النَّوم، كالجِلْسة من الجُلُوس، وبفتحها المرَّةُ الواحدةُ. والمُرادُ ما كان يَضْطجعُ عليه، فيكونُ في الكلام مُضَاف محذوفٌ، والتقديرُ: كانت ذاتُ ضِجْعَته، أوْ ذاتُ اضْطِجَاعِه فراشَ أَدَمٍ حَشْوُها لِيف.
(س) وفي حديث عمر رضي اللّه عنه «جَمع كُومَة من رَمْل وانْضَجَع عليها» هو مُطَاوع أضْجَعه، نحو أزعَجَتُه فانْزعَج، وأطْلَقْتُه فانْطَلق. وانْفَعَل بابه الثلاثي، وإنما جاءَ في الرُّباعي قليلاً على إنابة أفْعل مَنَاب فعَل.


ضجن

(س) فيه «أنه أقبل حتى إذا كان بِضَجْنَان» هو موضعٌ أو جبلٌ بين مكة والمدينة. وقد تكرر في الحديث.


ضحح

«هـ» في حديث أبي خَيثمة «يكونُ رسولُ اللّه صلى اللّه عليه وسلم في الضِّحِّ والرِّيح، وأنا في الظِّل!» أي يكونُ بارِزاً لِحَرِّ الشمسِ وهُبُوب الرِّياح. والضِّحُّ بالكسر: ضَوْءُ الشمسِ إذا اسْتَمْكَن من الأرض، وهو كالقَمْراء للقَمر. هكذا هو أصلُ الحديث. ومعناه. وذكره الهَروي فقال: أرَادَ كثرةَ الخَيل والجَيشِ. يقال جاء فلان بالضِّحِّ والرِّيح: أي بما طَلعت عليه الشمس وهبَّت عليه (في الهروي: «به» ) الريحُ، يعنُون المالَ الكثيرَ. هكذا فسره الهروي. والأوّلُ أشبه بهذا الحديث.
* - ومن الأول الحديث «لا يقعُدَنَّ أحدكُم بين الضِّح والظِّل فإنه مَقْعَدُ الشيطان» اي يكون نِصْفه في الشمس ونِصْفُه في الظِّل.
* - وحديث عيَّاش بن أبي ربيعة «لمَّا هاجَر أقسَمَت أمُّه باللَه لا يُظَلِّلها ظِلٌّ ولا تزَال في الضِّح والرِّيح حتى يرْجِعَ إليها» .
(س) ومن الثاني الحديث الآخر «لو مات كَعْبٌ عن الضِّح والريح لوَرِثه الزُّبير» أرادَ أنه لوْ ماتَ عمَّا طلعت عليه الشمسُ وجَرَت عليه الرِّيح، كَنَى بهما عن كَثْرة المالِ. وكان النبي صلى اللّه عليه وسلم قد آخَى بين الزُّبَير وبين كَعْب بن مالِك. ويُروى «عن الضِّيح والرِّيح» . وسيجيء.


ضحضح

«هـ» في حديث أبي طالب «وجَدْتُه في غَمَرات من النار فأخْرَجْتُه إلى ضَحْضاحٍ» وفي رواية «أنه في ضَحْضاحٍ من نارٍ يَغْلِي منه دِمَاغَه» الضَّحضاح في الأصْل: ما رَقَّ من الماء على وجه الأرض ما يبلُغ الكَعْبين، فاستَعارَه للنار.
* - ومنه حديث عمرو بن العاص يَصف عَمْر، قال «جانَب غَمْرتها، ومَشى ضَحْضاحها وما ابتَّلت قَدَماه» أي لم يتعلَّق من الدنيا بشَيءٍ. وقد تكرر في الحديث.


ضحك

«هـ» فيه «يبعث اللّه تعالى السّحابَ فيَضْحَك أحْسَنَ الضَّحِك» جعل انجِلاَءَه عن البَرْق ضَحِكا، اسْتِعارة ومَجازاً، كما يَفْتَرّ الضَّاحِك عن الثّغْر. وكقولهم ضَحِكَت الأرضُ، إذا أخْرَجت نَباتَها وزَهْرَتها.
«هـ» وفيه «وما أوْضَحُوا بِضَاحِكة» أي ما تبَسْمّوا. والضَّوّاحِك: الأسْنانُ التي تظهَر عند التَّبَسُّم.


ضحل

(س) في كتابه لأُكَيدِر «ولنَا الضَّاحِيةُ من الضَّحْل» الضّحْل بالسكون: القَليلُ من الماءِ. وقيلَ هو الماءُ القريبُ المكان، وبالتحريك مكانُ الضّحْل. ويُروى «الضَّاحِية من البَعْل» . وقد تقدَّم في الباء.


ضحا

(س) فيه «إنَّ عَلَى كُلِّ أهلِ بيتٍ أضْحَاةً كُلَّ عامٍ» أي أُضْحِيَّة. وفيها أربعُ لُغَات: أُضْحِيَّة، وإضْحِيَّة، والجمع أَضاحِيُّ، وضَحِيَّةٌ، والجمع ضَحايَا. وأضْحَاة، والجمعُ أَضْحَي. وقد تكرر في الحديث.
(س) وفي حديث سَلَمة بن الأكْوع «بينا نحن نَتَضَحَّى مع رسول اللّه صلى اللّه عليه وسلم» أي نتَغَدَّى. والأصلُ فيه أن العَرَب كانوا يَسيرُون في ظَعْنهم، فإذا مَرُّوا ببُقْعَةٍ من الأرض فيها كَلأٌَ وعُشْب قال قائِلُهمْ: ألا ضَحُّوا رُوَيداً؛ أي ارفُقُوا بالإبل، حتى تَتَضَحَّى، أي تنال من هذا المَرْعى، ثم وُضِعَت التَّضْحِيةُ مكان الرِّفق لتَصِلَ الإبلُ إلى المنزلِ وقد شَبِعت، ثم اتُّسع فيه حتى قيل لكُلّ من أكل في وقت الضُّحى: هو يتَضَّحى، أي يأكُلُ في هذا الوقت. كما يقال يتغَدَّى ويتعشَّى في الغداءِ والعَشَاءِ. والضَّحاء بالمدّ والفتح: هو إذا عَلت الشمسُ إلى رُبع السماء فما بعده.
(س) ومنه حديث بلال «فلقد رأيتُهم يَتَروّحُون في الضَّحاء» : أي قَرِيباً من نِصفْ النهارِ، فأما الضَّحْوة فهو ارتفاعُ أوّلِ النهارِ. والضُّحى بالضم والقصر فَوْقَه، وبه سُمِّيت صلاةُ الضُّحى. وقد تكرر ذكرها في الحديث.
(س) ومنه حديث عمر «اضْحُوا بصلاةِ الضُّحَى» أي صَلُّوها لوَقْتها ولا تُؤخِّروها إلى ارْتفاع الضُّحْى.
«هـ» ومن الأول كتاب علّيٍ إلى ابن عباس «ألا ضَحِّ رُوَيداً (رواية الهروي: » ألا ضحِّ رويدا فكأن قد بلغت المدى «. وهي رواية الزمخشري أيضاً في الفائق 2/428) قد بلَغْتَ المَدَى» أي اصْبِر قليلاً.
«هـ» ومنه حديث أبي بكر «فإذا نَضَب عُمْره وضَحَا ظِلُّه» أي مات. يُقَال ضَحا الظِّلَّ إذا صار شمساً، فإذا صارَ ظِلُّ الإنسان فقد بطل صاحبُه.
«هـ» ومنه حديث الاستسقاء «اللهمُّ ضاحَتْ بِلادُنا واغْبَرَّت أرضُنا» أي برَزَت للشمس وظهرت لعدم النَّبات فيها. وهي فاعَلَتْ، من ضَحَى، مثل رَامت من رَمَى، وأصلُها: ضاحَيَتْ.
«هـ» ومنه حديث ابن عمر «رأى مُحْرِماً قد استَظَلّ، فقال: أَضْحِ لِمَن أحْرَمْتَ له» أي اظْهَرْ واعْتَزِل الكِنَّ والظِّلَّ. يقال ضَحَيْتُ للشمس، وضَحيِتُ أَضْحَى فيهما إذا بَرَزْتَ لها وظَهَرْت. قال الجوهري: يرويه المحدِّثُون «أَضْحِ» بفتح الألف وكسر الحاء «بعد هذا في الصحاح (ضحا» : من أضحيتُ. وقال الأصمعي: إنما هو «اضْحَ لمن أحرمتَ له» ، بكسر الألف وفتح الحاء، من ضَحِيتُ أَضْحَى، لإنه إنما أمره بالبروز للشمس، ومنه قوله تعالى: «وأنّكَ لا تظمأُ فيها ولا تَضْحَى» . اه واللفظة في الهروي: «إضْحَ» , ضبط قلم). وإنما هو بالعكس.
(س) ومنه حديث عائشة «فلم يَرُعْني إلا ورسولُ اللّه صلى اللّه عليه وسلم قد ضَحَا» أي ظَهَر.
«هـ» ومنه الحديث «ولنا الضاحِيةُ من البَعْل» أي الظاهِرَة البارِزَة التي لا حائِلَ دونها.
(س) ومنه الحديث «أنه قال لأبي ذَرِّ: إني أخافُ عليك من هذه الضاحية» أي الناحِية البارزة.
(س) وحديث عمر «أنه رأى عمرو بن حُريثٍ، فقال: إلى أين؟ قال: إلى الشام، قال أمَا إنها ضاحِيةُ قَومِك» أي ناحِيَتُهم.
* - ومنه حديث أبي هريرة «وضاحِيةُ مُضَرَ مُخَالِفُون لرسول اللّه صلى اللّه عليه وسلم» أي أهلُ البادية منهم. وجمعُ الضاحيَة: ضَوَاحِ.
* - ومنه حديث أَنس «قال له: البَصْرَة إحْدَى المُؤتَفِكَات فانْزَل في ضَواحِيها» .
* - ومنه قيل «قُرَيْشٌ الضواحي» أي النازِلون بظواهر مكة.
«هـ» وفي حديث إسلام أبي ذَرّ «في ليلةٍ إضْحِيانٍ» [أي مُضِيئةٍ «سقطت من ا واللسان» ] مُقْمِرة. يقال ليلةٌ إضْحِيانٌ وإضْحيانةٌ «زاد الهروي: "وضَحْيانَةٌ وضَحْياءُ، ويومٌ ضَحْيانٌ. قال: وهكذا جاء في الحديث" » والألف والنون زائداتان.


ضرأ

(س) في حديث مَعْد يكَرِب «مَشَوْا في الضَّرَاء» هو بالفتح والمد: الشَّجَر المُلْتفُّ في الوادي. وفُلانٌ يمشي الضَّرَاء، إذا مَشَى مُسْتَخْفياً فيما يُوَارَى من الشَّجَر. ويقال للرَّجُل إذا خَتَل صاحبه ومكَرَ به: هو يَدِبُّ له الضَّرَاء ويَمْشي له الخَمَر «عبارة الجواهري."هو يمشي له الضَّرَاء ويَدِبُّ له الخَمَر" . الصحاح (ضرا» ) وهذه اللفظةُ ذكرها الجوهري في المُعْتل، وهو بابُها، لأن همزَتها مُنْقلبه عن ألفٍ وليست أصْلية، وأبو موسى ذكرها في البهمزة حَمْلا على ظاهر لَفْظِها فإتَّبَعْناه.


ضرب

قد تكرر في الحديث «ضرْبُ الأمثالِ» وهو إعْتِبارُ الشيء بغيره وتَمْثِيلُه به. والضَّرْبُ: المِثَالُ.
* - وفي صفة موسى عليه السلام «أنه ضَرْبٌ من الرِّجال» هو الخفيف اللحم الممشُوق المُسْتَدِقّ.
* - وفي رواية «فإذا رَجُلٌ مُضْطرِب، رَجْلُ الرأس» هو مُفْتَعِل من الضَّرب، والطاءُ بدلٌ من تاءِ الافتعال.
(س) ومنه في صفة الدجال «طُوَالٌ ضَرْبٌ من الرجال»
(س) وفيه «لا تُضْربُ أكْبادُ الإبل إلا إلى ثلاثةِ مساجد» أي لا تُرْكَب ولا يُسَار عليها. يقال ضَرَبْتُ في الأرض إذا سافَرْتَ.
«هـ» ومنه حديث علي «إذا كان كذا ضَرَب يَعْسُوبُ الدين بذَنَبِه» أي أسرع الذهاب في الأرض فِراراً من الفِتَن.
(س) ومنه حديث الزُّهري «لا تَصلُح مُضَارَبَةُ من طُعْمَتُهُ حرام» المُضَاربة: أن تُعْطِي مالاً لغيرك يَتَّجِر فيه فيكون له سهمٌ معلومٌ من الرِّبح وهي مُفَاعَلة من الضرب في الأرض والسَّير فيها للتجارة.
* - وفي حديث المغيرة «أن النبي صلى الله عليه وسلم انطَلَق حتى توارى عنِّي فضرَبَ الخَلاءَ ثم جاءَ» يقال ذهب يَضربُ الغائِطَ. والخَلاءَ والأرضَ إذا ذهب لقضاء الحاجة.
(س) ومنه الحديث «لا يذهب الرجلان يَضْرِبان الغائط يتحدثان»
* - وفيه «أنه نهى عن ضِراب الجمل» هو نَزْوُه على الأُنثى. والمراد بالنهي ما يُؤخَذُ عليه من الأجْرة لا عن نفس الضِّراب. وتقديرهُ: نهى عن ثَمَن ضِرَاب الجمل كنَهْيِهِ عن عَسْب الفحل: أي عن ثمنه. يقال: ضرب الجملُ الناقَه يضْرِبُها إذا نزى عليها. وأضربَ فلانٌ ناقتَه: إذا أنْزَى الفحل عليها.
(س) ومنه الحديث الآخر «ضِرابُ الفحل من السُّحْت» أي أنه حرام. وهذا عامٌّ في كل فحل.
(س) وفي حديث الحجَّام «كم ضَريبَتُك؟» الضريبة: ما يُؤدِّي العبد إلى سيِّده من الخَراج المقرر عليه، وهي فَعِيلة بمعنى مَفْعُوله، وتُجمع على ضرائب.
* - ومنه حديث الإماء «اللاتي كان عليهن لمواليهن ضَرَائبُ»
وقد تكرر ذِكْرُها في الحديث مفرداً ومجموعاً .
«هـ» وفيه «أنه نهى عن ضَرْبَة الغائِص» هو أن يقول الغائص في البحر للتَّاجر: أغُوصُ غَوْصَةً، فما أخْرَجْتُه فهو لك بكذا، نهى عنه لأنه غَرَرٌ.
«هـ» وفيه «ذاكرُ الله في الغافلين كالشجرة الخَضْراء وَسَط الشجر الذي تَحات من الضَّرِيب» هو الجَليدُ.
«هـ» وفيه «إنَّ المُسلم المُسَدِّد ليُدركُ درجة الصُّوامِ بِحُسْن ضريبَتِه»
أي طَبِيعَته وسَجِيته.
«هـ» وفيه «أنه اضطَرَب خاتماً من ذهب» أي أمَرَ أن يُضْرَب له ويصاغ، وهو افتعل من الضرب: الصياغه، والطاء بدل من التاء.
* - ومنه الحديث «يضطَرِب بناءً في المسجِد» أي يَنصِبُهُ ويُقِيمهُ على أوتاد مضروبه في الأرضِ.
* - وفيه «حتى ضَرَب الناسُ بِعَطَنٍ» أي رَوِيت إبلُهُم حتى بَرَكت وأقامت مكانها.
* - وفيه «فَضُرِب على آذَانِهم» هو كنايةٌ عن النوم، ومعناه حُجِب الصوتُ والحِسُّ أن يَلِجَا آذانَهم فينتبِهوا فكأنها قد ضُرِبَ عليها حِجَابٌ.
* - ومنه حديث أبي ذر «ضُرِب على أصمِخَتهم فما يطوف بالبيت أحدٌ»
* - وفي حديث ابن عمر «فأرَدْتُ أن أضرب على يَدِه» أي أعقد معه البَيْع لأنَّ من عادة المُتبَايعَين أن يضع أحدهما يده في يد الآخر عند عَقد التَّبايُع.
(س) وفيه «الصُّداع ضربانٌ في الصُّدغَين» ضرب العرق ضرباناً وضرباً إذا تحرك بقوة.
(س) وفيه «فضَرَب الدَّهرُ من ضَرَبانه» ويروى «من ضربه» أي مَرَّ من مروره وذهب بعضُه.
* - في حديث عائشه «عَتَبُوا على عثمان ضَرْبَة السَّوط والعَصا» أي كان من قَبْله يَضْرِب في العقوبات بالدِّرّة والنَّعل فَخَالفهم.
(س) وفي حديث ابن عبد العزيز «إذا ذهب هذا وضُرَباؤُه» هم الأمثال والنُظَراء، واحدهم: ضريب.
(س) وفي حديث الحجاج «لأجزُرَنَّك جزر الضَّرَب» هو بفتح الراء: العسل الأبيض الغليظ. ويروى بالصاد وهو العسلُ الأحمرُ.


ضرج

(س) فيه «قال: مرَّ بي جعفر في نَفَرٍ من الملائكه مُضَرَّج الجناحين بالدَّم» أي مُلَطَّخاً به.
(س) ومنه الحديث «وعليَّ رَيْطَةٌ مُضَرَّجةٌ» أي ليس صِبغها بالمُشبَع.
(س) وفي كتابه لوائل «وضرَّجوه بالأضامِيم» اي دمّوه بالضرب، والضَّرج: الشَّق أيضاً.
* - ومنه حديث المرأة صاحبة المَزَادَتين «تكاد' تتضَرَّج من المَلْءِ» أي تَنْشَقُّ.


ضرح

«هـ» فيه «الضُراحُ بيتٌ في السَّماء حِيالَ الكعبة ويروى » الضريح « وهو البيت المعمور من المُضارَحه، وهي المقابله والمُضارَعه، وقد جاء ذكره في حديث علي ومجاهد، ومن رواه بالصاد فقد صحَّف.
* - وفي حديث دفن النبي صلى الله عليه وسلم » نرسل إلى اللاحد والضَّارِح
فأيهما سبق تَرَكْناهُ « الضَّارِح: هو الذي يعمل الضَّرِيح، وهو القبر، فعِيل بمعنى مفعول من الضَّرح: الشق في الأرض.
* - ومنه حديث سطيح » أوفى على الضَّريح" وقد تكرر في الحديث.


ضرر

* في أسماء الله تعالى «الضَّارُّ» هو الذي يَضُرُ من يشاء من خلقه، حيث هو خالِقُ الأشياء كُلِّها خيرها وشرِّها ونفعها وضَرِّها.
«هـ» وفيه «لا ضَرَرَ ولا ضِرَارَ في الإسلام» الضرُّ: ضد النفع، ضَرَّه يَضُرُّه ضَراً وضِراراً وأضرِّ به يُضِرُّ إضراراً. فمعنى قوله لا ضرر أي لا يَضُرُّ الرجل أخاه فَيَنْقُصَه شيئاً من حقه.
والضِّرارُ: فَعالٌ من الضر: أي لا يجازيه على إضراره بإدخال الضَّرَر عليه والضَّرَرُ: فعل الواحد والضِّرارُ: فعل الإثنين، والضَّرَر: ابتداء الفعل، والضِّرارُ: الجزاء عليه. وقيل الضَّررُ: ما تضرُ به صاحبك وتنتفع به أنت، والضِّرَار: أن تَضُرُّه من غير أن تنتفع به. وقيل هما بمعنى، وتَكرَارُهُما
للتأكيد.
* - ومنه الحديث «إن الرجل ليعمل والمرأة بطَاعة الله ستين سنةً، ثم يَحضُرهُما الموت فيُضَارِرانِ في الوصية، فتجب لهما النارُ» المضاررةُ في الوصيةِ: أن لا تُمضَى أو يُنْقَصَ (في ا «يُنقض» بالضاد المعجمه) بعضها، أو يُوصى لغير أهلها، ونحو ذلك مما يخالف السُّنَّة.
«هـ» ومنه حديث الرؤيا «لا تُضَارُّون في رؤيته» يُروى بالتشديد والتخفيف، فالتشديد بمعنى لا تَتَخَالفُون ولا تتجادلُون في صحة النظر إليه لوضُوحه وظُهُوره. يقال ضارَّه يُضارَّه مثل ضرّه يضرُّه.
قال الجوهري: «يقال أضَرَّني (الذي في الصحاح (ضرر) :» أضرَّ بي « ) فلانٌ إذا دنى مني دُنوَّاً شديداً»
فأراد بالمضارَّة الإجتماع والإزدحام عند النظر إليه. وأمَّا التخفيف فهو من الضَّيْر، لغة في الضُّر والمعنى فيه كالأول.
* - ومنه الحديث «لا يضُرُّه أن يمس من طيب إن كان له» هذه كلمة تستعملها العرب ظاهرُها الإباحة، ومعناها الحض والتَّرغيبُ.
«هـ» ومنه حديث معاذ "أنه كان يصلي فأضرَّ به غصنٌ «فمدَّه» «من الهروي» فكسره « أي دنى منه دنواً شديداً فآذاه.
* - وفي الحديث البراء » فجاء ابن أم مكتوم يشكو ضَرَارته « الضرارة ها هنا: العمى والرجل ضرير وهو من الضَّر: سوء الحال.
* - وفيه » ابتُلِينا بالضَّرَّاء فصبرنا وابتُلِينا بالسراء فلم نصبر « الضَّرَّاء: الحاله التي تضُرُّ وهي نقيض السراء وهما بناآن للمؤنث، ولا مذكر لهما يريد إنا اختُبِرنا بالفقر والشِّدة والعذاب فصبرنا عليه، فلمَّا جاءتنا السراء وهي الدنيا والسِّعه والراحه بطِرنا ولم نصبر.
* - وفي حديث علي، عن النبي صلى الله عليه وسلم » أنه نهى عن بيع المُضْطَرِّ « هذا يكون من وجهين: أحدُهما أن يُضطَر إلى العقد من طريق الإكرَاه عليه، وهذا بيع فاسدٌ لا ينعقد، والثاني أن يُضطر إلى البيع لِدَين رَكِبَه أو مؤونه تَرهَقُهُ فيبيع ما في يده بالوكس للضَّرورة، وهذا سبيله في حقِّ الدين والمروءة أن لا يُبايَع على هذا الوجه ولكن يُعان ويُقرض إلى الميسرة، أو تُشترى سلعته بقيمتها، فإن عُقِد البيع مع الضَّرورة على هذا الوجه صحَّ ولم يُفسَخ مع كراهة أهل العلم له. ومعنى البيع ها هنا الشراء أو المُبايَعَه، أو قبول البيع. والمُضطَر: مفتعل من الضر، وأصلُه مُضْتَرِرٌ، فأُدْغِمَت الراءُ وقُلِبَت التَّاء طاءً لأجْل الضاَّد.
* - ومنه حديث ابن عمر » لا تَبْتَعْ من مُضْطّرٍ شيئاً « حَمله أبو عُبيد على المُكْرَه على البَيع، وأنكر حَمْلَه على المُحتَاج.
* - وفي حديث سَمُرة » يَجْزِي من الضَّارُورة صَبُوح أو غَبُوق « الضَّارُورةُ: لُغة في الضَّرورة. أي إنما يَحِل للمُضْطرِّ من المَيتَة أنْ يأكُلَ منها ما يسُدُّ الرَّمَق غَدَاء أو عَشاء، وليس له أن يَجْمَع بَيْنهما.
* - وفي حديث عمرو بن مُرَّة » عند اعْتِكارِ الضّرائرِ" الضَّرائرُ: الأمورُ المُخْتَلفة، كَضرائِر النِّساء لاَ يَتَّفِقْن، وَاحداتُها ضَرَّة.
«هـ» وفي حديث أمّ مَعْبَد
* - له بصريحٍ ضَرَّةُ الشَّاةِ مُزْبِدِ*
الضَّرة: أصْل الضَّرْع.


ضرس

* فيه «أنّ النبي صلى اللّه عليه وسلم اشْتَرى من رجل فَرَساً كان اسمُه الضَّرِسَ، فسماه السَّكْبَ، وأوّل ما غَزَا عليه أحُداً» الضَّرِس: الصَّعْب السيء الخُلُق.
«هـ» ومنه حديث عمر رضي اللّه عنه قال في الزُّبير: «هو ضَبِسٌ ضَرِسُ» يقال رجُل ضَرِسٌ وضَرِيسٌ.
«هـ» ومنه الحديث في صفة عليٍّ «فإذا فُزِع فُزِعَ إلى ضَرِسٍ حَدِيد» أي صَعْب العَرِيكة قَوِيٍّ. ومَن رَواه بكَسْر الضَّاد وسُكُون الراء فهو أحَدُ الضُّروس، وهي كالآكام الخَشِنَة: أي إلى جَبَل من حديد. ومعنى
قوله «إذا فُزِع» : أي فُزِع إليه والتُجِئَ، فحذِف الجَارُّ واسْتَتَر الضَّمير.
(س) ومنه حديثه الآخَر «كان ما نَشاء من ضِرْسٍ قاطع» أي ماض في الأمُور نافذ العَزيمة. يقال فُلان ضرْس من الأضْرَاس: أي دَاهية، وهو في الأصْل أحَدُ الأسْنان، فاسْتعارَه لذلك.
* - ومنه حديث الآخر «لا يَعَضُّ في العِلْم بِضرْسٍ قاطِع» أي لم يُتْقِنه ولم يُحْكم الأُمُور.
«هـ» وفي حديث ابن عباس «أنه كَرِه الضَّرْس» هو صَمْتُ يومٍ إلى اللَّيل. وأصلُه العَضُّ «الشديد» «من الهروي، والقاموس (صرس» ) بالأضْرَاس. أخرجَه الهرَوي عن ابن عباس، والزمخشري عن أبي هريرة.
(س) وفي حديث وهب «أن ولَدَ زناً في بني إسرائيل قَرَّب قُرْبَاناً فلم يُقْبَل، فقال: يَا ربّ يأكُل أبَوَاي الحَمْضَ وأضْرَسُ أنا! أنتَ أكرمُ من ذلك. فقبل قُرْبَانَه» الحَمْضُ: من مَرَاعي الإبل إذا رَعَته ضَرِست أسْنَانُها. والضَّرَس - بالتحريك -: ما يَعْرِضُ للأسْنَان من أكْل الشَّيء الحامِض. المَعنى: يُذْنب أبَوايَ وأُؤاخَذُ أنا بذَنْبهما.


ضرط

(س) فيه «إذا نَادَى المُنَادِي بالصَّلاة أدْبَر الشيطانُ وله ضُرَاط» . وفي رواية «وله ضَرِيط» يقال ضُرَاط وضَرِيط، كنهاق ونَهيِق.
«هـ» ومنه حديث علي «أنه دَخَل بيتَ المال فأضْرَط به» أي اسْتَخَفَّ به.
(س) ومنه حديث الآخر «أنه سئل عن شيء فأضْرَط به» أي اسْتخَفَ َّبه وأنكَر قولهَ. وهو من قولهم: تكلَّم فُلان فأضْرَط به فُلان، وهو أن يَجْمَع شَفَتيه ويُخْرج من بينهما صَوتاً يُشْبه الضَّرْطة؛ على سَبِيل الاْسِتْخفاف والاسْتِهْزاء.


ضرع

«هـ» فيه «أنه قال لِوَلَدَيْ جَعْفَر رضي اللّه عنه: ما لِي أرَاهُما ضارِعَين؟ فقالوا: إنَّ العينَ تُسْرِع إليهما» الضَّارعُ: النَّحيف الضَّاوي الجْسم. يقال ضَرِع يَضْرَع فهو ضارِع وضَرَعٌ، بالتَّحريك.
«هـ» ومنه حديث قَيْس بن عاصم «إني لأُفقرُ البَكْرَ الضَّرَعَ والنَّابَ المُدْبِرَ» أي أعيرُهما للركُوب، يَعْني الجملَ الضعيفَ والناقةَ الهَرِمةَ.
* - ومنه حديث المِقْداد «وإذا فِيهما فَرَسٌ آدَمُ (في ا: » أَذَمُّ « والمثبت في الأصل واللسان) ومُهْرٌ ضَرَعٌ» .
* - وحديث عمرو بن العاص «لستَ بُالضَّرَع» .
«هـ» ومنه قول الحجَّاج لمسْلم بن قُتيَبة «ما لي أرَاك ضَارِع الجِسْم» .
(س) وفي حديث عَدِيّ «قال له: لا يَخْتَلِجَنّ في صَدْرك شيء ضارَعْتَ فيه النّصْرانيَّة» المُضَارعةُ: المُشَابهةُ والمُقَاربةُ، وذلك أنه سأله عن طَعَام النَّصارى، فكأنه أراد: لا يَتَحرّكنّ في قَلْبك شك أن ما شابَهْتَ فيه النَّصارى حَرَام أو خبيثٌ أو مكْروه. وذكره الهروي في باب الحاء مع اللام «وأخرج من حديث عليّ» ، ثم قال: يَعْني أنه نَظيف. وسياقُ الحديث لا يُناسب هذا التَّفْسير.
* - ومنه حديث مَعْمَر بن عبد اللّه «إني أخافُ أن تُضَارعَ» أي أخافُ أن يُشْبِه فِعلُك الرِّياء (في ا: «الرِّبا» . والمثبت من الأصل واللسان).
* - ومنه حديث معاوية «لسْتُ بِنُكَحَة طُلَقَة، ولا بِسُبَبَة ضُرَعَة» أي لسْت بِشَتَّامٍ للرِّجالِ المُشَابه لهم والمُسَاوي.
* - وفي حديث الاستسقاء «خَرَجَ مُبْتَذلا مُتَضرِّعا» التَّضرُّع: التذلُّلّ والمُبالَغة في السُّؤال والرَّغْبة. يقال ضَرِع يَضْرَع بالكسر والفتح، وتضرَّع إذا خَضَع وذَلَّ.
* - ومنه حديث عمر رضي اللّه عنه «فقَد ضرَع الكبيرُ ورَقَّ الصَّغير» .
* - ومنه حديث علي رضي اللّه عنه «أضْرَع اللّهُ خُدُودكم» أي أذَلَّها. وقد تكرر في الحديث.
«هـ» وفي حديث سَلْمان رضي اللّه عنه «قد ضَرِع به» أي غَلَبه، كذا فسَّره الهروي، وقال «حكاية عن ابن شمَيل» يقال: لفُلان فَرَس قد ضرَع به: أي غَلَبه.
* - وفي حديث أهل النار «فَيُغَاثُون بطَعَام من ضَريع» هو نَبت بالحجاز لَه شَوكٌ كِبَار، ويقال له الشِّبْرَق. وقد تكرر في الحديث.


ضرغم

(س) في حديث قُسٍّ «والأسَدُ الضِّرغامُ» : هو الضَّارِي الشديدُ المِقْدَام من الأسُود.


ضرك

(س) في قصة ذي الرُّمَّة ورُؤْبة «عالةٍ ضَرائِك» الضِّرائِك: جمع ضَريك، وهو الفقيرُ السَّيِّءُ الحالِ. وقيل الهَزِيلُ.


ضرم

«هـ» في حديث أبي بكر رضي اللّه عنه «قال قيسُ بنُ أبي حازم: كان يخرُج إليْنا وكأنَّ لِحْيَتَه ضِرَامُ عَرْفَجٍ» الضِّرامُ: لهبُ النَّار، شُبِّهت به لأنه كان يخَضِبُها بالحِنَّاء.
* - ومنه حديث علي «واللّه لَوَدَّ مُعاويةُ أنه ما بَقِيَ من بَنِي هاشمٍ نافخُ ضَرَمة» الضَّرَمةُ بالتَّحريك: النارُ. وهذا يقال عندَ المُبَالغة في الهَلاَك، لأن الكبيرَ والصغيرَ يَنْفُخَان النارَ. وأضْرم النارَ إذا أوقَدَها.
* - ومنه حديث الأُخْدُود «فأمرَ بالأخَادِيد وأضْرَم فيها النِّيرانَ» .


ضرا

«هـ» فيه «أنَّ قيساً ضِرَاءُ اللّه» هو بالكسر جمع ضِرُو، وهو السِّباع ما ضَرِيَ بالصَّيد ولَهجَ به: أي أنَّهم شُجْعَان، تشبيهاً بالسِّباع الضَّارِية في شَجَاعَتِها. يقال ضَرِيَ بالشيء يَضْرَي ضَرًي وضَرَاوَةً (زاد الهروي: «وضَراءً» ) فهو ضارٍ، إذا اعْتَاده.
* - ومنه الحديث «إن للإسلام ضَرَاوةً» أي عَادةً ولَهجاً به لا يُصْبَر عنه.
«هـ» ومنه حديث عمر «إنَّ لِلَّحم ضَرَاوَةً كضَرَاوةِ الخَمْرِ» أي أنَّ له عادةً يَنْزَعُ إليها كَعاَدة الخَمْرِ. وقال الأْزَهري: أرادَ أنَّ له عادةً طَلاَبةً لأكله، كعادةِ الَخْمر مع شَارِبها، ومَن اعْتَادَ الخمر وشَرِبَها أسْرَف في النَّفَقة ولم يَتْركْهَا، وكذلك من اعْتَاد اللَّحم لم يكَد يصْبر عنه، فدخَل في دَأْب المُسْرف في نَفَقته.
* - ومنه الحديث «من اقْتَنى كَلْبا إلاَّ كَلْبَ ماشِيَةٍ أو ضَارٍ» أي كَلْبا مُعوَّدا بالصَّيد. يقال ضَرِىَ الكَلْب وأضْرَاه صَاحِبُه: أي عَوّده وأغْراه به، ويُجْمع على ضَوارٍ. والموَاشِي الضَّارِيةُ: المُعْتادةُ لرَعْي زُرُوع الناس.
«هـ» ومنه حديث علي «أنه نهىَ عن الشُّرب في الإَناِء الضَّارِي، هو الذي ضُرِّي بالخمرِ وعُوّد بها (في ا: » وعُوِّدها «. وأثبتنا ما في الأصل واللسان)، فإذا جُعِل فيه العَصِير صارَ مُسْكِرا. وقال ثَعْلَب: الإنَاءُ الضَّاري ها هنا هو السَّائل: أي أنه يُنَغِّص الشُّرْبَ على شاربه.
(هـ) وفي حديث أبي بكر رضي اللّه عنه » أنه أكَلَ من رجُل به ضِرْوٌ مِنْ جُذَامٍ « يُرْوى بالكسر والفَتْح، فالكسرُ يريد أنه دَاءٌ قد ضَرِيَ به لا يُفَارِقُه، والفتحُ من ضَرَا الجُرْحُ يَضْرُو ضَرْواً إذا لم ينْقَطِع سَيَلانه: أي به قُرْحة ذاتُ ضَرْوٍ.
* - وفي حديث علي » يَمشون الخَفَاء ويَدِبُّونَ الضَّرَاء « هو بالفتح وتخفيف الرَّاء والمدِّ: الشجرُ المُلْتَفُّ، يُريد به المكْرَ والخَديعة. وقد تقدَّم مثله في أوّل الباب، وإن كان هذا موضِعَه.
* - وفي حديث عثمان رضي اللّه عنه » كان الحِمَى - حِمَى ضَرِيَّةَ - على عَهْدِه سِتَّةَ أميالٍ" ضَرِيَّةُ: امرأةٌ سُمِّي بها الموضعُ، وهو بأرْض نَجْدٍ.


ضزن

«هـ» في حديث عمر رضي اللّه عنه «بَعَث بعامِلٍ ثم عَزَله فانْصَرف إلى مَنْزله بلاَ شَيءٍ، فَقاَلت له امْرَأتُه: أين مَرَافِقُ العَمَل؟ فقال لها: كان معي ضَيزَنَانٍ يحفظَانِ ويعْلَمان» يعني المَلَكَين الكَاتِبَين. الضَّيزَنُ: الحافظُ الثِّقة، أرْضَى أهلَه بهذا القَول، وعرَّض بالمَلكَين، وهو مِن مَعارِيضِ الكلامِ ومحاسِنِه، والياء في الضَّيزَن زائدةٌ «قال الهروي: والضيزن في غيره: الذي يتزوج امرأة أبيه بعد موته» ".


ضطر

«هـ» في حديث علي رضي اللّه عنه «من يَعْذِرُني من هؤلاء الضَّياطِرَة» هم الضِّخَام الذين لا غَنَاء عندهم، الواحدُ ضَيْطَارٌ. والياءُ زائدةٌ.


ضطرد

* في حديث مجاهد «إذا كان عند اضْطِراد الخيل وعند سَلِّ السُّيُوف أجْزَأ الرجلَ أن تكون صلاتُه تكبيراً» الاْضِطرادُ هو الاطِّراد: وهو افتعال من طِرَادِ الخيل، وهو عَدْوُها وتتَابُعُها، فقلبت تاء الافتِعَالِ طَاءً، ثم قلبت الطاءُ الأصْليةُ ضَاداً. ومَوضعُه حرفُ الطَّاء، وإنما ذكَرْناه ها هنا لأْجِل لَفْظِه.


ضطم

* فيه «كان نَبيُّ اللّهِ صلى اللّه عليه وسلم إذا اضْطَمَّ عليه الناس أعَنْق» أي إذا ازْدَخَموا. وهو افتَعَل من الضَّمّ، فقلبت التاء طاءً لأجل الضاد. ومَوضِعه في الضاد والميم. وإنما ذكَرْناه ها هنا لأجْل لَفْظِه.
* - ومنه حديث أبي هريرة «فَدَنا الناسُ واضْطَّم بعضهم إلى بعض» .


ضعضع

* فيه «ما تَضَعْضَعَ امْرُؤ لآخَر يُريدُ به عَرَض الدنيا إلا ذَهَب ثُلُثا دِينِه» أي خَضَع وذَلّ.
«هـ» ومنه حديث أبي بكر في إحدى الرّوايَتَين «قد تَضَعْضَع بهم الدَّهر فأصْبَحوا في ظُلُمات القُبُور» أي أذَلَّهم.


ضعف

«هـ» في حديث خيبر «جعله الهروي من حديث حنين» «من كان مُضْعِفاً فَلْيرْجِع» أي من كانت دَابَّتُه ضَعيفةً. يقال: أضْعَف الرجُل فهو مُضْعَف، إذا ضَعُفَت دابَّته.
«هـ» ومنه حديث عمر «المُضْعِفُ أميرٌ على أصحابه» يعني في السفر: أي أنَّهم يَسِيُرون بسَيره.
* - وفي حديث آخر «الضَّعيف أميرُ الرَّكْب» .
(س) وفي حديث أهْل الجنة «كُلُّ ضعيفٍ مُتَضَعَّفٍ» يقال تَضعفَّتْهُ واستَضْعَفَّتُه بمعنًى، كما تَيَقَّن واسْتَيْقَن. يريد الذي يَتَضَعَّفه الناس ويَتَجَبَّرون عليه في الدُّنيا للفَقْر ورَثَاثةِ الحال.
* - ومنه حديث الجنة «ماَ لي لا يدْخُلُني إلا الضُّعَفاء» قيل هُمُ الَّذين يُبَرِّئُون أنفُسَهم من الحَوْل والقُوّة.
(س) ومنه الحديث «اتَّقُوا اللّه في الضَّعِيفَين» يعني المرأةَ والممْلُوكَ.
«هـ» وفي حديث أبي ذر قال: «فتضَعَّفْتُ رجُلا» أي اسْتَضْعَفْته.
* - ومنه حديث عمر رضي اللّه عنه «غَلَبَني أهلُ الكُوفة؛ أَسْتَعْمِل عليهم المُؤْمنَ فيُضَعَّفُ، وأسْتَعْمِل عليهم القَوِيَّ فيُفَجَّرُ» .
«هـ» وفي حديث أبي الدَّحْدَاج:
* - إلاّض رَجَاءَ الضِّعْفِ في المَعادِ*
أي مِثْلَيِ الأجْرِ، يقال: إن أعْطَيْتَني دِرْهماً فَلكَ ضِعْفُه: أي دِرْهمان
ورُبما قالوا فَلكَ ضِعفَاه. وقيل ضِعْفُ الشي مِثْلُه، وضِعْفَاه مِثْلاَه. قال الأزهري: الضِّعْفُ في كلامِ العَرَب: المِثْلُ فما زادَ. وليس بمقْصُور على مِثلين، فأقل الضِّعف مَحْصورٌ في الواحِد، وأكثرُه غيرُ محْصُور.
(س) ومنه الحديث «تَضْعُفُ صلاةُ الجماعةِ على صلاةِ الفَذِّ خمساً وعِشْرين درَجة» أي تزيد عليها. يقال ضَعُف الشيء يضْعُفُ إذا زَادَ، وضَعَّفَتُه وأضْعَفْته وضاعَفته بمعْنَى.


ضعة

* فيه ذكر «الضَّعَة» وهي الذُّل والهوان والدَّناءةُ، وقد وضُع ضَعَة فهو وَضِيع، والهاءُ فيه عِوَضٌ عن الواو المحْذُوفة. وقد تُكْسر الضَّاد.


ضغبس

«هـ» فيه «أنَّ صَفْواَن بن أُمَيَّة أهْدَى لرسول اللّه صلى اللّه عليه وسلم ضَغَابيسَ وجَدايَة» هي صِغَار القِثَّاء (عبارة الهروي: «هي شبه صغار القثّاء» )، واحدها ضُغْبوس. قيل هي نَبْتٌ يَنْبتُ في أصوُل الثُّمام يُشْبه الهِلْيَوْنَ يُسلَق بالخَلِّ والزيت ويؤكل.
«هـ» وفي حديث آخر «لا بَأسَ باجْتِناء الضَّغابيس في الَحْرَم» وقد تكرر في الحديث.


ضغث

«هـ» في حديث ابن زِمْل «فمنهم الآخِذُ الضِّغْثَ» الضِّغثُ: مِلءُ اليَدِ من الحَشِيشِ المُخْتلطِ. وقيل الحُزْمة منه ومما أشْبَهَه من البُقُول، أرادَ: ومنهم مَن نال من الدُّنيا شيئاً.
* - ومنه حديث ابن الأكْوَع «فأخذْتُ سلاحَهُم فجعَلْته ضِغْثا» أي حُزْمة.
* - ومنه حديث علي في مَسْجِد الكُوفَة «فيه ثلاثُ أعْيُن أنْبتَتْ بالضِّغْثِ» يُريد به الضِّغْثَ الذي ضَرَب به أيوب عليه السلام وزوجتَه، وهو قوله تعالى «وَخُذْ بِيَدِكَ ضِغْثاً فاضْرِبْ بِهِ ولاَ تَحْنَثْ» .
«هـ» ومنه حديث أبي هريرة «لأَنْ يَمْشِيَ معي ضِغْثانِ من نارٍ أحبُّ إليَّ من أن يَسْعى غُلامي خَلْفي» أي حُزْمتان من حَطَب، فاستعارهما للنَّار، يعني أنَّهما قد اشْتَعَلَتَا وصارَتَا نَاراً.
«هـ» ومنه حديث عمر رضي اللّه عنه «اللهمّ إنْ كتبتَ عليَّ إثْما أو ضِغْثا فامْحُه عني» أرادَ عَمَلا مُخْتَلِطاً غير خالِصٍ. من ضَغَثَ الحديثَ إذا خَلَطَه، فهو فِعْل بمعنى مفعول. ومنه قيل للأحْلام المُلْتبِسة أضْغاث.
(س) وفي حديث عائشة «كانت تَضْغَثُ رأسَها» الضَّغْثُ: مُعالَجة شَعَر الرأس باليد عِندَ الغَسْلِ، كأنها تَخْلِط بعضَه بَبْعض؛ ليدخُلَ فيه الغَسُول والماء.


ضغط

(س) فيه «لتُضْغَطَنّ على باب الجنة» أي تُزْحَمُون. يقال ضَغَطه يَضْغَطه ضغْطا: إذا عَصَرَه وضَيَّق عليه وقَهَرَه.
* - ومنه حديث الحُدَيبية «لا تَتَحدَّث العرب أنّا أُخِذْنا ضُغْطَةً» أي عَصْراً وقَهْراً. يقال أخَذْتُ فلاناً ضُغْطة بالضَّم، إذا ضَيَّقْتَ عليه لتُكْرِهَه على الشَّيْء.
(س) ومنه الحديث «لا يَشْتَرِيَنَّ أحدُكم مالَ امْرئٍ في ضُغْطَةٍ من سُلْطَانٍ» أي قَهْر.
(س) ومنه الحديث «لا تَجوزُ الضُّغْطة» قيل هي أن تُصالح مَن لك عليه مالٌ على بَعْضِه ثم تَجِد البيّنة فتأخُذَه بجميع المالِ.
«هـ» ومنه حديث شُرَيح «كان لا يجيز الاضْطِهادَ والضُّغْطة» وقيل هو أن يَمْطُل الغَريم بما عليه من الدَّين حتى يَضْجَر «به» «زيادة من ا» صاحِبُ الحقِّ، ثم يقول له: أتَدَعُ منه كذا وتأخذ الباقِي مُعجَّلا؟ فيرْضى بذلك.
* - ومنه الحديث «يُعْتق الرجلُ من عَبْده ما شاء؛ إن شاءَ ثُلُثاً، وإن شاءَ ُربعا، وإن شاء خُمساً ليس بينَه وبين اللّه ضُغْطة» .
«هـ» ومنه حديث معاذ «لَّما رجَع عن العمل قالت له امرأتُه: أين ما جئت به؟ فقال: كان معي ضَاغِط» أي أمِين حافِظٌ، يَعْني اللّه تعالى المُطَّلعَ على سَراِئر العِبادِ، فأوْهَم امْرأتَهُ أنه كان مَعَه من يَحْفَظُه ويُضيِّق عليه ويَمْنعه عن الأخْذ، ليُرْضيهَا بذلك.


ضغم

«هـ» في حديث عُتْبة بن عبد العُزَّى «فعدَا عليه الأسد فأخذَ برَأسه فضَغَمَه ضَغْمَة» الضَّغْم: العَضُّ الشديدُ، وبه سُمِّي الأسَدُ ضَيْغَما، بزياد الياءِ.
* - ومنه حديث عُمر والعَجوز «أعاذَكُم اللّه من جَرْح الدَّهر وضَغْم الفَقْر» أي عَضِّه.


ضغن

* فيه «فتكون دِماء (في الأصل: » فيكون دماء... « وفي ا: » فيكون دما ... « وفي اللسان: » فتكون دماء ... « والحديث أخرجه ابن حنبل في مسنده, 2/217 من حديث عبد اللّه ابن عمرو بن العاص بلفظ: » فتكون دماء في غير ضغينة ولا حمل سلاح «. وأبو داود في سننه ... (باب ديات الأعضاء, من كتاب الديات) 2/165 . ولفظه » فيكون دما في عميا في غير ضغينة ولا حمل سلاح « ) في عَمْيَاء في غَير ضغِينةٍ وحَمْلِ سلاح» الضِّغْن: الحِقْد والعَدَاوة والبَغْضَاء، وكذلك الضَّغِينة، وجَمْعُها الضَّغَائن.
* - ومنه حديث العبّاس «إنَّا لنَعْرِف الضَّغائن في وُجُوه أقوام» .
* - ومنه حديث عمر «أيُّما قَوْمٍ شَهِدُوا على رَجُل بِحَدٍّ ولم يَكُن بِحضْرة صاحِب الحدِّ فإنَّما شَهِدوا عن ضِغْنٍ» أي حِقْد وعَدَاوة، يريدُ فيما كان بين اللّهِ تعالى وبين العبادِ كالزِّنا والشرُّبْ ونحوهما.
«هـ» وفي حديث عمر «الرجل يكونُ في دابَّته الضِّغْن فيُقَوِّمُها جُهدْهَُ، ويكونُ في نفْسه الضِّغْنُ فلا يُقَوِّمُها» الضِّغنُ في الدَّابة: هو أن تكون عَسِرَة الاْنِقياد.


ضغا

* فيه «أنَّه قال لعائِشَة عن أوْلاد المُشْركين: إن شِئْتِ دَعَوْتُ اللّه تعالى أن يُسْمِعَك تَضاغِيَهم في النار» أي صِياحَهم وبُكاءهم. يقال ضَغَا يَضْغُو ضَغْواً وضُغاء إذا صَاح وضَجَّ.
* - ومنه الحديث «ولكِنِّي أُكْرِمُك أن تَضْغُوَ هؤلاء الصّبيةُ عند رأسك بُكْرةً وعَشِياً» .
«هـ» والحديث الآخر «وصِبْيتي يَتَضاغَون حَولي» .
* - ومنه حديث حُذَيفة في قصَّة قَوْم لُوط «فألْوَى بها حتى سمع أهلُ السَّماء ضُغاءَ كِلاَبِهم» .
* - وفي حديث آخر «حتى سَمِعت الملائكة ضواغِيَ كِلاَبها» جمعُ ضاغِية وهي الصَّائحة.


ضفر

«هـ» في حديث عليّ «إنَّ طلحة نَازَعه في ضَفيرة كان علىٌّ ضَفَرها في وادٍ» الضَّفيرة: مثل المُسَنَّأة المُسْتَطيلة المعْمُولة بالخشب والحجارَة، وضفْرُها عَمَلُها، من الضَّفْر وهو النَّسْجُ. ومنه ضَفْر الشَّعَر وإدْخال بعْضه في بعض.
«هـ» ومنه الحديث الآخر «فقامَ على ضَفيرة السُّدَّة» .
* - والحديث الآخر «وأشارَ بيده وَرَاء الضفِيرة» .
«هـ» ومنه حديث أم سلمة «إنِّي امرأةٌ أشُدُّ ضَفْر رَأسي» أي تَعْملُ شَعرها ضَفَائر، وهي الذوائبُ المضْفُورَةُ.
* - ومنه حديث عمر «مَن عَقَصَ أو ضَفَر فَعَليه الحلْقُ» يعني في الحجِّ.
(س) ومنه حديث النَّخَعِيّ «الضَّافِر والمُلَبِّد والمُجِّمر عليهم الحَلْق»
(س) وحديث الحسن بن عليٍّ رضي اللّه عنهما «أنَّه غَرَز ضَفْرَهُ في قَفَاه» أي غَرَزَ طرف ضَفِيرتِه في أصْلها.
«هـ» ومنه الحديث «إذا زَنَت الأَمُة فَبِعْمها ولو بضَفِيرٍ» أي حَبْل مَفتول من شَعَر، فعيل بمعنى مفعول.
«هـ» وفي حديث جابر «ما جَزَر عنه الماءُ في ضَفير (في ا: » ضَفِير البحر « وفي الهروي: » من ضَفِير البحر « وما أثبتناه من الأصل واللسان، والفائق 2/67) البحْر فكُله» أي شَطِّه وجانبه. وهو الضَّفِيرة أيضا.
«هـ» وفيه «ما على الأرض من نَفْسٍ تَموتُ لها عند اللّه خَيرٌ تُحِبُّ أن تَرْجع إليكم ولا تُضافِرَ الدُّنيا، إلاَّ القتيل في سبيل اللّه، فإنه يُحِب أن يرجِعَ فيُقْتَلَ مَرَّةً أُخْرى» المُضَافَرةُ: المُعاودَة والمُلاَبسة: أي لا يُحِب مُعاودَة الدُّنيا ومُلاَبَسَتَها إلاَّ الشَّهيدُ. قال الزَّمَخْشَرِيّ: «هو عندي مفُاَعَلة، من الضَّفْر (هكذا ينقل المصنف عن الزمخشري أن بالزّاي، ولم نجده في الفائق 2/66 إلا بالراء. ولم يضبطه الزمخشري بالعبارة)، وهوالطَّفْر (عبارة الزمخشري: » وهو الأَفْر «. والأفْر: العَدْو) والوثوبُ في العَدْو. أي لا يَطْمَح إلى الدنيا ولا يَنْزُو إلى العَوْد إليها إلا هو» . ذكَرَه الهروي بالراء، وقال: المضافرةُ بالضاد والراء: التَّألُّبُ. وقد تضَافر القوم وتظَافَرُوا، إذا تألَّبوا. وذكره الزمخشري ولم يقَيِّده، ولكنه جَعَل اشتِقَاَقَه من الضَّفز «هكذا ينقل المصنف عن الزمخشري أن بالزّاي، ولم نجده في الفائق 2/66 إلا بالراء. ولم يضبطه الزمخشري بالعبارة» ، وهو الطَّفْر والقَفْز، وذلك بالزاي، ولعله يقال بالراء والزاي، فإنَّ الجوهري قال في حرف الراءِ: «والضَّفْر: السَّعْي. وقد ضَفَر يَضْفِر ضَفْرا» والأشْبَه بما ذهب إليه الزمخشري أنه بالزاي.
(س) وفي حديث عليّ رضي اللّه عنه «مُضَافَرة القوم» اي مُعَاونَتُهم. وهذا بالراء لا شكَّ فيه.


ضفز

«هـ» فيه «مَلْعُونٌ كل ضَفَّازٍ» هكذا جاء في رواية، وهو النَّمّام.
«هـ» وفي حديث الرؤيا «فَيضْفِزُونه في فيّ أحَدِهم» أي يَدْفَعُونه فيه ويلِقمُونه إيَّاه. يقال ضَفَزْتُ البَعِير إذا عَلَفْتَه الضفائزَ، وهي اللُّقَم الكبار، والواحِدَة ضفيزة. الضَّفيز: شَعِير يُجْرَش وتُعْلَفُه الإبل.
«هـ» ومنه الحديث «أنه مَرَّ بوادي ثمُودَ، فقال: من اعْتجَن بمائه فليَضْفِزْه بَعِيرَه» أي يُلْقِمْه إيَّاه.
«هـ» ومنه الحديث «قال لعلي: ألاَ إنَّ قوماً يزعُمُون أنهم يُحِبونَك، يُضْفَزُون الإسلامَ ثم يَلْفِظُونه؛ قالها ثلاثاً» : أي يُلَقَّنُونه ثم يترُكُونه ولا يَقْبَلونه.
«هـ» وفيه «أنه عليه السلام ضفزَ بين الصَّفا والمرْوة» أي هَرْوَل، من الضَّفز: القفْز والوُثوب.
«هـ» ومنه حديث الخوارج «لمَّا قتِل ذو الثُّدَيّة ضفَزَ أصحابُ علىٍّ ضَفْزاً» أي قَفزُوا فرحا بقَتْله.
«هـ» وفيه «أنه أوتَرَ بسَبع أو تِسْع ثم نام حتى سُمِع ضَغِيزُه أو ضَفِيزُه» قال الخطَّابيّ: الضَّغِيز ليس بشيء، وأمَّا الضَّفِيز فهو كالغَطيط، وهو الصَّوتُ الذي يُسْمع من النائم عند تَرْديد نَفَسه. قال الهروي: إن كان محفُوظا فهو شِبْه الغطِيط. وروي بالصاد المهملة والراء والصَّفير (عبارة الهروي: «غير أن الصَّفير يكون الشَّفتين» ). يكون بالشَّفَتين.


ضفط

* في حديث قَتادة بن النُّعمان «فَقَدِم ضَافِطَةٌ من الدَّرْمَكِ» الضَّافِطُ والضَّفَّاط: الذي يَجْلبُ المِيرَة والمَتَاعَ إلى المُدُن، والمُكارِي الذي يُكْرِي الأحْمَال (في ا: «الأجمال» بالجيم. والمثبت في الأصل واللسان)، وكانوا يومئِذ قوماً من الأنباط يَحْمِلُون إلى المدينة الدَّقيق والزيت وغيرَهما.
«هـ» ومنه الحديث «أن ضَفَّاطِين قَدِموا المدينة» .
«هـ» وفي حديث عمر «اللهم إني أعُوذ بك من الضَّفَاطة» هي ضَعْفث الرَّأي والجهلُ. وقد ضفُطَ يضفْطُ ضفَاطة فهو ضفِيط.
«هـ» ومنه حديثه الآخر «أنه سُئل عن الوِتْر فقال: أنا أوتر حين ينام الضَّفْطَي» أي ضعفاء الآراءِ والعقول.
* - ومنه الحديث «إذا سرَّكم أن تَنْظُروا إلى الرجُل الضَّفيط المطَاع في قَومه فانْظُروا إلى هذا» يعني عُيَيْنَةَ بن حِصْن.
«هـ» ومنه حديث ابن عباس «وعُوتب في شيء فقال: إنَّ فيَّ ضَفَطاتٍ، وهذه إحدى ضَفَطاتي» أي غَفَلاتي.
* - ومنه حديث ابن سِيرين «بلغَه عن رجُل شيء فقال: إني لأرَاه ضَفِيطا» .
(س) وفي حديثه الآخر «أنه شهد نكاحا فقال: أين ضَفَاطَتُكم؟ » أرادَ الدُّفَّ، فسمّاه ضَفَاطَة، لأنه لهوٌ ولَعبٌ، وهو راجعٌ إلى ضَعْف الرَّأي. وقيل الضَّفَاطَة لُعْبة.


ضفف

«هـ» فيه «أنه لم يَشْبَع من خُبْزٍ ولحْمٍ إلاَّ على ضَفَفٍ» الضَّفَف: الضِّيق والشِّدَّة: أي لم يَشْبَع منهما إلاَّ عن ضِيق وقلَّة (قال الهروي: «وبعضهم يرويه » على شظف « وهما جميعا: الضيق والشدة» ). وقيل إن الضَّفَف اجتماعُ النّضاس. يقال ضَفَّ القومُ يَضُفُّون ضَفَّا وضَفَفاً: أي لم يأكل خُبْزَاً ولحما وَحْدَه، ولكنْ يأكل مع النَّاس. وقيل الضَّفَف: أن تكونَ الأكَلَةُ أكثر من مِقْدار الطَّعامِ، والحَفَف أن تكونَ بمقدارِه.
* - وفي حديث علي «فيقِف ضِفَّتَيْ جُفُونه» أي جانِبَيْها. الضِّفة بالكسر والفتح: جانبُ النَّهر، فاسْتعارَه للجَفْن.
* - ومنه حديث عبد اللّه بن خَبَّاب مع الخَوارج «فقدَّموه على ضَفَّة النَّهر فضَرَبوا عُنُقَه» .


ضفن

* في حديث عائشة بنت طلحة رضي اللّه عنها «أنها ضَفَنت جاريةً لها» الضَّفْن: ضَرْبُك اسْتَ الإنسانِ بظَهْرِ قَدَمِك.


ضلع

«هـ» فيه «أعوذُ بك من الكَسَل وضَلَع الدَّين» أي ثِقَلَه. والضَّلَع: الاعْوجاجُ: أي يُثْقِلُه حتى يَميل صاحبُه عن الاسْتِواءِ والاعْتِدَال. يقال ضَلِع بالكسر يَضْلعَ ضَلَعا بالتحريك. وضَلَع بالفتح يَضْلَع ضَلْعا بالتسكين: أي مَالَ.
* - ومن الأوّل حديث علي: «واردُدْ إلى اللّه ورسوله ما يُضْلِعكَ من الخُطُوب» أي يُثْقِلك.
(س) ومن الثاني حديث ابن الزُّبير «فرأى ضَلْعَ معاوية مع مَرْوانَ» أي مَيْلَه.
(س) ومنه الحديث «لا تَنْقُش الشَّوكةَ بالشَّوكةِ فإن ضَلْعها معَها» أي مَيْلَها. وقيل هو مَثَل.
«هـ» وفي حديث غَسْل دَم الحيض «حُتِّيه بضِلَع» أي بعُود، والأصلُ فيه ضِلَع الحَيوان، فسُمِّي به العُود الذي يُشْبهه. وقد تُسَكَّن اللامُ تَخْفيفا.
«هـ» وفي حديث بدر «كأني أرَاهم (في الهروي: » كأني أراكم «. وفي اللسان: » كأني بكم « ) مُقَتَّلين بهذه الضِّلَع الحمراء» الضلع: جُبَيْل مُنْفَرِد صغيرٌ ليس بِمُنْقَاد، يُشَبَّه بالضِّلَع. وفي رواية «إنَّ ضَلْعَ قُرَيش عند هذه الضِّلَع الحمراءِ» أي مَيْلَهم.
«هـ» وفي صفَته صلى اللّه عليه وسَلم «ضليعُ الفَمِ» أي عظِيمه. وقيل واسِعه. والعَربُ تَمْدَحُ عِظَمَ الفَمِ وتذمُّ صِغَره (في الأصل: «تمدح عظيم الفم وتذم صغيره» والمثبت من ا واللسان والهروي). والضَّليعُ: العَظيمُ اَلخْلق الشديد.
«هـ» ومنه حديث عمر رضي اللّه عنه «انه قال له الجِنّي: إنّي منهم لَضَليعٌ» أي عظيمُ الخَلْق وقيل هو العَظيم الصَّدْر الوَاسِع الجَنْبَين.
(س) ومنه حديث مقتل أبي جهل «فتمنَّيت أن أكونَ بين أضْلَعَ منهما» أي بين رَجُلين أقْوى من الرَّجلين اللذين كُنْتُ بينهما وأشَد.
«هـ» ومنه حديث علي في صفة النبي صلى اللّه عليه وسلم «كما (في الهروي: » لمِا « واللام مضبوطة بالكسر، ضبط قلم) حُمّل فاضْطَلَع بأمْرك لطاعَتك» اضْطَلع: افتَعَل، من الضَّلاعَة، وهي القوّةُ. يقال اضْطَلع بِحمْله: أي قَوِي عليه ونَهَض به.
(س) وفي حديث زمزم «فأخذ بِعَرَاقِيها فشَرِب حتى تَضَلَّع» أي أكثر من الشرب حتى تمدَّدَ جَنْبُه وأضلاعُه.
(س) ومنه حديث ابن عباس رضي اللَه عنهما «أنه كان يَتَضلَّع من زَمْزَم» .
(س) وفيه «أنه أُهْدِيَ إلى النبي صلَّى اللّه عليه وسلم ثوبٌ سِيَراءٌ مُضَّلعٌ بقَزٍّ» المُضَلَّع: الذي فيه سُيُؤر وخُطُوط من الإبرَيْسم أو غيره، شبْه الأضْلاع.
(س) ومنه حديث علي رضي اللّه عنه «وقيل له: ما القَسِّيَّة؟ قال: ثيابٌ مُضَلّضعة فيها حريرٌ» أي فيها خُطُوطٌ عَريضَة كالأضلاع.
(س) وفيه «الحِمْل المُضْلِع والشَّرُّ الذي لا يَنْقطِع إظهاُر البِدَع» المُضْلِع : المُثْقِل، كأنه يَتَّكِئُ على الأضْلاع، ولو رُوي بالظاءِ، من الظَّلَع: الغَمْزِ والعَرَج لكان وجْهاً.


ضلل

(س) فيه «لولا أنَّ اللّه لا يُحِب ضَلاَلة العَمل مارَزَأْناكُم عِقَالاً» أي بُطْلاَنَ العمَل وضَياعه، مأخوذ من الضلال: الضَّياع.
* - ومنه قوله تعالى «ضَلَّ سَعْيُهُمْ ِفي الْحَيَاةِ الدُّنْيَا» .
«هـ» ومنه الحديث «ضاَلَّةُ المُؤمِن حَرَقُ النَّار» قد تكرر ذِكر «الضَّالَّة» في الحديث. وهي الضَّائِعَة من كُلِّ مايُقْتَنَى من الحَيَوان وغيره. يقال: ضلَّ الشيءُ إذا ضَاع، وضَلَّ عن الطَّريق إذا حارَ، وهي في الأصْل فاعِلةٌ، ثم اتُّسِع فيها فصَارَت من الصِّفات الغَالِبة، وتقَعُ على الذَّكَر والأنْثَى، والاثنين والجَمْع، وتُجمَع على ضَوَالّ. والمرادُ بها في هذا الحديث الضَّاَّلة من الإبلِ والبقرِ مما يَحْمِي نفْسَه ويَقْدرعلى الإبْعَاد في طلَب المَرْعَى والماءِ، بخلاف الغَنَم. وقد تُطْلق الضَّالَّة على المعَاني.
* - ومنه الحديث «الكَلِمَة الحَكِيمَة ضالَّة المُؤمن» وفي رواية «ضَالَّةُ كُلّ حكيم» أي لا يزَال يتطَّلبها كما يتَطلَّب الرجُل ضَالَّتَه.
«هـ» ومنه الحديث «ذَرُّوني في الرِّيح لَعلِّي أضِلُّ اللّهَ» أي أَفُوتُه ويخْفَى عليه مَكَاني. وقيل: لعَلِّي أغِيبُ عن عَذابِ اللّه تعالى. يقال: ضَلَلتُ الشيءَ وضَلِلْتُه إذا جَعَلتَه في مَكانٍ ولم تَدْرِ أينَ هو، وَأضْلَلْتُه إذا ضَيَّعتَه. وضَلَّ الناسي إذا غَاب عنه حِفظُ الشيءِ. ويقال أضْللتُ الشيءَ إذا وجَدتَه ضالاًّ، كما تقولُ: أحْمَدْتُه وأبْخَلُته إذا وَجَدْتَه مَحْمودا وبَخِيلا.
«هـ» ومنه الحديث «أن النبي صلى اللّه عليه وسلم أتى قومَه فأضَلَّهم» أي وجَدَهم ضُلاَّلا غيرَ مُهْتَدِينَ إلى الحقِّ.
* - وفيه «سيكُونُ عليكم أئمةٌ إنْ عصَيْتموهم ضَلَلتُم» يريد بمَعْصِيتهم الخرُوجَ عليهم وشَقَّ عَصَا المسلمين. وقد يَقع أضَلَّهم في غير هذا على الحَمْل على الضَّلال والدُّخول فيه.
* - وفي حديث علي، وقد سُئِل عن أشْعر الشَّعّراء فقال: «إن كان ولا بُدَّ فالملِك الضِّلِّيل» يعني امْرأ القَيسِ، كان يُلَقَّب به. والضِّلِّيل بوزن القِنْدِيل: المُبالِغ في الضَّلال جِداً، وَالكثيرُ التَّتَبُّع لِلضَّلاَل.


ضمخ

(س) فيه «أنه كان يُضَمِّخ رأسَه بالطِّيب» التضَمُّخ: التَّلطُّخ بالطِّيب وغيره، والإكثَار منه.
(س) ومنه الحديث «أنه كان مُتَضَخَمِّا بالخَلُوقِ» وقد تكرر ذكره كثيرا.


ضمد

«هـ» في حديث علي «وقيل له: أنتَ أمَرْت بقَتْل عُثْمان، فَضَمِدَ» أي اغْتاظَ. يقال ضَمِد يضْمَد ضَمَداً - بالتحريك - إذا اشتدَّ غَيْظُه وغَضَبه.
«هـ» وفي حديث طلحة «أنه ضَمَد عَيْنَيْه بالصَّبِر وهو مُحْرِم» أي جَعَله عليهما ودَاواهُما به. وأصْلُ الضَّمْد: الشَّدُّ. يقال ضَمَد رَأسَه وجُرْحه إذا شدَّه بالضَّماد، وهي خِرقةٌ يُشد ُّبها العُضْو المَؤُوف. ثم قيل لوضعَ ْالدَّواء على الجُرْح وغَيره وإن لَم يُشَدَّ.
(س) وفي صفة مكة «من خُوصٍ وضَمْد» الضَّمْد بالسكون: رَطْبٌ الشَّجَر ويابسُه.
* - وفيه «أنَّ رجلا سأل رسول اللّه صلى اللّه عليه وسلم عن البَدَاوَة فقال: اتَّق اللّهَ ولا يَضُرُّك أن تكونَ بجانب ضَمَدٍ» هو بفتح الضَّاد والميم: موضعٌ باليَمن.


ضمر

* فيه «من صامَ يوما في سبيل اللّه باعَدَه اللّه من النار سبعين خَرِيفاً للمُضمَرِّ المَجِيد» المضمِّر: الذي يُضمِّر خَيْلَه لغَزْوٍ أو سِباقٍ. وتضمِيرُ الخَيل: هو أن يُظاهِر عليها بالعَلَف حتى تسمَن، ثم لا تُعْلف إَّلا قُوتاً لتَخفَّ. وقيل تُشُّد عليها سُرُوجُها وتُجَلَّل بالأجِلَّة حتى تَعْرَق تَحْتَها فيَذهبَ رَهَلُها ويَشْتَدَّ لحُمها. والمُجيد: صاحبُ الجيِاد. والمعْنَى أن اللّه يُباعِدهُ من النار مَسَافةَ سبعين سَنة تقطَعُها الخيلُ المضمَّرة الجِيادُ رَكْضاً. وقد تكرر ذكر «التَّضْمير» في الحديث.
«هـ» وفي حديث حذيفة «اليومَ المِضمارُ وغَداً السِّباقُ» اي اليوم العَمَل في الدُّنيا للاسْتباق في الجنة. والمِضْمَار: المَوْضعُ الذي تُضَمَّر فيه الخيل، ويكون وَقْتاً للأيام التي تُضَمَّر فيها. ويُروى هذا الكلام أيضاً لعلِيٍّ رضي اللّه عنه.
* - وفيه «إذا أبْصرَ أحدُكم امْرأةً فلْيأتِ أهْلَه، فإنّ ذلك يُضْمِرُ ما في نَفْسه» أي يُضْعِفه ويُقَلِّله، من الضُّمور؛ وهو الهُزَال والضعَّف.
«هـ» وفي حديث ابن عبد العزيز «كتَب إلى مَيمُون بن مِهْرانَ في مَظَالِمَ كانت في بَيتِ الْمال أن يَرُدَّها على أرْبابها ويأخُذَ منها زكاةَ عامِها، فإنها كانت مالاً ضِمَارا» المالُ الضِّمارُ: الغائبُ الذي لا يُرجَى، وإذا رُجِيَ فليس بِضِمَاٍر، من أضْمَرْتُ الشيءَ إذا غيَّبْتَه، فِعَال بمعنى فاعِل، أو مُفْعَل، ومثلُه من الصِّفات: ناقةٌ كِنازٌ. وإنما أخَذَ منه زكاة عامٍ واحدٍ؛ لأنَّ أربابَه ما كانوا يَرْجُون رَدَّه عليهم، فلم يُوجِب عليهم زكاةَ السِّنين الماضِية وهو في بَيتِ المالِ.


ضمز

* في حديث علي «أفْواهُهم ضامِزَة، وقلوبُهم قَرِحَة» الضَّامِزُ: المُمْسِك، وقد ضمَزَ يضْمِزُ.
* - ومنه قصيد كعب:
مِنْهُ تَظَلُّ سِباعُ الجوِّ ضامِزَةً - الرواية في شرح ديوانه ص 22: «منه تظل حَميرُ الوحش ..» * وَلاَ تُمشِّي بوَادِيه الأرَاجِيلُ
أي مُمْسِكَةً من خَوْفه.
(س) ومنه حديث الحجاج «إن الإبل ضُمُزٌ خُنُسٌ» أي مُمْسِكة عَن الجِرَّة. ويروى بالتشديد، وَهُما جَمْع ضامِزٍ.
* - وفي حديث سُبَيعة «فضَمَزَ لِي بعضُ أصْحابه» قد اخْتُلِف في ضَبْط هذه اللفظة: فقيل هي بالضَّاد والزَّاي؛ من ضَمَزَ إذا سَكَتَ، وضمزَ غيرَه إذا أسْكَته، ورُوي بدَل اللام نُوناً: أي سَكَّتَني، وهو أشْبه. ورُويَت بالراءِ والنُّون. والأولُ أشْبَهُهماَ.


ضمس

* في حديث عمر «قال عن الزُّبير: ضَرِسٌ ضَمِسٌ» والرواية: ضَبِسٌ. والميم قد تُبْدل من الباء، وهما بمعْنى الصَّعْب العَسِر.


ضمعج

(س) في حديث الأََشْتَر يصفُ امرأة أرَادَها «ضَمْعجاً طُرْطُبّاً» الضَّمْعَج: الغَلِيظَة. وقيل القَصِيرة. وقيل التَّامَّة الخَلْق.


ضمل

«هـ» في حديث معاوية «أنه خَطب إليه رجل بنتاً له عرجاء، فقال: إنها ضَمِيلةٌ، فقال: إنِّي أُرِيد أن أتشرَّف بمُصَاهَرَتك، وَلاَ أُريدُها للسِّباق في الحَلْبة» الضَّمِيلةُ: الزَّمِنَة. قال الزمخشري: «إن صحَّت الرواية [بالضاد] (من الفائق 2/72) فاللام بدل النون، من الضمانِة، وإلاَّ فَهِي بالصاد المهملة. قيل لها ذلك ليُبْسٍ وجُسُوٍّ في سَاقِها. وكُلُّ يابس فهو صَاملٌ وصَميل» (في الأصل و ا واللسان: «ضامل وضميل» بالضاد المعجمة، وكتبناه بالصاد المهملة من الفائق. وهو الصواب).


ضمم

«هـ» في حديث الرؤية «لا تَضَامُّون في رُؤْيتَه» يُروى بالتَّشديد والتخفيف، فالتشديد معناه: لا يَنْضَمُّ بَعضُكم إلى بَعْض وتَزْدَحِمون وقتَ النَّظَر إليه، ويجوزُ ضمُّ التاءِ وفتحها على تُفَاعِلون، وتَتَفاعلون. ومعنى التخفيف: لا يَنَالُكم ضَيمٌ في رُؤْيتِه؛ فَيرَاه بعضُكم دون بعضٍ. والضَّيْمُ: الظُّلْم.
«هـ» وفي كتبه لوائل بن حُجْر «ومَن زَنَى من ثَيِّبٍ فَضرِّجُوه بالأضَامِيم» يُريد الرَّجْمَ. والأضَاميمُ: الحجارة، واحدتها: إضمامة. وقد يُشَبَّه بها الجَماعات المخْتلفةُ من الناس.
(س) ومنه حديث يحيى بن خالد «لنا أضَامِيمُ من ها هنا وها هنا» أي جماعاتٌ ليس أصْلُهم واحداً، كأنَّ بعضَهم ضُمَّ إلى بعض.
(س) وفي حديث أبي اليَسَر «ضِمَامةٌ من صُحُف» أي حُزْمة، وهي لُغة في الإضْمَامةِ.
* - وفي حديث عمر «يا هُنَيَّ ضُمَّ جَناحَك عن النَّاس» أي ألِنَ جَانِبَك لَهُم وارْفُقْ بهم.
* - وفي حديث زُبَيْب العَنْبَريّ «أَعْدِني على رجُل من جُنْدَك ضمَّ منِّي ما حَرَّم اللّهُ ورسولُه» أي أخذَ من مَالِي وضَمَّه إلى ماله.


ضمن

«هـ» في كتابه لأُكَيدِر «ولكم الضَّاِمنُة من النَّخل» هو ما كان دَاخلاً في العِمَارة، وتَضَمْنَّهْ أمْصارُهم وقُرَاهم. وقيل سُمِّيت ضَامِنَةً؛ لأن أربَابَها ضَمْنُوا عِمَارتَها وحِفْظَها، فهي ذاتُ ضمانً، كعِيشة راضِية، أي ذاتِ رِضاً، أو مَرْضِيَّة.
«هـ» ومنه الحديث «من مات في سَبيل اللّه فهو ضَامنٌ على اللّه أن يُدْخِله الجنة» أي ذُو ضَمَانٍ، لقوله تعالى «وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إلى اللّه وَرَسُولِهِ ثُمَّ يُدْرِكْهُ المَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَهِ» هكذا أخرجَه الهروي والزَّمخشري من كلام عليّ.ٍ والحديث مرفوعُ في الصِّحاحِ عن أبي هريرة بمعناه. فمن طُرُقه «تَضَّمن اللّهُ لمَن خَرَج في سَبيله لا يُخْرجُه إلاَّ جِهاداً في سَبِيلي وإيماناً بِي وتَصدِيقاً (قال النووي في شرحه لمسلم (باب فضل الجهاد والخروج في سبيل اللّه): » هكذا هو في جميع النسخ «جهادا» بالنصب. وكذا قال بعده «وإيمانا بي وتصديقا» وهو منصوب على أنه مفعول له. وتقديره: لا يخرجه المخرج ويحركه المحرك إلا للجهاد والإيمان والتصديق « ) برُسُلِي فهو عليَّ ضامِنٌ أن أُدْخِلَه الجنَّة، أو أَرْجِعَه إلى مَسْكَنه الذي خرَج منه نائلاً ما نَاَل من أجْرٍ أو غَنِيمة» .
«هـ» وفيه «أنه نَهى عن بيع المَضَامِين والمَلاَقِيح» المَضامينُ: ما في أصْلاب الفُحُول، وهو جمعُ مَضْمُون. يقال ضَمِن الشيءَ، بمعْنى تَضَمَّنه.
* - ومنه قولهم «مضمون الكتاب كذا وكذا» والمَلاقِيح: جمع مَلقُوح، وهو ما في بَطْن الناقة. وفسَّرهما ماَلِك في المُوطَّأ بالعكْسِ، وحكاه الأزهري عن ماَلِك عن ابن شِهَاب عن ابْن المسيَّب. وحكاه أيضا عن ثَعْلب عن ابن الأعْرابي. قال: إذا كان في بَطْن النَّاقة حَمْل فهو ضَامِن ومِضْمان، وهُنّ ضَوامنُ ومَضَامِينُ. والذَّي في بطْنها مَلْقُوح ومَلْقُوحة.
«هـ» وفيه «الإمامُ ضامِنٌ والمؤذِّن مُؤْتَمَن» أرادَ بالضَّمَان ها هنا الحِفظَ والرِّعاية، لا ضَمَانَ الغَرَامة، لأنه يَحْفَظُ على القوم صَلاتَهم. وقيل: إنَّ صلاة المُقْتَدِين به في عُهْدته، وصِحَّتها مقرونةٌ بصِحَّة صلاته، فهو كالمُتكفِّل لهم صحَّة صلاتهم.
«هـ» وفي حديث عِكْرِمة «لا تَشْتَر لبنَ البَقَر والغَنَم مُضَمَّنا، ولكن اشتَره كيْلاً مُسَمَّى» أي لا تَشْتَره وهو في الضرْع؛ لأنه في ضِمْنه.
«هـ» وفي حديث ابن عمر «من اكْتَتب ضَمِناً بَعَثه اللّه ضَمِناً يوم القيامة» الضَّمِنُ: الذي به ضَمانة في جَسَده، من زَمانة، أو كَسر، أو بَلاَء. والاسْم الضَّمَن، بفتح الميم. والضَّمَان والضَّمانة: الزَّمانة. المعْنى: من كتَب نَفْسَه في ديوان الزَّمْنَي ليُعذَر عن الجِهاد وَلا زَمانَة به، بَعَثه اللّه يوم القيامة زَمِناً. ومَعْنى اكتَتَب: أي سَأل أن يُكْتَب في جُملة المَعْذُروين. وبعضُهم أخرجَه عن عبد اللّه بن عمرو بن العاص.
* - ومنه حديث ابن عُمَير «مَعْبُوطة غير ضَمِنَة» أي أنها ذُبحَت لغَير عِلَّة.
(س) ومنه الحديث «أنه كان لعامِر بن رَبِيعة ابنٌ أصابَته رَمْيَةٌ يومَ الطَّائِف فضَمِن منها» أي زَمِن.
* - ومنه الحديث «أنهم كانوا يَدْفَعون المَفاتيحَ إلى ضَمْناهُم، ويقولون إن احْتجْتُم فكُلوا» الضَّمْنَي: الزَّمْنَي، جمع ضَمِنٍ.


ضنأ

* في حديث قُتَيْلة بنت النضر بن الحارث، أو أخته:
أََمحمدٌ ولأنتَ ضِنْءُ نَجِيبةٍ * من قَوْمِها والفَحْلُ فَحلٌ مُعْرِقُ
الضِّنء بالكسر: الأصلُ. يقال فلانٌ في ضِنءِ صِدق، وضِنْء سوء. وقيل الضِّنءُ بالكسر والفتح: الولَدُ.


ضنك

«هـ» في كتابه لوائل بن حُجْر «في التِّيعَة شاةٌ لا مُقْوَرَّةُ الألْياطِ، ولا ضِنَاكٌ» الضَّناك بالكسر: المكْتَنِزُ اللحم. ويقال للذَّكر والأْنَثى بغير هاءٍ.
* - وفيه «أنه عَطَسَ عنده رجُل فَشَمَّتهُ رجلٌ، ثم عَطَسَ فشَمَّته، ثم عَطَس فأرادَ أن يُشَمّته فقال: دَعْه فإنه مَضْنَوك» أي مَزْكُوم. الضُّنَاك بالضم: الزُّكاَم. يقال أضْنَكه اللّهُ وأزكَمَه. والقِياس أن يُقال: فهو مُضْنَك ومُزْكَم، ولكنه جاء على أُضْنِك وأُزْكِم.
(س) ومنه الحديث «امْتَخِطْ فإنَّك مَضْنُوك» وقد تكرر في الحديث.


ضنن

«هـ» فيه «إن للّه ضَنائِنَ من خَلْقه، يُحْييهم في عَافِية
ويُميتُهم في عافية» الضَّنَائِن: الخصائص، واحدهم: ضَنِينة، فَعِلية بمعنى مفعولة، من الضِّن، وهو ما تختصّه وَتضِنُّ به: أي تَبْخَل لمكانه مِنْك وموقِعِه عنْدَك. يقال فُلانٌ ضِنِّي من بين إخْوانِي، وضِنِّتي: أي أختَصُّ به وأضنُّ بمودَّته. ورَواه الجوهري «إن للّه ضِنًّا من خَلْقه» .
* - ومنه حديث الأنصار «لم نقُل إلاَّ ضِنّاً برسول اللّه صلى اللّه عليه وسلم» أي بُخْلاً به وشُحًّا أن يُشَارِكنا فيه غَيرنُا.
* - ومنه حديث ساعة الجمعة «فقلتُ: أخْبرني بها ولا تَضْنَنْ بها عليَّ» أي لا تبخَل. يقال ضَنَنْت أضِنُّ، وضَنِنْت أضَنُّ. وقد تكرر في الحديث.
* - ومنه حديث زمزم «قيل له: احْفِرِ المضنْوُنة» أي التي يُضَنُّ بها لنَفَاسَتِها وعِزَّتها. وقيل للخَلُوق والطِّيب المضْنُونَة؛ لأنه يَضَنّ بهما.


ضنا

(س) في حديث الحدُود «إنَّ مَرِيضاً اشتكى حتى أضْني» أي أصابَه الضني وهو شدُة المَرَض حتى نَحَل جسْمُه.
(س) وفيه «لا تضْطَنِي عَنِّي» أي لا تَبُخَلي بانبِساطِك إليَّ، وهو افتعال من الضَّني: الَمَرض، والطاءُ بدلٌ من التاء.
«هـ» وفي حديث ابن عمر «قال له أعْرَابي: إني أعطيتُ بعضَ بَنِيَّ ناقةً حيَاتَه، وإنَّها أضْنَت واضْطَربت، فقال: هي له حياتَه ومَوْتَه» . قال الهروي والخطَّابي: هكذا رُوي. والصَّواب: ضنَت، أي كَثُر أولادُها. يقال امرأة ماشيةٌ وضانيةٌ، وقد مَشَت وضَنَت: أي كثر أولادُها. وقال غَيرُهما: يقال ضَنَتِ المرأةُ تَضْنِي ضنًي، وأضْنَت، وضَنأَتَ، وأضْنَأَتْ، إذا كَثُر أولادُها.


ضوأ

«هـ» فيه «لا تَسْتَضِيُئوا بنار المشركين» أي لا تستَشِيُروهم ولا تأْخُذوا آراءهم. جعل الضوءَ مَثلا للرأي عند الحيرة.
* - وفي حديث بَدْء الوحي «يسْمَع الصَّوتَ ويَرَى الضَّوء» أي ما كان يسمع من صَوت المَلَك ويَرَاه من نُوِره وأنوار آياتِ رِّبه.
* - وفي شعر العباس:
وأنت لَّما وُلِدْتَ أشْرَقَت الْ * أَرْضُ وضاءَتْ بنُورِك الأفُقُ
يقال ضاءت وأضاءت بمعنى: أي اسْتنارت وصارت مُضيئة.


ضوج

* فيه ذكر «أضواج الوادي» أي مَعاطِفه، الواحد ضوجٌ. وقيل هو إذا كُنْت بين جَبَلين مُتضايقين ثم اتّسَع فقد انضاج لك.


ضور

«هـ» فيه «أنه دخل على امرأةٍ وهي تَتضوَّر من شَدَّة الحمى» أي تَتلوَّى وتضجُّ وتتقلَّبُ ظهراً لِبَطْنٍ. وقيل تَتضَوَّر: تُظْهر الضَّوْرَ بمعنى الضُّرِّ «وعليه اقتصر الهروي» . يقال ضاره يضُوُره ويضيره.


ضوع

* فيه «جاء العباس فجلس على الباب وهو يتضوّع من رسول اللّه صلى اللّه عليه وسلم رائحة لم يَجدْ مِثلها» تضَوُّعُ الرِّيح: تفرقُّها وانْتِشَارها وسُطُوعها، وقد تكرر في الحديث.


ضَوْضَو

«هـ» في حديث الرؤيا «فإذا أتاهم ذلك اللَّهَبُ ضَوْضَوْا» أي ضّجُّوا واستغاثوا. والضوضاة: أصْوَات الناسِ وغَلَبتهم «في اللسان والصحاح (ضوى» : «وجلبتهم» ) ، وهي مَصْدر.


ضوا

«هـ» فيه «فلما هبط من ثَنِيَّة الأرَاكِ يوم حُنَيْن ضَوى إليه المُسْلِمُون» أي مالُوا يقال: ضَوى إليه ضَيًّا وضُوِيًّا، وانضوى إليه. ويقال: ضواه إليه وأضواه.
«هـ» وفيه «اغْتَرِبُوا لا تُضْوُوا (في الأصل: » اغتربوا ولا تُضْووا « وقد أَسقطنا الواو حيث سقطت من ا واللسان والهروي» ) أي تزوَّجوا الغَرَائب دون القَرَائب، فإن ولد الغريبةِ أنْجبُ وأقْوَى من ولدِ القَرِيبة. وقد أضْوَت المرأة إذا ولدت ولداً ضعيفا. فمعنى لا تُضْووا: لا تأْتُوا بأولادٍ ضاوين: أي ضُعفاء نُحفَاء، والواحدُ: ضاوٍ.
* - ومنه الحديث «لا تَنْكِحُوا القَرَابةَ القَريبَة، فإن الولد يُخْلق ضاوِياً» .


ضهد

(س) في حديث شُرَيح «كان لا يُجيز الاضْطِهادَ وَلاَ الضُّغْطة» هو الظلمُ والقَهْر. يقال ضَهَده، وأضْهَده، واضْطَهَده. والطاءُ بدل من تاءِ الافتِعَال. والمعنى أنه كان لا يجيز البَيع واليمين وغيرهما في
الإكْراه والقَهْر.


ضهل

«هـ» في حديث يحيى بن يَعْمَر «أنْشَأْتَ تطُلُّها وتَضْهَلُها» أي تُعْطِيها شيئاً قليلاً، من الماء الضَّهل، وهو القَلِيل. يقال ضَهَلْتُه أضْهلُه. وقيل تضْهَلُها: أي تردُّها إلى أهْلِها. من ضَهْلتُ إلى فلان إذا رَجَعت إليه.


ضها

«هـ» فيه «اشدُّ الناس عَذاباً يوم القيامة الذين يُضَاُهون خلق اللّه» أرادَ المُصَوِّرين. والمُضَاهاة: المشابَهة. وقد تهمز وقُرِىء بهما.
«هـ» وفي حديث عمر «قال لكعب: ضاهيتَ اليَهُوديَّة (كذا في الأصل واللسان. والذي في ا والهروي: » اليهود « ) » أي شابْهَتَها وعارضتها.


ضيح

(س) في حديث كعب بن مالك «لو مات يومَئِذ عن الضِّيح والرِّيح لَوَرِثَه الزُّبير» هكذا جاء في رواية. والمشْهُور: الضِّحُّ، وهو ضَوْءُ الَّشمس، فإن صحَّت الرواية فهو مَقْلوبٌ من ضُحَى الشمس، وهو إشْرَاقها. وقيل الضِّيحُ: قريب من الرِّيح.
«هـ» وفي حديث عَمّار «إن آخِرَ شُرْبةٍ تشرَبُها ضَياحٌ» الضَّياحُ والضَّيْح بالفتح: اللبنُ الخائِرُ يُصَب فيه الماءُ ثم يُخْلط. رَوَاه يوم قُتِل بصِفِّين وقد جيء بلَبن ليَشْرَبه.
(س) ومنه حديث أبي بكر رضي اللّه عنه «فسَقَتْ ضَيْحَةً حامِضَة» أي شَرْبة من الضَّيح.
«هـ» ومنه الحديث «من لم يَقْبَل العُذْرَ ممّن تَنَصَّل إليه، صادقاً كان أو كاذِباً، لم يَرِدْ عَلىَّ الحوض إلاَّ مُتَضحيِّاً» أي مُتأخِّرا عن الواردِين، يجيء بعد ما شَرِبوا ماءَ الحَوض إلاَّ أقَلَّه فيَبْقَى كَدِراً مختلِطاً بغيره، كاللَّبن المخلوط بالماء.


ضيخ

«هـ» في حديث ابن الزبير «إن الموت قد تغَشَّاكم سَحَابُه وهو مُنْضَاخٌ عليكم بوابل البَلاَيَا» يقال انْضَاخَ الماءُ، وانْضَخَّ إذا انْصَبَّ. ومِثْلُه في التَّقْدير انقَاضَ الحائطُ وانقَضَّ إذا سَقَط، شبَّه المنيَّة بالمَطرِ وانْسَيابه. هكذا ذكره الهروي وشرَحه. وذكره الزَّمخشري في الصَّاد والحاء المهملتين، وأنكر ما ذكره الهروي «انظر تعليقنا ص 58 من هذا الجزء» .


ضير

* في حديث الرؤيا «لا تُضَارُون في رؤيته» من ضَارَهَ يضيره ضَيْراً: أي ضَرَّهُ، لغة فيه، ويُرْوى بالتشديد وقد تقدم.
* - ومنه حديث عائشة «وقد حاضَت في الحجِّ فقال: لا يَضِيرُكِ» أي لا يضُرُّك. وقد تكرر في الحديث.


ضيع

«هـ» فيه «من تَرَك ضَياعاً فإليَّ» الضَّياعُ: العِيالُ. وأصله مصْدَر ضاعَ يَضِيعُ ضَياعا، فسُمِّي العيال بالمصدر، كما تقول: مَن مات وترك فَقْرا: أي فُقَرَاء. وإن كسَرْت الضَّاد كان جَمْع ضائع؛ كجائع وجِياع.
* - ومنه الحديث «تُعِين ضَائِعا» أي ذَا ضَياع من فَقْر أو عِيالٍ أو حالٍ قَصَّر عن القيام بها. ورواه بعضهم بالصاد المهملة والنون. وقيل إنه هو الصَّواب وقيل هو في حديث بالمهملة. وفي آخر بالمعجمة، وكلاهما صواب في المَعْنى.
* - وفي حديث سعد «إني أخافُ على الأعْناب الضيعَةَ» أي أنها تَضِيعُ وتَتْلَف. والضَّيعةُ في الأصل: المرَّة من الضَّياع. وضيعةُ الرجل في غير هذا ما يكون منه مَعَاشه، كالصّنْعة والتِّجارَة والزِّراعة وغير ذلك.
«هـ» ومنه الحديث «أفشى (في الهروي: » أفسد « ) اللّهُ عليه ضَيْعَته» أي أكثرَ عليه مَعاشه.
* - ومنه حديث ابن مسعود «لا تتَّخِذوا الضَّيعةَ فتَرْغَبوا في الدنيا» .
* - وحديث حنظلة «عافَسْنَا الأزْواج والضَّيعات» أي المعايشَ.
(س) وفيه «أنه نهى عن إضاعة المال» يعني إنْفَاقَه في غير طاعةِ اللّه تعالى والإسراف والتَّبذير.
* - وفي حديث كعب بن مالك «ولم يَجْعلك اللّهُ بِدَار هَوان ولا مَضِيعة» المَضِيعة بكسر الضاد مَفْعَلة من الضَّياع: الاطِّراحِ والهوان، كأنَّه فيه ضائع، فلما كانت عينُ الكلمة ياءً وهي مكسورة نُقلت حركَتُها إلى العين فسكنت الياء فصارت بوزن مَعِيَشة. والتقدير فيهما سواء.
* - ومنه حديث عمر «ولا تَدع الكثير بدارِ مَضِيعة» .


ضيف

«هـ» فيه «نَهى عن الصلاة إذا تَضَيَّفت الشمسُ للغُرُوب» أي مالت. يقال ضاف عنه يَضِيف.
* - ومنه الحديث «ثلاث ساعات كان رسول اللّه صلى اللّه عليه وسلم يَنْهانا أنْ نُصَلّيَ فيها: إذا طَلَعت الشمسُ حتى تَرْتَفع، وإذا تضيَّفت للغُرُوب، ونِصْف النهار» .
* - ومنه حديث أبي بكر «أنه قال له ابنه عبد اللّه: ضِفْتُ عنك يوم بَدْر» أي مِلْتُ عنك وعَدَلْتُ.
* - وفيه «مُضِيفٌ ظَهرَه إلى القُبَّة» أي مُسْنِدُه. يقال أضَفْته إليه أُضِيفه.
(س) وفيه «أن العَدُوَّ يوم حُنَين كَمَنُوا في أحْنَاء الوادي ومَضَايفه» والضَّيْف: جانبُ الوادي.
«هـ» وفي حديث عليّ «أنَّ ابن الكوَّاء وقيس بن عُبادٍ جاآه فقالا: أتَينَاك مُضافَين مُثْقَلين (في الهروي: » مضافِيَن مُثقلِينَ « ضبط قلم) - أي مُلجأين - من أضافه إلى الشيء إذا ضَمَّه إليه. وقيل معناه: أتيناك خائفَين. يقال اضاف من الأمر وضَافَ إذا حاذَرَه وأشْفَق منه. والمَضُوفة: الأمرُ الذي يُحْذَر منه ويُخاف. وَوَجْه أن يجعل المُضَاف مَصْدرا بمعنى الإضافة، كالمُكْرَم بمعنى الإكْرام، ثم يَصِف بالمصدر، وإلاَّ فالخائف مُضِيف لا مُضَاف.
* - وفي حديث عائشة » ضَافها ضَيفٌ فأمرت له بمِلْحفة صَفْراء « ضِفتُ الرجل إذا نَزَلت به في ضِيافةٍ، وأضَفْتُه إذا أنْزَلته، وتضَّيفُته إذا نَزَلت به، وتضيَّفني إذا أنْزَلني.
* - ومنه حديث النَّهدِي » تضَيَّفتُ أبا هريرة سَبْعاً".


ضيل

(س) فيه «قال لجرير: أين مَنْزِلُك؟ قال: بأكْناف بيِشَةَ (بِيشَة: اسم لموضعين؛ أولهما: قرية غنّاء في واد كثير الأهل من بلاد اليمن. وثانيهما: من عمل مكة مما يلي اليمن، من مكة على خمس مراحل، وبها من النخل والفسيل شيء كثير. معجم البلدان 1/791) بين نَخْلَة وضَالةٍ» الضَّالة بتخفيف اللام: واحِدُة الضَّال، وهو شَجَر السِّدْرِ من شَجَر الشَّوك، فإذا نبَت على شَطّ الأنهار قيل له العُبْرِيّ، وألِفُه مُنْقَلبة عن الياء. يقال أضَالت الأرض وأضْيَلت.
* - وفي حديث أبي هريرة «قال له أبان بن سعيد: وَبْرٌ تدَلَّى من رَأس ضَالٍ» ضالٌ بالتخفيف: مكانٌ أو جَبَل بعَيْنه، يُريد به تَوْهينَ أمْرِه وتَحْقِيَر قَدْرِه. ويُروى بالنُّون، وهو أيضا جَبَل في أرْضٍ دوس. وقيل أرادَ به الضأن من الغَنم فتكون ألفه همزة.


طأطأ

«هـ» في حديث عثمان «تَطَأْطَأْتُ لَكُمْ (في الهروي » لهم « ) تَطَأْطُؤَ الدُّلاة» أي خَفَضْتُ لكم نَفْسي (في الهروي «لهم» ) كما يخْفضها المُسْتَقُون بالدِّلاء، وتواضَعْت لكم وانْحَنْيت. والدُّلاة: جمع دَالٍ، وهو الذي يَسْتَقِي الدلو، كَقاض وقُضاة.


طبب

«هـ» فيه «أنه احْتَجَم حين طُبَّ» أي لمَّا سُحِر. وَرجل مَطْبُوب: أي مَسْحُور، كَنَوْا بالطِّب عن السِّحْر، تَفَاؤُلاً بالبُرْء، كما كَنَوْا بالسَّليم عن اللَّدِيغ (في الهروي: «وقال أبو بكر: الطِبُّ: حرف من الأضداد؛ يقال طبٌّ لعلاج الداء، وطبٌّ للسحر، وهو من أعظم الأدواء» . اه وانظر الأضداد لابن الأنباري ص 231).
«هـ» ومنه الحديث «فلعَلَّ طِبّاً أصَابه» أي سحْرا.
* - والحديث الآخر «إنه مَطْبُوب» .
* - وفي حديث سَلْمان وأبي الدَّرداء «بَلَغني أنك جُعِلت طَبيبا» الطَّبِيبُ في الأصْل: الحاذقُ بالأمُور العارفُ بها، وبه سُمِّي الطَّبيبُ الذي يُعِالج المَرْضى. وكُنِي به ها هنا عن القضَاءِ والحُكْم بين الخُصُوم؛ لأن مَنْزلةَ القاضي من الخُصُوم بمنْزلة الطَّبِيب من إصْلاح البَدن. والمُتَطَبِّبُ الذي يُعاني الطِّبَّ ولا يَعْرفه مَعْرفة جَيِّدة.
«هـ» وفي حديث الشَّعْبي «ووَصْفَ مُعاويةَ فقال: » كان كالجمل الطِّبَّ" يعني الحاذِقَ بالضِّراب. وقيل الطَّبُّ من الإبل: الذَّي لا يَضَعُ خفَّه إَلاَّ حيث يُبْصِر، فاسْتَعارَ أحَدَ هذين المعْنَيين لأفعاله وخِلاله.


طبج

«هـ» فيه «أنه كان في الحيِّ رجُلٌ له زَوجَة وأمٌّ ضَعِيفة، فشكَت زَوجَتُه إليه أمَّه، فقام الأطْبَج إلى أمِّه فألقَاهَا في الوادي» الطَّبَج: اسْتِحكام الحمَاقَة. وقد طَبِج يَطبَج «طَبَجًا» «زيادة من الهروي، وقال: وقال ابن حمُّويه: سُئل شَمِر عن الطَّبْج، بالجيم وسكون الباء فقال: هو الضرب على الشيء الأجوف الرأس وغيره» فهو أطْبَج. هكذا ذكره الهروي بالجيم. ورواه غيرُه بالخاء. وهو الأحْمقَ الذي لا عَقْل له وكأنَّه الأشْبَه.


طبخ

«هـ» في الحديث «إذا أرادَ اللّهُ بعَبدٍ سوءًا جَعَل مالَه في الطَّبِيخَين» قيل هُما الجَصُّ والآجُرُّ، فعيل بمعنى مفعول.
(س) وفي حديث جابر «فاطَّبَخْنا» هو افْتَعَلْنا من الطَّبْخ، فقلبت التاء طاءً لأجْل الطاء قبلها. والأطِّباخُ مخصُوص بمن يَطْبُخُ لنفسه، والطَّبْخُ عامٌّ لنفسه ولغيره.
«هـ» وفي حديث ابن المسيّب «ووقَعَت الثالثةُ فلم تَرْتَفع وفي الناس طَبَاخٌ» أصْلُ الطَّبَاخ: القُوَّة والسِّمَن، ثم استُعْمِل في غيره، فقيل فلان لا طَبَاخَ له: أي لا عقلَ له ولا خيرَ عنده. أراد أنها لم تُبْقَ في الناس من الصَّحابة أحداً. وعليه يُبْنى حديثُ الأطبَخ الذي ضَربَ أمَّه، عند من رواه بالخاء.


طبس

(س) في حديث عمر «كيفَ لي بالزُّبير وهو رَجُل طِبْسٌ» الطِّبْسُ: الذِّئبُ، أرادَ أنه رجُل يُشْبِه الذئب في حِرْصِه وشَرَهِه. قال الحرْبي: أظنُّه أراد لَقِسٌ: أي شَرِهٌ حريصٌ.


طبطب

«هـ» في حديث ميمونة بنت كَرْدَم «ومعه دِرَّة كَدرَّة الكُتّابِ، فسمعت الأعراب يقولون: الطَّبْطَبيَّةَ الطَّبْطَبِيَة» قال الأزهري: هي حكايةُ وقْع السِّياط. وقيل: حكايةُ وقْع الأقْدَام عند السَّعي. يريدُ أقبل الناسُ إليه يَسْعَون ولأقْدَامِهم طَبْطَبة: أي صوتٌ. ويحتمل أن يكون أراد بها الدَّرَّة نَفْسَها، فسماها طَبْطبيَة؛ لأنها إذا ضُرِبَ بها حكَت صَوت طَبْ طَبْ، وهي منصوبَةٌ على التَّحذير، كقولك: الأسدَ الأسَدَ، أي احذَرُوا الطبْطَبيَّةَ.


طبع

«هـ» فيه «من ترك ثَلاثَ جُمَع من غير عُذْر طبع اللّهُ على قَلْبه» أي خَتَم عليه وغشَّاه ومنَعه ألطافَه. والطَّبْع بالسكون: الخَتْم، وبالتَّحريك: الدَّنَسُ. وأصلُه من الوَسَخ والدنَس يَغْشَيان السَّيف. يقال طَبِع السيف يَطْبَع طَبَعاً. ثم استُعمِل فيما يُشْبِه ذلك من الأوزَارِ والآثامِ وغيرهما من المقابح.
«هـ» ومنه الحديث «أعوذ باللّه من طَمعٍ يَهْدي إلى طَبَع» أي يُؤَدِّي إلى شَيْن وعَيْب. وكانوا يَروْن أن الطَّبَع هو الرَّينْ. قال مجاهد: الرَّين أيْسَر من الطَّبَع، والطَبعُ أيسر من الإْقَفال، والإقفال أشدُّ ذلك كُلّه. وهو إشارة
إلى قوله تعالى: «كَلاَّ بل رَّانَ عَلَى قُلُوبِهمْ» وقوله: «طَبَعَ اللّهُ عَلَى قُلُوبهم» وقوله: «أَمْ عَلَى قُلُوبٍ أَقْفَالُها» .
* - ومنه حديث ابن عبد العزيز «لا يتزوَّج من الَعَرب في المَوالِي إلا الطَّمِعُ الطَّبِعُ» .
* - وفي حديث الدعاء «اخْتِمْه بآمينَ، فإنَّ آمينَ مثلُ الطابَع على الصَّحيفة» الطابَعُ بالفتح: الخاتَم. يريدُ أنه يُخْتم عليها وتُرْفع كما يَفعل الإنسانُ بما يَعزُّ عليه.
«هـ» وفيه «كُلّ الخِلال يُطْبَع عليها المؤمنُ إلاَّ الخِيانَة والكذبَ» أي يُخْلق عليها. والطِّباع: ما رُكّب في الإنسان من جميع الأخلاق التي لا يكاد يُزَاولُها «الذي في الهروي: التي لا يزايلها» " من الخَير والشَّرِّ. وهو اسمٌ مؤنث على فِعَال، نحو مِهاد ومثال، والطَبعُ: المصدر.
«هـ» وفي حديث الحسن «وسُئِل عن قوله تعالى: » لهَاَ طَلْعٌ نَضِيدٌ « فقال: هو الطِّبِّيعِ في كُفُرَّاهُ» الطّبِّيعُ بوزن القِنْديل: لُبُّ الطَّلْع. وكُفُرَّاهُ وكافُوره: وعَاؤُه.
(س) وفي حديث آخر «ألقى الشَّبكةَ فطَبَّعها سَمكا» أي ملأَها. يقال تطبَّع النهر: أي امتْلأ. وطبَّعْتُ الإناء: إذا ملأته.


طبق

«هـ» في حديث الاستسقاء «اللهم اسْقِنا غَيثا طَبَقا» أي مالِئاً للأرض مُغَطْيِّاً لها. يقال غَيثٌ طبَقٌ: أي عامٌّ واسعٌ.
«هـ» ومنه الحديث «للّه مائةُ رْحمةٍ، كُلُّ رْحمةٍ منها كطِبَاق الأرض» أي كغِشَائها.
«هـ» ومنه حديث عمر «لو أنَّ لي طِباقَ (في الهروي: » أطباق الأرض « ) الأرض ذَهباً» أي ذَهباً يُعم الأرض فيكونُ طبَقَا لها.
«هـ» وفي شعر العباس:
* - إذا مَضَى عالَمٌ بدَا طَبَقْ*
يقول: إذا مَضَى قَرْنٌ بدا قَرْنٌ. وقيل للقَرْن طَبَقٌ؛ لأنهم طَبَق للأرض ثم ينْقَرضُون ويأتي طَبَق آخَر.
«هـ» ومنه الحديث «قُرَيشٌ الكَتَبةُ الحَسَبةُ مِلْحُ هذه الأمَّة، عْلم عَالمِهم طِبَاقُ الأرض» .
«هـ» وفي رواية «علمُ عالِم قُرَيشٍ طَبقُ الأرض» .
(س) وفيه «حِجابُه النُّور لو كُشِفَ طَبَقُه لأَحْرَق سُبحاتُ وجْهه كلَّ شيء أدْرَكه بَصُره» الطَّبَق: كلُّ غِطاء لازم على الشيء.
* - وفي حديث ابن مسعود في أشْراط السَّاعة «تُوصَل الأطْبَاق وتُقْطَع الأرْحام» يعني بالأطْباق البُعَداء والأجانِبَ، لأن طَبَقاتِ الناس أصنافٌ مُخْتَلِفة.
(س) وفي حديث أبي عمرو النَّخَعِي «يشْتَجِرُون اشتِجَار أطْباقِ الرَّأس» أي عِظَامه فإنها مُتَطَابِقة مُشْتبكة كما تَشْتَبك «في ا: "مشَّبكة كما تُشَّبك". والمثبت من الأصل واللسان» الأصابعُ. أرادَ الْتِحَام الحرْب والاخْتلاطَ في الفتنة.
«هـ» وفي حديث الحسن «أنه أُخْبِرَ بأمْرٍ فقال: إحْدى المُطْبَقات»
يريد إحْدى الدَّواهي والشَّدائد التي تُطْبق عليهم. ويقال للدَّواهي بنات طَبَق.
«هـ» وفي حديث عِمْران بن حُصَين رضي اللّه عنه «أن غُلاَما أَبَقَ له فقال: لأقطعَنَّ منه طابِقاً إنْ قَدَرْتُ عليه» أي عُضْوا، وجَمعهُ طوابق. قال ثَعْلب: الطَّابِقُ والطَّابَقُ: العُضو من أعْضاءِ الإنسان كاليَدِ والرّجْلِ ونحوهما.
* - ومنه حديث علي رضي اللّه عنه «إنما أُمِرْنْا في السَّارق بقَطْع طَابِقَه» أي يده.
* - وحديثه الآخر «فخبَزْت خُبْزا وشَويتُ طابقَاً من شاة» أي مِقْدَار ما يأكل منه اثْنانِ أو ثلاثة.
«هـ» وفي حديث ابن مسعود «أنه كَان يُطَبِّق في صَلاته» هو أن يَجْمع بين أصابع يَدَيه ويَجْعَلَهما بين ركْبتيه في الركوع والتشَهُّد.
«هـ» وفي حديثه أيضاً «وتَبَقى أصلابُ المُنَافقين طبَقاً واحداً» الطبَقُ: فَقار الظّهر، واحدتُها طَبَقة، يريد أنه صَار فَقارُهم كُلُّه كالفَقَارة الواحدَة، فلا يقْدِرُون على السُّجود.
«هـ س» ومنه حديث ابن الزبير "قال لمُعَاوية: وايمُ اللّه لئن مَلكَ مَرْوان عِنان خَيْلٍ تَنْقادُ له [في عُثْمان «سقط من الهروي» ] ليَركَبَنَّ منك طَبَقًا تخافُه « يريد فَقَار الظهر: أي ليَرْكَبَن منك مَرْكباً صَعْبَاً وحالاً لا يُمكنك تَلاَفيها. وقيل أراد بالطَّبَق المنازل والمراتب: أي ليرْكَبَنَّ منك منزِلة فوق منْزِلة في العَدَاوة.
[هـ] وفي حديث ابن عباس » سأل أبا هريرة مسألة فأفْتَاه، فقال: طَبّقْتَ « أي أصَبْت وجه الفُنْيَا. وأصلُ التَّطْبيق إصابةُ المَفْصَل، وهو طبق العظمين: أي مُلْتَقاهما فيَفْضل بينهما.
(هـ) وفي حديث أم زَرْع » زَوْجي عيَايَاءُ طَباقَاءُ « هو المُطْبَق عليه حُمقاً. وقيل هو الذي أموره مُطْبَقة عليه: أي مُغَشَّاة. وقيل هو الذَّي يَعْجِز عن الكلام فتَنْطَبق شَفتاه.
(هـ) وفيه » أنَّ مَرْيم عليها السلامُ جاعَت فجاءَ طَبَقً من جراد فصادَت منه « أي قَطِيعٌ من الجراد.
* - وفي حديث عمرو بن العاص » إني كُنْتُ على أطباقٍ ثلاثٍ « أي أحْوالٍ، واحدُها طبق.
(س) وفي كتاب علي رضي اللّه عنه إلى عمرو بن العاص » كما وافقَ شَنٌّ طَبَقَهْ « هذا مثلٌ للعَرَب يُضْرَب لكلِّ اثنين أو أمْرَين جمعتْهما حالةٌ واحدةٌ اتَّصف بها كلٌّ منهما. وأصلُه فيما قيل: إن شَنَّاً قبيلةٌ من عَبْد القَيْس، وطبقا حيٌّ من إياد، اتفَقُوا على أمْرٍ فقيل لهما ذلك؛ لأن كلَّ واحدٍ منهما وافَقَ شَكله ونَظيِره. وقيل شَنٌّ: رجلٌ من دُهاة العربِ، وطَبقة: امرأةٌ من جِنْسه زُوَّجت منه، ولهما قصَّة. وقيل الشَّنَ: وعاء من أَدَم تَشَنَّن: أي أخْلَق فجعلوا له طَبَقا من فَوْقِه فوافقه، فتكون الهاء في الأوّل للتأنيث، وفي الثاني ضمير الشَّنّ.
[هـ] وفي حديث ابن الحنفية رضي اللّه عنه » أنه وصَفَ من يَلي بعد السُّفْياني فقال: يكونُ بين شَثٍّ وطُبَّاق « هما شَجَرتانِ تكونانِ بالحجازِ. وقد تقدم في حرف الشين.
* - وفي حديث الحجَّاج » فقال لرجُل: قُمْ فاضْرِب عُنُق هذا الأسير، فقال: إن يَدِي طَبِقة" هي التي لَصِق عَضُدُها بجنْبِ صاحبه فلا يَسْتطيع أن يُحرِّكها.


طبن

«هـ» فيه «فطَبِنَ لها غُلامٌ رُوميٌّ» أصلُ الطَّبِنَ والطَّبانة: الفِطْنةُ. يقال: طَبِن لكذا طَبَانة فهو طبِنٌ: أي هجم على باطنها وخَبر أمْرَها وأنها ممن تُوَاتِيه على المُراوَدَة. هذا إذا رُوي بكسر الباءِ، وإن رُوي بالفتح كان معناه خَيَّبها وأفْسَدَها.


طبا

* في حديث الضحايا «ولا المُصْطَلَمة أطْباؤُها» أي المَقْطوعة الضُّرُوع. والأطبْاء: الأخْلاف، واحدُها: طُبِيْ بالضم والكسر. وقيل (في الأصل: «وقد يقال» والمثبت من ا واللسان. وتقوِّيه عبارة الهروي في حديث عثمان: «ويقال» ) يُقال لموضع الأخْلاف من الخيل والسِّباع: أطْباءٌ. كما يقال في ذَوات الخُفِّ والظِّلْف: خِلْف وضَرْع.
«هـ» ومنه حديث عثمان «قد بلغ السَّيلُ الزُّبَى وجاوزَ الحزامُ الطُّبْيَين» هذا كناية عن المُبالغةِ في تَجاوُز حَدّ الشرّ والأذى، لأن الحزام إذا انْتَهى إلى الطُّبْيَين فقد انتهى إلى أبْعَد غاياته، فكيف إذا جاوَزه!
* - ومنه حديث ذِي الثُّدَيَّة «كأنّ إحدى يَدَيه طُبْيُ شاةٍ» .
(س) وفي حديث ابن الزبير «إن مُصْعَبا أطَّبَى القلوب حتى ما تَعْدِلُ به» أي تَحبَّب إلى قلوب الناس وقَرَّبَها منه. يقال طَبَاه يَطْبُوه ويَطْيِبه إذا دَعاه وصَرَفه إليه واخْتارَه لنَفْسه. واطَّباه يَطَّيبه، افْتَعَل منه، فقُلِبَت التاءُ طاءً وأُدْغمت.


طحر

(س) في حديث الناقة القَصْواء «فسَمِعْنا لها طَحيراً»
الطَّحِير: النَّفَسُ العالي.
* - وفي حديث يحيى بنِ يَعْمَر «فإنك تطحَرُها» أي تُبْعِدها وتُقْصِيها. وقيل أراد تَدْحَرُها، فقلب الدال طاء، وهو بمعناه. والدحْرُ: الإبْعَادُ. والطَّحْرُ أيضا: الجماعُ والتمدُّدُ.
«هـ» وفي حديث سَلْمان وذكر يوم القيامة فقال: «تدْنُو الشمسُ من رُؤوس الناسِ وليس على أحدٍ منهم طُحْرُبة» الطُحْرُبة بضم الطاء والراء، وبكسرهما (في الدر النثير: «زاد الفارسي: وبالفتح» . اه ويوافقه ما في القاموس «طحرب» ) وبالحاء والخاءِ: اللباسُ. وقيل الخِرْقة. وأكثرُ ما يستعملُ في النَّفْي.


طحن

* في إسلام عمر رضي اللّه عنه «فأخْرَجَنا رسولُ اللّه صلى اللّه عليه وسلم في صَفّين، له كَدِيد ككَدِيد الطحين» . الكَديد: الترابُ الناعِمُ. الطحينُ: المطحون، فعيل بمعنى مفعول.


طخرب

* في حديث سلمان «وليس على أحد منهم طُخْربة» وقد تقدَّم في الطاء مع الحاء.


طخا

«هـ» فيه «إذا وجَدَ أحدُكم طَخاءً على قَلْبه فلْيأكل السَّفرجَلَ» الطَّخاء: ثِقَلٌ وَغَشْي، وأصلُ الطَّخاء والطَّخْية «الطخية، مثلثة الطاء. القاموس (طخا» ): الظلمةُ والغَيمُ.
«هـ» ومنه الحديث «إن للقلبِ طَخاءً كطخاء القَمر» أي ما يُغَشِّيه من غَيم يُغَطِّي نُوره.


طرأ

(س) فيه «طَرَأَ عليَّ حِزْبي من القُرْآن» أي ورَدَ وأقبَل. يقال طَرأ يَطْرَأ مهموزاً إذا جاءَ مُفَاجأة، كأنه فجِئَه الوقتُ الَّذِي يُؤدِّي ورْدَه من القِراءةِ، أو جَعَل ابتدَاءه فيه طُرُوءا منه عليه. وقد يترك الهمز فيه فيقال طَرَا يَطْرُو طُرُوًّا. وقد تكرر في الحديث.


طرب

(س) فيه «لَعن اللَّهُ من غيَّر المَطْرَبَة والمقْرَبة» المَطْرَبة: واحدةُ المطَارِب، وهي طُرُق صغَار تَنْفُذ إلى الطُرق الكِبارِ. وقيل هي الطُّرُق الضَّيِّقة المُتَفرِّقة. يقال طَرَّبْتُ عن الطريق: أي عَدَلْتُ عنه.


طربل

«هـ» فيه «إذا مرَّ أحدُكم بطِرْبَال مائِل فليُسْرع المَشْيَ» هو البنَاء المُرْتفع كالصَّومَعة والمنْظَرة من مَناَظر العَجَم. وقيل: هو عَلَمٌ يُبْنَى فوقَ الجبَل، أو قطْعة من جبَل.


طرث

* في حديث حذيفة رضي اللَّه عنه «حتى ينْبُت اللَّحم على أجْسادهم كما تنْبُت الطَّراثيثُ على وجه الأرض» هي جمعُ طُرثوث، وهو نَبْت يَنْبَسِط على وجه الأرض كالفُطُر.


طرد

«هـ» فيه «لا بأسَ بالسّباق ما لم تُطْرِدْه ويُطْرِدْك» الإطْرَادُ: هو أن تَقُولَ: إن سَبَقْتَني فلَك عليَ كذا، وإن سَبقْتُك فلي عليك كذا.
* - وفي حديث قيام الليل «هو قُرْبة إلى اللّه تعالى ومَطْرَدَةُ الدَّاء عن الجسد» أي أنها حالةٌ من شَأنها إبعادُ الدَّاء، أو مكانٌ يختصُّ به ويُعْرَف، وهي مَفْعَلة من الطَّرد.
* - وفي حديث الإسْراء «فإذا نَهرَان يطَّرِدَان» . أي يَجْريان، وهما يَفْتعلان، من الطَّرد.
* - ومنه الحديث «كنتُ أُطارِدُ حيّةً» أي أُخَادِعُها لأصيدَها. ومنه طِرَادُ الصَّيْدِ.
* - ومنه حديث عمر رضي اللّه عنه «أطْرَدْنا المْعَترِفين» يقال أطْرَده
السلطان وطَرَّده إذا أخْرَجَه عن بلَده. وحَقيقَتُه أنه صيَّرَه طريداً. وطَرَدْتُ الرجُل طَرْدا إذا أبْعَدْته، فهو مَطْرود وطَريد.
«هـ» وفي حديث قَتادَة «في الرجل يتوضَّأُ بالماءِ الرَّمِدِ وبالماء الطَّرِد» هو الذي تَخُوضُه الدَّواب، سُمِّي بذلك لأنها تَطَّرِد فيه بخَوضه، وتطرُدُه أي تَدفَعُه.
«هـ» وفي حديث معاوية «أنه صَعِد المنْبَر وفي يده طَريدَة» . أي شُقَّةٌ طويلة من حَرير.


طرر

«هـ» في حديث الاستسقاء «فنشَأت طُريرةٌ من السَّحاب» الطُّرَيرَة: تَصْغِير الطُّرَّة، وهي قِطْعة من السَّحَاب تَبْدُو (في الهروي: «تبدأ» ) من الأفُق مُستَطِيَلة. ومن طُرَّة الشَّعَر والثَّوْب: أي طَرَفه.
«هـ» ومنه الحديث «أنه أعْطى عُمَر حُلَّة وقال: لَتُعْطينَّها بعضَ نسائِك يتَّخِذْنها طُرّاتٍ بينَهُنَ» أي يُقَطِّعَنها ويتَّخِذْنها مَقَانع (في الهروي: «ستورا» . قال في القاموس «قنع» : والمِقْنَع والمقْنَعة - بكسر ميمها - ما تُقَنِّع به المرأة رأسها). وطُرَّاتٍ: جمع طُرَّة. وقال الزمخشري: يَتَخِذْنَها طُرَّاتٍ أي قِطَعاً، من الطَّرّ: وهو القَطْع.
(س) ومنه الحديث «إنه كان يَطُرُّ شاربَه» أي يَقُصُّه.
(س) وحديث الشَّعْبِي «يُقْطع الطَّرَّارُ» والذي يَشُقُّ كُمَّ الرَّجُل ويَسُلُّ ما فيه، من الطَّرّ: القَطْع والشَّق.
«هـ» وفي حديث علي «أنه قام من جَوْز اللَّيل وقد طُرَّت النجومُ» أي أضَاءَت.
* - ومنه «سيفٌ مطْرُور» أي صَقِيل. ومن رَوَاه بفتح الطَّاء أراد: طَلَعت. يقال طَرَّ النباتُ يَطُرُّ إذا نَبَت، وكذلك الشَّارب.
«هـ» وفي حديث عطاء «إذا طرَرْت مَسْجِدَك بمَدَرٍ فيه رَوُثٌ فلا تُصَلّ فيه حتى تَغْسِلَه السماء» أي إذا طَيَّنَتْه وزَيَّنْتَه. من قولهم رجُل طَرِيرٌ: أي جَميلُ الوَجْه.
* - وفي حديث قُسّ:
* - ومَرَاداً لمَحْشَرِ الخَلْقِ طُرّاً*
أي جميعاً، وهو منصوبٌ على المصدر أو الحال.


طرز

* فيه «قالت صَفِيَّة لزَوجَات النبي صلى اللّه عليه وسلم: مَنْ فيكُنَّ مِثْلي؟ أبي نبيٌّ، وعمّي نبيٌّ، وزوجي نبيٌّ، وكان النبي صلى اللّه عليه وسلم عَلَّمها لِتَقول ذلك لهُنَّ، فقالت لها عائشة: ليس هذا من طِرازِك» أي ليس هذا من نَفْسِك وقَرِيحَتِك. والطِرَازُ في الأصْل: الموْضعُ الذي تُنْسجُ فيه الثَّيابُ الجِيَادُ. وَيقال للإنسانِ إذا تكلَّم بشيء جَيّد اسْتِنْباطاً وقَريحَةً: هذا من طِرَازه.


طرس

(س) فيه «كان النَّخَعي يأتِي عبِيدَةَ في المسائل، يقول عبيدة: طَرِّسْها يا إبراهيم» طَرِّسْها: أي اُمْحُها. يعني الصَّحِيفة. يقال طَرَّسْتُ الصَّحيفة إذا أنعمتَ مَحْوَها.


طرطب

«س هـ» في حديث الحسن وقد خَرَج من عند الحجَّاج فقال: «دَخَلْتُ على أُحَيْوِلَ يُطَرْطِب شُعَيْرَاتٍ له» يُريد يَنْفُخُ بشَفَتَيه في شَاربه غَيظاً أو كبْراً (في الأصل: «أي كِبْرا» . وفي اللسان: «وكِبرا» . واعتمدنا ما في ا والفائق 2/82) والطَّرْطَبة: الصَّفِير بالشَّفَتين للضَّأن. أخرجه الهروي عن الحسن، والزمخشري عن النَّخَعي «إنما أخرجه الزمخشريّ عن الحسن. انظر الفائق 2/82» .
(س) وفي حديث الأَشْتر «في صِفَة امْرأة أرَادَها ضَمْجَعاً طُرْطُباً» الطُرْطُبُّ: العَظيمةُ الثَدْيَيْنِ.


طرف

«هـ» فيه «فمال طرَفٌ من المُشركين على رسول اللّه صلى اللّه عليه وسلم» أي قِطْعَة منهم وجانب. ومنه قوله تعالى «لِيَقْطَعَ طَرَفاً مِنَ الذَّين كَفرُوا أَوْ يَكْبِتَهُمْ» .
«هـ» وفيه «كان إذا اشْتَكى أحدُهم لم تنْزل البُرْمَةُ حتى يَأتِيَ على أحَدِ طرَفَيه» أي حتى يُفِيقَ من عِلَّته أو يَمُوت، لأنهما مُنْتهى أمر العليل. فهما طَرَفاه: أي جَانِبَاه.
* - ومنه حديث أسماء بنت أبي بكر «قالت لابْنها عبد اللّه: مَا بِي عَجَلةٌ إلى الموت حتَّى آخُذَ على أحَدِ طَرَفَيكَ: إمَّا أن تُسْتَخْلفَ فَتَقُرَّ عَيْني، وإمَّا أن تُقْتَلَ فأحْتَسِبَك» .
* - وفيه «أن إبراهيم الخليل عليه السلام جُعِل في سَرَبٍ وهو طِفْل، وجُعِل رزْقُه في أطْرَافِه» أي كل يَمُصُّ أصابِعَه فيَجِدُ فيها ما يُغَذّيه.
«هـ» وفي حديث قَبيصَة بن جابر «ما رأيتُ أقْطَعَ طَرَفا من عمرو بن العاص» يُريد أمْضى لِساناً منه. وطَرَفا الإنسان لِسَانه وذَكَره.
* - ومنه قولهم «لا يُدْرَي أيُّ طَرَفَيه أطْوَل» .
(س) ومنه حديث طاوُس «إنَّ رجلا واقَعَ الشَّرَاب الشَّديدَ فَسُقِي فَضَرِي، فَلَقد رأيتُه في النِّطَع وما أدْرِي أيُّ طَرَفَيه أسْرَع» أراد حَلْقَه ودُبُرَه: أي أصابَهُ القَيءُ والإسهالُ فلم أدْر أيّهُما أسْرَع خُرُوجا من كَثْرتِه.
* - وفي حديث أمّ سلمة «قالت لعائشة: حُمَادَياتُ النِّسَاءِ غَضُّ الأطْراف» أرادَت قَبْضَ اليد والرِّجل عن الحَرَكَة والَّسير. يعني تَسْكين الأطراف وهي الأعْضَاء. وقال القُتَيبي: هي جمعُ طَرْف العين، وأرادَت غَضّ البَصَر. قال الزَّمخشري: «الطَّرْف لا يُثنَىَّ ولا يُجْمع لأنه مَصْدر، ولو جُمِع فلم يُسْمع في جَمْعه أطْرَاف، ولا أكاد أشُكّ أنه تَصْحيف، والصوابُ » غَضُّ الإطْرَاق «: أي يَغْضُضْن من أبْصَارِهِنَّ مُطرِقاتٍ رَامِيَاتٍ بأبْصارهنَّ إلى الأرض» «انظر الفائق 1/586» .
(س) ومنه حديث نَظَر الفُجْأة قال: «أطْرِفْ بَصَرك» أي اصرِفْه عمَّا وَقَعَ عليه وامْتَدَّ إليه. ويُرْوى بالقاف وسَيُذكر.
«هـ» وفي حديث زياد «إنَّ الدنيا قد طَرَفَت أعيُنَكم» أي طَمحَتَ بأبْصَارِكم إليها، من قَولِهم امرأةٌ مطْرُوفة بالرِّجال، إذا كانت طَمَّاحة إليهم. وقيل طَرَفَت أعينُكم: أي صَرَفَتها إليها.
* - ومنه حديث عذاب القبر «كان لا يتَطرَّفُ من البَوْل» : أي لا يَتَبَاعد، من الطَّرَف: الناحية.
(س) وفيه «رأيتُ على أبي هريرة مِطْرَفَ خَزٍّ» المِطْرف بكَسر الميم وفتحها وضمها: الثوبُ الذي في طَرَفَيه عَلَمان. والميم زائدةٌ. وقد تكرر في الحديث.
(س) وفيه «كان عَمْرٌو لمُعَاوية كالطِّرَاف المَمْدُود» «في ا "المُمَدَّ" والمثبت من الأصل واللسان" » الطِّراف: بيتٌ من أَدَم مَعْروف من بُيُوت الأعْرَاب.
(س) وفي حديث فُضَيل «كان محمد بن عبد الرحمن أصْلَع، فطُرِف له طَرْف» أصْلُ الطَّرْف: الضَّرب على طَرَف العَين، ثم نُقِل إلى الضرْب على الرَّأس.


طرق

«هـ س» فيه «نَهي المُسافرَ أن يأتيَ (في الأصل: » عن أن يأتي « وأسقطنا » عن « حيث لم ترد في ا واللسان والهروي) أهْلَه طُرُوقا» أي ليْلا. وكل آتٍ باللَّيل طَارِق. وقيل أصْلُ الطُّرُوق: من الطَّرْق وهو الدَّق. وسُمِّي الآتِي بالليل طارقاً لحَاجته إلى دَقّ الباب.
(س) ومنه حديث علي رضي اللّه عنه «إنها خَارِقة طَارِقة» أي طَرَقَت بِخَير. وجمعُ الطَّارِقَة: طَوارق.
* - ومنه الحديث «أعوذُ بك من طَوَارِق اللَّيل إلاَّ طارقاً يَطْرُق بخَير» . وقد تكرر ذكر الطُّرُوق في الحديث.
«هـ» وفيه «الطِّيَرَةُ والعِيافةُ والطَّرقُ من الجِبْت» الطَّرق: الضَّرب بالحصا الذي يَفْعله النساء. وقيل هو الخطُّ في الرَّمْل. وقد مرَّ تفسيره في حرف الخاء.
«هـ» وفيه «فرَأى عَجُوزا تطْرُقُ شَعَرا» هُو ضَرْب الصُّوف والشَّعَر بالقَضِيب لينْتَفِش.
«هـ» وفي حديث الزكاة «فيها حِقَّةٌ طَرُوقَةُ الفَحْل» أي يَعْلو الفَحلُ مِثْلها في سِنِّها. وهي فَعُولة بمعنى مَفْعُولة. أي مَرْكُوبة للفَحْل. وقد تكرر في الحديث.
«هـ» ومنه الحديث «كان يُصْبِح جُنُبا من غَير طَرُوقة» أي زَوجَةٍ. وكلّ امْرأةٍ طَرُوقَة زَوْجها. وكلُّ ناقة طَرُوقة فَحْلها.
«هـ» ومنه الحديث «ومن حقِّها إطراقُ فَحْلِها» أي إعارته للضِّراب. واسْتِطْرَاق الفَحل: اسْتِعَارتُه لذلك.
* - ومنه الحديث «من أطْرَق مُسْلما فَعَقَّت له الفَرَس» .
* - ومنه حديث ابن عمر «ما أُعْطى رَجُلٌ قَطُّ أفضلَ من الطَّرْق؛ يُطْرق الرجلُ الفَحْلَ فيُلْقِح مائةٍ، فيذهَب حَيرِىَّ دَهْرٍ» : أي يَحْوِي أجْره أبد الآبِدين. والطَّرق في الأصْل: ماءُ الفَحْل. وقيل هو الضِّراب ثم سُمِّى به الماء.
«هـ» ومنه حديث عمر «أخرجه الهروي من حديث عمرو. وضبط عمرو - بالقلم - بفتح العين وتسكين الميم. ولفظ الحديث فيه "البيضة منسوبة إلى طرقها" » «والبَيْضَةُ منسُوبَة إلى طَرْقها» أي إلى فحلها.
«هـ» وفيه «كأنَّ وجُوهَهم المجَانُّ المُطْرَقة» أي التِّراس التَّي أُلْبِسَت العَقَب شيئا فوقَ شيء. ومنه طَارَقَ النَّعل، إذا صَيَّرها طَاقاً فوقَ طاقٍ، وركَّب بعضَها فوقَ بعض. ورَواه بعضُهم بتشديد الراء للتَّكْثير. والأول أشْهر.
(س) ومنه حديث عمر رضي اللّه عنه «فَلبِسْتُ خُفَّين مُطَارَقَين» أي مُطْبقين واحِدا فَوق الآخر. يقال أطْرق النَّعلَ وطَارَقَها. وقد تكرر في الحديث.
* - وفي حديث نظر الفُجْأة «أطْرِق بصَرَك» الإطْراقُ: أن يُقْبل ببَصره إلى صَدْرِه ويَسْكُت سَاكِتا.
«هـ» وفيه «فأطْرق سَاعة» أي سَكت.
* - وفي حديث آخر «فأطْرَق رأسَه» أي أمَاله وأسْكَنه.
* - ومنه حديث زياد «حتى انْتَهكوا الحَرِيم، ثم أطْرَقُوا ورَاءكم» : أي اسْتَتَروا بكم.
«هـ» وفي حديث النَّخَعي «الوُضوءُ بالطَّرْق أحَبُّ إليَّ من التيمُّم» الطَّرقُ: الماءُ الذي خَاضَته الإبلُ وبالَت فيه وبَعَرت.
* - ومنه حديث ابن الزُّبير «وليس للشَّارب إلا الرَّنْقُ والطَّرْق» .
* - وفيه «لا أرَى أحداً به طِرْق يَتخَلَّف» الطِّرْق بالكسر: القُوّة. وقيل الشَّحْم. وأكثر ما يُسْتَعمل في النَّفْي.
* - وفي حديث سَبْرة «إن الشيطان قَعَد لابن آدم بأَطْرُقِهِ» هي جمع طَرِيق على التَّأْنِيث؛ لأن الطَّرِيق تُذَكر وتُؤَنْث، فجمعُه على التَّذكير: أطْرِقة، كرغِيفٍ وأرْغِفَة. وعلى التأنيث: أطْرُق، كيَمين وأيُمن.
«هـ» وفي حديث هند:
نَحنُ بَنَات طَارِقْ * نَمْشي علَىَ النَّمَارِقْ
الطَّارِق: النَّجْم، أي آبَاؤُنا في الشَّرَف والعُلُو كالنَّجْم.


طرا

«هـ» فيه «لا تُطْرُوني كما أَطْرَت النَّصَارى عِيسى بنَ مريم» الإطْراءُ: مُجَاوَزةُ الحَدِّ في المَدْح، والكَذِبُ فيه.
(س) وفي حديث ابن عمر «أنه كان يَسْتَجْمِر بالأَلُوَّةِ غيرِ المُطَرَّاة» الأَلوَّة: العُودُ. والمُطرَّة: التي يُعْمل عليها ألْوََانُ الطِّيب غيرها كالعَنْبَرِ والمِسْك والكافُور.
* - ومنه قولهم «عَسَل مُطَرًّي» اي مُرَبّي بالأَفاوِيه.
«هـ» وفيه «أنه أكَل قَدِيدا على طِرِّيانٍ» قال الفراء: هو الذي تُسَميه العامَّة الطِّرْيانَ. وقال ابن السِّكِّيت: هو الذي يُؤْكَلُ عليه.


طزج

* في حديث الشِّعبي «قال لأبي الزّنادِ: تَأتِينا بهذه الأحاديث قسَيِةَّ، وتأخُذها منّا طَازَجَة» القَسِيَّة: الرَّديئَة. والطَّازَجَة: الخَالِصَة المُنَّقاة، وكأنَّه تَعْريب تَازَه، بالفَارِسيَّة.


طسأ

* فيه "إن الشَّيَطان قال: ما حَسَدْت ابن آدم إلاَّ على الطُّسْأَةِ «ضبطت في الأصل بفتح الطاء. هنا وفي صفحة 417 من الجزء الأول. والصواب الضم» والحَقْوة" الطُّسْأَة: التُّخَمَة والهَيْضَةُ. يقال طَسِيء إذا غَلَب الدَّسَم على قَلْبه. وطَسِئت نفْسَه فهي طَاسِئة منه.


طسس

* في حديث الإسراء «واختَلَفَ إليه ميكائيل بثلاثِ طِسَاس من زمزم» الطِّسَاس: جمعُ طِسِّ، وهو الِطسَّتُ، والتاءُ فيه بَدلٌ من السين، فجُمع على أصْله، ويُجْمع على طُسُوس أيضا.


طسق

* في حديث عمر «أنه كتب إلى عثمان بن حُنَيف في رَجُلين من أهْل الذِّمة أسْلَما: ارْفَع الجِزْية عن رُؤُسِهما، وخُذِ الطِّسْق من أرْضَيْهما» الطَّسْق: الوَظِيَفة من خَرَاج الأرضِ المقرَّر عليها، وهو فَارِسي مُعَرَّب.


طسم

(س) في حديث مكة «وسُكَّانها طَسْمٌ وجَدِيسٌ» هما قَومٌ من أهْل الزمَّان الأوَّل. وقيل طَسْم: حيٌّ من عادٍ.


طشش

«هـ» فيه «اَلحَزَاءَة يَشْرَبُها أكَايسُ النِّساءِ للطُّشَّة» هي دَاءٌ يُصِيب النَّاس كالزُّكام، وسُمِّيت طُشَّة لأنَّه اسْتَنْثَر صاحِبُها كما يَطِشُّ المَطَر، وهو الضعيفُ القليلُ منه.
* - ومنه حديث الشَّعْبيّ وسَعيد في قوله تعالى «وَيُنزِّلُ مِنَ السمَّاء ماءً» «الآية 24 من سورة الروم. وانظر آية الأنفال 11» قال: طَشٌّ يوم بدرٍ.
(س) ومنه حديث الحسن «أنه كان يمشي في طَشٍّ ومَطَر» .


طعم

(س) فيه «أنه نهى عن بيع الثمرة حتى تُطْعِم» يقال أطْعَمَتِ الشَّجَرة إذا أثمرت، وأطْعَمَت الثمرةُ إذا أدْركت. أي صارَت ذَات طَعْم وشيئا يُؤْكل منها. ورُوي «حتى تُطْعَم» أي تُؤْكل، ولا تُؤْكل إلا إذا أدْركت.
«هـ» ومنه حديث الدَّجّال «أخْبرُوني عن نَخْل بَيْسَانَ هَل أطْعَمَ؟» أي هَل أثْمَرَ.
(س) ومنه حديث ابن مسعود «كرِجْرِجَة الماءِ لا تُطْعِمُ» أي لا طَعْمَ لها. يقال أطْعَمت الثمرة إذا صار لها طَعْم. والطُّعم بالفتح: ما يُؤَدِّيه ذَوقُ الشيء من حَلاوةٍ ومرارة وغيرهما، وله حاصلٌ ومَنْفَعة. والطُّعم بالضم: الأكلُ. ويُروى «لا تطَعَّم» بالتشديد. وهو تَفْتَعِلُ من الطَّعم، كتَطَّرد من الطَّرْدِ.
«هـ» ومنه الحديث «أخرجه الهروي من قول ابن عباس» في زمْزَم «انَّها طَعامُ طُعْم وشِفاءُ سُقم» أي يَشبَعُ الإنسانُ إذا شرب ماءَها كما يَشْبع من الطَّعام.
* - ومنه حديث أبي هريرة في الكلاب «إذا وَرَدْن الحَكَر الصَّغير فلا تَطْعَمْه» أي لا تَشْرَبه.
(س) ومنه حديث بدر «ما قَتلنا أحداً به طَعْمٌ، ما قَتَلْنا إلا عَجَائز صُلعاً» هذه اسْتعارة: أي قتلنا من لا اعْتِدَاَد به ولا مَعْرفة له ولا قَدْر. ويجوز فيه فتح الطاء وضمها؛ لأن الشيءَ إذا لم يكُن فيه طُعْم ولا له طعم فلا جَدْوى فيه للآكل ولا مَنْفَعة.
«هـ» وفيه «طعامُ الواحد يكْفِي الاثنين، وطعامُ الاثنين يكْفِي الأْرَبعة» يعني شِبَعُ الواحدِ قُوتُ الاثنين، وشِبَعُ الاثنين قُوتُ الأربعة. ومثلُه قول عُمَر عام الرَّمادة: لقد هَمَمْت أن أُنْزِل على أهل كلِّ بيت مثل عَدَدهم، فإنَّ الرجل لا يَهْلِك على نصف بَطْنه.
«هـ» وفي حديث أبي بكر «إن اللّه إذا أطعم نبيًّا طُعْمَةً ثم قَبَضه جَعَلها لِلَّذي يقومُ بعدَه» الطُّعمة بالضم: شِبه الرِّزْق، يُريدُ به ما كان له من الفيءِ وغيره. وجمعُها طُعَم.
* - ومنه حديث ميراث الجدّ «إن السُّدُس الآخرَ طُعْمَة» أي أنه زيادَةٌ على حَقِّه .
«هـ» ومنه حديث الحسن «وقِتَالٌ على كَسب هذه الطعُّمْة» يعني الفيء والخراج. والطُّعْمة بالكسر والضم: وَجْه المَكسب. يقال هو طَيِّب الطُّعَمة وخَبيث الطُّعمة، وهي بالكسر خاصَّةً حالةُ الأكل.
* - ومنه حديث عمر بن أبي سَلمة «فما زالت تلك طِعْمَتي بعدُ» أي حالتي في الأكل.
«هـ س» وفي حديث المُصَرَّاة «من ابْتاع مُصَرَّاةً فهو بخيْر النَّظَرين؛ إن شاء أمْسَكَها وإن شاءَ رَدَّها وردّ معها صاعاً من طَعامٍ لا سَمْراء» الطَّعامُ: عامٌّ في كل ما يُقْتَات من الحنْطَة والشَّعير والتمر وغير ذلك. وحيث اسْتَثْنَى منه السَّمْراء وهي الحنْطة فقد أطلق الصَّاعَ فيما عَدَاها من الأطْعمة، إلا أنَّ العُلماء خصُّوه بالتمر لأمْرَيْن: أحدُهما أنه كان الغالب على أطعمتهم، والثاني أنَّ مُعْظَم روايات هذا الحديث إنما جاءَت صاعاً من تَمر، وفي بعضها قال «من طعام» ثم أعقَبه بالاستِثْناء فقال «لا سَمْراء» ، حتى إن الفُقَهاء قد ترددوا فيما لو أخرج بدل التمر زبيباً أو قُوتاً آخر، فمنهم من تَبِع التَّوقيف، ومنهم من رَآه في معناه إجراءً له مُجْرى صدقة الفِطْر. وهذا الصاعُ الذي أمر بردِّه مع المُصَرَّاة هو بدل عن اللَّبن الذي كان في الضَّرْع عند العَقْد. وإنما لم يجب رَدُّ عين اللَّبن أو مثله أو قيمتِه لأنَّ عَين اللَّبن لا تَبْقى غالباً، وإن بقيت فَتَمْتزج بآخر اجْتمع في الضَّرْع بعد العقد إلى تمام الحلب. وأما المِثْلِيَّةُ فلأنَّ القَدْر إذا لم يكن معلوماً بمِعيارِ الشَّرع كانت المقابلة من باب الرِّبا، وإنما قُدّرَ من التَّمر دُون النَّقْد لفَقْدِه عندهُم غالبا، ولأن التمر يُشارك اللَّبن في المَالِيَّة والقُوتِيَّة. ولهذا المَعنى نصَّ الشافعي رحمه اللّه أنه لو رَدَّ المُصَرَّّاة بِعَيب آخر سوى التَّصْرِيَةِ رَد معها صاعاً من تَمْر لأجْل اللَّبن.
(س) وفي حديث أبي سعيد «كنا نخْرِج زكاةَ الفِطْر (في ا واللسان » صدقة الفطر «. والمثبت من الأصل.
وهو موافق لاصطلاح الشافعيين) صاعاً من طعامٍ، أو صاعاً من شعير» قيل أراد به البُرّ. وقيل التَّمر، وهو أشْبَه؛ لأن البُرَّ كان عِنْدهم قليلاً لا يَتَّسِع لإخْراج زكاة الفِطر. وقال الخليلُ: إنَّ العالي في كلام العرب أن الطعام هو البُرُّ خاصَّة.
(س) وفيه «إذا اسْتَطْعَمَكم الإمامُ فأطْعِموه» أي إذا أُرْتِجَ عليه في قِرَاءةِ الصَّلاةِ واسْتَفْتَحكم فافْتَحُوا عَلَيه ولَقِّنُوه، وهو من بَاب التَّمثِيل تَشْبيهاً بالطَّعَام، كأنَّهم يُدْخِلُون القِراءةَ في فيه كما يُدْخَل الطعام.
* - ومنه الحديث الآخر «فاسْتَطْعَمْتُه الحديثَ» أي طَلْبت منه أن يُحَدِّثني وأن يُذِيقَني طَعْمَ حَدِيثه.


طعن

«هـ» فيه «فَنَاء أمَّتي بالطَّعْن والطاعُون» الطَّعنْ: القتلُ بالرِّماح. والطاعُونُ: المرضُ العامُّ والوَباء الذي يَفْسد له الهَواءُ فتفسُدُ به الأمْزِجَة والأبْدَان. أرادَ أنَّ الغَالِب على فَنَاء الأَّمِة بالفِتَن التي تُسْفَك فيها الدِّماءُ، وبالوَبَاء (الذي في الهروي في شرح هذا الحديث: «أراد - واللّه أعلم - بالطعن أن تصيب الإنسان نظرة من الجن فربما مات منه. وقيل الطعن أن يُقتل بالحديد، كأنه قال: فَناء أمَّتي بالفتن التي تسفَك فيها الدماء، وبالطاعون الذريع» ). وقد تكرر ذكر الطاعُون في الحديث. يقال طُعِنَ الرجُل فهو مَطعُون، وطَعِين، إذا أصابَه الطاعون.
* - ومنه الحديث «نَزلتُ على أبي هَاشِم بن عُتْبة وهو طَعِين» .
* - وفيه «لا يكونُ المُؤْمِن طَعَّانا» أي وقَّاعاً في أَعْرَاضِ الناس بالذَّم والغِيَبة ونحوهما. وهو فَعَّال، من طَعَن فيه وعَليه بالقَول يَطْعَنُ - بالفتح والضم - إذا عَابه. ومنه الطّعن في النَّسَب.
* - ومنه حديث رجاء بن حَيْوَة «لا تُحَدِّثْنا عن مُتَهَارِتٍ ولا طَعَّان» .
(س) وفيه «كان إذا خُطِب إليه بعضُ بَنَاتِه أتى الخِدْر فقال: إنَّ فُلانا يذكر فلانة، فإن طَعَنت في الخِدْر لم يُزَوّجْها» أي طَعَنت بأصْبُعها ويَدِها على السِّتر المُرْخى على الخِدْر. وقيل طَعَنَت فيه: أي دَخَلَته. وقد تقدم
في الخاء.
(س) ومنه الحديث «أنه طَعَن بأصُبِعه في بطنه» أي ضَربه برأسها.
(س) وفي حديث علي «واللّه لَودّ مُعاوية أنه ما بَقِي من بني هاشم نافِخُ ضَرَمة إلاَّ طَعَن في نَيْطه» يقال طعَن في نَيْطه: أي في جَنازته. ومن ابْتَدَأ بشيءٍ أو دَخَله فقد طَعن فيه. ويُروى «طُعن» على ما لم يُسَم فاعِله. والنَّيْط: نِياطُ القَلْب وهو عِلاقَتُه.


طغم

(س) في حديث علي «يا طَغَاَم الأحْلامِ» أي يا من لا عَقْل له ولا مَعْرفة. وقيل هُم أوغادُ الناس وأرَادلهم.


طغا

(س) فيه «لا تَحْلِفُوا بآبائكم ولا بالطَّواغي» .
* - وفي حديث آخر «ولا بالطَّواغِيت» فالطَّواغي جمع طَاغِية، وهي ما كانوا يَعْبُدُونه من الأصْنام وغيرها.
* - ومنه الحديث «هذه طاغيةُ دَوْس وخَثْعَم» أي صنَمْهم ومَعْبُوُدهم، ويجوز أن يكون أراد بالطَّواغي مَن طغَى في الكُفْر وجاوَزَ القَدْر في الشَّرِّ، وهم عُظاؤهم ورُؤسَاؤهم. وأما الطواغِيتُ فجمع طَاغوتٍ وهو الشيطان أو ما يُزَيِّن لهم أن يَعْبُدوه من الأصنام. ويقال للصَّنم طاغُوت. والطاغُوت يكون واحدا وجمعاً.
(س) وفي حديث وَهْب «إنَّ للْعِلم طُغْيانا كطُغْيان المال» أي يَحْمِل صاحبَه على التَّرخُّص بنا اشْتَبه منه إلى ما لا يَحِلُّ له، وَيَتَرفَّع به على مَنْ دُونه، ولا يُعْطى حقَّه بالعمل به كما يَفْعَل ربُّ المال. يقال: طَغَوْت وطَغَيْت أطْغَى طُغْياناً. وقد تكرر في الحديث.


طفح

«هـ» فيه «مَنْ قال كذا وكذا غُفِر له وإن كان عليه طِفَاحُ الأرض ذُنُوبا» أي مِلْؤُها حتى تطفح: أي تَفِيض.


طفر

(س) فيه «فطَفَر عن رَاحِلته» الطَّفْر: الوُثُوب، وقيل: هو وَثْبٌ في ارْتفَاع. والطَّفْرة: الوَثْبة.
«هـ» فيه «كُلّكُم بنُو آدم طَفُّ الصاغ، ليس لأحد على أحد فَضْلٌ إلاَّ بالتَّقْوَى» أي قَريبٌ بعضُكم من بَعْضٍ. يقال: هذا طَفٌ المِكْيال وطِفَافه وطَفَافه: أي ما قَرُب من مِلْئه. وقيل: هو ما عَلاَ فوق رَأسِه. ويقال له أيضا: طُفاف بالضم. والمعنى كُلُّكُم في الاْنِتساب إلى أبٍ واحدٍ بمنزلةٍ واحدةٍ في النْقصِ والتقَّاصُر عن غاية التَّمام. وشبَّههُم في نُقْصانِهم بالمَكِيل الذي لم يَبْلُغ أن يَمْلأ المِكْيال، ثم أعْلمهُم أن التَّفاضُل ليس بالنَّسَب ولكنْ بالتَّقْوَى.
(س) ومنه الحديث في صفة إسرافيل «حتى كأنَّه طِفافُ الأرض» أي قُرْبها.
* - وفي حديث عمر «قال لرجُل: ما حبَسَكَ عن صلاة العصر؟ فَذَكَر له عُذْرا، فقال عمر: طَفَّفْت» أي نَقَصْتَ. والتَّطفيفُ يكون بمعنى الوفاء والنَّقص.
(س) ومنه حديث ابن عمر «سَبَقْتُ الناسَ، وطَفَفْ بي الفَرس مَسْجدَ بَني زُرَيْق» أي وَثَبَ بِي حتى كادَ يُساوي المسْجدَ. يقال: طفَّفْتُ بفُلاَنَ موضعَ كذا: أي رَفَعْتُه إليه وحَاذَيْتْه به.
(س) وفي حديث حُذَيْفة «أنه اسْتَسقَى دهِقْاناً فأتاه بقَدَحٍ فضَّة فحذَفه به، فَنَكَّس الدِّهْقان وطَفَّفَه القدحُ» أي عَلا رَأْسَه وتَعدَّاه.
* - وفي حديث عرضِ نَفْسِه على القبائل «أما أحدُهما فطُفُوف البَرِّ وأرْض العَرَب» الطُّفُوف: جمعُ طَفٍّ، وهو سَاحِل البَحْر وجانب البرِّ.
(س) ومنه حديث مقتل الحسين رضي اللّه عنه: «أنه يُقْتَل بالطَّفّ» سُمّي به لأنه طَرَف البرِّ ممَّا َيلي الفُرَات، وكانت تَجْري يومئذ قريباً منه.


طفق

«هـ» فيه «فطَفِق يُلْقي إليهم الجَبوبَ» طَفق: بمعنى أخَذَ في الفِعْل وجَعَل يَفْعَل، وهي من أفعال المُقارَبةِ. وقد تكرر في الحديث، والجَبُوب: المَدَرُ.


طفل

«هـ» في حديث الاستسقَاء «وقد شُغَلت أمُّ الصَّبِيّ عن الطِّفْل» أي شُغِلَت بِنَفْسها عن وَلَدها بما هي فيه من الجَدْب.
* - ومنه قوله تعالى «تَذْهَلُ كلُّ مُرْضِعَةٍ عَمّا أرْضَعَتْ» . وقولهم: وَقَع فُلان في أمْر لا يُنَادَي وَلِيدُه، والطفل: الصَّبِيُّ ويقع على الذَّكر والأُنْثى والجماعة. ويقال طِفْلة وأطْفَال.
(س) وفي حديث الحديبية «جاءوا بالعُوذ المطَافِيل» أي الإبل مَع أوْلاَدِها. والمُطْفِل: النَّاقةُ القريبَة العَهْد بالنّتاج معها طِفْلُها. يقال: أطْفَلَت فهي مُطْفِلٌ ومُطْفِلَة. والجمع مَطَافِلُ ومَطافِيل بالإشباع. يريدُ أنَّهم جاءوا بأجمْعَهم كِبَارِهم وصغَارِهم.
* - ومنه حديث علي رضي اللّه عنه «فأقْبَلْتُمْ إليَّ إقبالَ العُوذ المَطَافِل» فجمَع بغيرِ إشباع.
(س) وفي حديث ابن عمر «أنه كَرِه الصلاةَ على الجَنَازة إذا طَفَلت الشمسُ للغُرُوب» أي دَنَتْ منه. واسمُ تلك السَّاعة: الطَّفَل. وقد تكرر في الحديث.
(س) وفي شعر بلال رضي اللّه عنه:
* - وهل يَبْدُوَنْ لي شامةٌ وطَفِيلُ*
قيل: هُما جَبلاَن بنَواحِي مكة. وقيل: عَيْنَان.


طفا

«هـ» فيه «اقتُلُوا ذا الطُّفْيَتَين والأبْتَرَ» الطُّفْيةُ: خَوصَةُ المُقْل في الأصْل، وجمعُها طُفىً. شَبَّه الخطَّيين اللَّذين على ظَهْر الحيَّة بخُوصَتَين من خُوص المُقْل.
* - ومنه حديث علي «اقْتُلوا الجَانَّ ذَا الطُّفْيتين» .
«هـ» وفي صفة الدَّجّال «كأن عَيْنَةُ عِنَبَةٌ طَافيةٌ» هي الحَبَّة التي قد خَرجَت عن حَدّ نَبتَةِ أخَوَاتها، فَظَهَرت من بَيْنِها وارْتَفعَت. وقيل: أرَادَ به الحَّبَة الطَّافيةَ على وجْه الماءِ، شَبَّه عينَة بها. واللّه أعلم.


طلب

* في حديث الهجرة «قال سُرَاقةُ: فاللّهَ لَكُما أن أُرّد عَنْكما الطَّلَبَ» هو جمعُ طَالب، أو مَصْدَر أُقيم مُقَامه، أو على حَذْف المضاف: أي أهْل الطَّلَب.
(س) ومنه حديث أبي بكر في الهجرة «قال له: أمْشي خَلْفَك أخْشَى الطَّلَب» .
(س) ومنه حديث نُقَادَة الأَسِدي «قلتُ: يا رسول اللّه اطْلُب إليَّ طَلِبَةً فإني أُحب أن أُطْلِبكَها» الطَّلِبَة: الحاجَةُ. والإطْلابُ: إنجازُها وقَضاؤها. يقال: طَلب إليَّ فأطْلَبْتُه: أي أسْعَفْته بما طَلَب.
* - ومنه حديث الدعاء «ليس لي مُطْلِبٌ سواك» .
«هـ» في حديث إسلام عمر رضي اللّه عنه «فما بَرِح يُقاتِلهم حتى طَلَح» أي أعْيَا، يقال: طَلَح يَطْلَح طُلوحا فهو طَليح، ويقال: ناقة طَلِيحٌ؛ بغير هاء.
* - ومنه حديث سَطيح «على جَمل طليح» أي مُعْيٍ.
وفي قصيد كعب:
وَجِلْدُهَا من أَطومٍ لا يُؤيّسُهُ * طِلْحٌ بضَاحِيَة المَتْنَينِ مَهْزولُ
الطِّلْح بالكسر: القُرَاد، أي لا يُؤثِّر القُرادَ في جلْدها لِملاَسَتِه.
(س) وفي بعض الحديث ذكْر «طَلْحة الطَّلحات» هو رجُل من خُزَاعة اسمُه طَلْحَة بن عُبَيد اللّه بن خلف، وهو الذي قيل فيه:
رَحِم اللّه أعْظُماً دَفَنُوها * بِسجِسْتَانَ طلْحَة الطَّلَحَاتِ
«البيت لعبيد اللّه بن قيس الرقيّات. ديوانه ص 20 ط بيروت 1958 م والرواية فيه "نضَّر اللّه" » وهو غير طَلْحة بن عُبَيد اللّه التَّيميّ الصَّحابي. قيل إنَّه جمع بَيْن مائة عَرَبِيٍّ وعَرَبِيَّة بالمَهْر والعَطاءِ والوَاسعَين، فَوُلد لكُلِّ واحدٍ منهم ولَدٌ سُمِّي طَلْحة فأضيفَ إليهم. والطَّلْحَة في الأصْل: واحِدَة الطَّلْح، وهي شَجَر عِظام من شَجَر العِضَاه.


طلخ

«هـ» فيه «انه كان في جَنَازة فقال: أيُّكم يأتي المدينة فلا يَدَع فيها وثَنَاً إلا كَسره وَلا صُورة إلاَّ طَلخها» أي لَطخَها بالطِّين حتى يَطْمِسَها، من الطَّلْخ، وهو الذي يَبْقَى في أسْفل الحَوْض والغَدِير. وقيل: معناه سَوَّدَها، من الليلة المُطْلَخِمَّة، على أن الميمَ زائدة.


طلس

«هـ» فيه «أنه أمَرَ بطَلْس الصُّوَر التي في الكعبة» أي بِطَمْسها ومَحْوها.
«هـ» ومنه الحديث «أنّ قول لا إله إلا اللّه يَطْلِس ما قَبْله من الذنوب» .
* - ومنه حديث علي رضي اللّه عنه «انه قال له: لا تدَعْ تِمْثَالاً إلاَّ طَلَسْتَه» أي مَحْوته. وقيل: الأصلُ فيه الطُّلْسَة، وهي الغبْرَة إلى السَّواد. الأطْلَس: الأسود والوسِخُ.
* - ومنه الحديث «تَأتي رجالاً طُلْسَاً» أي مُغْبَرَّة (في ا: «مغبَّروا» ) الألْوان، جمعُ أطْلَس.
«هـ» ومنه حديث أبي بكر رضي اللّه عنه «انَّه قطعَ يد مُولِّدٍ أطْلَسَ سَرَق» أرادَ أَسْوَدَ وسِخا. وقيل الأطْلَس: اللِّص، شُبِّه بالذِّئب الذي تَسَاقط شَعَره.
«هـ» ومنه حديث عمر رضي اللّه عنه «ان عاملاً وفَدَ عليه أشْعَث مُغْبرًّا عليه أطْلاسٌ» يعني ثِياباً وَسِخَة. يقال: رجُل أطْلَسُ الثَّوب: بَيِّن الطُّلْسَة.


طلع

«هـ س» فيه ذكر القرآن «لكُل حَرْفٍ حَدٌّ، ولكلِّ حدٍّ مُطَّلَعٌ» أي لِكلِّ حَدٍّ مَصْعَد يُصْعَد إليه من مَعْرفة عِلْمِه. والمُطَّلَع: مَكان الاِّطلاع من موضِع عالِ. يقال: مُطَّلَع هذا الجَبل من مكان كذا: أي مَأْتَاه ومَصْعَدُه. وقيل معناه: إنَّ لِكلِّ حد مُنْتَهكاً ينْتَهكه مُرْتَكِبُه: أي أن اللّه عز وجلَّ لم يُحرّم حُرمةً إلاَّ عَلِم أن سَيَطَّلِعُها مُسْتَطْلِعٌ. ويجوزُ أن يكون «لكل حدٍّ مَطْلَع» بوزن مَصْعَدٍ ومعناه.
«هـ» ومنه حديث عمر «لو أن لي ما في الأرضِ جميعاً لافْتَدَيتُ به من هَوْلِ المُطَّلَع» . يُريدُ به الَموْقِف يوم القيامة، أو ما يُشْرِفُ عليه من أمْر الآخرة عَقِيب الموتِ، فشبَّهه بالمُطَّلَع الذي يُشَرَفُ عليه من موضعٍ عالٍ.
«هـ» وفيه «أنه كان إذا غَزَا بَعَثَ بين يديه طَلائعَ» هم القومُ الذين يُبْعَثُون ليطلِعُوا طِلْعَ العَدُوِّ، كالجَوَاسِيس، واحدُهم طَلِيعة، وقد تُطْلق على الجَمَاعة. والطَّلائع: الجَماعَات.
(س) وفي حديث ابن ذي يَزَن «قال لعبد المطلب: أطلعْتَك طِلْعَهٌ» أي أعْلَمتُكه. الطِّلع بالكسر: اسمٌ، من اطَّلعَ على الشيء إذا عَلِمه.
(س) وفي حديث الحسن رضي اللّه عنه «إنَّ هذه الأنفُسَ طُلَعَةٌ» الطُّلَعة بضم الطاء وفتح اللام: الكثيرةُ التَطَلُّع إلى الشيء: أي أنها كثيرةُ المَيل إلى هَواهَا وما تَشْتَهيه حتى تُهْلِك صاحبَها. وبعضهم يَرْويه بفتح الطاء وكسر اللام، وهو بمعناه. والمعروف الأول.
* - ومنه حديث الزِّبْرِقَان «ابْغَضُ كَنَائِني إليَّ الطُّلَعَةُ الخُبَأَةُ» أي التي تَطْلُع كثيراً ثم تَخْتَبئُ.
* - وفيه «أنه جاءه رجلٌ به بَذَاذَة تَعْلُو عنه العَيْن، فقال: هذا خير من طِلاَعِ الأرض ذَهباً» أي ما يَمْلؤُها حتى يَطْلُعَ عنها ويَسِيل.
«هـ» ومنه حديث عمر «لو أنَّ لي طِلاعَ الأرضِ ذهباً» .
«هـ» وحديث الحسن «لَأَنْ أعْلَمَ أنِّي بَرِيءٌ من النِّفاقِ أحبُّ إليَّ من طِلاع الأرضِ ذهباً» .
* - وفي حديث السُّحور «لا يَهيدَنَّكُم الطَّالِع» يعني الفَجْرَ الكاذِبَ.
(س) وفي حديث كِسْرى «أنه كان يسجدُ للطَّالِع» هو من السهام الذي «في الأصل: "التي" والمثبت من ا واللسان، ومما سبق في مادة (سجد» ) يُجاوزُ الهدَف ويعْلوه. وقد تقدم بيانه في حرف السين.


طلفح

«هـ» في حديث عبد اللّه «إذا ضَنُّوا عليك بالمُطْلَفَحَةِ فَكُلْ رَغِيَفَك» أي إذا بَخِل الأُمَراءُ عليك بالرُّقَاقة التي هي من طعام المُتْرَفين والأغْنياء فاقنَع برَغِيفك. يقال: طَلْفَح الخُبزُ وفَلْطَحَه إذا رَقَّقه وبَسَطه. وقال بعضُ المُتَأخِّرين: أراد بالمُطَلفحَة الدَّرَاهمَ، والأّول أشبه، لأنه قابله بالرغيف.


طلق

«هـ» في حديث حُنَين «ثم انتَزَع طَلَقَاً من حَقَبِه فَقَّيد به الجمل» الطَّلَق بالتحريك: قَيْدَ من جُلُود.
(س) وفي حديث ابن عباس «الحيَاءُ والإيمانُ مَقْرُوَنان في طَلَقٍ» الطَّلَق ها هنا: حَبْل مَفْتُول شديد الفَتْل: أي هُمَا مُجْتَمِعان لا يَفْتَرِقَان، كأنهما قد شُدَّا في حَبْل أو قَيدٍ.
* - وفيه «فرفَعْت فَرَسي طَلَقا أو طَلقين» هو بالتحريك: الشَّوط والغاية التي تجري إليها الفَرَس.
(س) وفيه «أفضل الإيمان أن تُكَلِّم أخاك وأنت طَلِيق» أي مُسْتَبشِرٌ مُنْبَسط الوَجْه.
* - ومنه الحديث «أن تلقاه بوَجْه طَلِقٍ» يقال: طَلُق الرجل بالضم يَطلُق طَلاقَةً، فهو طَلْقٌ، وطَليق «قال في القاموس: طَلُق ككَرُم، وهو طَلْق الوجه، مثلّثة، وككَتِف وأمير» : مُنْبَسط الوجْه مُتَهلِّلة.
(س) وفي حديث الرَّحِم «تَتَكلَّم بلساَنٍ طَلْق» يقال رَجُل طَلْق اللِّسان وطِلْقه وطُلُقه وطَليقه «قال في القاموس: طِلَقْ اللسان، بالفتح والكسر، وكأمير، وبضمتين، وكصرد، وكتف» : أي مَاضي القَول سَريع النُّطْق.
(س) وفي صفة ليلة القدْر «ليلة سَمْحةٌ طَلْقة» أي سَهْلة طَيِّبة. يقال يوم طَلْقٌ، وليلةٌ طَلْقٌ وطَلْقة، إذا لم يكن فيها حرٌّ ولا بَرْد يُؤْذِيَان.
«هـ» وفيه «الخيل طِلْقٌ» الطِّلق بالكسر: الحَلال. يقال أعْطَيتُه من طِلْق مالي: أي من صَفْوه وطَيِّبه، يعني أن الرِّهَانَ على الخيْل حَلالٌ.
«هـ» وفيه «خيرُ الخيل الأقْرَحُ، طَلْقُ اليَد اليُمْنى» أي مُطْلَقُها ليس فيها تحْجِيل.
* - وفي حديث عثمان وزيد رضي اللّه عنهما «الطَّلاقُ بالرِّجال والعِدَّة بالنِّساءِ» أي هذا مُتَعَلَّق بهؤلاء، وهذه متعلقة بهؤلاء. فالرجُل يُطَلِّق والمرأة تَعْتَدُّ. وقيل أراد أنَّ الطلاقَ يتعلَّق بالزَّوج في حُرِّيَّته وَرِقِّه. وكذلك العِدَّة بالمرأة في الحالَتين. وفيه بين الفُقَهاء خلافٌ، فمنهم من يَقْول: إن الحرَّة إذا كانت تَحْت العَبْد لا تَبِين إلاَّ بثلاث، وتَبينُ الأمَةُ تحت الحِرّ باثنَتَين. ومنهم من يقول: إن الحرَّة تَبين تَحت العَبد باثنتَين، ولا تَبين الأمَةُ تَحت الحرِّ بأقلَّ من ثلاث. ومنهم من يقول: إذا كان الزوجُ عَبداً والمرأةُ حرةً، أو بالعكس، أو كانا عَبدَين فإنَّها تَبين باثنتَين. وأما العدَّة فإن المرأة إنْ كانت حُرَّة اعتدَّت بالوفاء أرْبَعة أشهُرٍ وعَشْراً، بالطَّلاق ثلاثة أطْهارٍ أو ثلاثَ حِيَضٍ، تحت حُرٍّ كانت أو عَبْدٍ. وإن كانت أمَة اعتدَّت شهْرَين وخمساً، أو طُهْرَين أوحَيضَتَين، تحت عبد كانت أو حرٍّ.
«هـ» وفي حديث عمر والرجل الذي قال لزَوجته: «أنتِ خَلِيَّة طالِقٌ» الطالقُ من الإبل: التي طُلِقَت في المَرْعَى. وقيل: هي التي لا قَيْدَ عليها. وكذلك الخَلِيَّة. وقد تقدَّمت في حرف الخاء. وطَلاق النساءِ لِمعنَيين: أحدهما حَلّ عَقْد النكاح، والآَخر بمعْنى التَّخلية والإرْسال.
(س) وفي حديث الحسن «إنك رجل طِلَّيقٌ» «في ا: "طَلِقٌ" » أي كثير طَلاَق النِّساء. والأجودُ أن يقال: مِطْلاقٌ ومِطليق وطُلَقَة.
* - ومنه حديث علي رضي اللّه عنه «إن الحَسنَ مِطْلاَقٌ فلا تُزَوِّجُوه» .
(س) وفي حديث ابن عمر رضي اللّه عنهما «ان رجُلا حجَّ بأمِّه فحَمَلها على عَاتِقه، فسأله، هل قَضى حقَّها؟ قال: لاَ، ولا طَلْقةً واحدةً» الطَّلْق: وجَعُ الوِلاَدة. والطَّلْقة: المرَّة الواحدة.
(س) وفيه «أن رجلا اسْتَطْلَق بَطْنُه» أي كَثُرَ خُرُوج ما فيه، يُريدُ الإسْهالَ.
(س) وفي حديث حُنين «خرجَ إليها ومعَه الطُّلَقَاء» همُ الَّذين خَلَّى عنهم يوم فَتْح مكة وأطْلَقهم فلم يَسْتَرِقَّهم، واحدُهم: طَلِيق، فَعِيل بمعنى مَفْعول. وهو الأسير إذا أطْلِق سَبيله.
(س) ومنه الحديث «الطُّلَقاء من قُرَيش والعُنَقاَء من ثَقِيف» : كأنه ميَّزَ قُريشاً بهذا الاسم، حيث هو أحْسَنُ من العُنقَاء. وقد تكرر في الحديث.


طلل

«هـ» فيه «أن رجُلاً عضَّ يَدَ رَجُل فانتَزَعها من فيه فسَقَطت ثَنَايا العاضِّ، فطَلَّها رسول اللّه صلى اللّه عليه وسلم» أي أهْدَرَها. هكذا يُروى «طَلَّها» بالفتح، وإنما يقال: طُلَّ دمُه، وأُطِلَّ، وأطَلَّه اللّهُ. وأجازَ الأوَّلَ الكِسَائِيُّ «عبارة الهروي: وقال الكسائي: يجوز طَلَّ الدمُ نفسُه» .
* - ومنه الحديث «مَن لا أكَل ولا شَرِب ولا اسْتَهلَّ، ومثلُ ذلك يُطَلُّ» .
«هـ» وفي حديث يحيى بن يَعَمر «أنشأتَ تَطُلُّها وتَضْهَلُها» طَلَّ فلانٌ غَرِيمَه يَطُلُّه إذا مَطَله. وقيل «القائل هو المبرّد، كما ذكر الهروي» يَطُلُّها: يَسْعى في بُطْلاَنِ حقِّها، كأنه من الدَّم المَطْلُولِ.
(س) وفي حديث صفية بنت عَبْد المُطَّلِب «فأطَلَّ علينا يَهُودي» أي أشْرَف وحَقِيَقُته: أوْفَى علينا بِطَلَلِه، وهو شَخْصُه.
(س) ومنه حديث أبي بكر «أنه كان يُصَلّي على أطْلاَل السَّفينة» هي جمع طَلَل، ويُريد به شِرَاعَها.
* - وفي حديث أشراط الساعة «ثم يُرْسِل اللّه مَطرا كأنَّه الطَّلُّ» الطَّلّ: الذي يَنْزِل من السَّماء في الصَّحْو. والطَّلُّ أيضا: أضْعفُ المَطَر.


طلم

«هـ» فيه «أنه مَرَّ برجُلٍ يُعالج طُلْمةً لأصْحابه في سَفر» الطُّلْمة: خُبْزَة تُجْعل في المَلَّة، وهي الرَّمادُ الحارُّ. وأصلُ الطَّلْم: الضَّربُ بِبَسْط الكفِّ. وقيل الطُّلمة: صفِيحة من حجارةٍ كالطَّابَق يُخْبَز عليها.
* - وفي شعر حسَّان في رواية:
* - تُطَلِّمُهنَّ بالخُمُرِ النِّساءُ*
والمشْهُورُ في الرواية «تُلَطِّمُهنَّ» «وهي رواية الديوان ص 1, ط ليدن. وصدر البيت: * - تظلُّ جيادُنا مُتَمَطِّراتٍ*» وهو بمعناه.


طلا

«هـ» فيه «ما أطْلَى نّبِيٌّ قطُّ» أي ما مَالَ إلى هَواهُ. وأصلُه من مَيل الطُّلَي، وهي الأعْناقُ، واحدتُها: طُلاَة. يقال: أطْلَى الرجُل ْطلاءً إذا مالَت عُنُقه إلى أحَد الشِّقَّين.
(س) وفي حديث علي رضي اللّه عنه «أنه كان يَرْزُقُهم الطِّلاَء» الطِلاء بالكسر والمدِّ: الشَّرابُ المطبوخُ من عَصِير العِنَب، وهو الرُّبُّ. وأصلُه القَطِرانُ الخَاثرِ الذي تُطْلى به الإبِلُ.
(س) ومنه الحديث «إن أوَّلَ ما يُكْفَأُ الإسْلاَمُ كما يُكفأُ الإناءُ في شَرَاب يُقال له الطِّلاء» هذا نَحْوُ الحديث الآخَر «سَيَشْرب ناسٌ من أمَّتي الخَمْر يُسَمُّونها بغَير اسْمِها» يُريدُ أنهم يَشرَبون النَّبِيِذَ المُسْكِر المَطْبُوخ ويسمونه طِلاَءً؛ تَحرُّجاً من أن يُسَمُّوه خَمْرا. فأما الذي في حديث عليٍّ فليسَ من الخَمْر في شيءٍ، وإنما هو الرُّبُّ الحَلالُ. وقد تكرر ذكر الطِّلاء في الحديث.
(س) وفي قصَّة الوليد بن المغيرة «إنَّ له لحَلاوةً وإنَّ عليه لَطْلاوةً» أي رَونَقا وحُسْناً. وقد تُفتح الطاء.


طمث

* في حديث عائشة «حتى جئنا سَرِفَ فَطَمِثْتُ» يقال طَمَثِت المرأةُ تَطْمِث طَمْثا إذا حاضَت، فهي طامِث، وطمثت إذا دَمِيَت بالافْتِضاض والطَّمث (قال في المصباح: «طَمَث الرجل امرأته طَمْثا، من بابي ضرب وقتل: افتَّضها وافترعها. وطَمَثت المرأةُ طَمْثاً، من باب ضرب: إذا حاضت. وطَمِثت تَطْمَث، من باب تعب، لغة» . وقال صاحب القاموس: «طَمَثت، كنَصَر وسَمِع: حاضت» ): الدَّم والنِّكاح. وقد تكرر ذكره في الحديث.


طمح

(س) في حديث قَيْلة «كُنْت إذا رَأيتُ رجُلا ذَا قِشْر طَمَحَ بَصري إليه» أي امتدَّ وعَلاَ.
* - ومنه الحديث «فخرَّ إلى الأرض فطَمَحَت عَيناه إلى السَّماء» .


طمر

«هـ» فيه «رُبّض أشْعَثَ أغْبَرَ ذي طِمْرَيْنِ لا يُؤبَه له» الطِّمْر: الثوبُ الخَلَق.
«هـ» وفي حديث الحساب يوم القيامة «فيَقُول العَبْد: عِنْدي العظَائمُ المُطَمَّرات» أي المُخبَّأت من الذُّنوب. والأمُور المُطَمِّرات بالكسر: المُهْلِكات، وهو من طَمَرْتُ الشيء إذا أخْفَيتَه. ومنه المَطْمُورَةُ: الحَبْسُ.
* - وفي حديث مُطَرِّف «من نامَ تحتَ صَدَفٍ مَائلٍ وهو يَنْوي التَّوكُّل فلْيَرْمِ نفسَه من طَمَارِ وهو يَنْوي التوكل» طَمَار: بوزن قَطَام: الموضع المُرْتَفع العَالي. وقيل هو اسم جَبَل: أي لا ينبغي أن يُعرِّض نفسه للمَهالِك ويقول قد توكَّلْت.
«هـ» وفي حديث نافع «كنت أقولُ لابن دَأْب إذا حدَّث: أقِمِ المِطْمَر» هو بكسر الميم الأولى وفتح الثانية: الخيط الذي يُقَوَّم عليه البِناءُ، ويُسَمَّى التُّرَّ «بالفارسية. كما ذكر الهروي» أي أقول: قَوِّم الحديث واصْدُق فيه.


طمس

(س) في صفة الدَّجال «أنه مَطْمُوس العَيْن» أي مَمْسُوحها من غير بَخَص. والطَّمْس: استِئْصال أثَرِ الشيء.
* - وفي حديث وفد مَذْحِج «ويُمْسِي سَرَابُها طَامِسا» أي أنَّه يذْهَب مرَّة ويعُود أخْرى. قال الخطَّابي: كان الأشبَه أن يكون «سَرَابُها طَامِيا» ولكن كذا يُروى. وقد تكرر ذكر الطَّمْس في الحديث.


طمطم

«هـ» في حديث أبي طالب «أنه لَفي ضَحْضَاحٍ من النَّار، ولولاَيَ لكانَ في الطَّمْطَام» الطَّمْطَامُ في الأصْل: مُعْظَم ماء البَحْر، فاستَعَاره ها هنا لمُعْظم النَّار، حيث اسْتَعار ليَسيرها الضَّحْضَاح، وهو الماءُ القليلُ الذي يَبْلُغ الكَعْبَيْن.
«هـ» وفي صفة قريش «ليس فيهم طُمْطُمَانِيّة حِمْيَر» شبَّه كلام حِمْيَر لِمَا فيه من الأْلَفاظ المُنْكَرة بكلام العَجَم. يقال: رجلٌ أعْجَمُ طِمْطِمٌّي. وقد طَمْطَم في كلامه.


طمم

* في حديث حُذيفة «خَرَج وقد طَمَّ شَعَرَه» أي جَزَّه واسْتَأصَله.
* - ومنه حديث سَلمان «أنه رُئِيَ مطْمُومَ الرأس» .
(س) والحديث الآخر «وعنده رجُل مَطْمُوم الشَّعَرِ» .
(س) وفي حديث عمر رضي اللّه عنه «لا تُطَمّ امرأةٌ أو صَبِيٌُ تَسمَعُ كلامَكم» أي لا تُزَاعُ «في ا: "تُراع" بالراء» ولا تُغْلب بكَلِمة تَسمَعُها من الرَّفَث. وأصلُه من طَمَّ الشيءُ إذا عظُم. وطَمَّ الماءُ إذا كثُر، وهو طامٌّ.
«هـ» ومنه حديث أبي بكر رضي اللّه عنه والنَّسَّابة «ما مِن طاَّمِة إلاَّ وفوقَها طامَّةٌ» أي ما من أمْرٍ عَظِيم إلا وفوقَه ما هو أعْظَمُ منه. وما مِنْ دَاهِيةٍ إلاَّ وفوقَها داهيةٌ.


طما

«هـ» في حديث طَهْفة «ما طمَا البحرُ (في الهروي: » بحر « ) وقام تِعَارُ» أي ارْتفعَ بأمْواجِه وتِعَار: اسمُ جَبَل.


طنب

«هـ» فيه «ما بَين طُنْبَيِ المَدِينة أحوجُ منِّي إليها» أي ما بَين طَرَفيها. والطُّنُب: أحدُ أطْنَاب الخَيمة، فاسْتعارَه للطَّرَف والنَّاحِية.
«هـ» وفي حديث عمر رضي اللّه عنه «أن الأشعثَ بن قَيس تزوّج امرأةً على حُكْمِها فردَّها عمر إلى أطْنَاب بَيِتها» أي إلى مَهْرِ مِثْلها. يُريد إلى ما بُنِي عليه أمْرُ أَهْلِها وامتدَّت عليه أطْنَابُ بُيُوتِهم.
«هـ» ومنه الحديث «ما أُحِبُّ أن بَيْتِي مُطنَّبٌ ببَيْت محمَّد، إني أحْتَسِب خُطايَ» مُطَنَّب: أي مَشْدُودٌ بالأطْنَاب، يعني ما أُحبُّ أن يكون بَيْتي إلى جانِب بيْته؛ لأني أحْتَسِب عندَ اللّه كثرةَ خُطايَ من بَيْتِي إلى المَسْجِد.


طنف

* في حديث جُرَيج «كان سُنَّتُهُم إذا تَرهَّب الرجُل منهم ثم طُنِّف بالفُجُور لم يقبلوا منه إلا القَتْل» أي اتُّهم. يقال: طَنَّفْتُه فهو مُطَنَّف: أي اتْهَمْتُه فهو مُتَّهَم.


طنفس

* قد تكرر فيه ذكر «الطُّنْفُسة» وهي بكسر الطاء والفاء وبضمها، وبكسر الطاء وفتح الفاء: البساطُ الذي له خَمْل رَقيق، وجمعُه طَنَافِس.


طنن

(س) في حديث عليّ رضي اللّه عنه «ضَرَبه فأَطنَّ قِحْفَه» أي جَعَله يَطِنّ من َصْوت القَطْع. وأصلُه من الطَّنِين وهوَ صَوْتُ الشيء الصُّلْب.
* - ومنه حديث مُعاذ بن الجَمُوح «قال: صَمَدْتُ يوم بَدْر نحو أبي جهل، فلمَّا أمْكَنَني حَمْلْتُ عليه وضربْتُه ضربةً أطنَنْتُ قَدَمَه بِنْصْفِ ساقه، فواللّه ماأُشَبّهُها حين طاحَت إلا النَّوَاةَ تطيحُ من مِرْضَخَة النَّوى» أطْنَنْتُها: أي قَطعتُها. استعَاره من الطَّنِين: صَوْتِ القَطْع. والمِرضَخة: الآَلُة التي يُرَضَخ بها النَّوى: أي يُكْسَر.
(س) وفي الحديث «فمن تَطَّنُّ؟ » أي من تَتهمُ، وأصلُه تَظْتَنُّ، من الظِّنَّة: التُّهمَةَ، فأدغم الظَّاء في التَّاء، ثم أبْدل منهما طَاء مشَدَّدة، كما يقال مُطَّلم في مُظْتَلم.
أوْرَده أبو موسى في هذا الباب، وذكَر أن صَاحِب «التَّتَّمة» أوْرَده فيه لظَاهِر لَفْظه. قال: ولو رُوي بالظاء المعجمة لجازَ. يقال: مُطْلِم ومظّلِمٌ، ومضطَلِم، كما يقال: مُدَّكِرٌ ومُذَّكِر ومُذْدكر.
* - ومنه حديث ابن سِيرن «لم يكن عَليٌّ يُطَّنُّ في قَتْل عُثْمان» أي يُتَّهم. ويُرْوى بالظاء المعجمة. وسَيَجيءُ في بابه.


طنا

* في حديث اليهودية التي سَّمت النبي صلى اللّه عليه وسلم «عَمَدَتْ إلى سُمٍّ لا يُطْنَي» أي لا يسلم عليه أحد. يُقَال: رَمَاه اللّه بأفْعَى لا تُطْنِي، أي لا يُفْلِت لَدِيُغها.


طوب

«هـ» فيه "إن الإسْلامَ بدأ غريباً وسَيعود «غريباً» «زيادة من ا واللسان» كما بَدَأ، فطُوبَى للغُرَباء « طُوبَى: اسمُ الجنَّة. وقيل هي شَجَرةٌ فيها، وأصلُها: فُعْلى، من الطّيب، فلما ضُمَّت الطاءُ انقلبت الياء وَاواً. وقد تكررت في الحديث.
* - وفيه » طُوبَى للشَّام لأنَّ الملَائكةَ باسِطَةٌ أجْنِحَتَها عليها" المراد بها ها هنا فُعْلى من الطيّب، لا الجنة ولا الشَّجَرة.


طوح

«س هـ» في حديث أبي هريرة رضي اللّه عنه في يوم اليَرْمُوك «فما رُئي مَوُطنٌ أكثَرُ قِحْفَا ساقطاً، وكفًّا طائحةً» أي طَائرةً من مِعْصَمها سَاقطَة. يقال طاحَ الشيء يَطُوحُ ويَطيح إذا سَقَط وهَلَك، فهو عَلَى يَطيح من باب فَعِل يَفْعِل، مثل حسِب يَحْسِب وقيل هو من باب باع يَبِيع.


طود

* في حديث عائشة تصِفُ أباها «ذاك طَوْدٌ مُنِيف» أي جَبَل عالٍ. وقد تكرر في الحديث.


طور

* في حديث سَطيح
* - فإنَّ ذَا الدَّهْرَ أطْوارٌ دَهارِيرُ*
الأطْوارُ: الحالاَتُ المُخْتَلِفة والتَّارَات، والحدُودُ، وَاحدُها طَوْرٌ: أي مَرَّةً مُلْك ومَرَّةً هُلْك ومَرَّةً بُؤْس ومرةً نُعْم.
(س) ومنه حديث النَّبِيذ «تَعدَّى طَورَه» أي جاوزَ حَدَّه وحاله الذي يَخُصُّه ويَحلّ فيه شُرْبُه.
* - وفي حديث علي رضي اللّه عنه «واللّه لا أطُورُ به ما سَمَر سَمِيرٌ» أي لا أقْرَبُه أبداً.


طوع

«هـ» فيه: «هَوًى مُتَّبَعٌ وشُحٌ مُطَاعٌ» هو أن يُطِيعَه صاحِبَه في مَنْع الحُقُوق التي أوجَبها اللّهُ عليه في مالِه. يقال: أطَاعه يُطِيعه فهو مُطِيع. وطَاع له يَطُوع ويَطِيع فهو طائِع، إذا أذْعَن وانقادَ، والاسمُ الطَّاعة.
* - ومنه الحديث «فإنْ هُم طَاعُوا لك بذلك» وقيل: طَاع: إذا انْقَاد، وأطِاع: اتَّبَع الأمْرَ ولم يُخَالفه. والاستطَاعة: القُدْرة على الشَّيء. وقيل: هي اسْتِفْعال من الطّاعة.
(س) وفيه «لا طَاعَة في مَعْصِية اللّه» يُريد طاعةَ وُلاَةِ الأمر إذا أمِرُوا بما فيه مَعْصِية كالقَتْل والقَطْع ونحوه. وقيل: معناه أن الطَّاعَةَ لا تَسْلم لصاحِبِها ولا تخْلُص إذا كانت مَشُوَبًة بالمَعْصية، وإنَّما تَصحُّ الطَّاعة وتَخلُص مع اجْتِنباب المعاصي، والأوّل أشْبَه بمعنى الحديث، لأنه قد جاء مُقَيَّدا في غيره، كقوله «لا طاعةَ لمَخْلُوق في مَعْصية اللّه» وفي رواية «مَعْصية الخَالِق» .
* - وفي حديث أبي مسعود البَدْرِيّ رضي اللّه عنه «في ذكر المُطَّوِّعِين من المؤمنين» أصلُ المُطّوِّع: المُتَطَوِّع، فأدْغِمَت التاءُ في الطاء، وهو الذي يفعل الشيء تبرُّعا من نَفْسه. وهو تفُّعل من الطَّاعة.


طوف

«هـ» في حديث الهِرّة «إنَّما هي من الطوَّافين عَلَيكم والطَّوّافات» الطّائف: الخادمُ الذي يَخْدُمُك برفْقٍ وعنَاية، والطوَّاف فَعَّال منه، شَبَّهها بالخَادمِ الذي يَطُوف على مَولاهُ ويدورُ حَوله، أخْذاً من قوله تعالى: «لَيْسَ عَلَيْكُم وَلاَ عَليهمْ جُناحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُم» ولمّا كان فيهنّ ذكورٌ وإناثٌ قال: الطّوَّافون والطّوَّافات.
(س) ومنه الحديث «لقد طَوْفتُما بي اللَّيلَة» يقال: طوَّف تَطْويفاً وتَطْوَافا.
* - ومنه الحديث «كانت المرأة تَطوفُ بالبَيتِ وهي عُرْيَانَةٌ فَتَقُول: من يُعِيرني تَطْوَافاً؟» تَجْعله على فَرْجِها. هذا على حَذْف المُضَاف: أي إذا تَطْوَف. ورواه بعضُهم بكسر التَّاء. وقال: هو الثَّوب الذي يُطَاف به، ويجوز أن يكون مَصْدَراً أيضاً.
* - وفيه ذكر «الطَّواف بالبيت» وهو الدَّوَرَانُ حوله. تقول: طُفْت أطُوف طَوْفا وطَوَافا، والجمعُ الأطْوَاف.
«هـ» وفي حديث لَقِيط «ما يَبْسُط أحدُكم يَده إلاَّ وقَع عليها قَدَحٌ مُطَهَّرَة من الطوْفِ والأذَى» الطَّوْف: الحَدَث من الطَّعام. المعنَى أنَّ مَن شَرِب تلْك الشَّربَة طَهُر من الحَدَث والأذى (بعده في الهروي: «وهو الحيض» ). وأَنَّثَ القَدَح لأنه ذَهَب بها إلى الشَّرْبة.
* - ومنه الحديث «نُهى عن مُتَحَدِّثَيْن على طَوْفِهما» أي عند الغَائِط.
«هـ» وحديث أبي هريرة رضي اللّه عنه «لا يُصَلِّ (في الأصل وا: » لا يصلِّي « وفي اللسان: » لا يصلِّينَّ « والمثبت من الهروي) أحدُكم وهو يُدَافع الطَّوْف» ورَواه أبو عُبيد عن ابن عبَّاس.
* - وفي حديث عمرو بن العاص، وذكر الطاعونَ فقال «لا أرَاه إلاَّ رِجْزاً أو طُوفانا» أرادَ بالطُّوفان البَلاءَ، وقيل الموت.


طوق

«هـ» فيه من ظَلَم شِبْرا من أرضٍ طَوّقه اللّهُ مِن سَبْع أرْضَيِن" اي يَخْسِف اللّهُ به الأرضَ فتَصير البُقْعَة المغْصُوبة منها في عُنُقه كالطَّوق. وقيل: هو أن يُطَوَّق حَمْلَها يوم القيامة أي يُكلَّف، فيكون من طَوْق التَّكْليف لاَ من طَوْق التَّقْليد.
«هـ» ومن الأَوّل حديث الزكاة «يُطَوَّقُ مالَه شُجَاعاً أقْرَعَ» أي يُجْعل له كالطّوْق في عُنقه.
* - ومنه الحديث «والنخلُ مُطَوَّقَةٌ بثَمرها» أي صَارَت أعذاقُها لهَا كالأطْوَاق في الأعْنَاق.
* - ومن الثاني حديث أبي قَتادة ومُرَاجَعة النبيّ صلى اللّه عليه وسلم في الصَّوم «فقال النبي صلى اللّه عليه وسلم: ودِدْت أني طُوِّقتُ ذلك» أي ليتَه جُعِل ذلك داخلاً في طَاقتي وقُدْرَتي، ولم يكن عاجزاً عن ذلك غير قَادرٍ عليه لضَعْف فيه، ولكن يَحْتَمِلُ أنه خافَ العجز عنه للحقوق التي تَلْزَمُه لنسَائه، فإن إدَامَة الصَّوم تُخِلُ بحظُوظهنّ منه.
(س) ومنه حديث عامر بن فُهَيْرة:
* - كُلّ امْرىءٍ مُجَاهِدٌ بطَوْقِهِ*
أي أقْصى غَايَتِه، وهو اسمٌ لِمْقدار ما يُمْكِن أن يَفْعَله (في ا «يُفْعَل» ) بمشَقَّة منه. وقد تكرر في الحديث.


طول

(س) فيه «أُوتيتُ السَّبْعَ الطُّوَلَ» الطُّوَل، بالضم: جمعُ الطُّولَي، مثل الكُبَر في الكُبْرى. وهذا البنَاءُ يلزمُه الألف واللامُ والإضافةُ. والسَّبع الطوَل هي البَقَرة، وآل عِمران، والنِّساء، والمَائِدة، والأنْعَام، والأعْراف، والتَّوبة.
* - ومنه حديث أم سَلَمة «انه كان يقرأُ في المَغْرب بطُولَي الطّولَيَيْن» الطولَيَيْن: تَثْنِية الطُّولَى، ومُذكَّرُها الأطولُ: أي أنه كان يقْرأ فيها بأطْول السُّوَرَتين الطَّوِيَلَتِين. تَعْني الأنْعَام والأعْرَافَ.
(س) وفي حديث استسقاء عمر «فَطَالَ العبَّاسُ عَمَر» أي غَلَبه في طُول القَامة، وكان عمر طَوِّيلا من الرِّجال، وكان العبَّاس أشدَّ طُوْلاً منه. ورُوَي أن امْرأًة قالَت: رأيتُ عبَّاساً يَطْوفُ بالبيتِ كأَنَّه فُسْطَاط أبْيَضُ، وكانَت رَأتْ عليّ ابن عبد اللّه بن عباس، وقد فَرَعَ الناسَ طُولاً، كأنه رَاكبٌ مع مُشَاة، فقالت: من هذا فأُعْلِمْتَ، فقالت: إنَّ الناس ليَرْذُلُونَ. وكان رأس عليّ بن عبد اللّه إلى مَنْكِب أبيه عبد اللّه، ورَأسُ عبد اللّه إلى مَنْكِب العبَّاس، ورأسُ العبَّاس إلى مَنكب عبد المطلب.
(س) وفيه «اللهم بك أُحاول وبك أُطاوِل» أُطاول: مُفاعَلة من الطَّوْل بالفتح، وهو الفَضْل والعُلُوّ على الأعْداء.
«هـ» ومنه الحديث «تَطَاوَل عليهم الرَّبُّ بفَضْله» أي تَطوّل (في الهروي: «أي أشرفَ» )، وهو من باب: طارَقْتُ النَّعْل، في إطْلاقها على الوَاحد.
* - ومنه الحديث «أنه قال لأزْواجه: أوَّلُكُنَّ لُحوقاً بِي أطْوُلكنَّ يَداً، فاجْتَمَعْن يَتَطَاوَلْن، فطالَتْهَّن سَوَدُة، فماتَت زينَبُ أوَّلَهُنّ» أرادَ أمَدَّكُنَّ يداً بالعَطاء، من الطَّوْل، فظَنَنَّه من الطُّولِ. وكانَت زينَبُ تَعْمَلُ بيدِها وتَتَصدقَّ به.
«هـ» ومنه الحديث «إنَّ هَذَين الحَّيْين من الأوْس والخَزْرَج كانَا يتَطَاوَلاَن على رسول اللّه صلى اللّه عليه وسلم تَطَاوُلَ الفَحْلَين» أي يَسْتَطِيلان على عَدوّه ويتَبارَيان في ذلك ليكونَ كُلُّ واحدٍ منهُمَا أبْلَغ في نُصْرَته من صَاحِبه، فشُبّه ذلك التَّبَارِي والتَّغَالب بتَطاوُل الفَحْلَين على الإبل، يَذُبُّ كلُّ واحد منهُما الفُحُولَ عن إبله ليَظْهر أيُّهما أكثرُ ذَبًّا.
«هـ» ومنه حديث عثمان «فتَفرَّق الناسُ فِرَقاً ثلاثاً: فصَامتٌ صَمْتُه أنْفَذُ من طَوْل غَيره» ويُروى «من صَوْل غيره» أي إمْسَاكه أشدُّ من تَطَاول غَيره. يقال: طَال عليه، واسْتَطال، وتَطَاوَل، إذا عَلاَه وتَرْفَّعَ عليه.
(س) ومنه الحديث «أرْبَى الرِّبا الاْستطالَةُ في عِرْض النَّاس» أي اسْتِحْقارُهم، التَّرَفُّع عليهم، والوَقيعةُ فيهم.
(س) وفي حديث الخيل «ورجلٌ طَوّل لها في مَرْج فقَطَعَتْ طِوَلَها» .
«هـ» وفي حديث آخر «فأطَالَ لها فقَطعت طِيَلَها» الطِّوَل والطِّيَل بالكسر: الحبْل الطّويل يُشَدُّ أحد طَرَفَيه في وتِد أو غَيره والطَّرَف الآخر في يَد الفَرس ليَدُورَ فيه ويَرْعَى ولا يَذْهَب لوجْهِه. وطَوَّل وأطال بمعنًى: أي شدّها في الحبْل. * ومنه الحديث «لِطِوَلِ الفَرسِ حمًى» أي لصَاحِب الفَرَس أن يَحْمِيَ الموضعَ الذي يَدُورُ فيه فَرَسُه المشدُودُ في الطِّوَل إذا كانَ مبُاحا لاَ مالِكَ له.
* - وفيه «أنه ذكر رجُلا من أصْحابه قُبِض فكُفِّن في كَفَنٍ غيِر طائِل» أي غَيرِ رَفِيع ولا نَفِيس. وأصلُ الطَّائِل: النَّفْع والفائِدة.
(س) ومنه حديث ابن مسعود رضي اللّه عنه في قَتْل أبي جهل «ضَرْبْتُه بسَيفٍ غَيرِ طائِل» أي غير ماضٍ ولا قَاطِع، كأنه كان سَيفاً دُوناً بينَ السُّيوف.


طوا

(س) في حديث بدر «فَقَذِفُوا في طَوِىٍّ من أطواء بدْرَ» أي بئر مَطْوِيَّة من آبارِها. والطَّوِىُّ في الأْصل صِفةٌ، فَعِيلٌ بمعنى مَفْعُول، فلذلك جَمعُوه على الأطواءِ، كَشرِيف وأشْراف، ويَتيِم وأيْتَام، وإن كان قد انْتَقَل إلى باب الاْسمَّية.
* - وفي حديث فاطمة رضي اللّه عنها «قال لها: لا أُخْدِمُكِ وأتْرُكُ أهل الصُّفَّة تَطْوَى بُطوُنهم» يقال: طَوِىَ من الجُوع يَطْوَى طَوًى فهو طاوٍ: أي خالِي البَطْن جائع لم يأكل. وطَوَى َيطوِى إذا تعمَّد ذلك.
(س) ومنه الحديث «يَبِيتُ شْبعانَ وجارُه طاوٍ» .
* - والحديث الآخر «يَطْوِى بَطْنَه عن جَارِه» أي يُجِيع نَفْسه ويُؤْثِر جارَه بطَعامِه.
(س) والحديث الآخر «أنه كان يَطْوِي يوميْن» أي لا يَأْكُل فيهما ولا يَشْرَب. وقد تكرر في الحديث.
(س) وفي حديث عليّ وبِناء الكعبة «فَتطَوَّتْ موضِعَ البيت كالحَجَفَة» أي استَدَارَت كالتُّرْس. وهو تَفَعَّلَت، من الطَّيّ.
* - وفي حديث السَّفَر «أطْوِ لنَا الأرْض» أي قَرِّبْها لنا وسَهِّل السَّيْر فيها حتى لا تَطُولَ علينا، فكأنَّها قد طُوِيت.
* - ومنه الحديث «إن الأرضَ تُطْوَي باللَّيل ما لا تُطْوى بالنَّهار» أي تُقْطَع مسافَتُها، لأنَّ الإنسان فيه أنشطُ منه في النَّهار، وأقدرُ على المَشْي والسَّير لعدَمِِ الحرِّ وغيره. وقد تكرر في الحديث ذِكر «طُوًى» وهو بضم الطاء وفتح الواو المخفّفة: موضعٌ عند باب مكة يُستحبُّ لمن دَخَل مكة أن يَغْتسل به.


طهر

«هـ» فيه «لا يَقْبلُ اللّهُ صلاةً بغير طُهُور» الطُّهُور بالضم: التَطَهُّر، وبالفَتح الماءُ الذي يُتَطهَّر به، كالوَضُوء والوضوء، والسُّحُور والسَّحور. وقال سيبويه: الطَّهور بالفتح يقَع على الماء والمصْدَر مَعاً، فَعَلى هذا يجوز أن يكونَ الحديث بفتح الطاء وضمها، والمرادُ بهما التطهُّر. وقد تكرر لفظُ الطَّهارة في الحديث على اختلافِ تصرُّفِه. يقال: طَهَر يَطْهُر طُهْرا فهو طاهِر. وطَهُر يَطْهُر، وتَطَهَّر يَتَطَهَّر تَطهُّراً فهو مُتَطهِّر. والماء الطَّهُور في الفِقْه: هو الذي يَرفَعُ الحدَث ويُزيل النَّجَسَ؛ لأن فَعُولا من أبْنية المُبَالغة، فكأنَّه تنَاهى في الطَّهَارة. والماءُ الطَّاهرُ غير الطَّهُور: هو الذي لا يَرْفَع الحدَث ولا يُزِيل النَّجَسَ، كالمُسْتَعْمل في الوُضوء والغُسْل.
* - ومنه حديث ماء البحر «هو الطَّهُورُ ماؤُه الحِلُّ مَيْتَتُه» أي المُطَهِّر.
* - وفي حديث أم سَلَمة «إنّي أُطيلُ ذَيلِي وأمْشِي في المكان القَذِر، فقال لها رسولُ اللّه صلى اللّه عليه وسلم: يُطَهِّرُه ما بعده» هو خاصٌّ فيما كان يابساً لا يَعْلَق بالثَّوب منه شَيءٌ، فأمَّا إذا كان رَطْباً فلا يطْهُر إلاَّ بالغَسْل. وقال مَالِك: هو أن يَطأَ الأرضَ القَذِرة، ثم يَطَأَ الأرضَ اليابسَة النَّظِيفَة، فإنَّ بعضَها يُطَهِّر بعضاً. فأما النَّجاسةُ مِثْل البول ونحوه تُصِيب الثَّوب أو بعض الجَسد فإنَّ ذلك لا يُطَهِّره إلاَّ الماءُ إجْماعا. وفي إسْنادِ هذا الحديث مَقَالٌ.


طهم

«هـ» في صفته عليه السلام «لم يكن بالمُطَهَّم» المُطَهَّم: المُنْتَفِخُ الوجْه. وقيل: الفَاحِشُ السِّمَن. وقيل: النحيفُ الجْسمِ، وهو من الأضدَادِ (في الهروي: «قال أحمد بن يحيى: اختلف الناس في تفسير هذا الحرف، فقالت طائفة: هو الذي كلّ عضو منه حَسَنٌ على حِدَته. وقالت طائفة: المطهَّم: الفاحش السِّمَن. وقيل: هو المنتفخ الوجه، ومنه قول الشاعر:
* - ووجْهٌ فيه تَطْهيمُ*
أي انتفاخ وجَهامة. وقالت طائفة: هو النحيف الجسم. قال أبو سعيد: الطُّهْمة والطُّخْمة في اللون: تجاوز السُّمرة إلى السواد، ووجهٌ مطهَّمُ، إذا كان كذلك» ).


طهمل

(س) فيه «وقَفَت امرأةٌ على عُمَر فقالت: إني امرأةٌ طَهْمَلة» هي الجَسِيمة القَبِيحة. وقيل الدَّقِيقة. والطَّهْمَل: الذي لا يُوجَدُ له حَجْمٌ إذا مُسَّ.


طها

«هـ» في حديث أمّ زَرْع «وما طُهاةُ أبي زَرْع» تعني الطَّبَّاخين، واحدُهُم: طَاهٍ. وأصلُ الطَّهْو: الطَّبْخ الجَيدُ المُنضَجُ. يقال: طَهوتُ الطَّعام إذا أنْضَجْتَه وأتْقَنْتَ طَبْخَه.
«هـ» ومنه حديث أبي هريرة «وقيل له: أسَمِعْتَ هذا من رسول اللّه صلى اللّه عليه وسلم؟ فقال: إلاَّ (في الهروي: » إذاً « ) ما طَهْوِي؟» أي ماَ عَمَلي إن لم أسْمَعْه؟ يعني أنه لم يَكُن لي عَمَل غير السَّمَاع، أو أنه إنْكار لأن يكونَ الأْمُر على خِلافِ ما قالَ. وقيل هو بمعنى التَّعجُّب، كأنه قال: وإلاَّ فأيُّ شيء حِفْظِي وإحْكامي ما سَمِعْت (زاد الهروي على هذه التوجيهات، قال: «وقال أبو العباس عن ابن الأعرابي: الطَّهْي: الذَّنْبُ في قول أبي هريرة. وطَهَى طَهْياً إذا أذنب. يقول: فما ذنبي؟ إنما هو شيء قاله رسول اللّه صلى اللّه عليه وسلم» . وقد حكى السيوطي في الدر النثير هذا التوجيه عن الفارسي، عن ابن الأعرابي أيضا)!


طيب

* قد تكرر في الحديث ذكر «الطَّيِّب والطَّيِّبات» وأكثر ما تَرِدُ بمعنى الحَلال، كما أنَّ الخبيثَ كنايةٌ عن الحَرام. وقد يَرِدُ الطَّيِّب بمعنى الطاهر.
«هـ» ومنه الحديث "أنه قال لعمَّار «أخرجه الهروي من قول عمار نفسه» : مَرْحباً بالطَّيِّب المُطَيَّب" أي الطاهر المُطَهَّر.
«هـ» ومنه حديث علي «لمَّا ماتَ رسول اللّه صلى اللّه عليه وسلم قال: بأبي أنتَ وأمِّي طِبتَ حيًّا ومَيِّتاً» أي طَهُرْتَ.
«هـ» «والطَّيّباتُ في التَّحيّات» أي الطَّيِباتُ من الصلاة والدعاء والكلام مَصْروفاتٌ إلى اللّهِ تعالى.
«هـ» وفيه «أنه أمَر أن تُسَمَّى المدينةُ طَيْبةَ وطابةَ» هما من الطِّيب، لأن المدينة كان اسمُها يَثْرِبَ، والثَّرْب (في الهروي: «التثَرُّب» ) الفَساد، فنَهى أن تُسَمَّى به وسمَّاها طَيْبَة وطابةَ، وهما تأنيثُ طَيْبٍ وَطَابٍ، بمعنى الطِّيبِ. وقيل: هو من الطيِّب بمعنى الطاهر، لخُلُوصِها من الشِّرك وتطهيرها منه.
* - ومنه الحديث «جُعِلت لِيَ الأرضُ طيِّبة طَهوراً» أي نَظِيفة غير خَبِيثة.
* - وفي حديث هَوازِنَ «من أحبَّ أن يُطَيَّب ذلك منكم» أي يُحَلِّله ويُبيحَه. وطابَت نفسُه بالشيء إذا سَمَحت به من غير كَراهة ولا غَضَب «في بعض النسخ بالصاد المهملة. قاله مصحح الأصل» .
«هـ» وفيه «شهدتُ غُلاماً مع عُمُومَتي حِلْفَ المُطَيَّبين» اجتمعَ بَنُو هاشم وبَنُو زُهْرة وتَيْمٌ في دارِ ابن جُدْعان في الجاهليَّة، وجَعلوا طِيبا في جَفْنةٍ وغَمَسوا أيديهم فيه، وتحالَفُوا على التَّناصُر والأخذِ للمظلوم من الظَّالم، فسُمُّوا المطَيَّبين. وقد تقدم في حرف الحاء.
«هـ» وفيه «نَهَى أن يَسْتَطِيب الرجُلُ بيمينه» الاسْتِطابة والإطابة: كِنايةٌ عن الاسْتِنْجاء. سُمِّي بها من الطيب؛ لأنه يُطيِّبُ جَسَده بإزالة ما عليه من الخَبَث بالاسْتِنْجاء: أي يُطَهِّره. يقال منه: أطابَ واسْتَطاب. وقد تكرر في الحديث.
«هـ» وفيه «ابْغِني حَديدةً أسْتَطيبُ (في الهروي: » أستَطِبْ « ) بها» يريدُ حَلْقَ العانةِ؛ لأنه تنظيفٌ وإزالَةُ أذًى.
«هـ» وفيه «وهم سَبْيٌ طِيَبَةٌ» الطِّيَبَة - بكسر الطاء وفتح الياء - فِعَلة، من الطِّيب، ومعناه أنه سَبْيٌ صحيحُ السِّباء لم يكن عن غَدْر ولا نَقْض عَهْد.
* - وفي حديث الرؤيا «رأيتُ كأننا في دارِ ابْن زَيدٍ وأُتِينا برُطَب ابنِ طابٍ» هو نوعٌ من أنْواع تَمْر المدينة مَنْسوب إلى ابن طابٍ: رجلٍ من أهلِها. يقال: عِذقُ ابنِ طابٍ، ورُطَب ابن طابٍ، وتمر ابن طاب.
(س) ومنه حديث جابر «وفي يده عُرْجُون ابنِ طابٍ» .
«هـ» وفي حديث أبي هريرة «أنه دخل على عُثْمان وهو مَحْصُور، فقال: الآنَ طاب امْضَرْبُ» أي حلَّ القِتال. أراد: طاب الضَّرْبُ، فأبدلَ لام التَّعْريف ميماً، وهي لُغةٌ معروفةٌ.
* - وفي حديث طاوس «أنه سُئل عن الطابَة تُطبخُ على النِّصْف» الطابةُ: العصِير، سُمِّي به لِطِيبه وإصْلاحْه، على النِصف: هو أن يُغْلي حتى يَذْهَب نِصفه.


طير

«هـ س» فيه «الرؤيا لأوّلِ عابر، وهي على رِجْل طائرٍ» كلُّ حَركةٍ من كلمة أو جارٍ يَجْري فهو طائر مجازاً، أراد: على رِجْل قَدَرٍ جارٍ، وقَضاءٍ ماضٍ، من خيرٍ أو شرٍ، وهي لأوّل عابرٍ يَعْبُرها: أي أنها إذا احتَمَلت تأوِيلَين أو أكثر فَعَبَرها من يعْرف عِبارتها وقَعَت على ما أوَّلَها، وانْتفى عنها غَيرُه من التأْويل.
* - وفي حديث آخر «الرُّؤْيا على رِجْل طائرٍ ما لم تُعْبَر» أي لا يَسْتقِرّ تأْويلُها حتى تُعْبَر. يريدُ أنها سريعة السُّقُوط إذا عُبِرَت. كما أنَّ الطَّير لا يَسْتَقِرّ في أكْثَر أحواله، فكيفَ يكونُ ما على رِجْله؟
* - وفي حديث أبي ذَرٍّ «تركَنا رسولُ اللّه صلى اللّه عليه وسلم وما طائرٌ يَطِير بجَنَاحيه إلاَّ عِنْدنا منه عِلم» يعْني أنه اسْتَوفى بيانَ الشَّرِيعة وما يُحْتاج إليه في الدّين، حتى لم يبْق مُشْكِل. فضرَب ذلك مَثَلا. وقيل: أرَادَ أنه لم يَتْرك شيئاً إلاَّ بَيَّنه حتى بيّن لهم أحْكام الطَّير وما يَحِلُّ منه وما يَحْرُم، وكيفَ يُذْبَح، وما الذَّي يُفْدِي منه المُحْرِم إذا أصَابَه، وأشْباه ذلك، ولم يُرِد أنَّ في الطَّير علْمَا سِوَى ذلك علَّمهم إيَّاه، أو رَخَّص لهم أن يَتَعَاطَوْا زَجْرَ الطَّير كما كان يَفْعَله أهُل الجاهلية.
* - وفي حديث أبي بكر والنَّسَّابة «فمِنْكم شَيَبةُ الحْمد مُطْعِمُ طيرِ السماء؟ قال: لا» شَيبةُ الحمد: هو عبد المطّلب بن هاشم، سُمِّي مُطْعِمَ طير السماء، لأنه لما نَحَرَ فِدَاء ابْنِه عبدِ اللَه أبِي النبي صلى اللّه عليه وسلم مائَة بعير، فَرّقها على رُؤُوسِ الجِبالِ فأكلتْها الطَّيرُ.
«هـ» وفي صفة الصحابة «كأنَّما على رُؤُوسهم الطَّير» وصَفَهم بالسُّكون والوَقَار، وأنهم لم يكن فيهم طَيْشٌ ولا خِفَّة؛ لأن الطَّيَر لا تَكادُ تقَعُ عَلَى شيءٍ سَاكِن.
* - وفيه «رجُلٌ مُمْسِكٌ بعِنَانِ فَرَسِه في سبيل اللّه يَطِير على مَتْنِه» أي يُجْرِيه في الجهَاد. فاستَعار له الطَّيَرانَ.
* - ومنه حديث وابِصَة «فلما قُتِل عُثْمانُ طار قَلْبي مَطارَه» أي مالَ إلى جهة يَهْواها وتعلَّق بها. والمَطارُ: موضعُ الطَّيَران.
(س) ومنه حديث عائشة «أنها سَمعت من يَقُول: إنَّ الشُّؤْمَ في الدَّارِ والمرْأَة، فطارَت شِقَّةٌ منها في السَّماء وشِقَّةٌ في الأرض» أي كأنها تفَرّقت وتقَطَّعت قَطَعاً، من شدَّة الغَضَب.
(س) ومنه حديث عُرْوة «حتى تَطايَرت شُؤون رَأْسِه» اي تَفْرّقت فصَارَت قِطعاً.
(س) ومنه الحديث «خُذْ ما تَطَاير من شَعَر رَأْسِك» أي طال وتَفَرّق.
* - وفي حديث أمّ العلاء الأنصارية «اقْتَسَمْنا المُهَاجرين فطَارَ لنا عُثْماُن بنُ مَظْعُون» أي حصَل نصِيبُنا منهم عُثْمان.
(س) ومنه حديث رُوَيْفِع «إنْ كانَ أحدُنا في زَمَان رسول اللّه صلى اللّه عليه وسلم لَيَطِيُر له النَّصْلُ وللآخَر القِدْحُ» معناهُ أنَّ الرَّجُلين كانَا يَقْتَسِمَان السَّهْم فيقع لأحدهما نَصْلُه وللآخر قِدْحُه. وطائرُ الإنسان: ما حَصَل له في عِلْم اللّه مما قُدِّر لَه.
«هـ» ومنه الحديث «بالمَيْمون طائرُه» أي بالمُبارَك حَظُّه. ويَجُوز أن يَكُون أصلُه من الطَّير السَّانِح والبارِحِ.
* - وفي حديث السَّحور والصَّلاة ذكْر «الفجْر المُسْتَطِير» هو الذي انتَشَر ضَوءُه واعْتَرض في الأُفُق، بخلاف المُسْتَطِيل.
* - ومنه حديث بني قُرَيظة:
وهَانَ على سَرَاةِ بَنِي لُؤَيٍّ * حَرِيقٌ بالبُوَيْرَةِ مُسْتَطِيرُ
أي مُنْتَشِر متفرِّق، كأنه طار في نواحيها.
(س) ومنه حديث ابن مسعود «فَقَدنا رسول اللّه صلى اللّه عليه وسلم ليلة، فَقُلْنا: اغتِيل أو اسْتَطِير» أي ذُهِبَ به ُُسْرَعة كأن الطَّير حَمَلته، أو اغْتَالَه أحدٌ. والاسْتِطارَة والتطايُرُ: التفرّق والذَّهابُ.
«هـ» وفي حديث علي «فأطَرْتُ الحُلَّةَ بينَ نِسَائِي» أي فَرّقتُها بينَهُنّ وقسَّمْتها فيهنَّ. وقيل الهمزةُ أصْلِيَّةٌ. وقد تقدَّم.
(س) وفيه «لا عَدْوى ولا طَيرَة» الطَّيَرَة بكسر الطاء وفتح الياء، وقد تُسَكّن: هي التَّشاؤُم بالشَّيء. وهو مصدر تَطَّير. يقال تَطَّيَرة طِيَرةً، وتَخَير خِيَرَةً، ولم يجيء من المصادر هكذا غيرها. وأصلُه فيما يُقال: التطير بالسَّوَانِح والبَوارِح من الطَّيْر والظباء وغَيرهما. وكان ذلك يَصُدّهم عن مَقاصِدِهم، فنفَاه الشَّرْعُ، وأبْطَله ونَهى عنه، وأخبَر أنَّه ليس له تأثِيرٌ في جَلْب نفْعٍ أو دَفعٍ ضَرٍّ. وقد تكرر ذكرها في الحديث اسْماً وفِعْلاً.
* - ومنه الحديث «ثَلاثٌ لا يَسْلَم أحدٌ منهنَّ: الطِّيَرَةُ والحَسَدُ والظَّنُّ. قيل: فما نَصْنَع؟ قال: إذا تَطَّيْرتَ فامْضِ، وإذا حَسَدْتَ فلا تَبْغِ، وإذا ظَنَنْتَ فلا تُحَقِّق» .
* - ومنه الحديث الأخر «الطِّيَرةُ شِرْكٌ، وما مِنَّا إلاَّ، ولكَنَّ اللّه يُذهِبُه بالتَّوكُّل» هكذا جاء في الحديث مَقْطُوعاً. ولم يذكر المُسْتَثْني: أي إلاَّ وقَد يَعْتَرِيه التَّطيُّر وتَسْبق إلى قَلْبه الكَراهَةُ. فحُذف اخْتِصاراً واعْتِماداً على فَهْم السَّامع. وهذا كحديِثه الآخر «ما فينا إلا َّمنْ هَمَّ أوْ لَمَّ، إلاَّ يحيى بن زَكَرِيَّا» فأظْهرَ المُسْتَثْنى. وقيل إنَّ قَوله: «وما مِنَّا إلاَّ» مِن قول ابن مسعود أدْرَجَه في الحديث، وإنما جَعَل الطَّيرُّة من الشِّرْك، لأنَّهُم كانوا يَعْتَقِدُون أن التَّطيُّر يَجْلب لهم نفْعاً أو يَدْفَع عنهم ضرٍّا إذا عَمِلوا بمُوجبه، فكأنَّهم أشْرَكُوه مع اللّهِ في ذلك. وقوله: «ولكنّ اللّهَ يُذْهُبه بالتَّوكُّل» معناه أنه إذا خَطر له عارِضُ التَّطير فتَوكَّل على اللّه وسلَّم إليه ولم يَعْمَل بذلك الخَاطر غَفره اللّه له ولم يُؤاخِذْه به.
«هـ» وفيه «إيَّاك وطِيَرَتِ الشَّباب» أي زَلاَّتِهم وغِرَّاتِهم (في الأصل واللسان: «وعَثَراتِهم» وأثبتنا ما في الهروي وا)، جمع طِيَرة.


طيش

* في حديث الحساب «فطاشَتِ السِّجِلاَّت وثَقُلَت البِطَاقةُ» الطَّيْشُ: الخِفَّة. وقد طاشَ يَطِيش طيْشَاً، فهو طَائِش.
(س) ومنه حديث عمر بن أبي سَلَمة «كانت يَدِي تَطِيش في الصَّحْفَة» أي تخِفُّ وتَتَنَاول من كُل جَانِب
* - ومنه حديث جرير «ومنها العَصِل الطَّائِش» أي الزالُّ عن الهَدَف كذا وكذا.
(س) ومنه حديث ابن شُبْرُمة «وسُئِل عن السُّكْر فقال: إذا طاشَت رِجْلاه واخْتَلَط كلامُه» .


طيف

* في حديث المَبْعَث «فقال بَعْضُ القوم: قد أصَاب َهذا الغُلامَ لَمَمٌ أو طَيْفٌ من الجنِّ» أي عَرَض له عارِضٌ منهم. وأصْلُ الطيْف: الجُنْوُنُ. ثم اسُتْعمِل في الغَضب، ومَسِّ الشيطان ووسْوسَته. ويقال له طائف، وقد قُرئ بهما قوله تعالى «إنَّ الذَّين اتَّقَوْا إذا مَّسهُمْ طيْفٌ مِنَ الشَّيْطانِ» يقال طاف يَطِيف ويَطُوف طيْفا وطوْفا، فهو طائِف، ثم سُمّي بالمَصْدر، ومنه طيْفُ الخيَال الذي يَرَاه النائمُ.
(س) ومنه الحديث «فطاف بي رجُلٌ وأنا نائِمٌ» .
(س) وفيه «لا تزَال طائفةٌ من أمَّتي على الحق» الطائفةُ: الجماعة من النَّاس. وتقعُ على الوَاحد، كأنه أرادَ نَفْساً طائفةً. وسُئل إسحاق بن راهُويه عنه فقال: الطائفَة دُون الألْف، وسيَبْلُغ هذا الأمرُ إلى أن يكون عدد المُتَمَسِّكِيَن بما كان عليه رسول اللّه صلى اللّه عليه وسلم وأصْحابه ألفاً، يُسَلّي بذلك أن لا يُعْجبَهم كَثْرَةُ أهل الباطل.
* - وفي حديث عِمْران بن حُصَين وغلامِه الآبق «لأقْطَعَنَّ منه طائفاً» هكذا في رواية: أي بعض أطرافِه. والطَّائفةُ: القِطْعةُ من الشيء. ويروى بالباء والقاف. وقد تقدَّم.


طين

«هـ» فيه «ما مِن نَفْسٍ منفُوسةٍ تموتُ فيها مِثْقَالُ نمْلَة من خَير إلاَّ طِينَ عليه يومَ القيامة طَيْناً» أي جُبل عليه. يقال طانَه اللّه على طِيَنته: أي خَلقه على جِبِلَّته. وطِيَنُة الرجُل: خَلْقُه وأصْلُه. وطَيْنا مصْدَر من طان. ويُروى « طِيَم عليه» بالميم. وهو بمَعْنَاهُ.


طيا

«هـ» فيه «لمَّا عَرَض نَفْسَه على قبائل العَرَب قالوا له: يا مُحمدُ اعْمَدْ لِطِيَّتك» «الطَّية، بالتشديد والتخفيف. كما ذكر الهروي والسيوطي في الدر» أي امْضِ لوجْهِك وقصْدِك. والطِّية: فِعْلة، من طَوَى. وإنَّمَا ذَكَرْناها ها هنا لأْجِل لَفْظِها.


ظأر

* فيه «ذكرَ ابْنَه إبراهيم عليه السلام، فقال: إنَّ له ظِئراً في الجنَّة» الظِّئر: المُرْضِعَةُ غَيرَ ولَدها. ويقَعُ على الذَّكَر والأُنْثَى.
* - ومنه حديث سَيف القَيْن «ظِئرُ إبراهيم ابن النبي صلى اللُه عليه وسلم» هو زَوجُ مُرْضِعَته.
(س) ومنه الحديث «الشهيد تَبْتَدِرُه زَوْجَتَاه كَظِئْرَيْن أضَلتَّا فَصِيلَيهما» .
(س) ومنه حديث عمر «أعْطى رُبَعَةً يَتْبعُها ظِئراها» أي أمُّها وأبوها.
«هـ» وفي حديث عمر «أنه كَتَب إلى هُنَيٍّ وهو في نَعَم الصَّدَقة: أن ظَاوِرْ. قال: » فكُنَّا نجمَعُ النَّاقَتَين والثلاثَ على الرُّبَع « هكذا رُوي بالواو. والمعروفُ في اللُّغة: ظائر، بالهمز. والظَّئار: أن تعْطَف الناقةُ على غَير وَلَدِها. يقال: ظَأرَها يَظْأرُها ظَأْراً، وأظْأرَها وظَاءَرَها. والاسم الظِّئارُ، وكانوا إذا أرَادُوا ذلك شَدُّو أنْفَ النَّاقة وعَينَيْها، وحَشَوْا في حَيائها خِرْقَة ثم خَلُّوه بِخِلاَلَين وتَركُوها كذلك يَومَين فتَظُنُّ أنَّها قد مُخِضَت للولادَةِ، فإذا غمَّها ذلك وأكْرَبَها نَفَّسوا عنها واستَخْرجُوا الخِرْقة من حَيائِها، ويكونون قد أعَدُّوا لها حُواراً من غَيرها فيلطخُونه بتلك الْخِرْقة ويُقدِّمُونه إليها، ثم يفتَحُون أنْفَها وعَينيها فإذا رَأت الحُوار وشَمَّته ظَنَّت أنها وَلدته فَتَرْأمُه وتَعطِف عليه.
* - ومنه حديث قَطَن » ومَن ظَأَره الإسْلام « أي عَطَفه عليه.
* - وحديث علي » أظْأَرُكم على الحقِّ وأنتم تَفِرُّون منه «.
(هـ) وحديث ابن عمر » أنه اشْتَرى ناقةً فرَأى بها تَشْريمَ الظِّئارِ فردّها «.
* - وحديث صَعْصَعة بن ناجِية جدّ الفرزدق » قد أصَبْنا ناقَتَيك، ونَتَجْناهُما، وظَأَرْناُهما على أوْلادِهِما".


ظبب

(س) في حديث البراء «فَوَضَعْتُ ظَبيبَ السَّيف في بَطْنِه» قال الحَرْبي: هكذا رُوي. وإنما هو «ظُبَة السَّيف» هو طرَفه، ويُجْمع على الظُّبَاة والظُّبين. وأما الضَّبيبُ بالضَّاد فَسَيلانُ الدَّمِ من الفَمِ وغَيره. وقال أبو موسى: إنما هو بالصاد المهملة، وقد تقدَّم في مَوْضعه.


ظبي

«هـ» فيه أنه بَعَث الضَّحاك بن سُفيان إلى قَوْمه وقال: إذا أتَيْتهم فارْبِض في دَارِهم ظَبْياً « كان بَعَثه إليهم يَتَجَسَّس أخْبارهم، فأمره أن يكون منهم بحيثُ يرَاهُم، فإن أرادُوه بسوء تَهَيأ له الهَرَب، فيكون كالظَّبي الذي لا يرْبِضُ إلا وهو متَباعِد، فإذا ارتاب نَفَر. وظَبْيا منصوبٌ على التَّفسير (زاد الهروي: » وقال القتيبي: قال ابن الأعرابي: أراد أقم في دارهم آمنا لا تبرح، كأنك ظبيٌ في كِناسه قد أمِن حيث لا يرى أنيسا « ).
(هـ) وفيه » أنه أُهْدِي إلى النبي صلى اللّه عليه وسلم ظَبْيةٌ فيها خَرَزٌ فأعْطَى الآهِلَ منها والعَزَبَ « الظَّبْية: جرابٌ صغيرٌ عليه شَعَر. وقيل: هي شِبْه الخَرِيطَة والكِيس.
* - وفي حديث أبي سعيد مولى أبي أسَيد » قال: الْتَقَطْتُ ظَبْيةً فيها ألْف ومائَتَا دِرْهم وقُلْبانِ من ذَهب « أي وَجَدْت.
* - ومنه حديث زمزم » قيل له: احْفِر ظَبيةَ، قال: وما ظبيةُ؟ قال: زَمْزَم « سُمِّيت به تَشْبيها بالظَّبية: الخَريطَة؛ لجمْعها ما فيها.
* - وفي حديث عمرو بن حَزْم » من ذِي المَرْوَة إلى الظَّبية « وهو موضِعٌ في دِياِر جُهَينة أقْطَعَه النبي صلى اللّه عليه وسلم عَوسَجَةَ الجُهَنيّ. فأمَّا عِرْقُ الظُّبية بضم الظاء: فموضعٌ على ثلاث أميالِ من الرَّوحَاء، به مَسْجدٌ للنبي صلى اللّه عليه وسلم.
(س) وفي حديث علي رضي اللّه عنه » نافحوا بالظُّبَأ « هي جمع ظُبَةِ السيف، وهو طَرَفه وحَدَّه. وأصْلُ الظُّبَة: ظُبْوٌ، بوَزْن صُرَد، فحذفت الواوُ وعُوِّض منها الهاءُ.
(س) ومنه حديث قَيْلة » فأصَابَت ظُبَتُه طائِفَةً من قُرُون رَأسِه" وقد تكرَّرت في الحديث مُفْرَدَة ومَجْموعة.


ظرب

«هـ» في حديث الاستسقاء «اللَّهم على الآكامِ والظِّرابِ وبُطونِ الأودية» الظِّرَاب: الجِبَاَلُ الصِّغار، واحدُها: ظَرِبٌ بوزْن كَتِف. وقد يُجْمَع في الِقَّلة على أظْرُب (قال الهروي: «ويجمع أيضا على ظُرُب، مثل: كتاب، وكُتُب» ).
«هـ» ومنه حديث أبي بكر رضي اللّه عنه «أين أهْلُك يا مسْعُود؟ فقال: بهذه الأظْرُب السَّواقِط» السَّواقطُ: الخاشِعَةُ المُنْخَفِضَةُ.
* - ومنه حديث عائشة «رأيتُ كأنَّي على ظَرِب» ويُصَغَّر على ظُرَيْب.
* - ومنه حديث أبي أُمامة في ذكر الدجَّال «حتى ينزلَ على (في ا: » عند «) الظِّرَيب الأْحَمر» .
«هـ» ومنه حديث عمر رضي اللّه عنه «إذا غَسَقَ الليلُ على الظِّرَاب» إنَّما خَصَّ الظِّرَاب لِقِصَرِها. أراد أن ظُلْمَة الَّليل تَقْرُب من الأرض. وقد تكرر في الحديث.
(س) وفيه «كان له عليه السلام فرسٌ يقال له الظَّرِب» تَشْبيها بالجُبَيل لقُوّته. ويقال ظْرِّبَت حَوافِرُ الدَّابة: أي اشْتدّت وصَلبَت.


ظرر

«هـ» في حديث عَدِيٍّ «إنا نَصِيد الصَّيد فلا نَجِد ما نْذَكِّي به إلاَّ الظِّرار وشِقَّةَ العَصا» الظِّرَار: جمع ظُرَرٍ، وهو حَجَر صُلْب مُحَدَّد، ويُجْمع أيضا على أظِرّة.
ومنه حديثه الآخر «فأخذتُ ظَرَاراً من الأظِرّة فذَبَحْتُها به» ويجمع أيضا على ظِرّان، كصُرَد وصِرْدَان.
* - ومنه حديث عَديّ أيضا «لا سِكِّيَن إلاَّ الظِّرّانُ» .


ظرف

«هـ» في حديث عمر رضي اللّه عنه «إذا كان اللِّصُّ ظَرِيفاً لم يُقْطَع» أي إذا كان بليغا جَيِّد الكلام احتَجَّ عن نفسه بما يُسْقِط عَنْه الحَدّ. والظَّرْفُ في اللسان: البَلاَغَةُ، وفي الوجْه: الحُسْنُ، وفي القَلْب: الذَّكاءُ.
* - ومنه حديث معاوية «قال: كيف ابنُ زِيَاد؟ قالوا: ظَرِيف، عَلَى أن يَلْحَن، قال: أو ليس ذلك أظَرفَ له؟» .
* - ومنه حديث ابن سِيرين «الكلامُ أكثرُ منْ أن يكْذِب ظَرِيف» أي أن الَّظِريف لا تضيقُ عليه مَعَاني الكلام، فهو يكْنِى ويُعَرِّض ولا يكذِب.


ظعن

(س) في حديث حُنَين «فإذا بِهَوازِنَ على بَكْرَة آبائِهم بظُعُنِهم وشَائِهم ونعمِهم» الظُّعُن: النِّساء، واحِدَتها: ظَعِينة. وأصلُ الظَّعِينة: الرَّاحلَةُ التي يُرْحَل ويُظْعَن عليها: أي يُسار. وقيل للمرأة ظَعينة، لأنها تَظْعَن مع الزَّوج حَيثُما ظَعَن، أو لأنَّها تُحْمَل على الرَّاحِلَة إذا ظَعَنت. وقيل الظَّعِينَة: المَرأةُ في الهودج، ثم قيل للهَودَج بلا امْرَأة، وللِمَرأة بلا هَودَج: ظَعِيَنة. وجمع الظَّعِيَنة: ظُعْن وظُعُن وظَعَائن وأظْعَان. وظَعَن يَظْعَن ظَعْنا وظَعَنا بالتحريك إذا سارَ.
«هـ» ومنه الحديث «أنه أعطى حَلِيمة السَّعْديّة بَعيرا مُوَقَّعَاً للظَّعِيَنة» أي للهَودَج.
(س) ومنه حديث سعيد بن جُبَير «ليس في جَمَل ظَعِيَنة صَدقةٌ» إنْ رُوي بالإضافةِ فالظَّعِينة المرأةُ، وإن رُوي بالتَّنوين، فهو الجمل الذي يُظْعَن عليه، والتاء فيه للمُبَالغة. وقد تكرر ذكرها في الحديث.


ظفر

«هـ» في صفة الدجَّال «وعلى عَينِه ظَفَرٌة غَليظَةٌ» هي بفتح الظاء والفاء: لَحمةٌ تنْبُت عند المَآقِي، وقد تَمْتدُّ إلى السَّواد فتُغَشِّيه.
(س) وفي حديث أم عطيّة «لاتَمسُّ المُحِدّ
(س) وفي حديث الإفك » عِقْدٌ من جَزْع أظْفَار « وهكذا رُوي، وأريدَ به العِطر المذكورُ أولا، كأنَّه يؤخَذُ ويُثْقَب ويُجْعَل في العِقْد والقِلادَة. والصَّحِيح في الرَّويات أنه » من جَزْع ظَفَارِ « بوزن قَطامِ، وهي اسمُ مَدِينةٍ لِحِمْير باليَمن. وفي المثَل: من دَخَل ظَفَارِ حَمَّر. وقيل: كلُّ أرض ذَات مَغْرَةٍ (المَغْرة، ويحرَّك: طين أحمر. (القاموس, مغر) ) ظَفَارِ.
(س) وفيه » كان لِبَاسُ آدَم عليه السلام الظُّفُرَ" أي شيءٌ يُشْبِه الظُّفُرَ في بياضِه وصَفائه وكَثَافَته.


ظلع

«هـ» فيه «فإنه لا يَرْبَعُ على ظَلْعِك مَن ليس يَحْزَنُه أمْرُك» الظَّلْع بالسُّكُون: العَرَج. وقد ظَلَع يَظْلَع ظَلْعا فهو ظَالِع. والمَعْنى لا يُقيم عَلَيك في حال ضَعْفِك وعَرَجِك إلاَّ مَن يَهْتَمّ لأمْرِك وشَأنِك، ويَحْزُنُه أمْرُك وشَأنُك. ورَبَع في المكان: إذا أقَام به.
* - ومنه حديث الأضاحي «وَلاَ العَرْجَاءُ البَيِّن ظَلْعُها» .
(س) وفي حديث علي يصف أبا بكر رضي اللّه عنهما «عَلَوْتَ إذا ظَلَعُوا» أي انْقَطَعُوا وتأخَّرُوا لتَقْصِيرهم، وحديثه الآخر «ولْيَسْتَأْنِ بذاتِ النَّقْب والظَّالِع» أي بذَاتِ الجَرَب والعَرْجَاء.
* - وفيه «أُعْطِي قوماً أخافُ ظَلَعَهم» هو بفتح اللام: أي مَيْلَهم عن الحقِّ وضَعْفَ إيمَانِهم. وقيل ذَنْبَهم. وأصلُه دَاءٌ في قَوائِم الدَّابة تَغْمِزُ منه. ورجُل ظَالِع: أي مَائِل مُذْنِب. وقيل: إنَّ المائِل بالضَّاد.


ظلف

* في حديث الزكاة «فَتَطَؤُه بأظْلافها» الظِّلْف للبَقَر والغَنَم كالحافِر للفَرس والبَغْل، والخُفِّ للبَعِير. وقد تكرر في الحديث. وقد يُطْلق الظّلْفُ على ذاتِ الظّلْف أنْفُسها مَجَازا.
* - ومنه حديث رُقَيقَة «تتابَعَتْ على قُرَيش سِنُو جَدْب أقْحَلَت الظِّلْفَ» . أي ذَات الظِّلْف.
«هـ» وفي حديث عمر رضي اللّه عنه «مَرَّ عَلَى راعٍ فقال له: عليك الظَّلَفَ من الأْرض لا تُرَمِّضْها» الظَّلَف بفتح الظاء واللام: الغَليظُ الصُّلْب من الأرض ممَّا لاَ يَبين فيه أثَرٌ. وَقيل اللَّيَّن منها ممَّا لا رَمْل فيه ولا حِجَارة. أمَرَه أن يَرْعَاها في الأرِض التي هذه صِفَتُها لئلا تَرْمَضَ بحَرِّ الرَّمْل وخُشُونةُ الحِجَارة فتَتْلَفَ أظْلافُها.
«هـ» وفي حديث سعد «كان يُصيبُنا ظَلَفُ العَيْش بمكة» أي بُؤْسُه وشدَّته وخُشُونَتُه، من ظَلَف الأْرِض.
* - ومنه حديث مُصْعَب بن عُمَير رضي اللّه عنه «لمَّا هَاجَر أصابَه ظَلَفٌ شَديدٌ» .
* - وفي حديث علي رضي اللّه عنه «ظلَفَ الزُّهْدُ شَهَواتِه» أي كَفَّها ومَنَعها.
«هـ» وفي حديث بلال رضي اللّه عنه «كان يُؤَذّن على ظَلِفاتِ أقْتَابٍ مُعَرّزة في الجدارِ» هي الخَشَبات الأرْبَعُ التي تكونُ على جَنْبَي البَعير، الواحدةُ: ظَلِفَة، بكسر اللام.


ظلل

(س) فيه «الجنَّة تحتَ ظِلال السُّيُوف» هو كِنايةٌ عن الدُّنُوّ من الضِّرَاب في الجهادِ حتى يَعْلُوَه السَّيفُ ويَصِيرَ ظِلُّه عليه. والظِّلُّ: الفَيْءُ الحاصِلُ من الحاجِزِ بينك وبين الشمس أيَّ شيء كانَ. وقيل: هو مَخْصوصٌ بما كان منه إلى زوال الشمس، وما كان بعده فهو الفَيْءُ.
* - ومنه الحديث «سَبْعَةٌ يُظِلُّهم اللّهُ في ظِلِّه» .
(س) وفي حديث آخر «سَبْعَة في ظِلِّ العَرْش» أي في ظِلِّ رَحْمَتِه.
«هـ س» والحديث الآخر «السُّلطانُ ظِلُّ اللّه في الأرض» لأنه يدفَعُ الأذَى عن الناس كما يَدْفَع الظِّلُّ أذَى حَرّش الشمسِ (قال الهروي في تفسير هذا الحديث: «قيل: سِتْرُ اللّه، وقيل: خاصّةُ اللّه، يقال: أظلَّ الشهرُ، أي قرب، وقيل: معناه العزّ والمنعة» . وقد حكى السيوطي في الدر هذا التفسير عن الفارسي). وقد يُكَنَّى بالظّل عن الكَنَف والناحِية.
«هـ» ومنه الحديث «إنّ في الجنَّة شَجَرةً يَسيِر الراكبُ في ظِلَّها مائةَ عامٍ» أي في ذَرَاها وناحِيتِها. وقد تكرر ذكر الظِّل في الحديث. ولا يخرجُ عن أحدِ هذه المعاني.
«هـ» ومنه شعر العباس، يمدَحُ النَّبي صلى اللّه عليه وسلم:
مِنْ قَبْلِها طِبْتَ في الظِّلال وَفِي * مُسْتَودَعٍ حيثُ يُخْصَفُ الوَرَقُ
أراد ظلاَلَ الجنَّة: أي كُنْتَ طَيِّباً في صُلْبِ آدمَ، حيثُ كان في الجنَّة. وقوله «من قَبْلِها» . أي من قبل نُزُولِكَ إلى الأرضِ، فكَنَى عنها ولم يتَقدَّم لها ذكرٌ لبَيان المعنى.
* - وفيه «أنه خَطَب آخرَ يَوم من شَعْبان فقال: أيُّها الناسُ قد أظَلَّكُم شهرٌ عَظِيمٌ» يعني رَمضانَ: أي أقبَل عَلَيكم ودَنَا منكم، كأنَّه ألقَى عليكم ظِلَّه.
* - ومنه حديث كعب بن مالك «فلمَّا أظلَّ قادِماً حَضَرَني بَثِّي» .
«هـ» وفيه «أنه ذكر فِتَناً كأنَّها الظُّلَلُ» هي كلُّ ما أظَلَّك، واحِدَتُها: ظُلَّة. أراد كأنَّها الجبالُ أو السُّحُب.
«هـ» ومنه «عَذابُ يومِ الظُّلَّة» وهي سَحَابة أظَلَّتهم، فَلجأُوا إلى ظِلِّها من شِدَّة الحرِّ فأطبَقَت عليهم وأهْلَكَتْهم.
* - وفيه «رأيتُ كأن ظُلّةً تَنْظِفُ السَّمْنَ والعَسَل» أي شِبْهَ السَّحابة يَقْطُر منها السَّمْن والعَسَل.
* - ومنه الحديث «البقرةُ وآلُ عمران كأنَّهما ظُلّتان أو غَمَامَتَان» .
* - وفي حديث ابن عباس «الكافر يَسْجُد لِغَيرِ اللّه، وظِلُّهُ يَسْجد للّه» قالوا: معناه: يسجُد له جسْمُه الذي عنه الظِّلُّ.


ظلم

«هـ» في حديث ابن زِمْل «لَزِمُوا الطَّريق فلم يَظْلِموه» أي لم يعدلوا عنه. يقال: أخَذَ في طريق فما ظَلَم يميناّ ولا شِمَالا.
«هـ» ومنه حديث أمّ سّلَمة «إنَّ أبا بكر وعمر ثَكَما الأمْرَ فما ظَلَمَاه» أي لم يَعْدِلاَ عَنْه. وأصلُ الظُّلم: الجَوْرُ ومُجاوزَةُ الحدِّ.
* - ومنه حديث الوضوء «فمن زَادَ أو نَقَص فقد أسَاءَ وظَلَم» أي أساءَ الأَدب بِتَرْكِه السُّنَّة والتَّأَدُّبَ بأدَب الشَّرْع، وظَلَم نَفْسه بما نَقَصَها من الثَّواب بتَرْدَادِ المرّاتِ في الوُضُوء.
«هـ» وفيه «أنه دُعي إلى طَعَام وإذا البَيتُ مُظَلَّم فانْصَرَف ولم يَدْخُل» المُظَلَّم: المُزَوّق. وقيل: هو المُمَوّه بالذهب والفضَّة. قال الهروي: أنكره الأزهري بهذا المعنى. وقال الزمخشري: «هو من الظَّلْم، وهو مُوهَةُ الذَّهب [والفِضّة] (من الفائق 2/101) ومنه قيل للماءِ الجارِي على الثَّغْر: » ظَلْمٌ «. ومنه قصيد كعب بن زهير:
تَجْلُو غَوارِبَ (الرواية في شرح ديوانه ص 7 » عَواِرَض «. وهي رواية المصنف في » عرض « وستجيء) ذِي ظَلْمٍ إذا ابْتَسَمَت * كأنَّه مُنْهَلٌ بالرَّاحِ مَعْلُولُ
وقيل الظُّلْمُ: رقَّة الأسنانِ وشِدَّة بَياضِها.
(هـ) وفيه » إذا سَافَرْتُم فأتَيتُم على مَظْلُومٍ فأغِذُّوا السَّير « المظلوم: البَلَدُ الذي لم يُصِبْه الغَيثُ ولاَ رِعْىَ فيه للدَّوابّ. والإغْذَاذ: الإْسَراُع.
(س) وفي حديث قُسٍّ » ومَهْمَهٍ فيه ظُلِمَانٌ" هي جمع ظَليِم، وهُو ذَكَر النَّعام.


ظمأ

* قد تكرر في الحديث ذكر «الظَّمأ» وهو شدّة العَطَش. يقال: ظَمِئْتُ أظْمأ ظَمَأً فأنا ظَامئٌ، وقوم ظِمَاءٌ، والاسم: الظِّمءُ بالكسر. والظْمآن: العَطْشَان، والأُنثى ظَمْأى. والظِّمء بالكسر: ما بين الوِرْدَين، وهو حَبْس الإبل عن الماء إلى غاية الوِرْد. والجمعُ: الأظْمَاء.
(س) وفي حديث بعضهم «حين لم يَبْق من عمري إلاَّ ظِمْءُ حِمَار» أي شيء يسير، وإنما خصَّ الحِمَار لأنه أقَلُّ الدَّواب صَبْرا عن الماءِ. وَظِمءُ الحياة: من وَقْت الوِلاَدة إلى وَقْت الموت.
* - وفي حديث مُعاذ «وإن كان نَشْر أرض يُسْلِمُ عليها صَاحِبُها فإنه يُخْرِجُ منها ما أُعْطِيَ نَشْرُها: رُبْعَ المَسْقَويِّ وَعُشْرَ المَظْمَئيِّ» المَظْمَئيُّ: الذي تُسْقيه السماء، والمَسْقَوِيّ: الذي يُسْقَى بالسَّيْح، وهُما منسوبان إلى المَظمأ والمَسْقَى، مَصدَرَيْ أسْقَى وأظمْأ. وقال أبو موسى: المَظْمِىّ، أصلُه: المَظْمَئيُّ، فتُرك همزه، يَعْني في الرِّواية. وأورَدَه الجَوْهَرِي في المُعْتَل، ولم يذكُره في الهمزة، ولا تعرّض إلى ذِكر تَخْفِيفه.


ظنب

(س) في حديث المُغير «عارية الظُّنْبُوب» هو حَرْف العَظْمِ اليَابِسُ من السَّاق: أي عَرِىَ عَظْمُ سَاقها من اللحم لهُزالها.


ظنن

«هـ» فيه «إيَّاكم والظَّنَّ، فإنَّ الظنَّ أكذبُ الحديث» أراد الشكَّ يعْرِضُ لك في الشَّيء فتُحَقّقه وتَحْكم به، وقيل أرادَ إيّاكم وسُوءَ الظنِّ وتحقيقَه، دُون مَبادي الظُّنُون التي لا تُمْلَك وخواطِر القُلُوب التي لا تُدْفَع.
«هـ» ومنه الحديث «وإذا ظَنَنْتَ فلا تُحَقِّق» .
«هـ» ومنه حديث عمر رضي اللّه عنه «احْتَجِزوا من النَّاس بِسُوءِ الظنَّ» أي لا تَثِقُوا بكلِّ أحَدٍ فإنه أسلم لَكُم. ومنه المثَل: الحَزْمُ سُوءُ الظن.
«هـ» وفيه «لا تَجُوز شهادَةُ ظَنِين» أي مُتَّهم في دِيِنه، فَعِيل بمعنى مفْعُول، من الظِّنَّة: التُّهَمَة.
«س هـ» ومنه الحديث الآخر «ولا ظَنينٍ في وَلاءٍ» هو الذَّي يَنْتَمي إلى غَير مَوَاليه، لا تُقْبل شَهادتُه للتُّهمة.
«هـ» ومنه حديث ابن سِيرِين «لم يكن عليٌّ يُظَّنُّ في قّتْل عُثْمان» أي يُتَّهم. وأصلُه يُظْتَنُّ، ثم قُلبت التاء طاء مهملة، ثم قُلبت ظاء معجمة، ثم أدغمت. ويُرْوى بالطاء المهملة المُدْغَمة. وقد تقدم في حرف الطاء. وقد تكرر ذِكر الظَّنِّ والظَّنِّة، بمعنى الشَّك والتهمة. وقد يَجِيء الظَّن بمعنى العِلْم.
* - ومنه حديث أُسَيد بن حُضَير «فَظَنَنَّا أن لَمْ يَجُد عليهما» أي عَلِمنا.
* - ومنه حديث عُبَيدة «قال أنس بن سِيرين: سأَلْته عن قوله تعالى: » أَوْ لاَمَسْتُمُ النِّساء « فأشارَ بيَده، فظنَنْت ما قال» أي عَلِمْت.
«هـ» وفيه «فنزل عَلَى ثَمَدٍ بوادِي الحُدَيبِيَة ظَنُونِ الماء يَتَبرَّضه تَبرُّضاً» الماءُ الظَّنُون: الذي تَتَوهمه ولست منه على ثِقَة، فَعُول بمعنى مفعول. وقيل: هي البئر التي يُظَنُّ أن فيها ماء وليسَ فيها ماءٌ. وقيل: البئرُ القليلةُ الماء.
* - ومنه حديث شَهْرٍ «حجَّ رجُلٌ فمرَّ بماءٍ ظَنُونٍ» وهو رَاجعٌ إلى الظنِّ: الشَّكِّ والتُّهْمَة.
* - ومنه حديث علي «إنَّ المُؤْمن لا يُمْسي ولا يُصْبح إلاَّ ونَفسُه ظَنُونٌ عنده» أي مُتَهَمَة لدَيه.
* - ومنه حديث عبد الملك بن عُمَير «السَّوْآءُ بنتُ السَّيد أحبُّ إليَّ من الحَسْنَاء بنْتِ الظَّنُون» أي المُتَّهَمَة.
«هـ» وفي حديث عمر رضي اللّه عنه «لا زكاةَ في الدَّين الظَّنُون» هو الذي لا يدري صاحبه أيَصِل إليه أم لا.
* - ومنه حديث علي، وقيل عُثْمان رضي اللّه عنهما «في الدَّين الظَّنُون يُزَكِّيه إذا قبَضَه لِمَا مَضَى» .
(س) وفي حديث صِلَة بن أَشْيَم «طلَبْتُ الدُّنيا منْ مظانِّ حَلالَها» المَظانُّ: جمع مَظِنّة بكسر الظاء، وهي موضعُ الشيء ومَعْدِنُه، مَفْعِلة، من الظنِّ بمعنى العِلم. وكان القياسُ فتح الظاء، وإنَّما كُسِرت لأجل الهاءِ. المعنى: طلَبتُها في المواضِع التي يُعلم فيها الحلال.


ظهر

* في أسماء اللّه تعالى «الظاهِرُ» هو الذي ظَهَر فوقَ كلِّ شيء وعَلاَ عليه. وقيل: هو الذي عُرِف بطُرُق الاسْتِدْلال العَقْلي بما ظَهَر لهم من آثارِ أفعاله وأوصافهِ.
(س) وفيه ذكر «صلاة الظُّهر» وهو اسمٌ لنصْفِ النهارِ، سُمِّي به من ظهيرَة الشمس، وهو شدَّةُ حرِّها. وقيل: أُضِيَفت إليه لأَّنه أظْهَرُ أوقاتِ الصلاة للأَبْصَارِ. وقيل: أظْهَرُها حَرَّاً. وقيل: لأنَّها أوّل صلاةٍ أظْهِرت وصُلّيت. وقد تكرر ذِكر «الظَّهيرة» في الحديث، وهو شدةُ الحرّ نصْف النَّهار. ولا يقالُ في الشِّتاء ظَهيرَة. وأظهَرْنا إذا دخَلْنا في وقت الظُّهر، كأصْبَحْنا وأمْسَينا في الصَّباح والمَسَاء. وتُجمع الظَّهيرة على الظَّهائر.
* - ومنه حديث ابن عمر «أتاه رجُل يشكُو النِّقْرِسَ فقال: كَذَبَتْكَ الظَّهائِرُ» أي عليك بالمشي في حَرِّ الهواجرِ.
* - وفيه ذكر «الظِّهار» في غير مَوْضِع. يقال: ظاهَرَ الرجُلُ من امْرَأتِه ظِهارا. وتَظَهَّر، وتظَاهَر إذا قال لها: أنتِ عليَّ كَظَهْر أُمي. وكان في الجاهلية طلاقاً. وقيل: أنَّهم أرَادُوا: أنْتِ عليَّ كبَطْنِ أُمي: أي كَجِمَاعهِا، فَكَنوْا بالظَّهْر عن البَطْن للمُجَاورة. وقيل: إنَّ إتيانَ المرأةِ وظهُرها إلى السماء كان حراما عندهم. وكان أهلُ المدينة يقولون: إذا أُتِيَتِ المرأةُ ووَجْهُا إلى الأرض جاء الولدُ أحْول، فلِقَصْد الرَّجُل المُطَلَّق منهم إلى التَّغْليظ في تحْرِيم امْرَأتِه عليه شبَّهها بالظَّهر، ثم لم يَقْنَع بذلك حتى جعلها كظْهِر أمِّه. وإنما عُدِّي الظِّهارُ بمن؛ لأنهم كانوا إذا ظاهَرُوا المرأة تَجنَّبُوها كما يتجنبون المُطَلَّقة ويحتَرِزُون منها، فكأنَّ قوله: ظاهَرَ من امرأته: أي بَعُدَ واحترزَ منها، كما قيل: آلَى من امرأته، لمَّا ضُمِّن معنى التباعُد عُدّي بمن.
«هـ» وفيه ذكر «قرَيش الظواهِر» وهم الذين نَزَلوا بظُهُور جِبال مكة. والظواهر: أشرَاف الأرض. وقُرَيشُ البِطاحِ، وهم الذين نزلوا بطَاح مكة.
«هـ» ومنه كتاب عمر إلى أبي عُبيدة رضي اللَّه عنهما «فاظْهَرْ بمن مَعَك من المسلمين إليها» يعني إلى أرضٍ ذكَرها: أي اخرُج بهم إلى ظاهرها.
«هـ» وفي حديث عائشة رضي الله عنها «كان صلى الله عليه وسلم يُصلِّي العصر ولم تظهر الشمس بعدُ من حُجْرتها» أي لم تَرْتَفِع ولم تخرج إلى ظَهْرها.
«هـ» ومنه حديث ابن الزبير "لما قيل: يا ابن ذاتِ النِّطاقين تمثَّل بقول أبي ذُؤَيب:
* - وتلك شَكاةٌ ظاهرٌ عنك عَارُها «انظر تعليقنا ص 497 من الجزء الثاني
*
يقال: ظَهَر عَنِّي هذا العيبُ، إذا ارْتفعَ عنك، ولم يَنَلْك منه شَيءٌ. أراد أن نِطاقَها لا يَغُضُّ منه فَيُعَيَّر به، ولكنَّه يرفَع منه ويزيدُه نُبْلا.
(هـ» وفيه «خَيرُ الصَّدقة ما كان عن ظَهْرِ غنىً» أي ما كان عَفْواً قد فَضَل عن غِنىً. وقيل: أراد ما فضل عن العِيال. والظَّهرُ قد يُزادُ في مِثْل هذا إشْباعاً للكلام وتَمْكِيناً، كأنَّ صدَقَته مُسْتَنِدَة إلى ظَهْرٍ قَوِيٍّ من المال.
* - وفيه «من قرأ القرآن فاسْتَظهَره» أي حَفِظَه. تقول: قرأتُ القُرآنَ عن ظَهر قلبي: أي قَرَأتُه من حفظي.
(س)وفيه «ما نزل من القرآن آية إلاَّ لها ظَهرٌ وبطنٌ» قيل ظهرها: لفظَها، وبطْنها: معناها. وقيل: أراد بالظَّهْر ما ظَهَر تأويلُه وعُرِف معناه، وبالبَطْن ما بَطَن تفسيرُه. وقيل قَصَصُه في الظَّاهر أخْبارٌ، وفي الباطن عِبَرٌ وَتَنبيهٌ وتحذيرٌ، وغير ذلك. وقيل: أراد بالظَّهر التَّلاوةَ، وبالبَطْن التَّفهُّمَ والتَّعظيم.
* - وفي حديث الخَيل «ولم يَنْس حقَّ اللّه في رِقابها ولا ظُهُورِها» حَقُّ الظُّهور: أن يَحْمِل عليها مُنْقَطَعاً به أو يُجاهد عليها.
* - ومنه الحديث الآخر «ومن حَقِّها إفْقارُ ظَهْرِها» .
(س) وفي حديث عَرْفجة «فتناولَ السيف من الظَّهر فحذَفَه به» الظهرُ: الإبلُ التي يُحمِل عليها وتُرْكب. يقال: عند فلان ظَهْر: أي إبلٌ.
(س) ومنه الحديث «أتأذَنُ لنا في نَحْر ظَهْرنا؟» أي إبلنا التي نركَبُها، وتُجمع على ظُهْرانٍ؛ بالضم.
* - ومنه الحديث «فجعَلَ رجالٌ يستأذنُونه في ظُهْرَانِهم في عُلْو المدينة» وقد تكرر في الحديث.
(س) وفيه «فأقاموا بين ظَهْرانَيْهم وبين أظْهُرِهم» قد تكررت هذه اللفظة في الحديث، والمرادُ بها أنَّهم أقاموا بينهم على سبيل الاستِظهار والاستِناد إليهم، وزِيدَت فيه ألفٌ ونونٌ مفتوحةٌ تأكيداً، ومعناه أنَّ ظَهراً منهم قُدَّامَه وظهراً منهم وراءَه، فهو مكنُوفٌ من جانِبَيه، ومن جوانبه إذا قيل بين أظْهُرهم، ثم كَثُر حتى استُعْمِل في الإقامة بين القَوْم مطلقا.
* - وفي حديث علي «اتَّخَذْتُموه وراءَكُم ظِهْريّاً حتى شُنَّت عليكم الغَاراتُ» أي جَعَلتمُوه وراءَ ظُهورِكم، فهو مَنْسوب إلى الظَّهر، وكسرُ الظاء من تَغْييرات النَّسب.
«هـ» وفيه «فعَمَدَ إلى بعيرٍ ظَهيرٍ فأمر به فَرُحِل» يعني شَديد الظهر قَويّاً على الرِّحْلة.
(س) وفيه «أنه ظاهَر بين دِرْعَين يوم أُحُد» أي جمع ولَبِسَ إحداهما فوقَ الأخْرَى. وكأنَّه من التَّظاهُر: التَّعَاوُنِ والتَّساعُد.
* - ومنه حديث علي «أنه بارز يوم بَدْر وظَاهر» أي نَصَر وأَعَان.
* - ومنه الحديث «فظهر الَّذي بَينَهُم وبين رسول اللّه صلى اللّه عليه وسلم عَهْد، فَقَنَت شَهرا بعد الرُّكوع يَدْعو عَليهم» أي غَلبوهم. هكذا جاء في رِواية. قالوا: والأشْبَهُ أن يكون مُغَيَّراً، كما جاء في الرِّواية الأُخْرَى «فَغَدرُوا بهم» .
(س) وفيه «أنه أمرَ خُرَّاصَ النَّخل أن يَسْتَظْهِروا» أي يَحْتَاطوا لأرْبابها ويَدَعُوا لهم قَدْر ما يَنُوبُهم ويَنْزل بهم من الأضْيافِ وأبْناءِ السَّبيل.
«هـ» وفي حديث أبي موسى «أنه كَسَا في كَّفارة اليَمين ثَوبَين؛ ظَهْرانِياً ومُعَقَّداً» الظَّهرانيُّ: ثوبٌ يُجاءُ به من مَرّ الظَّهران. وقيل: هو منْسُوب إلى ظَهْران: قَريةٍ من قُرَى البَحْرَين. والمعقَّد: بُرْد من بُرُود هَجَر.
* - وقد تكرر ذكر «مَرّ الظهْران» في الحديث. وهو وَادٍ بين مكة وعُسْفَان. واسمُ القَرْية المُضَافة إليه، بفتح الميم وتشديد الراء.
* - ومنه حديث النابغة الجَعْدي «أنشده صلى اللّه عليه وسلم:
بلغَنْا السَّماءَ مَجْدُنا وسَنَاؤُنا * وإنَّا لنَرْجُو فَوقَ ذلك مَظْهَرا
فغَضِب وقال لي: أين المَظْهَرُ يا أبَا لَيلى؟ قال: إلى الجَّنة يا رسول اللّه. قال: أجَلْ إن شاءَ اللّه» المَظْهَر: الَمْصَعد.


ظهم

«هـ» في حديث عبد اللّه بن عمرو «في الهروي: "عبد اللّه بن عُمَر" » «فدَعَا بصُنْدُوق ظَهْم» الظَّهْم: الخَلَق. كذا فُسّر في الحديث. قال الأزهَرِي: لم أسْمَعه إلاَّ فِيه.


عبأ

(س) في حديث عبد الرحمن بن عوف «قال: عَبَأنَا النبيُّ صلى اللّه عليه وسلم ببَدْرٍ لَيْلاً» يقال: عَبَأتُ الجَيْشَ عَبْأَ، وعَبَأْتُهم تَعْبِئَةً وتَعْبِيئاً، وقد يُتْرَك الهمز فيقال: عَبَّيْتُهم تَعْبِيَةً: أي رَتَّبتُهم في مواضِعِهم وهيَّأْتُهم للحَرْب.


عبب

(س) فيه «إنَّا حيٌّ من مَذْحِجٍ، عُبَابُ سَلَفِها ولُبابُ شَرفَها» عُبابُ المْاء: أوّلُه، وحَبَابه: مُعْظَمُه. ويقال جاءوا بعُبَابهم: أي جاءُوا بأجْمَعِهم. وأراد بسَلَفهم مَن سَلَف من آبائِهم، أو ما سَلَف من عزّهم ومَجدِهم.
«هـ» ومنه حديث علي يصفُ ابا بكرٍ رضي اللّه عنهما «طِرْت بعُبَابها وفُزْت بِحَبَابها» أي سَبَقْت إلى جُمَّة الإسلام، وأدْرَكْت أوائِله، وشَرِبْت صَفْوَه، وحَوَيْت فَضائلَه. هكذا أخْرَج الحديث الهَرَويُّ والخطَّابيُّ، وغَيرُهما من أصحاب الغَرِيب. وقال بعضُ فُضَلاء المُتأخِّرين: هذا تَفْسيرُ الكلمةِ على الصواب لو سَاعَد النقلُ. وهذا هو حديث أُسَيد بن صَفْوانَ قال: لمَّا ماتَ أبو بكر جاء عليٌّ فمَدَحه فقال في كلامه: طِرتَ بغنَائها، بالغين المعجمة والنون - وفُزْت بحيائها؛ بالحاء المكسورة والياء المعجمة باثنتين من تحتها. هكذا ذكره الدَّارقُطني من طُرُق في كتاب «ما قالَت القَرابةُ في الصحابة» وفي كتاب «المؤتلف والمختلف» وكذلك ذكره ابن بَطَّة في «الإبانة» واللّه أعلم.
«هـ» وفيه «مُصُّوا الماءَ مَصَّا ولا تَعُبُّوه عَبَّا» العَبُّ: الشُّربُ بلا تنفُّس.
* - ومنه الحديث «الكُبَادُ من العَبّ» الكُبادُ: دَاءٌ يعْرِض للكَبِد.
* - وفي حديث الحوض «يَعُبُّ فيه مِيزابان» أي يَصُبَّان فيه ولا يَنْقَطعُ انْصِبابُهما. هكذا جاء في رواية. والمعْرُوف بالغين المعجمة والتاء فوقها نقطتان.
«هـ» وفيه «إن اللّه وضع عنكم عُبِّيَّةَ الجاهلية» يعني الكِبْر، وتُضَمّ عينُها وتكسر. وهي فُعُّولة ، وفُعَّلية، فإن كانت فُعُّولة فهي من التَّعْبِية، لأن المُتَكبر ذُو تكلُّف وتَعْبِيَة، خلاف من يَسْتَرسِل على سَجِيَّتِه. وإن كانت فُعِّيلة فهي من عُبَاب المَاء، وهو أولُه وارتفَاعُه. وقيل: إنَّ اللامَ قُلِبت ياءً، كما فَعلوا في: تقَضَّى البازي (قال الهروي: «قال بعض أصحابنا: هو من العَبِّ. وقال الأزهري: بل هو مأخوذ من العَبِ، وهو النور والضياء. ويقال: هذا عَبُ الشمس, وأصله: عَبْوُ الشمس» ).


عبث

* فيه «من قَتَل عُصْفورا عَبَثا» العَبَث: اللَّعِب. والمرادُ أن يَقْتُل الحَيوانَ لَعِبا لغَير قَصْد الأكل، ولا عَلى جِهَة التَّصُّيد للانْتفَاعِ. وقد تكرر في الحديث.
* - وفيه «أنه عَبَث في مَنامه» أي حرَّك يديه كالدَّافع أو الآخذ.


عبثر

(س) في حديث قُسٍ «ذَاتُ حَوْذَان وعَبَيثَرَان» هو نَبْتٌ طَّيب الرَّائحة من نَبْتِ البَادِية. ويقال: عَبَوْثَران بالواو، وتُفتح العين وتُضَمُّ.


عبد

«هـ» في حديث الاستسقاء «هَؤُلاء عِبِدَّاك بِفِناء حَرَمك» العِبِدَّا، بالْقصر والمدّ: جَمْع العَبْد، كالعِبَاد والعَبِيد.
«هـ» ومنه حديث عامر بن الطُّفَيل «أنه قال للنبي صلى اللّه عليه وسلم: ما هذه العبدَّا حَولَك يا محمد» أراد فُقَراء أهْلِ الصُّفَّة. وكانوا يقولون: اتَّبَعه الأرْذَلُون.
* - وفي حديث علي «هؤلاء قد ثَارَت معهم عِبْدانُكم» هو جمع عَبْد أيضا.
(س) ومنه الحديث «ثَلاثةٌ أنَا خَصْمُهم: رَجُل اعْتَبَد مُحَرَّراً» وفي رواية «أعَبدَ مُحرَّراً» أي اتخذَه عَبْداً. وهو أن يُعْتِقَه ثم يَكْتُمه إياه أو يَعْتَقِلَه بعد العِتْق فيستَخْدِمَه كُرْها، أو يأخذ حُرّاً فيَدَّعِيه عَبْداً ويَتَملَّكه. يقال: أعْبَدْتُه واعْتَبَدتْه. أي اتَّخذتُه عَبْداً. والقِياسُ أن يكون أعْبَدْته جَعَلته عَبْدا. ويقال: تَعَّبَدَه واسْتَعْبَده: أي صَيَّره كالعَبْد.
* - وفي حديث عمر في الفِداء «مكانَ عَبْدٍ عَبدٌ» كان من مذهب عمر فيمَن سُبِيَ من العَرَب في الجاهلية وأدركَه الإسلاُم وهو عِنْد من سَبَاه أنْ يُرَد حُرًّا إلى نَسَبه، وتكونُ قيمَتُه عليه يُؤَدِّيها إلى مَن سَبَاه، فجعلَ مكان كُلِّ رأسٍ مِنْهم رأساً من الرَّقيق. وأما قوله «وفي ابْن الأمة عَبْدَان» فإنَّه يُريدُ الرجُل العَرَبي يتَزوّج أمَةً لِقوم فتَلِدُ منه وَلداً، فلا يَجعلهُ رقيقاً، ولكنَّه يُفْدَى بعبْدَين. وإلى هذا ذَهبَ الثَّورِيّ وابن رَاهُويه، وسائر الفُقَهاء على خلافه.
* - وفي حديث أبي هريرة «لا يَقُل أحدُكم لمملوكه: عبْدي وأَمَتَي، ولْيقُل: فَتَايَ وفَتَاتِي» هذا على نَفْي الاْسِتْكبارِ عليهم وأن يَنْسُب عُبُودِيَّتهم إليه، فإنَّ المُسْتَحِقَّ لذلك اللّه تعالى هو رَبُّ العِباد كلهم والعَبِيد.
«هـ» وفي حديث علي «وقيل له: أنْتَ أمَرْتَ بقَتْل عُثْمان أو أعَنْت على قَتْلَه فعَبِد وضَمِد» أي غَضِب غضَبَ أنَفَة. يقال: عَبِدَ بالكسر يَعْبَد عَبَداً بالتحريك، فهو عَابدٌ وعَبِدٌ.
(س) ومنه حديثه الآخر «عبِدْتُ فَصَمتُّ» أي أنِفْتُ فسَكَتُّ.
(س) وفي قصَّة العباس بن مِرْدَاسٍ وشعره:
أتَجْعَلُ نَهْبي ونَهْبَ العُبَي * د «العبيد» ِ بَيْن عُيَيَنَة والأقْرَعِ
العُبَيدُ مُصغَّراً: اسمُ فَرَسه.


عبر

* فيه «الرُّؤْيا لأوّل عَابِر» يقال: عَبَرتُ الرُّؤْيا أعبُرُها عَبْراً، وعَبَّرتُها تَعْبيراً إذا أوّلْتَها وفَسَّرتها، وخَبَّرت بآخِر مَا يؤَول إليه أمرُها، يقال: هو عَابِرُ الرُّؤْيا، وعابرٌ للرُّؤْيَا، وهذه اللام تُسَمى لاَمَ التَّعْقِيب؛ لأنَّها عَقَّبَت الإضافَة، والعَابرُ: الناظرُ في الشَّيء. والمعتَبِر: المُسْتَدِلّ بالشَّيء على الشَّيء.
* - ومنه الحديث «للرُّؤيا كُنىً وأسْماءٌ فكَنُّوها بكُنَاها واعتَبِرُوها بأسمائِها» .
«هـ» ومنه حديث ابن سِيريِن «كان يقولُ: إني أعْتَبر الحديث» المعنى فيه أنَّه يُعبِّر الرُّؤْيا على الحديث، ويَعْتَبِرُ به كما يَعْتَبِرها بالقُرْآن في تأويِلها، مثل أن يُعبِّر الغُرَابَ بالرجُل الفاسِق، والضِّلَع بالمرأةِ، لأنَّ النبي صلى اللّه عليه وسلم سمَّى الغُرابَ فاسِقا، وجعل المرأة كالضِّلَع، ونحو ذلك ومن الكُنَى والأسْماء.
* - في حديث أبي ذَرٍّ «فما كانت صُحُف موسى؟ قال: كانت عِبَرا كلُّها» العِبر: جمع عبْرَة، وهي كالمَوعِظَة ممَّا يتَّعظ به الإنسانُ ويَعْمَلُ به ويَعْتَبر، ليستدلّ به على غيرِه.
«هـ» في حديث أم زَرْع «وعُبْرُ جارَتِها» أي أنَّ ضَرَّتَها ترى من عِفَّتها ما تَعْتَبِر به. وقيل: إنها تَرَى من جَمَالها ما يُعَبّر عينَها: أي يُبْكِيها. ومنه العينُ العَبْرى: أي البَاكية. يقال عَبِر بالكسر واسْتَعْبَر.
* - ومنه حديث أبي بكر رضي اللّه عنه «انه ذَكَر النبي صلى اللّه عليه وسلم ثم اسْتَعْبَر فبكَى» هو اسْتَفْعَل، من العَبْرة، وهي تَحلُّب الدمْع.
«هـ» وفيه «أتَعْجَزُ إحدَاكُنَّ أن تَتَّخذ تُومَتَين تلطخُهما بعَبِيرٍ أو زعفران» العَبِير: نوعٌ من الطِّيب ذُو لَون يُجْمَع من أخْلاَط. وقد تكرر في الحديث.


عبرب

(س) في حديث الحجّاج «قال لِطَبَّاخِه: اتَّخِذْ لنَا عَبْرَبَّية وأكْثر فَيْجَنَها» العَبْرب: السُّمّاق. والفَيْجَن: السَّذَاب.


عبس

* في صفته صلى اللّه عليه وسلم «لا عَابِسٌ ولا مُفَنَّدٌ» العَابِسُ: الكَرِيهُ المَلْقَى، الجَهْمُ المُحَيَّا. عَبَس يَعْبِس فهو عَابِّس، وعَبَّس فهو مُعَبِّس وعَبَّاس.
* - ومنه حديث قُسّ.
* - يَبْتَغِي دَفْعَ بأسِ يومٍ عَبُوس*
هو صفة لأصْحاب اليوم: أي يوم يُعَبَّس فيه، فأجْراه صِفةً على اليوم، كقولهم: ليلٌ نائم: أي يُنام فيه.
«هـ» وفيه «أنه نَظَر إلى نَعَمِ بني فُلان وقد عَبِسَت في أبْوالها منَ السِّمَن» هو أن تَجِفَّ على أفْخَاذِها، وذلك إنما يكونُ من كثرة الشَّحْم والسِّمَن. وإنما عَدَّاه بفِي؛ لأنه أعطاه مَعْنى انْغَمَسَت.
«هـ س» ومنه حديث شُرَيح "أنه كان يَرُدُّ «أي في الرقيق، كما ذكر الهروي» من العَبَس" يعني العَبْدَ البَوَّال في فِرَاشه إذا تعوَّدَه وبان أثَرُه على بَدَنه.


عبط

«هـ» فيه «من اعْتَبَط مؤمنا قَتْلا فإنه قَوَدٌ» أي قَتَله بلا جنَاية كانت منه ولا جَرِيرةٍ تُوجِب قَتْله، فإنَّ القاتل يُقَادُ به ويُقْتَل. وكُلُّ مَن ماتَ بغير عِلَّة فقد اعْتُبِط. ومات فلانٌ عَبْطَةً: أي شاباً صحيحاً. وعَبَطتُ النَّاقةَ واعْتَبَطْتُها إذا ذَبَحْتَها من غير مَرَض.
(س) ومنه الحديث «من قَتَل مُؤْمنا فاعْتَبَط بقَتْله لم يَقْبَل اللّهُ منه صَرْفا ولا عَدْلا» هكذا جاء الحديثُ في سُنَن أبي داود. ثم قال في آخر الحديث: «قال خالدُ بن دِهْقان - وهو راوي الحديث - سألتُ يحيى بن يحيى الغَسَّاني عن قوله: » اعتبَط بقَتْله « قال: الَّذين يُقَاتلُون في الفِتْنَة [فيُقْتَل أحدُهم] (تكملة لازمة من سنن أبي داود (باب في تعظيم قتل المؤمن، من كتاب الفتن) 2/134 ط القاهرة، 1280 ه) فيرَى أنه على هُدىً لا يَسْتَغْفِرُ اللّه منه» وهذا التفسيرُ يدُلُّ على أنه من الغِبْطةِ بالغين المعجمة، وهي الفَرَح والسُّرورُ وَحُسْن الحال؛ لأنَّ القاتل يفرَحُ بقتل خَصْمِه، فإذا كان المَقْتُولُ مؤمناً وفَرح بقَتْله دَخَل في هذا الوعِيد. وقال الخطَّابي «في مَعَالم السنن» وشرح هذا الحديث فقال: اعتَبَطه قَتْله: أي قَتَله ظلْما لاَ عن قِصَاصِ. وذكر نحو ما تقدَّم في الحديث قبله، ولم يذكر قول خالد ولا تفسير يحيى بن يحيى.
* - ومنه حديث عبْد الملك بن عُمَير «مَعْبُوطة نَفْسُها» أي مَذْبُوحة، وهي شَابَّةٌ صحيحةٌ.
* - ومنه شعر أُمْيّة:
مَنْ لم يَمُتْ عَبْطَةً يَمُتْ هَرَماً * لِلْمَوْتِ كَأْسٌ والمرءُ ذَائِقُها
«هـ» وفيه «فقَاءَت لحماً عَبِيطاً» العَبِيطُ: الطَّرِيُّ غير النَّضِيج.
* - ومنه حديث عمر «فدَعَا بلَحْمٍ عَبيطٍ» أي طَرِيٍّ غير نَضِيج، هكذا رُوي وشُرح. والَّذي جاء في غَرِيب الخطَّابي على اخْتلاف نُسَخه «فدعا بلحمٍ غَليظ» بالغين والظاء المعجمتين، يريد لحماً خَشِناً عاسِياً لا يَنْقَاد في المضْغِ، وكأنه أشْبَه.
«هـ» وفيه «مُرِي بَنِيكِ لا يَعْبِطوا ضُرُوعَ الغَنَم» أي لا يُشَدِّدُوا الحَلب فيَعْقِرُوها ويُدْمُوها بالعَصْر، من العَبِيط؛ وهو الدَّم الطَّرِيُّ، ولا يَسْتَقْصُون حَلَبها حتى يَخْرُج الدَّم بعد اللَّبن. والمرادُ: أن لا يَعْبِطُوها، فحذف أن وأعْمَلها مُضْمَرة، وهو قليلٌ، ويجوز أن تكون لا ناهِية بعد أمْرٍ، فحذف النون للنَّهي.
(س) وفي حديث عائشة «قالت: فَقَد رسول اللّه صلى اللّه عليه وسلم رجلا كان يُجالِسُه فقالوا: اعْتُبِطَ، فقال: قُومُوا بِنَا نَعُودُه» كانوا يُسَمُّون الوَعْك اعْتِبَاطاً. يقال: عَبَطَته الدَّواهِي إذا نَالتْه.


عبقر

«هـ» فيه «فلم أرَ عَبْقَرِيًّا يَفْرِي فَرِيّةً (أخرجه الهروي من قول النبيّ صلى اللّه عليه وسلم يذكر عمر رضي اللّه عنه» ) عَبْقَريُّ القوم: سَيِّدُهُم وكَبِيرُهُم وقَوِيُّهم. والأصلُ في العَبْقَرِيّ، فيما قيل، أن عَبْقَر قَرية يَسْكُنها الجِنّ فيما يزعمون، فكُلما رأوا شيئاً فائقاً غريباً ممَّا يصْعُب عمله ويَدِقُّ، أو شيئاً عظيماً في نَفْسِه نسبُوه إليها فقالوا: عَبْقَريّ، ثم اتُّسع فيه حتى سُمِّي به السَّيد الكَبِيرُ.
«هـ» ومنه حديث عمر «أنه كان يَسْجُد على عَبْقَرِيّ» قيلَ: هو الدِّيَباج. وقيل: البُسُط المَوْشِيَّة. وقيل: الطَّنافِس الثِّخانُ.
«س ه» وفي حديث عِصام «عينُ الظَّبْيةِ العَبْقَرة» يقال: جَارِيةٌ عَبْقَرة: أي نَاصِعَة اللَّون. ويَجُوز أن تكون واحدةَ العَبْقر، وهو النَّرْجِسُ تُشَبَّه به العينُ، حكاه أبو موسى.


عبل

«هـ» في حديث الخندق «فوجدُوا أعْبِلة» قال الهروي: الأعْبَل والعَبلاء: حِجارةٌ بيضٌ. قال الشاعر:
* - كأنَّما لَأْمَتُها الأعْبَل «صدره كما في اللسان:
* - الضَّرْبُ في أَقبالِ مَلْمومَةٍ*
*
قال: والأعْبِلَة: جمعٌ على غير هذا الوَاحِدِ.
(س» وفي صفة سعد بن معاذ رضي اللّه عنه «كان عَبْلاً من الرِّجال» أي ضَخْمًا.
* - وفي حديث ابن عمر «فإنَّ هناك سَرْحَةً لم تُعْبَل» أي لم يَسْقُط ورَقُها. يقال عَبَلتُ الشجَرَة عَبْلاً إذا أخَذْتَ وَرقَها، وأعْبَلَتِ الشجرَةُ إذا طَلَع ورَقُها، وإذا رَمَت به أيضاً. والعَبَل: الورَق.
* - وفي حديث الحديبية «وجاء عامرٌ برجُلٍ من العَبَلاتِ» العَبَلات بالتحريك: اسم أُميَّة الصُّغْرَى من قُرَيش. والنَّسَب إليهم: عَبْليٌّ، بالسُّكون رَدًّا إلى الواحِد؛ لأنَّ أُمَّهم اسْمها عَبْلة. َكذا قاله الجوهري.
* - وفي حديث علي «تكَتْنَّفْكم غَوائلُه، وأقْصَدَتْكم مَعابِلُه» المعابل: نِصَالٌ عِراضٌ طِوَالٌ، الواحدة: مِعْبَلة.
«هـ» ومنه حديث عاصم بن ثابت:
* - تَزِلُّ عن صَفحَتِي المعَابِلُ*
وقد تكر في الحديث.


عبهل

«هـ» في كتابه لوائل بن حُجْر «إلى الأَقْيالِ العَبَاهِلة» هُمْ الذين أُقِرُّوا على مُلْكِهم لا يُزَالُون عنه. وكُلُّ شيء تُرِك لا يُمْنع مما يُريد ولا يُضْرَب على يدَيه فقد عَبْهَلْتَه. وعَبْهَلتُ الإبل إذا تركْتَها تَردُ متَى شاءَت. وواحدُ العَباهِلة: عَبْهل، والتاء لتأكيدِ الْجمع، كقَشْعَم وقَشاعِمَة. ويجوزُ أنْ يكونَ الأصلُ: عَباهِيل جمع عُبْهُول، أو عِبْهَال، فحذفت الياء وعُوِّضَ منها الهاءُ، كما قيل: فَرَازِين. والأَوَّل أشْبَه.


عبا

(س) فيه «لِبَاسُهم العَبَاء» هو ضَرْبٌ من الأكْسِيةِ، الواحدةُ عَباءة وعَبَاية، وقد تقَع على الواحِدِ؛ لأنه جنسٌ. وقد تكرَّر في الحديث.


عتب

* فيه «كان يقول لأَحَدِنا عند المَعْتِبَة: ما لَه تَرِبَتْ يمينُه! » يقال: عتَبه يعتِبُه عَتْبَاً، وعَتَب عليه يَعْتُبُ ويَعْتِب عَتْبَاً ومَعْتَباً. والاسمُ المَعْتِبَة، بالفتح والكسر، من المَوْجِدَة والغَضَب. والعِتَابُ: مُخاطَبَة الإْدلاَل ومُذَاكرة المَوْجِدَة. وأعْتَبَني فُلان إذا عاد إلى مَسَرَّتي. واستَعْتَب: طلب أن يَرْضَى عنه، كما تقول: استَرْضَيتُه فأرْضاني. والمُعْتَب: المُرْضَي.
* - ومنه الحديث «لا يَتَمنينَّ أحَدُكم الموت، إمَّا مُحْسِنا فلَعلَّه يَزْدَادُ، وإمّا مُسِيئا فلعله يَسْتَعْتِب» أي يَرْجِعُ عن الإساءة ويَطلُب الرِّضا.
* - ومنه الحديث «ولا بَعْدَ الموتِ من مُسْتَعْتَب» أي ليس بعد الموتِ من اسْتِرضاء، لأنَّ الأعمالَ بَطَلت وانْقَضَى زمانُها. وما بعدَ الموت دَارُ جزاءٍ لا دَارُ عَمَل.
«هـ» ومنه الحديث «لا يُعَاتِبُون في أنْفُسِهم» يعني لِعظَم ذُنُوبهم وإصْرارِهم عليها. وإنما يُعَاتَب مَنْ ترجى عنده العُتْبَى: أي الرُّجُوع عن الذَّنْب والإساءَة.
(س) وفيه «عاتِبُوا الخْيلَ فإنها تُعْتِبُ» أي أدِّبُوها ورَوِّضُوها للحَرْب والرُّكُوب، فإنَّها تَتَأَدَّب وتَقبل العِتَاب.
* - وفي حديث سلمان رضي اللّه عنه «أنه عَتَّبَ سَرَاويله فتشمَّر» التّعْتِيبُ: أن تُجْمَع الحُجْزةُ وتُطْوَى من قُدَّام.
(س) وفي حديث عائشة رضي اللّه عنها «إنَّ عَتَباتِ الموتِ تأخُذُها» أي شدائده. يقال حمل فُلانٌ فُلاناً على عَتَبَةٍ: أي على أمْرٍ كَرِيه من الشِّدة والبَلاء.
(س) وفي حديث ابن النَّحَّام «قال لكَعْب بن مُرَّةَ، وهو يُحَدِّث بدَرَجات المجاهد: ما الدَّرَجة؟ فقال: أمَا إنها ليست بَعَتبةِ أمِّك» العَتَبة في الأصْل: أسْكُفَّةُ الباب. وكلُّ مَرْقَاةٍ من الدَّرَج: عَتَبة: أي أنها ليست بالدَّرَجة التي تَعْرِفُها في بيت أُمَّك. فقد رُوِي «أنَّ ما بين الدَّرَجتين كما بين السماء والأرض» .
* - وفي حديث الزُّهْرِيّ «قال في رجل أنْعَل دَابَّةَ رجُل فعَتبتَ» أي غَمَزت. يقال منه عَتَبَتْ تَعْتِبُ وتَعْتُبُ عَتَبَاناً إذا رفَعت يداً أو رِجْلا ومَشَت على ثلاث قوائم. وقالوا: هو تَشْبيه، كأنها تمْشِي على عَتَبَات الدَّرَج فتَنْزَو من عَتَبة إلى عَتَبة. ويُرْوى «عَنَتَت» بالنون وسيجيء.
* - وفي حديث ابن المُسيّب «كلُّ عظْمٍ كُسِرَ ثم جُبِر غير منْقُوصٍ ولا مُعْتب فليس فيه إلاَّ إعْطَاءُ المُدَاوِي، فإن جُبِرَ وَبه عَتَبٌ فإنه يُقدَّر عَتَبة بقيمةِ أهْل البَصَرِ» العَتَب بالتحريك: النقصُ وهو إذا لم يُحْسن جَبْرُه وَبقِي فيه ورَمٌ لازِمٌ، أو عَرَج. يقال في العَظْم المجبُور: أَعْتب فهو مُعْتَب. وأصلُ العَتَب: الشِّدة.


عتت

«هـ» في حديث الحسن «أنَّ رجُلاً حَلَف إيمانا فجعلوا يُعَاتُّونَه، فقال: عليه كفَّارة» أي يُرَادُّونه في القول ويُلِحُّون عليه فيُكَرّر الحَلِف. يقال: عَتَّه يَعُتُّه عتًّا، وعاتَّه عِتاتا إذا رَدَّ عليه القول مرًّة بعد مرة.


عتد

«هـ» فيه «أنَّ خالد بن الوليد رضي اللّه عنه جَعلَ رَقِيقَه وأعْتُدَه حُبُساً في سبيل اللّهِ» الأعْتُدُ: جمعُ قِلَّة للعَتاد، وهو ما أعَدَّه الرجلُ من السِّلاح والدَّوابّ وآلة الحَرْب. وتُجْمَع على أعْتِدَة أيضا. وفي رواية «أنه احْتَبَسَ أدْرَاعَه وأعْتاده» . قال الدارقطني: قال أحمد بن حنبل: قال عليّ بن حَفص «وأعْتادَه» وأخْطَأ فيه وصحَّف، وإنما هو «وأعْتُدَه» والأدْرَاع: جمعُ دِرْع، وهي الزَّرَدِيَّة. وجاء في رواية «أعْبُدَه» بالباء الموحدة، جمعُ قِلَّة للعَبْد. وفي معنى الحديث قَوْلاَن: أحدهما أنه كان قد طُولِب بالزَّكاة عن أثمانِ الدُّرُوع والأعْتُدِ، على مَعْنى أنها كانت عنده للتِّجَارة، فأخْبَرهُم النبي صلى اللّه عليه وسلم أنه لا زكاةَ عليه فيها، وأَنَّه قد جَعَلها حُبُسا في سبيل اللّه. والثاني أن يكون اعْتذَر لخالد ودافَع عنه. يقول: إذا كانَ خالد قد جَعَل أدْراعه وأَعْتُدَه في سبيل اللّه تبرُّعا وتَقرُّبا إلى اللّه وهو غَير واجِب عليه، فكيفَ يَسْتَجِيُز منعَ الصَّدقة الوَاجِبَة عليه!
«هـ» وفي صفته عليه السلام «لكُلِّ حالٍ عنده عَتَادٌ» أي ما يَصْلُحُ لكُلِّ ما يقَع من الأُمُور.
* - وفي حديث أم سليم «فَفَتَحَت عَتِيدَتَها» هي كالصُّنْدوق الصغير الذي يَتْرُك فيه المَرْأة ما يَعِزُّ عليها من مَتاعِها.
(س) وفي حديث الأضْحية «وقد بَقي عِنْدي عَتُودٌ» هو الصَّغير من أوْلادِ المَعَز إذا قَوي ورعى وأتَى عليه حَولٌ. والجمعُ: أعْتِدَة.
* - ومنه حديث عمر، وذكر سياسَتَهُ فقال: «وأضُمُّ العَتُود» أي أرُدُّه إذا نَدَّ وشَرَد.


عتر

«هـ» فيه «خَّلْفت فيكم الثَّقَلين؛ كتابَ اللّه وعِتْرتي» عِتْرة الرجل: أخَصُّ أقَارِبه. وعِتْرةُ النبي صلى اللّه عليه وسلم: بَنْو عَبْد المُطَّلب. وقيل: أهلُ بيتِه الأقْرَبُون، وهم أوْلادُه وعليٌّ وأوْلادُه. وقيل: عِتْرته الأقْربُون والأبْعدُون منهم.
«هـ» ومنه حديث أبي بكر رضي اللّه عنه «نحن عِتْرة رسول اللّه صلى اللّه عليه وسلم وبَيْضَتُه التي تَفقَّأتْ عنهم» لأنهم كلّهم من قريش.
«هـ» ومنه حديثه الآخر «قال للنبي صلى اللّه عليه وسلم حين شَاوَر أصْحَابَه في أسَارَى بَدْر: عِتْرتُك وقَومُك» أرادَ بعِتْرته العبَّاسَ ومنْ كانَ فيهم من بَني هاشم، وبقَومِه قُرَيشاً. والمشهورُ المعروفُ أن عِتْرته أهلُ بيْته الذين حُرِّمت عليهم الزكاة.
(س) وفيه «أنه أُهْدِي إليه عِتْرٌ» العِتْر: نَبْت يَنْبُت مُتَفَرِّقاً، فإذا طالَ وقُطِع أصْلُه خَرج منه شِبْه اللَّبن. وقيل هو المَرْزَجُوش «في الأصل واللسان: "المرزنجوش" والمثبت من ا والمعرَّب الجواليقي ص 80, 309، وقال الشيخ أحمد شاكر في تعليقه على المعرَّب: ويقال: المرزنجوش، بالنون أيضا» .
(س) وفي حديث آخر «يُفْلَغُ رأسي كما تُفْلَغُ العِتْرة» هي واحدةُ العِتْر. وقيل هي شجَرَة العَرْفَج.
* - ومنه حديث عَطاء «لا بَأْسَ أن يتداوَى المُحْرِمُ بالسَّنَا والعِتْرِ» .
«هـ» وفيه ذكر «العِتْر» وهو جبل بالمدينة من جِهَة القِبْلةِ.
«هـ» وفيه «على كل مسلمٍ أضْحاةٌ وعَتِيرةٌ» كانَ الرجُل من العَرَب يَنْذِرُ النَّذْر، يقول: إذا كانَ كذا وكذا، أو بَلَغ شَاؤُه كذا فَعَليه أن يَذْبَح من كل عَشْرة منها في رَجَب كذا. وكانوا يُسمُّونها العَتَائِر. وقد عَتَر يَعْتِر عَتْرا إذا ذَبَح العَتِيرة. وهكذا كان في صدر الإْسلام وأوَّله، ثم نُسِخ. وقد تكرر ذكرها في الحديث. قال الخطّابي: العَتِيرة تفسيرها في الحديث أنها شاةٌ تُذْبَحُ في رَجَب. وهذا هو الذي يُشْبه معنى الحديث ويَليقُ بحُكْم الدَّين. وأما العَتِيرةَ التي كانت تَعْتِرُها الجاهلية فهي الذَّبيحة التي كانت تُذْبحُ للأصْنَام، فيُصَبُّ دَمُها على رَأْسِها.


عترس

«هـ» في حديث ابن عمر «قال: سُرِقَت عَيبَةٌ لي ومعَنَا رجلٌ يُتَّهَم، فاسْتعديت عليه عُمر، وقُلتُ: لقد أرَدْتُ أن أتِي به مَصْفُودا، قال: تأتِينِي به مَصْفُودا تُعْتَرِسُه» أي تَقْهَرُه من غَير حُكْم أوجَبَ ذلك. والعَتْرسَةُ: الأخْذُ بالجَفَاء والغلْظَة. ويُرْوى «تأتيني به بغير بَيِّنَة» وقيل: إنَّه تَصْحِيف «تُعَتْرِسُه» وأخرجه الزَّمَخشري عن عبد اللّه بن أبي عَمَّار أنه قال لعُمر «وأخرجه الهروي من حديث عمرو، وقد جاء عمرَ بخَصمه» .
«هـ» ومنه حديث عبد اللّه «إذا كان الإمامُ تَخاف عَتْرَسَه فقُل: اللَّهم ربَّ السَّموات السَّبع ورَبَّ العرشِ العَظِيم كُنْ لي جاراً من فُلان» .


عترف

«هـ» فيه «أنه ذكر الخُلفَاء بعده فقال: » أوَّهْ لِفِراخِ مُحَمَّدٍ من خَليفةٍ يُسْتَخْلَفُ، عِتْرِيفٍ مُتْرَفٍ، يَقْتُل خَلَفي وخَلَفَ الخَلَف « العِتْرِيف: الغَاشِمُ الظَّالم. وقيل: الدَّاهي الخَبِيِث. وقيل: هو قَلْب العِفْرِيت؛ الشَّيطانِ الخَبيثِ. قال الخطَّابي: قوله » خَلَفي" يُتَأوَّل على ما كان من يزيد بن مُعَاوية إلى الحُسَين بن عليٍّ وأولاده الذين قُتِلوا مَعَه. وخَلَف الخَلَف ما كان منه يوم الحَرَّةِ عَلَى أولادِ المهاجرين والأنْصَار.


عتق

«هـ» فيه «خرَجَت أُمّ كُلْثوم بنت عُقْبة وهي عَاتِقٌ فَقَبِل هِجْرَتها» العاتِقُ: الشًّابَّة أوّل ما تُدْرِكُ. وقيل: هي التَّي لم تّبِنْ مِنْ وَالِدَيها ولم تُزَوَّج، وقد أدْركَت وشَبَّت، وتُجْمَع على العُتَّق والعَواتِق.
(س) ومنه حديث أمّ عَطيّة «أُمِرْنا أن نَخْرج في العيدين الحُيَّضَ والعُتَّق» وفي رواية «العَواتِق» يقال: عَتَقَت الجاريةُ فهي عاتِق، مثل حاضَت فهي حَائِض. وكُلُّ شيء بلغ إنَاه فقد عَتُقَ: والعَتيق: القديم.
(س) ومنه الحديث «عليكم بالأمْرِ العَتيق» أي القديم الأَّول. ويُجْمع على عِتَاق، كشَرِيف وشِرَافٍ.
(س) ومنه حديث ابن مسعود «إنهنَّ من العِتَاق الأُوَل، وهُنَّ من تِلاَدِي» أرادَ بالعِتَاق الأوَل السُّوَرَ التي أُنْزِلت أوَلاً بمكة، وأنها من أوّل ما تَعلَّمه من القرآن.
* - وفيه «لن يَجْزِى ولدٌ وَالِدَه إلا أن يَجدَه مملوكا فيَشْتَريَه فيعْتِقه» يقال: أَعْتَقْتُ العبد أُعْتِقُه عِتْقا وعَتَاقة، فهو مُعْتَق وأنا مُعْتِق. وعَتَق هو فهو عَتِيق: أي حَرَّرْته فصار حُرًّا. وقد تكرر ذكره في الحديث.
وقوله «فيُعْتِقه» ليس معناه استِئناف العِتْق فيه بعد الشِّراء؛ لأَّن الإجْمَاع مُنَعِقد على أنَّ الأبَ يَعْتِق على الإبن إذا مَلَكه في الحال، وإنما معناه أنه إذا اشْتراه فدخل في مِلْكه عَتَق عليه، فلما كان الشِّراء سببا لِعِتْقه أُضِيف العِتْقُ إليه. وإنما كان هذا جزاءً له لأنَّ العِتْق أفضلُ ما يُنْعِمُ به أحدٌ على أحدٍ إذ (في الأصل و ا: «إذا» والمثبت من اللسان) خَلَّصَه بذلك من الرِّق، وجَبَر به النَّقْص الذي فيه، وتَكْمل له أحكام الأحرارِ في جميع التَّصرُّفات.
* - وفي حديث أبي بكر «أنه سُمِّي عَتِيقا لأنه أُعْتِق من النَّار» سمَّاه به النبي صلى اللّه عليه وسلم لمَّا أسلم. وقيل: كان اسمُه عَتِيقا، والعتيقُ: الكريمُ الرَّائعُ من كُلِّ شيء.


عتك

«هـ» فيه «أنه قال: أنا ابنُ العواتِك من سُلَيم» العواتِك: جمعُ عاتكة. وأصلُ العَاتِكَة المُتَضمِّخَة بالطِّيب. ونَخْلةٌ عَاتِكة: لا تَاتَبِر. وَالعَواتِك: ثلاثُ نِسْوة كُنَّ من أُمَّهات النبي صلى اللّه عليه وسلم: إحْدَاهُنَّ: عاتكة بنتُ هلال بن فالِج بن ذَكْوان، وهي أُمّ عبدِ مَنَاف بن قُصيّ. والثانيةُ: عاتكةُ بنتُ مَرَّة بن هلال بن فالِج بن ذَكْوان، وهي أُمّ هاشم بن عبد مَنَاف، والثالثةُ: عاتكةُ بنت الأوْقَص بن مُرَّة بن هِلال، وهي أُمُّ وهْب أبي آمنة أُمّ النبي صلى الله عليه وسلم. فالأولَى من العواتِك عَمَّة الثانية، والثانيةُ عَمَّة الثَّالثة. وبنُو سُلَيم تَفْخَر بهذه الوِلادة.
ولِبَنِي سُلَيم مَفَاخرُ أخْرى: منها أنَّها ألَّفَتْ معه يوم فتح مكة: أي شَهِدَه منهم ألفٌ، وأن رسول اللّه صلى اللّه عليه وسلم قَدّم لِوَاءَهم يومئذٍ على الألْوية، وكانَ أحْمَر. ومنها أنَّ عمر رضي اللّه عنه كَتَب إلى أهْل الكُوفَة والبَصْرة ومصر والشَّام: أنِ ابْعَثُوا إليَّ من كُلِّ بَلدٍ أفْضَلَه رجُلا، فبَعَث أهلُ الكُوفَة بن فَرقَد السُّلَمي، وبعثَ أهلُ البَصْرة مُجَاشِع بن مسعود السُّلَمي، وبعثَ أهل مصر مَعْنَ بن يَزيد السُّلَمي، وبعثَ أهلُ الشَّام أبا الأعْور السُّلَمي.


عتل

(س) فيه «أنه قال لعُتْبة بن عَبْدٍ: ما اسْمُك؟ قال: عَتَلة؛ قال: بل أنْتَ عُتْبَة» كأنه كَرِه العَتَلة لما فيها من الغِلْظَة والشِّدّة، وهي عَمودُ حديد يُهْدَم به الحِيطَان. وقيل: حَدِيدَة كَبيرةٌ يُقْلع بها الشَّجر والحجَر.
(س) ومنه حديث هدْم الكعبة «فأخذ ابْنُ مُطِيع العَتَلَةَ» ومنه اشْتُقَّ العُتُلُّ، وهو الشَّديدُ الجَافِي، والفَظّ الَغِليظ من النَّاس.


عتم

«هـ» فيه «يَغْلِبَنَّكُم الأعْرَابُ على اسْم صَلاتِكم العِشاء، فإنَّ اسْمَها في كِتاب الله العِشَاءُ، وإنما يُعْتَم بِحِلاَب الإبِل» قال الأزهري: أرْبابُ النَّعَم في البَادِية يُرِيحُون الإبلَ ثم يُنِيخُونَها في مُرَاحها حتى يُعْتِمُوا: أي يدخلوا في عَتَمة اللَّيل وهي ظُلْمَتُه. وكانَت الأعْرَاب يُسَمُّون صَلاةَ العشاء صلاة العَتَمة؛ تَسْمِيةً بالوَقْت، فنَهاهُم عن الاقْتداءِ بهم، واستحَبَّ لهم التّمسُّكَ بالاسْم النَّاطق به لسانُ الشَّرِيعة.
وقيل: أرَادَ لا يَغُرّنَّكم فعلُهم هذا فتُؤخِّروا صلاتَكم، ولكن صَلُّوها إذا حَان وقْتُها.
* - ومنه حديث أبي ذرّ رضي اللّه عنه «واللِّقاحُ قَدْ رُوِّحَت وحُلِبَت عَتَمتُها» أي حُلبَت ما كانت تُحْلَب وقتَ العَتَمة، وهم يُسمُّون الحِلاَبَ عَتَمةً باسْم الوَقْت. وأعْتَم: إذا دَخَل في العتَمة. وقد تكرر ذكر العَتَمة والإعْتَام والتّعْتِيم في الحديث.
«هـ» وفيه «أنّ سلمان رضي اللّه عنه غَرَس كذا وكذا وَدِيةً والنبي صلى اللّه عليه وسلم يُناولُه وهو يَغْرِسُ، فما عَتَّمتْ منها وَدِيَّة» أي ما أبْطأَت أنْ عَلِقَت (في الهروي: «ما أخطأت حتى عَلِقَتْ» )، يقال: أعْتَم الشيءَ وعتَّمه إذا أخَّره. وعَتَمت الحاجةُ وأعْتَمت إذا تأخَّرت.
(س) وفي حديث عمر «نَهى عن الحَرير إلاَّ هكذا وهكذا، فما عَتَّمنا [أنه] (من ا واللسان) يعني الأعْلام» أي ما أبْطَأْنا عن مَعْرفة ما عَنَى وأرَادَ.
(س) وفي حديث أبي زيد الغَافِقِيِّ «الأسْوِكَةُ ثلاثةٌ: أرَاكٌ، فإن لم يَكُن، فعَتَمٌ أو بُطْم (البُطْم، بالضم وبضمتين: الحبة الخضراء، أو شجرها» ) العَتَم بالتحريك: الزيْتُون، وقيل: شيء يُشْبِهُهُ.


عته

* فيه: «رُفِع القَلَم عن ثلاثةٍ: عن الصَّبِيّ والنائِم والمَعْتُوه» هو المَجْنُونُ المُصَاب بعَقْله. وقد عُتِه فهو مَعْتُوه.


عتا

* فيه: «بئس العَبْد عبْدٌ عَتَا وطَغَى» العُتُوّ: التَّجبُّر والَّتكبُّر. وقد عَتَا يَعْتُو عُتُوًّا فهو عاتٍ. وقد تكرر في الحديث.
* - وفي حديث عمر رضي اللّه عنه «بلغَه أن ابن مسعود يُقْرئُ الناس » عَتَّى حين « يريد حَتَّى حِينٍ، فقال: إنَّ القُرآنَ لم يَنْزِل بلغَة هُذَيل، فأقْرِئ النَّاسَ بلغَة قُرَيش» كُلُّ العَرَب يقُولُون: حَتَّى، إلا هُذَيْلا وثَقيفاً فإنهم يقولون: عَتَّى.


عثث

«هـ» في حديث الأحنف «بَلغه أن رجلا يغْتابُه فقال:
* - عُثَيثَةٌ تَقْرِضُ جِلْداً أمْلسَا*
عُثَيثَة: تصغيرُ عُثَّة، وهي دُوَيْبَّة تَلْحس الثِّياب والصُّوف، وأكثر ما تكون في الصُّوف، والجمع: عُثٌّ، وهو مثل يُضْرب للرَّجل يَجْتَهِد أن يُؤَثِّرَ في الشيء فلا يَقْدِرَ عليه. ويُرْوى » تَقْرِمُ" بالميم، وهو بمعنى تَقْرِضُ.


عثر

(س) فيه «لا حَليمَ إلاَّ ذُو عَثْرة» أي لا يَحصُل له الحِلْم ويوصف به حتى يَرْكب الأمور وتنْخرق عليه ويَعْثُر فيها، فيعْتَبرها ويَستَبِين مَواضِع الخَطَأ فيتَجنَّبها. ويدل عليه قولُه بَعْده: «ولا حَكيم إلا ذُو تَجْرِبَة» . والعَثْرة: المرّة من العِثار في المَشْي.
(س) ومنه الحديث «لا تَبْدَأُهُم بالعَثْرة» أي بالجهاد والحرْب؛ لأن الحَرْبَ كثيرةُ العِثار فسماها بالعَثْرة نفسِها، أو على حذف المضاف: أي بِذِي العَثْرة. يعني ادْعُهم إلى الإسلام أوّلاً، أو الجِزْية، فإن لم يُجِيبُوا فبالجِهاد.
«هـ» وفيه «أنَّ قُرَيشا أهلُ أمانة، مَن بَغاها العَواثيرَ كَبَّه اللّه لمُنْخَرَيْه» ويُرْوى «العَواثِر» العَواثير: جمعُ عاثُور، وهو المكانُ الوَعْثُ الخَشِنُ؛ لأنه يُعْثَر فيه. وقيل: هو حُفْرة تُحْفَر ليقَع فيها الأَسد وغيره فيُصاد. يقال: وقَعَ فُلان في عاثُور شَرٍّ، إذا وَقَعَ في مَهْلَكة، فاستُعِير للورْطة والخُطَّة المُهْلكة. وأما العَواثر فهي جمعُ عاثِر، وهي حِبالة الصائِد، أو جمعُ عاثِرة، وهي الحادثة التي تعثر بصاحبها، من قولهم: عثَر بهم الزمانُ، إذا أخْنَى عليهم.
(س) وفي حديث الزكاة «ما كان بَعْلاً أو عَثَرِيًّا ففيه العُشْر» هو من النَّخيل الذي يَشْرب بعُروقه من ماء المَطَر يجتمِع في حَفِيرة، وقيل: هو العِذْي. وقيل: هو ما يُسْقى سَيحاً. والأوّل أشهرُ.
«هـ» وفيه «أبغَضُ الناس إلى اللّه تعالى العَثَريّ» قيل: هو الذي ليس في أمْر الدنيا ولا أمْر الآخرة، يقال: جاء فلانٌ عَثريًّا إذا جاء فارغاً. وقيل: هو من عَثريِّ النخْل، سُمّي به لأنه لا يَحتاج في سَقْيه إلى تَعَب بدالِيَةٍ وغيرها، كأنه عَثر على الماء عَثْرا بلا عَمل من صاحبه، فكأنه نُسِب إلى العَثْر، وحَركةُ الثاء من تَغْييرات النَّسَب.
(س) وفيه «أنه مرَّ بأرض تُسَمَّى عَثِرَة، فسَمَّاها خَضِرة» العَثرة: من العِثْيَر وهو الغُبار، والياءُ زائدةٌ. والمراد بها الصَّعيد الذي لا نبات فيه.
(س) ومنه الحديث «هي أرضٌ عِثْيَرةٌ» .
وفي قصيد كعب بن زهير:
مِنْ خادِرٍ من لُيُوث الأُسْدِ مَسْكنُهُ - الرواية في شرح ديوانه ص 21:
* - من ضَيْغَمٍ من ضِرَاءِ الأُسْدِه مُخْدَرُه * ببَطْن عَثَّرَ غِيلٌ دُونَه غِيلُ
عثَّر - بوزْن قَدَّم -: اسم تُنْسَب إليه الأُسْد.


عَثعثَ

«هـ» في حديث علي رضي الله عنه «ذاك زَمانُ العَثاعِث» أي الشَّدائد، من العَثْعَثة: الإفْساد. والعَثْعَثُ: ظَهْر الكَثيب لا نَبات فيه. وبالمدينة جَبل يقال له: عَثْعَث. ويقال له أيضا: سُلَيع، تَصْغير سَلْع.


عثكل

«هـ» فيه «خُذُوا عِثْكالاً فيه مائةُ شِمْراخ فاضْرِبوه به ضَرْبة» العِثْكالُ: العِذْقُ من أعْذاق النَّخْل الذي يكونُ فيه الرُّطب. يقال: عِثكال وعُثْكُول. وإثْكالٌ وأُثكُول.


عثم

«هـ» في حديث النَّخَعِيّ «في الأعْضاء إذا انْجبَرَت على غيْرِ عَثْمٍ صُلْحٌ، وإذا انْجبَرَت على عَثْمٍ الدِيَةُ» يقال: عَثَمْتُ يده فعَثَمَتْ إذا جَبَرتَها على غير اسْتِواءٍ، وبَقِيَ فيها شيء لم ينْحكم. ومثلُه من البِناء: رَجَعْتُه فرَجَع، ووقَفْته فَوقَف. ورواه بعضُهم: «عَثَل» باللام، وهو بمعناه.
«هـ» وفي شعر النابغة الجَعْدي يمدح ابن الزبير:
أتاكَ أبُو لَيْلَى يَجُوبُ به الدُّجَى * دُجى الليلِ جَوّابُ الفَلاةِ عَثَمْثَمُ
هو الجَمَل القَوي الشَّديدُ.


عثن

«هـ» في حديث الهجرة وسُراقة «وخَرَجَتْ قَوائِمُ دابَّتِه ولها عُثَانٌ» أي دُخَان، وجمعه: عَواثِنُ، على غير قياس.
«هـ» وفيه «أنَّ مُسَيلِمةَ لمَّا أرَادَ الإعْرَاسَ بسَجاح قال: عَثِّنُوا لها» أي بَخِّرُوا لها البَخُور.
(س) وفيه «وَفِّرُوا العَثَانين» هي جمعُ عُثْنُون، وهي اللِّحية.


عجب

«هـ» فيه «عَجِب ربُّك مِن قَوم يُسَاقُون إلى الجنة في السَّلاسِل» أي عَظُم ذلك عنده وكَبُر لَديْه. أعْلَم اللّه تعالى أنه إنما يتعجب الآدَمِيُّ من الشَّيء إذا عَظُم مَوقعُه عنده وخَفِيَ عليه سَبَبه، فأخبَرَهم بما يَعْرِفُون ليعلموا مَوقِعَ هذه الأشْياءِ عنْدَه.
وقيل: مَعْنَى عَجِب ربُّك: أي رَضِيَ وأثاب، فسمَّاه عَجَبا مَجازاً، وليس بعَجَب في الحَقيقة. والأوّلُ الوَجْه.
* - ومنه الحديث «عجِب ربُّك من شابٍّ ليسَتْ له صَبْوة» .
«هـ» والحديث الآخر «عَجب ربُّكم من إلِّكُم وقُنُوطِكم» وإطْلاقُ التَّعجُّب على اللّه مجازٌ؛ لأنه لا تخفَى عليه أسْبَاب الأشْياء. والتعجُّب مِمَّا خَفِيَ سَبَبُه ولم يُعْلم.
«هـ» وفيه «كُلُّ ابن آدَمَ يَبْلَى إلاَّ العَجْب» وفي رواية «إلاَّ عَجْبَ الذَّنَب» العَجْب بالسكون: العَظْمُ الذي في أسْفل الصُّلْب عند العَجُز، وهو العَسيبُ من الدَّواب.


عجج

«هـ» فيه «أفْضَلُ الحجّ العَجُّ والثَّجُّ» العَجُّ: رفعُ الصَّوت بالتّلْبِيةِ، وقد عَجَّ يَعِجُّ عجًّا، فهو عَاجٌّ وعَجَّاجٌ.
* - ومنه الحديث «إنَّ جبريلَ أتَى النبي صلى اللّه عليه وسلم فقال: كُنْ عجَّاجا ثَجَّاجاً» .
(س) ومنه الحديث «مَن وحَّدَ اللّه في عَجَّتِه وجَبَت له الجنة» أي من وحَّدّه عَلاَنيةً برفْع صَوتِه.
* - ومنه الحديث «مَن قَتَل عُصْفُورا عَبَثاً عَجَّ إلى اللّه يوم القيامة» .
* - وفي حديث الخيل «إنْ مَرَّت بِنَهْرٍ عَجَّاجٍ فشَرِبَت منه كُتِبَت له حسَنَات» أي كَثِير الماء، كأنه يَعِجُّ من كَثْرته وصَوْت تدفُّقه.
«هـ» وفيه «لا تقومُ الساعةُ حتى يأخذَ اللّه شَرِيطَتَه من أهْل الأرْض، فيَبْقَى عَجاجٌ لا يعْرِفُون معروفا، ولا يُنْكِرُون مُنْكرا» العَجاج: الغَوْغَاءُ والأرَاذِلُ ومن لاَ خَير فيه. واحدُهم: عَجَاجَة.


عجر

«هـ» في حديث أمّ زَرْع «إنْ أذْكُرْه أذْكُرْ عُجَرَه وبُجَرَه» العُجَر: جمع عُجْرة، وهي الشيء يَجْتَمع في الجَسَد كالسِّلْعَة والعُقْدة.
وقيل: هي خَرَز الظَّهْر أرادَت ظاهرَ أمرِه وباطنَه، وما يُظْهره وما يُخْفيه، وقيل: أرادت عُيُوبَه.
«هـ» ومنه حديث عليّ «إلى اللّه أشْكُو عُجَرِي وبُجَرِي» أي هُمُومي وأحْزَاني. قد تقدَّم مبسوطا في حرف الباء.
* - وفي حديث عَيّاش ابن أبي ربيعة لمَّا بعثَه إلى اليمَن «وقَضيبٌ ذُو عُجَر كأنه من خَيْزُرَان» أي ذُو عُقَد.
* - وفي حديث عُبيد اللّه بن عَدِيّ بن الخِيار «جاء وهو مُعْتَجِرٌ بِعمَامَتِهِ ما يَرَى وحْشِيٌّ منه إلاَّ عَيْنَيْه ورِجْلَيْه» الاعْتِجارُ بالعَمامة: هو أن يَلُفَّها على رَأسِه ويَرُدّ طَرَفها على وجْهِه، ولا يَعْمل منها شيئًا تحت ذَقْنِه.
«هـ» ومنه حديث الحجّاج «أنه دخل مكة وهو معْتَجرٌ بعمامَةٍ سَودَاء» .


عجز

(س) فيه «لا تَدَبّروا أعْجازَ أمُورٍ قدْ وَلَّت صدُورُها» الأعْجازُ جمع عَجُزٍ وهو مُؤخّر الشَّيء يريدُ بها أواخِرَ الأمور، وصُدُورُها أوَائِلُها، يُحرِّض على تدَبُّر عَواقِب الأمور قبلَ الدُّخُول فيها، ولا تُتْبَع عند تَوَلِّيها وفَواتِها.
«هـ» ومنه حديث علي «لنا حقٌّ إنْ نُعْطَهُ نأخُذْه، وإن نُمْنَعْه نَرْكَبْ أعْجَاز الإبل وإن طَال السُّرَى» الرُّكُوب على أعْجاز الإبل شَاقٌّ: أي إن مُنِعْنا حَقَّنا رَكبْنا مَرْكَب المشَقَّة صابرين عليها وإن طَالَ الأمَدُ.
وقيل: ضَرَب أعْجازَ الإبل مَثلاً لتأخُّره عن حَقِّه الذي كان يراه له وتقدُّم غيره عليه، وأنه يَصْبِر على ذلك وإن طال أمَدُه: أي إن قُدِّمْنا للإمامةَ تَقَدَّمْنا، وإن أُخِّرنا صَبَرنا على الأُثْرَة وإن طالت الأيام.
وقيل: يجوزُ أن يُريد: وإن نُمنَعْه نَبذُل الجهْد في طَلَبه، فِعْلَ من يَضْرِب في ابْتغاءِ طَلِبَتِه أكْباد الإبلِ ولا يُبَالي باحتمال طُول السُّرَى. والأوَّلاَن الوجْهُ لأنه سَلَّم وصَبَر على التأخُّر ولم يُقَاتل. وإنما قَاتَل بعد انعقادِ الإمامةِ له.
(س) وفي حديث البَراء «أنه رَفَع عَجِيزَته في السُّجُود» العجِيزة: العَجُز، وهي للمرأة خاصَّة فاستعارَها للرجُل.
(س) وفيه «إيَّاكم والعُجُزَ العُقُرَ» العُجُز: جمع عَجُوز وعَجُوزة «قال في القاموس: "العجوز: الشيخ والشيخة. ولا تقل عجوزة، أو هي لغية رديئة"» وهي المرأةُ المُسنِّة، وتجمعُ على عَجَائِز. والعُقُر: جمعُ عاقِر، وهي التي لا تَلِد.
(س) وفي حديث عمر «ولا تُلِثُّوا بِدار مَعْجِزَة» أي لا تُقيموا في مَوضِع تَعْجِزُون فيه عن الكَسْب. وقيل بالثَّغْر مع العِيال. والمَعْجَزَة - بفتح الجيم وكسرها - مَفْعَلة، من العَجز: عدمِ القُدْرَة.
* - ومنه الحديث «كلُّ شيء بقَدَرٍ حتى العَجْزُ والكَيْسُ» وقيل: أرادَ بالعَجْز تَرك ما يَجِبُ فعْلُه بالتَّسويف، وهو عامٌّ في أُمُور الدُّنيا والدِّين.
* - وفي حديث الجنة «ما لي لا يَدْخُلُني إلاَّ سَقَطُ النَّاس وعَجَزُهم» جمعُ عاجز، كخَادِم وخَدَم. يُريد الأغْبِياء العاجزين في أُمُور الدُّنيا.
(س) وفيه «أنَّه قَدِم على النبي صلى اللّه عليه وسلم صاحِبُ كسْرى فوهَبَ له معْجَزَة، فسُمِّي ذا المِعْجَزَة» وهي بكسر الميم: المِنْطَقة بلُغة اليَمنِ، سُمِّيت بذلك لأنها تَلِي عَجُز المُتَنَطِّق.


عجَس

(س) في حديث الأحنف: «فيتَعجَّسُكُم في قُرَيش» أي يتَتَبَّعكم.


عجف

«هـ» في حديث أم مَعْبَد «تَسُوق أعْنُزاً عِجَافاً» جمعُ عَجْفاء، وهي المَهْزُولة من الغَنَم وغيرها.
* - ومنه الحديث «حتى إذا أعْجَفها ردَّها فيه» أي أهْزَلها.


عجل

«هـ» في حديث عبد اللّه بن أُنيس «فأَسنَدُوا إليه في عَجَلَةٍ من نخَلْ» هو أن يُنْقَر الْجِذْعُ ويجعل فيه مثلُ الدَّرَج ليُصْعَد فيه إلى الغُرَف وغيرها. وأصلُ العَجَلة: خَشَبة مُعْتَرَضَةٌ على البئر، والغَرْبُ مُعَلَّقٌ بها.
«هـ» وفي حديث خُزَيمة «ويَحْمل الرَّاعي العُجَالَة» هي لبَنٌ يحملُه الرَّاعي من المَرْعى إلى أصْحاب الغَنَم قبل أن تَرُوح عليهم.
قال الجوهري: «هي الإعْجَالة (وعبارته في الصحاح: » والإعجالة: ما يعجِّله الراعي من اللبن إلى أهله قبل الحلب « ) والعُجَالة بالضم: ما تعجَّلته من شيء» .
* - وفيه ذكر «العَجُول» هي بفتح العين وضم الجيم: رَكِيَّة بمكَّة حفَرَها قُصَيّ.


عجم

«هـ» فيه «العَجْماء جُرْحها جُبَار» العَجْماء: البَهِيمةُ، سُمِّيت به لأنَّها لا تَتَكلم. وكلُّ ما لاَ يَقْدر على الكلام فهو أعجم ومُسْتَعْجم.
(س) ومنه الحديث «بِعَدَد كُلِّ فَصِيح وأعْجَم» قيل: أرادَ بعَدَد كلِّ آدَمِيّ وبَهِيمة.
* - ومنه الحديث «إذا قام أحدُكم من اللَّيل فاسْتُعْجِم القُرآنُ على لِسانِه» أي أُرْتِجَ عليه فلم يَقْدر أن يَقْرأ، كأنه صارَ به عُجْمة.
«هـ» ومنه حديث ابن مسعود «ما كنا نَتَعاجَم أنَّ مَلَكا يَنْطِق على لِسانِ عمر» أي ما كنا نَكْنى ونُورِّي. وكل من لم يُفْصِح بشيء فقد أعْجَمَه.
«هـ» ومنه حديث الحسن «صلاةُ النهار عَجْماءُ» لأنَّها لا تُسْمع فيها قِرَاءة.
* - وفي حديث عطاء «وسُئِل عن رَجُل ألهَزَ رَجُلا فقَطع بعضَ لِسانِه فَعَجُم كلامُه، فقال: يُعرَضُ كلامُه على المُعْجَم، فما نقص كلامُه منها قُسمَت عليه الدِّية» المعْجَم: حروف ا ب ت ث، سُمِّيت بذلك من التَّعْجيم، وهو إزالَة العُجْمة بالنَّقط.
«هـ» وفي حديث أم سَلَمة «نَهانا أن نعْجُم النَّوى طَبْخاً» هو أن يُبَالَغ في نُضْجه حتى يَتَفَتَّت وتَفْسد قُوّته التي يصلُح معها للغنَم. والعجم - بالتَّحريك -: النَّوى.
وقيل: المَعْنى أن التَّمر إذا طُبخ لتُؤخَذ حَلاوتُه طُبخ عَفْواً حتى لا يبلغ الطبْخُ النَّوى ولا يُؤثِّر فيه تأثير من يَعْجُمُه: أي يَلُوكُه ويَعضُّه؛ لأنَّ ذلك يُفْسِد طَعْم الحَلاوة، أو لأنه قُوت للدَّواجن فلا يُنْضَج لئَلا تذهب طُعْمتُه.
«هـ» وفي حديث طلحة «قال لعُمر رضي اللّه عنهما: لقد جَرَّسَتْك الدُّهُورُ وعَجَمَتْك الأمُورُ» (في الهروي واللسان: «وعجمتْك البلايا» ) أي خَبَرتك، من العَجْم: العَضِّ. يقال: عَجَمْتُ العُودَ إذا عَضَضَته لتنْظُر أصُلْبٌ هو أم رِخْوٍ.
«هـ» ومنه حديث الحجّاج «إنَّ أميرَ المؤمنين نكب كِنانَته فعَجَم عِيدَانها عُوداً عُوداً» .
«هـ» وفيه «حتى صَعَدنا إحْدَى عُجْمَتَيْ بَدْرٍ» العُجْمة بالضم من الرَّمل: المُشْرِفُ على حَوله.


عجن

(س) فيه «إن الشيطانَ يأتي أحَدكم فينْقُرُ عندَ عِجَانهِ» العِجَانُ: الدُّبُر. وقيل ما بين القُبُل والدُّبُر.
* - ومنه حديث علي «أنَّ أعْجَمِيًّا عارَضَه فقال: اسْكُت يا ابنَ حَمَراء العِجَان» هو سَبٌّ كان يَجْرِي على ألْسِنَة العَرَب.
(س) وفي حديث ابن عمر «أنه كان يَعْجِنُ في الصَّلاة، فقيلَ له: ما هَذا؟ فقال: رأيتُ رسول اللّه صلى اللّه عليه وسلم يَعْجِنُ في الصَّلاة» أي يَعْتمِدُ على يَديه إذا قام، كما يَفْعلُ الذي يَعْجِنُ العَجِينَ.


عجا

«هـ» فيه أنه قال: «كُنْتُ يَتِيماً ولم أكُنْ عَجِيّاً» هو الذي لا لَبن لأمِّه، أو ماتَتْ أُمّه فَعُلِّل بلبَنَ غيرها، أو بشيء آخَر فأورَثَه ذلك وَهْناً. يقال: عَجا الصَّبِيَّ يعْجُوه إذا علَّله بشيء، فهو عَجِيٌّ وهو يَعْجَى عَجاً. ويقال لِلَّبن الذي يُعاجَى به الصَّبِيُّ: عُجَاوَةٌ.
«هـ» ومنه حديث الحجاج «أنه قال لبَعْضِ الأعْراب: أراكَ بَصيراً بالزَّرْع، فقال: إني طالمَا عاجيْتُه وعاجَانِي» أي عانَيتُه وعالَجْتُه.
* - وفيه «العَجْوةُ من الجنة» وقد تكرر ذكرها في الحديث. وهو نوعٌ من تَمْرِ المَدِينةِ أكبرُ من الصَّيْحَانِيّ يضرب إلى السَّواد من غَرْس النبي صلى اللّه عليه وسلم.
وفي قصيد كعب:
سُمْرُ العُجَايات يَتْرُكْنَ الحَصَى زِيَماً * لم يَقِهِنَّ رُؤسَ الأُكْمِ تَنْعِيل
هي أعْصَابُ قَوَائِم الإبِل والخَيْل، واحدتُها: عُجاية.


عدد

«هـ» فيه «إنَّما أقْطَعْتُه الماءَ العِدّ» أي الدَّائم الذي لا انْقطَاعَ لمادَّته، وجَمعُه: أعْدَاد.
* - ومنه الحديث «نَزَلوا أعْدادَ ميَاه الحُدَيبيَةِ» أي ذَوَات المادَّة، كالعُيُون والآبارِ.
«هـ» وفيه «ما زَالَت أُكُلَةُ خَيبَر تُعَادُّني» أي تُرَاجِعُني ويُعَاوِدُني أَلَمُ سُمِّها في أوْقاتٍ مَعْلُومة. ويقال: به عِدَادٌ من ألم يُعَاوِدُه في أوقاتٍ مَعْلُومة. والعِدَادُ اهْتياجُ وَجَع اللَّدِيغ، وذلك إذا تَمَّت له سَنَة من يوم لُدِغَ هاجَ به الألَم.
* - وفيه «فيتَعادّ بَنو الأمّ كانوا مائةً، فلا يَجدُون بَقِيَ منهم إلا الرجُل الواحد» أي يَعُدّ بعضُهم بعضاً.
(س) ومنه حديث أنس رضي اللّه عنه «إِنَّ وَلَدِي ليَتعادُّون مائةً أو يَزيدُون عليها» وكذلك يتَعدَّدُون.
«هـ» ومنه حديث لقمان «ولا نَعُدّ فَضْله علينا» أي لا نُحْصيه لكَثْرته. وقيل: لا نَعْتدُّه علينا مِنَّةً له (الذي في الهروي: «ولا يُعدُّ فضلَه علينا، أي لكثرته. ويقال: لا يَعتَدُّ إفضالَه علينا مِنّةً له» ).
«هـ» وفيه «أنَّ رجُلا سُئل عن القيامة مَتَى تكونُ، فقال: إذَا تكامَلَت العِدّتَان» قيل هما عِدة أهْل الجنة وعِدة أهْل النَّار: أي إذا تكامَلَت عند اللّه برُجُوعِهم إليه قَامت القيامَةُ (ذكر الهروي هذا الرأي عَزْواً إلى القُتَيْبي، وزاد عليه فقال «وقال غيره: قال اللّه تعالى » إنما نَعُدُّ لهم عَدًّا « فكأنهم إذا استوفوا المعدود لهم قامت عليهم القيامة» ) يقال عَدَّ الشيء ويعُدُّه عَدًّا وعِدَّة.
* - ومنه الحديث «لم يكُن للمُطَلّقة عِدَّة، فأنْزَل اللّه عزَّ وجلّ العِدَّةَ للطَّلاق» وعدَّة المرْأة المُطَلَّقة والمُتَوفّى عنها زَوجُها هي ما تَعُدّه من أيَّام أقْرائِها، أو أيام حَمْلِها، أو أرْبَعة أشْهُر وعشْر لَيال، والمَرْأةُ مُعْتدّة. وقد تكرر ذكْرُها في الحديث.
* - ومنه حديث النَّخَعيّ «إذا دَخَلت عِدَّةٌ في عدَّة أجْزأت إحْداهُما» يُريد إذا لَزِمَتْ المرأَةَ عِدَّتانِ من رَجُل واحد في حالٍ واحدٍ كفَت إحْدَاهما عَن الأخرى، كَمنْ طلَّق إمْرأتَه ثلاثا ثم مَاتَ وهي في عدّتها فإنها تعتَدُّ أَقْصَى العدّتَين، وغيره يُخالفه في هذا، أو كَمن مَات وزوجتُه حامِلٌ فوضَعَت قبل انْقِضاء عِدَّةِ الوَفاةِ، فإنَّ عِدَّتَها تنقضي بالوضْع عند الأكثر.
* - وفيه ذكر «الأيام المَعْدُودَات» هي أيامُ التَّشريق، ثَلاثة أيام بَعْد يَوْم النَّحر.
(س) وفيه «يخرُج جَيشٌ من المشْرِق آدَى (في الأصل و ا: » أذى « بالذال المعجمة. وأثبتناه بالمهملة من اللسان. وقد سبق في مادة » أدا « ) شيء وأَعَدَّه» أي أكثره عِدَّةً وأتمَّه وأَشَدَّه استِعْداداً.


عدس

في حديث أَبي رافع «أَنَّ أَبا لهب رمَاه اللّه بالعَدَسة» هي بَثْرة تُشْبِه العَدَسة، تَخْرج في مَواضعَ من الْجَسَد، من جنْسِ الطَّاعُون، تقْتُل صاحِبَها غالباً.


عدف

(س) فيه «ما ذُقْت عَدُوفا» أي ذَوَاقا. والعَدُوف: العلَف في لُغة مُضَر. والعَدْف: الأكْلُ والمأكُول. وقد يقال بالذال المعجمة.


عدل

* في أسماء الله تعالى «العَدْل» هو الَّذي لا يَمِيل به الهَوَى فيَجُور في الحُكْم، وهو في الأصْل مصدر سُمِّي به فوُضع موضعَ العَادِل، وهو أبلغ منه لأنه جُعِل المُسَمَّى نفسُه عَدْلا.
«هـ» وفيه «لم يَقْبل اللّه منه صَرْفا ولا عَدْلا» قد تكرر هذا القول في الحديث. والعَدْل: الفِدْية وقيل: الفَرِيضَة. والصَّرف: التَّوبَة. وقيل النَّافِلَة.
«هـ» وفي حديث قارئ القرآن وصاحِب الصَّدَقة «فقال: لَيْسَتْ لهما بِعِدْل» قد تكرر ذكرُ العَدْل بالكسر والفتح في الحديث. وهما بمعنى المِثْل. وقيل: هو بالفتح ما عَادَلَه من جنْسِه، وبالكسر ما ليس من جنْسِه. وقيل بالعكس.
* - ومنه حديث ابن عباس «قالوا: ما يُغْني عنَّا الإسْلامُ وقد عَدَلْنا باللّه» أي أشْرَكنا به وجَعَلنا له مِثْلا.
* - ومنه حديث علي «كذب العَادِلُون بك إذ (في ا: » إذا « ) شَبَّهُوك بأصْنامهم» .
(س) وفيه «العِلْم ثلاثَةٌ منها فريضَةٌ عادلَةٌ» أرادَ العَدْل في القِسْمة: أي مُعَدَّلة على السِّهام المذكُورة في الكِتَاب والسُّنة من غير جَوْر. ويَحتمل أن يُريد أنها مُسْتَنبَطَةٌ من الكِتاب والسُّنة، فتكونُ هذه الفريضَةُ تُعْدل بما أُخِذ عنهما.
(س) وفي حديث المِعْراج «فأتيتُ بإنَاءَيْن، فعَدَّلتُ بينهما» يقال هو يُعدِّل أمْرَه ويُعَادله إذا تَوقَّف بين أمْرين أيهما يأتي، يُريد أنَّهما كانا عندَه مُسْتَوِيَيْن لا يَقْدِر على اخْتيار أحدهما ولا يَتَرجَّح عندَه، وهو من قولهم: عَدَل عنه يَعْدل عُدُولا إذا مالَ، كأنه يَميل من الواحد إلى الآخر.
(س) وفيه «لا تُعْدَل سَارِحَتُكم» أي لا تُصْرف ماشِيَتُكم وتُمال عن المَرْعى ولا تُمْنَع.
* - ومنه حديث جابر «إذ (في ا، واللسان: » إذا « ) جاءت عَمّتي بأبي وخالي مَقْتُولين عادَلْتُهما على ناضِحٍ» أي شَددْتهُما على جَنْبَيِ البعير كالعِدْلَين.


عدم

«هـ س» في حديث الْمَبْعَث «قالَت له خَدِيجة: كَلا إِنَّك تَكْسِبُ المعْدومَ وتَحْمِل الكَلَّ» يقال: فلان يَكْسِبُ المَعْدومَ إذا كان مَجْدُوداً مَحظُوظا: أي يكْسِبه ما يُحْرَمُه غَيرُه. وقيل: أرادَت تَكْسِبُ الناسَ الشيءَ المعْدوم الذي لا يَجِدُونَه مما يَحْتَاجُون إليه. وقيل: أرادت بالمعْدُوم الفَقِيرَ الذي صَار من شِدَّة حاجَتِه كالمَعْدُوم نَفْسِه. فيكون «تَكْسب» على التأويل الأوَّل متعدَّيا إلى مفعول واحد هو المعْدُومُ، كقولك: كَسَبْت مالاً، وعلى التأويل الثَّانِي والثَّالث يكون متعدَّياً إلى مفعُولَين، تقول: كَسَبْتُ زَيْداً مَالاً أي أعْطَيتُه. فمعنَى الثاني: تُعْطي الناسَ الشيءَ المَعْدُوم عندَهُم، فحُذفَ المفعولُ الأوّلُ. ومعنى الثَّالث: تُعْطي الفَقير المالَ، فيكونُ المحذُوفُ المفعولَ الثاني. يقال: عَدِمت الشيء أعْدَمُه عَدَماً إذ فَقَدْته. وأعْدَمْته أنا. وأعْدَمَ الرجلُ يُعْدِم فهو مُعْدِم وعَدِيم: إذا افْتَقَر.*وفيه «من يُقْرِض غَير عَدِيم ولا ظَلُوم» العديم الذي لا شَيءَ عنده، فَعِيل بمعنى فاعِل.


عدن

(س) في حديث بلال بن الحارث «أنه أقْطَعَه مَعادِن القَبَلِيَّة» المعَادِنُ: المواضعُ التي تُستخَرْج منها جواهرُ الأرْض كالذَّهب والفِضَّة والنُّحاس وغير ذلك، واحدُها مَعْدِن. والعَدْن: الإقامة. والمَعْدِن: مَرْكز كُلِّ شيء.
* - ومنه الحديث «فَعن مَعَادِن العرب تَسأَلُوني؟ قالوا: نَعَم» أي أصولها الَّتي يُنْسَبون إليها ويَتَفَاخرُون بها.
(س) وفيه ذكر «عَدَنِ أبْيَنَ» هي مَدينةٌ معروفة باليَمَن، أُضيِفَت إلى أبْيَن بوَزْن أبيْض، وهو رَجُل من حِمْير، عَدَن بها: أي أقامَ. ومنه سُمّيت جنة عَدْن: أي جَنة إقامةٍ. يقال: عَدَن بالمكان يَعْدِنُ عَدْنا إذا لَزِمه ولم يبْرَح منه.


عدا

«هـ» فيه «لاَ عَدْوَى ولا صَفَر» قد تكرر ذكر العَدْوَى في الحديث. العَدْوَى: اسمٌ من الإعْدَاء، كالرَّعْوَى والبَقْوَى، من الإْرَعاء والإبْقَاء. يقال: أعْدَاه الدَّاءُ يُعْديه إعْداءً، وهو أن يُصِيبُه مثْلُ ما بصاحِب الداء. وذلك أن يكون ببعير جَرَب مثلا فَتُتَّقَى مُخَالَطَتُه بإبلٍ أخرى حِذَاراً أن يَتَعَدَّى مَا به مِن الْجَرَب إليها فيُصِيبها ما أصَابَه. وقد أبطَله الإسلامُ؛ لأنهم كانُوا يَظُنون أن المَرَض بنَفْسه يتَعَدَّى، فأعْلَمهم النبيُّ صلى اللّه عليه وسلم أنه ليسَ الأمْر كذلك، وإنما اللّه هو الذي يُمْرِض ويُنْزِل الدَّاء. ولهذا قال في بعض الأحاديث: «فمن أعْدَى البَعير الأوَّل؟ » أي مِن أين صارَ فيه الْجَرَب؟.
«هـ» وفيه «ما ذِئبان عَادِيان أصَابا فَرِيقَةَ غَنَم» العادِي: الظَّالم. وقد عَدَا يَعْدُو عليه عُدْوَانا. وأصلُه من تجاوُز الحدِّ في الشيء.
* - ومنه الحديث «ما يقتله المُحْرِم كذا وكذا، والسَّبُعُ العَادِي» أي الظَّالم الذي يَفْتَرِسُ الناسَ.
* - ومنه حديث قَتَادَةَ بن النُّعمان «أنه عُدِي عليه» أي سُرِق مالهُ وظُلم.
* - ومنه الحديث «كتَبَ ليَهُود تَيْماء أنَّ لهم الذَّمَّة وعليهم الجِزْيةَ بِلاَ عَدَاءٍ» العَدَاء بالفتح والمَدِّ: الظلم وتجَاوُزُ الحدّ.
(س) ومنه الحديث «المُعْتَدِي في الصَّدقة كمانِعِها» في رواية «في الزَّكاة» هو أن يُعْطِيَها غَيرَ مُسْتَحِقّها. وقيل: أراد أنَّ السَّاعي إذَا أخذَ خِيَارَ المالِ ربما منعَه في السَّنةِ الأُخْرى فيكون السَّاعي سبَبَ ذلك، فهُما في الإثْم سَوَاء.
* - ومنه الحديث «سَيكونُ قَومٌ يَعْتَدُون في الدُّعَاءِ» هو الخُروج فيه عن الوَضْع الشَّرعي والسُّنّة المأثُورَةِ.
«هـ» وفي حديث عمر «أنه أُتِي بسَطِيحَتَين فيها نَبِيذٌ، فشَرِبَ من إحْدَاهُما وعَدَّى عن الأُخْرى» أي تَرَكَها لِمَا رَابَه منها. يُقال: عدِّ عن هذا الأمرِ: أي تَجاوَزْه إلى غيره.
(س) ومنه حديثه الآخر «أنه أُهْدِي له لَبَن بمكّة فعدَّاه» أي صَرَفه عنه.
* - وفي حديث علي رضي اللّه عنه «لا قَطْعَ على عَادِي ظَهْرٍ» .
«هـ» ومنه حديث ابن عبد العزيز «أنه أُتِي برَجُل قد اخْتَلَس طَوْقا فلم يَرَ قطْعَه وقال: تلك عَاديةُ الظَّهْر» العاديةُ: من عَدَا يَعْدُو على الشَّيء إذا اختلَسه. والظَّهْرُ: ما ظهَر من الأشْياء. لم يرَ في الطوْق قَطْعاً لأنه ظَاهِرٌ على المرأةِ والصَّبِيّ.
«هـ» وفيه «إنَّ السلطانَ ذو عَدَوان وذُو بَدَوَانٍ» أي سَريعُ الانْصرَاف والمَلالِ، من قولك: ما عَدَاك: أي ما صَرَفك؟.
«هـ» ومنه حديث علي «أخرجه الهروي من قول علي رضي اللّه عنه لبعض الشيعة» «قال لطَلْحة يوم الْجَمَل: » عَرَفْتَني بالحجاز وأنْكَرْتَني بالعِرَاق فما عَدَا ممَّا بدَا؟ « لأنه بايَعه بالمدِينة وجَاءَ يُقاتِله بالبَصْرة: أي ما الَّذِي صَرَفك ومَنَعك وحَمَلك على التَّخَلُّف بعْد ما ظَهَر منك من الطاعَة والمُتابَعَة. وقيل: مَعْناه ما بَدَا لك مِنِّي فصرفَكَ عَنِّي؟.
(هـ) وفي حديث لُقمان » أنا لُقْمان بنُ عاد لِعَادِيةٍ لِعَادٍ « (في الأصل: » لعاديةٍ وعاد « والمثبت من ا واللسان والهروي) العَادِيةُ: الخيلُ تعْدُو. والعَادِي: الواحدُ، أي أنا للجَمْع والواحد. وقد تكون العَادِيةُ الرِّجال يَعْدُونَ.
(س) ومنه حديث خَيْبر » فخرجَتْ عادِيَتُهم « أي الذي يَعْدُون على أرْجُلهم.
[هـ] وفي حديث حُذَيفة » أنه خَرَج وقد طَمَّ رأسَه وقال: إنَّ تَحتَ كُلِّ شَعْرة «لا يصيبها الماء» «من الهروي واللسان» جَنَابةً، فَمِن ثَمَّ عادَيتُ رأسِي كما تَرَوْنَ « طَمَّه: أي اسْتَأصَلَه ليَصِل الماءُ إلى أُصُول شَعَره (زاد الهروي: » وحكى أبو عدنان عن أبي عبيدة: عاديتُ شعري، أي رفعته عند الغسل. وعاديت الوِسادة: ثنيتها. وعاديت الشيء باعدته).
«هـ» ومنه حديث حَبيب بن مَسْلَمة «لمَّا عَزَله عُمَر عن حِمْصَ قال: رَحِمَ اللَه عمرَ يَنْزِعُ قومَه ويَبْعَث القومَ العِدَى» العِدى بالكسر: الغُرَباء والأجَانِبُ والأعْدَاء. فأما بالضم فهم الأعْدَاء خاصَّة. أرادَ أنه يَعْزِل قومَه من الولاَيَات ويُوَلّي الغُرَبَاء والأَجانبَ.
«هـ» وفي حديث ابن الزُّبير وبناء الكَعْبة «وكان في المسجد جَراثِيمُ وتَعادٍ» أي أمْكِنة مُخْتلفَة غَيرُ مُسْتَوِية.
* - وفي حديث الطاعون «لو كانَت لك إبِلٌ فهبَطَتْ وَادِياً لَه عِدْوتان» العِدوة بالضم والكسر: جانبُ الوادي.
«هـ» وفي حديث أبي ذَرٍّ «فَقَرَّبُوها إلى الغَابةِ تُصِيب من أثْلِها وتَعْدُو في الشَّجَر» يعني الإِبلَ: أي تَرْعَى العُدْوَة، وهي الخُلّة، ضَرْبٌ من المَرْعى محبُوبٌ إلى الإبل. وإبلٌ عاديةٌ وعَوَادٍ إذا رَعَته.
(س) وفي حديث قُسّ «فإذا شَجَرةٌ عادِيَّةٌ» أي قَدِيمَة كأنها نُسِبَت إلى عادٍ، وَهم قَوْمُ هُودٍ النبيُّ صلى اللّه عليه وسلم. وكلُّ قَديم ينْسُبُونه إلى عادٍ وَإن لم يُدْرِكْهُم.
* - ومنه كتاب علي رضي اللّه عنه إلى مُعَاوية «لم يَمْنَعْنَا قَدِيمُ عِزِّنا وعَادِيُّ طَوْلِنا على قومك أن خَلَطْناكم بأنْفُسنا» .


عذب

(س) فيه «أنه كان يُسْتَعْذَبُ له الْماءُ من بُيُوت السُّقْيا» أي يُحْضَر لَه منها الماءُ العذْبُ، وهو الطَّيّب الذي لا مُلُوحةَ فيه. يقال: أعْذَبْنا واسْتَعْذَبْنا: أي شَرِبنا عَذْبا واسْتَقَينا عَذْبا.
* - ومنه حديث «أبي الهيثم بن تيهان» «أنه خَرَج يَسْتَعْذِب الماءَ» أي يَطْلُب الماءَ العذْبَ.
* - وفي كرم عليٍّ يَذُمُّ الدُّنْيا «اعْذَوْذَب جانبٌ منها واحْلَولَى» هُمَا افْعَوْعَل، من العُذُوبَةِ والحَلاوةِ، وهو من أبْنِيَةِ المُبَالغَة.
(س) وفي حديث الحجّاج «ماءٌ عِذَابٌ» يقال: ماءَةٌ عذْبَةٌ، وماءٌ عِذَابٌ، على الجَمع؛ لأنَّ الماءَ جنْسٌ للمَاءَةِ.
(س) وفيه ذكر «العُذَيب» وهو اسمُ ماء لبَني تَميم على مَرْحلة من الكوفة مُسَمَّى بتَصْغِير العَذْب. وقيل: سُمِّي به لأنَّه طرَف أرْضِ العَرَب، من العَذَبَة وهي طرَفُ الشَّيء.
«هـ» وفي حديث علي «أنه شَيَّع سَرِيَّة فقال: » أعْذِبُوا عن ذِكْرِ النِّساءِ أنْفُسِكم، فإن ذلكم يَكْسِرُكُم عن الغَزْوِ « أي امْنَعُوها. وكلُّ من مَنَعْتَه شيئا فقد أعْذَبْته. وأعذَب لازِمٌ ومتعدٍّ.
* - وفيه » الميِّتُ يُعَذَّبُ ببُكاءِ أهْلِه عليه" يُشْبه أن يكونَ هذا من حَيثُ إنَّ العرَب كانوا يُوصُون أهلَهُم بالبُكاءِ والنَّوح عليهم وإشَاعَة النَّعْي في الأحْياءِ، وكان ذلك مشْهوراً من مَذَاهِبهم. فالميِّتُ تلزمُه العُقُوبة في ذلك بما تقدَّم من أمْرِه به.


عذر

(س) فيه «الوَليمةُ في الإعْذَارِ حقٌّ» الإعْذَارُ: الخِتَان. يقال: عَذَرتُه وأعْذَرته فهو مَعْذُور ومُعْذَر، ثم قيل للطَّعام الذي يُطْعم في الخِتان: إعذَار.
(س)ومنه حديث سعد رضي اللّه عنه «كُنَّا إعْذَارَ عامٍ واحدٍ» أي خُتِنَّا في عامٍ واحد. وكانوا يُخْتَنُون لِسِنّ مَعْلُومة فيما بَيْن عشر سنين وخَمسَ عشرة. والإعْذَار بكسر الهمزة: مصدر أعْذَره، فسمَّوا به.
* - ومنه الحديث «وُلد رسول اللّه صلى اللّه عليه وسلم مَعْذُوراً مَسْروراً» أي مَخْتُونا مَقْطوعَ السُّرَّة.
(س) ومنه حديث ابن صَيَّاد «أنه وَلَدته أمُّه وهو مَعْذُور مَسْرُور» .
(س) وفي صفة الجنة «إنَّ الرجل ليُفْضِي في الغَدَاة الوَاحِدَة إلى مائة عَذْراء» العَذْرَاء: الجَارِيةُ التي لم يمسَّها رجل، وهي البِكْر، والذي يَفْتَضُّها أبو عُذْرها وأبو عُذْرتها. والعُذْرة: ما لِلبكْر من الالْتِحَام قبل الافْتِضاضِ.
«هـ» ومنه حديث الاستسقاء:
* - أتَينَاكَ والعَذْرَاءُ يَدْمىَ لَبانُها*
أي يَدْمَى صَدْرُها من شدَّة الجدْب.
* - ومنه حديث النّخَعِيّ «في الرجل يقول: إنه لم يَجِد امْرَأتَه عذْرَاء، قال: لا شيءَ عليه» لأنَّ العُذْرَة قد تُذْهِبُها الحَيْضَةُ والوثْبَة وطُولُ التَّعْنِيس. وجمع العذْرَاء: عَذَارَى.
* - ومنه حديث جابر «ما لَكَ ولِلعَذَارَى ولِعَابِهنَّ» أي مُلاَعَبَتهنَّ، ويُجمع على عَذَارِي، كصحارَى وصحارِي.
* - ومنه حديث عمر رضي اللّه عنه:
* - مُعِيداً يَبْتَغِي سَقَطَ العَذَارِي*
* - وفيه «لقد أعْذَر اللّهُ مَنْ بَلَغَ العمْر سِتِّين سَنَة» أي لم يُبْق فيه مَوْضِعاً للاعْتِذَارِ حيث أمْهَله طولَ المُدَّة ولم يَعْتَذِر. يقال: أعذَرَ الرَّجُل إذا بَلَغ أقْصَى الغَايَة من العُذْرِ. وقد يكونُ أعْذَر بمعنى عَذَر.
(س) ومنه حديث المِقْداد «لقد أعْذَر اللّهُ إليك» أي عَذَرَك وجَعَلك موضعَ العُذْرَ وأسْقَط عنك الجهَاد ورَخَّص لك في تَرْكه؛ لأنه كانَ قد تَناهى في السِّمَن وعَجزَ عن القِتَالِ.
«هـ» ومنه الحديث «لن يَهْلِك النَّاسُ حتى يُعْذِرُوا من أنْفُسهم» يقال: أعْذَر فلانٌ من نَفْسه إذا أمْكَن منها، يَعْني أنَّهم لا يَهْلِكُون حتى تكثر ذُنُوبهم وعُيُوبهم فيستَوجبُون العُقُوبة ويكون لم يُعَذِّبُهم عُذرٌ، كأنهم قامُوا بعُذْرِه في ذلك، ويُروى بفتح الياء، من عَذَرْته وهو بمعنَاه. وحقيقة عَذَرْت: مَحَوتُ الإساءَة وطمَسْتها.
«هـ» ومنه الحديث «أنه استَعْذَر أبا بكر رضي اللّه عنه من عائشة كان عَتَبَ عليها في شيء، فقال لأبي بكر: كُنْ عَذيري منْها إِن أدّبتُها» أي قُمْ بعُذْري في ذلك.
«هـ» ومنه حديث الإفك «فاستَعْذَر رسولُ اللّه صلى اللّه عليه وسلم من عَبْد اللّه بن أُبَيّ، فقال وهُو على المِنْبر: من يَعْذِرُني من رجُل قد بَلَغني عنه كذا وكذا؟ فقال سَعْدٌ: أنا أعْذِرُك منه» أي مَن يَقوم بعُذْرِي إن كَافَأْتُه على سُوءِ صَنِيعه فلا يَلُومُني؟.
* - ومنه حديث أبي الدَّرْداء رضي اللّه عنه «من يَعْذِرُني من مُعاوِية؟ أنا أُخْبره عن رسول اللّه صلى اللّه عليه وسلم وهو يُخْبرُني (في ا: » أنا أخبر...وهو يخبر « ) عن رَأْيه» .
* - ومنه حديث علي «من يَعْذِرُني من هؤلاء الضَّياطِرَة» .
«هـ» ومنه حديثه الآخر «قال وهو يَنْظر إلى ابن مُلْجَم:
عَذِيرَك مِنْ خَلِيلِك مِنْ مُرَادِ*»
يقال: عَذيرَكَ من فلان بالنَّصْب: أي هَاتِ من يَعْذِرُك فيه، فَعيلٌ بمعنى فاعل.
«هـ» في حديث ابن عبد العزيز «قال لمن اعْتَذر إليه: عَذَرْتُك غَيرَ مُعْتَذِر» أي من غَيْر أن تَعْتَذر، لأن المُعْتَذِر يكونُ مُحِقًّا وغَيرَ مُحِقٍّ.
* - وفي حديث ابن عمر «إذا وُضِعَت المائدَة فلْيأكُل الرجُل مما عنْدَه، ولا يَرْفَع يَدَه وإن شَبع، وليُعْذِرْ؛ فإنَّ ذلك يُخْجل جَليسَه» الإعْذارُ: المُبَالغةُ في الأمْرِ: أي ليُبالِغ في الأكْل، مثْل الحديث الآخر «أنه كان إذَا أَكل مع قَوْم كان آخرَهم أكْلاً» .
وقيل: إنَّما هو «وليُعَذِّر» من التَّعْذِير: التَّقْصِير. أي ليُقَصِّر في الأكْل ليَتَوفَّر على البَاقِين ولْيُرِ أنَّه يُبَالغ.
* - ومنه الحديث «جائنا بطَعَامٍ جَشِبٍ فكُنَّا نُعَذِّر» أي نُقَصِّر ونُرِي أنَّنا مُجْتَهِدُون.
«هـ س» ومنه حديث بني إسرائيل «كانوا إذا عُمِل فيهم بالمَعَاصِي نَهَوْهم تَعذِيراً» أي نَهْياً قَصَّرُوا فيه ولم يُبَالِغُوا، وُضع المصْدر موضع اسْم الفاعل حالا، كقولهم: جاء مَشْياً.
* - ومنه حديث الدعاء «وتَعاطى ما نَهَيْتُ عنه تَعْذِيراً» .
(س) وفيه «أنه كان يَتَعذَّر في مَرَضه» أي يتمنَّع ويتعسَّر. وتَعذَّر عليه الأمر إذا صَعُب.
(س) وفي حديث علي «لم يَبْقَ لهم عَاذِرٌ» أي أثرٌ.
* - وفيه «أنه رأى صَبيًّا أُعْلِق عليه من العُذْرة» العُذْرَة بالضم: وجَعٌ في الحَلْق يَهيجُ من الدَّم. وقيل: هي قُرْحَة تخرُج في الخَرْم الذي بين الأنْف والحَلْق تَعْرِض للصَّبيانِ عند طُلُوع العُذْرَة، فتَعْمِد المرأةُ إلى خِرْقة فتَفْتلها فَتْلاً شديداً وتُدْخِلُها في أنفِه فتَطْعُنُ ذلك الموضع فيتفجَّر منه دَمٌ أسودُ، ورُبَّما أقْرَحَه، وذلك الطَّعنُ يُسَمَّى الدَّغْر. يقال: عَذَرَت المرأةُ الصَّبيَّ إذا غَمزَتْ حَلْقه من العُذْرة، أو فعلت به ذَلك، وكانوا بعد ذَلك يُعَلِّقُون عليه عِلاقاً كالعُوذَةِ. وقوله «عند طُلُوع العُذْرة» هي خمسة كَواكِب تَحْت الشِّعْرَى العَبُور وتسمَّى العَذَارى، وتطلع في وسَط الحرّ. وقوله: «من العُذْرَة» : أي من أجْلِها.
(س) وفيه «لَلْفقْرُ أَزْينُ للمؤْمِن من عِذارٍ حَسَنٍ على خَدِّ فَرس» العِذَارَانِ من الفَرَس كالعارِضَين من وجه الإنْسان، ثم سُمِّي السَّير الذي يكونُ عليه من اللِّجامِ عذَاراً باسم مَوضِعه.
* - ومنه كتاب عبد الملك إلى الحجاج «اسْتَعملتك على العراقيين، فاخرج إليهما كميشَ الإزار شَدِيدَ العِذَار» يقال للرجُل إذَا عَزَم على الأمر: هو شَديدُ العِذَار، كما يقال في خلاِفه: فُلانٌ خَلِيعُ العِذَار، كالفرس الذي لا لِجَامَ عليه، فهو يَعير على وجْهه؛ لأن اللِّجام يُمْسِكه.
* - ومنه قولهم «خَلَع عِذَاره» إذا خَرج عن الطَّاعَة وانْهَمَك في الغَيِّ.
(س) وفيه «اليهودُ أنْتَنُ خَلْق الله عَذِرةً» العَذِرةُ: فِناء الدَّار وناحِيَتُها.
* - ومنه الحديث «إن اللّه نظيفٌ يُحب النَّظافة، فنَظّفوا عَذِرَاتِكم ولا تَشَبَّهوا باليَهود» .
* - وحديث رُقَيقة «وهذه عِبِدَّاؤُك بعَذِرَات حَرَمِك» .
«هـ» ومنه حديث علي «عاتَبَ قَوْما فقال: ما لَكم لا تُنَظِّفون عَذِرَاتِكم» أي أفْنِيتَكم.
«هـ س» وفي حديث ابن عمر «أنه كَرِه السُّلْت الذي يُزْرَع بالعَذرة» يُريد الغَائِطَ الذي يُلْقيه الإنْسانُ. وسُمّيت بالعَذِرة؛ لأنهم كانوا يُلْقُونها في أفْنِيَةِ الدُّورِ.


عذفر

في قصيد كعب:
* - ولَنْ يُبَلِّغَها إلا عُذَافِرةٌ*
العُذَافِرَة: النَّاقةُ الصُّلْبة القَوِيَّة.


عذق

«هـ» فيه «كم من عَذْقٍ مُذَلَّلٍ في الجنة لأبي الدَّحْدَاح» العَذْق بالفتح: النَّخْلة، وبالكسر: العُرجُون بما فيه من الشَّمارِيخ، ويُجْمع على عِذَاقٍ.
* - ومنه حديث أنس «فرَدّ رسول اللّه صلى اللّه عليه وسلم إلى أمِّي عِذاقَها» أي نَخَلاتِها.
«هـ» ومنه حديث عمر «لا قَطْعَ في عِذْقٍ مُعَلَّق» لأنه ما دَامَ مُعَلَّقا في الشجَرَة فليس في حِرْز.
* - ومنه «لا والَّذي أخْرَجَ العَذْق من الْجَريمة» أي النَّخْلة من النَّواةِ.
* - ومنه حديث السَّقيفة «أنا عُذَيْقُها المُرَجَّب» تَصغِير العَذْق: النَّخلة، وهو تصغيرُ تعظيم. وبالمَدينة أُطُم لبَني أمّيَّة بن زَيد يقال له: عَذْق.
«هـ» ومنه حديث مكة «وأعْذَق إذْخِرُها» أي صارَت له عُذُوق وشُعَب. وقيل: أعْذَق بمعنى أزْهَر. وقد تكرر العَذْق والعِذْق في الحديث ويُفْرق بينهما بمفهوم الكلام الواردانِ فيه.


عذل

«هـ» وفي حديث ابن عباس «وسُئِل عن الاسْتِحَاضة فقال: ذلك العاذِل يَغْذُو» العاذِلُ: اسم العِرْق الذي يَسِيل منه دَمُ الاسْتِحَاضةِ، ويَغْذو: أي يَسِيل.
وذكر بعضُهم «العَاذِر» بالراء. وقال: العَاذِرَة: المرأةُ المستحاضَةُ، فاعلة بمعنى مفعولة، من إقامةِ العُذْر. وَلو قال: إنَّ العَاذِر هو العِرْق نفسُه لأنه يقُوم بعُذْرِ المرأةِ لكانَ وجْهاً. والمحفوظ «العاذلُ» باللام.


عذم

«هـ» فيه «أن رجلا كان يُرَائِي فلا يَمرُّ بقَومٍ إلاَّ عَذَمُوه» أي أخَذُوه بألْسِنَتِهم. وأصل العذْم: العَضّ.
* - ومنه حديث علي «كالنَّاب الضَّرُوس تَعْذِمُ بفيها وتخْبِط بيَدِها» .
* - ومنه حديث عبد الله بن عمرو بن العاص «فأقْبَل عليَّ أبي فعَذَمَنِي وعضَّني بلِسانه» .


عذا

«هـ» في حديث حُذيفة «إنْ كُنْتَ لابُدَّ نازِلاً بالبَصْرة فانْزِل على عَذَوَاتِها ولا تَنْزِل سُرَّتَها» جمع عَذَاةٍ. وهي الأرْضُ الطَّيِّبة التُّرْبَة (في الهروي: «الثَّرِيَّة» ) البَعِيدة من المِيَاه والسِّباخ.


عَرب

«هـ» فيه «الثَّيبُ يُعْرِب عنها لِسَانُها» هكذا يُرْوى بالتخفيف، من أعرَب. قال أبو عبيد: الصواب «يُعرِّب» يعني بالتشديد. يقال: عَرَّبْتُ عن القوم إذا تكلَّمْتَ عنهم.
وقيل: إن أعرَب بمعنى عرَّبَ. يقال: أعرب عنه لسانه وعرَّب.
قال ابن قُتيبة: الصواب «يُعْرِب عنها» بالتخفيف. وإنما سُمِّي الإعْراب إعْراباً لتَبْيِينِه وإيضاحِه. وكلا القَوْلين لُغتان مُتَساويَتَان، بمعنى الإبَانة والإيضاح.
«هـ» ومنه الحديث «فإنما كان يُعْرِب عمَّا في قَلْبه لسانُه» .
«هـ» ومنه حديث التَّيْمِي «كانوا يَسْتَحِبُّون أن يُلَقِّنُوا الصَّبيَّ حين يعَرِّبُ أن يقول: لا إله إلا اللّه، سبع مرَّات» ، أي حين ينْطِقُ ويتكلَّم.
«هـ» ومنه حديث عمر «ما لكم إذَا رَأيتُم الرجُل يُخَرِّق أعْراضَ الناس أن لا تُعَرِّبوا عليه» قيل: معناه التَّبْيين والإيْضَاح: أي ما يَمْنعُكم أن تُصَرِّحوا له بالإِنكارِ ولا تُساتِرُوه. وقيل: التَّعْريبُ: المنعُ والإنكارُ. وقيل: الفُحْشُ والتَّقْبيحُ (بعد هذا في الهروي: «وإنما أراد: ما يمنعكم من أن تُعَرِّبوا، ولا: صِلَةٌ [زائدة] ها هنا» )، من عَرِبَ الجُرْح إذا فَسَد.
«هـ» ومنه الحديث «أن رجُلاً أتَاه فقال: إنَّ ابن أخِي عَرِبَ بطْنُه» أي فَسَد. فقال: اسْقِه عسلا «.
* - ومنه الأول حديث السَّقيفة » أعْرَبُهُم أحْسَاباً « أي أبْينُهم وأوْضَحُهم.
(هـ) ومنه الحديث » أن رَجُلا من المُشْركين كان يَسُبُّ النبيّ صلى اللّه عليه وسلم، فقال له رَجُل من المسلمين: واللّه لتَكُفنَّ عن شَتْمِه أو لأُرَحِّلَنَّك بسَيْفي هذا، فلم يَزْدَدْ إلا اسْتِعْرَابا، فحمل عليه فَضَربه، وتَعَاوَى عليه المُشْرِكُون فَقَتلُوه « الاسْتعْراب: الإفحاشُ في القَوْل.
(س) ومنه حديث عطاء » أنه كَرِه الإعْرَابَ للمُحْرِم « هو الإفْحاشُ في القول والرَّفَثُ، كأنه اسمٌ موضوع من التَّعْريب والإعراب. يقال: عرَّب وأعرب إذا أفحشَ.
وقيل: أراد به الإيضاحَ والتَّصْرِيحَ بالهُجْر من الكلام. ويقال له أيضا: العِرَابة، بفتح العين وكَسْرِها.
(هـ) ومنه حديث ابن عباس » في قوله تعالى «فَلا رَفَثَ ولا فُسُوقَ» هو العِرَابة في كلام العَرَب «.
(هـ) ومنه حديث ابن الزبير » لا تَحِلُّ العِرَابةُ للمُحْرِم «.
[هـ] ومنه حديث بعضهم » ما أُوتِي أحَدٌ من مُعارَبة النِّساء ما أُوتيتُه أنا « كأنَّه أرادَ أسباب الجماع ومُقدّماته.
(هـ)وفيه » أنه نَهى عن بَيْع العُرْبان « هو أن يَشْتَرِيَ السِّلعةَ ويَدْفَعَ إلى صاحبِها شيئاً على أنه إنْ أمْضى البَيع حُسِب من الثمن، وإن لم يُمْضِ البيعَ كان لصاحِب السِّلْعةِ ولم يَرْتَجِعْه المشتري. يقال: أعرَب في كذا، وعرّب، وعرْبَنَ، وهو عُرْبانٌ، وعُرْبُونٌ، وعَرَبُون. قيل: سُمِّي بذلك لأنَّ فيه إعرَاباً لعَقْدِ البَيْع: أي إصْلاحاً وإزَالة فَسادٍ، لئلا يَمْلِكه غيره باشترائه. وهو بيعٌ باطلٌ عند الفُقَهاء، لما فيه من الشَّرط والغَرَر. وأجازَه أحْمَد. ورُوي عن ابن عمر إجازَتُه. وحديث النَّهي مُنْقَطع.
(س ه) ومنه حديث عمر » أنَّ عامِله بمكة اشْترى داراً للسِّجْن بأرْبعةِ آلافٍ، وأعربُوا فيها أرْبَعَمَائة « أي أسْلَفُوا، وهو من العُرْبان.
[هـ] ومنه حديث عَطاء » أنه كانَ يَنْهَى عن الإعراب في البَيْع «.
[هـ] وفيه » لا تَنْقُشوا في خَواتِيمكم عَرَبِيّاً « أي لا تَنقُشوا فيها: محمد رسول اللّه لأنَّه كان نَقْشَ خاتمِ النبي صلى اللّه عليه وسلم.
(هـ) ومنه حديث عمر » لا تَنْقُشوا في خَواتِيمكم العَربيَّة « وكان ابنُ عمر يكْرَه أن يَنْقُش في الخاتم القُرآن.
* - وفيه » ثلاثٌ من الكَبَائر، منها التَّعرُّب بعدَ الهِجْرة « هو أن يعود إلى البَادية ويُقِيمَ مع الأَعرَاب بعدَ أن كانَ مُهَاجراً. وكان من رَجَع بعدَ الهِجْرة إلى موضِعه من غير عُذْر يَعدُّونه كالمُرْتَدّ.
* - ومنه حديث ابن الأكْوع » لمَّا قُتل عثمان خَرَج إلى الرَّبَذة وأقامَ بها، ثم إنَّه دخل على الحجَّاج يوماً فقال له: يا ابن الأكْوع ارْتَدَدْت على عَقِبَيْك وتَعَرَّبْت « ويُرْوى بالزَّاي. وسَيَجِيء.
* - ومنه حديثه الآخر: تَمثَّل في خُطْبتِه:
* - مُهَاجرٌ ليس بأعْرَابيّ*
جعل المُهاجِرَ ضِدَّ الأعرابيّ. والأعراب: ساكنُو البادية من العَرَب الذين لا يُقِيمُون في الأمصارِ ولا يَدْخُلُونَها إلا لحاجةٍ. والعَرَبُ: اسمٌ لهذا الجِيل المَعْرُوف من الناس. ولا واحدَ له من لَفْظِه. وسَواءٌ أقام بالبَادِية أو المُدُن. والنَّسب إليهما: أعرابيٌّ وعربيّ.
(س) وفي حديث سَطيح » يَقُودُ خيلاً عِرَاباً « أي عرَبيّة مَنْسُوبة إلى العَرَب، فَرّقوا بين الخيل والنَّاس، فقالوا في الناس: عَرَبٌ وأعراب، وفي الخيل: عِرَاب.
(س) وفي حديث الحسن » أنه قال له البَتِّيُّ: ما تقول في رجل رُعِفَ في الصَّلاة؟ فقال الحَسَن: إن هذا يُعَرِّب الناس، وهو يقول رُعِف! « أي يُعَلِّمهم العَرَبية ويَلْحَن.
(س) وفي حديث عائشة » فاقْدُرُوا قَدْرَ الجارِية العَرِبَة « هي الحَرِيصَة على اللَّهو. فأما العُرُب - بضمتين - فجمع عَرُوبٍ، وهي المرأةُ الحَسْناء المُتَحبِّبة إلى زَوْجها.
(س) وفي حديث الجمعة » كانت تُسَمَّى عَرُوبة" هو اسمٌ قديمٌ لها، وكأنه ليس بعَرَبي. يقال: يَوْمٌ عَرُوبةٌ، ويومُ العَرُوبة. والأفصَحُ أن لا يَدْخُلَها الألفُ واللامُ. وعَرُوباء: اسم السَّماء السَّابِعةِ.


عرج

* في أسماء اللّه تعالى «ذُو المَعارج» المعارِج: المَصَاعِد والدَّرَجُ، واحِدُها: مَعْرَج، يُريد مَعارِج الملائكة إلى السَّماء. وقيل المَعَارِج: الفَواضِل العَاليةُ. والعُرُوج: الصُّعود، عَرَج يَعْرُجُ عُرُوجا. وقد تكرر في الحديث.
ومنه المِعْراجُ. وهو بالكسر شِبْه السُّلّم، مِفْعَال، من العُرُوج: الصُّعود، كأنه آلَةٌ لَهُ.
* - وفيه «من عَرَج أو كُسر أو حُبِس فلْيَجْزِ مثلهَا وهو حِلٌّ» أي فلْيَقْضِ مِثلهَا، يعني الحجَّ. يقال: عَرَج يَعْرُج عَرَجاناً (في الأصل: «عَرجاً» وأثبتنا ما في ا واللسان، والفائق 2/129) إذا غَمَز من شيء أصابه. وعَرِج يَعْرَج عَرَجاً إذا صار أعْرج، أو كان خِلْقةً فيه. المَعْنَى أَنَّ مَن أحْصَرَه مَرَض، أو عَدوٌّ فعليه أن يَبْعَث بِهَدْيٍ ويُوَاعِدَ الحَامِل يوماً بعَينِه يذْبَحها فيه. فإذا ذُبِحَت تَحَلَّل. والضميرُ في «مِثْلها» للنَّسِيكة.
(س) وفيه «فلم أُعَرِّج عليه» أي لم أُقِم ولم أحْتَبس.
* - وفيه ذكر «العُرْجُون» وهو العُود الأصْفر الذي فيه شَمَاريخ العِذْق، وهو فُعْلون، من الانعِراج: الانعِطَافِ، والواو والنون زائدتان، جمعُه: عَرَاجين.
* - ومنه حديث الخُدْريِّ «فَسَمِعْت تَحْرِيكاً في عَراجِين البَيتِ» أرادَ بها الأعوادَ التي في سقْفِ البيت، شبَّهها بالعَرَاجِين.
* - وفيه ذكر «العَرْج» وهو بفتح العين وسكون الراء: قَرْيَةٌ جامعةٌ من عَمَل الفُرْع، على أيام من المدينة.


عرد

* في قصيد كعب:
* - ضَرْبٌ إذا عرّدَ السُّودُ التَّنابيلُ*
أي فَرُّوا وأعرَضُوا. ويُروى بالغين المعجمة، من التغْريد: التَّطْريب.
(س) وفي خطبة الحجّاج:
* - والقوسُ فيها وَتَرٌ عُرُدُّ*
العُرُدُّ بالضم والتشديد: الشَّديدُ من كُلّ شيء. يقال: وترٌ عُرُدٌّ وعُرُنْدٌ.


عرر

«هـ» فيه «أخرجه الهروي واللسان من حديث سَلمان الفارسي رضي اللّه عنه» «إذا كان تَعَارَّ من الليل قال كذا وكذا» أي إذا اسْتَيْقَظ، ولا يكونُ إلاَّ يَقَظةً مع كَلامٍ. وقيل: هو تمَطَّى وأنَّ (زاد الهروي: «وقال قوم: عَلِمَ» ) وقد تكرر في الحديث.
«هـ» وفي حديث حاطِب «لمَّا كَتَب إلى أهْل مكة يُنْذِرُهم مَسِير رسول اللّه صلى اللّه عليه وسلم إلَيهم، فلمَّا عُوتب فيه قال: كُنْت رجلا عَريراً في أهْل مكة» أي دَخِيلاً غَرِيباً ولم أكُن من صَمِيمهِم. وهو فعيلٌ بمعنى فاعل، من عَرَرْتُه إذا أتيتَه تَطلُب معروفَه.
* - ومنه حديث عمر «من كَان حَلِيفا وعريراً في قَوْمٍ قد عقَلوا عنه ونَصَرُوه فَمِيراثُه لهم» .
«هـ» وفي حديث عمر «أن أبا بكر أعطاه سيفاً مُحَلّىً، فنزع عُمَرُ الحِلْية وأتاه بها، وقال: أتيتُك بهذا لما يَعْرُرُك من أُمُورِ النَّاس» يقال: عرَّه واعْتَرَّه، وعَراه واعتَراه إذا أتاه مُتعرِّضا لمعْرُوفه، والوجهُ فيه أنَّ الأصل: يَعُرُّك، فَفكَّ الإْدغَامَ، ولا يَجيءُ مثل هذا الاتِّساع إلاَّ في الشِّعْر. وقال أبو عبيد: لا أحْسِبُه مَحْفُوظاً، ولكنَّه عندي «لما يَعْرُوك» بالواو: أي لما يَنُوبُك من أمْرِ الناسِ ويلزَمُك من حَوائجهم، فيكونُ من غَير هذا الباب.
* - ومنه الحديث «فأكلَ وأطْعم القَانِعَ والمُعْتَرَّ» .
* - ومنه حديث علي «فإنَّ فيهم قانعاً ومُعْتَرًّا» هو الذي يَتَعَرَّض للسُّؤال من غير طَلَب.
«هـ» ومنه حديث أبي موسى «قال له عليٌّ، وقد جَاء يَعُودُ ابنَه الحَسَن: ما عَرَّنا بك أيُّها الشيخ؟ » أي ما جاءَنَا بك؟.
* - وفي حديث عمر «اللهم إني أَبْرَأُ إلَيك من مَعَرَّة الجَيشِ» هو أن يَنْزِلوا بقَوم فيأكلوا من زُرُوعهم بغَير علم. وقيل: هو قِتَال الجَيشِ دون إذْنِ الأمِير. والمَعرَّة: الأمرُ القبيح المكروهُ والأذَى، وهي مَفْعَلة من العَرَّ.
«هـ» وفي حديث طاوس «إذا استَعَرَّ عليكم شيءٌ من النِّعَم» أي نَدَّ واسْتَعْصَى، من العَرَارة، وهي الشِّدَّة والكَثرة وسُوءُ الخُلُق.
«هـ» وفيه «أنَّ رجلا سأل آخَر عن مَنْزله، فأخبرَه أنه يَنزل بين حيَّين من العَرَب، فقال: نَزَلْتَ بَين المعَرّة والمَجَرّة» المجرَّة التي في السَّماء: البياضُ المعروفُ، والمعَرّة: ما وَرَاءها من ناحية القطب الشَّمالي، سُمِّيت معرّة لكَثْرة النُّجوم فيها، أرادَ بين حَيَّين عظِيمين لكثرة النُّجُوم. وأصلُ المَعَرَّة: موضع العَرِّ، وهو الجَرب، ولهذا سَمّوا السماء الجرباء؛ لكثرة النُّجُوم فيها، تَشْبيهاً بالجرب في بدَنِ الإنسان.
(س) ومنه الحديث «إن مُشْتَرِي النَّخْل يشْتَرِط على البائِع ليس له مِعْرارٌ» هي التي يُصِيبها مثْلُ العَرّ، وهو الجَرَب.
(س) وفيه «إيَّاكم ومُشَارَّةَ الناسِ فإنها تُظْهرُ العُرّة» هي القَذَر وعَذِرَة الناس، فاستُعير للمَساوِي والمَثَالب.
«هـ» ومنه حديث سعد «أنه كانَ يَدْمُل أرضَه بالعَرّة» أي يُصْلِحُها. وفي رواية «كان يحْمِل مِكْيال عُرَّةٍ إلى أرْضٍ له بمكة» .
* - ومنه حديث ابن عمر «كان لا يَعُرّ أرْضَه» أي لا يُزَبِّلها بالعُرّة.
«هـ» ومنه حديث جعفر بن محمد «كُلْ سَبْعَ تَمْراتٍ من نَخْلةٍ غَيرِ مَعْرُورة» أي غير مُزَبَّلة بالعُرَّة.


عرزم

(س) في حديث النَّخَعِيِّ «لا تَجْعَلُوا في قَبْري لَبِناً عَرْزَمِيّاً» عَرْزَمُ: جَبَّانةٌ بالكُوفة نَسبَ اللّبِنَ إليها، وإنما كَرِهه لأنَّها موْضع أحْداث الناس ويَخْتَلط لبِنُه بالنَّجَاسَاتِ.


عرس

(س) فيه «كان إذا عَرّس بلَيْل توَسَّدَ لبِنَةً، وإذا عَرّس عِنْد الصُّبْحِ نَصَب ساعدَه نَصْباً ووضَع رَأسَه على كَفِّه» التَّعْريسُ: نُزول المُسَافر آخر الليل نَزْلَةً للنَّوم والاسْتراحَة، يقال منه: عَرّس يُعَرّس تَعْرِيسا. ويقال فيه: أعْرَس، والمُعَرَّس: موضعُ التَّعْريس، وبه سُمِّي مُعَرَّسُ ذِي الحُلَيفَةِ، عَرَّسَ به النبيّ صلى اللّه عليه وسلم فيه الصُّبْح ثم رَحلَ، وقد تكرر في الحديث.
* - وفي حديث أبي طَلْحَة وأم سُلَيم «فقال له النبي صلى اللّه عليه وسلم: أعْرَسْتُمُ اللَّيلة؟ قال: نَعم» أعْرَس الرجُل فهو مُعْرِسٌ إذا دَخَل بامْرَأتِهِ عند بِنائِها، وأرادَ به ها هنا الوَطْءَ، فسمَّاه إعْراساً لأنّه من توابع الإعْرَاسِ، ولا يقال فيه عَرَّس.
«هـ» ومنه حديث عمر «نهى عن مُتْعة الحجّ، وقال: قد علمْتُ أن رسول اللّه صلى اللّه عليه وسلم فَعَله، ولكِنِّي كَرِهْت أن يَظَلُّوا بها مُعْرِسِين» أي مُلِمِّينَ بِنسَائهم.
(س) وفيه «فأصْبَح عَرُوساً» يقال للرجُل عَرُوس، كما يقال للمَرْأة. وهو اسمٌ لهما عند دُخُول أحَدهما بالآخر.
* - وفي حديث ابن عمر «أنَّ امرأة قالت له: إنَّ ابْنَتِي عُرَيِّسٌ، وقد تَمَعّط شعْرُها» هي تَصْغيُر العَرُوس، ولم ؟؟ تاءُ التأنيث وإن كان مؤنَّثا؛ لِقيام الحَرْفِ الرَّابع مقامه. وقد تكرر ذكر الإعْراس والعُرْس والعَرُوس.
«هـ» ومنه حديث حَسّان «كان إذا دُعِيَ إلى طَعامٍ قال: أفِي عُرْسٍ أم خُرْسٍ؟ » يُريدُ به طعامَ الوليمة، وهو الذي يُعْمَل عند العُرْس، يُسَمَّى عُرْسا باسم سَبَبه.


عرش

«هـ» فيه «اهْتزَّ العَرْش لموت سَعْد» العَرْشُ ها هنا: الجَنازة، وهو سَرير الميّت، واهتزازُه فرَحُه لحمْل سَعْد عليه إلى مَدْفَنِه. وقيل: هو عَرْش اللّه تعالى; لأنه قد جاء في رواية أُخْرى: «اهتزّ عرشُ الرَّحمن لمَوْتِ سَعْد» وهو كِناية عن ارْتِياحِه برُوحه حِين صُعِدَ به، لكرَامتِه على رَبِّه. وكلُّ من خَفَّ لأمْرٍ وارْتاح عَنْه فقد اهْتَزَّ له.
وقيل: هو على حَذْف مضاف تقديره: اهتزَّ أهلُ العَرْش بقدُومه على اللّه؛ لِمَا رَأوْا من مَنْزلته وكَرَامته عنده.
* - وفي حديث بَدْء الوحي «فرَفَعْتُ رَأْسي فإذا هو قاعِدٌ على عَرْشٍ في الهواء» وفي رواية «بينَ السماء والأرض» يَعْني جِبريل على سَرير.
«هـ» ومنه الحديث «كالقِنْدِيل المُعَلَّق بالعَرْش» العرْشُ ها هنا: السَّقْف، وهو والعَريشُ: كلُّ ما يُسْتَظَلُّ به.
«هـ» ومنه الحديث «قيل له: أَلاَ نَبْني لك عَرِيشاً» .
* - والحديث الآخر «كُنْت أسمعُ قِراءة رسولِ اللّه صلى اللّه عليه وسلم وأنا على عَرِيشٍ لي» .
* - ومنه حديث سَهْل بن أبي حَثْمة «إنِّي وجَدْت ستِّين عَرِيشاً فألقَيْتُ لهم من خَرْصِها كذا وكذا» أراد بالعريش أهْل البَيت؛ لأنَّهُم كانوا يأْتُون النَّخِيل فيبْتَنُون فيه من سَعَفِه مثْلَ الكُوخ فيُقِيمُون فيه يأكُلُون مُدَّة حَمْل الرُّطَب إلى أن يُصْرَمَ.
«هـ» ومنه حديث سعد «قيل له: إنَّ مُعاوية ينهانا عن مُتْعة الحج، فقال: تمَتَّعْنا مع رسول اللّه صلى اللّه عليه وسلم، ومُعاوية كافرٌ بالعُرُش» العُرُش: جمع عَريش، أرادَ عُرُش مكة، وهي بيوتها، يعني أنَّهم تمتَّعوا قبل إسْلام مُعاوية.
وقيل: أرادَ بقوله «كافِر» الاخْتِفَاءَ والتَّغَطِّي، يعني أنه كان مُخْتَفِياً في بُيُوت مكة. والأوّل أشْهرَ.
«هـ» ومنه حديث ابن عمر «أنه كان يَقْطَع التَّلْبِية إذا نَظَر إلى عُرُوش مكة» أي بُيُوتها. وسُمِّيت عُرُوشا؛ لأنها كانت عيدَاناً تُنْصَب ويُظَلَّل عليها، واحدُها: عَرْش.
(س) وفيه «فجاءت حُمَّرَةٌ فجعَلَت تُعَرِّش» التَّعْريشُ: أن تَرْتَفع وتُظَلِّل بجناحَيْها على مَن تَحْتَها.
«هـ» وفي حديث مَقْتَل أبي جهل «قال لابن مسعود: سَيفُك كَهَامٌ، فخُذ سَيْفي فاحْتزَّ به رَأسي من عُرْشي» العُرْش: عِرْق في أصْل العُنُق. وقال الجوهري: «العُرْش [بالضمّ (من الصحاح)] أحد عُرْشَيِ العُنُق، وهما لحمتَان مُسْتَطِيلتان في ناحِيَتَيِ العُنُق» .


عرص

«هـ» في حديث عائشة «نَصَبْتُ على باب حُجْرتي عَبَاءة مَقْدَمَه من غَزَاة خَيبر أو تَبوك، فهَتَك العَرْص حتى وقع بالأرض» قال الهروي: المحدِّثون يروونه بالضاد المعجمة، وهو بالصاد والسين، وهو خَشَبة تُوضع على البَيت عَرْضا إذا أرادُوا تَسْقِيفَه، ثم تُلْقى عليه أطْرافُ الخَشَب القِصَار. يقال: عَرّصْتُ البيت تَعْريصا.
وذكره أبو عبيد بالسين، وقال: والبيتُ المُعرَّس الذي له عَرْس، وهو الحائطُ تُجْعل بين حائِطَيِ البيت لا يُبْلَغ به أقْصَاه.
والحديثُ جاء في سُنن أبي دَاوُد بالضاد المعجمة، وشرَحه الخطابي في «المعالم» . وفي «غريب الحديث» بالصاد المهملة. وقال: قال الراوي: العَرْض، وهو غَلط.
وقال الزمخشري: إنه العَرْص، بالمهملة، وشرح نحْوَ ما تقدم. قال: وقد روي بالضاد المعجمة، لأنه يوضع على البيت عَرْضا.
(س) وفي حديث قُسٍّ «في عَرَصات جَثْجَاتٍ» العَرَصاتُ: جمعُ عَرْصَةٍ، هي كلُّ موضِعٍ واسع لا بِناء فيه.


عرض

«هـ» فيه «كُلُّ المُسْلم على المُسْلم حَرَام؛ دَمُه ومَالُه وعِرْضُه» العِرْض. موضعُ المدْح والذَّم من الإنْسان، سواء كان في نَفْسه أو في سَلَفه، أو مَن يَلْزمه أمْرُه.
وقيل: هو جَانبُه الذي يَصُونُه من نَفْسه وحَسَبه، ويُحَامِي عنه أن يُنْتَقَص ويُثْلَبَ. وقال ابن قتيبة: عِرْضُ الرَّجل: نَفْسُه وبدَنُه لا غيرُ.
«هـ» ومنه الحديث «فمن اتَّقى الشُّبُهاتِ استَبْرأ لدِينِهِ وعِرْضِه» أي احْتَاط لنَفْسِه، لا يَجُوز فيه مَعْنَى الآباءِ والأسْلافِ.
(س) ومنه حديث أبي ضَمْضَم «اللهم إني تصدَّقْت بِعِرْضي على عِبادِك» أي تصدَّقْت بعِرْضي على مَن ذَكَرني بما يَرْجِعُ إليّ عَيبُه.
* - ومنه شعر حَسّان:
فإنَّ أبِي وَوَالِدَه وعِرْضِي * لِعِرْضِ محمدٍ مِنْكم وِقَاءُ
فهذَا خاصٌّ للنَّفْسِ.
«هـ» ومنه حديث أبي الدَّرداء «أقْرِضْ من عِرْضك ليوم فَقْرك» أي مَنْ عَابَك وذَمّك فلا تُجَاره، واجْعلْه قَرْضا في ذمّته لتَسْتوفيَه منه يومَ حاجَتك في القِيامة.
«هـ» وفيه «لَيُّ الواجدِ يُحِلُّ عُقُوبَتَه وعِرْضَه» أي لِصاحِب الدَّيْن أن يَذمّه ويَصِفَه بسُوءِ القَضَاء.
«هـ» وفيه «إن أعْراضَكم عليكم حَرَامٌ كَحُرْمة يومِكم هذا» هي جمعُ العِرْض المذْكُور أوّلا على اختِلاف القَولِ فيه.
«هـ» ومنه حديث صفَة أهل الجنة «إنما هو عَرَقٌ يَجْرِي من أعْرَاضِهم مِثْل المِسْكِ» أي من مَعَاطِف أبْدَانهم، وهي المَوَاضِع التي تَعْرَق من الجَسَد.
* - ومنه حديث أمّ سلَمة لعائشة «غَضُّ الأطْرافِ وخَفَرُ الأعْرَاض» أي إنّهنّ للخَفَر والصَّون يتَسَتَّرُن. ويُروى بكسر الهمزة: أي يُعْرِضْن عما كُرِه لهُنَّ أن يَنْظُرن إليه ولا يَلْتَفِتْن نَحْوَه.
«هـ» ومنه حديث عمر للحُطَيئة «فانْدَفَعْتَ تُغَنِّي بأعْراضِ المُسلِمين» أي تُغَنِّي بذمِّهم وذَمِّ أسْلافِهم في شِعْرِك.
* - وفيه «عُرِضَت عَليَّ الجنَّةُ والنَّارُ آنِفاً في عُرْض هذا الحائط» العُرْض بالضم: الجَانبُ والناحيَة من كلّ شيء.
* - ومنه الحديث «فإذا عُرْضُ وجْهِه مُنْسَحٍ» أي جَانِبُه.
«هـ» والحديث الآخر «فقدَّمْتُ إليه الشَّرَابَ فإذا هو يَنِشُّ فقال: اضْربْ به عُرْضَ الحَائط» .
«هـ» ومنه حديث ابن مسعود «اذهَبْ بها فاخْلِطْها ثم ائْتِنا بها من عُرْضِها» أي مِن جَانِبها.
«هـ» ومنه حديث ابن الحَنفيِّة «كُلِ الْجُبْنَ عُرْضاً» أي اشْتَره ممَّن وجَدْته ولا تَسْأل عمَّن عَمِله من مُسْلم أو غَيره « مأخُوذٌ من عُرْض الشيء، وهو ناحِيتُه.
* - ومنه حديث الحج » فأتَى جَمْرَةَ الوادِي فاسْتَعْرَضَتها « أي أتاها من جانِبها عَرْضاً.
(هـ) وفي حديث عمر » سَأَل عَمْرو بنَ مَعْدِيكَرب عن عُلَةَ بن جَلْدٍ فقال: أولئكَ فوارسُ أعْرَاضِنا، وشِفَاء أمْرَاضِنا « الأعْرَاض: جمعُ عُرْض، وهو النَّاحية: أي يَحْمُون نواحِيَنَا وجِهَاتِنا عن تَخَطُّفِ العَدُوّ، أو جمع عَرْض، وهو الجيشُ، أو جمع عِرْض: أي يَصُونون ببَلائِهم (في بعض النسخ » ببلادكم « أفاده مصحح الأصل) أعْرَاضَنا أن تُذَمَّ وتُعابَ.
(هـ) وفيه » أنه قال لِعَدِيّ بن حَاتم: إنَّ وِسَادَك لَعَرِيصٌ « وفي رواية » إنك لَعَرِيصُ القَفَا « َكَنى بالوِسَاد عن النَّوْم؛ لأن النَّائِم يتوسَّدُ: أي إنَّ نومَك لَطَوِيلٌ كثيرٌ.
وقيل: كَنَى بالوِسَاد عن مَوضِع الوَسَاد من رَأْسِه وعُنُقه، ويشْهدُ له الرواية الثَّانية؛ فإنَّ عِرَضَ القَفَا كِنايةٌ عن السَّمَن.
وقيل: أراد مَن أكَل مع الصُّبح في صَوْمه أصْبَح عَرِيضَ القَفَا؛ لأنَّ الصَّوم لا يُؤَثر فيه.
(هـ) وفي حديث أُحد » قال للمُنهَزِمين: لقد ذَهَبْتم فيها عَرِيضَةً « أي واسِعَة.
(هـ) ومنه الحديث » لئن أقْصَرْتَ الخُطْبة لقد أعْرَضْتَ المَسْالة « أي جِئتَ بالخُطْبة قَصِيرةً، وبالمَسْألة واسِعَة كَثِيرة.
(هـ) وفيه » لكم الوَظِيفَة الفَرِيضَةُ، ولَكُم العَارِضُ « العارض: المَرِيضَةُ. وقيل: هي الَّتي أَصَابها كَسْر، يقال: عَرَضَتِ النَّاقَةُ إذا أصَابَها آفَةٌ أو كَسْر: أي إنا لا نأخذ ذاتَ العَيب فنضُرُّ بالصَّدَقة. يقال بَنُو فلان أكَّالُون للعَوَارض، إذا لم يَنْحَروا إلاَّ ما عَرَض له مَرَض أو كَسْر، خَوْفاً أن يَمُوت فلا يَنْتَفِعُون به، والعَرَب تُعَيِّر بأكْلِه.
* - ومنه حديث قَتادة في ماشِية اليتيم » تصب من رِسْلِها وعَوارِضها «.
* - ومنه الحديث » أنه بَعَث بَدَنةً مع رجُل، فقال: إن عُرِضَ لها فانْحَرها « أي إن أصَابَها مَرَض أو كَسْر.
(س) وحديث خديجة » أخاف أنْ يكون عُرِض له « أي عَرَض له الجِنّ، أو أصَابَه منهم مَسٌّ.
(س) وحديث عبد الرحمن بن الزُّبير وزوجته » فاعْتُرِض عنها « أي أصَابَه عارِضٌ من مَرَضٍ أو غيره مَنَعه عن إتْيانها.
(س) وفيه » لا جَلَبَ ولا جَنَبَ ولا اعْتَرَاضَ « هو أن يَعْتَرض رجُلٌ بفرَسه في السِّباق فيدخل مع الخَيل.
(س) ومنه حديث سُرَاقة » أنه عَرَض لرسول اللّه صلى اللّه عليه وسلم وأبي بكر الفَرَس « أي اعترَضَ له الطَّريقَ يمنَعُهُما من المَسِير.
(س) ومنه حديث أبي سعيد » كنت مع خَليلي صلى اللّه عليه وسلم في غَزْوة، إذا رَجُل يُقَرّبُ فَرَسا في عِرَاض القَوم « أي يَسِيرُ حِذَاءهم مُعارِضاً لهم.
(س) ومنه حديث الحسن بن علي » أنه ذَكَر عُمر فأخَذَ الحُسينُ في عِرَاض كَلامِه « أي في مثْل قَوْله ومُقَابِله.
(س) ومنه الحديث » أن رسول اللّه صلى اللّه عليه وسلم عارَضَ جَنَازة أبِي طالب « أي أتاها مُعْتَرِضا من بعض الطَّريق ولم يَتْبَعه من مَنزِله.
* - ومنه الحديث » إن جبريل عليه السلام كان يُعَارِضُه القُرآن في كُلِّ سَنةٍ مَرَّة، وأَنه عارضَه العام مَرَّتَين « أي كَان يُدَارِسُه جميعَ ما نَزَل من القرآن، مِن المُعَارَضة: المُقابلة.
* - ومنه » عارَضْتُ الكِتَابَ بالكتاب « أي قَابَلْته به.
(هـ) وفيه » إن في المَعَارِيضِ لَمنْدُوحةً عن الكَذِب « المَعَارِيضُ: جمعُ مِعْرَاض، من التَّعْرِيض، وهو خِلافُ التَّصْرِيح من القَولِ. يقال: عَرَفْت ذلك في مِعْرَاض كلامه ومِعْرَض كلامِه؛ بحَذْفِ الألف، أَخرَجه أبو عبيد وغيرُه من حديث عِمْرَان بن حُصَين (وكذلك فعل الهروي) وهو حديث مرفوعٌ.
* - ومنه حديث عمر » أما في المعَارِيض ما يُغْنِي المُسْلم عن الكَذب؟ «.
* - ومنه حديث ابن عباس » ما أحِبُّ بمعَارِيض الكلام حُمْرَ النَّعَم «.
(هـ) ومنه الحديث » مَن عرّض عرَّضْنَا له - أي من عَرَّض بالقَذْفِ عرَّضْنا له بتأدِيب لا يَبلُغُ الحدَّ - ومَن صرَّح بالقذْف حَدَدْناه «.
(س) وفيه » من سَعادةِ المرءِ خِفَّةُ عارِضَيه « العَارِض من اللحية: ما يَنْبُت على عُرْض اللحْىِ فوقَ الذَّقَن.
وقيل: عَارِضَا الإنْسَانِ: صَفْحَتا خَدّيه. وخِفّتُهما كناية عَنْ كثرة الذكر للّه تعالى وحَرَكتِهما به. كذا قال الخطّابي. وقال [قال] (من ا واللسان) ابن السِّكِّيت: فلانٌ خَفيفُ الشَّفَة إذا كان قَليلَ السُّؤالِ للنَّاس.
وقيل: أرادَ بخِفَّة العَارِضَين خِفَّةَ اللّحْية، وما أراه مُناسِباً.
(هـ) وفيه » أنه بَعث أمَّ سُلَيم لتنْظُر امْرَأةً، فقال: شَمِّي عَوارِضَها « العَوارِض: الأسْنانُ التي في عُرْض الفَمِ، وهي ما بَيْن الثَّنايا والأضْراس، واحدُها عارِض، أمرَهَا بذلك لِتَبُور به نَكْهَتَها.
* - وفي قصيد كعب:
* - تَجْلُو عَوَارِضَ ذِي ظَلْمٍ إذَا ابْتَسَمَت*
يعني تَكْشِفُ عن أسْنَانِها.
(هـ) وفي حديث عمر وذكر سِيَاسَته فقال: » وأضْرِبُ العَرُوض « وهو بالفتح مثل الإبِلِ الذي يأخُذُ يميناً وشِمَالاً ولا يلزم المَحَجَّة. يقول: أضْرِبُه حتى يَعُود إلى الطَّريق. جعله مَثلا لحُسْن سِيَاسَتِه للأُمَّة (في الأصل: » سياسته الأمة « وفي ا: » سياسة الأمة « والمثبت من الهروي واللسان).
(هـ) ومنه حديث ذي البِجَادَين يُخَاطب ناقة النبي صلى اللّه عليه وسلم:
تَعَرّضِي مَدَارِجاً وسُومِي * تَعَرُّضَ الجَوْزَاءِ للنُّجُومِ
أي خُذِي يَمْنَة ويَسْرة، وتَنكَّبي الثنايا الغلاَظ. وشبَّهها بالجوزَاء لأنها تَمُرُّ مُعْتَرضةً في السَّماء، لأنَّها غير مُسْتَقِيمة الكواكب في الصُّورة.
* - ومنه قصيد كعب:
* - مَدْخُوسَةٌ قُذِفَتْ بالنَّحْضِ عَن عُرُضٍ (الرواية في شرح ديوانه، ص 12:
* - عَيْرانةٌ قُذِفَتْ في اللحم عن عُرُضٍ*
ويلاحظ ابن الأثير لم يذكره في مادة » دخس « على عادته، بل ذكره في مادة » عير «. قال صاحب القاموس: الدَّخِيس: اللحم المكتنز الكثير. والدَّخْس، بالفتح: الإنسان التارُّ المكتنز
*
أي أنها تَعْتَرِض في مَرْتَعِها.
* - وفي حديث قوم عاد » قالوا: هذا عَارِضٌ مُمْطِرُنا « العارض: السَّحاب الذي يَعْترض في أفُق السماء.
(س) وفي حديث أبي هريرة » فأخَذَ في عَرُوضٍ آخر « أي في طَريق آخر من الكلام. والعَرُوض: طَرِيقٌ في عُرْضِ الجبَل، والمَكان الذي يُعارِضك إذا سِرْت.
(س) ومنه حديث عاشوراء » فأمَرَ أنْ يُؤْذِنُوا أهْل العَرُوض « أرَادَ مَن بأكْنافِ مكة والمدينة. يقال لمكَّة والمدينة واليمن: العَرُوض، ويقال للرَّساتيق بأرض الحجاز: الأعْراض، واحِدُها: عِرْض، بالكسر.
* - وفي حديث أبي سفيان » أنه خرج من مكة حتى بَلغ العُرَيْض « هو بضم العين مصَغَّر: وادٍ بالمدينة به أمْوالٌ لأهْلِها.
* - ومنه الحديث الآخر » سَاقَ خليجاً من العُريض «.
(س) وفيه » ثَلاثٌ فيهنَّ البركةُ، منْهُن البَيعُ إلى أجَل، والمُعَارَضة « أي بَيعُ العَرْض بالعَرْض، وهو بالسُّكون: المَتاعُ بالمتاع لا نَقْد فيه. يقال: أخَذْتُ هذه السِّلعة عَرْضاً إذا أعْطيتَ في مُقابَلتِها سِلْعَة أخرى.
(هـ) وفيه » ليس الغِنَى عن كَثرة العَرَض، إنَّما الغِنَى غِنَى النَّفس « العَرَض بالتحريك: مَتاعُ الدنيا وحُطامُها.
(هـ) ومنه الحديث » الدُّنيا عَرَضٌ حاضِرٌ يأكلُ منه البَرُّ والفَاجرُ « وقد تكرر في الحديث.
(هـ) وفي كتابه لأقوال شَبْوَةَ (في الهروي: » شَنُوءة « ) » ما كانَ لهم من مِلْكٍ وعُرْمانٍ ومزَاهِرَ وعُرَضَانٍ « العُرْضان (العُرْضان، بالكسر والضم. كما في القاموس): جمعُ العَريض، وهو الذي أتَى عليه من المَعَز سنَةٌ، وتناولَ الشجر والنَّبت يُعرْض شِدْقه، وهو عندَ أهل الحجاز خاصَّةً الخِصِيّ منها، ويجوزُ أن يكونَ جمعَ العِرْض، وهو الوادِي الكَثير الشَّجَر والنخل.
* - ومنه حديث سليمان عليه السلام » أنه حكم في صاحب الغَنَم أنه يأكل من رِسْلِها وعِرْضَانِها «.
(س) ومنه الحديث » فتَلَقَّتْه امرأةٌ معها عَرِيضانِ أهْدَتْهما لَه « ويقال لواحدها: عَروض أيضاً، ولا يكون إلا ذَكرا.
(هـ) وفي حديث عَديٍّ » إنِّي أرْمي بالمِعْرَاض فيَخْزِقُ « المِعْرَاض بالكسر: سَهمٌ بلا ريشٍ ولا نَصْل، وإنما يُصِيب بعَرْضِه دُون حدِّه،
[هـ] وفيه » خَمِّرُوا آنيَتكم ولو بعودٍ تَعْرِضونه عليه « أي تَضعونه عليه بالعرض.
(س) وفي حديث حذيفة » تُعْرَض الفِتَنُ على القُلُوب عَرْضَ الحَصِير « أي تُوضَع عليها وتُبْسَط كما يُبْسَط الحَصِير. وقيل: هو من عَرْض الْجُنْد بين يدي السُّلطان لإظْهارهِم واخْتِبارِ أحْوالهم.
(هـ) ومنه حديث عمر عن أُسَيْفع جُهَينة » فادّان مُعْرِضاً « يُرِيدُ بالمُعْرِض المُعْتَرِض: أي اعْترض لكل من يُقْرِضُه. يقال: عَرَض لي الشيء، وأعْرَض، وتَعَرَّض، واعْتَرض بمعنًى. وقيل: أرَادَ أنَّه إذا قيل له: لا تَسْتَدِن، فلا يَقْبل، مِن أعْرَض عن الشيء إذا وَلاَّه ظَهْرَه. وقيل: أرَادَ مُعْرِضاً عن الأداء.
(هـ) وفيه » أن رَكْباً من تُجَّار المسلمين عَرّضوا رسول اللّه صلى اللّه عليه وسلم وأبا بكر ثِيابا بيضاً « أي أهْدَوْا لَهُما. يقال: عرضْتُ الرجُل إذا أهْديتَ له. ومنه العُرَاضة، وهي هَدِيّة القَادِم من سَفَره.
[هـ] ومنه حديث معاذ » وقالت له امْرَأته، وقد رَجَع من عَمَله: أين ما جِئت به مما يأتي به العُمَّال من عُرَاضَة أهْلِهم؟ «.
* - وفي حديث أبي بكر وأضيافه » قد عُرِضُوا فأبَوْا « هو بتَخْفيف الرَّاءِ على ما لم يُسمَّ فاعِله، ومعنَاه: أُطْعِمُوا وقُدِّم لهم الطَّعام.
(هـ) وفيه » فاسْتَعْرضهم الخَوارِجُ « أي قَتَلُوهم من أي وَجْهٍ أمكنَهم ولا يُبَالون من قَتَلوا.
(س) ومنه حديث الحسن » أنه كان لا يَتأثَّم مِن قَتْل الحَرُورِيّ المُسْتَعْرِض « هو الذي يَعْتَرِض الناس يقتُلُهم.
(س) وفي حديث عمر » تَدعون أمير المؤمنين وهو مُعْرَض لكم « هكذا روي بالفتح. قال الحربي: الصواب بالكسر. يقال: أعْرَض الشيءُ يُعْرِض من بَعِيد إذا ظهر: أي تدعُونه وهو ظاهرٌ لكم!.
(س) ومنه حديث عثمان بن أبي العاص » أنه رأى رجُلا فيه اعْتِرَاض « هو الظُّهُور والدُّخُول في الباطل والامْتِنَاع من الحق. واعتَرَض فلانٌ الشيءَ تكلَّفه.
(س) وفي حديث عمرو بن الأهتم » قال للزِّبْرِقان إنه شديد العارِضة « أي شديد الناحية ذُو جَلَد وصرامةٍ.
(س) وفيه » أنه رُفِع لرسول اللّه صلى اللّه عليه وسلم عارِضُ اليمامة « هو موضع معروف.
* - وفي قصيد كعب:
* - عُرْضَتُها طامِسُ الأعلامِ مَجْهولُ*
هو من قولهم: بَعِيرٌ عُرْضةٌ للسفر: أي قَوِيٌّ عليه. وجَعلْتُه عُرضة لكذا: أي نَصَبته له.
(هـ) وفيه » أن الحجّاج كانَ على العُرْض وعنده ابنُ عمر" كذا رُوي بالضم. قال الحَرْبي: أظنُّه أرادَ العُرُوض: جَمْع العَرْض، وهو الجيشُ.


عرطب

«هـ» فيه «إن اللّه يغْفِر لكُلّ مُذْنب إلا صَاحِبَ عَرْطَبةٍ أو كُوبة» العَرْطَبة بالفتح والضم: العُود. وقيل الطَّنْبُور.


عرعر

* في حديث يحيى بن يَعْمَر «والعَدُوّ بعُرْعُرَة الجبَل» عُرْعُرْة كل شيء بالضم: رأسُه وأعْلاه.


عرف

* قد تكرر ذكر «المعروف» في الحديث، وهو اسم جامعٌ لكُلِّ ما عُرف من طاعة اللّه والتقرّب إليه والإحْسَان إلى النَّاس، وكُلّ ما ندَب إليه الشَّرع ونَهى عنه من المُحَسِّنات والمُقَبِّحات، وهو من الصِّفات الغَالبة: أي أمْرٌ معْرُوفٌ بينَ النَّاس إذَا رَأوْه لا يُنكرُونه. والمعروف: النَّصَفَة وحُسْن الصُّحبة مع الأهْل وغيرهم من الناس. والمُنكَر: ضدّ ذلك جَمِيعه.
«هـ» ومنه الحديث «أهْل المَعْرُوف في الدنيا هم أهل المعروف في الآخرة» أي من بَذَل مَعْروفه للناس في الدنيا آتاه الله جَزَاء معروفه في الآخرة.
وقيل: أراد من بَذَل جَاهَه لأصحاب الجَرَائم التي لا تَبْلغ الحُدود فيَشْفَع فيهم شَفَّعه اللّه في أهْل التَّوْحيد في الآخرة.
وروي عن ابن عباس في معناه قال: يأتي أصحابُ المَعْرُوف في الدنيا يومَ القيامة فيُغْفر لهم بمعْرُوفهم، وتَبْقَى حَسَناتهُم جامّةً فيُعْطُونها لمَن زَادَت سيّآتُهُ على حَسَناته فيُغْفَر له ويدخل الجنة، فيجتَمع لهم الإحْسان إلى الناس في الدنيا والآخرة.
* - وفيه أنه قَرَأ في الصلاة «والمُرْسَلاتِ عُرْفاً» يعني الملائكةَ أُرْسِلوا للمعْرُوف والإحْسَان. والعُرْف: ضدُّ النُّكْر. وقيل: أرَادَ أنَّها أرْسِلَتْ مُتَتَابعةً كعُرْف الفَرَس.
(س) وفيه «من فَعَل كذا وكذا لم يَجِدْ عَرْفَ الجنة» أي رِيحَها الطَّيِّبة. والعَرْف: الرِّيحُ.
* - ومنه حديث علي «حَبَّذا أرضُ الكُوفةِ، أرْض سَوَاءٌ سَهْلةٌ معروفةٌ» أي طيِّبة العَرْف. وقد تكرر في الحديث.
«هـ» وفيه «تَعرَّفْ إلى اللّه في الرَّخاءِ يَعْرِفْك في الشِّدة» أي اجْعَله يَعْرِفْك بطاعَتِه والعَمل فيما أوْلاكَ من نِعْمَته، فإنه يُجَازِيك عند الشِّدة والحاجةِ إليه في الدُّنيا والآخرة.
«هـ» ومنه حديث ابن مسعود «فيقال لهم: هل تَعْرِفُون ربَّكم؟ فيقولون: إذا اعْتَرف لنا عَرَفْناه» أي إذا وصَفَ نَفْسَه بِصَفَةٍ نُحَقِّقهُ بها عَرفْناه.
* - ومنه الحديث في تعريف الضالَّة «فإن جاءَ مَن يَعْتَرِفُها» يقال: عَرَّف فلانٌ الضالَّة: أي ذكَرَها وطلب من يَعْرِفُها، فجاء رَجُل يَعْتَرِفها: أي يَصِفُها بصِفَة يُعْلِم أنه صَاحِبها.
«هـ» وفي حديث عمر: «أطْرَدْنا المُعْتَرِفين» هم الذين يُقِرُّون على أنْفُسهم بما يَجب عليهم فيه الحَدّ أو التَّعزير. يقال: أطرَدَه السُّلطان وطّرَّده إذا أخرجه عن بلده، وطَرَدَه إذا أبْعَدَه.
ويُرْوى «اطرُدُوا المعْتَرِفين» كأنه كره لهم ذلك وأحَبَّ أن يَسْتُرُوه على أنفسِهم.
(س) وفي حديث عَوْف بن مالك «لتَرُدَّنه أوْ لَأُعَرِّفَنَّكَها عند رسول اللّه صلى اللّه عليه وسلم» أي لأجَازِينَّك بها حتى تَعرِف سُوءَ صَنِيعك. وهي كَلمةٌ تقالُ عند التهديد والوعيد.
(س) وفيه «العِرَافَةُ حقٌّ، والعُرَفاءُ في النار» العُرَفاءُ: جمع عَرِيف، وهو القَيّم بأمور القبيلة أو الجَمَاعَةِ من النَّاسِ يَلِي أُمُورَهُم ويَتعرَّف الأميرُ منه أحوالَهم، فعيل بمعنى فاعل. والعِرَافة: عملُه.
وقوله «العِرَافة حَقٌّ» أي فيها مصلحة للناس ورِفقٌ في أمورهم وأحوالِهم.
وقوله «العُرَفاء في النار» تَحْذِير من التَّعرُّض للرياسة لِمَا في ذلك من الفِتْنَة، وأنه إذا لم يَقُمْ بِحقّه أثِم واسْتحق العُقُوبة.
«هـ» ومنه حديث طاوس «أنه سأل ابن عبَّاس: ما معنى قَوْل الناس: أهل القرآن عُرَفاءُ أهل الجنة؟ فقال: رُؤسَاءُ أهل الجنة» وقد تكرر في الحديث مُفردا ومجموعا ومصدرا.
* - وفي حديث ابن عباس «ثُم مَحِلُّها إلى البَيْتِ العَتيق» وذلك بعد المُعَرَّف « يُريد به بعد الوُقُوفِ بعَرَفة، وهو التَّعْريف أيضا. والمُعَرَّف في الأصْل: موضعُ التعريف، ويكونُ بمعنى المفعول.
(هـ) وفيه » مَن أتَى عَرَّافا أو كَاهِناً « أراد بالعَرّاف: المُنَجِّم أو الحازِيَ الذي يدَّعي عِلْمَ الغَيب، وقد اسْتأثر اللّه تعالى به.
(س) وفي حديث ابن جُبَير » ما أَكَلْتُ لحماً أَطْيبَ من مَعْرَفَةِ البِرْذَونِ « أي مَنْبِت عُرْفه من رَقَبَته.
(س) وفي حديث كعب بن عُجَرَةَ » جاءوا كأنهم عُرْفٌ" أي يتبع بعضُهم بعضا.


عرفج

(س) وفي حديث أبي بكر «خرج كأنَّ لِحْيَته ضِرَامُ عَرْفَجٍ» العَرْفَج: شجَرٌ معروفٌ صغيرٌ سريعُ الاشْتِعال بالنار، وهو من نَبَات الصَّيف.


عرفط

«هـ» فيه «جَرسَتْ نَحلُه العُرْفُطَ» العُرْفُط بالضم: شجَرُ الطَّلْح، وله صَمْغٌ كريهُ الرَّائحة، فإذا أكَلتْه النَّحلُ حصَل في عسلها من ريحهِ.


عرق

«هـ» في حديث الظاهر «أنه أُتِي بعَرَقٍ من تَمْرٍ» هو زَبِيلٌ مَنْسوج من نَسَائج الخُوص، وكل شيء مَضْفُور فهو عَرَقٌ وعَرَقةٌ بفتح الراء فيهما. وقد تكرر في الحديث.
«هـ» وفي حديث إحْياء المَوَات «وليس لِعِرْقٍ ظالمٍ حقٌّ» هو أَنْ يَجِيءَ الرجل إلى أرْضٍ قد أحْياهَا رجلٌ قبله فيَغْرِسَ فيها غَرْسا غَصْباً لِيسْتَوجبَ به الأرضَ.
والرواية «لِعِرْقٍ» بالتنْوين، وهو على حذف المضاف: أي لِذِي عِرْقٍ ظالمٍ، فجعل العِرْقَ نفسَه ظالماً والحقَّ لصاحبِه، أو يكون الظَّالم من صِفَةِ صاحِب العرْقِ، وإن رُوي «عِرْقِ» بالإضافة فيكونُ الظالمُ صاحبَ العرْقِ، والحقُّ لِلعرْقِ، وهو أحدُ عُرُوق الشجرة.
«هـ» ومنه حديث عِكْرَاش «أنه قَدم على النبي صلى اللّه عليه وسلم بإِبلٍ من صَدَقات قومه كأنَّها عُروقُ الأَرْطَى» هو شَجَرٌ معروفٌ واحدتُه: أَرْطَاة، وعُروقه طِوَالٌ حُمْرٌ ذَاهِبة في ثَرى الرمال الممطُورَة في الشِّتاء، تَراها إذا أُثِيرَت حُمْراً مكتَنِزة تَرِفُّ يقْطُر منها المَاءُ، شبَّه بها الإبلَ في اكْتِنازِها وحُمْرة ألْوَانها.
(س) وفيه «إنَّ ماءَ الرجل يَجْرِي من المَرْأة إذا وَاقَعَها في كُلِّ عِرْقٍ وعَصَب» العِرْق من الحَيَوان: الأجْوفُ الذي يكونُ فيه الدَّمُ، والعَصَب: غير الأجْوف.
(س) وفيه «أنه وقَّتَ لأهْل العِرَاق ذاتَ عِرْق» هو منزلٌ مَعْرُوف من منازل الحاجّ. يُحْرِم أهْلُ العِرَاق بالحجِّ منه، سُمِّي به لأنَّ فيه عِرْقا، وهو الجَبَل الصغير. وقيل: العِرْق من الأرض سَبَخَةٌ تُنْبتُ الطَّرْفاء.
والعِرَاق في اللغة: شاطئ النَّهر والبحر، وبه سُمي الصُّقع؛ لأنه على شاطئ الفُرَات ودِجْلَة.
(س) ومنه حديث جابر «خَرجُوا يَقُودُون به حتى لمَّا كان عِنْد العِرْق من الجبل الذي دُون الخَنْدَق نَكَّبَ» .
(س) ومنه حديث ابن عمر «أنه كان يُصلِّي إلى العِرْق الذي في طَرِيق مكة» .
«هـ» وفي حديث عمر بن عبد العزيز «أنَّ امْرَأَ لَيْسَ بينَه وبينَ آدمَ أبٌ حيٌّ لمُعْرَقٌ له في الموت» أي أنَّ له فيه عِرْقاً وأنَّه أصيلٌ في الموت.
* - ومنه حديث قُتَيلة أخت النضر بن الحارث.
* - والفَحْلُ فحلٌ مُعْرِقُ*
أي عَرِيق النَّسَب أصيلٌ.
«هـ» وفيه «أنه تَناول عَرْقاً ثم صلَّى ولم يَتَوضأ» العَرْق بالسكون: العَظْم إذا أُخذ عنه مُعْظَم اللَّحم، وجمعُه: عُرَاق، وهو جمعٌ نادر، يقال: عَرَقْتُ العظْمَ، واعترقْتُه، وتعرّقْتُه إذا أخَذْتَ عنه اللحم بأسْنَانك.
* - ومنه الحديث «لو وَجَد أحدُهم عَرْقاً سَمِيناً أو مَرْمَاتين» وقد تكرر في الحديث.
* - وفي حديث الأطعمة «فصارت عَرْقَة» يعني أنَّ أضْلاعَ السِّلْق قَامت في الطَّبخ مقَام قِطَع اللَّحم، هكذا جاء في رواية. وفي أخرى بالغين المعجمة والفاء، يريدُ المَرَق من الغَرْف.
«هـ» وفيه «قال ابن الأكوع: فخرَجَ رجل على ناقَةٍ ورْقَاءَ وأنا على رجْلي (في الأصل واللسان: » وأنا على رَحْلِي فاعْتَرَقَها حتى أخَذَ بخطامها «. وهو خطأ صوابه من ا والهروي، ومما يأتي في مادة » غرق «. غير أن رواية الهروي: » وأنا على رِجْلَيَّ فاعْتَرقْتُها حتى آخذ بخطامها « ) فاعْتَرِقُها حتى آخذَ بخِطَامها» يقال: عَرقَ في الأرض إذا ذَهَب فيها، وجَرَت الخيلُ عَرَقاً: أي طَلَقاً. ويروى بالغين وسيَجيء.
«هـ» وفي حديث عمر «جَشِمْت (في الهروي: » تجشَّمْت « ) إليك عَرَق القِرْبة» أي تكلفت إليك وتَعِبْت حتى عَرِقْتُ كَعَرَق القِرْبَةِ، وعَرَقُها: سَيَلانُ مائِها.
وقيل: أراد بعَرَق القِرْبة عَرَقَ حَامِلِها من ثِقَلها.
وقيل: أراد إنّي قَصَدتك وسَافَرت إليك واحتَجْت إلى عَرَق القِرْبة وهو ماؤُها.
وقيل: أراد تكلَّفتُ لكَ ما لم يَبْلغه أحَدٌ وما لا يكون؛ لأنَّ القِرْبة لا تَعْرَقُ.
وقال الأصمعي: عَرَق القربة معناه الشِّدَّة، ولا أدْرِي ما أصْلُه.
(س) وفي حديث أبي الدردَّاء «أنه رَأى في المسجد عَرَقَةً فقال: غَطُّوها عنَّا» قال الحربي: أظنُّها خَشَبة فيها صورة.
* - وفي حديث وائل بن حُجْر «أنه قال لمعاوية وهو يمشي في ركابه: تَعَرَّقْ في ظِلِّ ناقتِي» أي امْشِ في ظلِّها وانْتفع به قَليلاً قَليلاً.
«س هـ» وفي حديث عمر «قال لِسَلْمَان: أين تأخذ إذا صَدَرْت، أعلى المُعَرِّقَةِ، أم على المدينة؟» هكذا رُوي مُشدَّداً. والصَّوابُ التخفيف «وهو رواية الهروي» ، وهي طَريقٌ كانت قُرَيش تَسْلُكها إذا سارت إلى الشَّام تأخُذُ على ساحل البحر، وفيها سَلكت عِير قُرَيش حين كانت وَقْعَة بدر.
(س) وفي حديث عطاء «أنه كره العُرُوق للمُحْرِم» العُرُوق: نَباتٌ أصْفَرُ طَيبُ الرِّيح والطَّعْم يُعْمَل في الطَّعَام. وقيل: هو جمعٌ واحدُه عِرْق.
(س) وفيه «رأيتُ كأنَّ دَلْواً دُلِّيَ من السَّماءِ فأخذ أبو بكر بِعَرَاقِيها فشَرِب» العَرَاقي: جمعُ عَرْقُوةِ الدَّلو، وهو الخشبة المَعْرُوضَة على فَمِ الدَّلْو، وَهُما عَرْقُوتَان كالصَّليب. وقد عَرْقَيْتُ الدَّلْو إذا ركَّبتَ العَرْقُوة فيها.


عرقب

(س) في حديث القاسم «كان يقول للجزَّار: لا تُعَرْقِبْها» أي لا تَقْطَعْ عُرْقُوبَها، وهو الوَتَرُ الذي خَلْفَ الكَعْبَين بين مَفْصِل القَدَم والسَّاق من ذَوات الأْرَبع، وهو من الإنسان فُوَيْقَ العَقِب.
* - وفي قصيد كعب:
كانَتْ مَوَاعيدُ عُرْقُوبٍ لها مَثَلاً * وما مَوَاعِيدُاها إلاَّ الأَباطيلُ
عُرْقُوب: هو ابنُ مَعْبَدٍ، رجُلٌ من العَمَالقَة كان وعَد رَجُلا ثمر نخْلَة، فجاءه حين أطْلَعَتْ فقال: حتى تَصِير بَلَحاً، فلما أبْلَحت قال: دَعها حتى تَصير بُسْراً، فلما أبْسَرَت قال: دَعْها حتى تَصير رُطَبا، فلما أرْطَبَت قال: دَعْها حتى تَصير تَمْراً، فلما أتْمَرت عَمَد إليها من الليل فجدَّها ولم يُعْطِه منها شيئا، فصارت مثلاً في إخْلافِ الوعْدِ.


عرك

* في صفته صلى اللّه عليه وسلم «أصْدَقُ النَّاس لَهْجَةً وألْيَنُهُم عَرِيكةً» العَرِيكةُ: الطَّبيعَةُ. يقال: فُلان ليِّن العَرِيكة، إذا كان سَلِساً مُطَاوِعا مُنْقَاداً قليل الخِلاف والنُّفُور.
* - وفي حديث ذَمّ السُّوق «فإنها مَعْرَكةُ الشيطان، وبها ينْصِبُ رايتَه» المعرَكة والمُعْتَرَك: مَوضِعُ القتال: أي مَوْطِن الشيطان ومحلُّه الذي يأوِي إليه ويكثر منه، لما يَجْرِي فيه من الحَرَام والكَذِب والرِّبا والغَصْب؛ ولذلك قال: «وبها ينْصبُ رايَتَه» كناية عن قُوَّة طَمَعه في إغْوائِهم؛ لأنَّ الرَّايات في الحُرُوب لا تُنْصَبُ إلاَّ مع قوّة الطمع في الغَلبة، وإلاَّ فهي مع اليأس تُحَطُّ ولا تُرْفَعُ.
«هـ» وفي كتابه لقوم من اليهود «إنَّ عليكم رُبْعَ ما أخْرَجَت نخلُكم. ورُبْعَ ما صادَت عُرُوكُكُم، وربع المِغْزَل» العُرُوك: جمعُ عَرَك بالتحريك، وهم الذين يصيدون السمك.
«هـ» ومنه الحديث «إنَّ العَرَكيَّ سأله عن الطُّهُور بماء البحر» العَرَكيُّ بالتشديد: واحدُ العَرَك، كعَرَبيٍّ وعَرَب.
* - وفيه «أنه عاوَدَه كذا وكذا عَرْكةً» أي مرَّةً. يقال: لَقِيته عَرْكةً بعد عَرْكةٍ: أي مرَّةً بعد أخْرَى.
* - وفي حديث عائشة تصِفُ أَبَاها «عُرَكَةٌ للأَذَاة بجَنْبه» أي يَحْتَمِله. ومنه عَرَك البعيرُ جَنْبه بمِرْفَقه إذا دَلَكَه فأثّر فيه.
* - وفي حديث عائشة «حتى إذا كُنَّا بِسَرِفَ عَرَكْتُ» أي حِضْتُ. عَرَكَتِ المرأةُ تعرُك عِرَاكاً فهي عارِكٌ.
«هـ» ومنه الحديث «إنَّ بعض أزواجه كانت مُحْرِمةً فذَكرَتِ العَرَاك قبل أن تُفِيضَ» وقد تكرر في الحديث.


عرم

(س) في حديث عاقر الناقة «فانبعث لها رجُلٌ عارِمٌ» أي خَبِيث شِرِّير. وقد عَرُم بالضم والفتح والكسر. والعُرَامُ: الشِّدة والقُوّة والشَّرَاسَة.
* - ومنه حديث أبي بكر «إنَّ رجلاً قال له: عارَمْتُ غُلاماً بمكة فَعضَّ أُذُني فقَطَع منها» أي خاصمْتُ وفاتَنْتُ.
* - ومنه حديث عليّ «على حِينِ فَتْرَةٍ من الرُّسُل، واعْتِرَامٍ من الفِتن» أي اشْتِدَادٍ.
* - وفي حديث معاذ «أنه ضَحَّى بكبْشٍ أعْرَمَ» هو الأبْيَضُ الذي فيه نُقَطٌ سُودٌ. والأُنْثَى عَرْمَاءُ.
«هـ» وفي كتاب أقْوال شبْوَة «ما كان لهم من مِلْك وعُرْمَانٍ» العُرْمانُ: المزَارِعُ، وقيل الأَكَرَةُ، الواحد: أعْرَمُ. وقيل عَرِيمٌ.


عرن

* في صفته عليه السلام «أقْنَي العِرْنين» العِرْنينُ: الأنفُ. وقيل رَأسُه. وجمعُه عَرَانين.
* - ومنه قصيد كعب:
* - شُمُّ العَرانينِ أبْطالٌ لَبُوسُهُمُ*
* - ومنه حديث علي «من عَرَانِينِ أنُوفها» .
* - وفيه «اقْتُلوا من الكلاِب كلَّ أسْودَ بَهِيمٍ ذِي عُرْنَتين» العرنَتَان: النُّكْتَتَان اللَّتَان يكونَان فوقَ عَين الكلْب.
«هـ» وفيه «إن بعضَ الخلفَاءِ دُفِن بعَرِين مكَّة» أي بِفِنَائها. وكان دُفن عند بِئْر مَيْمُون. والعرِينُ في الأصْل: مأْوَى الأسَد، شُبِّهت به لعزِّها ومنعَتِها.
* - وفي حديث الحج «وارْتَفَعوا عن بَطْنِ عُرَنَة» هو بضم العين وفتح الراء: موضعٌ عند المَوْقِف بعَرَفات.


اعرنجم

* في حديث عمر «أنه قَضَى في الظُّفُر إذا اعْرَنْجَم بقَلُوصٍ» جاء تفسيره في الحديث إذا فَسَد.
قال الزمخشري: «ولا تُعْرف حَقيقته، ولم يثْبُت عند (في الفائق 2/136: » عن « ) أهْل اللُّغَة سَمَاعا. والذي يُؤَدِّي إليه الاجْتِهَادُ أن يكونَ معناه جَسَأ وغَلُظَ» وذكر له أوجُهاً واشْتِقاقاتٍ بعيدةً.
وقيل: إنَّه احْرَنْجَم بالحاء: أي تَقَبَّض، فحرَّفَته الرّوَاة.


عره

(س) في حديث عُروة بن مسعود «قال: واللّه ما كلَّمْت مسعود بن عَمْرو مُنْذ عَشْر سنين، والليلَةَ أكلّمه! فخَرج فنَادَاه، فقال: مَنْ هذا؟ فقال: عُرْوَةُ، فأقْبَلَ مسعودٌ وهو يقولُ: أطَرَقْتَ عَرَاهِيَه، أم طَرَقْتَ بِدَاهِيَه؟» قال الخطّابي: هذا حرفٌ مُشْكل. وقد كَتَبْتُ فيه إلى الأزهري، وكان من جَوابه أنه لم يَجِدْهُ في كلام العَرَب. والصواب عِنْدَه «عَتَاهِيهْ» وهي الغَفْلَةُ والدّهَشُ: أي أطرقْتَ غفلةً بِلا رَوِيّةٍ، أو دَهَشاً؟.
قال الخطابي: وقد لاح لي في هذا شَيءٌ، وهو أن تكون الكلِمةُ مُرَكَّبَةً من اسْمَين: ظاهرٍ ومَكْنِيٍّ وأبدل فيهما حرْفاً، وأصْلُها إمَّا من العَرَاء وهو وجه الأرض، وإما من العَرَا مقْصُوراً، وهو النَّاحِية، كأنه قال: أطَرَقْتَ عَرَائي: أي فِنائي زائراً وَضيفاً، أم أصَابَتْك دَاهِيةٌ فجئْتَ مسْتَغِيثاً، فالهاءُ الأولى من عَرَاهِيَه مُبْدلةٌ من الهمزة، والثانية هاءُ السَّكْتِ زيدَت لبَيانِ الحَركةِ.
وقال الزمخشري: «يَحتمل أن تكون بالزاي، مصدره عَزِه يعْزَه فهو عَزِهٌ إذا لم يكن له أرَبٌ في الطَّرْق. فيكون معناه: أطَرَقتَ بلا أربٍ وحاجَةٍ. أم أصَابَتْك داهيةٌ أحوجَتْك إلى الاسْتغاثة» .


عرا

«هـ» فيه «أنه رَخَصَّ في العَريّة والعَرَايا» قد تكرر ذكْرُها في الحديث واختلف في تفسيرها، فقيل: إنه لما نهي عن المُزَابَنَة وهو بيع الثمر في رُؤُوس النَّخْل بالتمر رخَّص في جملة المُزَابنة في العَرَايا، وهو أن من لا نَخْلَ له من ذَوي الحاجَة يدْرك الرُّطَبَ ولا نَقْدَ بيده يَشتري به الرُّطَب لِعياله، ولا نَخْلَ له يطعِمُهم منه ويكون قد فَضَل له من قوته تمر، فيجيءُ إلى صاحِب النخل فيقول له: بِعْنِي ثمر نَخلةٍ أو نَخلَتين بِخرْصِها من التمر، فيعطيه ذلك الفاضل من التمر بثمر تلك النَّخَلات ليُصِيب من رُطبها مع الناس، فرَخَّصَ فيه إذا كان دُون خمسة أوْسُقٍ.
والعَرِيَّة: فَعيلة بمعنى مَفْعُولة، من عَرَاه يعْرُوه إذا قصَده.
ويَحتَمِل أن تَكُون فَعيلة بمعنى فَاعِلَة، من عَرِيَ يَعْرَى إذا خَلَع ثوبه، كأنَّها عُرِّيت من جُمْلة التَّحْريم فعرِيَت: أي خَرَجَتْ.
«هـ» وفيه «إنَّما مَثَلي وَمَثَلُكم كمثلِ رجُلٍ أنْذَر قومَه جَيشاً فقال: أنَا النَّذِيرُ العُرْيان» «في الهروي: قال ابن السِّكِّيت: هو رجل من خَثْعَمَ حمل عليه يومّ ذي الخَلَصَة عوفُ بن عامر فقطع يده ويد امرأته» خَصَّ العُرْيانَ لأنه أبْيَنُ للعَينِ وأغْرَب وأشْنَع عند المُبْصِر. وذلك أنَّ ربيئَةَ القوم وعَيْنَهم يكون على مكانٍ عالٍ، فإذَا رَأَى العَدُوَّ قد أقبل نَزَع ثوبَهُ وأَلاَحَ به ليُنْذِر قومَه ويبقَى عُرْيانا.
«هـ» وفي صفته صلى الله عليه وسلم «عَارِي الثَّديَيْن» ويروى «الثُّنْدُوَتَين» أرادَ أنه لَم يَكُن عليهما شعر. وقيل: أَرَادَ لم يَكُن عَلَيهما لحمٌ، فإنه قد جَاءَ في صفته: أشْعَر الذّراعين والمَنْكِبَينِ وأعْلَى الصَّدْرِ.
(س) وفيه «أنه أُتِيَ بفَرَس مُعْرَوْرٍ» أي لا سَرْجَ عليه ولا غيره. واعْرَوْرَي فَرسَه إذا ركِبَه عُرْيا، فهو لازِمٌ ومُتَعَدٍّ، أو يكون أُتِيَ بفَرَس مُعْرَوْرّي، على المفعول. ويقالُ: فَرسٌ عُرْيٌ، وخيلٌ أعْراء.
«هـ» ومنه الحديث «أنه رَكِب فرساً عُرْيا لأبي طلحة» ولا يقال: رجُل عُرْيٌ، ولكن عُرْيَان.
(س) وفيه «لا يَنْظُر الرجُل إلى عِرْيَةِ المرأة» هكذا جاء في بعضِ رِوايات مُسْلم «صحيحه في (باب تحريم النظر إلى العورات، من كتاب الحيض» وقال النووي في شرحه: «ضبطنا هذه اللفظة على ثلاثة أوجه: عِرْية، بكسر العين وإسكان الراء. وعُرْيَة، بضم العين وإسكان الراء. وعُرَيَّة، بضم العين وفتح الراء وتشديد الباء. قال أهل اللغة: عرية الرجل، بضم العين وكسرها هي مُتجرِّده، والثالثة على التصغير» ) يُريدُ ما يَعْرَى منها ويَنْكَشِفُ. والمشْهُورُ في الرواية «لا يَنْظُر إلى عَوْرَةِ المَرْأةِ» .
(س) وفي حديث أبي سَلَمة «كُنْتُ أرَى الرؤيا أُعْرَى منها» أي يُصِيبُنِي البَرْد والرِّعْدَة من الخَوف. يقال: عُرِى فهو مَعْرُوّ. والعُرَوَاءُ: الرِّعْدَة.
* - ومنه حديث البراء بن مالك «أنه كان يُصِيبُه العُرَوَاءُ» وهو في الأصْلِ بَرْدُ الحُمَّى.
(س) وفيه «فكَره أن يُعْرُوا المدينة» وفي رِوَاية «أن تَعْرَى» أي تَخْلو تَصِير عَرَاءً وهو الفَضَاء من الأرضِ، وتَصير دُورُهم في العَرَاء.
(س) وفيه «كانت فَدَكُ لحِقُوقِ رسول اللّه صلى اللّه عليه وسلم التي تَعْرُوه» أي تَغشاه وتَنْتَابُه.
* - ومنه حديث أبي ذر «مالَكَ لا تَعْتَرِيهم وتُصِيبُ منهم» عَراه واعْتَراه إذا قَصَدَه يطلُب منه رِفْدَه وصِلَته. وقد تكرر في الحديث.
(س) وفيه «أنَّ امرأة مَخْزُوميَّة كانت تَسْتَعِير المَتَاع وتَجْحَده، فأمَرَ بها فقُطِعَت يدُها» الاستعارَةُ: من العَارِيَّة وهي مَعْرُوفةٌ. وذَهَبَ عامَّةُ أهل العِلْم إلى أن المُسْتَعِيرَ إذا جَحَد العَارِيَّة لا يُقْطعُ لأنه جاحِدٌ خائنٌ، وليس بسَارِقٍ، والخائنُ والجاحدُ لا قَطْعَ عليه نَصًّا وإجماعاً.
وذَهَب إسحاق إلى القول بظاهر هذا القول.
وقال أحمد: لا أعلم شيئاً يدْفعُه.
قال الخطّابي: وهو حديثٌ مُخْتَصَر اللَّفظِ والسِّياق. وإنما قُطِعَت المَخْزُومية لأنها سَرقت، وذلك بيِّن في رواية عائشة لهذا الحديث.
ورواه مسعود بن الأسود فذكر أنَّها سَرقت قَطِيفَة من بيت رسول اللّه صلى اللّه عليه وسلم، وإنما ذُكرت الاسْتِعَارة والجحد في هذه القِصَّة تعريفاً لها بخاصِّ صِفَتِها، إذ كانت الاستعارة والجحدُ معروفة بها، ومن عادتِها كما عُرِفَت بأنَّها مَخْزُومية، إلاَّ أنها لمَّا اسْتَمَرَّ بها هذا الصنيع ترقَّتْ إلى السَّرِقَة واجْتَرَأت عليها، فأمرَ بها فقُطِعت.
(س) وفيه «لا تُشَدُّ العُرَى إلاَّ إلى ثلاثةِ مَسَاجدَ» هي جمعُ عُرْوة، يُريدُ عُرَى الأحْمَالِ والرَّواحِل.


عزب

«هـ» فيه «من قَرأ القُرآن في أرْبعين لَيلةً فقد عَزَبَ» أي بَعُد عَهْدُه بما ابْتَدأَ منه، وأبْطأَ في تلاوته. وقد عَزَب يَعزُب فهو عَازِب إذا أبْعَد.
«هـ» ومنه حديث أم مَعْبَد «والشَّاءُ عازِبٌ حِيَالٌ» أي بَعيدَةُ المَرْعى لا تأوِي إلى المَنْزِل في اللَّيل. والحِيَال: جمعُ حائِل وهي التي لم تَحْمِلْ.
«هـ» ومنه الحديث «أنه بَعَث بعْثاً فأصْبَحوا بأرضٍ عَزُوبةٍ بَجْرَاءَ» أي بأرضٍ بَعِيدَةِ المَرْعَى قَليلتِه، والهاءُ فيها للمبالغة، مثلها في فَرُوقَة ومَلُولَة.
(س) ومنه الحديث «إنهم كانوا في سَفَرٍ مع النبي صلى اللّه عليه وسلم فسَمِع مُنَادياً فقال: انطُرُوا تَجدُوه مُعْزِباً أو مُكْلِئاً» المُعْزِب: طلبُ الكَلأ العازِبِ، وهو البَعِيدُ الذي لم يُرْعَ. وأعْزَب القومُ: أصابُوا عَازِباً من الكلأ.
(س) ومنه حديث أبي بكر «كانَ له غَنَم فأمَر عامرَ بن فُهَيرة أن يَعْزُب بها» أي يُبْعِد في المرْعَى. وروي «يُعَزِّب» بالتشديد: أي يَذْهَبَ بها إلى عَازِب من الكَلأ.
* - وفي حديث أبي ذَرّ «كُنْتُ أعزُبُ عن المَاءِ» أي أُبْعِد.
* - ومنه حديث عاتكة:
* - فهُنّ هَواءٌ والحُلُومُ عَوازِبُ*
جمع عَازب: أي أنها خَالية بَعِيدَةُ العُقُول.
* - وفي حديث ابن الأكوع «لمَّا أَقَام بالرَّبَذَة قال له الحجّاجُ: ارتدَدْتَ على عَقبَيك، تَعزَّبْتَ؟ قال: لاَ، ولَكن رسول اللّه صلى اللّه عليه وسلم أَذِنَ لي في البَدْوِ» أرَاد: بَعُدْت عن الجَماعاتِ والجُمُعات بسُكْنَى البَادِية. ويروى بالراء وقد تقدم.
* - ومنه الحديث «كما يَتَراءَوْنَ الكَوْكَبَ العَازِب في الأُفُق» هكذا في رواية: أي البعيدَ. والمعروف «الغَارِب» بالغين المعجمة والراء، و «الغابر» بالباء الموحدة.
وقد تكرر فيه ذكر العَزَب والعُزُوبَة، وهو البَعيد عن النكاح. ورجل عَزَب وامرأة عَزْباءُ، ولا يقال فيه أعْزَب.


عزر

* في حديث المبْعَثِ «قال وَرَقةُ بن نَوْفَل: إن بُعِث وأنا حَيٌّ فسَأُعَزّره وأنْصُره» التَّعزير ها هنا: الإعانَةُ والتَّوقيُر والنَّصْر مرّة بعد مرَّة. وأصلُ التعزير: المنعُ والرَّدُّ، فكأنّ من نَصَرته قد ردَدت عنه أعدَاءَه ومنعتَهم من أذَاه، ولهذا قيل للتأدِيب الذي هو دُون الحدِّ تعزيرٌ، لأنه يمنَعُ الجانِي أن يُعاودَ الذَّنْب. يقال: عَزَرته، وعزّرته، فهو من الأضْدَاد. وقد تكرر في الحديث.
«هـ» ومنه حديث سعد «أصْبَحتْ بنُو أسد تُعزِّرُني على الإسْلام» أي تُوقِّفُني عليه. وقيل: تُوبّخني على التقصير فيه.


عزز

* في أسماء اللّه تعالى «العزيزُ» هو الغالِبُ القَويُّ الذي لا يُغْلَب. والعزَّةُ في الأصلِ: القُوَّة والشِّدَّة والغَلَبة. تقولُ: عَزَّ يَعِزُّ بالكسر إذا صارَ عَزِيزاً، وعزَّ يعَزّ بالفتح إذا اشتَدَّ.
ومن أسماء اللّه تعالى «المُعِزُّ» وهو الذي يَهَب العزّ لمن يَشاء من عباده.
* - ومنه الحديث «قال لعائشة: هل تدْرِين لم كانَ قَوْمُكَ رَفعوا بابَ الكَعبةِ؟ قالت: لا، قال: تعزُّزاً أن لا يَدْخُلَها إلاَّ مَن أرَادُوا» أي تكبُّراً وتَشَدّداً على النَّاس.
وقد جَاء في بعض نُسَخِ مُسْلم «تعزُّراً» براء بعد زَايٍ، من التَّعزِير: التَّوقِير، فإمَّا أنْ يُريد تَوْقير البَيْت وتَعْظِيمه، أو تَعظِيم أنْفُسهم وتكبُّرَهم على الناس.
«هـ» وفي حديث مَرَضِ النبي صلى اللّه عليه وسلم «فاستُعِزَّ برسول اللّه صلى اللّه عليه وسلم» أي اشتَدّ به المرَض وأشْرَف على الموت. يقال: عزَّ يَعزُّ بالفتح إذا اشتدَّ، واسْتعزَّ به المَرَضُ وغيره، واسْتَعَزَّ عليه إذا اشْتَدَّ عليه وغَلَبه، ثم يُبْنَى الفعْل للمفعول الذي هو الجارُّ والمجرور.
* - ومنه الحديث «لمَّا قَدم المدينة نَزَل على كُلْثُوم بن الهِدْم (ضبط في الأصل واللسان بفتح الهاء، وضبطناه بكسرها وسكون الدال من الإصابة 5/311) وهو شاكٍ، ثم اسْتُعِزَّ بكُلْثُوم، فانتَقل إلى سَعد بن خَيْثَمة» .
* - وفي حديث علي «لمَّا رأى طَلْحة قَتِيلا قال: أعْزِزْ عليَّ أبا محمد أن أرَاكَ مُجَدّلاً تحتَ نُجُوم السَّماءِ» يقال: عزَّ عليَّ يعِزُّ أن أراكَ بحالٍ سَيئةٍ: أي يَشتدُّ وَيَشُقّ عليَّ. وأعْزَزْتُ الرجل إذا جَعلْتَه عَزِيزاً.
«هـ» وفي حديث ابن عمر «أنَّ قَوماً مُحْرِمين اشتَركُوا في قَتْل صَيدٍ، فقالُوا: على كُلّ رجُلٍ منَّا جَزَاء، فسألوا ابن عمر فقال لَهُم: إنَّكم لمُعزَّزٌ بكم» أي مُشَدّد بكم ومُثَقَّل عليكم الأمرُ، بل عليكم جَزَاءٌ واحدٌ.
* - وفي كتابه صلى اللّه عليه وسلم لوفد هَمْدَان «على أنَّ لهمْ عَزَازَها» العَزاز: ما صَلُب من الأرض واشتدَّ وخَشُن، وإنما يكونُ في أطْرَافها.
* - ومنه الحديث «أنه نَهى عن البَوْلِ في العَزَازِ لئلا يتَرشَّشَ عليه» . وحديث الحجّاج في صفة الغيث «وأسالت العَزازَ» .
«هـ» وحديث الزُّهْرِيّ «قال: كُنْتُ أخْتَلِف إلى عبيد اللّه بن عبد اللّه بن عُتْبَة، فكُنْت أخْدُمُه، وذكر جُهْدَه في الخِدْمَة، فقدّرْت أني اسْتنظَفْتُ ما عنْدَه واستَغْنَيت عنه، فخرج يوماً، فلم أقُم له ولم أُظْهر من تَكْرِمَتِه ما كُنْت أُظْهِرُه من قَبْلُ، فنَظَر إليَّ فقال: إنك بَعْدُ العَزَازِ فقُمْ» أي أنْتَ في الأطْرافِ من العِلْم لم تتوسَّطْه بعدُ.
«هـ» وفي حديث موسى وشعيب عليهما الصلاة والسلام «فجاءت به قَالِبَ لَوْنٍ ليسَ فيها عَزُوزٌ ولا فَشُوشٌ» العَزُوزُ: الشَّاةُ البَكِيئَة القَلِيلةُ اللَّبن الضَّيقَة الإحْليل.
* - ومنه حديث عمرو بن ميمون «لو أنَّ رجُلا أخَذَ شَاة عَزُوزاً فحَلَبها ما فرغَ من حلَبْها حتى أُصَلِّي الصَّلوات الخمسَ» يريد التَّجوُّز في الصَّلاة وتخفيفَها.
(س) ومنه حديث أبي ذَرّ «هل يَثْبت لكم العَدُوّ حَلْبَ شاة؟ قال: إي واللّه وأرْبَعٍ عُزُزٍ» هو جمعُ عَزوز كَصبُور وصُبُر.
(س) وفي حديث عمر «اخْشَوشِنُوا وتَمعْزَزُوا» أي تَشَدّدُوا في الدّين وتصلَّبوا، من العزِّ القُوَّة والشِّدَّة، الميمُ زائدةٌ كتَمسْكَن من السُّكُون. وقيل هو من المَعَز وهو الشدّة أيضا، وسيَجيءُ.


عزف

(س) في حديث عمر «أنه مرَّ بِعَزْفٍ دُفٍّ فقال: ما هذا؟ فقالوا: خِتَان، فسكت» العزْفُ: اللَّعِب بالمعَازِف، وهي الدُّفوف وغَيرها مما يُضْرَب. وقيل: إنَّ كُلَّ لَعِبٍ عزْفٌ.
* - وفي حديث ابن عباس «كانَت الجنُّ تعْزِفُ الليلَ كلَّه بينَ الصَّفا وَالمَرْوَة» عزِيفُ الجن: جَرسُ أصْواتِها. وقيل: هو صَوت يُسْمَع كالطَّبْل باللَّيل. وقيل: إنه صَوتُ الرِّياح في الجوّ فتَوهَّمَه أهلُ البادية صَوتَ الجنِّ. وعَزِيفُ الرِّياح: ما يُسْمَع دَوِيّها.
(س) ومنه الحديث «إن جَارِيَتين كانَتا تُغَنِّيان بما تَعَازَفت الأنْصَار يوم بُعَاث» أي بما تَنَاشَدَت من الأرَاجيز فيه، وهو من العَزِيفِ: الصَّوت، ورُوي بالراء المهملة: أي تفاخَرت. ويُروى «تَقَاذَفت وتَقَارَفت» .
* - وفي حديث حارثة «عَزَفَتْ نفْسِي عن الدُّنْيا» أي عَافَتْها وكرهَتْها. ويُرْوَى «عَزَفْتُ نفْسِي عن الدُّنيا» بضم التاء: أي مَنَعتها وصَرَفتها.


عزق

* في حديث سعيد «وسأله رجل فقال: تَكَارَيْتُ من فُلان أرْضاً فَعزَقتُها» أي أخْرَجْت الماءَ منها. يقال: عَزَقْت الأرض أعْزِقها عَزْقاً إذا شَقَقْتَها. وتلك الأدَاةُ التي يُشَقُّ بها مِعْزقَة ومِعْزَق. وهي كالقَدُوم والفأس. قيل: ولا يُقال ذلك لغير الأرض.
* - ومنه الحديث «لا تَعْزِقُوا» أي لا تَقْطَعُوا.


عزل

«هـ» فيه «سأله رجُل من الأنْصارِ عن العَزْل» يعني عَزْلَ الماء عن النّساء حَذَرَ الحمْل. يقال: عَزَل الشيءَ عَزْلاً إذا نَحَّاه وصَرَفه. وقد تكرر في الحديث.
* - ومنه الحديث «أنه كان يَكْره عَشْر خِلال، منها عزْلُ الماء لِغَير مَحَلِّه أو عن مَحلِّه» أي يَعْزِله عن إقْرَارِه في فَرْج المرأةِ وهو محلُّه. وفي قوله «لغير محلِّه» تعريضٌ بإتيان الدُّبر.
«هـ» وفي حديث سَلمة «رآني رسول اللّه صلى اللّه عليه وسلم بالحُدَيبيِة عُزُلاً» أي ليس معي سِلاح، والجمعُ أعْزَال، كجُنُب وأجْناب. يقال: رَجُل عُزُلٌ وأعْزَلُ.
«هـ» ومنه الحديث «من رآى مَقْتَل حمزة؟ فقال رجُل أعْزَلُ: أنا رأيتُه» .
* - ومنه حديث الحسن «إذا كان الرَّجُلُ أعزَلَ فلا بأس أن يأخُذَ من سلاح الغنيمة» ويجمع على عُزْل بالسكون.
* - ومنه حديث خَيْفان «مَسَاعير غير عُزْل» .
* - ومنه حديث زينب «لمَّا أجَارَت أبا العاَصِ خرج الناسُ عُزْلا» .
* - وفي قصيد كعب:
زَالُوا فما زَال أَنْكاسٌ ولا كُشُفٌ * عندَ اللِّقَاءِ وَلاَ مِيلٌ مَعَازيلُ
أي ليس معهم سِلاحٌ، واحِدُهُم: مِعْزَال.
«هـ» وفي حديث الاستسقاء:
دُفَاقُ العَزَائلِ البُعَاقُ «صدر بيت، وعَجُزه: * أغاث به اللّهُ عُليا مُضَرْ* انظر حواشي اللسان (عزل»
*
العزائلُ أصلُه: العَزَالِي «في الهروي: "العَزالَى والعَزالِي ... وقُدِّمت الياء من العزالي على اللام، كما قالوا: عاقني يعوقني، وعقاني يعقوني" » مثل: الشَّائِك والشَّاكي. والعَزَالِي: جمعُ العزْلاَء، وهو فمُ المزادة الأسْفَل، فشبَّه اتّساعَ المطَرِ واندِفَاقَه بالذي يَخْرُج من فَمِ المَزادة.
* - ومنه الحديث «فأرسَلتِ السَّماءُ عَزَاليها» .
* - وحديث عائشة «كُنَّا ننْبِذُ لرسول اللّه صلى اللّه عليه وسلم في سِقَاء له عَزْلاءَ» .


عزم

«هـ» فيه «خيرُ الأمُور عَوازِمُها» أي فَرَائِضُها التي عَزَم اللّهُ عليك بفعْلها. والمعنى ذَواتُ عزْمها التي فيها عَزْم.
وقيل: هي ما وَكَّدْت رأيَكَ وعَزْمَك عليه، وَوَفَّيت بعهد اللّه فيه. والعَزْم: الجِدُّ والصَّبْر.
* - ومنه قولُه تعالى «فاصْبرْ كما صَبَر أُلُو العَزْمِ» .
* - والحديث الآخر «لِيعْزمِ المسألة» أي يَجِدّ فيها ويقطعها.
* - وحديث أم سَلمة «فعَزم اللّه لي» أي خَلَق لي قُوَّة وصَبْرا.
«هـ» ومنه الحديث «قال لأبي بكر: مَتَى تُوتر؟ فقال: أوّل الليل. وقال لعُمَر: مَتَى تُوتُر؟ فقال: من آخر الليل. فقال لأبي بكر: أخَذْتَ بالحزْم. وقال لعُمَر: أخذت بالعَزْم» أراد أن أبا بكر حَذِر فَوَات الوِتْر بالنَّوم فاحْتاط وقدَّمَه، وأن عُمَر وثِقَ بالقوّة على قيام الليل فأخَّرَه. ولا خَير في عَزْمٍ بغير حَزْمٍ، فإنَّ القُوَّة إذا لم يكن مَعَها حَذَر أوْرَطَتْ صاحبها.
«هـ» ومنه الحديث «الزكاةُ عَزْمةٌ من عَزَماتِ اللّه تعالى» أي حقٌّ من حُقُوقِه وواجبٌ من واجباته.
* - ومنه حديث سجود القرآن «ليست سجْدَةُ صادٍ من عزائم السُّجود» .
«س هـ» وحديث ابن مسعود «إن اللّه يُحِبُّ أن تُؤْتَى رُخَصُه كما يُحِبُّ أن تُؤْتَى عزائمه» واحدتُها: عزِيمَةٌ.
(س) وفي حديث عمر «اشتَدَّت العزائمُ» يُريدُ عَزَمات الأُمَراء على الناس في الغَزْو إلى الأقْطارِ البعيدة وأخْذَهُم بها.
«هـ» وفي حديث سعد «فلما أصابنا البَلاءُ اعتَزَمْنا لذلك» أي احْتَمَلْنا وصَبرنا عليه. وهو افتَعَلنا من العَزْم.
«هـ» وفيه «أن الأشْعَثَ قال لعمرو بن مَعْدِيكَرِب: أما واللّه لئِنْ دَنَوتَ لأُضَرِّطَنَّك، فقال عَمْرو: كَلاَّ واللّهِ إنَّها لَعزُومٌ مُفْزَّعة» أي صَبُور صحيحة العَقْد. والاسْت يقال أمُّ عِزم (الذي في الهروي «أم عِزمة» وقال في القاموس: واُمُّ العِزْم، وعِزْمَةُ، واُمُّ عِزْمَةَ، مكسورات: الاسْتُ)، يُريدُ أن اسْتَه ذاتُ عَزْم وقُوَّة، وليست بوَاهيةٍ فتَضْرِط «بعده في الهروي واللسان: وأراد نفسه» .
«هـ» وفي حديث أَنْجَشَة «قال له: رُوَيْدَك سَوْقاً بالعَوَازِم» العَوَازم: جمعُ عوْزَمٍ (قال الهروي: وفيه لغة أخرى «عَزُومٌ» . وفي اللسان: العَزُومُ، والعَزُومُ، والعَوْزَمَةُ: الناقة المسنّة)، وهي النَّاقة المُسِنَّة وفيها بَقِيَّة، كَنَى بها عن النِّساء، كما كَنَى عنْهُنَّ بالقَوارِير. ويجوز أن يكون أرادَ النوق نَفْسها لضَعْفها.


عزور

* فيه ذكر «عَزْوَر» هي بفتح العَين وسكون الزاي وفتح الواو: ثَنيَّةُ الجُحفة عليها الطَّريقُ من المدينة إلى مكة. ويقال فيها: عَزْوَرا.


عزا

«هـ» فيه «مَن تَعَزَّى بعَزَاء الجاهلية فأعِضُّوه بِهَنِّ أبيه ولا تَكْنُوا» التَّعَزِّي: الانْتِمَاء والانْتِسَاب إلى القوم. يقال: عَزَيتُ الشيءَ وعَزَوْتُه وأعْزِيه وأَعْزُوه إذا أسْنَدتَه إلى أحَدٍ. والعَزَاءُ والعِزْوَةُ: اسمٌ لدَعْوى المُسْتَغيث، وهو أن يقول: يا لَفُلان، أو يا لَلأَنصار، ويا لَلمهاجرين.
«هـ» ومنه الحديث الآخر «مَن لم يَتَعزَّ بعَزَاءِ اللّه فليس منَّا» أي لم يَدْعُ بدَعْوَى الإسلام، فيقول: يا لَلإسلام، أو يا لَلْمُسلمين، أو يا لَلّهِ.
* - ومنه حديث عمر «أنه قال: يا لَلّهِ لِلْمُسلمين» .
* - وحديثه الآخر «ستكونُ لِلعَرَب دَعْوَى قَبَائِلَ، فإذا كان كذلك فالسَّيفَ السيفَ حتى يقولوا: يا لَلْمُسلمين» .
«هـ» وقيل: أراد بالتَّعَزي في هذا الحديث التَّأَسِّي والتصبُّرَ عندَ المُصِيبَة، وأن يقول: إنَّا للّه وإنَّا إليه رَاجعُون، كما أمرَ اللّه تعالى، ومعْنَى قوله «بعَزَاءِ اللّه» . أي بتَعْزِية اللّه إيَّاه، فأقام الاسمَ مُقامَ المصدر.
«هـ» وفي حديث عطاء «قال ابن جُرَيج: إنه حَدّث بحَديث فقلتُ له: أتَعْزِيه إلى أحدٍ؟» وفي رِوَاية «إلى من تَعْزيه؟» أي تُسْنِدُه.
* - وفيه «مالي أرَاكم عِزِينَ» جمعُ عِزَةٍ، وهي الحَلْقَة المُجْتَمعَة من الناس، وأصلُها عِزْوة، فحذفت الواو وَجُمِعَت جَمعَ السَّلاَمة على غَيرِ قياسٍ، كثُبِين وبُرِين في جمع ثُبَة وبُرَة.


عسب

«هـ س» فيه «أنه نَهَى عن عَسْبِ الفَحْل» عَسْبُ الفَحل: ماؤُه فَرَساً كان أو بَعيراً أو غيرهما. وعَسْبُه أيضا: ضِرَابه. يقال: عَسَب الفحْلُ الناقَة يَعْسِبُها عَسْباً. ولم يَنْه عن واحدٍ منهُما، وإنما أراد النَّهي عن الكِراء الذي يؤخذُ عليه، فإن إعارَةَ الفحْل مندُوبٌ إليها. وقد جاء في الحديث: «ومن حَقِّها إطْراقُ فحلها» .
ووجْه الحديث أنه نهى عن كِراء عَسْب الفحْل، فحذف المُضاف، وهو كثيرٌ في الكلام.
وقيل: يقال لِكِراء الفحْل: عَسْبٌ. وعَسَب فحلَه يَعْسِبُه: أي أَكْراه. وعَسَبْت الرجل: إذا أعْطيته كِراءَ ضِرَاب فحله، فلا يحتاج إلى حذف مضاف، وإنما نهى عنه للجهالة التي فيه، ولابُدَّ في افجارَة من تَعْيين العَمَل ومَعْرفة مِقْدَاره.
* - وفي حديث أبي مُعَاذ «كنت تيَّاساً، فقال البَرَاء بن عازِب: لا يحلُّ لك عَسْبُ الفحْل» وقد تكرر في الحديث.
«هـ» وفيه «أنه خَرج وفي يَدِه عَسِيب» أي جريدَة من النَّخْلِ. وهي السَّعَفة ممَّا لا يَنْبُتُ عليه الخُوصُ.
* - ومنه حديث قَيْلة «وبيَده عُسَيِّب نخْلَةٍ مَقْشُوٌّ» هكذا يُروى مُصَغَّرا، وجمعُه: عُسُبٌ بضمتين.
«هـ» ومنه حديث زيد بن ثابت «فجعَلْت أتَتَبَّع القرآن من العُسُب واللِّخافِ» .
* - ومنه حديث الزُّهْرِيّ «قُبِض رسول اللّه صلى اللّه عليه وسلم والقرآن في العُسُب والقُضُم» .
* - وفي حديث علي يصف أبا بكر «كُنْتَ للدِّين يَعْسُوبا أوّلا حين نَفَر الناسُ عنه» اليَعْسُوب: السَّيدُ والرَّئيسُ والمُقدَّمُ. وأصلُه فحل النَّحْل.
«هـ» ومنه حديثه الآخر «أنه ذكر فتنة فقال: إذا كان ذلك ضَرَبَ يَعْسُوبُ الدِّين بذَنَبه» أي فَارَق أهلَ الفِتْنَة وضَرَب في الأرض ذاهباً في أهل دِينه وأتْبَاعِه الذين يتْبعُونه على رَأيهِ وهم الأذْنابُ.
وقال الزمخشري: «الضَّرْبُ بالذَّنَب ها هنا مَثلٌ للإقامة والثباتِ» يعني أنه يَثْبُت هو ومن تَبعَه على الدِّين.
«هـ» وحديثه الآخر «أنه مرَّ بعبد الرحمن بن عَتَّاب قَتيلاً يوم الجمل فقال: لَهْفي عليك يَعْسُوبَ قُرَيش! جَدَعْت أنْفي وشَفَيْتَ نَفْسِي» .
* - ومنه حديث الدّجال «فتَتْبَعه كنُوزُها كَيَعَاسِيب النَّحْل» جمع يَعْسُوب: أي تَظْهر له وتجتمع عنده كما تَجْتَمع النحل على يَعاسِيبها.
(س) وفي حديث مِعْضَد «لولا ظَمَاُ الهواجِر ما بَالَيتُ أن أكون يعْسُوباً» هو ها هنا فَرَاشَة مُخْضرَّة تظهر في الرَّبيع. وقيل: هو طائر أعْظَم من الجراد، ولو قيل: إنه النحْلَة لجَازَ.


عسر

* في حديث عثمان «أنه جَهَّز جيش العُسْرَة» هو جَيشُ غَزْوة تَبُوك، سُمِّي بها لأنه ندَب الناس إلى الغَزْو في شِدَّة القَيظِ، وكان وقْتُ إيناع الثمرَةِ وطِيب الظِّلال، فعَسُر ذلك عليهم وشَقَّ. والعُسْر: ضدُّ اليُسْر، وهو الضِّيقُ والشِّدة والصُّعُوبةُ.
* - ومنه حديث عمر «أنه كتب إلى أبي عُبيدة وهو محْصور: مَهْما تَنْزِلْ بامْرِئٍ شَديدةٌ يَجْعَلِ اللّه بعدها فرجاً؛ فإنه لَنْ يَغْلِب عُسْرٌ يُسْرَين» .
* - ومنه حديث ابن مسعود «أنَّه لمَّا قَرَأ: » فإنَّ مَعَ العُسْر يُسْرً. إن مَعَ العُسْر يُسْراً « قال: لنْ يَغْلب عُسْرٌ يُسْرَين. قال الخطَّابي: قيل: معناه أن العُسْر بَين يُسْرين إما فرَجٌ عاجلٌ في الدُّنيا، وإمَّا ثوابٌ آجِلٌ في الآخرة.
وقيل: أراد أن العُسْر الثاني هو الأوّل لأنه ذكَره مُعَرَّفا باللام، وذكَر اليُسْرين نَكِرَتين، فكانا اثْنَين، تقولُ: كسَبْتُ درْهما ثم أنْفَقت الدِّرهم، فالثاني هو الأوَّلُ المُكْتَسَب.
* - وفي حديث عمر » يعتَسِرُ الوالدُ من مال ولده « أي يأخُذه (في الأصل: » يأخذ « والمثبت من ا واللسان) منه وهو كارهٌ، من الاعْتِسَار: وهو الافْترَاس والقَهْرُ. ويُرْوى بالصاد.
(هـ) وفي حديث رافع بن سالم » إنَّا لنَرتَمي في الجبَّانَة وفينا قَوْمٌ عُسْرَانٌ يَنْزِعُون نَزْعاً شَدِيداً « العُسْرانُ: جمعُ الأعْسَر، وهو الذي يَعْمَل بيَدِه اليُسْرَى، كأسْوَد وسُودَان. يقال: ليس شيءٌ أشدَّ رَمْيا من الأعْسَر.
(س) ومنه حديث الزُّهْرِي » أنه كان يدَّعِمُ على عَسْرَائِه « العَسْرَاء: تأنيثُ الأعْسَر: أي اليَد العَسْرَاء. ويحتمل أنه كان أعْسَر.
(س) وفيه ذِكْر» العسير" وهو بفتح العين وكسر السين: بئرٌ بالمدينة كانت لأبي أمَيَّة المخْزُومي، سمَّاها النبي صلى الله عليه وسلم بِيَسيرة.


عسس

(س) فيه « أنه كان يغتسل فى عُسٍّ حَزْرَ ثمانية أرطال أو تسعة» العُسُّ: القَدَح الكبير، وجمعُه: عِسَاسٌ وأعْسَاسٌ.
* - ومنه حديث المِنْحة « تغْدُو بعُسٍّ وترُوح بعُسٍّ» وقد تكرر ذكره فى الحديث.
(س) وفى حدث عمر « أنه كان يَعُسُّ فىالمدينة» أي يَطُوف بالليل يحرسُ الناسَ ويكْشِفُ أهلَ الرَّيبَة. والعَسَسُ: اسمٌ منه، كالطَّلَب. وقد يكون جمعا لعَاسٍّ، كحارِسٍ وحَرَسٍ.


عسعس

* فى حديث علي «أنه قام من جَوْز الليل ليُصَلِّي فقال: والليل إذا عَسْعَسَ» عَسْعَسَ الليلُ: إذا أقْبَل بظَلاَمِه، وإذا أدْبَر فهو من الأضْدَادِ.
* - ومنه حديث قُسّ «حتى إذا اللَّيلُ عَسْعَسَ » .


عسف

«هـ» فيه « أنه نهَى عن قَتْل العُسَفَاءِ والوُصَفاء» العُسَفَاء: الأجَرَاء. واحِدُهم: عَسِيف. ويُرْوى «الأُسَفَاء» جمع أَسِيف بمعْنَاه.
وقيل: هو الشَّيخُ الفَانِي. وقيل:العبدُ. وعَسِيف: فَعِيل بمعنى مفعول، كأَسِير، أو بمعنى فاعل كعَليم، من العَسْفِ: الجَورِ، أو الكِفَاية. يقال: هو يَعْسِفهم: أي يَكْفِيهم. وكم أعْسِفُ عليك: أى كم أعْمَلُ لك.
* - ومنه الحديث «لا تَقْتُلوا عَسِيفا ولا أسِيفا» .
«هـ» ومنه الحديث «إنَّ ابني كان عسَيِفا على هذا» أى أجِيراً.
(س) وفيه « لا تبْلُغُ شَفَاعتي إمَاماً عَسُوفا» أي جائراً ظلُوماً. العَسْف فى الأصل: أن يأخُذا المُسافر على غير طَرِيق ولاجادّة ولا عَلَمٍ. وقيل: هو رُكوب الأمْرِ من غير رَوِيَّة، فنُقِل إلى الظُّلم والجَوْر.
* - وفيه ذكر « عُسَفان» وهي قريةٌ جامعةٌ بين مكة والمدينة.


عسقل

* فى قصيدة كعب بن زهير:
كأنَّ أَوْبَ ذِرَاعَيْها وقد عَرِقَتْ * وقد تَلَفَّعَ بالقُورِ العَساقِيلُ
العَسَاقِيل: السَّرَاب. والقُورُ: الرُّبَى: أي تَغَشَّاها السَّراب وغَطَّاها.


عسل

«هـ» فيه «إذا أرَادَ اللّه بعَبْدٍ خَيراً عَسَلَه، قيل: يا رسول اللّه، وما عَسله؟ قال: يَفْتح له عَمَلا صالحاً بينَ يَدَي مَوْتِه حتى يَرْضَى عنْه مَن حَوْلَه» العَسْل: طِيبُ الثَّنَاء، مأخُوذٌ من العَسَل. يقال: عَسَل الطَّعَامَ يَعْسِله: إذا جَعَل فيه العَسَل . شبَّه ما رَزَقه اللّه تعالى من العَمَل الصالح الذى طَابَ به ذكْرُه بين قَومه بالعَسَل الذي يُجْعَل في الطَّعام فيَحْلَولي (في الأصل: «فيحلو به» والمثبت من ا واللسان) به ويَطيب.
«هـ» ومنه الحديث «إذا أرادَ اللّه بعبْد خيراً عَسّله فى النَّاس» أي طَيَّب ثَنَاءه فيهم.
* - وفيه «أنه قال لإمْرأة رفاعةَ القُرَظِيِّ: حتى تَذُوقي عُسَيلَته ويَذُوقَ عُسَيْلَتَك» شبَّه لذَّة الجماع بذَوْقِ العَسَل فاسْتَعارَ لها ذَوْقاً، وإنما أنَّث لأنه أراد قطعة من العَسَل. وقيل: على إعْطائِها معنَى النُّطْفة. وقيل: العَسَل في الأصْل يُذَكَّر ويُؤَنَّث، فمن صَغَّره مؤنثا قال: عُسيلة، كقُوَيْسَة، وشُمَيسة، وإنما صغَّره أشارةً الى القَدْر القَليل الذي يَحْصل به الحلُّ .
«هـ» وفى حديث عمر «أنه قال لعمرو بن مَعْدِيكرب: كَذَب، عليك العَسَلُ» «بنصب العسل ورفعه، كما في القامُوس. وسيأتي وجهه في (كذب» ) هو من العَسلان: مَشْيِ الذِّئب واهْتزازِ الرُّمْح . يقال: عَسَل يَعْسِل عَسَلا وعَسَلانا: أي عليكَ بسُرْعة المَشْي.


عسلج

«س هـ» فى حديث طَهْفة «ومات العُسْلُوجُ» هو الغصْنُ إذا يَبِسَ وذَهَبت طَرَاوَته. وقيل: هو القَضيب الحديث الطُّلُوع. يريدُ أن الأغْصَانَ يَبِسَت وهلَكت من الجَدْب، وجمعه: عَسَاليج.
* - ومنه حديث علي «تعليق اللُّؤْلؤُ الرَّطْب فى عَسَالِيجها» أي في أغْصَانِها.


عسم

(س) فيه «في العَبْد الأعْسم إذا أُعْتِق» العَسَم: يُبْسٌ في المرْفَق تعْوَجُّ منه اليدُ.


عسا

* فيه «أفضَلُ الصَّدَقة المَنِيحَةُ تَغْدُو بِعِساء وتَرُوح بِعساء» قال الخطابي، قال الحُميدي: العِسَاءُ: العُسُّ، ولم أسْمَعْه إلاَّ في هذا الحديث، والحُمَيْدِي من أهل اللِّسان.
ورَواه أبو خَيثَمة، ثم قال: لو قال «بِعسَاس» كان أجْود. فعلى هذا يكون جمعَ العُسِّ، أبدل الهمزة من السين.
وقال الزمخشري: العِساءُ والعِسَاس جمع عُسٍّ (الذي في الفائق 3/51. «العِساء: العِساس: جمع عُسّ» ).
* - وفي حديث قَتادة بن النُّعمان «لمَّا أَتَيتُ عمِّي بالسِّلاح وكان شيخا قد عَسَا أو عَشَا» . عسَا بالسين المهملة: أي كَبِرَ وأَسَنَّ، من عَسَا القَضِيبُ إذا يَبِسَ، وبالمعجمة أي قَلَّ بصرُه وضَعُف .


عشب

* فى حديث خُزَيمة «واعْشَوْشَبَ ما حولَها» أي نَبَت فيه العُشْبُ الكَثير. وافْعَوْعَل من أبْنية المبالَغة. والعُشْبُ: الكَلَأ مادامَ رطْباً. وقد تكرر فى الحديث.


عشر

* فيه «إنْ لَقِيتُم عاشِراً فاقتلوه» أي إن وَجَدْتم من يَأخُذُ العُشْر على ما كان يأخُذُه أهْلُ الجاهليَّة مُقيماً على دِينِه فاقْتُلُوه؛ لكُفْره أو لاسْتِحْلالِه لذلك إن كان مسلما وأخَذَه مُسْتَحِلاًّ وتاركاً فَرْضَ اللّه وهو رُبعُ العُشْر. فأما مَن يَعْشُرهم على ما فَرَض اللّه تعالى فحَسَنٌ جميلٌ، قد عَشَرَ جماعةٌ من الصحابة للنبي صلى الله عليه وسلم وللخفاء بعده، فيجوزُ أن يُسَمَّى آخِذُ ذلك عاشِراً؛ لإضافةِ ما يأخُذُه إلى العُشْر، كرُبْع العُشْر، ونصف العشر، كيف وهو يأخُذُ العشر جميعَه، وهو زَكاةُ ما سَقَتْه السَّماء. وعُشْر أموالِ أهل الذمة في التِّجَارَات. يقال: عَشَرْت مالَه أعْشُره عُشْرا فأنا عاشِرٌ، وعشَّرته فأنا مُعَشِّر وعَشَّار إذا أخَذْتُ عُشْرَه. وما ورد فى الحديث من عُقُوبة العشَّار فمحمول على التأويل المذكور.
(س) ومنه الحديث «ليسَ على المسلمين عُشُورٌ، إنَّما العُشُور على اليهود والنصارى» العُشُور: جمع عُشْر، يعني ما كانَ من أمْوالهم للتجارَات دون الصدقات. والذي يلَزْمَهُم من ذلك عند الشافعي ما صُولِحُوا عليه وقتَ العَهْد، فإن لم يُصَالَحُوا على شيء فلا يلْزَمُهم إلا الجِزْية.
وقال أبو حنيفة: إن أخَذُوا من المسلمين إذا دخلوا بلادَهم للتِّجارة أخَذْنا منهم إذا دخلوا بلادَنا للتِّجَارة.
(س) ومنه الحديث «احْمَدوا اللّه إذْ رَفَع عنكم العُشُورَ» يعني ما كانَت المُلوك تأخُذُه منهم.
(س) وفيه «إنَّ وَفْدَ ثَقيف اشْتَرَطوا أن لا يُحْشَروا ولا يُعْشَروا ولا يُجَبُّوا» أي لا يُؤْخَذ عُشْرُ أمْوالهم. وقيل: أرَادُوا به الصَّدَقةَ الواجبةَ، وإنَّما فسَّح لهم في تَرْكها لإنَّها لم تَكُن واجبةً يومئذ عليهم، إنما تَجِب بتَمَام الحَوْل.
وسُئل جابرٌ عن اشْتِراط ثَقِيف أن لاَ صَدقةَ عليهم ولاجهاد، فقال : عَلِمَ أنَّهم سَيَتَصَدَّقون ويُجاهدُون إذا أسلموا.
فأما حديث بَشير بن الخَصاصِيَّة حين ذَكَرَ له شرائعَ الإسلام فقال: «أمَّا اثْنَانِ منهما فلا أُطِيقُهما، أمَّا الصَّدقةُ فإنَّما لي ذَوْدٌ، هُنَّ رِسْلُ أهْلي وحَمُولتُهم، وأمَّا الجهاد فأخافُ إذا حَضَرت خَشَعَتْ نَفْسي. فكفَّ يدَه وقال: لا صَدَقةَ ولا جِهَادَ فَبِمَ تَدخُل الجنَّة؟» فلم يَحْتَمِل لِبَشير ما احْتَمل لثَقِيف. ويُشْبه أن يكون إنَّما لم يَسْمَح له لِعْلمه أنه يَقْبَل إذا قيل له، وثَقِيفٌ كانت لا تَقْبله في الحال، وهو واحدٌ وَهُم جَمَاعة فأرادَ أن يَتألَّفهم ويُدَرِّجَهم عليه شيئاً فشيئاً.
«هـ» ومنه الحديث «النساءُ لا يُحْشَرْنَ ولا يُعْشَرْن» أي لا يُؤْخذ عُشْر أمْوالِهنّ. وقيل: لا يُؤْخَذ العُشْر من حَلْيِهِنَّ، وإلاَّ فلا يُؤْخَذُ عُشْر أمْوالِهنَّ ولا أمْوال الرِّجال.
(س) وفي حديث عبد اللّه «لو بَلَغ ابنُ عباس أسْنَانَنا ما عاشَرَه منَّا رجُل» أي لو كانَ في السِّن مِثْلَنا ما بَلغ أحدٌ منا عُشْرَ عِلْمه.
* - وفيه «تسعةُ أعْشراء الرِّزق في التِّجَارة» هي جمعُ عَشير، وهو العُشْر، كنَصِيب وأنْصِبَاء.
«هـ» وفيه «أنه قال للنِّساء: تُكْثِرْن اللَّعْن، وتَكْفُرْن العَشِيرَ» يريد الزَّوج. والعَشِيرُ: المُعَاشِر، كالمُصَادِق في الصَّديق؛ لأنها تُعَاشِرُه ويُعَاشِرُها، وهو فَعِيلٌ، من العِشْرَة: الصُّحبة. وقد تكرر في الحديث.
(س) وفيه ذكر «عاشُوراء» هو اليومُ العاشرُ من المحرّم. وهو اسمٌ إسْلاميٌّ، وليس في كلامهم فَاعُولاَء بالمدّ وغيرُه. وقد أُلْحق به تاسُوعاء، وهو تاسعُ المحرّم. وقيل: إنَّ عاشوراء هو التَّاسِع، مأخوذٌ من العِشْر في أورَاد الإبل. وقد تقدَّم مبسُوطا في حرف التاء.
(س) وفي حديث عائشة «كانوا يقولون: إذا قَدِم الرجُل أرضاً وبِيئَة ووَضع يدَه خَلْف أذُنه ونَهَق الحِمار عَشْراً لم يُصِبْه وَبَاءُها» يقال للحِمار الشَّديد الصَّوت المُتَتابع النَّهيق: مُعَشِّر؛ لأنه إذا نَهق لا يَكُفّ حتى يَبْلغ عَشْراً.
«هـ» وفيه «قال صَعْصَعة بن ناحية: اشْتَرَيت مَوْؤُدةً بِناقَتَين عُشَرَوَين» العُشَراء - بالضم وفتح الشين والمدّ -: التي أتَى حَمْلها عَشْرة أشُهُر، ثم اتُّسع فيه فَقِيل لكلِّ حامِل: عُشَراء. وأكثرُ ما يُطْلَق على الخيل والإبل. وعُشَرَاوَيْن: تَثْنيَتُها، وقُلبَت الهمزة وَاواً.
* - وفيه ذكر «غَزْوة العُشَيرة» ويقال: العُشَير، وذَاتُ العُشَيرة، والعشير، وهو موضعٌ من بطْن يَنْبُع.
(س) وفي حديث مَرْحَب «أنَّ محمد بن مسْلَمة بارَزَة فدَخَلت بينهما شَجَرة من شَجَر العُشّر» هو شجرٌ له صمغٌ يقال له: سُكَّر العُشَر. وقيل: له ثَمرٌ.
(س) ومنه حديث ابن عُمَير «قُرْصٌ بُرِّيٌّ بلبَن عُشَرِيٍّ» أي لَبَن إبلٍ ترْعَى العُشَرَ، وهو هذا الشجر.


عشش

«هـ» في حديث أم زَرْع «ولا تَمْلأ بيتَنَا تعْشِيشاً» أي أنها لا تخُونُنَا في طَعَامنا فتَخْبَأ منه في هذه الزَّاوية وفي هذه الزاوية، كالطُّيور إذا عَشَّشَت في مواضعَ شَتَّى. وقيل: أرَادَت لاَ تَملأ بيتَنا بالمَزَابل كأنه عُشُّ طائر. ويروى بالغين المعجمة.
«هـ» وفي خطبة الحجّاج «ليس هذا بعُشِّكِ فادرُجي» أراد عُشَّ الطائر. وقد تقدم في الدال.


عشم

«هـ» فيه «إنَّ بَلْدَتَنا بَاردَةٌ عَشَمة» أي يابِسَة، وهو من عَشِم الخبزُ إذا يبسَ وتَكرّج.
* - ومنه حديث عمر «أنه وَقَفَت عليه امْرَأةٌ عَشَمةٌ بأهْدامٍ لها» أي عَجُوزٌ قَحْلَةٌ يابسةٌ. ويقال للرجل أيضا: عَشَمة.
* - ومنه حديث المغيرة «أنَّ امرأةً شكَت إليه بَعْلَها فقالت: فَرِّق بيْني وبينَه, فوَاللّه ما هُو إلاَّ عَشَمةٌ من العَشَمِ» .
«هـ» وفيه «أنه صلَّى في مسجدٍ بِمنًى فيه عَيْشومَةٌ» هي نَبْتٌ دقيقٌ طويلٌ مُحدّدُ الأطْراف كأنه الأسَلُ، يُتَّخذُ منه الحُصُرُ الدُّقاقُ. ويقال إن ذلك المسجدَ يقال له مسجدُ العَيْشُومة، فيه عَيْشُومة خَضْراء أبداً في الجَدْب والخِصْب. والياء زائدةٌ.
«هـ» ومنه الحديث «لو ضَرَبَك فُلانٌ بأُمْصُوخَةِ عَيْشُومةٍ» الأُمصُوخة: الخُوصَة من خُوص الثُّمام وغيره.


عشنق

«هـ» في حديث أم زَرْع «زَوجي العَشَنَّق» هو الطويلُ الممتدُّ القامة، أرادَت أن له مَنْظَراً بلا مَخْبَرٍ، لأن الطُّولَ في الغالب دليلُ السَّفَه. وقيل: هو السَّيُّءُ الخُلُق.


عشا

«هـ» فيه «احمَدُوا اللّه الذي رَفَع عنكم العَشْوَة» يريدُ ظُلمة الكُفْر. والعُشْوة بالضم والفتح والكسر: الأمرُ المُلْتَبس، وأن يَرْكَب أمراً بِجَهْل لا يَعْرف وجْهَه، مأخوذٌ من عَشْوة الليل، وهي ظُلْمتُه. وقيل: هي من أوّله إلى رُبْعه.
(س) ومنه الحديث «حتى ذَهب عَشْوَةٌ من اللَّيل» .
«هـ» ومنه حديث ابن الأكوع «فأخَذَ عليهم بالعَشْوة» أي بالسَّواد من الليل، ويُجْمَع على عَشَوَات.
* - ومنه حديث علي «خَبَّاطُ عَشَوات» أي يَخبِطُ في الظَّلام والأمْرِ المُلْتَبِس فيتحيَّر.
«هـ» وفيه «أنَّه عليه الصلاة والسلام كان في سَفَر فاعْتَشَى في أوّل الليل» أي سارَ وقْتَ العِشَاء، كما يُقال: اسْتَحر وابتكر (بعد هذا في الهروي: وقال الأزهري: صوابه «فأَغْفى أوّل الليل» ).
* - وفيه «صلى بنا رسولُ اللّه صلى اللّه عليه وسلم إحْدى صلاتَيِ العَشِيِّ فسلم من اثْنَتين» يريد صلاة الظُّهْر أو العصر؛ لأن ما بعد الزَّوال إلى المَغْرِب عَشِيُّ. وقيل: العشيُّ من زوال الشمس إلى الصباح. وقد تكرر في الحديث.
وقيل لصلاة المغرب والعِشَاء: العِشَاآن، ولِما بين المغرب والعَتَمة: عِشَاءٌ.
(س) ومنه الحديث «إذا حضَر العَشاءُ والعِشَاء فابْدَأوا بالعَشَاء» العَشَاء بالفتح: الطَّعام الذي يُؤْكل عند العِشاء. وأراد بالعِشَاء صلاة المغْرب. وإنما قدَّم العَشَاء لئلا يَشْتَغِل به قلْبُه في الصلاة. وإنما قيل: إنها المغْرِب لأنها وقتُ الإفْطار، ولضيقِ وقْتها.
* - وفي حديث الجَمْع بعرفة «صلَّى الصَّلاتَين كلّ صلاة وحدَها والعَشَاء بينهما» أي أنه تعَشَّى بين الصَّلاتَين.
«هـ» وفي حديث ابن عمر «أنّ رجلا سأله فقال: كما لا يَنْفَع مع الشِّرْك عَمَلٌ فهل يَضُرُّ مع الإسلام (في الهروي واللسان » الإيمان « ) ذَنْبٌ؟ فقال ابنُ عُمَر: عَشَّ ولا تَغْتَرّ، ثم سأل ابنَ عباس فقال مِثْلَ ذلك» هذا مَثَلٌ للعَرَب تضربه في التَّوصِية بالاحِتِياطِ والأخْذِ بالحزْم. وأصلُه أن رجُلا أراد أن يَقْطَع بإبِله مَفَازَة ولم يُعشِّها، ثِقَةً على ما فيها من الكَلأ، فقيل له: عَشِّ إبِلَكَ قبل الدخُول فيها، فإن كان فيها كَلأٌ لم يضرُّك، وإن لم يكن كُنْتَ قد أخذْت بالحَزْم. أرادَ ابنُ عُمر: اجْتَنَب الذُّنُوبَ ولا تَرْكَبْها، وخُذْ بالحزْم ولا تَتَّكل على إيمانِك.
(س) وفي حديث ابن عُمَير «ما من عاشِيةٍ أشدَّ أنَقاً ولا أطْولَ شِبَعاً من عالمٍ من عِلْم» العَاشِية: التي تَرعَى بالعَشِيِّ من المواشي وغيرها. يقال: عَشِيَت الإبلُ وتعشَّت، المعنى أن طالب العِلْم لا يكادُ يَشْبَعُ منه، كالحديث الآخر «منهُومان لا يَشْبَعَان : طالبُ عِلْم وطالبُ دُنْيَا» .
* - وفي كتاب أبي موسى «ما مِن عاشيةٍ أدْوَمَ أنَقاً ولا أبْعَدَ مَلالا مِن عاشيةِ عِلْم» وفسَّره فقال: العَشْوُ: إتيانُك ناراً تَرْجُو عندها خيراً. يقال: عَشَوته أعْشُوه فأنا عاشٍ من قوم عاشيةٍ، وأراد بالعاشيةِ ها هنا: طالِبي العِلم الرَّاجِين خيرَه ونَفْعَه.
«هـ» وفي حديث جُنْدَب الْجُهْنيّ «فأتيْنا بطْنَ الكَدِيد فنَزَلْنا عُشَيْشِيَةً» هي تصغيرُ عَشِيَّة على غير قياسٍ، أبْدِل من الياء الوُسْطَى شينٌ كأن أصْلَها: عُشَيِّيَةٌ. يقال: أتيتُه عُشَيْشِيةَ، وعُشَيَّانا، وعُشَيَّانَة، وعُشَيْشِياناً.
* - وفي حديث ابن المسيّب «أنه ذَهَبَتْ إحْدى عَيْنَيْه وهو يَعْشُو بالأُخْرى» أي يُبْصِرُ بها بَصرا ضَعيفاً.


عصب

* فيه «أنه ذَكر الفِتَن وقال: فإذا رأى النَّاسُ ذلك أتَتْه أَبْدَالُ الشَّام وعصائب العراق فيتبعونه» العَصَائبُ: جمعُ عِصابة، وهم الجماعَةُ من الناس من العَشَرَة إلى الأرْبَعين، ولا واحدَ لها من لفظِها.
* - ومنه حديث علي «الأبدالُّ بالشَّام، والنُّجَباء بمصْر، والعَصَائبُ بالعِرَاق» أراد أن التجمُّع للحُرُوب يكون بالعراق. وقيل: أراد جماعةً من الزُّهَّاد سمَّاهم بالعَصَائب؛ لأنه قَرَنَهم بالأبْدَال والنُّجَبَاء.
«هـ» وفيه «ثم تكون في آخِر الزَّمان أميرُ العُصَب» هي جمعُ عُصْبة كالعِصَابة، ولا واحدَ لها من لفْظِها. وقد تكر ذِكُرُهما في الحديث.
«هـ» وفيه «انه عليه السلام شَكى إلى سَعْد بن عُبَادة عبدَ اللّه بن أُبَيِّ فقال: اعْفُ عنه فقد كان اصطَلَح أهْلُ هذه البُحَيرة على أن يُعْصِّبُوه بالعِصَابة، فلما جاء اللّه بالإسلام شَرِق بذلك (في الأصل: » لذلك «. والمثبت من ا والهروي، واللسان (شرق) ) » يُعَصِّبُوه: أي يُسَوّدُوه ويُملِّكُوه. وكانوا يُسمُّون السيدَ المُطاعَ: مُعَصَّباً؛ لأنه يُعَصَّب بالتاج أو تُعَصَّب به أمورُ الناس: أي تُرَدّ إليه وتُدَارُ به. [وكان يقال له أيضا: المُعَمَّمُ «تكملة من الهروي» ] والعَمَائم تَيِجَانُ العَرَب، وتسمى العصائبَ، واحدتها: عِصَابةٌ.
(س) ومنه الحديث «أنه رَخَّص في المَسْح على العَصَائب والتَّسَاخِين» وهي كلُّ ما عَصَبْت به رأسَك من عِمَامةٍ أو مِنْدِيل أو خِرْقة.
* - ومنه حديث المغيرة «فإذا أنا معْصُوب الصَّدْر» كان من عَادَتِهم إذا جاعَ أحدُهم أن يَشُد جوفه بعِصَابة، وربَّما جَعَل تحتَها حجراً.
* - ومنه حديث علي «فِرُّوا إلى اللّه وقُوموا بما عَصَبَه بكم» أي بما افترَضَه عليكم وقَرَنه بكم من أوَامِره ونوَاهِيه.
(س) ومنه حديث بدر «قال عُتبة بن ربيعة: ارْجعوا ولا تُقاتِلوا واعْصِبُوها برَأسي» يريدُ السُّبَّة التي تلْحَقُهم بتَركِ الحَرْب والجُنوح إلى السِّلم، فأضمَرَها اعْتماداً على مَعْرِفَة المُخاطَبين: أي اقُرنوا هذه الحالَ بي وانْسُبُوها إليَّ وإن كانت ذميمةً.
(س) وفي حديث بَدْر أيضا «لمَّا فَرَغ منها أتاه جبريلُ وقد عَصَبَ رأسَه الغُبَارُ» أي رَكِبَه وعَلِق به، من عَصَب الرِّيقُ فاه إذا لَصَق به. ويُروى «عَصَم» بالميم، وسيجيء.
«هـ» وفي خطبة الحجاج «لأعْصِبَنَّكم عَصْبَ السَّلَمة» هي شَجَرة ورقُها القَرَظ، ويَعْسُر خَرْط وَرَقها فتُعْصَبُ أغْصانُها؛ بأن تُجمع ويُشَدَّ بعضُها إلى بَعْضِ بحبْل، ثم تُخْبط بِعَصاً فيتَنَاثَر ورَقُها. وقيل: إنما يُفْعل بها ذلك إذا أرَادُ واقْطَعها حتى يُمكنهم الوُصولُ إلى أصْلِها.
«هـ» ومنه حديث عمرو «أخرجه الهروي من حديث عمر» ومعاوية «إن العَصُوب يَرْفُقُ بها حالِبُها فَتَحْلُب العُلْبَة» العَصُوبُ من النُّوق: التي لا تَدِرُّ حتى يُعْصَب فخِذَاها: أي يُشَّدَان بالعِصاَبة.
* - وفيه «المُعْتَدّة لا تَلْبَسُ المُصَبَّغة إلاَّ ثَوبَ عَصْب» العَصْب: بُرودٌ يَمنيَّة يُعْصَب غَزْلها: أي يُجْمَع ويُشدّ ثم يُصْبَغُ ويُنْسجُ فيأتي مَوِشِياً لِبقَاءِ ما عَصْبَ منه أبيضَ لم يأخُذْه صِبغ. يقال: بُرْدٌ عَصْبٌ، وبُرُود عَصْبٍ بالتَّنوين والإضافةِ. وقيل: هي بُرودٌ مخطَّطةٌ. والعَصْبُ: الفَتلُ، والعَصَّابُ: الغَزَّال، فيكونُ النهيُ للمعتدَّة عما صُبِغ بعدَ النَّسْج.
(س) ومنه حديث عمر «أنه أراد أن يَنْهَى عن عَصْب اليمن، وقال: نُبِّئْتُ أنه يُصبغُ بالبَول. ثم قال: نُهينا عن التَّعَمُّق.
(س) وفيه » أنه قال لثَوْبَان: اشتَرِ لفَاطِمَة قِلادَةً من عَصْب، وسِوارَين من عاج « قال الخطَّابيُّ في » المَعَالم «: إن لم تكن الثيابَ اليمانِيَّةَ فلا أدْرِي ما هِي، وما أَرَى أنَّ القِلاَدَة تكون منها.
وقال أبو موسى: يَحتمل عِندِي أن الراوية إنما هي » العَصَب « بفتح الصاد، وهي أطْناب مَفاصل الحيوانات، وهو شيءٌ مُدَوَّر، فيحتمل أنهم كانوا يأخذُون عصب بعض الحيوانات الطَّاهرَة فيقطعونه ويجعلونه شِبه الخرز، فإذا يَبِس يَتَّخذون منه القَلائد، وإذا جاز وأمكن أن يُتَّخذ من عِظام السُّلحفاة وغيرها الأسْورةُ جاز، وأمكن أن يُتَّخذ من عصَب أشْباهها خرز تُنْظم منه القلائِد.
قال: ثم ذكر لي بعضُ أهْلِ اليَمن: أن العَصَب سِنُّ دابَّة بَحْرِيَّة تسَمَّى فرَس فِرعَون، يُتَّخذ منها الخَرَز وغَيرُ الخَرَز من نِصابِ سِكِّين وغيره، ويكون أبيضَ.
* - وفيه » العَصَبِيُّ من يُعينُ قومَه على الظُّلم « العَصبِيُّ: هو الَّذِي يغْضَب لعَصَبته ويُحَامي عنهم. والعَصَبة: الأقَارِب من جهة الأَبِ، لأنَّهم يُعَصِّبُونه ويَعْتَصبُ بهم: أي يُحِيطُون به ويَشتدّ بهم.
* - ومنه الحديث » ليس منَّا من دَعَا إلى عَصَبِيَّة، أو قاتَل عَصَبِيَّة « العصَبيَّة والتَّعصُّب: المُحامَاةُ والمُدَافَعَة. وقد تكرر في الحديث ذكر العَصبة وَالعَصَبِيَّة.
(هـ) وفي حديث الزُّبير (في الأصل » ابن الزبير « والمثبت من ا واللسان والهروي) لمَّا أقْبَل نَحْوَ البَصْرة وسُئل عن وجْهه فقال:
عَلِقْتُهم إني خُلقْتُ عُصْبَهْ * قَتَادَةً تعَلَّقَتْ بنُشْبَهْ
العُصْبَة: اللِّبْلابُ، وهو نَباتٌ يَتَلَوَّى على الشجَر. والنُّشْبةُ من الرّجال: الذي إذا عَلِقَ بشَيء لم يكَدْ يُفارقُه. ويقال للرجل الشديد المِرَاس: قَتادَةٌ لُوِيَتْ بعُصْبَة. والمعنى خُلِقَتْ عُلْقةً لخُصُومي. فوضَع العُصْبَة مَوضع العُلْقة، ثم شبّه نفسَه في فَرْط تَعلُّقه وتشبُّثِهِ بهم بالقَتادة إذا اسْتظهرت في تعَلُّقِها واسْتمسكَت بنُشْبَة: أي بشيء شديد النُّشُوب. والباء التي في » بنُشْبة « للاسْتعَانة، كالتي في: كَتَبْت بالقَلم.
* - وفي حديث المهاجرين إلى المدينة » فنزلوا العُصْبة « وهو موضعٌ بالمدينة عند قُبَاء، وضَبَطه بعضُهم بفتح العين والصاد.
(س) وفيه » أنه كان في مَسير، «فرفَعَ صوته» «تكملة من ا واللسان» فلما سمعوا صوتَه اعْصَوْصَبُوا" أي اجتمَعُوا وصارُوا عِصَابة واحدةً وجَدّوا في السَّير، واعْصوصَب السَّير: اشْتدّ، كأنَّه من الأمْرِ العَصِيب وهو الشديد.


عصد

* في حديث خَوْلة «فقرَّبت له عَصِيدة» هو دَقيق يُلَتُّ بالسَّمن ويُطْبخ، يقالُ: عَصَدْت العَصِيدة وأعْصدْتها: أي اتَّخَذتها.


عصر

(س) فيه «حَافِظْ على العَصْرَين» يريد صَلاَة الفجْر وصلاةَ العصْر، سمَّاهُما العَصْرين لأنهما يقَعان في طَرَفَي العَصْرين، وهما الليل والنهار. والأشْبَه أنه غَلَّب أحَد الاسْمين على الآخر، كالعُمَرين، لأبي بكر وعُمَر، والقَمَرين، للشَّمس والقمر.
وقد جاء تفسيرهما في الحديث، «قيل: وما العَصْرَان؟ قال: صلاةٌ قبل طلوع الشمس، وصلاةٌ قبل غُرُوبها» .
(س) ومنه الحديث «من صلّى العَصْرَين دَخل الجنة» .
* - ومنه حديث علي «ذَكّرْهم بأيَّام اللّه واجْلِسْ لهم العَصْرَين» أي بُكْرَة وعَشِيًّا.
«هـ» وفيه «أنه أمرَ بلالاً أن يُؤَذِّنَ قبلَ الفجْر ليَعْتَصِر مُعْتِصرُهُم» هو الذي يَحْتَاجُ إلى الغَائِط ليَتأهَّب للصَّلاة قبل دُخول وقْتِها، وهو من العَصْر، أو العَصَر، وهو الملْجأ والمُسْتَخْفَى.
«هـ» وفي حديث عمر «قضَى أنَّ الوالدَ يَعْتَصِرُ ولدَه فيما أعْطَاه، وليس للوَلَد أن يعتَصِرَ من وَالِده» يعتصر: أي يحْبسُه عن الإعْطَاء ويَمْنَعه منه. وكل شيء حَبَسْته ومنَعْته فقد اعْتَصْرته. وقيل: يَعْتَصر: يَرْتجع. واعتصرَ العطيَّة إذا ارتَجَعَهَا. والمعنَى أن الوالدَ إذا أعْطَى ولدَه شيئاً فلَه أن يأخُذ منه.
* - ومنه حديث الشَّعْبِيّ «يعتَصِر الوالدُ على وَلَده في مالِه» وإنما عَدّاه بعَلَى لأنه في مَعْنى: يَرْجع عليه ويَعُود عليه.
«هـ» وفي حديث القاسم بن مُخَيْمِرَة «أنه سُئل عن العُصْرَة للمرأة، فقال: لا أعْلَم رُخِّصَ فيها إلاَّ للشيخ المَعْقُوفِ المُنْحَنِي» العُصْرة ها هنا: منْع البنْتِ من التَّزويج، وهو من الاعْتصَار: المَنْعِ، أراد ليسَ لأحد مَنْعُ امرأةٍ من التزويج إلا شيخٌ كبيرٌ أعْقَفُ له بنت وهو مُضْطَرٌّ إلى اسْتخْدامِها.
«هـ» وفي حديث ابن عبَّاس «كان إذا قِدم دِحْيةُ الكَلْبِيّ لم تبْقَ مُعْصِرٌ إلاَّ خَرَجَتْ تنْظُر إليه من حُسْنِه» المُعْصِرُ: الجاريةُ أوّلَ ما تَحيض لانْعصَار رَحمها، وإنما خصَّ المُعْصِر بالذِّكر للمُبَالَغة في خُرُوج غيرها من النِّساء.
«هـ» وفي حديث أبي هريرة «أنَّ امرَأةً مرَّت به مُتَطيِّبةً ولذَيْلها إعْصَارٌ» وفي رواية «عَصَرة» أي غُبَار. والإعْصَارُ والعَصَرة: الغُبَار الصَّاعِدُ إلى السماء مُسْتِطيلا، وهي الزَّوْبَعة. قيل: وتكونُ العَصَرة من فَوْح الطِّيب، فشبَّهه بما تُثير الريحُ من الأعاصِير.
* - وفي حديث خيبر «سلَك رسول اللّه صلى اللّه عليه وسلم في مَسِيره إليها على عَصَر» هو بفتحتين: جَبَلٌ بين المدينة وَوَادِي الفُرْع، وعندَه مسجدٌ صلّى به النبيُّ صلى اللّه عليه وسلم.


عصعص

(س) في حديث جَبَلة بن سُحَيم «ما أكَلْتُ أطْيَبَ من قَلِيَّةِ العَصَاعِص» هي جمع العُصْعُص: وهو لحمٌ في باطن ألْيةِ الشَّاةِ. وقيل: هو عَظْم عَجْب الذَّنَب.
* - وفي حديث ابن عباس وذكر ابن الزُّبير «ليس مِثْلَ الحَصِر العُصْعُصِ» هكذا جاء في رِواية، والمشهورُ «الحَصِر العَقِص» . يقال: فلان ضيِّقُ العُصْعُص: أي نَكِدٌ قليلُ الخَير، وهو من إضَافَة الصِّفة المُشبَّهة إلى فاعلها.


عصف

* فيه «كان إذا عَصَفت الرِّيح» أي اشتدَّ هُبُوبها. وريحٌ عاصفٌ: شديدةُ الهُبُوب. وقد تكرر في الحديث.


عصفر

«هـ» فيه «لا يُعْضَد شَجَر المدينة إلاَّ لعُصْفُورِ قَتَبٍ» هو أحدُ عِيدَانِه وجمعُه: عَصَافِير.


عصل

* في حديث علي «لا عَوجَ لانْتِصَابه، ولا عَصَلَ في عُودِه» العَصَل: الاعْوِجَاجُ، وكل مُعْوَجّ فيه صَلابةٌ: أعْصَلُ.
(س) ومنه حديث عمر وجرير «ومنها العَصِلُ الطائِشُ» أي السَّهم المُعْوَجُّ المَتْنِ، والأُعْصَل أيضا: السَّهْم القليل الرِّيش.
* - ومنه حديث بدر «يَامِنُوا عن هذا العَصَل» يعني الرَّملَ المُعْوجَّ الملتويّ: أي خُذُوا عنه يَمْنةً.
«هـ» وفيه «انه كان لرجُل صَنَمٌ كان يأتي بالجُبْن والزُّبْد فيضَعُه على رأس صَنَمه ويقول: اطْعَمْ، فجاء ثُعْلُبَان فأكل الْجُبْن والزُّبْد ثم عَصَل على رأس الصنم» أي بالَ. الثُّعْلُبَانُ: ذَكرُ الثَّعالب.
وفي كتاب الهروي: «فجاء ثَعْلَبانِ فأكلا الجُبْنَ (في الهروي: » الخُبْز « والزُّبْد ثم عَصَّلا» ، أراد: تَثْنيَة ثَعْلب.


عصلب

«هـ» في خطبة الحَجَّاج:
* - قدْ لَفَّها الليلُ بعَصْلَبِيّ*
هو الشديدُ من الرِّجال، والضمير في «لفها» للإبل: أي جَمَعها الليلُ بسَائِق شَديدٍ، فضرَبه مثَلاً لنَفْسه ورعيَّته.


عصم

* فيه «من كانت عِصْمَتُه شهادةَ أن لا إله إلا اللّه» أي ما يعْصمُه من المهالِك يوم القيامة. العِصْمَةُ: المَنَعة، والعاصمُ: المانعُ الحامي، والاعْتِصامُ: الامْتِساكُ بالشَّيء، افْتِعال منه.
«هـ» ومنه شعر أبي طالب:
* - ثِمَالُ اليَتَامَى عصْمةٌ للأَرَامِلِ*
أي يَمْنَعُهم من الضَّياع والحاجة.
* - ومنه الحديث «فقد عَصَمُوا مِنِّي دِماءَهُم وأموالَهم» .
* - وحديث الإفْك «فعَصَمها اللّه بالوَرَع» .
«هـ» وحديث الحُدَيبية «ولا تُمَسِّكُوا (الآية 10 من سورة الممتحنة، » ولا تَمَسِّكُوا « هكذا بالتشديد في الأصل، وفي جميع مراجعنا، وهي قراءة الحسن، وأبي العالية، وأبي عمرو. انظر تفسير القرطبي 18/65) بِعَصِم الكَوَافِرِ» جمعُ عِصْمَة، والكوافر: النِّساء الكَفَرَة، وأراد عَقْد نِكَاحِهنَّ.
«هـ» وحديث عمر «وعِصْمَةُ أبْنائنا إذا شَتَوْنا» أي يَمتَنِعُون به من شدَّة السَّنَةِ والجَدْبِ.
«هـ» وفيه «أنَّ جبريل جاء يومَ بدْر وقد عَصَم ثَنِيَّتَه الغُبَارُ» أي لَزِقَ به، والميم فيه بدل من الباء. وقد تقدّم.
«هـ» وفيه «لا يدخُلُ من النساء الجنةَ إلاَّ مِثْلُ الغُرَاب الأعْصَم» هو الأبْيضُ الجناحين، وقيل الأبيض الرِّجْلين. أراد: قِلَّة من يدخل الجنة من النساء؛ لأنَّ هذا الوصفَ في الغِرْبانِ عزيزٌ قليل.
* - وفي حديث آخر «قال: المرأةُ الصَّالحةُ مِثْلُ الغُرَاب الأعْصَم، قيل: يا رسول اللّه، وما الغُرَاب الأعْصَم» ؟ قال: الَّذي إحدَى رِجْليه بَيضَاءُ «.
* - وفي حديث آخر » عائشةُ في النِّساء كالغُرَاب الأعْصَم في الغِرْبان «.
* - وفي حديث آخر » بينَما نحنُ مع عمرو بن العاص فدَخَلْنا شِعْباً فإذا نَحْنُ بغِرْبَان، وفيها غُرَاب أحْمَر المِنْقَار وَالرِّجْلَين، فقال عَمْرو: قال رسول اللّه صلى اللّه عليه وسلم «لا يَدْخل الجنة من النّساء إلا قَدْرُ هذا الغُرَاب في هؤلاء الغِرْبان» وأصلُ العُصْمة: البياضُ يكونُ في يَدَيِ الفَرَس والظَّبْي والوَعِل.
* - ومنه حديث أبي سفيان «فتَنَاولْتُ القَرسَ والنَّبْلَ لأرْمِيَ ظبْيةً عَصْماء نَرُدُّ بها قَرَمَنا» .
«هـ» وفيه «فإذا جَدُّ بني عامرٍ جَمَلٌ آدَمُ مُقَيَّدٌ بعُصُم» العُصُم: جمع عِصَام، وهو رِباطُ كلّ شيء، أرادَ أن خِصْبَ بلادِه قد حَبَسه بفِنائِه، فهو لا يُبْعِد في طَلَب المرْعَى، فصار بمنْزلةِ المقيَّد الذي لا يبرَحُ مكانَه. ومثلُه قول قَيْلَةَ في الدَّهْنَاء: إنها مُقَيَّدُ الجَمل: أي يكونُ فيها كالمُقَيَّد لا يَنْزِعُ إلى غيرها من البِلادِ.


عصا

«هـ س» فيه «لا تَرْفَعْ عَصَاك عن أهْلِك» أي لا تَدَعْ تأدِيبَهم وجَمْعَهم على طاعةِ اللّه تعالى. يقال: شَقَّ العصا: أي فارَقَ الجماعة، وَلم يُرِد الضَّرْب بالعصا، ولكنَّه جَعَله مثلا.
وقيل: أرادَ لا تَغْفُل عن أَدَبهم ومَنْعِهم من الفَسَاد.
«هـ» ومنه الحديث «إن الخَوارِجَ شقُّوا عَصَا المسلمين وفرّقُوا جَمَاعَتهم» .
«هـ» ومنه حديث صِلَة «إيَّاكَ وقَتِيلَ العَصَا» أي إياكَ أن تكون قاتلاً أو مَقْتُولا في شَقّ عصا المسلمين.
(س) ومنه حديث أبي جَهْم «فإنَّه لا يَضَع عصاه على عَاتِقِه» أراد: أن يُؤَدِّبُ أهْلَه بالضَّرب. وقيل: أرادَ به كثْرةَ الأسْفارِ. يقال: رَفع عَصَاه إذا سَارَ، وألقَى عَصَاه إذا نَزَل وأقام.
* - وفيه «أنه حرَّم شجَر المدينةِ إلا عَصا حَدِيدة» أي عصاً تصلحُ أن تكونَ نِصَاباً لآلةٍ من الحَديد.
* - ومنه الحديث «ألاَ إنَّ قَتيلَ الخَطإِ قَتِيلُ السَّوط والعَصَا» لأنَّهُما ليسَا من آلاتِ القَتْل، فإذا ضُرِب بهما أحد فماتَ كان قَتْلُه خَطَأ.
«هـ» وفيه «لولا أنَّا نَعْصِي اللّه ما عَصَانا» أي لم يَمْتَنِع عن إجَابَتِنا إذا دَعَوناه، فجعَل الجوابَ بمَنْزلة الخِطَاب فسمَّاه عِصْيانا، كقوله تعالى : «ومكرُوا ومكَرَ اللّهُ» .
* - وفيه «أنه غَيَّر اسمَ العَاصِي» إنما غَيَّره لأنَّ شِعَارَ المُؤْمِن الطَّاعَة والعِصْيانُ ضِدُّها.
* - ومنه الحديث «إنَّ رجُلا قال: مَنْ يُطِعِ اللّه ورسوله فقد رَشَد، وَمن يَعْصهما فقد غوَى. فقال له النبي صلى اللّه عليه وسلم: بئس الخَطِيبُ أنتَ. قل: ومن يَعْصِ اللّه وروسوله فقد غَوَى» إنما ذمَّه لأنه جَمَع الضَّمير بينَ اللّه وبينَ رسوله في قوله: ومن يَعْصِهما، فأمرَه أنْ يأتي بالمُظْهر ليتَرَتَّب اسمُ اللّه تعالى في الذِّكر قبلَ اسم الرسول صلى اللّه عليه وسلم. وفيه دليلٌ على أنَّ الواوَ تُفيد التَّرتيبَ.
* - وفيه «لم يكُنْ أسْلَمَ مِنْ عُصَاة قريش أحدٌ غيرُ مُطيع بن الأسْود» يريدُ من كان اسمُه العاصيَ.


عضب

«هـ» فيه «كانَ اسمُ ناقَتِه العَضْبَاء» هو عَلَمٌ لها منْقُول من قَوْلهم: ناقَةٌ عضْبَاء: أي مَشْقُوقة الأذُن، ولم تكُنْ مَشْقُوقةَ الأذُن. وقال بعضُهم: إنها كانَت مشقُوقَة الأُذن، والأوّل أكثرُ.
وقال الزمخشري: «هو مَنْقول من قولهم: ناقَةٌ عَضْبَاء، وهي القَصِيرَةُ اليَدِ» .
«هـ» ومنه الحديث «نَهَى أن يُضَحِّى بالأعْضَبِ القَرْنِ» هو المَكْسُور القَرْنِ، وقد يكونُ العَضْب في الأذُن أيضا إلا أنَّه في القَرْن أكْثرُ. والمعضُوب في غير هذا: الزَّمِنُ الذي لا حَرَاكَ به.


عضد

«هـ» في تحريم المدينة «نهَى أن يُعْضَدَ شَجَرُها» أي يُقْطع. يقال: عَضَدْتُ الشجرَ أعْضِدُه عَضْداً. والعَضَد بالتحريك: المعْضُود.
* - ومنه الحديث «لوَدِدْت أنّي شجرة تُعْضَد» .
«هـ» وحديث طَهْفَةَ «ونسْتَعْضِدُ البَريرَ» أي نَقْطَعه ونَجْنِيه من شَجَرة للأكلِ.
«هـ» وفي حديث ظَبْيَان «وكان بَنُو عَمرو بن خالد من (في الهروي » بن «) جَذِيمة يَخْبِطُونَ عَضِيدَها، ويأكُلُون حَصِيدَها» العَضِيد والعَضَد: ما قُطِع من الشجر: أي يضْربُونه ليسْقط ورقه فيتخذُوه (في الأصل و ا «فيتخذونه» وأثبتنا ما في اللسان) عَلَفا لإبِلِهم.
«هـ» وفي حديث أم زَرْع «وملأَ من شَحْمٍ عَضُدَيَّ» العضُد: ما بينَ الكَتِف والمِرْفَقِ، ولم تُرِدْه خاصَّة، ولكنها أرادت الجَسَد كلَّه، فإنه إذا سَمِن العَضُد سَمِن سائر الجَسَد.
* - ومنه حديث أبي قَتادة والحمَار الوَحْشي «فنَاولْته العَضُد فأكلها» يريد كَتفه.
* - وفي صفته صلى اللّه عليه وسلم «إنه كان أبيضَ مُعَضَّدا» هكذا رواه يحيى بن مَعِين، وهو المُوثَّقُ الخَلْق، والمَخْفُظ في الرّواية «مُقَصَّدا» .
«هـ» وفيه «أن سَمُرةَ كان له عَضُدٌ من نَخْل في حائط رَجُل من الأنْصار» أراد طريقةً من النَّخْل.
وقيل: إنما هو «عَضيدٌ من نخل» ، وإذا صَارَ للنَّخلة جِذْعٌ يُتَناوَلُ منه فهو عَضِيد (زاد الهروي «وجمعه: عِضْدان» ).


عضض

* في حديث العِرْباض «وعَضُّوا عليها بالنَّواجِذِ» هذا مَثَل في شدَّة الاسْتِمْساكِ بأمرِ الدِّين، لأنَّ العضَّ بالنَّواجِذِ عَضٌّ بجميع الفَمِ والأسنان، وهي أواخُر الأسنان. وقيل: التي بعد الأنياب.
«هـ» وفيه «من تَعزَّى بعَزَاء الجاهلية فأعِضُّوه بِهَنِ أبيه ولا تَكْنُوا» أي قُولوا له: اعْضَضْ بأيْرِ أبِيك، ولا تكْنُوا عن الأيْر بالَهن، تَنْكيلاً له وتأدِيباً.
* - ومنه الحديث «من اتَّصلَ فأعِضُّوه» أي من انتسَبَ نِسْبَة الجاهلية، وقال: يا لَفُلان.
* - وحديث أُبيّ «إنه أعَضَّ إنسانا اتَّصل» .
وقول أبي جهل لعُتْبة يوم بَدْر «واللّه لو غيرُك يقول هذا لأعْضَضْتُه» .
* - وفي حديث يَعْلَى «يَنْطَلِق أحدُكم إلى أخيه فيَعَضُّه كعَضِيضِ الفَحْل» أصلُ العَضِيضُ: اللُّزوم. يقال: عَضَّ عليه يَعَضُّ عَضِيضا إذا لَزِمه. والمُرادُ به ها هنا العَضُّ نفْسُه، لأنه بعَضّه له يَلْزمه.
* - ومنه الحديث «ولو أن تَعَضَّ باصل شجرة» .
«هـ» وفيه «ثم يكونُ مُلْكٌ عَضُوضٌ» أي يُصِيبُ الرَّعيَّة فيه عسْفٌ وظُلْم، كأنَّهم يُعَضُّون فيه عَضًّا. والعَضُوضُ: من أبْنية المُبالغة.
وفي رواية «ثم يكون مُلوك عُضُوض» ، وهو جمع: عِضٍّ بالكسر، وهو الخَبيثُ الشَّرِسُ.
* - ومن الأول حديث أبي بكر «وسَتَرَون بَعْدي مُلْكا عَضُوضاً» .
«هـ» وفيه «أهْدَت لنا نَوْطا من التَّعضُوضِ» هو ضَرْب من التَّمر. وقد تقدَّم في حرف التاء.


عضل

(س) في صفته صلى اللّه عليه وسلم «أنه كان مُعضَّلا» بَدَل «مُقَصَّدا» أي مُوثَّقَ الخَلْق شديدَه، والمُقَصَّد أثْبَت.
(س) وفي حديث ماعِز «أنه أعْضَلُ قَصيرٌ» الأعضَلُ والعَضِل: المُكتَنِزُ اللَّحم. والعَضَلة في البَدَن كل لحمة صُلْبة مكتَنزة. ومنه عَضَلة الساق. ويجوز أن يكون أراد أن عَضَلة ساقَيْة كبيرةٌ.
(س) ومنه حديث حُذَيفة «أخَذَ النبي صلى اللّه عليه وسلم بأسْفَلَ من عَضَلة ساقِي، وقال: هذا مَوْضعُ الإزَار» وجمعُ العَضَلة: عَضَلات.
(س) وفي حديث عيسى عليه السلام «أنه مَرَّ بظَبْيَةٍ قد عَضَّلها وَلدُها» يقال: عَضَّلتِ الحامِلُ وأعْضَلت إذا صَعُب خُرُوج وَلَدها. وكان الوجْه أن يقول «بظَبْية قد عضَّلت» فقال: «عَضَّلها ولدُها» ، ومعناهُ أن ولدها جَعَلها مُعَضِّلة حيثُ نَشِبَ في بَطْنِها ولم يخرُج. وأصلُ العَضْل: المنعُ والشِّدَّة. يقال: أعْضَل بي الأمرُ إذا ضَاقَت عليك فيه الحِيَل.
«هـ» ومنه حديث عمر «قد أعْضَل بي أهلُ الكوفة! ما يَرْضَون بأمِير ولا يَرْضَى بهم أميرٌ» أي ضَاقَت عليّ الحِيَل في أمْرِهم وصَعُبت عليَّ مُدَاراتُهم.
* - ومنه حديثه الآخر «أعُوذ باللّه من كل مُعْضلة ليس لها أبو حسَنَ» ورُوي: «مُعضِّلة» ، أراد المسألة الصَّعْبة، أو الخُطَّة الضَّيِقة المَخَارج، من الإعْضَال أو التَّعْضيل، ويريد بأبي حَسَن: عليَّ بن أبي طالب.
«هـ» ومنه حديث مُعاوية، وقد جَاءَتْه مَسألةٌ مشكلة فقال «مُعْضلةٌ ولا أبا حَسَنٍ» . أبو حَسَن: مَعْرفة وُضِعَت موضعَ النَّكِرَة كأنه قال: ولا رَجُلَ لها كأبي حَسَن، لأنَّ لا النَّافية إنما تدْخل على النكرات دون المعارف.
* - وفي حديث الشَّعْبيِّ «لو ألْقِيَتْ على أصحاب محمد صلى اللّه عليه وسلم لأعْضَلَتْ بهم» .
* - وفي الحديث الآخر «فأعْضَلَتْ بالمَلَكَيْن فقالا: يا رَبِّ إنَّ عَبْدك قد قال مقالةً لا نَدْري كيفَ نكْتُبُها» .
* - وفي حديث كعب «لمَّا أراد عمر الخروج إلى العِرَاق قال له: وبها الدَّاء العُضَال» هو المرَضُ الذي يُعْجِزُ الأطباءَ فلا دَواءَ له.
* - وفي حديث ابن عمر قال له أبوه: «زوّجْتك امرأة فعَضَلْتَها» هو من العَضْل: المَنْع، أراد أنك لم تُعَاملْها مُعامَلَة الأزواج لِنسَائهم، ولم تترُكْها تتصرَّف في نَفْسها، فكأنَّك قد مَنَعْتها.


عضه

* في حديث البَيْعة «ولا يَعْضَهُ بعضُنا بعضاً» أي لا يَرْميه بالعصِيهة، وهي البُهْتان والكَذِب، وقد عَضَهَه يَعْضَهُه عَضْها.
«هـ» ومنه الحديث «ألاَ أُنَبِّئُكْم ما العَضْه؟ هي النَّميمة القالَةُ بين الناس» هكذا يُروى في كتُب الحديث. والذي جاء في كتُب الغَرِيب: «ألا أُنبئكم ما العِضَةُ؟ » بكسر العين وفتح الضاد.
* - وفي حديث آخر «إيَّاكم والعِضَةَ» قال الخطّابي، قال الزمخشري: «أصلُها العِضْهَة، فِعْلة، من العَضْه، وهو البَهْتُ، فخذفت لامُه كما حُذفت من السَّنة والشَّفَة، وتُجمع على عِضِينَ. يقال: بينهم عِضَةٌ قبيحةٌ من العَضِيهَة» .
(س) ومنه الحديث «مَن تَعزَّى بعَزَاء الجاهلية فاعْضَهُوه» هكذا جاء في رواية: أي اشْتِمُوه صريحا، من العَضِيهة: البَهْت.
«هـ» ومنه الحديث «أنه لعَنَ العَاضَهَة، والمُسْتَعِضهة» قيل: هي السَّاحرَة والمُسْتَسْحِرَة، وسُمّي السِّحْرُ عَضْهاً لأنه كَذِب وتَخْييلٌ لا حقيقةَ له.
(س) وفيه «إذا جئتُم أُحُداً فكُلوا من شَجَره، ولو من عِضَاهِه» العِضَاه: شَجَرُ أمّ غَيْلان. وكل شَجَر عَظيم له شَوْك، الواحدةُ: عِضَةٌ بالتاء، وأصلُها عِضَهة. وقيل واحِدته: عِضَاهة. وعَضَهْتُ العِضَاةَ إذا قَطَعْتها.
(س) ومنه الحديث «ما عُضِهَت عِضَاه إلا بتركها التَّسْبيح» .
(س) وفي حديث أبي عبيدة «حتى إنَّ شِدْقَ أحَدِهم بمَنْزلة مِشْفَر البَعِير العَضِه» هو الذي يأكُل العِضَاه. وقيل: هو الذي يشتكِي من أكْل العِضاه. فأمَّا الذي يأكُل العِضَاه فهو العَاضِه.


عضا

«هـ» في حديث ابن عباس «في تفسير قوله تعالى » الذين جَعَلوا القُرْآنَ عِضِينَ « أي جَزَّأُوه أجْزاء» (الذي في الهروي: «قال ابن عباس: آمنوا ببعض وكفروا ببعض» )، عِضِين، جمع عِضَة، من عَضَّيتُ الشيء إذا فَرَّقْته وجَعَلتَه أعْضاء.
وقيل: الأصلُ: عِضْوَة، فحُذِفَت الواوُ وجُمعَت بالنون، كما عمِل في عِزِين (الذي في الهروي: «...في جمع عِزْةَ، والأصل: عِزْوَة» ) جمع عِزْوَة. وفسَّرها بعضُهم بالسِّحر، من العَضْه والعَضِيهة (قال الهروي: «ومن ذهب به إلى هذا التأويل جعل نقصانه الهاء الأصلية وأبقيت هاء العلامة، وهي التأنيث، كما قالوا: شَفَةٌ، والأصل شَفَهَةٌ، وكما قالوا: سَنَةٌ، والأصل: سَنَهَةٌ» ).
* - ومنه حديث جابر، في وقت صلاة العصر «ما لو أنَّ رجلا نَحَر جَزُورا وعّضَاها قبل غُروب الشمس» أي قَطَّعَها وفَصَّل أعْضاءَها.
«هـ» ومنه الحديث «لا تَعْضِيةَ في مِيراثٍ إلا فيما حَمَل القَسْمَ» هو أن يموتَ الرجُلُ ويدَعَ شيئا إن قُسِمَ بين ورَثَته استضَرُّوا أو بَعْضهم، كالجَوهَرة والطَّيْلَسان والحمَّام ونحو ذلك، من التَّعْضِية: التَّفْريق.


عطب

«هـ» في حديث طاوُس «أخرجه الهروي من حديث عِكْرِمة» «ليس في العُطْب زكاةٌ» هو القُطْن.
* - وفيه ذكر «عَطَب الهَدْي» وهو هلاكُه، وقد يُعَبَّر به عن آفَة تَعْتَرِيه وتمنعُه عن السَّيْر فيُنْحَرُ.


عطبل

«هـ» في صفته صلى اللّه عليه وسلم «لم يكن بعُطْبول ولا بقَصِير» العُطْبُول: الممتدُّ القامة الطويلُ العُنُق. وقيل: هو الطويلُ الصُّلْب الأمْلس، ويُوصفُ به الرجلُ والمرأةُ.


عطر

«هـ» فيه «أنه كان يَكْره تَعَطُّر النساءِ وتَشبُّهُهنَّ بالرجال» أراد العِطَْ الذي يَظْهَرُ ريحُه كما يظهرُ عِطْرُ الرِّجال. وقيل: أراد تعطُّل النساءِ، باللام، وهي التي لا حَلْيَ لها ولا خِضابَ. واللام والراءُ يَتعاقَبان (قال الهروي: «يقال: سَمَل عَيْنَه وسَمَرَها» ).
* - ومنه حديث أبي موسى «المرأةُ إذا اسْتَعْطرت ومرَّت على القوم ليَجِدُوا رِيحَها» أي اسْتَعْمَلَت العطْر وهو الطِّيب.
* - ومنه حديث كعب بن الأشرف «وعندي أعْطَرُ العَرب» أي أطْيَبُها عِطْراً.


عطس

* فيه «كان يُحِب العُطاس ويكره التَّثاؤُب» إنما أحَبَّ العُطاس لأنه إنما يكون مع خِفَّة البدَن وانْفِتَاحِ المَسامِّ وتَيْسير الحَرَكات، والتَّثاؤُبُ خلافِه. وسببُ هذه الأوصاف تخفيفُ الغِذاء والإقْلالُ من الطعام والشَّراب.
* - وفي حديث عمر «لا يُرْغِمُ اللّهُ إلاَّ هذه المَعاطِسَ» هي الأنوفُ، واحِدُها: مَعْطَس؛ لأن العُطَاس يخرُجُ منها.


عطش

(س) فيه «أنه رخَّص لصاحبه العُطاش واللَّهَث أن يُفْطِرا ويُطْعِما» العُطاش بالضم: شدةُ العَطش، وقد يكونُ داءً يُشْرَب معه ولا يَرْوَى صاحِبُه.


عطعط

* في حديث ابن أُنَيْسٍ «إنه ليُعَطْعِط الكلامَ» العَطْعَطَة: حكايةُ صَوتٍ. يقال: عَطْعَط القومُ إذا صاحُوا. وقيل: هو أنْ يقولوا: عِيط عِيط.


عطف

«هـ» فيه «سُبْحان مَن تعطَّف بالعِزِّ وقال به» أي تَرَدَّى بالعِزّ. والعِطاف والمِعْطفُ: الرّداءُ. وقد تَعطّف به واعْتَطَف، وتَعطَّفه واعْتَطَفه. وسُمّي عِطافاً لوُقوعِه على عِطْفَيِ الرجُل، وهما ناحِيَتا عُنُقه. والتَّعطُّف في حقِّ اللّه تعالى مَجازٌ يُرادُ به الاتِّصاف، كأنَّ العِزَّ شَمِله شُمُولَ الرِّداء.
(س) ومنه حديث الاستسقاء «حَوَّل رِداءه وجَعَل عِطَافَه الأيمنَ على عاتقِه الأيْسَر» إنما أضافَ العِطاف إلى الرِّداء لأنه أراد أحد شِقَيِّ العِطافِ، فالهاءُ ضميُر الرِّداء، ويجوزُ أن يكونَ للرجُل ويريد بالعِطاف: جانبَ رِدائِه الأيْمن.
(س) ومنه حديث ابن عمر «وخرَج مُتَلفِّعاً بعِطاف» .
* - وحديث عائشة «فناوَلْتها عِطافا كان عليَّ فرأَتْ فيه تَصْلِيباً» .
* - وفي حديث الزكاة «ليس فيها عَطْفاءُ» أي مُلْتَوِية القَرْن، وهي نحوُ العَقْصَاء.
«هـ» وفي حديث أمّ مَعْبَد «وفي أشْفارِه عَطَفٌ» أي طُولٌ، كأنه طالَ وانْعَطَف. ويُروى بالغين وسيجيءُ.


عطل

(س) فيه «يا عليُّ مُرْ نِسَاءَك لا يُصَلِّين عُطُلا» العَطَل: فِقْدان الحَلْي، وامرأةٌ عاطل وعُطُل، وقد عَطِلَت عَطَلاً وعُطُولا.
* - ومنه حديث عائشة «كَرِهتْ أن تُصَلِّي المرأةُ عُطُلا، ولو أن تُعَلِّق في عُنُقها خَيطاً» .
(س) وحديثها الآخر «ذُكِرَ لها امْرَأة ماتَت فقالت: عطِّلوها» أي انْزَعوا حَلْيَتها واجْعَلُوها عاطِلا. عَطَّلت المرأةَ إذا نَزَعت حَلْيها.
«هـ» وفي حديثها الآخر ووَصَفَت أباها «رَأََب الثَّأْيَ وأوْذَم العَطِلَة» هي (الذي في الهروي «يقال: العَطِلَة: الناقة الحسنة. ويقال: هي الدَّلْو...» . وانظر القاموس «عطل» ) الدَّلو التي تَرِكَ العَمَلُ بها حِيناً وعُطِّلت وتَقَطَّعت أوْذَامُها وعُراها، تُريد أنه أعاد سُيُورَها وعَمِل عُرَاما وأعادَها صالحةً للعَمَل، وهو مَثَل لفِعْله في الإسلام بعد النبي صلى اللّه عليه وسلم.
* - وفي قصيد كعب:
* - شَدَّ النَّهارِ ذِراعا «ذُكرت هذه اللفظة "ذِرَاعَيْ" بالنصب في ثلاثة مواضع؛ في المواد (شدد، عطل، نصف» وأثبتنا رواية شرح الديوان ص 17. وهو مرفوع على أنه خبر لكأنَّ في البيت السابق:
كأنّ أَوْبَ ذِراعَيْها وقد عَرِقَتْ * وقد تلفَّع بالقُورِ العَساقِيلُ) عَيطَلٍ نَصِفٍ*
العَيْطَل: النَّاقَة الطَّويلةُ، والياء زائدة.


عطن

«هـ» في حديث الرؤيا «أخرجه الهروي من حديث الاستسقاء» «حتى ضَرَب الناسُ بعَطن» العَطَن: مَبْرَك الإبلِ حَولَ الماء. يقال: عَطَنت الإبل فهي عاطنَة وعَواطِن إذا سُقِيت وبَركت عند الحِياضِ لتُعَاد إلى الشُّرب مرَّة أخْرى. وأعْطَنْتُ الإبل إذا فَعَلْتَ بها ذلك، ضَرَب ذلك مثَلا لاتِّساع النَّاس في زَمَن عمر، وما فتح اللّه عليهم من الأمْصَار.
«هـ» ومنه حديث الاستسقاء «فما مَضَت سابعةٌ حتى أعطَنَ الناسُ في العُشْب» أراد أن المَطَر طَبَّق وعمَّ البُطُون والظُّهُور حتى أعْطَن الناسُ إبلَهم في المَرَاعي.
«هـ» ومنه حديث أسامة «وقد عَطَّنوا مواشِيَهم» أي أرَاحُوها، سُمِّي المَراحُ وهو مأْوَاها عَطَنا.
* - ومنه الحديث «اسْتَوصُوا بالمِعْزَى خيرا وانْقُشُوا له عَطَنه» أي مُرَاحه.
«هـ» ومنه الحديث «صَلُّوا في مَرَابضِ الغَنَم ولا تُصَلُّوا في أعْطَان الإبلِ» لم يَنْه عن الصلاة فيها من جهة النَّجَاسة، فإنَّها موجودة في مَرابض الغَنَم. وقد أمَر بالصَّلاة فيها، والصلاةُ مع النجاسَة لا تجوز، وإنما أراد أن الإبل تَزْدَحم في المَنْهل فإذا شَرِبت رَفَعت رُؤسَها ولا يُؤمَن من نِفارِها وتَفَرّقها في ذلك الموضع فتُؤْذي المُصَلِّي عندها، أو تُلْهيه عن صلاتِه، أو تُنَجِّسه برَشَاش أبْوالِهَا.
* - وفي حديث علي «أخَذت إهَاباً مَعْطُونا فأدخلته عُنُقي» المعْطُون: المُنْتِنُ المُنْمَرِقُ الشعر. يقال عَطِن الجلدُ فهو عَطِن ومَعْطون: إذا مرَّق شَعره وأنْتَن في الدِّباغ.
«هـ» ومنه حديث عمر «وفي البيت أهُبٌ عَطِنة» .


عطا

«هـ» في صفته صلى اللّه عليه وسلم «فإذا تُعُوطيَ الحَقُّ لم يَعْرِفْه أحد» أي أنه كان من أحْسن الناس خُلُقا مع أصحابه، ما لم يَرَ حقًّا يُتعرَّض له بإهمال أو إبْطالٍ أو إفْسادٍ، فإذا رَأى ذلك تَنَمَّر (في اللسان «شَمَّر» ) وتَغيَّر حتى أنْكَرَه من عَرَفه، كلُّ ذلك لنُصْرة الحقِّ. والتَّعاطي: التَّناولُ والجَرَاءة على الشَّيء، من عَطَا الشيءَ يعطُوه إذا أخَذَه وتَنَاوله.
(س) ومنه حديث أبي هريرة «إن أرْبَى الرِّبا عَطْوُ الرجل عِرضَ أخيه بغَيرِ حَقٍّ» أي تَنَاوُلُه بالذَّم ونحوه.
«هـ» ومنه حديث عائشة «تصف أباها، كما ذكر الهروي» «لا تَعْطُوه الأيْدِي» أي لا تَبْلُغُه فَتَتَناولَه.


عظل

«هـ» في حديث عمر «قال لابن عباس: أنْشِدْنا لِشاعِر الشُّعراء، قال: ومَن هو؟ قال: الذي لا يُعَاظِل بين القَول، ولا يَتَتبَّعُ حُوشِيَّ الكلام. قال: ومَن هو؟ قال: زُهَيْر» أي لا يُعَقِّده ولا يُوَالي بعضَه فوق بعض. وكلُّ شيء رَكِب شيئا فقد عاظَلَه.
«هـ» ومنه «تَعَاظُلُ الجَرادِ والكِلاَب» وهو تَرَاكُبها.


عظم

* في أسماء اللّه تعالى «العظيمُ» هو الذي جاوَزَ قدْرُه وجلَّ عن حُدُود العُقُول، حتى لا تُتَصَوَّر الإحاطةُ بكُنْهه وحَقِيقته. والعِظَمُ في صِفاتِ الأجْسام: كِبَرُ الطُّول والعرضِ والعُمْق. واللّه تعالى جلَّ قَدْرُه عن ذلك.
(س) وفيه «أنه كان يُحَدِّث ليلةً عن بني إسرائيلَ لا يقُومُ فيها إلا إلى عُظْم صلاة» عُظْم الشيء: أكْبَرُه، كأنه أرادَ لا يقُوم إلا إلى الفريضة.
(س) ومنه الحديث «فأسْنَدُوا عُظْم ذلك إلى ابن الدُّخْشُمِ» أي مُعْظَمَه.
* - ومنه حديث ابن سِيرين «جَلسْتُ إلى مَجْلِس فيه عُظْم من الأنْصارِ» أي جَمَاعةٌ كثيرةٌ. يقال: دخَل في عُظْم الناس: أي مُعْظَمهم.
(س) وفي حديث رُقَيقَة «انظُرُوا رجلا طُوَالاً عُظَاما» أي عَظِيما بالِغاً. والفُعَال من أبْينة المُبالغة. وأبلَغُ منه فُعَّال بالتشديد.
(س) وفيه «من تَعَظَّم في نَفْسِه لَقِي اللّه تبارَك وتعالى غَضْبَانَ» التَّعظُّم في النَّفس: هو الكِبْر والنَّخْوة أو الزَّهْوُ.
(س) وفيه «قال اللّه تعالى: لا يتَعَاظَمُني ذَنْبٌ أن أغْفِرَه» أي لا يَعْظُم عليَّ وعندي.
(س) وفيه «بينا هو يَلْعب مع الصِّبيان وهو صغيرٌ بعَظْمِ وضَّاحٍ مرَّ عليه يَهُوديٌّ فقال له: لتقْتُلنّ صَنَادِيدَ هذه القَرْيَةِ» هي لُعْبَة لهم كانوا يَطْرَحُون عَظْماً بالليل يرْمُونه، فمن أصَابَه غلبَ أصحابه، وكانوا إذا غَلب واحدٌ من الفَرِيقين ركِب أصحابُهُ الفَريقَ الآخَر من الموْضع الذي يَجدُونه فيه إلى الموضع الذي رَمَوْا به منه.


عظه

* فيه «لأجْعَلَنَّك عِظَة» أي مَوْعِظَة وعبْرَة لغَيرِك، وبابُه الواوُ، من الوَعْظ، والهاء فيه عِوضٌ عن الواوِ المحذوفة.


عظا

* في حديث عبد الرحمن بن عوف.
* - كَفِعْل الهِرِّ يَفْتَرس العَظَايَا*
هي جمعُ عَظاية، وهي دُوَيْبَّة معْرُوفةٌ. وقيل: أراد بها سامَّ أبْرَصَ. ويقال للواحِدَة أيضا: عَظاءة، وجمعُها عَظاء.


عفث

«هـ» في حديث الزُّبير «أنه كان أخضَع أشْعَر أعْفَث» الأعْفَثُ: الذي ينْكَشِف فَرْجُه كثيرا إذا جَلَس. وقيل: هو بالتَّاء بنُقْطَتَين، ورواه بعضهم في صفة عبد اللّه بن الزبير، فقال: كان بَخيلا أعْفَث، وفيه يقول أبو وَجْزَةَ:
دَعِ الأعْفَث المِهْذَارَ يَهْذِي بشَتْمِنا * فَنَحْنُ بأنْواعِ الشَّتيمَةِ أعْلَمُ.
ورُوي عن ابن الزُّبير أنه كانَ كلَّما تحرّك بدَتْ عَوْرَتُه، فكان يَلْبَس تحت إزاره التُّبَّان.


عفر

«هـ» فيه «إذا سجَدَ جَافَى عضُدَيه حتى يَرَى مَن خَلْفَه عُفْرةَ إبْطيه» العُفْرة: بياضٌ ليس بالنَّاصع، ولكنْ كلَون عفَرَ الأرض، وهو وجْهُها.
«هـ» ومنه الحديث «كأني أنظُرُ إلى عُفْرَتَيْ إبْطَيْ رسول اللّه صلى اللّه عليه وسلم.
* - ومنه الحديث » يُحْشَر الناسُ يوم القيامة على أرْضٍ بَيْضاء عَفْراء «.
(هـ) والحديث الآخر » أن امرأةً شكت إليه قلَّة نسْل غَنَمِها، قال: ما ألوانها؟ قالت: سُودٌ، فقال: عَفِّري، أي اخْليطها بغَنمٍ عُفْرٍ، واحدتُها: عفْراء.
«هـ» ومنه حديث الضحيّة «لَدَمُ عَفْراَء أحبُّ إلى اللّه من دَمِ سَوْداوَيْن» .
«هـ» ومنه الحديث «ليس عُفْرُ الليالي كالدَّآدئ» أي اللَّيالي المُقْمِرة كالسُّود وقيل: هو مَثَل.
(س) وفيه «أنه مرَّ على أرْضٍ تُسمَّى عَفِرَة فسمَّاها خَضِرَة» كذا رَواه الخطَّابي في شَرح «السُّنن» . وقال: هو من العُفْرة: لَوْنِ الأرض. ويُرْوَى بالقاف والثاء والذال.
* - وفي قصيد كعب:
يَغْدو فيَلْحَمُ ضِرْغامَيْن عَيْشُهما * لَحْمٌ من القَوْم مَعْفُورٌ خَرَاديلُ
المعْفُور: المُتَرَّب المُعَفَّرُ بالتُّراب.
* - ومنه الحديث «العافِر الوَجْهِ في الصلاة» أي المُتَرَّب.
* - ومنه حديث أبي جهل «هلْ يُعَفِّر مُحَمَّدٌ وجْهَه بين أظْهُرِكم» يُريدُ به سُجودَه على التُّراب، ولذلك قال في آخره: «لأَطَأنَّ على رَقَبَته أو لأُعفِّرَنَّ وجْهَه في التراب» يُريدُ إذلالَه، لعنةَ الله عليه.
«هـ» وفيه «أوّلُ دينكم نُبُوّة ورَحمةٌ، ثم مُلْكٌ أعفرُ» أي ملك يُساس بالنُّكْر والدَّهاء، من قولهم للخبيث المُنْكَر: عِفْرٌ. والعَفارة: الخُبْثُ والشَّيْطَنة.
«هـ» ومنه الحديث «إن اللّه تعالى يُبْغِضُ العِفْرَيةَ النِّفْرَيَةَ» هو الداهي الخبيثُ الشِّرِّير.
* - ومنه «العِفْرِيتُ» وقيل: هو الجَمُوع المَنُوع. وقيل: الظلُوم.
وقال الجَوهري «حكايةٌ عن أبي عبيدة» في تفسير العِفْرِية «المُصَحَّح، والنِّفْرية إتباع له» وكأنه أشْبَه؛ لأنه قال في تَمامه «الذي لا يُرْزَأُ في أهل ولا مال» .
وقال الزمخشري: «العِفْر، والعِفْرِيةُ، والعفْريت، والعُفارِيَةُ: القَوِيُّ المُتَشَيْطِنُ الذي يَعْفِرُ قِرْنَه. والياءُ في عِفْرِية وعفارية لِلْإلْحاق بِشِرْذِمةٍ وعُذافِرةٍ، والهاءُ فيهما للمبالَغَة. والتاءُ في عِفْريت للإلْحاق بِقْنديل» .
(س) وفي حديث عليّ «غَشِيَهم يوم بَدْر لَيْثاً عَفَرْتي» العَفْرْتي: الأسَدُ الشديدُ، والألفُ والنونُ للإلحاق بسَفَرْجل.
وفي كتاب أبي موسى «غَشِيَهم يومَ بَدْر لَيْثاً عِفْرِيًّا» أي قَوِيًّا داهِياً. يقال أسدٌ عِفْرٌ وعِفِرٌّ، بوزن طِمِرٍّ: أي قويّ عظيم.
«هـ» وفيه «أنه بعث مُعاذاً إلى اليمَن وأمره أن يأخُذَ من كل حالِمٍ دِيناراً أو عِدْله من المَعَافِرِيّ» هي بُرودٌ باليَمن مَنْسوبة إلى مَعافِر، وهي قبيلة باليمَن، والميم زائدة.
«هـ» ومنه حديث ابن عمر «إنه دخل المسجد وعليه بُرْدان مَعافِرِيَّان» وقد تكرر ذِكره في الحديث.
«هـ» وفيه «أنَّ رَجُلا جاءَه فقال: مالِي عَهْدٌ بأهْلي مُنْذ عَفَارِ النَّخل» .
«هـ» وفي حديث هلال «ما قَرَبْتُ أهْلي مُذْ عَفَّرنا النَّخل» ويُرْوَى بالقاف، وهو خطأٌ.
التَّعْفيرُ: أنهم كانوا إذا أبَّروا النَّخلَ تركُوها أربعين يوما لا تُسْقَى يَنْتَفِضَ حَمْلُها ثم تُسْقَى، ثم تُتْرك إلى أن تَعْطَش ثم تُسْقَى. وقد عفَّر القومُ: إذا فَعَلوا ذلك، وهو من تَعْفِير الوَحْشِيَّة ولدَها، وذلك أن تَفْطمه عند الرَّضاع أيَّاماً ثم تُرضعه، تَفْعل ذلك مراراً لِيَعْتادَه.
(س) وفيه «أن اسم حمار النبي صلى اللّه عليه وسلم عُفَير» هو تَصْغير تَرْخيم لأعْفَر، من العُفْرة: وهي الغُبْرة ولَونُ التراب، كما قالوا في تَصْغير أسْود: سُوَيْد، وتصغيره غير مُرَخَّم: أُعَيْفِر، كأُسَيْوِد.
(س) وفي حديث سعد بن عُبادة «أنه خَرَج على حمَاره يَعْفُورٍ ليعودَه» قيل: سُمِّي يعْفُوراً لِلَونِه، من العُفْرة، كما قيل في أخْضَر: يَخْضُور، وقيل سُمِّي به تَشْبِيهاً في عَدْوِه باليَعْفُورِ، وهو الظَّبيُ. وقيل: الخِشْف «الخِشْف: ولدُ الغزال، يطلق على الذكر والأنثى. (المصباح المنير» ).


عفس

«هـ» في حديث حَنْظَلة الأَسَدي «فإذا رَجَعْنا عافَسْنا الأزواجَ والضَّيْعة» المُعَافَسة: المُعَالجةُ والمُمَارسةُ والمُلاعَبة.
* - ومنه حديث علي «كنت أُعَافِس وأُمارس» .
«هـ» وحديثُه الآخر «يَمْنَع من العِفَاس خوفُ المَوتِ، وذكْرُ البَعْثِ والحساب» .


عفص

«هـ» في حديث اللُّقَطَة «احْفَظْ (رواية الهروي: » اعْرَفْ عِفاصَها « ) عِفَاصَها ووكاءَها» العِفَاص: الوِعاءُ الذي تكونُ فيه النَّفَقةُ من جِلْد أو خِرْقَةٍ أو غير ذلك، من العَفْص: وهو الثَّنْيُ والعَطْف. وبه سُمِّي الجلد الذي يُجْعَل على رأس القَارُورَة: عفَاصاً، وكذلك غِلافُها. وقد تكرر في الحديث.


عفط

* في حديث علي «ولكانت دُنْياكم هذه أهْوَنَ عليَّ من عَفْطَةِ عَنْز» أي ضَرْطة عنز.


عفف

* فيه «من يَسْتعْفِف يُعفّه اللّه» الاسْتِعْفافُ: طلبُ الَعَفاف والتعَفُّف، وهو الكَفُّ عن الحَرَام والسُّؤالِ من الناس: أي مَن طَلَب العِفَّة وتكلَّفها أعْطاها اللّه إيَّاها. وقيل الاسْتِعْفَافُ: الصَّبْر والنَّزَاهَةُ عن الشيء، يقال: عَفَّ يَعِفُّ عِفَّةً فهو عَفِيفٌ.
* - ومنه الحديث الآخر «اللهم إني أسأَلُكَ العِفَّة والغِنَى» .
* - والحديث الآخر «فإنَّهم - ما علمت - أعفَّةٌ صُبُر» جمع عَفيفٍ. وقد تكرر في الحديث.
(س) وفي حديث المُغيرة «لا تُحَرِّمُ العُفَّةُ» هي بَقِيَّة اللَّبن في الضَرْع بعد أن يُحْلَب أكْثرُ ما فيه، وكذلك العُفَافَة، فاستَعَارَها للمَرْأة، وهُم يقولون: العَيْفَة.


عفق

«هـ» في حديث لُقمان «خُذِي مِنِّي أخي ذا العِفَاق» يقال: عَفَق يعْفِق عَفْقاً وعفاقا إذا ذَهَب ذَهَاباً سَرِيعاً. والعَفْقُ أيضاً: العَطْف، وكثرة الضِّراب.


عفل

* في حديث ابن عباس «أربعٌ لا يَجُزْن في البَيع ولا النِّكاح: المجْنُونة، والمجذُومة، والبَرْصَاء، والعَفْلاء» العَفَل - بالتحريك -: هَنَةٌ تَخْرُجُ في فَرْج المرأة وحَيَاء النَّاقة شبيهةٌ بالأُدْرَة التي للرجال في الخُصيَة. والمرأة عفْلاء. والتَّعْفِيل: إصلاحُ ذلك.
(س) ومنه حديث مَكحول «في امْرأةٍ بها عَفَلٌ» .
(س) وفي حديث عُمَير بن أفْصَى «كَبْشٌ حَوْليٌّ أعْفلُ» أي كثير شَحْم الخُصْية من السِّمَن، وهو العَفْل بإسكان الفاء.
قال الجوهري: «العَفْل: مَجَسُّ الشَّاةِ بين رجليْها إذا أَرَدْت أن تَعْرِف سِمَنها من هُزَالها» .


عفن

* في قصة أيوب عليه السلام «عَفِنَ من القَيْح والدَّم جَوْفي» أي فَسَد من احْتِبَاسِهما فيه.


عفا

* في أسماء اللّه تعالى «العَفُوُّ» هو فَعُول، من العَفْو وهو التَّجاوزُ عن الذَّنْب وتركُ العِقَاب عليه، وأصلُه المَحْوُ والطَّمْسُ، وهو من أبْنيةِ المُبَالغة. يقال: عفا يَعْفُو عَفْواً، فهو عافٍ وعَفُوٌّ.
* - وفي حديث الزكاة «قد عَفوْتُ عن الخَيلِ والرَّقيقِ فأدُّوا زكاةَ أمْوالِكم» أي تَركْتُ لكم أخْذَ زكاتِها وتجاوزْتُ عنه، ومنه قولُهم: عفَتِ الريحُ الأثَر، إذا طَمَسَته وَمَحَتْه.
(س) ومنه حديث أم سَلَمة «قالت لعثمان: لا تُعَفِّ سَبيلاً كان رسول اللّه صلى اللّه عليه وسلم لَحَبَها» أي لا تَطْمِسْها.
«هـ» ومنه حديث أبي بكر «سَلُوا اللّهَ العَفْوَ والعَافِيَةَ والمُعَافاة» فالعَفْو: مَحْوُ الذُّنوب، والعافية: أن تَسْلَم من الأسْقَام والبَلاَيا، وهي الصحةُ وضِدُّ المرَض، ونظيرُها الثَّاغِيةُ والرَّاغية، بمعنى الثُّغاء والرُّغاء. والمُعافاة: هي أن يُعافِيكَ اللّهُ من الناس ويُعافِيَهم منك: أي يُغْنِيك عنهم ويُغْنيهم عنك، ويَصْرف أذاهُم عنك وأذَاكَ عنهم. وقيل: هي مُفاعَلة من العَفْو، وهو أن يَعْفُوَ عن الناس ويَعْفُوا هُم عنه.
* - ومنه الحديث «تَعافَوُا الْحُدودَ فيما بينكم» أي تَجاوَزُوا عنها ولا تَرْفَعُوها إليَّ، فإنَّي متى عَلِمتُها أقَمْتُها.
«هـ» وفي حديث ابن عباس، وسُئِل عمَّا في أموالِ أهلِ الذِّمة فقال: «العَفْوُ» أي عُفِيَ لهم عمَّا فيها من الصَّدَقة وعن العُشْر في غَلاَّتهم.
* - وفي حديث ابن الزُّبير «أمرَ اللّه نبيَّه أن يَأخُذَ العَفْو من أخْلاق الناسِ» هو السَّهْل المُتَيسِّر: أي أمرَه أن يحتمل أخْلاقَهم ويَقْبَل منها ما سَهُل وتَيَسَّر، ولا يَسْتَقصي عليهم.
* - ومنه حديثه الآخر «أنه قال للنَّابغة: أمَّا صَفْو أمْوالنا فلآل الزُّبير، وأما عَفْوُه فإنَّ تَيْماً وأسَداً تَشْغَله عنك» قال الحرْبي: العَفْو: أجَلُّ المالِ وأطْيَبُه.
وقال الجوهري: «عَفْو المالِ: ما يَفْضُل عن النَّفَقة» وكلاهُما جائزٌ في اللُّغة، والثاني أشْبَه بهذا الحديث.
«هـ» وفيه «أنه أمَرَ بإعْفاء اللِّحَى» هو أن يُوفِّر شَعَرُها ولا يُقَصّ كالشَّوارب، من عفا الشيءُ إذا كَثُر وزاد. يقال: أعْفَيتُه وعَفَّيتُه.
* - ومنه حديث القِصاص «لا أَعْفَي مَن قَتَل بعد أخْذِ الدية» هذا دُعاء عليه: أي لا كَثُر مالُه ولا اسْتَغْنَى.
«هـ» ومنه الحديث «إذا دخَل صَفَرُ وعفا الوَبَر» أي كَثُر وَبَرُ الإِبل.
* - وفي رواية أخرى «وعَفا الأَثَرُ» هو بمعنى دَرس وامَّحَى.
«هـ» ومنه حديث مُصْعَب بن عُمَير «إنه غُلامٌ عافٍ» أي وافي اللَّحْم كثيرُه.
* - وفي حديث عمر «إن عامِلَنا ليس بالشِعث ولا العافي» .
* - وفيه «إنَّ المُنافق إذا مَرض ثم أُعْفِيَ كان كالبَعير عَقَلَه أهلُه ثم أرْسَلُوه، فلم يَدْرِ لِمَ عَقَلُوه ولِمَ أرْسَلُوه» أُعْفِيَ المريضُ بمعنى عُوفي.
«هـ» وفيه «أنه أقْطَع من أرضِ المدينة ما كان عَفاءً (في الأصل، واللسان: » عَفاً « وأثبتنا ما في ا، والهروي، والفائق 2/166، 3/94» ) أي ما ليس فيه لأحد أثَرٌ، وهو من عفا الشيءُ إذا دَرس ولم يبق له أثَرٌ. يقال: عَفَتِ الدارُ عَفاءً، أو ليس لأحدٍ فيه مِلْكٌ، من عفا الشيء يَعْفُو إذا صفا وخَلُص.
«هـ» ومنه الحديث «ويَرْعَوْن عَفاءَها (زاد الهروي: » والعَفِا، مقصور... « ) » .
* - ومنه حديث صَفْوان بن مُحْرِزٍ «إذا دَخَلْتُ بَيْتي فأكَلْتُ رغيفاً وشَرِبتُ عليه من الماء فعَلى الدنيا العَفاءُ» أي الدُّرُوس وذَهابُ الأثَر. وقيل: العفاء التُّراب.
«هـ» وفيه «ما أكَلَتِ العافيةُ منها فهُو له صَدَقة» وفي رواية «العَوافي» العافيةُ والعافي: كلُّ طالب رزْقٍ من إنسانٍ أو بَهِيمةٍ أو طائرٍ، وجمعُها: العَوافي، وقد تَقَع العافيةُ على الجماعة. يقال: عفَوْته واعتَفَيْته: أي أتَيْتُه أطلُب معروفه. وقد تكرر ذكر «العَوافي» في الحديث بهذا المعنى.
* - ومنها الحديث في ذكر المدينة «ويَتْرُكُها أهلُها على أحْسَن ما كانت مُذَلَّلَةً للعَوافي» .
«هـ» وفي حديث أبي ذَرّ «أنه ترك أتانَيْن وعُفْواً» العِفو بالكسر والضم والفتح: الجَحْش، والأُنْثَى عفْوة.


عقب

«هـ» فيه «مَن عقّب في صَلاةٍ (في الأصل: » في الصلاة « وأثبتنا ما في ا، واللسان، والدر النثير، والهروي. والرواية في اللسان: » من عقّب في صلاةٍ فهو في الصلاة « ) فهو في صلاةٍ» أي أقامَ في مُصلاَّه بعد ما يَفْرُغُ من الصلاة. يقال: صَلَّى القومُ وعَقَّب فُلان.
* - ومنه الحديث «والتَّعْقِيبُ في المساجد بانْتِظار الصَّلاة بعد الصلاة» .
* - ومنه الحديث «ما كانت صلاةُ الخَوف إلاَّ سَجْدَتين، إلاَّ أنها كانت عُقْباً» أي تُصَلِّي طائفةٌ بعد طائفةٍ، فهم يَتعاقبونها تَعاقُبَ الغُزَاة.
«هـ» ومنه الحديث «وأنَّ كلَّ غازِيةٍ غَزَتْ يَعْقب بعضُها بعضاً» أي يكون الغَزْوُ بينَهُم نُوَباً، فإذا خَرَجت طائفةٌ ثم عادَت لم تُكَلَّف أن تعود ثانيةً حتى تَعْقُبَها أخْرى غيرُها.
«هـ س» ومنه حديث عمر «أنه كان يُعَقِّب الْجُيوش في كلِّ عامٍ» .
«هـ» وحديث أنس «أنه سئل عن التَّعقيب في رَمَضان فأمرَهم أن يُصَلُّوا في البيوت» التعْقيبُ: هو أن تَعْمَل عَمَلا ثم تعودَ فيه، وأرَاد به ها هنا: صلاة النَّافلة بعد التَّراويح، فكَره أن يُصَلّوا في المسجد، وأحبَّ أن يكون ذلك في البيوت.
«هـ» وفي حديث الدعاء «معَقِّباتٌ لا يَخيبُ قائِلُهن: ثَلاث وثلاثون تَسبيحةً، وثلاث وثلاثون تَحميدةً، وأربعٌ ثلاثون تكبيرةً» سُمِّيت مُعَقِّباتٍ لأنَّها عادَتْ مرَّة بعد مرَّة، أو لأنَّها تقال عَقِيب الصَّلاة (زاد الهروي: «وقال شَمِر: أراد تسبيحاتٍ تخلف بأعقاب الناس» ). والمُعقِّب من كلِّ شيء: ما جاءَ عَقِيبَ ما قبله.
(س) ومنه الحديث «فكان الناضِحُ يَعْتَقِبُه مِنَّا الخمسةُ» أي يتعاقبُونَه في الرُّكُوب واحداً بعد واحدٍ. يقال: دَارَت عُقْبَة فلان: أي جاءَت نَوبَتُه ووقتُ ركُوبه.
* - ومنه حديث أبي هريرة «كان هو وامْرَأته وخادمُه يَعْتَقِبُون الليل أثْلاثاً» أي يتَنَاوبُونه في القيام إلى الصَّلاة.
«هـ» ومنه حديث شُرَيح «أنه أبْطَل النَّفْح إلاَّ أن تَضْرِبَ فتُعَاقِب» أي أبْطَل نفح الدَّابة برجْلِها إلا أن تُتْبَع ذلك رَمْحاً.
* - وفي أسماء النبي صلى الله عليه وسلم «العَاقِبُ» هو آخرُ الأنْبِياء، والعاقبُ والعَقُوب: الذي يَخْلُف من كان قبلَه في الخَير.
(س) وفي حديث نَصارَى نَجْرانَ «جاء السيِّدُ والعَاقبُ» هما من رُؤسَائِهم وأصحاب مَرَاتبهم. والعاقبُ يَتْلو السَّيِّد.
«هـ» وفي حديث عمر «أنه سَافَر في عَقِب رَمضان» أي في آخره وقد بَقِيت منه بَقِيَّة. يقال: جاءَ على عَقب الشهر وفي عَقبه إذا جاء وقد بَقِيت منه أيام إلى العَشْرة (عبارة الهروي: «وقد بقيت منه بقية» ). وجاء في عُقْبِ الشَّهر وعلى عُقْبه إذا جاء بعد تَمامه.
* - وفيه «لا تَرُدَّهُم (في الأصل: » لا تردّوهم « والمثبت من ا واللسان) على أعْقابهم» أي إلى حالتهم الأُولَى من تَرْك الهِجْرة.
* - ومنه الحديث «ما زالوا مُرْتدِّين على أعْقَابهم» أي رَاجِعِين إلى الكُفْر، كأنَّهم رَجعُوا إلى ورَائِهم.
«هـ» وفيه «أنه نَهى عن عَقِب الشيطان في الصلاة» وفي رواية «عن عُقْبَة الشيطان» هو أن يَضَع ألْيتيه على عَقِبَيه بين السَّجدَتين، وهو الذي يجعَلُه بعضُ الناس الإقْعاءِ.
وقيل: هو أن يَتْرك عَقِبَيه غير مَغْسُولَين في الوضوء.
«هـ» ومنه الحديث «ويلٌ للعَقِب من النَّارِ» وفي رواية «للأعْقَاب» وخَصَّ العَقِب بالعذاب لأنه العُضْوُ الذي لم يُغْسَل.
وقيل: أرادَ صاحب العَقب، فحذف المضاف. وإنما قال ذلك؛ لأنهم كانوا لا يَسْتَقْصُون غَسْلَ أرجُلِهم في الوضوء. ويقال فيه: عَقِبٌ وعَقْب.
«هـ» وفيه «أن نَعْله كانت مُعَقَّبةً مُخَصَّرة» المُعقَّبة: التي لها عَقِبٌ.
(س) وفيه «أنه بَعث أُمَّ سُليم لتنْظُر له امرأة فقال: انظري إلى عَقِبَيْها أو عُرْقُوبَهيْا» قيل: لأنه إذا اسْودَّ عَقِبَاها اسْودَّ «في ا "استوى" » سائرُ جَسَدها.
* - وفيه «أنه كان اسمُ رَايتِه عليه السلام العُقَاب» وهي العَلَم الضخم.
* - وفي حديث الضِّيافة «فإن لم يَقْرُوه فله أن يُعْقِبَهم بمثْل قِرَاه» أي يأخذ منهم عِوَضاً عمَّا حرَمُوه من القِرَى. وهذا في المضْطَرّ الذي لا يَجدُ طعاماً ويخاف على نفسه التَّلَفَ. يقال: عَقَّبهم مُشَدّدا ومخفَّفا، وأعْقَبَهم إذا أخَذَ منهم عُقْبَى وعُقْبَةً، وهو أن يأخُذَ منهم بدَلاً عمَّا فاتَه.
* - ومنه الحديث «سأُعْطيكَ منها عُقْبَى» أي بدلاً عن الإبْقَاء والإطْلاَق.
(س) وفيه «من مَشَى عن دَابَّته عُقْبَةً فله كذا» أي شَوْطاً.
«هـ» وفي حديث الحارث بن بدر «كُنتُ مرةً نُشْبَةً فأنا اليوم عُقْبَةٌ» أي كنتُ إذا نَشِبْت بإنسانٍ وعلِقْت به لَقِيَ منّي شرًّا فقد أعْقَبْتُ اليومَ منه ضَعْفاً.
(س) وفيه «ما مِن جَرْعَةٍ أحْمد عُقْبَاناً» أي عاقِبةً.
* - وفيه «أنه مضَغَ عَقَبا وهو صائمٌ» هو بفتح القاف: العَصَب.
«هـ» وفي حديث النَّخَعِيّ «المُعْتقِبُ ضامنٌ لما اعْتَقب» الاعتقَاب: الحبْسُ والمنعُ، مثل أن يَبيعَ شيئاً ثم يمنَعه من المُشْتَري حتى يَتْلف عنده فإنه يضمَنُه.


عقبل

* في حديث علي «ثم قَرَن بِسَعَتها عَقابيل فاقَتها» العَقَابيلُ: بَقايا المَرض وغيره؛ واحدها عُقْبُول.


عقد

«هـ» فيه «من عَقَد لِحْيَته فإن مُحَمَّداً بَريءٌ منه» قيل: هو مُعَالجتُها حتى تَتَعقَّد وتَتَجعَّد.
وقيل: كانوا يعْقِدُونها في الحُرُوب، فأمَرهم بإرسالها، كانوا يفعلون ذلك تكَبُّرا وعُجْباً.
* - وفيه «من عَقد الجزْيةَ في عُنُقه فقد بَرِئَ مما جاء به رسول اللّه صلى اللّه عليه وسلم» عَقْدُ الجزْية: كِناية (في الأصل: «عِبارةٌ» وأثبتنا ما في ا، واللسان) عن تقريرها على نفسه، كما تُعْقد الذمَّة للكِتابيِّ عليها.
* - وفي حديث الدعاء «لك من قُلُوبنا عُقْدَةُ النَّدَم» يريد عَقْدَ العَزْم على النَّدَامة، وهو تحقيق التوبة.
* - ومنه الحديث «لآمُرَنَّ برَاحِلَتي تُرْحَل، ثم لاَ أَحُلُّ لها عُقْدة حتى أقْدَمَ المدينة» أي لا أحلُّ عَزْمي حتى أقْدَمَها. وقيل: أرادَ لا أنزلُ فأعْقلها حتى أحْتَاج إلى حَل عِقالها.
* - وفيه «أنَّ رجلا كان يُبَايع وفي عُقْدته ضَعْف» أي في رَأيه ونَظَره في مَصَالح نَفْسه.
«هـ» وفي حديث عمر «هَلك أهلُ العَقْد (ضبطت في الأصل واللسان » العُقْد « بضم العين وفتح القاف. وأثبتنا ضبط ا والهروي) ورَبِّ الكعبة» يعني أصحاب الولايات على الأمْصار، من عَقْد الأَلْوية للأمَراء.
«هـ» ومنه حديث أبيّ: «هلك أهلُ العُقْدة ورَبِّ الكعبة» يريد البيعَة المعْقُودَة للوُلاَة.
* - وفي حديث ابن عباس في قوله تعالى «والذين عَاقَدتْ (الآية 33 من سورة النساء. و» عاقَدَتْ « قراءة نافع، انظر تفسير القرطبي 5/165، 167) أيمانُكم» المُعَاقدَة: المُعَاهَدَة والميثاقُ. والأيمانُ: جمع يَمين: القَسَم أو اليَدُ.
* - وفي حديث الدعاء «أسلُك بمَعاقِد العِزِّ من عَرْشِك» أي بالخِصَال التي استحقَّ بها العَرْشُ العزَّ، أو بمواضِع انْعِقَادها منْه. وحقيقة معناه: بعزِّ عرشك. وأصحاب أبي حَنيفة يكْرهُون هذا اللَّفظ من الدُّعاء (قال السيوطي في الدر النثير: «وحديثه موضوع» ).
* - وفيه «فعَدلتُ عن الطريق فإذا بُعقْدَة من شَجر» العُقْد من الأرض: البُقْعة الكثيرةُ الشجر.
* - وفيه «الخيلُ معقودٌ في نَواصِيها الخير» أي مُلازٍمٌ لها كأنه معقودٌ فيها.
(س) وفي حديث ابن عمرو «أَلَم أكُن أعْلُم السِّباعَ ها هنا كثيراً؟ قيل: نَعم، ولكنَّها عُقِدَت، فهي تُخالِط البَهَائم ولا تَهِيجُها» أي عُولِجَت بالأُخَذِ والطَّلْسَمات كما تُعالجُ الرُّومُ الهَوامَّ ذواتِ السُّموم، يعني عُقِدت ومُنعت أن تضُرَّ البهائم.
* - وفي حديث أبي موسى «أنه كَسَا في كفَّارة اليَمين ثَوبَين ظَهْرانيًّا ومُعقَّدا» المعقَّد: ضَرْبٌ من بُرُود هَجَر.


عقر

«هـ» فيه «إنِّي لَبِعُقْر حَوضِي أذُودُ الناس لأهل اليمَن» عُقْر الحوض بالضم: موضع الشاربة منه: أي أطرُدُهم لأجْل أن يَرِدَ أهلُ اليمَن.
«هـ» وفيه «ما غُزِيَ قومٌ في عُقْرِ دارِهم إلا ذَلُّوا» عُقْر الدار بالضم والفتح: أصلُها.
* - ومنه الحديث «عُقْر دَار الإسلام الشَّاُم» أي أصله ومَوْضعه، كأنه أشار به إلى وقت الفتَن: أي يكون الشام يومئذ آمِناً منها، وأهلُ الإسلام به أسلمُ.
«هـ» وفيه «لا عَقْرَ في الإسلام» كانوا يَعْقِرون الإبِلَ على قُبُور المَوتَى: أي ينْحَرُونَها ويقولون: إنَّ صاحبَ القَبْر كان يَعْقِر للأَضياف أيامَ حيَاته فنُكافئُه بمثل صَنِيعه بعد وفاتِه. وأصلُ العقر: ضَرْب قوائِم البعير أو الشاةِ بالسيفِ وهو قائمٌ.
* - ومنه الحديث «لا تَعْقِرَنَّ شاةً ولا بعِيراً إلا لمَأكلة» وإنما نَهى عنه لأنه مُثْلَة وتعذيبٌ للحيوان.
* - ومنه حديث ابن الأكوع «فما زلتُ أَرْمِيهم وأعْقِر بهم» أي أقتُلُ مرْكُوبَهم. يقال: عَقَرْتُ به: إذا قَتَلْتَ مَركوبَه وجعلتَه راجلاً.
«هـ» ومنه الحديث «فعقر حنظلةُ الراهِب بأبي سُفْيان بن حَرْب (في الهروي: » بأبي سفيان بن الحارث « ) » أي عرْقَبَ دابَّته، ثم اتُّسِع في العَقْر حتى اسْتعمل في القَتْل والهلاك.
(س) ومنه الحديث «أنه قال لمُسَيْلِمة الكذاب: ولئن أدْبَرْت ليَعْقِرَنَّك اللّه» أي ليُهلِكنَّك. وقيل: أصله من عَقرِ النَّخْل، وهو أن تُقْطع رؤوسها فتَيْبَسَ.
* - ومنه حديث أم زَرْع «وعَقْرُ جارَتِها» أي هَلاكُها من الحَسَد والغيظ.
«هـ» وفي حديث ابن عباس «لا تأكُلُوا من تعاقُر الأعراب فإني لا آمَنُ أن يكونَ ممَّا أُهِلَّ به لغير اللّهِ» هو عَقْرُهم الإبلَ، كان يَتَبَارَى الرجُلان في الجُود والسَّخَاءِ فيعقرُ هذا إبلاً ويعقِرُ هذا إبلاً حتى يُعَجِّزَ أحدُهما الآخر، وكانوا يَفْعلُونه رياءً وسُمْعة وتَفَاخُرا، ولا يَقْصِدُون به وجهَ اللّه، فشبَّهه بما ذُبح لغير اللّه.
(س) وفيه «إنَّ خَدِيجة لمَّا تَزَوَّجَت برسول اللّه صلى اللّه عليه وسلم كَسَت أَبَاها حُلَّة وخَلَّقته، ونحرت جَزُوراً، فقال: ما هذا الحَبِيرُ، وهذا العَبِيرُ، وهذا العَقِيرُ؟» أي الجزُور المنْحُور. يقال: جَمَل عقِيرٌ، وناقة عَقيرٌ.
قيل: كانوا إذا أرَادُوا نَحْرَ البَعير عَقَرُوه: أي قطعوا إحدى قوائِمه ثم نحَرُوه. وقيل: يُفعل ذلك به كيلاَ يَشْرُدَ عند النحر.
* - وفيه «إنه مرَّ بحمَارٍ عقيرٍ» أي أصابه عَقْرٌ ولم يمُت بعد.
«هـ» ومنه حديث صَفِيّة «لمَّا قيل له: إنَّها حائضٌ، فقال: عَقْرَى حَلْقَى» أي عقرَها اللّهُ وأصَابَها بعَقْر في جَسَدها. وظاهره الدُّعاء عليها، وليس بدعاء في الحقيقة، وهو في مَذْهَبهم معروفٌ.
قال أبو عبيد: الصَّواب «عَقْرًا حَلْقاً» ، بالتنوين؛ لأنهما مصدَرَا: عَقَرَ وحَلَقَ.
وقال سيبويه: عقَّرتُه إذا قلتَ له: عَقْراً، وهو من باب سَقْياً، ورَعْياً، وجَدْعاً.
قال الزمخشري: «هما صفَتان للمرأة المَشْئومة: أي أنها تعْقِرُ قومَها وتَحْلِقُهم: أي تَسْتَأصِلُهم من شُؤْمها عليهم. ومَحَلُّهما الرفعُ على الخَبَرية: أي هي عَقْرَى وحَلْقَى. ويَحْتمِل أن يكونا مَصْدَرَين على فَعْلى بمعنى العَقْر والحَلْق، كالشَّكْوَى للشكْوِ» .
وقيل: الألفُ للتأنيث، مثلها في غَضْبَى وسَكْرى.
(س) ومنه حديث عمر «إنَّ رجُلا أثْنَى عنده على رجل في وجْهه، فقال: عَقَرْتَ الرجل عَقَرَك اللّه» .
«هـ» وفيه «أنه أقْطَع حُصَينَ بن مُشَمِّت ناحية كذا، واشْتَرط عليه أن لا يَعْقِر مَرْعاها» أي لا يَقْطع شجَرَها.
(س) وفي حديث عمر «فما هو إلاَّ أن سَمِعْتُ كلام أبي بكر فعَقِرْتُ وأنا قائمٌ حتى وقَعْت إلى الأرض» العَقَر بفَتْحتين: أن تُسْلِمَ الرجُلَ قوائمُه من الخَوف. وقيل: هو أن يفْجَأه الرَّوعُ فَيدْهشَ ولا يستطيعَ أن يتقدَّمَ أو يتأخر.
(س) ومنه حديث العباس «أنه عَقِر في مَجْلِسِه حين أُخْبِر أن مُحَمَّدا قتل» .
* - وفي حديث ابن عباس «فلما رأوا النبي صلى اللّه عليه وسلم سَقَطَت أذقَانُهم على صُدُورهم وعَقِرُوا في مَجَالِسِهم» .
* - وفيه «لا تَزَوَّجُنّ عاقراً فإني مكاثرٌ بكم» العاقرُ: المرأةُ التي لا تَحمِل.
(س) وفيه «أنه مرّ بأرْضٍ تُسَمَّى عَقِرةً فسمّاها خَضِرَة» كأنه كَرِه لها اسم العَقْرِ؛ لأنَّ العاقرَ المرأةُ التي لا تَحْمل. «وشَجرَة عاقِرةٌ لا تَحْمل» (ساقط من ا. وفي اللسان: «وشجرةٌ عاقِر..» ) فسمَّاها خَضِرَة تَفاؤُلاً بها. ويجوزُ أن يكون من قولهم: نخلةٌ عَقِرَة إذا قُطِعَ رأسها فَيَبِست.
«هـ» وفيه «فأعطَاهُم عُقْرها» العُقْر - بالضم -: ما تُعْطاه المرأةُ على وَطِء الشُّبْهة. وأصلُه أنَّ واطِئَ البِكْر يَعْقِرُها إذا افْتضَّها، فسُمِّي ما تُعْطَاه للعَقْر عُقْرا، ثم صار عامًّا لها وللثَّيِّب.
«هـ» ومنه حديث الشّعْبِي «ليسَ على زَانٍ عُقْر» أي مهْرٌ، وهو للمُغْتَصَبَة من الإماء كالمَهْر للحُرّة.
«هـ» وفيه «لا يَدْخل الجنةَ مُعَاقِرُ خمرٍ» هو الذي يُدْمِن شُرْبَها. قيل: هو مأخوذٌ من عُقْر الحَوض؛ لأن الوَاردَةَ تُلازِمُه.
(س) ومنه الحديث «لا تُعاقِرُوا» أي لا تُدْمِنوا شُرْب الخَمْرِ.
(س) وفي حديث قُسٍّ، ذكر «العُقَار» هو بالضم من أسْماء الخمرِ.
«هـ» وفيه «من باع دَاراً أو عَقارا» العَقار بالفتح: الضَّيعةُ والنَّخل والأرض ونحو ذلك.
«هـ» ومنه الحديث «فردّ عليهم ذَرَاريَّهم وعَقَار بُيُوتهم» أراد أرضَهم وقيل: متاع بيوتهم وأدَواته وأونِيَه. وقيل: مَتاعه الذي لا يُبْتَذل إلاَّ في الأعياد. وعَقارُ كل شيء: خياره.
(س) وفيه «خيرُ المالِ العُقْرُ» هو بالضم: أصلُ كلِّ شيء. وقيل: هو بالفتح. وقيل: أرادَ أصْل مالٍ له نَمَاء.
«هـ» وفي حديث أم سَلَمة «أنها قالت لعائشة رضي اللّه عنها: سكَّن اللّه عُقَيرَاك فلا تُصْحِرِيها» أي أسْكَنَك بيتَك وستَرَك فيه فلا تُبْرِزيه (في الهروي: «قالت ذلك عند خروجها إلى البصرة» ). وهو اسم مُصَغَّر مشتقٌّ من عُقْرِ الدَّار.
قال القُتَيبي: لم أسمَع بِعُقَيْرَى إلا في هذا الحديث.
قال الزمخشري: «كأنها تصغير العَقْرَى على فَعْلَى، من عَقِرَ إذا بَقِي مكانَه لا يتقدّم ولا يتأخَّر، فزَعا، أو أسَفاً أو خَجَلا. وأصلُه من عقَرْتُ به إذا أطلتَ حَبْسَه، كأنك عقَرْتَ راحلته فبقي لا يقْدِر على البَرَاح. وأرادَت به نفسَها: أي سَكّنِي نفْسَك التي حقُّها أن تلزم مكانَها (مكان هذا في الفائق 1/585: » ولا تبرح بيتَها واعملي بقوله تعالى: «وقَرْنَ..» الآية) ولا تَبرُزَ إلى الصَّحْراء من قوله تعالى «وقَرْنَ في بُيُوتِكُنَّ، ولا تبرَّجْنَ تبرُّجَ الجاهليَّةِ الْأُولَى» .
«هـ» وفيه «خَمْسٌ يُقْتَلن في الحلِّ والحَرَم، وعدّ منها الكَلْبَ العَقُور» وهو كل سَبُع يَعْقِر: أي يجْرح ويَقْتُل ويفْتَرسُ، كالأسدِ، والنّمِر، والذِّئب. سمَّاها كلباً لاشْتِرَاكِها في السَّبُعيَّة. والعَقُور: من أبْنِية المبالغة.
(س) ومنه حديث عمرو بن العاص «أنه رَفَع عَقِيرَته يَتَغنّى» أي صَوْته. قيل: أصلُه أنَّ رجلا قُطِعت رِجْله فكان يرفَع المقْطُوعة على الصَّحيحة ويَصِيحُ من شدة وجَعِها بأعلى صَوْته، فقيل لكُلِّ رافع صَوْته: رَفَع عقِيرَته. والعَقِيرَة: فَعيلة بمعنى مفعولة.
(س) وفي حديث كعب «إنَّ الشمسَ والقمر نُورَان عقِيرَان في النَّار» قيل: لمَّا وصفَهما اللّه تعالى بالسِّباحةِ في قوله: «كُلٌّ في فَلَكٍ يَسْبحُون» ثم أخْبَر أنه يَجْعلهما في النار يعذِّب بهما أهلها بحيثُ لا يَبْرَحانها صار كأنهما زمِنان عَقيرَان، حكَى ذلك أبو موسى وهو كما ترَاه.


عقص

«هـ» في صفته صلى اللّه عليه وسلم «إن انْفَرَقَتْ عَقيصَتُهُ فَرَق وإلا تَركها» العَقيصَة: الشعر المعْقُوص، وهو نحوٌ من المضْفُور. وأصلُ العقْص: اللَّيُّ. وإدْخال أطْرَاف الشَّعر في أُصُوله.
هكذا جاء في رواية. والمشهورُ «عَقِيقَته» لأنه لم يكن يَعْقِص شعْره. والمعنى إن انْفَرَقَت من ذات نَفْسها وإلا ترَكها على حالها ولم يَفْرقْها.
* - ومنه حديث ضِمَام «إن صدق ذُو العَقِيصَتين لَيَدْخُلنَّ الجنة» العَقِيصَتَين: تثنيةُ العَقِيصَة.
«هـ» ومنه حديث عمر «مَن لَبَّدَ أو عَقَّص فعَلَيه الحَلْق» يعني في الحجِّ. وإنِّما جَعَل عليه الحلق لأنَّ هذه الأشياء تَقِي الشَّعر من الشَّعَث، فلمَّا أراد حِفْظ شَعره وصَوْنَه ألزمَه حلْقه بالكُلِّية، مُبالَغة في عُقوبَته.
* - ومنه حديث ابن عباس «الذي يُصَلِّي ورأسه معْقُوص كالذي يُصلّي وهو مكْتُوف» أرادَ أنه إذا كان شعرُه منشورا سَقط على الأرض عند السُّجود فيُعْطَى صاحبه ثوابَ السُّجود به، وإذا كان مَعْقُوصاً صار في معْنَى ما لم يَسْجد، وشَبَّهه بالمكْتُوف، وهو المَشْدود اليَدَيْن؛ لأنَّهما لا يقَعَان على الأرض في السُّجود.
* - ومنه حديث حاطِب «فأخْرَجَت الكِتاب من عِقَاصِها» أي ضفائرها، جَمْع عَقِيصة أو عِقْصة. وقيل: هو الخيْط الذي تُعْقَصُ به أطراف الذَّوائب، والأوّل الوَجْه.
(س) ومنه حديث النَّخَعي «الخُلْع تَطْلِيقه بائِنة، وهو ما دُون عِقاص الرأس» يُريد أن المخْتَلعة إذا افْتَدَت نَفْسها من زوْجها بجميع ما تَمْلِك كان له أن يأخذَ ما دُون شَعرها من جميع مِلْكِها.
«هـ» وفي حديث مانع الزكاة «فَتَطؤُه بأظْلاَفها ليسَ فيها عَقْصَاءُ ولا جَلْحَاءُ» العَقْصاء: المُلْتَوِيَة القرْنين.
«هـ س» وفي حديث ابن عباس "ليس [معاويةُ «من الهروي، وانظر ص 396 من الجزء الأول» ] مثْلَ الحَصِر العَقِص" يعني ابن الزُّبير. العَقِصُ: الألْوَى الصَّعب الأخْلاق، تَشْبيها بالقَرْن المُلْتَوي.


عقعق

(س) في حديث النَّخَعيّ «يَقْتلُ المُحْرِم العَقْعَق» هو طائر معْروف ذُو لَوْنَيْن أبْيَض وأسْود، طَويل الذَّنَب. ويقال له: القَعْقَع أيضا، وإنما أجاز قَتْلَه لأنه نَوْع من الغِرْبان.


عقف

* في حديث القيامة «وعليه حَسَكَةٌ مُفَلْطَحة لها شَوكة عَقيفَة» أي مَلْوِيَّة كالصِّنَّارة.
«هـ» ومنه حديث القاسم بن محمد بن مُخَيْمرة «لا أعلم رُخِّص فيها - يَعْني العُصْرة - إلاَّ للشيخ المعْقُوف» أي الذي قد انْعَقف من شِدّة الكِبَر فانْحنَى واعْوَجَّ حتى صار كالعُقَّافة، وهي الصَّوْلجان.


عقق

«هـ» فيه «أنه عَقَّ عن الحسن والحُسَين» العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَقّ: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
* - ومنه الحديث «الغُلام مُرتَهَن بعَقِيقَته» قيل: معناه أنَّ أباه يُحْرَم شفاعة وَلَدِه إذا لم يَعُقَّ عنه. وقد تقدَّم في حرف الراء مَبْسوطا.
* - ومنه الحديث «أنه سُئل عن العَقِيقَة فقال: لا أُحب العُقُوق» ليس فيه تَوْهين لأمر العَقِيقَة ولا إِسْقاطٌ لها، وإنما كَرِه الاسْم، وأحَبَّ أن تُسَمَّى بأحْسَن منه، كالنَّسِيكَة والذبيحة، جَرْياً على عَادَته في تَغيير الاسم القَبيح.
وقد تكرر ذكر «العَقِّ والعَقِيقَة» في الحديث. ويقال للشَّعَر الذي يخرُج على رأس المولود من بَطْن أمِّه: عقيقة، لأنَّها تُحْلق.
وجَعَل الزمخشريّ الشعر أصْلاً، والشاة المذْبوحة مُشْتقَّة منه.
«هـ» ومنه الحديث في صفَة شعره صلى الله عليه وسلم «إن انْفَرقَتْ عَقِيقَتُه فَرَق» أي شَعره، سُمِي عَقِيقة تَشْبيها بشعر الموْلُود.
* - وفيه «أنه نهى عن عُقوق الأمَّهات» يقال: عَقَّ وَالِدَه يَعُقُّه عُقوقا فهو عاقٌّ إذا آذاه وعَصَاه وخرج عليه. وهو ضِدُّ البِرِّ بِه. وأصلُه من العَقِّ: الشق والقَطْعِ، وإنما خَصَّ الأمَّهات وإن كان عُقوق الآباء وغيرهم من ذَوِي الحقوق عظيماً (في الأصل «سواءً» وأثبتنا ما في ا واللسان. وفي اللسان: «...لأن لعقوق الأمهات مزيَّة في القبح» )، فلِعُقوق الأمَّهات مَزيَّة في القُبح.
* - ومنه حديث الكبائر «وعَدّ منها عُقُوقَ الوَالِدَين» وقد تكرر ذكره في الحديث.
«هـ» ومنه حديث أُحدٍ «إنَّ أبا سُفيان مرَّ بِحَمْزَة قتيلاً فقال له: ذُقْ عُقَقُ» أرادَ ذُق القَتْل يا عاقَّ قَوْمه، كما قَتلْت يوم بَدْرٍ من قَوْمِك، يَعْني كُفَّار قُرَيش.
وعُقَقُ: مَعْدُول عن عَاقٍّ، للمبالغة، كَغُدَرَ، من غَادِرٍ، وَفُسَق، مِن فَاسِق.
(س) وفي حديث أبي إدريس «مَثَلُكم ومَثَلُ عائشة مَثَلُ العَيْن في الرَّأس تُؤْذِي صاحِبَها ولا يسْتَطِيع أن يَعُقَّها إلاّ بالذي هو خَيْرٌ لها» هو مُسْتعار من عُقُوق الوالدين.
«هـ» وفيه "من أطْرَق مُسْلِما فعَقَّتْ له فرَسُه كان [له «من الهروي» ] كأجْرِ كذا « عَقَّت أي حَمَلت، والأجْوَد: أعَقَّت، بالألف فهي عَقُوق، ولا يُقال: مُعِقٌّ، كذا قال الهروي عن ابن السِّكِّيت.
وقال الزمخشري: » يقال: عَقَّت تَعَقُّ عَقَقاً وعَقَاقاً، فهي عَقُوقٌ، وأعقَّت فهي مُعِقٌّ «.
* - ومنه قولهم في المَثل » أعَزُّ من الأبْلق العَقُوق « لأنَّ العَقُوق الحاملُ، والأبْلق من صِفاتِ الذَّكر.
(س) ومنه الحديث » أنه أتاه رَجُل مَعه فَرس عَقُوق « أي حامِل. وقيل: حائل، على أنه مِن الأضْداد. وقيل: هو مِن التَّفاؤل، كأنهم أرادُوا أنها سَتَحْمِل إن شاء اللّه تعالى.
(س) وفيه » أيّكم يُحِبُّ أنْ يَغْدُوَ إلى بُطْحَانَ والعَقيق « هو وَادٍ من أودية المدينة مَسِيلٌ للماء، وهو الذي وَرَدَ ذكره في الحديث أنه وَادٍ مُبارَك.
(س) وفي حديث آخر » إن العَقيق ميقَاتُ أهل العرَاق" وهو مَوْضِع قريب من ذَات عِرْق، قَبْلَها بمَرْحلة أو مرحَلتين. وفي بلاد العرب مَواضِعُ تُسَمَّى العَقِيق. وكلُّ مَوْضع شَقَقْتَه من الأرض فهو عَقِيق، والجمع: أعِقَّة وعَقائق.


عقل

* قد تكرر في الحديث ذِكْر «العَقْل، والعُقُول، والعَاقِلة» أما العَقْل: فهو الدِّية، وأصْلُه: أنَّ القاتل كان إذا قَتَل قتيلا جمع الدِّيَة من الإبل فعَقَلها بفِنَاء أوْلِياء المَقْتول: أي شَدَّها في عُقُلها ليُسَلِمها إليهم ويَقبِضُوها منه، فسُمِّيت الدِّية عَقْلاً بالمصدر. يقال: عَقَل البَعير يَعْقله عَقْلا، وجَمْعُها عُقُول. وكانَ أصلُ الدِّية الإبل، ثم قُوّمتْ بعد ذلك بالذَّهَب والفِضَّة والبَقَر والغَنَم وغيرها.
والعَاقِلَة: هي العَصَبة والأقارب مِن قِبَل الأب الذي يُعْطُون ديَةَ قتيل الخطأ، وهي صفَة جماعة عاقلة، وأصلها اسم، فاعلة من العَقْل، وهي مِن الصِّفات الغَالِبة.
* - ومنه الحديث «الدِّية على العَاقلة» .
* - والحديث الآخر «لا تَعْقِلُ العاقلةُ عَمْداً، وَلاَ عَبْدا، وَلاَ صُلْحا، ولا اعْتِرَافاً» أي أَنَّ كُلَّ جنَايَة عَمْد فإنها من مَال الجاني خاصَّةً، ولا يلزمُ العاقِلَة منها شيء، وكذلك ما اصْطَلحوا عليه من الجِنَايات في الخَطَأ. وكذلك إذا اعْتَرف الجاني بالجِناية من غيْر بيِّنة تَقُوم عليه، وإن ادّعى أنَّها خطأ لا يُقْبل منه ولا تُلْزم بها العاقِلَة. وأما العبد فهو أن يَجْنِي على حُرٍّ فليس على عاقلة مولاه شيء من جِنَاية عَبْده، وإنَّما جِنَايَتُه في رَقبَته، وهو مذهب أبي حنيفة.
وقيل: هو أن يَجْنِي حُرٌّ على عبد فليس على عاقِلة الجاني شيء، إنَّما جِنَايَتُه في ماله خاصَّةً، وهو قول ابن أبي لَيْلَى، وهو مُوافق لكلام العرب، إذ لو كان المعنى على الأوّل لكان الكلام «لا تَعْقِل العاقلةُ على عبد» ولم يكن «لا تَعْقِل عبدا» واختاره الأصمعيّ وأبو عبيد.
«هـ» ومنه الحديث «كَتب بين قُرَيش والأنصار كِتابا فيه: المُهاجِرُون من قُريش على رَبَاعَتهم يَتَعاقلون بينهم مَعاقِلَهُم الأُولَى» أي يكونون على ما كانوا عليه من أخْذِ الدِّيات وإعطائها. وهو تَفاعُل من العقل. والمَعاقِلُ: الدِّيَات، جمع مَعْقُلَة. يقال: بنو فُلان على معاقلهم التي كانوا عليها: أي مَراتبِهم وحالاتهم.
* - ومنه حديث عمر «إنَّ رجلا أتاه فقال: إنَّ ابْنَ عَمّي شُجَّ مُوضِحَةً، فقال: أمِنْ أهل القُرَى أم مِن أهل البَادِية؟ قال: من أهْل البادِية، فقال عُمر: إنَّا لا نَتَعاقَل المُضَغَ بَيْننا» المُضَغُ: جَمْع مُضْغَة وهي: القِطْعة من اللَّحْم قَدْرَ ما يُمْضَغ في الأصْل، فاستعارها للْمُوضِحَة وأشْباهِها من الأطْراف كالسِّنِّ والإصْبع، مما لم يَبْلغ ثُلُث الدّية، فسماها مُضغَةً (في ا: «مُضَغاً» ) تَصْغيراً لها وتَقْلِيلا. ومعنى الحديث أنَّ أهْلَ القرى لا يَعْقِلُون عن أهْل البَادية، ولا أهْل البَادية عن أهل القُرى في مِثْل هذه الأشْياء. والعاقِلَة لا تَحْمِل السّنّ والإصْبع والمُوضِحَة وأشْباه ذلك.
«هـ» ومنه حديث ابن المُسَيِّب «المرأةُ تُعاقِل الرَّجل إلى ثُلُث دِيتِها» يعني أنَّها تُسَاوِيه فيما كان من أطْرافِها إلى ثُلُث الدِّية، فإذا تَجَاوَزَت الثُلث، وبَلَغ العَقْلُ نصْفَ الدِّية صارت دِيةُ المرْأة على النِّصْف من دِيَة الرجل.
* - ومنه حديث جَرير «فاعْتَصم ناسٌ منْهم بالسُّجود، فأسْرع فيهم القتل، فبلغ ذلك النبيَّ صلى اللّه عليه وسلم فأمرَ لهم بِنصْف العَقْل» إنما أمر لهم بالنّصف بَعْد عِلْمه بإسْلامِهم؛ لأنهم قد أعانُوا على أنْفُسهم بمقامِهم بَيْن ظَهْرَاني الكفار، فكانوا كمن هَلَك بِجنايَة نَفْسِه وجِناية غَيْره، فَتَسْقُطُ حِصَّة جِنايَتِه من الدِّية.
«هـ» وفي حديث أبي بكر «لو مَنَعوني عِقَالا ممَّا كانوا يؤدونه إلى رسول اللّه صلى اللّه عليه وسلم لقَاتَلْتُهم عليه» أرادَ بالعِقَال: الحَبْل الذي يُعْقل به البَعير الذي كان يُؤخَذَ في الصَّدقة؛ لأنَّ على صاحبها التَّسْليم. وإنََما يَقَع القَبْضُ بالرِّباط.
وقيل: أراد ما يُسَاوي عِقَالاً من حُقوق الصَّدقة.
وقيل: إذا أخَذَ المُصَدِّق أعْيان الإبل قيل: أخَذَ عِقَالاً، وإذا أخذ أثمانَها قيل: أَخَذ نقدا. وقيل: أراد بالعِقال صَدَقةَ العَام. يقال: أخذ المُصدِّق عقال هذا العام: أي أخَذ منهم صَدَقَته. وبُعِث فلان على عِقَال بني فلان: إذا بُعث على صَدَقاتهم. واخْتاره أبو عبيد، وقال هو أشْبه عندي بالمعنى.
وقال الخطّابي: إنما يُضْرب المَثَل في مِثل هذا بالأقَلِّ لا بالأكْثر، وليس بسائر في لسَانهم أنَّ العِقال صَدَقة عام، وفي أكثر الروايات «لو مَنَعوني عَنَاقاً» وفي أخرى «جَدْياً» .
قلت: قد جاء في الحديث ما يَدُل على القَوْلَين.
* - فمن الأوّل حديث عمر «أنَّه كان يأخُذ مع كلِّ فَرِيضة عِقَالاً وَرِوَاء، فإذا جاءت إلى المدينة باعَها ثم تصدَّق بها» .
* - وحديث محمد بن مَسْلَمة «أنه كان يعمل على الصَّدقة في عهد رسول اللّه صلى اللّه عليه وسلم، فكان يأمر الرجل إذا جاء بِفَرِيضَتَين أن يأتيَ بعِقَالَيْهما وقِرَانَيْهما» .
* - ومن الثاني حديث عمر «أنَّه أخَّر الصَّدقة عام الرَّمادَة، فلمَّا أحيا الناسُ بَعَث عامِلَه فقال: اعْقِل عنهم عِقَالَيْن فاقْسم فيهم عِقَالاً وأْتِني بالآخر» يُريد صَدقة عامَيْن.
* - وفي حديث معاوية «أنه اسْتَعْمَل ابن أخيه عمرو بن عتبة بن أبي سفيان على صَدقات كلْب، فاعْتَدى عليهم، فقال ابن العَدَّاء الكَلْبي:
سَعَى عِقَالاً فلم يَتْرُك لنا سَبَداً * فكَيْف لَو قَدْ سَعَى عَمْرٌو عِقَالَيْنِ
نَصَبَ عِقالاً على الظَّرف، أرادَ مُدّة عِقَال.
* - وفيه » كالْإِبِل المُعَقَّلَة « أي المَشْدُودَة بالعِقال، والتَّشْديد فيه للتَّكثير.
* - ومنه حديث علي وحَمْزة والشُّرْب.
* - وهُنّ مُعَقَّلاَتٌ بالْفِنَاء*
* - ومنه حديث عمر » كُتِب إليه أبْيَات في صَحِيفة، مِنْها:
فَمَا قُلُصٌ وُجِدْنَ مُعَقَّلاَتٍ * قَفَا سَلْعٍ بمُخْتَلَف التِّجَارِ «في الأصل، و ا، واللسان (أزر» : «النجار» بالنون. وأثبتناه بالتاء من الفائق 2/266، واللسان «عقل» وتاج العروس «عقل» . وقال الزمخشري: مختَلَف التِّجار: موضع اختلافهم، وحيث يمرون جائين وذاهبين)
يَعْني نِسَاء مُعَقَّلاَت لأزْوَاجِهِنَّ كما تُعَقَّل النُّوق عند الضِّراب. ومِن الأبيات أيضا:
* - يُعَقّلُهُنّ جَعْدَةُ مِنْ سُلَيْمٍ*
أراد أنَّه يَتَعَرَّضُ لهُنَّ، فكَنَى بالعَقْل عن الجِماع: أي أنَّ أزْواجَهُنَّ يُعَقِّلُونَهُنّ، وهو يُعَقِّلُهن أيضا، كأنّ البَدْء للأزْواج والإعَادَة له.
* - وفي حديث ظبيان «إنَّ مُلوك حِمْير مَلَكُوا مَعاقِلَ الأرض وقَرارَها» المعَاقِل: الحُصُون، واحِدُها: مَعْقِل.
* - ومنه الحديث «ليَعْقِلَنّ الدِّين من الحجاز مَعْقِل الأُرْوِيَّة من رأسِ الجبَل» أي ليَتحَصَّن ويَعْتَصِم ويَلْتَجِئ إليه كما يَلْتَجِئ الوَعِلُ إلى راس الجبل.
* - وفي حديث أم زَرْع «واعْتَقل خَطِّيّاً» اعْتِقال الرُّمح: أن يَجْعَلَه الراكِبُ تحت فخذِه ويَجُرّ آخرَه على الأرض وَرَاءَه.
* - ومنه حديث عمر «مَن اعْتَقل الشَّاة وحَلَبها وأكَل مع أهله فقد بَرئ من الكبْر» هو أن يَضَع رجْلَها بين سَاقِه وفَخذِه، ثم يَحْلِبَها.
* - وفي حديث علي «المُخْتَصّ بِعَقائل كراماتِه» جمْع عَقِيلة، وهي في الأصل: المرأة الكريمة النفيسة، ثم اسْتُعْمِل في الكريم النَّفِيس من كل شيء من الذَّوات والمَعانِي.
* - وفي حديث الزِّبْرِقَان «أحَبُّ صبْيانِنَا إلينا الأبْلَهُ العَقُول» هو الذي يُظَنُّ به الحمُقُ، فإذا فُتِّشَ وُجِدَ عَاقِلا. والعَقُول: فَعُول مِنه للمُبَالغة.
(س) ومنه حديث عمرو بن العاص «تِلك عُقُول كادَهَا بَارِئُها» أي أرادَها بِسُوء.
(س) وفيه «إنه كان للنبي صلى اللّه عليه وسلم فَرس يُسَمَّى ذا (في الأصل و ا: » ذو « والتصحيح من اللسان) العُقَّال» العُقَّال بالتَّشديد: دَاءٌ في رِجْلَيِ الدَّوابِّ، وقد يُخَفَّف، سُمّي به لدَفْع عين السُّوء عنه.
قال الجوهري: وذُو عُقَّال اسم فَرس.
«هـ» وفي حديث الدجّال «ثم يأتي الخِصْبُ فيُعَقِّلُ الكَرْمُ» أي يُخْرِج العُقَّيْلَى وهي الحِصْرِم.


عقم

«هـ» فيه «سَوْآءُ وَلُودٌ خير من حَسْنَاءَ عَقِيم» العَقيم: المرأة الَّتي لا تَلِدُ، وَقد عَقُقَت تَعْقُم فهي عَقِيم، وعُقِمَت فهي مَعْقُومة، والرَّجل عَقِيم ومَعْقُوم.
* - ومنه الحديث «اليَمينُ الفاجرة التي يُقْتَطَع بها مَالُ المُسْلم تَعْقِم الرَّحِمَ» يُريد أنها تَقْطَع الصِّلَة والمعروفَ بين الناس. ويجوز أن يُحْمل على ظَاهره.
* - ومنه حديث ابن مسعود «إنَّ اللّه يَظْهر للناس يوم القيامة فيَخِرُّ المسلمون للسُّجود وتُعْقَمُ أصْلاب المنافقين فلا يَسْجُدون» أي تَيْبَس مَفاصِلُهم وتَصير مَشْدُودَة. والمعَاقِم: المفَاصِل.


عقنقل

(س) في قصة بدر ذكر «العَقَنْقَل» هو كَثِيبٌ مُتَداخِلٌ من الرَّمْل وأصله ثُلاَثِيُّ.


عقا

«هـ» في حديث ابن عباس وسُئل عن امرأة أرْضَعَت صَبيًّا رَضْعةً فقال «إذا عَقَى حَرُمَتْ عليه وَما وَلَدَتْ» العِقْيُ: ما يَخْرج من بَطْن الصَّبِي حين يُولَد؛ أسْوَدَ لَزِجاً قبْل أن يَطْعَم.
وإنَّما شَرَط العِقْي ليُعْلَم أنَّ اللَّبن قد صار في جَوْفه، ولأنه لا يَعْقِي من ذلك اللَّبن حتى يَصِير في جَوْفه. يُقال: عَقَى الصَّبِيُّ يَعْقِي عَقْياً.
(س) وفي حديث ابن عمر «المُؤمِن الذي يَأمَن مَن أَمْسَى بِعَقْوَتِه» عَقْوَةُ الدَّارِ: حَوْلَها وقَريباً منها.
* - وفي حديث علي «لو أراد اللّه أن يَفْتَح عليهم مَعَادِنَ العِقْيَان» هو الذَّهَب الخالِص. وقيل: هو مَا يَنْبُت منه نَباتاً. والألفُ والنون زائدتان.


عكد

(س) فيه «إذا قُطِع اللِّسانُ من عُكْدَتِه فَفيه كذا» العُكْدَة: عُقْدة أصْل اللِّسَان. وقيل: مُعْظَمُه، وقيل: وسَطه. وعُكْد كل شيء: وسَطه.


عكر

«هـ» فيه «أنْتُم العَكَّارُون، لاَ الفَرّارُون» أي الكَرّارُون إلى الحَرْب والعَطَّافُون نَحْوَها، يُقال للرَّجُل يُوَلِّي عن الحَرْب ثم يكُرُّ رَاجعاً إليها: عَكَر واعْتَكر. وعكَرْتُ عليه إذا حَملْتَ.
«هـ» ومنه الحديث «أنَّ رجُلاً فَجر بامْرأةٍ عَكْوَرَةٍ» أي عَكَر عليها فتَسَنَّمها وغَلبَها على نَفْسها.
«هـ» وحديث أبي عُبَيدة يوم أُحدٍ «فعَكَر على إحْدَاهُما فنَزعَها فسَقَطَت ثَنِيَّتُه، ثم عَكَر على الأخْرى فنَزعها فَسَقطت ثَنِيَّتُه الأخْرى» يعني الزَّرَدَتَيْن اللَّتَين نَشِبَتَا في وجْه رسول اللّه صلى اللّه عليه وسلم.
«هـ» وفيه «أنه مَرَّ بِرَجل له عَكَرَةٌ فلم يَذْبح له شيئاً» العكَرة بالتحريك: من الإبِل ما بين الخَمْسين إلى السبعين. وقيل: إلى المائة.
(س) ومنه حديث الحارث بن الصِّمَّة «وعليه عَكَرٌ من المشركين» أي جماعة. وأصلُه من الاعْتِكار، وهو الازْدِحام والكَثْرة.
* - ومنه حديث عَمْرو بن مُرَّة «عِنْد اعْتِكار الضَّرائر» أي اخْتِلاَطِها. والضَّرائر: الأمُور المُخْتلِفة، ويُروى باللام.
(س) وفي حديث قَتادة «ثم عَادُوا إلى عِكْرِهم عِكْرِ السَّوْء» أي إلى أصْل مَذْهَبهم الرَّديء.
* - ومنه المثل «عَادَت لِعِكْرها لَمِيسٌ» وقيل العِكْر: العادة والدَّيْدَن. وروي «عَكَرهم» بفتحتين، ذَهاباً إلى الدَّنَس والدَّرَن، من عَكَر الزَّيتِ، والأوّل الوَجْه.


عكرد

* في حديث العُرَنِيِّين «فسَمِنُوا وعَكْرَدُوا» أي غَلُظُوا واشْتَدّوا. يقال: للغلام الغَليظ المُشْتَدّ عكْرَدٌ وعُكْرُود.


عكرش

(س) في حديث عمر «قال له رجل: عَنَّتْ لي عِكْرَشَةٌ فَشَنَقْتُها بحَبُوبة، فقال: فيها جَفْرَة» العِكْرِشة: أنْثَى الأرَانِب، والجَفْرَة: العَنَاقُ من المَعز.


عكس

«هـ» في حديث الربيع بن خَيْثم «اعْكِسُوا أنْفُسَكم عَكْسَ الخَيْلِ باللُّجُم» أي كُفُّوها ورُدّوها وارْدَعُوها. والعَكْس: رَدُّك آخِرَ الشيء إلى أوّله. وعكَسَ الدَّابَّة إذا جَذَب رأسَها إليه لِتَرْجِعَ إلى وَرَائِها القَهْقَرّي.


عكظ

* فيه ذكْرُ «عُكاظ» وهو موضع بقُرب مكة، كانت تُقام به في الجاهلية سُوق يُقِيمون فيه أيَّاماً.


عكف

* قيد تكرر في الحديث ذكر «الاعتِكاف والعُكُوف» وهو الإقَامة على الشيء، وبالمكان ولُزومُهُما. يقال: عكَف يَعْكُف ويَعْكِف عُكُوفا فهو عَاكِف، واعْتَكفَ يَعْتَكِف اعْتكافا فهو مُعْتكِف. ومنه قيل لِمَن لازَم المسجدَ وأقام على العِبَادة فيه: عاكِف ومُعْتكِف.


عكك

* (س) فيه «إنَّ رجلا كان يُهْدي للنبي صلى اللّه عليه وسلم العُكَّة من السَّمن أو العسَل» هي وِعاء من جُلود مُسْتَدِير، يَخْتَصُّ بهما، وهو بالسَّمْن أخَصّ. قد تكرر في الحديث.
«هـ» وفي حديث عُتْبَةَ بن غَزْوَان وبنَاءِ البَصرة «ثم نَزَلُوا وكان يومَ عِكاك» العِكاك: جمع عُكَّة، وهي شِدة الحَرِّ، ويومٌ عَكٌّ وعكِيك: أي شَديد الحرّ.


عكل

* في حديث عَمْرو بن مُرَّة «عند اعْتِكالِ الضَّرائر» أي عند اخْتِلاط الأمور. ويروى بالراء وقد تقدم.


عكم

«هـ» في حديث أم زَرْع «عُكومُها رَدَاحٌ» العُكُوم: الأحْمال والغَرائر التي تكون فيها الأمْتِعَة وغيرُها، واحِدُها: عِكْم؛ بالكسر.
* - ومنه حديث علي «نُفَاضَةٌ كنُفَاضةِ العِكْم» .
* - وحديث أبي هريرة «سَيَجِد أحَدُكم امْرَأتَه قد مَلأت عِكْمَها من وبَر الإبِل» .
(س) وفيه «ما عَكَم عنه - يعني أبا بكر - حين عُرِض عليه الإسلام» أي ما تحبَّس «في الأصل: "ما احتبس" والمثبت من ا، واللسان، والفائق 2/392» وما انْتظَر ولا عَدَل.
(س) وفي حديث أبي رَيْحانة «أنه نَهى عن المُعاكَمة» كذا أوْرَدَه الطَّحَاوي، وفسَّره بضمّ الشيء إلى الشيء. يقال: عَكَمت الثِّيابَ إذا شَدَدْتَ بَعْضَها على بعض. يريد بها أن يَجْتَمع الرَّجُلان أو المرأتان عُرَاةً لا حَاجِزَ بين بَدَنَيْهِما. مثل الحديث الآخر «لا يُفْضِي الرجُلُ إلى الرَّجُل ولا المرأةُ إلى المرأة» .


علب

«هـ» فيه «إنَّما كانت حِلْيَة سُيُوفهم الآنُكَ والعَلاَبِيَّ» جمع عِلْباء، وهو عَصَبٌ في العُنُق يأخُذ إلى الكَاهِل، وهُما عِلْبَاوَانِ يميناً وشمالاً، وما بينهما مَنْبِت عُرف الفَرس، والجمع ساكَن الياء ومُشَدَّدُها. ويقال في تَثْنِيتِهما أيضاً: عِلْبَاآنِ. وكانت العرب تَشُدّ على أجفان سُيوفها العَلاَبِيَّ الرَّطْبِة فتَجِفَّ عليها، وتَشُدّ الرِّماح بها إذا تصدَّعَت فتَيْبس وتَقْوَى.
(س) ومنه حديث عُتْبَة «كنت أعْمِد إلى البَضْعَة أحْسبُها سَنَاماً فإذا هي عِلْبَاءُ عُنُقٍ» .
«هـ» وفي حديث ابن عمر «أنه رأى رجُلا بأنْفِه أثَرُ السُّجود، فقال: لا تَعْلُبْ صُورَتَك» يقال: عَلَبه إذا وسَمه وأثَّر فيه. والعَلْبُ والعَلَب: الأثر. المعنى: لا تُؤثِّر فيها بشدَّة اتكائك على أنْفِك في السُّجود.
* - وفي حديث وفاة النبي صلى الله عليه وسلم «وبين يديه رَكْوَةٌ أو عُلْبةٌ فيها ماء» العُلْبَة: قَدَح من خَشب. وقيل من جِلْد وخَشَب يُحْلب فيه.
(س) ومنه حديث خالد رضي اللّه عنه «أعطاهُم عُلْبَةَ الحَالِب» أي القدح الذي يُحْلب فيه.


علث

(س) فيه «ما شَبِع أهْلُه من الخَمِير العَلِيثِ» أي الخُبْزِ المَخْبُوز من الشَّعير والسُّلْت. والعَلْثُ والعُلاَثَة: الخَلْط. ويُقال بالغين المعجمة أيضاً.


علج

«هـ» فيه «إنَّ الدُّعاء ليَلْقَى البَلاَء فَيعْتَلِجَان» أي يَتَصارَعان.
«هـ» ومنه حديث علي «أنه بَعَث رَجُلَيْن في وجْهٍ وقال: إنَّكما عِلْجَان فَعالجِا عن دينكما» العِلْج: الرَّجُل القَويّ الضَّخْم. وعَالِجا: أي مَارِسَا العمل الذي نَدَبْتكما إليه واعْمَلا به (زاد الهروي: «ويحتمل أن يكون » إنكما عُلَّجان « بضم العين وتشديد اللام. والعُلَّج، مشدد اللام، والعُلَج، محففه: الصِّرِّيع من الرجال» ).
* - وفي حديثه الآخر «ونَفى مُعْتَلَجَ الرَّيب مِن الناس» هو من اعْتَلَجتِ الأمْواجُ إذا الْتَطَمَت، أو من اعْتَلَجت الأرضُ إذا طال نَباتُها.
* - وفيه «فأتَى عبدُ الرحمن بن خالد بن الوليد بأربعة أعْلاج من العَدُوّ» يُريد بالعِلْج الرَّجُلَ من كُفار العَجم وغيرهم، والأعْلاج: جَمْعه، ويُجْمَع على عُلُوج، أيضا.
* - ومنه حديث قَتْل عمر «قال لابن عباس: قد كُنْتَ أنت وأبوك تُحِبَّان أن تَكْثُرَ العُلُوجُ بالمدينة» .
* - ومنه حديث الأسْلَمِيّ «إنّي صاحب ظَهْرٍ أعالجُه» أي أُمارِسُه وأكاري عليه.
* - ومنه الحديث «عالَجْتُ امْرأةً فأصَبْتُ منها» .
* - والحديث الآخر «مِن كَسْبه وعِلاَجِه» .
* - وحديث العَبْد «وَلِيَ حرَّه وعِلاجَه» أي عَمَله.
* - ومنه حديث سعد بن عبادة «كلاَّ والذي بَعَثك بالحقّ إنْ كُنْتُ لأعالجه بالسَّيف قبل ذلك» أي أضْرِبُه.
«هـ» وحديث عائشة «لمَّا مات أخوها عبد الرحمن بِطَريق مكة فَجْأةً قالت: ما آسَى على شيء من أمْرِه إلاَّ خَصْلَتَين: أنه لم يُعاِلج، ولم يُدْفَن حيث مات» أي لم يُعالجْ سَكْرة الموت فيكون كفَّارَة ًلذُنُوبه.
ويُروى «لم يُعالَج» بفتح اللام: أي لم يُمَرَّض، فيكون قدْ نَاله من ألم المرض ما يُكَفّر ذُنُوبه.
* - وفي حديث الدُّعاء «وما تَحْويه عَوالِجُ الرِّمال» هي جَمْع: عالِج، وهو ما تَراكم من الرَّمْل ودَخَل بعضُه في بعض.


علز

* في حديث علي «هل يَنْتَظِر أهلُ بَضَاضَة الشَّباب إلا عَلَزَ القَلَق» العَلَزُ بالتحريك: خِفَّةٌ وهَلَعٌ يُصيب الإنْسان. عَلِزَ بالكسر يَعْلِز عَلَزاً. ويُروى بالنُّون، من الإعْلان: الإظْهار.


علص

(س) فيه «مَن سَبَق العاطِس إلى الحمْد أَمِنَ الشوْصَ، واللَّوْص، والْعِلَّوصَ» هو وَجَع في البَطن، وقيل التُّخَمَة.


علف

«هـ» فيه «ويَأكلون (في ا، واللسان » تأكلون « وما أثبتناه من الأصل والفائق 3/94) عِلاَفَها» هي جَمْع عَلَف، وهو ما تأكلُه الماشيةُ، مِثْلَ جَمَل وجِمَال.
(س) وفي حديث بَنِي نَاجِيَة «أنهم أهْدَوْا إلى ابن عَوْف رِحالاً عِلاَفِيَّة» العِلاَفِيَّةُ: أعظم الرِّحال، أوّل مَن عَمِلَها عِلافٌ، وهو زَبَّانُ «في الأصل: "ريّان"، وفي ا: "رَبّان" وأثبتنا ما في اللسان، والفائق 2/354، وانظر حواشي ديوان حُميد بن ثور ص 77» أبو جَرْم.
* - ومنه شِعر حُميَد بن ثَوْر:
* - ترى العُلَيْفِيَّ علَيْها مُوكَدَا*
العُلَيْفيُّ تصْغير تَرخيِم «في ا: "تصغير تعظيم" » للْعِلافِّيِ، وهو الرَّحْل المَنْسوب إلى عِلاَف.


علق

«هـ» فيه «جاءته امْرأةٌ بابْن لها قالت: وقَدْ أعْلَقَتُ عنه من العُذْرَة، فقال: عَلاَم تَدْغَرْن أوْلاَدَكُنَّ بهذه العُلُق؟» وفي رواية «بهذا العِلاَق» وفي أخرى «أعْلَقْتُ عليه» .
الإعْلاقُ: مُعالجة عُذْرة الصَّبيِّ، وهو وَجَع في حَلْقه وَوَرَم تَدْفَعُه أمُّه بأصْبعها أو غيرها.
وحقيقة أعْلَقْتُ عنه: أزلْتُ العَلُوق عنه، وهي الدَّاهيَة. وقد تقَدَّم مَبْسُوطاً في العُذْرة.
قال الخطَّابي: المحدِّثون يقولون: «أعْلَقْتُ علَيه» وإنما هو «أعْلَقْت عنه (قال الهروي: » وقد تجيء على معنى عن. قال اللّه عز وجل: «الذين إذا اكْتالُوا على الناس يَسْتَوْفُون» أي عنهم « ) » : أي دَفَعْت عنه. ومعنى أعْلَقت عليه: أورَدْتُ عليه العَلُوق، أي ما عَذَّبَتْه به من دَغْرِها.
* - ومنه قولهم «أعْلَقْتُ عليَّ» إذا أدْخَلْتُ يَدي في حَلْقي أتَقَيَّأ.
وجاء في بعض الرِّوايات «العِلاَق» وإنما المعْروف «الإعْلاق» وهو مصدر أعْلَقْت، فإنْ كان العِلاق الاسم فيجوز، وأمَّا العُلُق فجمع عَلُوق.
«هـ» وفي حديث أم زَرْع «إن أنْطِقْ أُطَلقْ، وإنْ أسْكُتْ أُعَلَّقْ» أي يَتْركُني كالمُعَلَّقة، لا مُمْسَكة ولا مُطَلَّقة.
(س) وفيه «فَعَلِقَتِ الأعراب به» أي نَشِبوا وتعلّقوا. وقيل: طَفِقُوا.
* - ومنه الحديث «فعَلِقُوا وجْهَه ضَرباً» أي طَفِقُوا وجَعَلوا يَضْرِبونه.
(س) وفي حديث حَليمة «رَكِبْتُ أتَاناً لي فخرجتُ أمامَ الرَّكْب حتى ما يَعْلَقُ بها أحَدٌ منهم» أي ما يتَّصل بها ويَلْحَقُها.
* - وفي حديث ابن مسعود «أن أمِيراً بمكة كان يُسَلِّم تَسْليمَتين، فقال: أنَّى عَلِقَها؟ فإن رسول اللّه صلى اللّه عليه وسلم كان يفعلها» أي من أين تَعلَّمها، وممن أخذها؟.
«هـ» وفيه «أنه قال: أدّوا العَلائق، قالوا: يا رسول اللّه، وما العَلائق؟» وفي رواية في قوله تعالى: «وانْكحوا الأيَامى مِنْكم، قيل يا رسول اللّه: فما العلائق بينهم؟ قال: ما تراضى عليه أهْلُوهم» العَلائق: المُهور، الواحِدة: عَلاقة «بفتح العين، كما في القاموس» ، وعَلاَقة المَهر: ما يَتَعَلَّقون به على المُتَزَوِّج.
(س) وفيه «فَعَلِقت منه كلَّ مَعْلَق» أي أحَبَّها وشُغِف بها. يقال: عَلِق بقَلْبِه عَلاقةً، بالفتح، وكلّ شيء وقَع مَوْقِعَه فقد عَلِق مَعالِقَه.
* - وفيه «من تَعلَّق شيئاً وُكِلَ إليه» أي من عَلَّق على نفسه شيئاً من التعاويد والتَّمائم وأشْباهِها مُعْتقدا أنها تَجْلِب إليه نَفْعاً، أو تَدْفع عنه ضَرًّا.
(س) وفي حديث سعد بن أبي وقّاص:
* - عَيْنُ فابْكي سَامَةَ بنَ لُؤَيٍّ*
فقال رجَل:
* - عَلِقَتْ بِسَامَةَ العَلاقَهْ (انظر اللسان (علق - فوق)
*
هي بالتشديد: المَنِيَّة، وهي العَلُوق أيضاً.
* - وفي حديث المِقْدام «أنَّ النبي صلى اللّه عليه وسلم قال: إنَّ الرجُل من أهل الكِتاب يَتَزوَّج المرأة ومن يَعْلَق على يَدَيْهَا الخَيْط، وما يَرْغَب واحدٌ عن صاحبه حتَّى يموتا هَرَماً» قال الحَرْبيّ: يقول من صِغَرِها وقِلَّة رِفْقِها، فيَصْبر عليها حتى يَمُوتا هَرَماً. والمُراد حَثُّ أصحابه على الوصيَّة بالنِّساء والصَّبر عليهنَّ: أي أنَّ أهلَ الكتاب يفعلون ذلك بِنِسائهم.
«هـ» وفيه «إنَّ أرواح الشُّهداء في حَواصِل طَيْرٍ خُضْرٍ تَعْلُق من ثمار الجنة» أي تأكُل. وهو في الأصْل إذا أكَلَت العِضَاه. يقال عَلَقَتْ تَعْلُق عُلوقاً، فنُقلَ إلى الطَّيْر.
«هـ» وفيه «ويجتزئُ بالعُلْقَة» (في الأصل: «فتجتزئ ... أي تكتفي» وفي اللسان والهروي: «وتجتزء» وأثبتنا ما في ا والفائق 1/675 وقد أخرجه الزمخشري من صفة النبي صلى اللّه عليه وسلم) أي يَكْتَفِي بالبُلْغة من الطَّعام.
* - ومنه حديث الإفْك «وإنَّما يأكُلْنَ العُلْقَةَ من الطَّعام» .
* - وفي حديث سَرِيَّة بني سُلَيم «فإذا الطَّيْر تَرْمِيهِم بالعَلَق» أي بِقِطَع الدم، الواحِدة: عَلَقَة.
* - ومنه حديث ابن أبي أوْفَى «أنه بَزَق عَلَقَةً ثم مَضَى في صلاته» أي قِطْعَة دَمٍ مُنْعَقِد.
(س) وفي حديث عامر «خَيْرُ الدَّوَاءٍ العَلَقُ والحِجَامة» العَلَق: دُوَيْبَّة حَمْراءُ تكون في الماء تَعْلَق بالبَدن وتَمُصُّ الدَّم، وهي من أدوية الحَلْق والأورام الدَّمَويَّة، لامْتِصَاصِها الدم الغالب على الإنسان.
* - وفي حديث حُذَيفة «فما بالُ هؤلاء الذين يَسْرِقُون أعْلاَقَنا» أي نَفائسَ أموالِنا، الواحد: عِلْق، بالكسر. قيل: سُمِّي به لتَعَلُّق القلب به.
«هـ» وفي حديث عمر «إنَّ الرجُل لَيُغالي بِصَداق امْرأته حتى يكون ذلك لها في قَلْبه عَدَاوةً، يقول: جَشِمْت (رواية الهروي: » وقد كُلِّفتُ إليك ... « ) إلَيكِ عَلَق القِرْبة» أي تَحَمَّلْتُ لأجْلِكِ كل شيء حتى عَلَق القِرْبة. وهو حَبْلُها الذي تُعَلَّق به. ويروى بالراء. وقد تقدم.
«هـ» وفي حديث أبي هُرَيْرة «رُئِيَ وعليه إزارٌ فيه عَلْق، وقد خَيَّطه بالأُصْطُبَّة» العَلْق: الخَرْق، وهو أن يَمُرّ بشَجَرة أو شوكة فَتعَلَق بثوبه فتَخْرِقَه.


علك

(س) فيه «أنه مَرَّ برَجُل وبُرْمَتُه تَفُور على النَّار، فتَناولَ منها بَضْعَةً فلم يَزَلْ يَعْلِكُها حتى أحْرم في الصلاة» أي يَمْضَغُها ويلوكُها.
«هـ» وفيه «أنه سأل جَريراً عن مَنْزله ببِيشَةَ فقال: سَهْلٌ ودَكْدَاك، وحَمْضٌ وعَلاك» العَلاك بالفتح: شَجَر يَنْبُت بناحية الحجاز، ويقال له: العَلَك أيضا. ويُرْوَى بالنون وسيذكر.


علكم

* في قصيد كعب:
غَلْبَاءُ وَجْناءُ عُلْكُومٌ مُذَكَّرَةٌ * في دَفِّها سَعَةٌ قُدَّامَهَا مِيلُ
العُلْكُوم: القَويَّة الصُّلْبة، يَصِف النَّاقة.


علل

«هـ» فيه «أُتِيَ بِعُلاَلَة الشَّاة فأكَلَ منها» أي بَقِيَّة لَحْمها، يقال لِبَقِيَّة اللَّبَن في الضَّرْع، وبقيَّة قوّة الشيخ، وبقيَّة جَرْي الفَرس: عُلالةٌ، وقيل: عُلالةُ الشَّاة: ما يُتَعَلَّل به شيئاً بعد شيء، من العَلَل: الشُّربِ بعد الشُّرب.
* - ومنه حديث عَقيل بن أبي طالب «قالوا فيه بَقِيَّةٌ من عُلالة» أي بَقِيَّة من قُوّة الشيخ.
* - ومنه حديث أبي حَثْمة يَصِفُ التَّمْرَ «تَعِلةُ الصَّبيِّ وقِرَى الضَّيف» أي ما يُعَلَّل به الصبي لِيَسْكُت.
(س) وفي حديث علي «مِن جَزِيل عَطائك المَعْلُول» يُريد أنَّ عَطاءَ اللّه مُضاعَفٌ، يَعُلُّ به عِباده مَرَّةً بَعْد أخْرى.
* - ومنه قصيد كعب:
* - كأنَّهُ مُنْهَلٌ بالرَّاحِ مَعْلُولُ*
(س) ومنه حديث عطاء أو النَّخَعَيّ في رجل ضَرب بالعصَا رجلا فقَتله قال: «إذا علَّه ضَرْباً فَفيه القَوَد» أي إذا تابَع عليه الضَّرْب، من عَلَلِ الشُّرب.
«هـ» وفيه «الأنبياءُ أوْلاَدُ عِلاَتٍ» أوْلاَدُ العَلَّات: الذين أمَّهاتُهم مُخْتَلفةٌ وأبوهم واحِدٌ. أرادَ أنَّ إيمانَهم واحِدٌ وشرائِعَهُم مُخْتَلِفة.
«هـ» ومنه حديث علي «يَتَوَارَثُ بَنُو الأعْيان مِن الإخْوَة دُون بَني العَلَّات» أي يَتَوَارثُ الإخْوة للْأب والأم، وهُم الأعْيان، دُون الإخْوة للأب إذا اجتمعوا معهم. وقد تكرر في الحديث.
* - وفي حديث عائشة «فكانَ عبدُ الرحمن يَضْرِبُ رِجْلي بِعِلَّة الرَّاحِلة» أي بسَببِها، يُظْهِرُ أنه يَضْرب جَنْبَ البعير برجْلِه، وإنَّما يَضْرب رجْلي.
«هـ» وفي حديث عاصم بن ثابت:
* - ما عِلَّتي وأنا جَلْدٌ نَابِلُ*
أي ما عُذْرِي في تَرك الجهاد ومَعِي أُهْبَةُ القِتَال؟ فَوَضع العِلَّة مَوْضِعَ العُذْر.


علم

* في أسماء اللَّه تعالى «العليمُ» هو العالم المُحيطُ عِلْمُه بجميع الأشْياء ظاهِرها وباطِنها، دَقِيقِها وجَلِيلِها، على أتَمِّ الإمْكان. وفَعِيل من أبنية المُبالغَة.
«هـ» وفي ذكر «الأيَّام المعدودات» هي عَشْرُ ذي الحِجَّة، آخرها يوم النَّحْر.
«هـ» وفيه «تكون الأرضُ يومَ القيامةِ كقُرْصَةِ النَّقِيِّ، ليس فيها مَعْلَمٌ لأحَد» المَعْلم: ما جُعِل عَلاَمةً للُّطُرق والحُدودِ، مِثْل أعْلام الحَرَم ومَعالِمه المَضْروبة عليه، وقيل: المَعْلم: الأثَر، والعَلَم: المنَارُ والجبَل.
* - ومنه الحديث «لَيَنْزلَنَّ إلى جَنْبِ عَلَم» .
(س) وفي حديث سُهَيْل بن عمرو «أنه كان أعْلَمَ الشَّفَةِ» الأعْلَم: المَشْقُوق الشَّفَة العُلْيا، والشَّفَةُ عَلْماء.
* - وفي حديث ابن مسعود «إنك غُلَيِّم مُعَلَّم» أي مُلْهَم للصَّواب والخَير، كقوله تعالى «مُعَلٌم مَجْنُونٌ» أي له من يُعَلِّمه.
* - وفي حديث الدَّجّال «تَعلَّموا أنَّ ربَّكم ليْس بأعْوَرَ» .
* - والحديث الآخر «تَعَلَّموا أنه ليس يَرى أحدٌ منكم ربَّه حتى يموت» قيل (في ا: «كُلُّ» ) هذا وأمْثالُه بمعنى اعْلَموا.
«هـ» وفي حديث الخليل عليه السلام أنه يَحْمِل أبَاه ليَجُوزَ به الصّراطَ، فيَنْظر إليه فإذا هو عَيْلاَمٌ أمْدَرُ « العَيْلاَم: ذكَر الضِّبَاع، والياء والألف زائدتان.
(س) وفي حديث الحجّاج » قال لِحَافِر البئر: أخْسَفتَ أم أعْلَمْت؟" يقال: أعْلَم الحافِرُ إذا وَجَد البِئر عَيْلَماً: أي كثيرة الماء، وهو دُون الخَسْف.


علن

* في حديث المُلاعَنَة «تلك امْرأةٌ أعْلَنتْ» الإعْلان في الأصْل: إظْهار الشيء، والمراد به أنَّها كانت قد أظْهَرت الفاحِشَة. وقد تكرر ذكر الإعلان والاسْتِعْلان في الحديث.
* - ومنه حديث الهجرة «ولا يَسْتَعْلِنُ به ولسْنا بِمُقِرِّين له» الاسْتِعلان: أي الجَهْر بدينه وقراءته.


علند

«هـ» في حديث سَطِيح:
* - تَجُوُب بِيَ الأرضَ عَلَنْدَاةٌ شَجَنْ*
العَلَنْدة: القوِيَّة من النُّوق.


علهز

* في دعائه عليه السلام على مُضَرَ «اللهم اجْعلْها عليهم سِنينَ كَسِني يُوسُفَ، فابْتُلُوا بالجوع حتى أكَلُوا العِلْهِز» هو شيء يَتَّخِذونه في سِنِي (في الأصل: «سنين» وأثبتنا ما في ا، واللسان والهروي) المجَاعَة، يَخْلِطون الدَّمَ بأوْبَارِ الإبِل ثم يَشْوُونه بالنَّار ويأكلونه. وقيل: كانوا يَخْلِطون فيه القِرْدَان. ويقال للقُرَاد الضَّخْم: عِلْهِز. وقيل: العِلْهزُ شيء يَنْبُت بِبلاد بني سُلَيم له أصْل كأصل البَرْدِيِّ.
«هـ» ومنه حديث الاستسقاء:
ولاَ شَيءَ مِمَّا يأكُلُ الناسُ عِندنَا * سِوَى الحَنْظَلِ الْعامِيِّ والْعِلْهزِ الْفَسِلِ
وليْس لَنا إلاَّ إلَيْكَ فِرَاُرانا * وأيْنَ فِرارُ النَّاس إلاَّ إلى الرُّسْلِ
* - ومنه حديث عِكْرِمة «كان طعامُ أهل الجاهلية العِلْهِز» .


علا

«هـ» في أسماء اللّه تعالى «العَليُّ والمُتعالي» العَليُّ: الذي ليس فوقَه شيءٌ في المرْتَبة (في ا: «الرُّتْبة» ) والحُكْم، فَعِيل بمعنى فاعِل، من عَلا يَعْلو.
والمُتَعالي: الذي جَلَّ عن إفْك المفْتَرِين وعَلا شأنُه. وقيل: جَلَّ عن كلِّ وَصْفٍ وثنَاء. وهو مُتَفاعِلٌ من العُلوِّ، وقد يكون بمعنى العالي.
(س) وفي حديث ابن عباس «فإذا هو يَتَعلَّى (في ا: » يتعالَى « ) عنّي» أي يَتَرَفَّع عَليَّ.
(س) وحديث سُبَيْعة «فلمَّا تَعَلَّتْ من نِفاسها» ويُروى «تَعالَت» : أي ارْتَفَعَتْ وطَهُرَت. ويجوز أن يكون من قولهم: تَعَلَّى الرجلُ من عِلَّته إذا برَأ: أي خَرَجَتْ من نِفاسِها وسَلِمت.
(س) وفيه «اليَدُ العُلْيا خيرٌ مِن اليَد السُّفْلَى» العليا: المُتَعَفِّفَة، والسُّفْلى: السَّائلة، رُوي ذلك عن ابن عُمر، وَرُوي عنه أنها المُنْفِقةُ. وقيل: العُلْيا: المُعْطِية، والسُّفْلَى: الآخِذَة. وقيل السُّفْلى: المانِعَةُ.
«هـ» وفيه «إنَّ أهل الجنة ليتَراءوْنَ أهْلَ عِلِّيّين كما تَرَوْن الكَوْكَبَ الدُّرّيَّ في أُفُق السماء» عِلِّيُّون: اسم للسماء السابعة. وقيل: هو اسمٌ لدِيوَان الملائكة الحَفَظَة، تُرْفَع إليه أعمالُ الصالحين من العباد.
وقيل: أراد أعْلَى الأمْكِنَة وأشْرَفَ المرَاتِب من اللّه في الدار الآخرة. ويُعْرَب بالحروف والحركات كقِنَّسْرِين وأشْباهِها، على أنه جَمْعٌ أوْ وَاحِد.
«هـ» وفي حديث ابن مسعود «فلمَّا وضعتُ رِجْلي على مُذَمِّرِ أبي جهل قال: أعْلُ عَنِّجْ» أي تَنَحَّ عَنِّي. يقال: أعْلِ عن الوسادة وعَالِ عنها: أي تَنَحَّ، فإذا أردْت أن يَعْلُوها قلت: اعْلُ على الوِسادة، وأراد بِعَنَّجْ: عَنِّي، وهي لغة قوم يقَلِبون الياء في الوقْف جِيما.
(س) ومنه حديث أُحُد «قال أبو سُفيان لمَّا انْهَزَم المسلمون وظَهَروا عليهم: اعْلُ هُبَلُ، فقال عُمَر: اللّه أعْلَى وأجَلّ، فقال لِعُمَر: أنْعَمَتْ، فَعَالِ عنها» كان الرجل من قريش إذا أرادَ ابْتِدَاء أمْرٍ عَمَد إلى سَهْمَين فكتَب على أحَدِهما: نَعَم، وعلى الآخَر: لا، ثُمَّ يتقَدّم إلى الصنَّمَ ويُجِيل سِهامَه، فإنْ خرَج سَهْم نَعَم أقْدَم، وإن خرَج سهْم لاَ امْتَنَع. وكان أبو سفيان لمَّا أرادَ الخُروج إلى أُحُد اسْتَفْتَى هُبَل، فخرَج له سهم الإنْعام، فذلك قولُه لِعُمر: «انْعَمَتْ، فعَالِ عنها» : أي تَجافَ عنها ولا تَذْكرْها بسُوء، يعني آلِهَتهم.
(س) وفي حديث قَيْلة «لا يزال كَعْبُكِ عاليا» أي لا تَزَالِينَ شَرِيفة مُرْتَفعة على من يُعادِيك.
* - وفي حديث حَمْنَةَ بنتِ جحش «كانت تجْلس في المِرْكَنِ ثم تخْرُج وهي عَالِيَةُ الدَّم» أي يَعْلُو دَمُها الماء.
(س) وفي حديث ابن عمر «أخَذْت بِعَالِيَة رُمْح» هي ما يَلِي السِّنان من القَناة، والْجَمْع: العَوالي.
(س) وفيه ذِكر «العَالِيَة والعَوَالِي» في غير موضع من الحديث. وهي أماكِنُ بأعْلَى أرَاضِي المدينة، والنِّسْبَةُ إليها: عُلْوِيّ، على غير قياس، وأْدَنَاها مِن المدينة على أربَعة أمْيال، وأبْعَدُها من جِهَة نَجْد ثمَانِيةٌ.
* - ومنه حديث ابن عمر «وجاء أعْرَابِيٌّ عُلْوِيٌّ جَافٍ» .
* - وفي حديث عمر «فارْتَقى عُلِّيَّةً» هي بضم العين وكسرها: الغُرفة، والجمع العَلاَليّ.
(س) وفي حديث معاوية «قال لِلَبِيد الشاعر: كَمْ عطَاؤك؟ قال: ألفان وخَمْسمائة. فقال: ما بَالُ العِلاَوة بين الفَوْدَيْن!» العِلاَوَة: ما عُولِيَ فَوْق الحِمْل وَزِيد عليه.
* - ومنه «ضَرب عِلاَوَتَه» أي رأسَه. والفَوْدَانِ: العِدْلاَنِ.
(س) وفي حديث عطاء في مَهْبِطِ آدمَ عليه السلام «هَبَط بالعَلاَة» وهي السِّنْدَانُ.
(س) وفي شعر العباس رضي اللّه عنه، يَمْدَح النبي صلى اللّه عليه وسلم:
حَتَّى احْتَوَى بَيْتُكَ المُهَيْمِنُ مِنْ * خِنْدِفَ عَلْيَا تَحْتَها النُّطُقُ
عَلْيَاء: اسم للمكان المرتفع كاليَفاع (في الأصل: «كالبقاع» . والتصحيح من ا، واللسان، والفائق 1/103)، وليْست بتأنيث الأعَلْى لأنَّها جاءت مُنَكَّرَة، وفعْلاء أفْعَل يَلْزَمُها التَّعْريف.
* - وفيه ذكر «العُلَى» بالضَّم والقَصْر: موضع من ناحِية وَادِي القُرَى، نزَله رسول اللّه صلى اللّه عليه وسلم في طريقه إلى تَبُوك. وفيه مسجد.
(س) وفيه «تَعْلُو عنْه العَينُ» أي تَنْبُو عَنه ولا تَلْصَق به.
* - ومنه حديث النجاشي «وكانوا بهم أعْلَى عَيْناً» أي أبْصَرَ بهم وأعْلَم بِحَالِهم.
(س) وفيه «من صام الدَّهر ضُيِّقَتْ عليه جهنم» حَمَل بعضهم هذا الحديثَ على ظاهره، وجعَله عُقُوبة لِصائم الدهر، كأنه كَرِه صَوْم الدهر، ويَشْهد لذلك مَنْعُه عبد اللّه بن عَمْرو عَن صوم الدهر وكَراِهَيُته له، وفيه بُعْدٌ؛ لأنَّ صوم الدهر بالجُملة قُرْبَة، وقد صامه جماعة من الصحابة والتابعين، فما يَسْتَحِق فاعِلُه تضْيِيَق جهنمَ عليه.
وذهب آخرون إلى أن «عَلَى» ها هنا بمعنى عنْ: أي ضُيّقَت عنه فلا يَدْخُلها، وعَن وعَلَى يَتَداخَلان.
(س) ومنه حديث أبي سفيان «لولاَ أنْ يأثرُوا عَليَّ الكَذب لَكَذَبْت» أي يَرْوُوا عَنّي.
* - ومنه حديث زكاة الفِطْر «على كُلِّ حُرِّ وَعبْد صاعٌ» وقيل: «على» بمعنى مع، لأنَّ العبْد لا تَجِب عليه الفِطْرة، وإنَّما تجِب على سَيِّده، وهو في العَربيَّة كثير.
* - ومنه الحديث «فإذا انْقَطع مِنْ عَليْها رجَع إليه الإيمان» أي فوقِها. وقيل: من عندها.
(س) وفيه «عليكم بكذا» أي افْعَلوه، وهو اسم الفاعل بمعنى خُذْ. يقال: عليك زَيداً، وعليك بزيد: أي خُذْه. وقد تكرر في الحديث.


عمد

«هـ» في حديث أم زَرْع «زَوْجِي رَفِيعُ العِمَاد» أرَادَت عِمَاد بَيْتِ شَرَفه، والعَرب تَضَع البَيْت موضع الشَّرَف في النَّسَب والحسَب. والعِمَادُ والعَمودُ: الخشَبة التي يَقُوم عليها البيْتُ.
«هـ» ومنه حديث عمر «يأتِي به أحَدُهُم على عَمُود بطْنه» أرادَ به ظَهْرَه، لأنه يُمْسِك البطن ويُقَوِّيه، فصار كالعَمود له. وقيل: أراد أنه يأتي به على تَعَب ومَشَقَّة، وإن لم يكُن ذلك الشيءُ على ظَهْره، وإنما هو مَثَل.
وقيل: عَمُود البطْنِ: عرْق يَمْتَدُّ من الرَّهَابة إلى دُوَيْن السُّرَّة، فكأنَّما حَمله عليه.
«هـ» وفي حديث ابن مسعود «إنَّ أبا جهل قال لمَّا قَتَله: أعْمَدُ مِن رجُلٍ (في الهروي واللسان: » سيِّد « ) قَتله قومُه» أي هل زادَ على رجل (في الهروي واللسان: «سيِّد» ) قتله قومُه، وهل كان إلاَّ هذا؟ أي إنَّه ليس بعَار.
وقيل: أعْمَدُ بمعنى أعْجَبُ، أي أعْجَبُ من رجل قَتله قومُه. تقول: أنا أعْمَدُ من كذا: أي أعْجَبُ منه.
وقيل: أعْمَدُ بمعنى أغضب، من قَولهم: عَمِدَ عليه إذا غَضِب.
وقيل: معناه: أتَوَجَّع وأشْتَكِي، من قولهم: عَمِدَنِي الأمْر فعَمِدْتُ: أي أوْجَعَني فوَجِعْتُ. والمرادُ بذلك كُلِّهِ أن يُهَوِّن على نفْسه ما حَلَّ به من الهلاك، وأنه ليس بعارٍ عليه أن يَقْتُلَه قومه.
«هـ» وفي حديث عمر «إنَّ نَادِبَته قالت: وَاعمَرَاهُ. !أقام الأوَدَ وَشَفَى العَمَد» العَمَد بالتَّحريك: وَرَمٌ ودَبَرٌ يكون في الظَّهر، أرادتْ أنه أحْسَن السّياسَة.
* - ومنه حديث علي «لِلّهِ بَلاءُ فُلان فلَقَد قَوَّم الأوَدَ وَدَاوَى العَمَدَ» .
* - وفي حديثه الآخر «كم أُدَرِايكُم كما تُدَارَى الْبِكَارُ العَمِدَةُ» البِكَارُ: جَمْع بَكْر، وهُو الفَتِيُّ مِن الإبل، والعَمِدَة من العَمَد: الوَرَم والدَّبَر. وقيل: العَمِدة التي كَسَرها ثِقلُ حَمْلِها.
* - وفي حديث الحسن وذكر طَالِب العلْم «وأعْمَدَتَاهُ رجْلاه» أي صَيَّرتَاهُ عَمِيداً، وَهُو المَريض الذي لا يَسْتَطيع أن يَثْبُتَ على المكان حتَّى يُعْمَد من جَوانِبه; لطُول اعْتماده في القِيام عليهما. يقال: عَمَدْت الشيء: أقمتُه، وأعْمَدْتُه: جَعَلْت تَحْتَه عِمَاداً. وقوله: «أعْمَدَتَاه رجْلاه» على لُغَة من قال: أكلوني البراغيثُ، وهي لغة طَيٍّ.


عمر

(س) فيه ذكر «العُمْر والاعتمار» في غَير مَوضع. العُمْرة: الزّيارةُ. يقال: اعْتَمر فهو معْتَمِر: أي زَارَ وقَصدَ، وهو في الشَّرع: زيارة البَيْت الحرام بِشُروط مَخْصُوصَة مذكورة في الفقْه.
* - ومنه حديث الأسود «قال: خرجْنا عُمَّارا فلمَّا انصرفْنا مَررْنَا بِأبي ذر، فقال: أحَلَقْتم الشَّعَثَ وقَضَيْتم التَّفَث؟» عُمَّارا: أي مُعْتَمِرين. قال الزمخشري: «ولم يجيء فيما أعْلم عَمَر بمعنى اعتَمَر، ولكنْ عَمَر اللّهَ إذا عَبَده، وعَمَر فُلان ركْعَتَين إذا صلاّهُما، وهو يَعْمُر ربَّهُ: اي يُصَلّي ويَصُوم، فيحتَمِل أن يكون العُمَّار جَمْع عَامِرٍ مِن عَمَر بمعنى اعْتَمرَ وإن لم نَسْمَعه، ولعلَّ غيرنا سَمِعَه، وأن يكون ممَّا اسْتُعْمِل منه بعضُ التَّصاريف دُونَ بعض، كما قيل: يَذَرُ ويَدَعُ وينْبَغي، في المسْتَقْبَل دون الماضي، واسمَيِ الفاعِل والمفعول» .
«هـ» وفيه «لَا تُعْمِروا ولَا تُرْقِبُوا، فَمن أُعْمِر شيئاً أو أُرْقِبَهُ فَهُوَ لَه ولورثَته من بَعْده» وقد تكرر ذكر العُمْرَى والرُّقْبَى في الحديث. يقال: أعْمَرْتُه الدارَ عُمْرَى: أي جَعَلتها له يَسْكُنها مُدَّة عُمْرِه، فإذا مات عادت إليَّ، وكذا كانوا يَفعلون في الجاهلية، فأبْطل ذلك وأعْلمهم أنَّ من أُعْمِر شَيئاً أو أُرْقِبَه في حياته فهو لورَثَتِه من بَعْده. وقد تَعاضَت الرواياتُ على ذلك. والفُقهاءُ فيها مخْتَلِفون، فمنهم من يَعْمَل بظاهر الحديث ويَجْعلها تَملِيكا، ومنهم من يجعلُها كالعارِيَّة ويَتَأوّل الحديث.
«هـ» وفيه «أنه اشترَى من أعْرابي حِمْل خَبَط، فلمَّا وجَب البيع قال له: اخْتَرْ، فقال له الأعرابي: عَمْرَك اللّهَ بَيِّعاً (الذي في الهروي: » عمرَك الله من أنت؟ وفي رواية أخرى «عمَّرك اللّهُ بيِّعاً» قال الأزهري أراد: عمَّرك اللّهُ من بيِّع « ) أي أسأل اللّه تَعْميرك وأن يُطِيل عُمْرك. والعَمْر بالفتح. العُمْر، ولا يقال في القَسم إلا بالفتح، وبيّعاً: منصوب على التمييز: أي عَمْرَك اللّهَ من بَيِّع.
* - ومنه حديث لَقِيط » لَعَمْرُ إلهك « هو قَسم ببقاء اللّه ودَوَامه، وهو رفْعٌ بالابتداء، والخبر محذوفٌ تقديرُه: لَعَمْرُ اللّه قَسَمي، أو ما أقْسِم به، واللاَّم للتَّوكيد، فإن لم تأت باللام نَصَبْتَه نَصْبَ المصادر فقلْت: عَمْرَ اللّهَ، وعَمْرَك اللّهَ. أي بإقْرارك للّه وتَعْمِيرك له بالبقاء.
* - وفي حديث قتل الحيّات » إنَّ لهذه البُيوت عَوامِرَ، فإذا رايتم منْها شيئاً فحرِّجُوا عليه ثلاثا « العوامرُ: الحيَّات التي تكون في البُيوت، واحدها: عامرٌ وعامرة. وقيل: سُمِّيت عَوامِرَ لطُول أعمارها.
(هـ) وفي حديث محمد بن مَسْلَمة ومُحَارَبَته مَرْحباً » ما رأيت حَرْباً بَين رجُلين قَبْلَهُما مثلِهما (في الأصل: «مثلها» والمثبت من ا، واللسان، والهروي) قام كلُّ واحِد منهما إلى صاحبه عند شَجَرة عُمْريَّة يَلُوذ بها « هي العظيمة القَديمة التي أتَى عليها عُمْر طويل. ويقال للسِّدْر العظيم النَّابت على الأنهار: عُمْرِيٌّ وعُبْرِيٌّ على التَّعاقُب.
(س) وفيه » أنه كَتب لعمَائر كَلْبٍ وأحْلافِها كِتاباً « العَمائر: جمعُ عَمَارَة بالفتح والكسر، وهي فَوق البَطْن من القبائل: أوّلُها الشِّعْب، ثم القَبِيلة، ثم العمَارة، ثم البَطْن، ثم الفَخِذُ. وقيل: العَمارة: الحيُّ العظيم يُمكِنُه الانْفراد بنَفْسه، فمن فَتَحَ فلالْتِفاف بعضهم على بعضٍ كالعَمَارة: العِمَامة، ومَن كسَر فلأنَّ بهم عِمَارة الأرض.
(هـ) وفيه » أوصاني جبريل بالسِّواك حتى خَشِيتُ على عُمُورِي « العُمور: مَنَابِت الأسْنان واللَّحمُ الذي بَيْنَ مَغارِسها، الواحد: عَمْر بالفتح، وقد يُضم.
(هـ) وفيه » لا بأس أن يُصَلّي الرجل على عَمَرَيْه" هما طَرَفَا الكُمَّيْن فيما فسَّرَه الفقهاء، وهو بفتح العين والميم، ويقال: اعْتَمر الرجل إذا اعْتَمَّ بِعمَامة، وتُسَمَّى العمامةُ العَمَارةَ بالفتح.


عمرس

(س) في حديث عبد الملك بن مروان «أيْن أنتَ من عُمْرُوسٍ رَاضِع!» العُمْروس بالضم: الخَرُوف، أو الجَدْي إذا بَلَغا العَدْوَ، وقد يكون الضَّعِيف، وهو من الإبل ما قَد سمن وشَبع وهو رَاضع بَعْدُ.


عمس

* في حديث علي «ألاَ وَإنَّ معاوية قادَ لُمَّة من الغُواة وعَمَس عليهم الخَبَر» العَمْس: أن تُرِىَ أنك لا تَعْرِف الأمْر، وأنت به عارِف. ويُروى بالغين المعجمة.
* - وفيه ذكر «عَمِيس» بفتح العين وكسر الميم، وهو وَادٍ بين مكة والمدينة، نزَله النبي صلى اللّه عليه وسلم في مَمَرّه إلى بَدْر.


عمق

* فيه «لَو تَمَادَى لي الشَّهرُ لَواصَلْتُ وِصَالاً يدَعُ المُتَعمِّقُون تَعَمُّقَهم» المُتَعَمِّق: المُبَالِغ في الأمْر المُتَشَدِّد فيه، الذي يطلب أقْصَى غايَتِه. وقد تكرر في الحديث.
* - وفيه ذِكر «العُمَق» بضم العين وفتح الميم، وهو مَنزل عند النَّقِرَة لحاجّ العراق. فأما بفتح العين وسكون الميم فَوادٍ من أوْدِية الطَّائف، نزَله رسول اللّه صلى اللّه عليه وسلم لمَّا حَاصرَها.


عمل

* في حديث خيبر «دَفَع إليهم أرضَهم على أن يَعْتَمِلوها من أمْوالهم» الاعْتِمال: افْتِعال، من العَمل: أي أنَّهم يَقُومون بما تَحْتاج إليه من عِمَارة وزِرَاعة وتَلْقيح وحِراسَة، وغير ذلك.
(س) وفيه «ما تَركْتُ بَعْد نَفقة عِيَالي ومَؤنة عامِلي صَدَقةٌ» أراد بِعياله زَوْجَاتِه، وبِعامِله الخليفةَ بعده. وإنما خَص أزْوَاجه لأنه لا يجوز نِكاحُهُنَّ فجَرتْ لهنَّ النَّفقة، فإنَّهنَّ كالمعْتدّات.
والعامل: هو الذي يتَولَّى أُمور الرجل في مالِه ومِلْكه وعَمَلِه، ومنه قيل للذي يَسْتَخْرج الزكاة: عامِل. وقد تكرر في الحديث. والذي يأخُذه العامل من الأجْرة يقال له: عُمَالة بالضم.
* - ومنه حديث عمر «قال لابْن السَّعْدِي: خُذْ ما أُعْطِيتَ فإني عَمِلْت على عهْد رسول الله صلى اللّه عليه وسلم فعَمَّلَني» أي أعطاني عُمَالَتِي وأجْرةَ عَملِي. يقال منه: أعْمَلْتُه وعَمَّلْتُه. وقد يكونُ عَمَّلْتُه بمعنى وَلَّيْتُه وجَعَلْتُه عاملا.
* - وفيه «سُئل عن أولاد الْمُشركين فقال: اللّه أعلَم بما كانوا عامِلين» قال الخطّابي: ظاهِرُ هذا الكلام يوهم أنه لم يُفْتِ السائلَ عنهم، وأنَّه ردَّ الأمْرَ في ذلك إلى عِلم اللّه تعالى، وإنما معناه أنَّهم مُلْحَقون في الكفر بآبائهم، لأنَّ اللّه تعالى قد عَلِم أنَّهم لوْ بَقوا أحْيَاء حتى يكْبَرُوا لَعمِلُوا عَملَ الكُفَّار. ويَدلُّ عليه حديث عائشة رضي اللّه عنها «قُلْت: فَذَرَارِيّ المشركين؟ قال: هُم من آبائهم، قُلْتُ: بِلاَ عَمل؟ قال: اللّه أعْلم بما كانوا عاملين» .
وقال ابن المبارك: فيه أنَّ كل مَوْلود إنما يُولَد على فِطْرتِه التي وُلدَ عليها من السعادة والشَّقاوة، وعلى ما قُدِّر له من كُفْرٍ وإيمان، فكُلٌّ منهم عامِل في الدُّنيا بالعمل المشاكل لِفِطْرته، وصائر في العاقِبة إلى ما فُطِر عليه، فمن عَلامات الشَّقاوة للطِّفْل أن يُولَد بين مُشركَيْن فيحْملانِه على اعْتِقاد دِينهما ويُعَلِّمانِه إيّاه، أو يَمُوتَ قبْل أن يَعْقِل ويَصِف الدِّين، فيُحْكم لَهُ بحُكم وَالِدَيْه، إذ هو في حكْم الشريعة تَبَعٌ لَهُما.
* - وفي حديث الزكاة «ليْس في العَوامِل شيء» العَوامِل من البَقَر: جمع عامِلَة، وهي التي يُستقى عليها ويُحْرَث وتُسْتَعْمل في الأشغال، هذا الحكم مُطَّردٌ في الإبل.
«هـ» وفي حديث الشَّعْبِيِّ «أنَّه أُتِيَ بشَرابٍ مَعْمول» قيل: هو الذي فيه اللَّبن والعَسل والثَّلْج.
* - وفيه «لا تُعْمَل المَطِيُّ إلاَّ إلى ثلاثة مساجد» أي لا تُحَثُّ وتُساق. يقال: أعْمَلْت. الناقة فعَمِلت، وناقةٌ يَعْمَلَةٌ، ونُوقٌ يَعْمَلات.
«هـ» ومنه حديث الإسْرَاء والبُراق «فَعمِلتْ بأذُنَيها» أي أسْرعت؛ لأنّها إذا أسْرعتْ حرَّكت أذُنَيها لِشِدّة السَّير.
«هـ» ومنه حديث لُقمان «يُعْمِل النَّاقَةَ والسَّاقَ» أخْبَر أنه قَوِيٌّ على السَّيْر راكِباً وماشياً، فهو يَجْمع بين الأَمْريْن، وأنه حاذِق بالرُّكوب والمَشي.


عملق

(س) في حديث خَبّاب «أنه رَأى ابْنَه مع قاصٍّ فأخَذ السَّوط وقال: أمَعَ العمالِقَة؟ هذا قَرْنٌ قد طلع» العمَالِقة: الجبابرة الذين كانوا بالشام من بَقِية قوم عادٍ، الواحِد: عِمْليق وعِمْلاق. ويقال لمن يَخْدَع الناس ويَخْلُبهم: عمْلاق. والعَمْلَقَة: التَّعَمُّق في الكلام، فشَبَّه القُصَّاص بهم؛ لِمَا في بعْضهم من الكِبْر والاسْتطالة على الناس، أو بالذين يَخْدَعُونهم بِكلامِهم، وهو أشْبَه.


عمم

«هـ» في حديث الغَصْب «وإنها لَنَخْلٌ عُمٌّ» أي تامّة في طولها والْتِفافِها، واحِدتُها: عَمِيمة، وأصْلُها: عُمُمٌ، فسُكِّن وأدْغِم.
«هـ» وفي حديث أُحَيْحَة بن الجُلَاح «كنّا أهلَ ثُمِّه ورمه، حتى إذا اسْتَوى على عُمُمه. أراد على طُوله واعْتدِال شَبابِه، يقال للنَّبْت إذا طال: قد اعْتَمَّ. ويجوز » عُمُمِه « بالتخفيف، » وعممه « بالفتح والتخفيف. فأما بالضم والتخفيف فهو صِفَة بمعنى العَمِيم، أو جمع عَمِيم، كسَريرٍ وسُرُرٍ. والمعنى: حتى إذا استوى على قَدِّه التَّام، أو على عِظَامِه وأعْضائِه التَّامَّة. وأمَّا التَّشديدة التي فيه عند مَن شَدّده فإنَّها التي تُزاد في الوقْف، نحو قولهم: هذا عُمَرّْ وَفَرَجّْ، فأجرَى الوصْل مُجْرى الوقْف، وفيه نظر. وأما من رَواه بالفتح والتخفيف فهو مَصْدَرٌ وُصِف به.
* - ومنه قولهم » مَنْكِبٌ عَمَمٌ «.
(س) ومنه حديث لُقمان » يَهَب البَقَرةَ العَمَمَة (الذي في اللسان: «العَمِيمة» وقال صاحب القاموس: «العَمَمُ - محركة - عِظَمُ الخَلْق في الناس وغيرهم» « أي التَّامَّة الْخَلْق.
* - ومنه حديث الرؤيا » فأتيْنا على رَوْضةٍ مُعْتَمَّة « أي وَافِية النَّبات طَويلَتِه.
(هـ) ومنه حديث عطاء » إذا تَوضأتَ فلم تَعْمُم فَتَيَّمْم « أي إذا لم يكُن في الماء وُضُوءٌ تَامٌّ فتَيمّم، وأصله من العموم.
[هـ] ومن أمْثالهم » عَمَّ ثُوَبَاءُ النَّاعِسِ « يُضْرب مَثلا للحَدَث يَحْدُث ببلدة، ثم يَتَعدّاها إلى سائر البُلدَان.
(س) وفيه » سألتُ رَبِّي أن لا يُهْلِك أمَّتِي بسَنَةٍ بعَامَّة « أي بِقَحْط عامٍّ يَعُمُّ جَميعهم. والباء في » بِعَامَّة « زائدة زيادَتها في قوله تعالى » وَمَنْ يُرِدْ فيه بإِلْحادٍ بِظُلْمٍ « ويجوز أن لا تكون زائدة، ويكون قد أبدَل عامَّة من سنة بإعادة العامل، تقول: مرَرْت بأخِيك بعَمرو، ومنه قوله تعالى » قال الملأ الذين استكبروا من قومه لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ «.
* - ومنه الحديث » بادِرُوا بالأعمال سِتَّا، كذا وكذا وخُوَيْصَّةَ أحَدِكم وأمْرَ العامَّة « أراد بالعامَّة اليامة؛ لأنَّها تَعُم الناس بالموت: أي بادرُوا بالأعمالِ مَوْتَ أحَدِكم والقِيامَةَ.
(هـ) وفيه » كان إذا أَوَى إلى مَنْزله جَزَّأ دُخولَه ثلاثة أجزاء: جُزءا للّه، وجُزءا لأهلْه، وجُزءا لنَفْسه، ثم جَزَّأ جُزْءَه بَيْنَهُ وبين الناس، فَيردَ ذلك على العامَّة بالخاصَّة « أرادَ أن العامَّة كانت لا تَصِل إليه في هذا الوقْت، فكانت الخاصَّة تخبر العامَّة بما سَمِعت منه، فكأنه أوْصَل الفوائِد إلى العامَّة بالخاصة. وقيل: إنَّ الباء بمْعنى مِن: أي يَجْعل وقْت العامَّة بعْدَ وقت الخاصَّة وبدَلاَ منهم. كقول الأعشى (هو الأعشى الكبير، ميمون بن قيس. ديوانه ص 95):
عَلَى أنَّها إذْ رَأتْنِي أُقَا * دُ قَالَت بما قَدْ أَراهُ بَصِيرَا
أي هذا العَشا مكان ذلك الإبْصار، وبَدَلٌ منه (زاد الهروي وجها ثالثا، قال: » والقول الثالث: فردّ ذلك بدلا من الخاصة على العامة، أن يجعل العامّة مكان الخاصة « ).
* - وفيه » أكْرِموا عَمَّتَكم النَّخلَة « سَمَّاها عَمَّة للمُشاكَلة في أنها إذا قُطِع رأسُها يَبِسَت، كما إذا قُطِع رأسُ الإنسان مات. وقيل: لأنَّ النَّخلَ خُلِق من فضْلة طِينَة آدم عليه السلام.
* - وفي حديث عائشة » اسْتَأذَنَتِ النبي صلى اللّه عليه وسلم في دُخول أبي القُعَيْس عليها، فقال: ائذذني له فإنه عَمُّجِ « يُريد عَمّك من الرَّضاعة، فأبْدل كاف الخِطاب جِيماً، وهي لُغَة قوم من اليمن. قال الخطَّابي: إنما جاء هذا من بعض النَّقَلة، فإنَّ رسول اللّه صلى اللّه عليه وسلم كان لا يَتَكلمَّ إلَّا بالُّلغة العَالِيَة. وليس كذلك، فإنَّه قد تكلَّم بكَثير من لُغات العَرب، منها قوله » ليس مِن امْبِرِّ امْصيَاُم في امْسَفَرِ « وغير ذلك.
(س) وفي حديث جابر » فَعَمَّ ذلك؟ « أي لِمَ فَعلْته، وعن أيّ شيء كان؟ وأصْله: عَن ما، فسَقَطَت ألِفُ ما وأدْغِمَت النون في الميم، كقوله تعالى » عَمَّ يتَساءَلُونَ" وهذا ليس بابَها، وإنما ذكرناها لِلَفْظِها.


عمن

«هـ» في حديث الحَوض «عَرْضُه من مَقَامي إلى عَمَّان» هي بفتح العين وتشديد الميم: مدينة قَديمة بالشام من أْرضِ البَلْقاء، فأمَّا بالضَّمِّ والتَّخفيف فهو صُقْع عند البَحْريْن، وله ذكر في الحديث.


عمه

* في حديث علي «فأيْنَ تَذْهَبون، بل كيْف تَعْمَهُون؟» العَمَه في البَصِيرة كالعَمَى في البَصَر. وقد تكرر في الحديث.


عما

«هـ» في حديث أبي رَزِين «قال: يا رسول اللَه، أيْن كان ربُّنا عَزَّ وجَلَّ قبل أن يَخْلُق خَلْقَه؟ فقال: كان في عَماَء، تَحْتَه هَوَاءٌ وفَوقَه هواءٌ» العَمَاء بالفتح والمدّ: السَّحاب. قال أبو عبيد: لا يُدْري كيف كان ذلك العَمَاء. وفي رواية «كان في عَماً» بالقَصْر، ومَعناه ليس معه شيء. وقيل: هو كل أمْر لا تُدْرِكُه عُقول بني آدم، ولا يَبْلُغ كُنْهَهُ الوَصْفُ والفِطَنُ. ولا بُدَّ في قوله «أين كان ربُّنا» من مُضاف محذوف، كما حُذف في قوله تعالى «هَلْ يَنْظُرُون إلا أَنْ يأتِيَهُم اللّهُ» ونحوه، فيكون التَّقدير: أيْن كان عَرْش ربِّنا؟ . ويَدُلّ عليه قوله تعالى «وكَانَ عَرْشُهُ عَلَى الْمَاء» . قال الأزهري: نحنُ نؤمِن به ولا نُكَيِّفه بصفة: أي نُجْري اللفظ على ما جاء عليه من غير تَأويل.
* - ومنه حديث الصَّوم «فإن عُمِّيَ عليكم» هكذا جاء في رواية، قيل: هو من العَماء: السَّحاب الرَّقيق: أي حال دُونه ما أعْمي الأبْصارَ عن رُؤيتِه.
* - وفي حديث الهجرة «لَأُعَمِّيَّن على مَن ورَائِي» من التَّعْمِية والإخْفاء والتَّلْبيس، حتى لا يتْبَعَكما أحَد.
«هـ س» وفيه «من قُتِل تَحت رَايةِ عِمِّيَّةٍ فقِتْلَتُهُ جاهليّة» قيل: هو فِعِّيلة، من العمَاء: الضَّلالة، كالقِتال في العَصَبِيَّة والْأهْواء. وحكى بعضهم فيها ضمّ العين.
«هـ» ومنه حديث الزُّبَيْر «لِئلَّا نَمُوتَ مِيتَةَ عِمِّيَّةٍ» أي مِيتةَ فِتْنَةٍ وجَهالةٍ.
* - ومنه الحديث «من قُتِل في عِمِّيَّا في رَمْيٍ يكون بينهم فهو خَطأ» وفي رواية «في عِمِّيةٍ في رِمِّيَّا تكون بينهم بالحجارة فهو خَطأ» العِمِّيَّا بالكسر والتشديد والقصْر: فِعِّيلَى، من العَمَى، كالرِّمِّيَّا، من الرَّمْي، والخِصِّيصَي، من التَّخْصِيص، وهي مَصادِرُ. والمعنى أن يُوجَد بينهم قتَيل يَعْمَي أمرُه ولا يَتبيَّن قاتِلُهُ، فحُكْمه حُكم قتيل الَخطأ تَجِب فيه الدِّية.
* - ومنه الحديث الآخر «يَنْزُو الشيطانُ بين الناس فيكون دَماً (انظر الحاشية 2، ص 91 من هذا الجزء) في عَمْيَاءَ في غير ضَغِينَة» أي في غير جَهالة من غير حِقْد وَعَداوة. والعَمْياء: تأنيث الأعْمَى، يُريد بها الضَّلالة والجهالة.
«هـ» ومنه الحديث «تعَوّذوا باللّه من الأعْمَيَيْن» هما السَّيل والحريق؛ لِمَا يُصِيب مَن يُصِيبانِه من الحَيْرة في أمْره، أو لأنَّهما إذا حّدَثا ووَقَعا لا يُبْقِيان مَوْضعا ولا يَتَجنَّبان شيئا، كالأعْمَى الذي لا يَدْري أين يَسْلُك، فهو يَمْشي حيث أدَّتْه رجْلُه.
«هـ» ومنه حديث سلْمان «سُئل ما يَحِلّ لنا من ذِمَّتِنا؟ فقال: مِن عَماكَ إلى هُداك» أي إذا ضَلَلْت طَرِيقا أخذْتَ منهم رجُلا حتى يَقِفَك على الطريق. وإنما رَخّص سَلْمان في ذلك؛ لأنَّ أهل الذَّمّة كانوا صُولِحوا على ذلك وشُرِط عليهم، فأمَّا إذا لم يُشْرط فلا يجوز إلا بالأجْرة. وقوله «من ذِمَّتِنا» : أي من أهل ذِمَّتِنا.
(س) وفيه «إن لنَا المَعامِيَ» يُريد الأرض المجهولة الأغفالِ التي ليس فيها أثَر عِمارة، وَاحِدها: مَعْمِّي، وهو موضع العَمَي، كالمَجْهَل.
* - وفي حديث أم مَعْبَد «تَسَفهوا عَمَايَتَهم» العمَاية: الضلالة، وهي فَعَالة من العَمَي.
«هـ» وفيه «أنه نهَى عن الصلاة إذا قام قائمُ الظَّهيرة صَكَّةَ عُمَيّ» يريد أَشدّ الهاجِرة. يقال: لَقِيُته صَكّةَ عُمَيٍّ: أي نِصْفَ النهار في شِدّة الحرَ، ولا يقال إلَّا في القَيظ؛ لأنَّ الإنسان إذا خرج وقتئذ لم يَقْدِر أن يملأ عينَيه من ضَوء الشمس. وقد تقدَّم مبْسوطا في حرف الصاد.
«هـ» وفي حديث أبي ذَرٍّ «أنه كان يُغِير على الصِّرْم في عَماية الصُّبح» أي في بَقيّة ظُلمة الليل. «هـ» وفيه «مَثَلُ المنافق مَثَلُ شاة بين رَبِيضَيْن (في الأصل وا: » ربيضتين « والمثبت من الهروي، واللسان، وممّا سبق في مادة (ربض) )، تَعْمُو إلى هذه مرة وإلى هذه مرَّة» يقال: عَما يَعْمُو إذا خَضَع وذَلَّ، مثل عَنَا يَعْنُو، يُريد أنها كانت تَمِيل إلى هذه وإلى هذه.


عنب

* فيه ذِكر «بِئْر أبي عِنَبَة» بكسر العين وفتح النون: بئر معروفة بالمدينة، عندها عَرض رسول اللّه صلى اللّه عليه وسلم أصحابه لمَّا سار إلى بَدْر.
* - وفيه ذِكر «عُنَابة» بالضم والتخفيف: قَارَة سَوْداء بين مكة والمدينة، كان زين العابدين يَسْكُنها.


عنبر

(س) في حديث جابر «فألْقَى لهم البَحْرُ دَابَّة يقال لها: العَنْبَر» هي سَمَكة بَحْرِيَّة كبيرة، يُتَّخذَ من جلدها التَّراسُ. ويقال للتُّرس: عَنْبر.
* - وفي حديث ابن عباس «أنه سئل عن زكاة العَنْبر فقال: إنما هو شيءٌ دَسَره البحْر» هو الطيب المعروف.
«هـ»


عنبل

في حديث عاصم بن ثابت.
* - والقَوْسُ فيها وَتِرٌ عُنَابِلُ*
العُنَابِل بالضم: الصُّلب المَتِين، وجمعه: عَنَابِل بالفتح، مِثْل جُوَالِق وجَوَالِق.


عنت

(س) فيه «البَاغُون البُرآءَ العَنَتَ» العَنَتُ: المشقَّة والفساد، والهلاك، والإثْم والغَلَط، والخَطَأ والزِّنا، كُلُّ ذلك قد جاء، وأطْلِق العَنَتُ عليه. والحديث يحَتَمِل كلَّها. والْبُرآء: جمع بَرِيء، وهو والعَنَت منصوبان مفعولان لِلْباغِين. يقال: بَغَيْتُ فلانا خيراً، وبَغيْتُك الشيءَ: طلبتُه لك، وبَغيْت الشيءَ: طلبْته.
«هـ» ومنه الحديث «فيُعْنِتُوا عليكم دِيَنكم» .
(س) والحديث الآخر «حتى تُعْنِتَه» أي تَشُقَّ عليه.
(س) ومنه الحديث «أيُّما طَبِيبٍ تَطَبَّب ولم يَعْرف بالطِّبّ فأعْنَتَ فهو ضامِنُ» أي أضَرَّ المريضَ وأفسَده.
(س) وحديث عمر «أرَدتَ أن تُعَنِّتَني» أي تطلب عَنَتِي وتُسْقِطَني.
* - وحديث الزُّهْرِيّ «في رجل أنْعَل دابَّتَه فَعَنَتَت» هكذا جاء في رواية: أي عَرجَت، وسمَّاه عنَتا؛ لأنه ضرر وفساد. والرواية «فَعَتَبَت» بتاءٍ فوقها نقْطتان، ثم باء تحتها نقطة واحِدة. قال القُتَيْبيّ: والأوّل أحَبُّ الوجهين إليَّ.


عنتر

(س) في حديث أبي بكر وأضْيافهِ «قال لابْنه عبد الرحمن: يا عَنْتَرُ» هكذا جاء في رواية، وهو الذُّباب، شَبَّهه به تَصْغيراً له وتَحْقيراً. وقيل: هو الذُّباب الكبير الأزرق، شبَّهه به لشِدّة أذَاه. ويُروى بالغين المعجمة والثاء المثلثة، وسيجيء.


عنج

«هـ» فيه «أنَّ رجلا سار معه على جَملٍ فجعَل يَتقدّم القَومَ ثم يَعْنِجُه حتى يكون في أُخْرياَت القوم» أي يَجْذِب زِمامه لِيَقِف، من عَنَجه يَعْنِجُه إذا عطَفه. وقيل: العَنْج: الرِّياضة. وقد عَنجْتُ البكْر أعْنِجُه عَنْجاً إذا ربَطتَ خِطامهَ في ذِراعه لتَرُوضَه.
«هـ» ومنه الحديث الآخر «وعَثَرت ناقتُه فعَنَجها بالزِّمام» .
* - ومنه حديث علي «كأنه قِلْعُ دَارِيٍّ عَنَجَه نُوتِيُّه» أي عَطفه مَلَّاحُه.
«هـ» ومنه الحديث «قيل: يا رسول اللّه فالإبِل؟ قال: تلك عَناجِيجُ الشياطين» أي مَطاياها، واحِدها: عُنْجُوج، وهو النِّجِيب من الإبِل. وقيل: هو الطَّويل العُنقُ من الإبل والخَيْل، وهو من العَنْج: العَطْفِ، وهو مَثلٌ ضرَبه لها، يريد أن يُسْرع إليها الذُّعْرُ والنِّفَار.
«هـ» وفيه «إن الذين وَافَوُا الخَنْدقَ من المشركين كانوا ثلاثة عَساكِر، وَعِناجُ الأْمر إلى أبي سُفيان» أي أنه كان صاحِبَهم، ومُدَبِّر أمرِهم، والقائم بشُئونهم، كما يَحْمِل ثِقَلَ الدّلوِ عِنَاجُها، وهو حبْل يُشدّ تحتَها ثم يُشدّ إلى العَرَاقِي ليكون تحتها عَوْنا لِعُراها فلا تَنْقِطع.
* - وفي حديث أبي جهل يوم بدر «أَعْلِ عَنِّجْ» أراد عَنِّي، فأبدل الياء جيما. وقد تقدّم في العين واللام.


عند

* فيه «إن اللّهَ تعالى جَعلني عبداً كريما، ولم يَجْعلني جبَّارا عنيدا» العَنِيد: الجائر عن القَصْد، الباغِي الذي يَرُدّ الحق مع العِلْم به.
* - وفي خطبة أبي بكر «وسَتروْن بعْدي مُلْكا عَضُوضا ومَلِكا عَنُودا» العَنُود وَالعَنِيد بمعنىً، وهما فَعُول وفَعِيل، بمعنى فاعل أو مُفاعِل.
«هـ» وفي حديث عمر يَذْكر سِيرَته «وأضُمُّ العَنُودَ» هو من الإبل: الذي لا يُخالِطُها ولا يزال مُنْفَرِداً عنها، وأراد: مَن خرَج عن الجماعة أعَدْتُه إليها وعَطَفْتُه عليها.
* - ومنه حديث الدعاء «وأقْصِي (هكذا ضبطت في الأصل. وفي ا: » أقصَي « وفي اللسان: » فأقْصِ « ) الأدْنَيْنَ على عُنُودِهم عَنْك» أي مَيْلهم وَجوْرهم. وقد عَنِد يَعْنَد عُنُودا فهو عاند.
«هـ» ومنه حديث المستحاضة «أخرجه الهروي واللسان من قول ابن عباس رضي اللّه عنهما وقد استُفْتي» «قال: إنه عِرْقٌ عانِدٌ» شُبِّه به لكثرة ما يَخْرج منه على خلاف عادَتِه. وقيل: العانِد: الذي لا يَرْقَأ.


عنز

«هـ» فيه "لمَّا طَعَن «رسولُ اللّه صلى اللّه عليه وسلم» «من ا والهروي» أُبَيّ بن خَلَف بالعَنَزة بين ثَدْيَيْه قال: قَتَلني ابنُ أبي كَبْشَة" العَنَزة: مِثْل نِصْف الرُّمْح أو أكبر شيئاً، وفيها سِنَانٌ مِثْل سِنَان الرُّمْح، والعُكَّازة: قَريب منها. وقد تكرر ذِكرها في الحديث.


عنس

«س هـ» في صفته صلى اللّه عليه وسلم «لا عَانِسٌ ولا مُفَنَّدٌ» العانِس من النِّساء والرجال: الذي يَبْقَى زمانا بعد أن يُدْرِك لا يتزوّج. وأكثر ما يُسْتعمل في النِّساء. يقال: عَنَست المرأةُ فهي عَانسٌ، وعُنِّست فهي مُعَنَّسَة: إذا كَبِرت وعَجَزَت في بَيْت أبَويْها (قال الهروي، «ويُروى: ولا عابِسٌ ولا مُعْتَدٍ» . وانظر ص 171 من هذا الجزء).
«هـ» ومنه حديث الشعْبِيّ «العُذْرَةُ يُذهبها التَّعنِيسُ والحيْضة» هكذا رواه الهروي عن الشعْبِيّ. ورواه أبو عُبيد عن النَّخَعيّ.


عنش

«هـ» في حديث عمرو بن مَعْدِيكرِب «قال يوم القادِسِيَّة: يا معشرَ المسلمين كونوا أُسْداً عِنَاشاً» يقال: عانشْتُ الرجُل عِنَاشا ومُعَانَشَة إذا عانقتَه، وهو مصْدر وُصِف به. والمعنى: كونوا أُسْداً ذات عِناش. والمصدر يوُصَف به الواحدُ والجمع. يقال: رجُلٌ كَرَمٌ، وقَومٌ كَرَمٌ، ورجُلٌ ضَيْفٌ، وقَومٌ ضَيْف.


عنصر

* في حديث الإسْراء «هذا النِّيلُ والفُراتُ عُنْصَرُهُما» العُنْصَر بضم العين وفتح الصاد: الأصلُ، وقد تُضَم الصاد، والنون مع الفتح زائدة عِند سيبويه؛ لأنه ليسَ عنده فُعْلَل بالفتح.
* - ومنه الحديث «يَرجِعُ كلّ ماء إلى عُنْصَرِه» .


عنط

(س) في حديث المُتْعَة «فَتاةٌ مِثْلُ البَكْرِة العَنْطنَطَة» أي الطويلة العُنُق مع حُسْن قَوَام. والعَنَط: طُول العُنُق.


عنف

* فيه «إن اللّه يُعْطي على الرِّفق ما لا يُعْطي على العُنْف» هو بالضم الشِّدَّة والمَشقة، وكل ما في الرِّفْق من الخير ففي العُنْف من الشَرِّ مِثْله. وقد تكرر في الحديث.
(س) وفيه «إذا زنت أمَةُ أحَدكم فلْيَجْلِدْها ولا يُعَنِّفها» التَّعنيف: التوبيخ والتَّقريع واللَّوم. يقال: أعْنَفْته وعَنَّفْتُه: أي لا يَجَمع عليها بين الحدِّ والتَّوبيخ. وقال الخطَّابي: أراد لا يَقْنع بتَعْنيفها على فِعْلها، بل يُقيم عليها الحدّ؛ لأنهم كانوا لا يُنكرون زِنا الإماء ولم يكن عندهم عَيْبا.


عنفق

(س) فيه «أنه كان في عَنْفَقَته شَعَراتٌ بيض» الَعْنفقَة: الشعَّر الذي في الشَّفَة السُّفلى. وقيل: الشعر الذي بينها وبين الذَّقَن. وأصْل العَنْفقَة: خفَّة الشيء وقلَّته.


عنفوان

* في حديث معاوية «عُنْفُوَان المَكْرَع» أي أوّلُه. وعُنْفُوان كُلّ شيء: أوّلُه، ووَزْنه فُعْلُوَان، من اعْتَنَف الشيء إذا ائتَنفَه وابْتَدأه.


عنق

«هـ» فيه «المؤذِّنون أطْولُ النَّاسِ أعْنَاقاً يومَ القيامة» أي أكْثَر أعْمَالاً. يقال: لفُلان عُنُقٌ من الخَير: أي قِطْعَة. وقيل: أراد طُول الأعْناق أي الرِّقاب؛ لأن الناس يومئذ في الكَرْب، وهم في الرَّوْح مُتَطَلِّعون لأن يُؤذَن لهم في دُخول الجنة. وقيل: أراد أنهم يكونون يومئذ رُؤسَاء سَادَة، والعَرَب تَصِف السَّادة بطُول الأعناق. ورُوي «أطْوَل إعُناقاً» بكسر الهمزة: أي أكثر إسْراعا وأعْجَل إلى الجنة. يُقال: أعْنَق يُعْنِق إعْناقا فعو مُعْنِق، والاسم: العَنَقُ بالتَّحريك.
«هـ» ومنه الحديث «لا يزال المؤمنُ مُعْنِقاً صالحا ما لم يُصِب دماً حَراماً» أي مُسْرِعا في طاعته مُنْبَسِطا في عَمله. وقيل: أراد يوم القيامة.
* - ومنه الحديث «أنه كان يسير العَنَقَ، فإذا وجَد فَجْوةً نَصَّ» .
«س هـ» ومنه الحديث «أنه بعث سَرِيَّة، فبَعَثُوا حَرامَ بن مِلْحان بكتاب رسول اللّه صلى اللّه عليه وسلم إلى بَنِي سُليم فانْتَحى له عامرُ بن الطُّفَيْل فقَتله، فلمَّا بلغ النبيَّ صلى اللّه عليه وسلم قَتْلُه قال: أُعْنق لِيَموتَ» أي إنّ المنِية أسْرَعَت به وساقَتْه إلى مَصْرَعه واللَّام لَامُ العاقبة، مِثْلُها في قوله تعالى «لِيكُونَ لَهُمْ عَدُوًّا وحَزَناً» .
«هـ» ومنه حديث أبي موسى «فانْطَلَقْنا إلى النَّاسِ مَعَانيقَ» أي مُسْرِعين، جمع مِعْنَاق.
* - ومنه حديث أصحاب الغَارِ «فانْفَرَجَت الصَّخْرةُ فانطلَقُوا مُعَانِقين» أي مُسْرِعِين، من عَانقَ مِثْل أعْنقَ إذا سَارَع وأسْرَع، ويُرْوَى «فانْطَلَقُوا مَعانِيقَ» .
«هـ» وفيه «يَخْرُجُ عُنُقٌ من النار» أي طائفةٌ منها.
* - ومنه حديث الحدَيْبية «وإن نَجَوا تَكُنْ عُنُقٌ قطَعَها الله» أي جماعة من الناس.
* - ومنه حديث فَزارة «فانْظُروا إلى عُنُقٌ من الناس» .* ومنه الحديث «لا يزَال الناسُ مُخْتِلفَةً أعْنَاقُهم في طَلَب الدنيا» أي جَماعات منهم. وقيل: أراد بالأعْناقِ الرُّؤساءَ والكُبَراءَ، كما تقدَّم.
«هـ» وفي حديث أم سَلَمة "قالت: دَخَلتْ شَاةٌ فأخَذَت قُرْصاً تحتَ دَنٍ لنا، فقُمْت فأخذْتُه من بين لَحْيَيْها، فقال «صلى اللّه عليه وسلم» «من ا والهروي» : ما كان ينبغي لك أن تُعَنِّقِيها « أي تَأخُذي بعُنِقها وتَعْصُريها. وقيل: التَّعنِيق: التَّخييب، من العَنَاق، وهي الخَيْبَة.
* - ومنه الحديث » أنه قال لنِساءِ عُثْمانَ بن مَظْعون لمَّا مَات: ابْكِينَ، وإيَّاكُنّ وتعَنُّقَ الشيطان « هكذا جاء في مُسْنَد أحمد. وجاء في غيره » ونَعِيق الشيطان « فإن صَحَّت الأولى فيكون من عَنَّقَه إذا أخذ بِعُنُقِه وعَصَر في حَلْقه ليَصِيح، فجعل صياح النِّساء عِند المُصيبة مُسَبَّبا عن الشيطان، لأنه الحامل لهُنّ عليه.
(س) وفي حديث الضَّحيَّة » عندي عَنَاقٌ جَذَعة « هي الأنثى من أولاد المعز ما لم يَتِمَّ له سَنَة.
(س) وفي حديث أبي بكر » لو مَنَعُوني عَناقاً ممَّا كانوا يُؤدُّونه إلى رسول اللّه صلى اللّه عليه وسلم لقَاتَلْتُهم عليه « فيه دَليل على وجوب الصَّدقة في السخِّال، وأنَّ واحِدَة منها تُجْزِئ عن الواجب في الأرْبَعين منها إذا كانت كُلُّها سِخَالا، ولا يُكَلَّف صاحُبها مُسِنَّةً، وهو مذهب الشافعي. وقال أبو حنيفة: لا شيء في السِّخال. وفيه دليل على أنَّ حَوْلَ النِّتاج حول الأمَّهات، ولو كان يُسْتَأنَف لها الحوْلُ لم يُوجَد السَّبيل إلى أخْذِ الَعَناق.
(س) وفي حديث قَتادة » عَنَاق الأرض من الجوارح « هي دَابّة وْحشِيَّة أكْبَر من السِّنَّوْر وأصْغَرُ من الكلب. والجمع: عُنُوق. يقال في المَثل: لَقي عَنَاقَ الأرض، وأُذُنَيْ عَناق: أي داهية. ُيريد أنَّها من الحيوان الذي يُصْطَادُ به إذا عُلِّم.
(س) وفي حديث الشعْبيِّ » نَحْنُ في العُنُوق، ولم نَبْلُغِ النُّوق « . وفي المَثل: العُنُوق بعد النُّوق: أي القَليل بعد الكثير، والذُّل بعد العِزّ. والعُنُوق: جمع عَنَاق.
* - وفي حديث الزِّبْرِقان » والأسْود الأعْنَق، الذي إذا بَدا يُحَمَّق « الأعْنَق: الطويل العُنُق، رَجُلٌ أعْنَقُ وامْرأة عَنْقَاءٌ.
(س) ومنه حديث ابن تَدْرُس » كانت أمّ جَميل - يعني امرأة أبي لهب - عَوْرَاءَ عَنْقَاء « .
* - ومنه حديث عِكْرِمَة في تفسير قوله تعالى » طَيْراً أَبَابِيلَ « قال: العَنْقَاءُ المُغْرِب» يقال: طارت به عَنْقَاء مُغْرِبٌ، والعَنْقَاءُ المُغْرِبُ. وهو طائر عظيم معروف الاسْم مَجهول الجِسْم (في ا: «المكان» ) لم يَره أحَدٌ. والعَنْقاء: الدَّاهِية.


عنقز

(س) في حديث قُسّ ذكر «العنْقزان» العنقز: أصل القصب الغَضّ. قال الجوهري: العَنْقَزُ: الَمْرَزْنُجوش «انظر حواشي ص 177 من هذا الجزء» . والعَنْقَزَان مِثْله.


عنقفير

«هـ» فيه «ولا سَوْدَاء عَنْقَفير (في الأصل و ا: » العَنْقفيز « بالزاي. وأثبتناه بالراء من الهروي والصحاح، والفائق 3/94، والقاموس واللسان (عنقر) على أن القاموس ذكرا في مادة (عنقز) قالا: العنقز: الداهية) » العنقفير: الداهية.


عنك

* في حديث جرير «بين سَلَمٍ وأَرَاك، وُحُموضٍ وعَنَاك» هكذا جاء في رواية الطَّبراني، وفُسِّر بالرَّمْل. والرِّواية باللام. وقد تقدَّم.
(س) وفي حديث أم سَلَمة «ما كان لَكِ أن تُعَنِّكيها» التَّعْنِيك: المَشَقَّة والضِّيق والمنْع، من اعْتَنَك البَعيرُ إذا ارْتَطم في رَمْل لا يَقْدِر على الخَلاص منه، أوْ من عنَكَ البابَ وأعْنَكه إذا أغلقه. ورُوي بالقاف. وقد تقدَّم.


عنم

«هـ» في حديث خُزَيمة «وأخْلَفَ الخُزَامَى وأيْنَعتِ العَنَمَة» العَنَمة: شجرة لطيفة الأغْصان يُشَبَّه بها بَنَانُ العَذارَى. والجمع: عَنَمٌ.


عنن

«هـ» فيه «لو بَلَغت خَطِيَئُته عَنَانَ السماء» العَنان بالفتح: السَّحاب، والواحِدة عَنَانة. وقيل: مَا عضنّ لَك منها، أي اعْتَرض وبَدَا لَك إذا رَفَعْت رأسَك. ويُروى «أعْنان السماء» : أي نَواحِيها، واحِدُها: عَنَنٌ، وعَنٌّ.
* - ومن الأوّل الحديث «مرَّت به سحابةٌ فقال: هل تَدْرُون ما اسْم هذه؟ قالوا: هذا السَّحاب، قال: والُمْزنُ، قالوا: والُمْزن، قال: والْعَنَان، قالوا: وَالْعنَان» .
«هـ» وحديث ابن مسعود «كان رجلٌ في أرضٍ له إذْ مَرَّت به عَنَانةٌ تَرَهْيأُ»
* - والحديث الآخر «فيُطلّ عليه العَنَانُ» .
«هـ» ومن الثاني «أنه سُئل عن الإبل، فقال: أعْنَان الشياطين» الأعْنَانُ: النَّواحي، كأنَّه قال إنَّها لكَثْرة آفاتِها كأنَّها من نَواحِي الشياطين في أخْلاقِها وطَبائِعها.
* - وفي حديث آخر «لا تُصَلُّوا في أعْطَان الإِبل؛ لأنَّها خُلقت من أعْنان الشياطين» .
«هـ» وفي حديث طَهْفة «بَرِئنا إليك من الوَثَن والعَنَن» الوَثَن: الصَّنَم. والعَنَن: الاعتِراض. يُقال: عَنّ لي الشيءُ، أي اعْتَرض، كأنَّه قال: بَرِئنا إليك من الشِّرْك والظُّلم. وقيل: أراد به الخِلافَ والبَاطل.
«هـ» ومنه حديث سَطيح.
* - أم فَازَ «انظر حواشي ص 311 من الجزء الثاني» فاْزلَمَّ به شَأْوُ العَنَنْ*
يُريد اعْتِراض المَوْت وسَبْقه.
* - ومنه حديث علي «دَهَمَتْه المَنِيَّةُ في عَنَن جِمَاحه» هُو ما ليْس بقَصْد.
* - ومنه حديثه أيضا يَذُمُّ الدُّنيا «ألَا وهي المُتَصَدِّيةُ العَنُون» أي التي تَتَعرّض للنَّاس. وفَعُول للمبالغة.
* - وفي حديث طَهْفة «وذُو العِنَان الرَّكُوب» يُريد الفَرس الذَّلُول، نَسَبه إلى العِنَان والرَّكوب؛ لأنه يُلْجَم ويُركَب. والعِنان: سَيْر اللّجَام.
(س) وفي حديث قَيْلة «تَحْسِبُ عَنِّي نَائمةٌ» أي تَحْسب أنِّي نائمة، فأبْدَلَت من الهمزة عَيْناً. وبَنُو تَميم يتكلَّمون بها، وتسَمَّى العَنْعَنَة.
(س) ومنه حديث حُصَيْن بن مُشَمِّت «أخْبَرنا فلان عَنَّ فُلاناً حدّثه» أي أنَّ فلانا حَدَّثه. وكأنهم يفعلونه لبَحَحٍ في أصْواتِهم.


عنا

«هـ» فيه «أتاه جِبْريلُ فقال: بسم اللّه أَرْقيك من كل داء يَعْنِيك» أي يَقْصِدك يقال: عَنَيْتُ فلانا عَنْياً، إذا قَصَدْتَه. وقيل: معناه من كلِّ داء يَشْغَلُك. يقال: هذا أمْرٌ لا يَعْنِيني: أي لا يَشْغَلُني ويُهمُّني.
* - ومنه الحديث «من حُسن إسْلامِ المرءِ تَرْكُه ما لا يَعْنِيه» أي ما لا يهُمُّه. ويقال: عُنِيت بحاجَتك أُعْنَي بها فأنا بها مَعْنِي، وعَنَيْتُ به فأنا عانٍ، والأوّل أكثر: أي اهْتَممْتُ بها واشْتَغَلت.
* - ومنه الحديث «أنه قال لرجل: لَقد عَنِيَ اللّهُ بك» معنى العِناية ها هنا الحِفْظ، فإنَّ مَن عَنِيَ بشيء حفظه وحَرسَه، يريد: لقد حَفِظ عليك دِينَك وأمْرَك.
* - وفي حديث عُقْبة بن عامر في الرِّمْي بالِّسهام «لو لا كلامٌ سمعْتُه من رسول اللّه صلى اللّه عليه وسلم لم أُعانِه» مُعَاناة الشَّيء: مُلَابَستُه ومُباشَرتُه. والقوم يُعَانُون مالَهم: أي يَقُومون عليه.
«هـ» وفيه «أطْعِمُوا الجائِعَ وفُكّوا العَانِيَ» العاني: الأسِيرُ. وكلُّ مَن ذَلَّ واسْتكان وخَضَع فقد عَنا يَعْنُو، وهو عَانٍ، والمرأة عانِيَة، وجمْعُها: عَوانٍ.
«هـ» ومنه الحديث «اتَّقوا اللّهَ في النِّساء فإنَّهنّ عَوانٍ عندكم» أي أُسَرَاء، أو كالأُسَراء.
(س) ومنه حديث المِقْدام «الخالُ وَارِثُ مَنْ لَا وَارِثَ له، يَفُكُّ عَانَه» أي عانِيَه، فحذَف الياء. وفي رواية «يَفُكُّ عُنِيَّه» بضم العين وتشديد، يقال: عَنَا يَعْنُوا عُنُوا وعُنِيّاً. ومعنى الأسْرِ في هذا الحديث: ما يَلزَمه ويتَعَّلق به بسبب الجِنَايات التي سَبيلُها أن تَتَحَّمَلها العاقِلَة. هذا عِنْد من يُوَرَّث الخالَ، ومَنْ لا يُوَرّثه يكون معناه أنَّها طُعْمَة أُطْعِمَها الخالُ، لا أن يكون وَارِثاً.
«هـ» وفي حديث علي «أنه كان يُحرَّض أصحابَه يوم صِفَّين ويقول: اسْتَشْعِروا الخَشْيَةَ وعَنُّوا الأصوات» أي احْبِسُوها وأخْفُوها، من التَّعْنِيَة: الحبْسِ والأْسِر، كأنهم نَهاهُم عن اللَّغَط ورَفْعِ الأصواتِ.
«هـ» وفي حديث الشَّعْبِيّ «لَأن أَتَعَنَّى بعَنِيَّةٍ أحَبُّ إليَّ من أقولَ في مسألة بِرَأْيِي» العَنِيَّة: بَوْلٌ فيه أخْلاط تُطْلَى به الإبِلُ الجَرْبَي. والتَّعَنِّي: التَّطَلِّي بها، سُمِّيت عَنِيَّةً لِطُول الحَبْس.
* - ومنه المَثل «عَنِيَّةٌ تَشْفِي الجَرَب» يُضْرب للرجل إذا كان جَيِّدَ الرَّأي.
(س) وفي حديث الفَتح «أنه دخل مكّةَ عَنْوةً» أي قَهْراً وغَلَبة. وقد تكرر ذكره في الحديث. وهو من عَنَا يَعْنُو إذا ذَلَّ وخَضَع. والعَنْوة: المرَّة الواحِدة مِنه، كأن المأخوذ بها يَخْضَع ويَذِلّ.


عوج

* قد تكرر ذكر «الِعَوَج» في الحديث اسْماً، وفعلا، ومصدرا، وفاعلا، ومفعولا، وهو بفتح العين مُختَصٌّ بكل شيء مَرْئيّ كالأجْسام، وبالكسر فيما ليس بِمَرْئيّ، كالرأي والقَوْل. وقيل: الكسر يقال فيهما مَعاً، والأوّل أكثر.
* - ومنه الحديث «حتى يُقيمَ به المِلَّةَ العَوْجاء» يعني مِلَّة إبراهيم صلى اللّه عليه وسلم التي غَيَّرَتْها العَرَبُ عن اسْتِقامَتِها.
* - وفي حديث أم زَرْع «ركِب أعْوَجِياً» أي فرَساً منسوباً إلى أعْوَجَ، وهو فحل كريم تُنْسَب الخيل الكِرام إليه.
«هـ» وفي حديث إسماعيل عليه السلام «هل أنْتُم عائِجُون؟» أي مُقيمون.يقال: عَاج بالمكان وعَوِّج: أي أقام. وقيل: عَاجَ به: أي عَطَف إليه، ومال، وألمَّ به، ومرَّ عليه. وعاجَه يَعُوجُه إذا عطَفَه، يَتَعدَّى ولا يَتَعدَّى. «هـ» ومنه حديث أبي ذَرّ «ثم عاجَ رأسَه إلى المرأة فأمَرها بِطَعَام» أي أمَالَه إليها والتَفَتَ نَحوَها.
(س) وفيه «أنه كان له مُشْطٌ من العاج» العاج: الذَّبْل. وقيل: شيء يُتَّخذ من ظَهْر السُّلَحْفاة البَحْرِيَّة. فأما العاجُ الذي هو عَظْم الفِيل فنَجِس عند الشافعي، وطاهِرٌ عند أبي حنيفة.
«هـ» ومنه الحديث «أنه قال لِثَوْبانَ: اشْتَرِ لِفاطمَة سِوَارَيْن من عَاجً» .


عود

* في أسماء الله تعالى «المُعِيد» هو الذي يُعِيد الخَلْقَ بعد الحياة إلى الممات في الدُّنيا، وبعد الممات إلى الحياة يومَ القيامة.
«هـ» ومنه الحديث «إن اللّهَ يُحِبُّ الرجل القويَّ المُبْدِئ المُعِيدَ على الفَرَس» أي الذي أبْدَأَ في غَزْوَة وأعاد فَغَزَا مَرَّة بعد مَرَّة، وجَرَّب (في الأصل: «و أجرب» والمثبت من ا، واللسان، والهروي) الأُمور طَوْراً بعد طَوْر. والفَرس المُبْدِئ المُعِيد: هو الذَّي غَزَا عليه صاحِبُه مَرَّة بعد أُخْرى. وقيل: هو الذي قد رِيضَ وأُدِّبَ، فهو طَوْع رَاكِبه.
* - ومنه الحديث «وأصْلِحْ لي آخِرَتِي التي فيها مَعادِي» أي ما يَعُود إليه يومَ القيامة، وهو إمَّا مصدر أو ظَرف.
* - ومنه حديث علي «والحَكَمُ اللّهُ والمَعْوَدُ إليه يومَ القيامة» أي المَعاد. هكذا جاء المَعْوَد على الأصْل، وهو مَفْعَل من عَاد يَعُود، وَمن حَقِّ أمْثالِه أن تُقْلَب وَاوُه ألِفاً، كالمَقام والمَراح، ولكنَّه اسْتَعْمله على الأصْل، تقول: عَاد الشَّيءُ يَعُود عَوْداً ومَعاداً: أي رَجع، وقد يَرِدُ بمعنى صار.
«هـ» ومنه حديث مُعاذ «قال له النبي صلى اللّه عليه وسلم: أعُدْتَ فَتَّاناً يَا مُعاذا؟» أي صِرْت.
«هـ» ومنه خُزَيمة «عَادَ لَها النِّقَادُ مُجْرَنْثِماً» أي صَارَ.
«هـ» ومنه حديث كعب «وَدِدْت أنَّ هذا اللَّبنَ يَعُود قَطِرَاناً» أي يَصِير «فقِيل له: لِمَ ذلك؟ فقال: تَتَبَّعَتْ قُرَيشٌ أذْنَابَ الإبل وتَركوا الجماعاتِ» .
«هـ» وفيه «الْزَموا تُقَى اللّه واسْتَعيدُوها» أي اعْتادُوها. يقال للشجاع: بَطلٌ مُعَاوِد: أي مُعْتَاد.
(س) وفي حديث فاطمة بنت قَيْس «فإنها إمْرأةٌ يَكْثُر عُوّادُها» أي زُوّارُها. وكلُّ مَن أتاك مرًّة بعد أُخْرى فهو عائِد، وإن اشْتَهر ذلك في عيِاَدة المريض حتى صار كأنَّه مُخْتَصٌّ به. وقد تكررت الأحاديث في عِيادة المريض.
(س) وفيه «عَليكم بالعُود الهِنْدِيّ» قيل: هو القُسْط البَحْرِيُّ. وقيل: هو العود الذي يُتَبخَّر به.
«هـ» وفيه ذكر «العُودَيْن» هُما مِنْبَر النبي صلى اللّه عليه وسلم وعصاه.
«هـ س» وفي حديث شُرَيح «إنَّما القضاء جَمْر، فادْفَعِ الجَمْر عَنْك بُعودَيْن» أراد بالعُودَيْن: الشاهدَين، يُريد اتَّق النَّارَ بهما واجْعَلْهُما جُنَّتك، كما يَدْفع المصْطَلي الجمْرَ عن مكانه بعُود أو غيره لئلاَّ يَحتَرق، فمثَّل الشاهِدَين بهما؛ لأنه يَدْفع بهما الإثْم والوبال عنه. وقيل: أراد تَثَبَّتْ في الحُكم واجْتَهد فيما يَدْفع عنك النَّار ما اسْتَطَعْت (زاد الهروي: «كما تقول: فلان يقاتل برمحين، ويضارب بسهمين» ) .
* - وفي حديث حسَّان «قدْ آنَ لكم أن تَبْعَثُوا إلى هذا العَوْد» هو الجَمل الكبير المُسِنّ المُدَرَّب، فشَبَّه نفْسَه به.
«هـ» وفي حديث جابر «فعَمدْت إلى عَنْز لأَذْبَحَها فثَغَتْ، فقال عليه السلام: لا تَقْطَعْ دَرَّا ولا نَسْلا، فقُلت: إنَّما هي عَوْدَةٌ عَلَفْناها البَلح والرُّطَب فسَمِنَتْ» عَوّد البّعِيرُ والشَّاةُ إذا أسَنَّا. وبَعِيرٌ عَوْدٌ، وشاةٌ عوَدْةَ.
* - وفي حديث معاوية «سأله رجل فقال له: إنك لتَمُتُّ برَحِمٍ عَوْدةٍ، فقال: بُلَّها بِعَطائك حتى تقْرُب» أي برَحِمٍ قَديمة بَعيدةِ النَّسَب.
* - وفي حديث حُذَيفة «تُعْرَض الفِتَنُ على القُلوب عَرْضَ الحَصِير عَوْداً عَوْداً» هكذا الرواية بالفتح، أي مَرَّة بعد مرة. ورُوي بالضم، وهو واحد العيدَان، بمعنى ما يُنْسَج به الحَصِيُر من طَاقاته. وروي بالفتح مع ذال معجمة، كأنَّه اسْتعاذ من الفِتن (زاد السيوطي في الدر النثير، من أحاديث المادة: «وكان له قَدَحٌ من عَيْدانٍ يبول فيه» بفتح العين المهملة، وهي النخل الطِّوال المنجردة، الواحدة: عَيدانة" اه وانظر القاموس «عود» ).


عوذ

«هـ» فيه «أنه تزَوّج امْرأة، فلمَّا دخَلت عليه قالت: أعوذ باللّه منك، فقال: لقد عُذتِ بمَعاذ فالحقِي بأهْلِك» يقال: عُذْت به أعُوذ عَوْذاً وعِيَاذاً ومَعاذاً: أي لَجأت إليه. والمَعاذ المصدرُ، والمكان، والزمان: أي لَقد لَجأت إلى مَلْجأ ولُذْت بِمَلاذٍ.
* - وقد تكرر ذكر «الاسْتِعاذة والتَّعوّذ» وَما تصرَّف منهما. والكُلُّ بمْعنىً. وبه سُمِّيت «قُلْ أعوذ بِرَبّ الفَلَق» و «قُلْ أعوذ برب الناس» المُعوِّذَتَين.
(س) ومنه الحديث «إنَّما قالَها تَعَوُّذاً» أي إنَّما أقرَ بالشَّهادة لاَجِئاً إليها ومُعْتَصِما بها ليَدْفعَ عنه القَتْل، وليس بمُخْلِص في إسْلامه.
(س) ومنه الحديث «عائذٌ باللّه من النَّار» أي أنَا عائِذ ومُتَعَوِّذ، كما يُقال مُسْتجِير باللّه، فَجعل الفاعل موضع المفعول، كقولهم: سِرٌّ كاتمٌ، ومَاءٌ دَافِقٌ. ومَن رواه «عائذاً» بالنَّصْب جعل الفاعل موضع المصْدر، وهو العِيَاذ.
«هـ» وفي حديث الحُدَيْبِية «ومَعَهم العُوذُ المَطَافيل» يُريد النّساء والصّبْيان. والعُوذ في الأصل: جَمْع عائذ وهي النَّاقة إذا وضَعَتَ، وبَعْد ما تَضَع أيَّاماً حتى يَقْوَى ولدُها.
* - ومنه حديث علي «فأقْبَلُتم إليَّ إقْبالَ العُوذ المَطَافيل» .


عور

* في حديث الزكاة «لا يُؤخَذ في الصَّدقة هَرِمَةٌ ولا ذَاتُ عَوَارٍ» العَوار بالفتح: العَيْب، وقد يُضَمُّ.
«هـ» وفيه «يا رسول اللّه، عَوْرَاتُنا ما نأتي منها وما نَذَر؟» العَوْراتُ: جمْع عَوْرة، وهي كلُّ ما يُسْتَحْيا منه إذا ظهَر، وهي من الرَّجُل ما بَيْن السُّرة والرُّكْبة، ومن المرأة الحُرّة جميعُ جسَدِها إلاَّ الوجْه واليَدَين إلى الكُوعَين، وفي أخمَصها خِلاف، ومن الأمَة مثْلُ الرجل، وما يَبْدو منها في حال الخِدْمة، كالرَّأس والرَّقَبة والسَّاعِد فليس بعَوْرة. وسَتْر العَوْرة في الصلاةِ وغيرِ الصلاة واجبٌ، وفيه عند الخَلْوة خِلاف.
* - ومنه الحديث «المَرْأةُ عَوْرةٌ» جَعلَها نَفْسَها عَورَةً، لأنها إذا ظهرَت يُسْتَحْيا منها كما يُسْتَحْيا من العَورة إذا ظَهرَت.
* - وفي حديث أبي بكر «قال مسعود بن هُنَيْدَة: رأيتُه وقَدْ طَلع في طريق مُعْوِرَة» أي ذَاتِ عَوْرَة يُخاف فيها الضَّلال والانْقِطاع. وكلُّ عَيْب وخَلَل في شيء فهو عَوْرة.
* - ومنه حديث علي «لا تُجْهِزوا على جَريج ولا تُصِيبُوا مُعْوِرا» أعْوَرَ الفارسُ: إذا بَدا فيه مَوْضِعُ خَلَل للضِّرب.
«هـ» وفيه «لما اعْتَرض أبو لهب على النبي صلى اللّه عليه وسلم عِنْد إظهارِه الدعوةَ قال له أبو طالب: يا أعْوَر، ما أنتَ وهذا» لمْ يكن أبو لهب أعْوَر، ولكنّ العَرب تقول للذي ليس له أخٌ من أبيه وأمه أعْوَر. وقيل: إنهم يقولون للرّديء من كل شيء من الأمور والأخلاق: أعْوَر. وللمؤنَّث منه عَوْرَاء.
* - ومنه حديث عائشة «يَتَوَضَّأ أحدكم من الطعام الطِّيِّب ولا يَتَوضَّأ من العَوْرَاء يقولُها» أي الكلمَة القبيحة الزَّائغَة عن الرُّشْد.
* - وفي حديث أم زَرْع «فاسْتَبْدَلْتُ بعده وكلُّ بَدلٍ أعْوَرُ» هو مَثل يُضْرب للمذْموم بَعْد المحْمُود.
(س) ومنه حديث عمر، وذكَر امْرَأ القَيْس فقال: «افْتَقَر عَن مَعَانٍ عُورٍ» العُورُ: جمع أعوَر وعَوْراء، وأرادَ به المَعانِيَ الغامِضَة الدَّقيقة، وهو من عَوّرْتُ الرَّكِيَّة وأَعرتُها «في الأصل: "وأعْورْتُها" وأثبتنا ما في ا، واللسان» وعُرْتُها إذا طَمَمْتَها وسَدَدْتَ أَعْيُنَها التي يَنْبُع منها الماء.
(س) ومنه حديث علي «أمَره أن يُعوِّرَ آبَار بَدْر» أي يَدْفِنَها ويَطُمَّها، وقد عارتْ تِلك الرَّكِيَّةُ تَعُور.
* - وفي حديث ابن عباس وقصَّةِ العجْل «من حُلِيّ تعَوَّرَه بَنُو إسرائيل» أي اسْتَعارُوه. يقال: تَعوّر واسْتَعار، نَحْو تعجَّب واسْتعْجَب.
(س) وفيه «يَتَعاوَرُون على مِنْبَرِي» أي يَخْتلفون ويَتَنباوبُون، كلمَّا مَضَى واحِدٌ خَلَفه آخر. يقال: تَعاوَر القومُ فلانا إذا تَعاونُوا عليه بالضِّرب واحِداً بعد وَاحِد.
* - وفي حديث صَفْوان بن أمّية «عاَرِيَّةٌ مَضْمونة مُؤدَّاة» العارِية يَجب رَدّها إجْماعاً مَهمَا كانت عَيْنُها باقِيةً، فإن تَلِفَت وجَب ضَمانُ قيمتِها عند الشافعي، ولا ضمان فيها عند أبي حنيفة. والعارِيَّة مُشَدَّدة الْيَاء، كأنَّها مَنْسوبة إلى الْعَار؛ لأن طَلَبها عَارٌ وعَيْب، وتُجْمع على العَوَارِيّ مُشَدّدًا. وأعارَه يُعِيره. واسْتعارَه ثَوْبَا فأعاره إيِّاه. وأصلُها الواو. وقد تكرر ذكرها في الحديث.


عوز

* في حديث عمر «تَخْرَج المرأةُ إلى أبيها يَكِيدُ بنَفْسِه، فإذا خَرجَت فَلْتَلْبَسْ مَعاوِزَها» هي الخُلْقان من الثياب، واحِدُها مِعْوَز؛ بكسر الميم. والعَوَزُ بالفتح: العُدْمُ وسُوءُ الحال.
(س) ومنه حديثه الآخر «أمَالَك مِعْوَزٌ؟» أي ثَوبٌ خَلَقٌ؛ لأنه لِبَاس الْمعْوِزين، فخُرِّج مَخْرَج الآلَة والأدَاة. وقد أعْوَز فهو مُعْوِز.


عوزم

* فيه «رُوَيْدَك سَوْقاً بالعَوازِم» هي جمع عَوْزَم، وهي الناقة التي أسَنَّت وفيها بَقِيَّة، وقيل: كَنَى بها عن النساء.


عوض

* في حديث أبي هريرة «فلمَّا أحَلَّ اللّه ذلك للمُسْلمين - يَعني الجِزْية - عَرفُوا أنهم عَاضَهم أفضَلَ ممَّا خافوا» تقول: عُضْتُ فُلانا، وأعَضْتُه وعوّضتُهُ إذا أعْطَيَته بَدل ما ذهب عنه. وقد تكرر في الحديث.


عوف

(س) في حديث جُنَادة «كان الَفَتى إذا كان يوم سُبُوعه دخَل على سِنَان بن سَلَمة، قال: فدخَلْتُ عليه وعَليَّ ثَوْبانِ مُوَرَّدَانِ، فقال: نَعِم عَوْفُك يا أبا سَلَمة، فقلتُ: وعَوْفُك فَنَعِم» أي نَعِم بَخْتُك وَجُّدك. وقيل: بَالُك وشَأنُك. والعَوْف أيضا: الذَّكَر، وكأنه ألْيَق بمعنى الحديث؛ لأنَّه قال يوم سُبُوعه، يعني من العُرْس.


عول

«هـ» في حديث النَّفقة «وَابْدأ بمن تَعُول» أي بمن تَمُونُ وتَلْزَمُك نفَقَتُه من عِيالِك، فإنْ فَضَل شيء فلْيَكُنْ للأجانب. يقال: عَال الرجلُ عِيَالَه يَعُولُهم إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما. وقال الكِسائي: يقال: عَال الرجُل يَعُول إذا كَثُر عِيالُه. واللُّغة الَجّيدة: أعَال يُعِيلُ.
* - ومنه الحديث «من كانت له جاريةٌ فَعالَها وعَلمها» أي أنْفقَ عليها.
«هـ» وفي حديث الفرائض والميراث ذِكْر «العَوْل» يقال: عالَتِ الفَريضةُ: إذا ارْتَفَعت وزادت سِهامُها على أصْل حِسابِها المُوجَب عن عَدَد وَارثيها، كَمن ماتَ وخلَّف ابْنَتَين، وأَبَوَيْن، وزَوْجَة، فللابْنَتين الثُّلثان، وللأبَويْن السُّدُسان، وهُما الثُلث، وللزَّوجة الثُّمن، فَمجْوع السِّهام واحِد وثمُن وَاحِدٍ، فأصلُها ثمانية، والسِّهام تسعة، وهذه المسألة تُسَمَّى في الفرائض: المْنَبريَّة، لأنَّ عليَّا رضي اللّه عنه سُئِل عنها وهو على المنْبَر فقال من غير رَوِيَّة: صار ثُمُنها تُسْعا.
* - ومنه حديث مريم عليها السلام «وعَال قَلمُ زَكَرِيَّا عليه السلام» . أي ارْتَفَع على الماء.
(س) وفيه «المُعْوَلُ عليه يُعَذَّب» أي الذي يُبْكَى عليه مِنَ المَوْتَى، يقال: أعْوَل يُعْوِل إعْوالاً إذا بكَى رافعا صَوْته. قيل: أراد به من يُوصِي بذلك. وقَيل: أراد الكافر. وقيل: أراد شخصاً بَعْينه عَلِمَ بالوَحْي حَالَه، ولهذا جاء به مُعَرَّفا. ويُروى بفتح العين وتشديد الواو، مِنْ عَوَّل للمبالغة.
(س) ومنه رجَزُ عامِر:
* - وبالصِّياح عَوَّلُوا عَلَيْنَا*
أي اجْلَبُوا واسْتَعانُوا. والعَويل: صَوْت الصَّدْر بالبُكاء.
* - ومنه حديث شُعْبة «كان إذا سمع الحديث أخَذه العَوِيلُ والزَّوِيل حتى يَحْفَظَه» وقيل: كلُّ ما كان من هذا الباب فهو مُعْوِلٌ، بالتَّخفيف، فأمَّا التشديد فهو مِن الاسْتِعانة، يقال: عَوّلْتُ به وعليه: أي اسْتَعَنْت.
«هـ» وفي حديث سَطِيح «فلمّا عِيلَ صَبْرُه» أي غُلِب. يقال: عَالَنِي يعولني إذا غَلَبَني.
«هـ» وفي حديث عثمان «كتب إلى أهل الكُوفة: إنّي لستُ بميزَان لا أعُول» أي لا أمِيل عن الاسْتِواء والاعْتدال. يقال: عَالَ الميزانُ إذا ارْتفَع أحَدُ طَرَفَيْه عن الآخر.
«هـ» وفي حديث أم سَلَمة «قالت لعائشة: لو أراد رسول اللّه صلى الله عليه وسلم أن يَعْهَد إليكِ عُلْتِ» أي عَدَلْتِ عن الطريق ومِلْتِ. قال القُتَيْبي: وسْمِعت من يَرْويه «عِلْتِ» بكسر العين، فإن كان محفوظا فهو من عال في البِلادَ يعِيل؛ إذا ذهب. ويجوز أن يكون من عالَه يَعْوله إذا غلبه: أي غُلِبْتِ على رأيك. ومنه قولهم: عِيل صَبْرك. وقيل: جواب لَوْ محذوف: أي لو أرادَ فَعَل، فَتَركَتْهُ لدِلالة الكلام عليه. ويكون قولُها «عُلْت» كلاما مُسْتأنَفاً.
«هـ س» وفي حديث القاسم بن محمد «إنَّه دَخَل عليها وأعْوَلت (في الهروي: » وقد أعولت « وانظر الفائق 2/200) » أي ولَدَتْ أولاداً، والأصل فيه: أعْيَلَت: أي صارت ذاتَ عِيال. كذا قال الهروي. وقال الزَّمَخْشَري: «الأصل فيه الواو، يُقَال: أعالَ وأعْوَل إذا كَثُرَ عِيالُه، فأمَّا أعْيَلَت فإنه في بِنائه منْظُورٌ إلى لفْظِ عِيَال لا أصْله، كقولهم: أقْيال وأعْياد» .
* - وفي حديث أبي هريرة «ما وِعاءُ العَشَرَة؟ قال: رجلٌ يُدْخِل على عَشَرةِ
عَيِّلٍ وِعَاءً من طعام» يُرِيد على عَشَرة أنْفُس يَعُولُهم، العَيِّل: واحِد العِيال، والجمْع: عَيَائِل، كجَيِّد وجِيادٍ وجَيَائد. وأصله: عَيْوِل، فأدغم. وقد يَقَعُ على الجمَاعة، ولذلك أضاف إليه العَشَرة فقال: عَشرة عَيِّل، ولم يَقُل: عَيائِل. والياء فيه مُنْقَلبة عن الواو. قال الخطَّابي.
(س) ومنه حديث حَنْظَلة الكاتب «فإذا رجعْت إلى أهْلي دنَتْ مِنَّي المرأةُ وعَيِّلٌ أو عَيِّلان» .
(س) وحديث ذي الرُّمَّةِ ورُؤْبَةَ في القَدَر «أترَى اللّهَ قَدَّر على الذِّئب أن يأكل حَلوبَة عَيَائِل عَالَةٍ (سبق في مادة (ضرك) بالرفع؛ خطأ) ضَرائِك» والْعَالَة: جمعُ عائِل، وهو الفَقِير.


عوم

«هـ» في حديث الْبَيْع «نهى عن المُعَاوَمَة» وهي بَيْع ثمر النَّخْل والشَّجَر سَنَتَين وثلاثا فصاعِدا. يقال: عَاوَمَتِ النَّخْلَةُ إذا حملت سَنَةً ولم تَحْمِلْ أُخْرَى، وهي مُفاعَلة من الْعامِ: السَّنَة.
«هـ» ومنه حديث الاستسقاء
* - سِوَى الحَنْظلِ الْعامِيِّ والْعِلْهِزِ الْفَسْلِ*
هُو مَنْسُوب إلى العام، لأنه يُتَّخَذ في عام الجَدْب، كما قالوا للجَدْب: السَّنَة.
(س) وفيه «عَلّموا صِبيانَكم الْعَوْمَ» العَوْم: السّباحة. يقال: عامَ يَعُوم عَوْماً.


عون

(س) في حديث علي «كانت ضَرَباُته مُبْتَكَراتٍ (انظر حواشي ص 149 من الجزء الأول) لا عُونَا» العُون: جَمْع العَوان، وهي التي وَقَعت مُخْتَلَسَةً فأحوجَتْ إلى المراجَعَة، ومنه الحرْب العَوَان: أي المُتَردِّدَة. والمرأة العَوَان، وهي الثَّيِّب. يَعْني أنَّ ضَرَباتِه كانت قاطِعةً ماضِيةً لا تَحتاج إلى المُعاوَدَة والتَثْنية.


عوه

«هـ» فيه «نَهى عن بَيْع الثِّمار حتى تذهَبَ العاهَةُ» أي الآفة التي تُصيبها فتُفْسِدها. يقال: عَاهَ الْقَوْمُ وأعْوَهُوا إذا أصابت ثِمارَهُم وماشِيَتَهُم العَاهَةُ.
* - ومنه الحديث «لا يُورِدَنَّ ذُو عَاهَة على مُصِحٍّ» أي لا يُوردُ منْ بإبلهِ آفةٌ مِن جَرَب أو غيره على مَن إبلُه صِحاحٌ لئلا يَنْزلَ بهذه ما نَزَلَ بتلك، فيَظُنَّ الُمصِحُّ أن تلك أعْدَتْها فيأثم.


عوا

(س) في حديث حارثة «كأني أَسْمعُ عُوَاءَ أهْل النَّار» أي صياحَهم. والعُوَاء: صَوْت السِّباع، وكأنه بالذئب والكلب أخَصُّ. يقال عَوى يَعْوِي عُوَاء، فهُوَ عاوٍ.
«هـ» وفيه «أنَّ أُنَيْفاً سألَهُ عن نَحْر الإبِلِ فأمره أن يَعْوِي رءوسَها » أي يَعْطِفها إلى أحَدِ شِقَّيها لتَبْرُز اللَّبَّة، وهي المَنْحر. والعَوْي (كذا ضبط في الأصل، وفي ا: «العَوَي» والذي في الصحاح، واللسان، والقاموس: «الَعّي» وفعله: عَوَى يَعْوِي) : اللَّيُّ والعَطْف.
«هـ» وفي حديث المسْلم قاتِل المُشْرك الذي سَبَّ النبيَّ صلى اللّه عليه وسلم «فتَعَاوَى المشركون عليه حتى قتلوه» أي تعَاونوا وتسَاعدوا. ويُروى بالغين المعجمة وهو بمعناه.


عهد

* في حديث الدعاء «وأنا على عَهْدِكَ وَوَعْدِك ما اسْتطعتُ» أي أنا مقيم على ما عاهَدْتك عليه من الإيمان بك والإقرار بِوَحْدانِيَّتك، لا أزُول عنه، واسْتَثْنى بقوله «ما اسْتَطَعَت» موضِع القَدَر السَّابق في أمْرِه: أي إن كان قد جرى القضاء أنْ أنْقُضَ العَهْد يوماً ما، فإنّي أُخْلِدُ عند ذلك إلى التَّنَصُّل والاعْتِذَار لِعَدم الاسْتِطاعة في دَفْع ما قَضَيْتَه عليَّ. وقيل معناه: إنيّ مُتَمسّك بما عَهِدْتَه إليَّ من أمْرك ونَهْيك، ومُبْليِ العُذْر في الوفاء به قَدْرَ الوُسْع والطَّاقة، وإن كنْتُ لا أقْدِرُ أن أبْلُغ كُنْهَ الواجِب فيه.
«هـ س» وفيه "لا يُقْتَل مُؤمِنٌ بكافر، ولا ذُو عَهْدٍ في عَهْده - أي «سقطت من ا» ولا ذُو ذِمّة في ذِمّته - ولا مُشْرِكٌ أُعْطِي أماناً فدَخل دارَ الإسلام فلا يُقْتَل حتى يَعُود إلى مأْمَنه" . ولهذا الحديث تأويلان بمُقْتَضى مَذهب الشافعي وأبي حنيفة، أما الشافعيّ فقال: لا يُقْتل المسْلمُ بالكافر مُطلقا؛ مُعاهَداً كان أو غيرَ مُعاهَدٍ، حَرْبيَّا كان أو ذِمِّيّاً، مُشْرِكاً [كان «من ا» ] أو كِتابِياً، فأجْرى اللَّفظ على ظاهره ولم يُضْمِر له شيئاً، فكأنه نهى عَنْ قتل المسلم بالكافر، وعن قَتْل المُعَاهَد، وفائدة ذكره بعد قوله «لا يُقْتَل مسْلم بكافر» لئلَّا يتَوهَّم مُتوهِّم أنه قد نُفِيَ عنه القَوَدُ بقَتْله الكافر فَيَظنُّ أن المعاهَدَ لو قتله كان حُكمه كذلك، فقال: «ولا ذُو عهْدٍ في عهْده» ويكون الكلام معطوفا على ما قَبْلَهُ، مُنْتَظِما في سِلْكه من غير تَقْدِير شيء محذوف. وأما أبو حنيفة فإنَّه خَصَّص الكافر في الحديث بالحرْبِي دُون الذِّمِّي، وهو بخلاف الإطلاق؛ لأنَّ مِن مَذهبه أنّ المسلمَ يُقْتل بالذِّمِّي، فاحتاج أن يُضْمر في الكلام شيئاً مُقدَّراً، ويَجعل فيه تقَدْيماً وتأخيرا، فيكون التقَّدير: لا يُقْتل مسْلمٌ ولا ذُو عَهْد في عهده بكافر: أي لا يُقْتَل مسلم ولا كافِرٌ مُعَاهَد بكافر، فإن الكافر قد يكون مُعاهَدا وغيرَ مُعاهَدٍ.
«هـ» وفيه «من قَتل مُعَاهَدِاً لم يَقْبَل اللّهُ منه صَرْفا ولا عَدْلا» يجوز أن يكون بكسر الهاء وفتحها على الفاعل والمفعول، وهو في الحديث بالفتح أشهر وأكثرَ. والمُعاهَد: مَن كان بَيْنك وبَيْنَه عهد، وأكثرُ ما يُطْلَق في الحديث على أهْل الذِّمة، وقد يُطلق على غيرهم من الكُفَّار إذا صُولحوا على تَرْك الحَرْب مُدّةً ما.
* - ومنه الحديث «لا يَحِلُّ لكم كذا وكذا، ولا لُقَطَةُ مُعاهَدٍ» أي لا يجوز أن يُتَملَّك لُقَطَتُه الموجودة من ماله؛ لأنه مَعْصُوم المال، يَجْري حُكْمُه مَجْرى حُكم الذِّمِّي.
* - وقد تكرر ذكر «العَهْد» في الحديث. ويكون بمعنى اليمين، والأمام، والذمّة، والحِفَاظ، ورعاية الحُرْمَة، والوَصَّية. ولا تَخْرج الأحاديث الواردة فيه عن أحَد هذه المَعَانِي.
«هـ» ومنه الحديث «حُسْنُ العَهْدِ من الإيمان» يُرِيد الحِفَاظَ ورعايةَ الحُرْمة.(س) ومنه الحديث «تمسكوا بعَهْد ابنْ أُمِّ عَبْدٍ» أي ما يُوصِيكُم به ويأمُركم، ويدلُّ عليه حديثُه الآخر «رَضِيتُ لأمَّتي ما رَضِيَ لها ابنُ أُمِّ عَبْدِ» لمَعرِفته بشَفقته عليهم ونَصِيحتِهِ لهم. وابنُ أُمِّ عَبْدِ: هو عبد اللّه بن مسعود.
* - ومنه حديث علي رضي اللّه عنه «عَهِد إليَّ النبيُّ الأميّ صلى الله عليه وسلم» أي أوْصَى.
* - وحديث عَبْد بن زَمْعةَ «هو ابن أخي عَهِد إليَّ فيه أخِي» .
«هـ» وفي حديث أمّ زَرْع «ولا يَسْألُ عمَّا عَهِد» أي عَمَّا كان يَعْرِفه في البيْت من طعَام وشَراب ونحوهما؛ لِسَخائه وسَعَة نَفْسِه.
(س) وفي حديث أم سَلَمة «قالت لعائشة: وتَرَكْتِ عُهَّيْداه» العُهَّيْدَي - بالتشديد والقصر - فُعَّيْلي، من العَهْد، كالْجُهَّيدي من الْجَهْد، والعُجَّيْلَي من العَجَلَة.
(س) وفي حديث عُقْبة بن عامر «عُهْدَةُ الرَّقيق ثلاثةُ أيام» هو أن يَشْتَرِيَ الرقيقَ ولا يَشْتَرِط البائعُ البَراءةَ من العَيْب، فما أصاب المُشْتَرِي من عَيْب في الأيام الثلاثة فهو من مال البائع، ويُرد إنْ شاءَ بلا بَيِّنة، فإن وَجَد به عَيْبا بعد الثلاثة فلا يُردّ إلَّا بِبِّينة.


عهر

«هـ» فيه «الولدُ للفِرَاش ولِلْعاهِرِ الحَجَرُ» العاهِر: الزَّاني، وقد عَهَر يَعْهَر عَهْراً وعهورا إذا أتى المرأة ليلا للفُجور بها، ثم غَلَب على الزّنا مُطْلقا. والمعنى: لا حَظَّ للزَّاني في الولد، وإنما هو لصاحب الفِراش: أي لصاحب أمِّ الولد، وهو زوْجُها أو مَوْلاها، وهو كقوله الآخر «له التُّرابُ» أي لا شيء له.
«هـ» ومنه الحديث «اللَّهم بَدِّلْه بالعَهْرِ العِفَّةَ» .
* - ومنه الحديث «أيُّما رجُلٍ عاهَرَ بِحُرّةٍ أو أمَة» أي زَنَى، وهو فاعَل منه، وقد تكرر في الحديث.


عهن

* في حديث عائشة «أنا فَتلْتُ قَلائِدَ هَدْيِ رسول اللّه صلى اللّه عليه وسلم من عِهْن» العِهْن: الصُّوف المُلَوَّن، الواحدة: عِهْنة. وقد تكرر في الحديث.
«هـ» وفي حديث عمر «ائْتِني بِجَريدةٍ واتَّقِ العَوَاهنَ» هي جمع عاهِنَة، وهي السَّعَفات التي تَلِي قُلْبَ النَّخلة، وأهْل نَجْدٍ يُسَمُّونها الخَوافِيَ. وإنما نَهَى عنها إشْفاقاً على قُلْب النَّخلة أن يَضُرَّبه قَطْعُ ما قَرُب منها «قال الهروي: والعَواهِن في غير هذا: عروق رحم الناقة» .
* - وفيه «إنَّ السَّلَف كانوا يُرسلون الكَلِمَةَ على عَوَاهِنها» أي لا يَزُمُّونها ولا يَخْطمُونَها. العَوَاهِن: أن تأخذ غيرَ الطريق في السَّيْر أو الكلام، جمع عاهِنة. وقيل: هو من قولك: عَهِن َله كذا: أي عَجِلَ. وعَهِن الشيءُ إذا حَضَر: أي أرْسَل الكلام على ما حَضَر منه وعَجِلَ من خطأ وصواب.


عيب

«هـ» فيه «الأنْصَار كَرِشي وعَيْبَتي» أي خاصَّتي ومَوضعُ سِرَّي. والعرب تَكْنِي عن القُلوب والصُّدور بالعِياب، لأنها مُسْتَوْدَع السَّرائر، كما أن العِيَابَ مُسْتَوْدعُ الثَّياب. والعَيْبة معروفة.
«هـ» ومنه الحديث «وأنَّ بينهم عَيْبَةً مَكْفوفةً» أي بينهم صَدْرٌ نَقِيّ من الغِلَّ والخِدَاع، مَطْوِيٌ على الوَفاء بالصٌّلح. والمكفوفة: المُشْرَجَة المشدودة. وقيل: أراد أنَّ بينهم مُوادَعَةً ومُكافَّة عن الحَرْب، تَجْرِيان مَجْرى المودّة التي تكون بين المُتَصافين الذَّين يَثِق بَعْضُهُم إلى بعض.
* - ومنه حديث عائشة «في إيلاء النبيِّ صلى اللّه عليه وسلم على نِسائه، قالت لعُمَر لمّا لامَها: مالي ولَكَ يا ابن الخطَّاب! عليك بعَيْبَتك» أي اشْتَغِل بأهْلِك ودَعْني.


عيث

(س) في حديث عمر «كِسْرَى وقَيْصَرُ يَعِيثان فيما يَعِيثان فيه وأنت هكذا!» عاث في ماله يعَيِث عَيْثا وعَيَثاناً إذا بَذَّرَه وأفْسَده. وأصْل العَيْث: الفساد.
* - ومنه حديث الدَّجَّال «فعَاث يمينا وشِمالا» .


عير

«هـ» فيه «أنه كان يَمُرّ بالتمرة العَائِرة فما يمْنَعُه من أخْذِها إلَّا مَخافة أن تكون من الصَّدَقة» العائرة: الساقِطة لا يُعْرَف لها مالِكٌ، من عَارَ الفَرسُ يَعِير إذا انْطَلَق من مَرْبَطِه مارّاً على وجْهه.
«هـ» ومنه الحديث «مَثَل المُنَافِق مَثَل الشَّاة العَائِرة بين غَنَمَيْن» أي المُتَردِّدَةِ بين قَطِيعَين، لا تَدْرِي أيَّهُما تَتْبَعُ.
«هـ» ومنه الحديث «أن رجُلا أصابه سَهْمٌ عائِرٌ فقَتلَه» هو الذي لا يُدْرَى مَنْ رَماه.
«هـ» وحديث ابن عمر، في الكلْب الذي دَخَل حائِطه «إنَّما هو عَائِر» .
(س) وحديثه الآخر «إنَّ فَرساً له عارَ» أي أفْلَت وذَهَب على وجْهه.
«هـ» وفيه «إذا أرادَ اللّه بِعَبْد شرّاً أمْسَك عليه بِذُنُوبِه حتى يُوَافِيَه يومَ القيامةِ كأنّه عَيْر» العَيْر: الحِمار الوَحْشِيُّ. وقيل: أراد الجَبل الذي بالمدينة اسْمُه عَيْر، شبَّه عِظَم ذُنُوبه به. ومن الأوّل حديث علي «لَأنْ أمسَحَ على ظَهْر عَيْرٍ بالفَلاة» أي حِمَارٍ وَحْشِيّ.
* - ومنه قصيد كعب.
* - عَيْرانَةٌ قُذِفَتْ بالنَّحْض (الرواية في شرح ديوانه ص 12 «قُذِفت في اللَّحم...» ) عَن عُرُض*
هي الناقة الصُّبْة، تَشْبِيهاً بِعًيْر الوَحْش. والألفُ والنون زائدتان.
* - ومن الثاني الحديث «أنه حَرَّم ما بين عَيْر إلى ثَوْر» أي جَبَلَيْن بالمدينة. وقيل: ثَوْر بمكة، ولَعلَّ الحديث «ما بين عَيْرٍ إلى أُحُد (انظر حواشي ص 230 من الجزء الأول) » وقيل: بمكة جَبَلٌ يقال له عَيْرٌ أيضاً.
(س) ومنه حديث أبي سفيان «قال رجُل: أغْتالُ محمد ثم آخُذ في عَيْر عَدْوَي» أي أي أمْضِي فيه وأجْعَلُه طَرِيقي وأهْرُب، كذا قال أبو موسى.
«هـ» وفي حديث أبي هُرَيرة «إذا تَوضَّأت فأمِرَّ عَلَى عيِاَر الأذُنَيْن بالماءَ» العِيَار: جمع عَيْر، وهو النَّاتئ المُرْتَفِع من الأذُن. وكلُّ عَظْم نَاتِئ من البَدَن: عَيْر.
(س) وفي حديث عثمان «أنه كان يَشْتَري العِيرَ حُكْرَةً ثم يقول: من يُرْبِحُني عُقُلَها؟» العِيُر: الإبلُ بأحْمالها، فِعْلٌ من عَارَ يَعير إذا سَار. وقيل: هي قافَلة الحَمير فكثُرَت حتى سُمَّيت بها كُلّ قَافِلة، كأنَّها جمع عَيْر. وكان قِياسُها أن تكون فُعْلاً بالضم، كسُقْف في سَقْف، إلاَّ أنه حُوفظ على الياء بالكَسْرة، نحو عِينٍ.
(س) ومنه الحديث «أنهم كانوا يَتَرصَّدُون عِيرَات قُريش» هي جمع عِير، يُريد إبلَهم ودَوَابَّهُم التي كانوا يُتاجِرُون عليها.
(س) ومنه حديث ابن عباس «أجازَ لها العِيَرَات» هي جمع عير أيضا. قال سيبويه: اجْتَمَعوا فيها على لُغَة هُذَيل، يعني تَحْريك الياء، والقِياس التَّسْكين.


عيس

* في حديث طَهْفة «تَرْتَمِي بِنَا العيسُ» هي الإبل البِيضُ مع شُقْرةٍ يَسِيرة، واحِدُها: أعْيَسُ وعَيْساءُ.
* - ومنه حديث سَواد بن قارِب.
* - وشدّها العِيسَ بأحْلاِسها*


عيص

* في حديث الأعشى «هو الأعشى الْحِرْمازي. انظر ص 148 من الجزء الثاني» :
* - وقَذَفَتْنِي بين عِيصٍ مُؤْتَشِبْ*
العيص: أصُول الشَّجَر. والعِيصُ أيضاً: اسْم مَوضِع قُرْب المدينة على ساحل البَحر، له ذكر في حديث أبي بَصِير.


عيط

«هـ» في حديث المُتْعة «فانْطَلقْتُ إلى امْرأة كأنها بكْرةٌ عَيْطاءُ» العَيْطاء: الطَّويلة العُنق في اعْتِدال.


عيف

* فيه «العِيافةُ والطَّرْقُ من الجِبْتِ» العِيَافَة: زَجْر الطَّير والتَّفَاؤُل بأسْمائِها وأصْوَاتها ومَمرَّها. وهو من عَادَة العَرب كثيرا. وهو كثير في أشعارهم. يُقال: عَاف يَعِيف عَيْفاً إذا زَجَر وَحَدَس وظنَّ. وَبُنو أسَد يُذْكَرُون بالعِيَافة ويُوصَفُون بها. وقيل عنهم: إنَّ قَوماً مِنَ الجِنّ تَذَاكَرُوا عِيَافَتَهم فأتَوْهُم، فقالوا: ضَلَّت لنا ناقةٌ فلو أرْسَلْتُم مَعَنا من يَعِيفُ، فقالوا لُغَلِّيم منهم: انْطلِق مَعَهم، فاسْتَرْدَفه أحَدُهم، ثم سَارُوا فَلَقِيَهُم عُقابٌ كاسِرَةٌ إحْدَى جَنَاحَيْها، فاقْشَعرَّ الغُلام، وبَكَى، فقالوا: مالَك؟ فقال: كَسَرتْ جَنَاحاً، وَرَفَعَتْ جَنَاحاً، وَحَلَفَتْ باللّه صُرَاحاً، مَا أَنْتَ بِإنْسِيٍ ولا تَبْغِي لِقَاحاً.
* - ومنه الحديث «أنَّ عبد اللّه بن عبد المُطَّلب أبا النبيِّ صلى اللّه عليه وسلم مَرَّ بِامْرَأةٍ تَنْظُر وتَعْتَافُ، فَدعَتْه إلى أن يَسْتَبْضِع منها فأبَى» .
«هـ س» وحديث ابن سِيرين «إنَّ شُرَيْحا كان عائِفاً» أراد أنه كان صادِقَ الحدْس والظَّنِّ، كما يقال للذي يُصِيب بِظَنّه: ما هو إلاَّ كَاهِنٌ، وللبَليغ في قوله: ما هُو إلا ساحِر، لَا أنَّه كانَ يَفْعل فِعْلَ الجاهليَّة في العِيافَة.
«هـ» وفيه «أنه أُتيَ بضَبٍّ مَشْوِيٍّ فَعافَه وقال: أعَافُه، لأنه ليْس من طَعامِ قَومْي» أي كَرِهَه.
«هـ» ومنه حديث المغِيرة «لا تُحَرِّم العَيْفَةُ، قيل: وما العَيْفَة؟ قال: المرأةُ تَلِد فيُحْصَرُ لبَنُها في ضَرعها فتُرْضِعُه جارَتَها» قال أبو عبيد: لا نَعْرف العَيْفة، ولكن نَراها «العُفَّة» وهي بَقيَّة اللَّبن في الضَّرع. قال الأزهري: العَيْفَة صحيح، وسُمِّيت عَيْفَةً، من عِفْتُ الشيء أعَافه إذا كَرهْتَه.
«هـ» وفي حديث أمِّ إسماعيل عليه السلام «ورَأوْا طَيْراً عَائِفاً على الماء» أي حَائِما عليه لِيَجِدَ فُرْصَةً فيَشْرَب، وقد عَاف يَعِيف عَيفْاً. وقد تكرر في الحديث.


عيل

«هـ» فيه «إن الّله يُبْغِضُ العَائلَ المُخْتَال» العَائِل: الفَقِير. وقد عال يَعِيل عَيْلَة، إذا افْتَقًر.(س) ومنه حديث صِلَة «أمَّا أنَا فلا أعِيلُ فيها» أي لا أفْتقِر.
* - ومنه الحديث «ما عَال مُقْتَصِد وَلا يَعِيل» .
* - ومنه حديث الإيمان «وتَرى العَالَة رُءُوسَ النَّاس» العَالة: الفُقَرَاءُ، جَمْع عائِل.
«هـ» ومنه حديث سعد «خَيْرٌ منْ أنْ تَتْرُكَهُم عَالَةً يَتكَفَّفُون الناسَ» .
«هـ» وفيه «إنَّ من القَولِ عَيْلا» هو عَرْضُك حديثَك وكَلامَك على مَن لا يُريده، وليْس من شأنه. يُقال: عِلْتُ الضَّالَّة أعِيل عَيْلا، إِذا لَمْ تَدْْر أيَّ جِهَة تَبْغيها، كأنه لم يَهْتَدِ لمن يَطْلُب كلامَه؛ فَعَرَضه على من لا يُريدُه.


عيم

«هـ» فيه «أنه كان يَتَعوّذُ من العَيْمَةِ والغَيْمة والأيْمة» الَعيْمة: شدّة شَهْوة اللَّبن. وقد عَام يَعَام ويَعِيم عَيْما.
* - وفي حديث عمر «إذا وقَف الرجلُ عليك غَنَمه فلا تَعْتَمه» أي لا تختر غَنَمه، ولا تأخُذْ منه خِيارَها. واعْتام الشَّيء يَعْتَامُه، إذا اخْتَاره. وعِيمَة الشَّيء، بالكسر: خِيارُه.
* - ومنه الحديث في صَدَقة الغَنَم «يَعْتَامُها صاحِبُها شاةً ُشاة» أي يَخْتَارُها.
* - وحديث علي «بَلَغني أنك تُنْفِق مَالَ اللّه فِيَمن تَعْتَامُ من عَشِيرَتك» .
* - وحديثه الآخر «رسوله المُجْتَبَى مِن خَلائِقه، والمُعْتَام لشَرْعِ حَقائقه» والتَّاء في هذه الأحاديث كلّها تاءُ الافْتِعال.


عين

(س) فيه «أنه بَعثَ بَسْبسَةَ عَيْناً يومَ بَدْر» أي جاسُوسا. واعْتَانَ له: إذَا أتاهُ بالخَبر.
* - ومنه حديث الحُدَيْبية «كان اللّهُ قد قَطع عَيْناً من المُشْركين» أي كفَى اللّهُ منْهم مَن كان يَرْصُدُنا وَيَتجَسَّس علينا أخْبارنا.
(س) وفيه «خَيْرُ المالِ عَيْنٌ ساهِرةٌ لعَيْنٍ نائمةٍ» أراد عَيْن الماء التي تَجْرِي ولا تَنْقَطع لَيْلا ونهارا، وعَيْن صاحِبها نائمةٌ، فجَعل السَّهر مثَلاً لَجرْيها.
«هـ» وفيه «إذا نَشأتْ بَحْرِيَّةً ثم تَشَاءَمتْ فتِلك عَيْنٌ غُدَيْقَةٌ» العين: اسم لما عَنْ يَمين قِبْلة العِرَاق، وذلك يكون أخْلَقَ للمَطَر في العَادَة، تقول العَرب: مُطِرْنا بالعَيْن. وقيل: العَيْن من السَّحاب: ما أقْبَل عن القِبْلة، وذلك الصُّقْع يُسَمَّى العَيْنَ. وقوله «تَشَاءمَتْ» . أي أخَذت نحوَ الشَّام. والضَّمير في «نَشَأت» للسَّحابة، فتكون بَحريَّة مَنْصوبة، أو للبَحْريَّة فتكون مَرْفوعة.
(س) وفيه «إنَّ موسى عليه السلام فقأ عَين مَلَك المَوْت بِصَكَّةٍ صَكَّهُ» قيل: أراد أنَّه أغْلَظ له في القَوْل. يقال: أتَيْتُه فلَطم وجْهي بكلام غليظ. والكَلام الذي قاله له موسى عليه السلام، قال له: «أُحَرِّجُ عليك أن تَدْنُوَ مِنّي، فإني أحَرِّجُ داري ومَنْزلي» . فجعل هذا تَغْليظا مِن مُوسى له، تَشْبيها بِفَقْءِ العين. وقيل: هذا الحديث ممَّا يُؤمَن به وبأمثالِه، ولا يُدْخَل في كَيْفِيَّته.
«هـ» وفي حديث عمر «أنَّ رجلا كان يَنْظُرُ في الطَّوَاف إلى حُرَم المسلمين، فلَطَمه عَليٌّ، فاسْتَعْدَى عليه عمرَ، فقال: ضَربَك بِحَقٍّ أصَابَته (في الهروي: » أصابتك « ) عينٌ من عُيون اللّه» (عزا الهروي هذا التفسير إلى ابن الأعرابي، وذكر قبله عن ابن الأعرابي أيضا: «يقال: أصابته من اللّه عين: أي أخذه اللّه» ) أراد خاصَّة من خَواصّ اللّه عزّ وجل، وَوَليّاً من أوليائه.
* - وفيه «العَيْنُ حَقٌّ، وإذا اسْتُغْسِلْتُم فاغْسِلوا» يقال: أصَابَت فُلاناً عيْنٌ إذا نَظر إليه عَدُوّ أو حَسُود فأثَّرتْ فيه فمَرِض بِسَببها. يقال: عانَه يَعِينه عَيْنلً فهو عائن، إذا أصَابَه بالعَيْن، والمُصاب مَعِين.
* - ومنه الحديث «كان يؤمَر العائن فيَتَوضأ ثم يَغْتَسِل منه المَعين» .
* - ومنه الحديث «لا رُقْيَةَ إلاَّ مِنْ عَيْنٍ أو حُمَة» تخْصِيصه العَيْنَ والحُمة لا يَمْنع جواز الرُّقْية في غيرهما من الأمراض؛ لأنه أمَر بالرُّقْية مُطْلَقا. ورَقَى بعض أصحابه من غيرهما. وإنَّما معناه: لا رُقْية أوْلَى وأنْفَعُ من رقْية العَيْن والحمة.
«هـ» وفي حديث علي «أنه قَاسَ العَيْنَ بِبَيْضَة جَعَلَ عليها خُطُوطاً وأراها إيَّاهُ» وذلك في العَيْن تُضْرَب بشيء يَضْعُف منه بَصَرُها، فَيُتَعَرّف ما نقَص منها بِبَيْضَة يُخَطُّ عليها خُطوطٌ سُود أو غَيرُها، وتُنْصَب على مسافة تُدْرِكُها العين الصَّحيحة، ثم تُنْصَب على مَسافة تُدْرِكُها العين العليلة، ويُعْرف ما بين المَسافَتَين، فيكون ما يَلْزم الجَانَي بنِسْبة ذلك من الدِّيَة. وقال ابن عباس: لا تُقاسُ العين في يوم غَيْمٍ (الذي في الهروي: «إنما نهى عن ذلك؛ لأن الضوء...إلخ» ) لأن الضَّوْء يَخْتَلِف يَوم الغَيْم في الساعة الواحِدة فلا يَصِحُّ القِياس.
* - وفيه «إنَّ في الجنة لَمُجْتَمَعاً للحُور العِين» العِينُ: جمع عَيْنَاء، وهي الواسِعة العَيْن. والرَّجُل أعْيَنُ. وأصلها جَمْعِها بضم العين، فكُسِرَتْ لأجل الياء، كأبْيَض وبِيض.
* - ومنه الحديث «أمَرَ رسول اللّه صلى اللّه عليه وسلم بقَتْل الكِلاب العِين» هي جمع أعْيَن.
* - وحديث اللّعَان «إنْ جاءتْ به أعْيَنَ أدْعَجَ» .
* - وحديث الحجاج «قال للحسَن: واللّهِ لعَيْنُك أكبرُ من أمَدِك» أي شَاهِدُك ومَنْظَرُك أكْبَر من أمَدِ عُمْرك. وعَيْن كلّ شيء: شاهِدُه وحاضِرُه.
«هـ» وفي حديث عائشة «اللهم عَيِّنْ على سارِق أبي بكر» أي أظْهِر عليه سَرِقَته. يقال: عَيَّنْتُ على السَّارق تَعْيِيناً إذا خَصَصْتَه من بين المُتَّهَمِين، من عَيْن الشيء: نَفْسِه وذَاتِه.
* - ومنه الحديث «أَوْهِ عَيْنُ الرِّبَا» أي ذَاتُه ونَفْسُه. وقد تكرر في الحديث.
«هـ» وفي حديث علي «إنَّ أعْيان بَنِي الأمِّ يَتَوارثون دُونَ بني العَلَّات» الأعْيانٌ: الأخْوَة لأبٍ واحدٍ وَأمٍّ واحِدة، مأخُوذ من عَيْن الشيء وهو النَّفِيس منه. وبَنُو العَلَّات لِأب واحِدٍ وأمّهاتٍ شَتَّى. فإذا كانوا لأم واحِدة وآباء شَتِّى فهُم الأخْياف.
«هـ» وفي حديث ابن عباس «أنه كَرِه العِينَة» هو أن يَبيعَ من رَجُلٍ سِلْعة بِثَمنٍ مَعْلوم إلى أجَلٍ مُسَمّىً، ثم يَشْتَرِيها منه بأقلَّ من الثَّمن الذي باعَها به (في الهروي: «وهذا مكروه» ) فإن اشْتَرى بحَضْرة طالِب العِينَة سِلْعَةً من آخر بثَمن مَعْلوم وقَبَضها، ثم باعَها «من طالب العِينَة بثمن أكثر مما اشتراها إلى أجلٍ مسّمىً ثم باعها» «تكملة لازمة من الهروي واللسان» المُشْتَري من البائع الأوّل بالنَقْد بأقلَّ من الثَّمن، فهذه أيضا عِينَة. وهي أهْونُ من الأولَى «بعده في اللسان: "وأكثر الفقهاء على إجازتها، على كراهةٍ من بعضهم لها. وجملة القول فيها أنها إذا تعرّت من شرط يفسدها فهي جائزة. وإن اشتراها المتعيَّن بشرط أن يبيعها من بائعها الأول، فالبيع فاسد عند جميعهم" » وسُمِّيت عِينَةً لحصُول النَّقْد لصاحب العِينَة؛ لأنَّ العَيْن هو المَال الحاضِرُ من النَّقْد، والمُشْتَرِي إنما يَشْتَريها لِيَبِيعَها بعَيْن حاضِرَة تَصِل إليه مُعَجَّلَة.
(س) وفي حديث عثمان «قال له عبد الرحمن بن عوف يُعَرِّض به: إنّي لم أفِرَّ يَوم عَيْنَين، فقال له: لِمَ تُعَيّرُني بذَنْب قد عَفَا اللّه عنه؟» عَيْنَان: اسم جَبَل بأحُد. ويُقال ليوم أحُدٍ يوم عَيْنَيْن. وهو الجَبل الذي أقام عليه الرُّماة يومئذ.


عيا

«هـ» في حديث أم زَرْع «زَوْجِي عَيَايَاءُ طَبَاقاء» العيَايَاء: العِنِّين الذي تُعْنِيه مباضَعةُ النِّساء، وهو من الإبل الذي لا يَضْرِب ولا ُيْلِقح.
(س) ومنه الحديث «شِفَاء العِيّ السُّؤالُ» العِيّ: الجَهْل. وقد عَيِيَ به يَعْيَا عِياً. وَعَيَّ بالإدغام والتشديد: مِثْل عَيِيَ.
* - ومنه حديث الهَدْي «فأزْحفَتْ عليه بالطَّريق فَعَيَّ بشأنها» أي عجز عنها وأشْكل عليه أمْرُها.
* - ومنه حديث علي «فِعْلُهم الدَّاء العَياء» هو الذي أعْيَا الأطِبَّاء ولم يَنْجَع فيه الدَّواء.
(س) وحديث الزُّهْرِي «أنَّ بَريداً من بعض المُلوك جاءه يسألُه عن رجُل معه مَا مَع المرأة كيف يُوَرَّث؟ قال: من حيث يَخْرُج الماء الدَّافِق» فقال في ذلك قَائِلُهم:
ومُهِمَّةٍ أعْيَا القُضَاةَ عيَاؤُها * تَذَرُ الفَقيه يَشُكُّ شَكَّ الجَاهِلِ
عَجَّلْتَ قَبْل حَنِيذِها بشِوَائِها * وقَطَعْتَ مَحْرِدَها بحُكْمٍ فَاصِلِ
أرادَ أنَّك عَجَّلْتَ الفَتْوَى فيها ولم تَسْتَأنِ في الجواب، فشَبَّهَهُ برجُل نَزلَ به َضْيف فعجَّل قِرَاه بما قَطَع له من كَبِد الذَّبيحَة ولَحْمها، ولم يَحْبِسْه على الحَنيذ والشّواء. وتَعْجِيلُ القِرَى عندَهم مَحْمُود وصَاحِبُه مَمْدُوح.*


غبب

«هـ» فيه «زُرْ غِبّاً تَزْدَدْ حُبّاً» الغِبُّ مِن أوْرَاد الإبِل: أنْ تَرِدَ الماء يَوماً وتَدَعَه يوما ثم تَعُودَ، فَنقَله إلى الزِّيارة وإنْ جاء بعد أيام. يقال: غَبَّ الرجُل إذا جاء زائرا بعد أيام. وقال الحسَن: في كلّ أسْبُوع.
* - ومنه الحديث «أغِبُّوا في عِيَادة المَريض» أي لا تَعُودُوه في كلّ يوم؛ لِمَا يَجِدُ مِن ثِقَل العُوّاد.
«هـ» وفي حديث هشام «كتَب إليه الجُنْيد يُغَبّبُ عن هَلاك المسلمين» أي لم يُخْبِرَه بكَثْرة من هَلَك مِنهم، مأخُوذ من الغِبّ: الوِرْد، فاسْتعاره لِمَوْضع التَّقْصير في الإعْلام بكُنْه الأمْر. وقيل: هو من الغُبَّة، وهي البُلْغة من العَيْش. وسألتُ فُلاناً حاجةً فغَبَّبَ فيها: أي لم يُبَالِغْ «أنشد عليه الهروي للمُسيَّب بن عَلَس:
فإنّ لنا إخوةً يَحْدَبون * علينا وعن غيرنا غَبَّبُوا» .
* - وفي حديث الغِيبَة «فقَاءتْ لحْماً غابّاً» يُقال: غَبّ الَّلْحُم وأغَبَّ فهو غابٌّ ومُغِبٌّ إذا أنْتنَ.
«هـ» وفي حديث الزُّهْري «لا تُقْبَلُ شهادةُ ذي تَغِبَّةً» هكذا جاء في رِواية، وهي تَفْعِلَة من غَبَّبَ الذِئبُ في الغَنَم إذا عاثَ فيها، أو منْ غَبَّب، مُبالَغة في غَبَّ الشيءُ إذا فسَد (في الهروي: «وهو الذي يستحل الشهادة بالزُّور، فهم أصحاب فساد: يقال للفاسد: الغابُّ» ) .


غبر

«هـ» فيه «ما أقَلَّت الغَبْراءُ ولا أظَلَّت الخَضْراءُ أصْدَقَ لَهْجةً من أبي ذَرٍّ» الغَبْراء: الأرض، والخَضْراء: السماء لِلَوْنهِما، أراد أنه مُتَنَاهٍ في الصِّدْق إلى الغاية، فجاء به على اتَّساع الكلام والمجَازِ (عبارة الهروي: «لم يُرد عليه السلام أنه أصدق من أبي بكر وعمر رضي اللّه عنهما ولكن على اتساع الكلام، المعنى أنه مُتناهٍ في الصدق» ) .
* - ومنه حديث أبي هريرة «بَيْنا رَجُلٌ في مَفَازة غَبْراء» هي التي لا يُهْتَدَى للخُروج منها.
* - وفيه «لو تَعلمون ما يكون في هذه الأمَّةِ من الُجوع الأغَبْرِ والموت الأحْمر» هذا من أحَسن الاستِعارات؛ لأنَّ الجُوع أبداً يكون في السِّنِين المُجْدِبة، وَسِنُو الْجَدْب تُسَمَّى غُبْراً؛ لاغْبِرَارِ آفاقِها من قِلِّة الأمطار، وأرَضيها من عَدم النَّبات والاخْضِرار. والموتُ الأحْمر: الشديد، كأنه مَوت بالقَتل وإرَاقَة الدّماء.
(س) ومنه حديث عبد اللّه بن الصَّامِت «يُخَرّب البَصْرَة الْجُوعُ الأغبَر والموت الأحْمر» .
(س) وفي حديث مُجاشِع «فخرجوا مُغْبِرِين، هُم ودوابُّهم» المُغْبِرُ: الطَّالب للشيء الْمُنكَمِش «أي المسرع» فيه، كأنه لحِرصه وسُرْعته يثِير الغُبار.
* - ومنه حديث الحارث بن أبي مُصْعَب «قدِم رجُل من أهل المدينة فرأيته مُغْبِراً في جِهَازه» .
* - وفيه «إنه كان يَحْدُر فيما غَبر من الُّسورة» أي يُسْرع في قِراءتها. ال الأزهري: يَحتمل الغابر ها هنا الوجهين، يعني الماضِي والباقِي، فإنَّه من الأضداد. قال: والمعْرُوف الكثير أنَّ الغابر الباقي. وقال غيرُ واحِد من الأئمة إنه يكون بمعنى المَاضِي.
«هـ» ومنه الحديث «أنه اعتكف العَشْرَ الغَوابِر من شهر رمضان» أي البَواقِي، جمع غابِر.
(س) وفي حديث ابن عمر «سُئل عن جُنُب اغْتَرف بِكُوزٍ من حُبٍّ ( لحُبُّ: الْجَرَّة، أو الضخمة منها. (القاموس) ) فأصابت يَدُه الماءَ فقال: غَابِرُه نَجِس» أي باقِيه.
* - ومنه الحديث «فلم يَبْق إلَّا غُبَّرَاتٌ من أهل الكِتاب» وفي رواية «غُبَّر أهل الكِتاب» الغُبَّر: جمع غابِر، والغُبَّرات: جمع غُبَّر.
* - ومنه حديث عمرو بن العاص «ولا حَمَلْتني البَغايَا في غُبَّرَات المَآلِي» أراد أنه لم تَتولَّ الإمَاءُ تربِيَته، والمَآلِي: خِرق الحْيض: أي في بَقَاياها.
«هـ» وفي حديث معاوية «بِفنائه أَعْنُزٌ دَرُّهُنَّ غُبْر» أي قليل (في الهروي: «بفنائه أعْنُزٌ غُبْرٌ» أي قليلة). وغُبْر اللَّبَن (عبارة الهروي: «وغُبَّرُ الليل: بقيته، وهو ما غبر منه» وقد نقل صاحب اللسان عبارة ابن الأثير، ثم قال: «وغُبْر الليل: آخره. وغُبْر الليل: بقاياه، واحدها: غُبْر» ) : بَقِيَّتُه وما غَبَر منه.
«هـ» وفي حديث أُوَيْس «أكون في غُبَّر الناسِ أحَبُّ إلي» أي أكون من المُتأخِّرين لا المُتقدِّمين الْمشهورين، وهو من الغابِر: الباقي. وجاء في رواية «في غَبْراء الناس» بالمدِّ: أي فقرائهم. ومنه قيل للمَحاويج: بنو غبراء، كأنهم نُسِبوا إلى الأرض والتُّراب.
«هـ» وفيه «إيَّاكُم والغُبَيْرَاءَ فإنها خَمْرُ العالَم» (في الهروي: «فإنها خمر الأعاجم» .) الغُبَيْراء: ضَرْب من الشَّراب يتَّخِذه الحَبش من الذُّرَة «وهي تُسكِرُ» «من الهروي» وتُسَمَّى السُّكُرْكَةَ. وقال ثعلب: هي خَمْر تُعْمل «في الأصل: " هو خمر يعمل" وأثبتناه على التأنيث من ا، واللسان، والهروي» من الغُبَيْراء: هذا التَّمر المعرُوف: أي «هي» «من ا، واللسان» مِثْل الخَمر التي يَتَعارفها جميع الناس، لا فَصْل «في الأصل، واللسان "لا فضل" بالضاد المعجمة، وأثبتناه بالمهملة من ا، والفائق 2/205» بينهمُا في التَّحريم. وقد تكرر في الحديث.


غبس

(س) في حديث أبي بكر بن عبد اللّه «إذا اسْتَقْبلُوكَ يومَ الجمعة فاسْتَقْبِلْهم حتَّى تَغْبِسَها (في الأصل: » أي حتى لا تعود « وأسقطنا » أي « حيث لم ترد في ا، واللسان) لا تَعُودَ أنْ تَخَلَّف» يعني إذا مَضَيْت إلى الجُمعة فلَقِيتَ الناس وقد فَرغُوا من الصلاة فاسْتَقْبِلْهم بوجْهِك حتى تُسَوِّدَه حَياء منهم كيلْاَ تَتَأخَّر بعد ذلك. والهاء في «تَغْبِسَها» ضمير الغُرّة، أو الطَّلْعة، والغُبْسَة: لون الرَّماد.
* - ومنه حديث الأعشى «هو الأعشى الحِرْمازِي. انظر ص 148 من الجزء الثاني» .
* - كالذِّئْبة الغَبْسَاء في ظِلِّ السِّرَبْ*
أي الغَبْراء.


غبش

«هـ» فيه «أنه صلَّى الفجْر بِغَبَشٍ» يقال: غَبِشَ الليلُ وأغْبَش إذا أظْلم ُظْلمةً يُخالِطُها بياض. قال الأزهري: يُريد أنه قَدَّم صلاة الفَجْر عند أوّل طُلوعه، وذلك الوقت هو الغَبَش، وبعده الغَبسُ بالسين المهملة، وبعده الغلس، ويكون الغَبشُ بالمعجمة في أوّل الليل أيضا. ورواه جماعة في «المُوَطَّأ» بالسين المهملة، وبالمعجمة أكْثر. وقد تكرر في الحديث. ويُجْمع على أغْباش.
* - ومنه حديث علي «قَمَش (قال الزمخشري: » القَمْشُ: الجمع من ها هنا وها هنا. ومنه قُماش البيت، لرديء متاعه « الفائق 1/438) عِلْماً غَارّاً بأغْباش الفِتْنة» أي بِظُلَمِها.


غبط

«هـ» فيه «أنه سُئل: هل يَضُرُّ الغَبْطُ؟ قال: لا، إلاَّ كما يَضُرُّ العِضَاهَ الخَبْطُ» الغَبْط: حَسَدٌ خاصُ. يقال: غَبَطْتُ الرجُل أَغْبِطُه غَبْطا، إذا اشْتَهَيَتْ أن يكون لك مِثْلُ مالَه، وأن يَدُوم عليه ما هو فيه. وحَسَدْتُه أحْسُدُه حَسَداً، إذا اشْتَهَيْتَ أن يكون لك مالَه، وأنْ يَزُول عنه ما هو فيه. فأراد عليه السلام أنَّ الغَبْطَ لا يَضُرُّ ضَرَرَ الحَسَد، وأن ما يَلْحَق الغابِطَ من الضَّرر الراجع إلى نُقصان الثَّواب دون الإحْباط بِقَدْرِ ما يَلْحَقُ العِضَاهَ من خَبْط وَرَقها الذي هو دون قَطْعها واسْتِئصالها، ولأنه يَعودُ بعد الخْبط، وهو وإن كان فيه طَرَف من الحَسَد، فهو دونه في الإثْم.
* - ومنه الحديث «عَلَى مَنابِرَ مِنْ نور يَغْبِطهم أهلُ الجَمْع» .
* - والحديث الآخر «يأتي على الناس زمان يُغْبَط الرَّجُلُ بالوَحْدة كما يُغْبَط اليوم أبو العَشَرة» يعني أنَّ الأئمة في صَدْر الإسلام يَرْزُقون عِيَال المسلمين وذَرارِيَّهُم من بيت المال، فكان أبو العَشَرة مَغْبُوطا بكَثْرة ما يَصِل إليه (في ا واللسان: «إليهم» والمثبت في الأصل، والفائق 1/10) من أرْزاقِهم، ثم يَجِيء بعدهم أئمة يَقْطَعون ذلك عنهم، فُيْغَبط الرَّجُلُ بالوَحْدة؛ لخِفَّة المؤُنة، ويُرْثَى لصاحب العِيَال.
* - ومنه حديث الصلاة «أنه جاءَوَهُم يُصَلُّون في جماعة، فجَعل يُغَبِّطُهُم» هكذا رُوي بالتشديد: أي يَحْمِلُهم على الغَبْط، ويَجْعل هذا الفِعل عندهم مِمَّا يُغْبط عليه، وإنْ رُوِي بالتخفيف فيكون قد غَبَطَهُم لتَقَدُّمِهم وسَبْقِهم إلى الصلاة.
«هـ» ومنه الحديث «اللهم غَبْطاً لَا هَبْطاً» أي أوْلِنَا مَنْزلةً نُغْبَطُ عليها، وجَنِّبنا مَنازل الهُبُوط والضَّعَة. وقيل: معناه نسألك الغِبْطَة، وهي النِّعْمة والسُّرور، وَنَعوذُ بك من الذُّل والخُضُوع.
* - وفي حديث ابن ذي يَزَن «كأنَّها غُبُطٌ في زَمْخَر» الغُبُط: جمع غَبِيط، وهو الموضع الذي يُوَطَّأ للمرأة على البَعِير، كالهَوْدَج يُعَمل من خَشَب وغيره، وأراد به ها هنا أحَدَ أخْشابه، شبَّه به القَوْس في انْحِنائها. «هـ» وفي حديث مرضه الذي قُبِض فيه «أنه أغْبَطَتْ عليه الحُمَّى» أي لَزِمَتْه ولم تُفارِقْه، وهو من وَضْع الغَبيط على الجَمل. وقد أغْبَطَتُه عليه إغْباطا.
(س) وفي حديث أبي وائل «فغَبَط منها شَاةً فإذا هي لا تُنْقِي» أي جَسَّها بِيده. يقال: غَبَط الشَّاةَ إذا لمس منها الموْضِع الذي يُعْرَف به سِمنُها من هُزَالِها. وبعضهم يَرْويه بالعَين المهملة، فإن كان محفوظا فإنَّه أرْاد به الْذَّبْح، يقال: اعْتَبَط الإبل والغَنَم إذا نَحَرها لغير دَاءٍ.


غبغب

* فيه ذِكْر «غَبْغَب» بفتح الغَيْنَيْن وسكون الباء الأولى: مَوْضِع المَنْحَر بمِنىً. وقيل: الموضع الذي كان فيه اللاَّت بالطَّائف.


غبق

* في حديث أصحاب الغار «وكُنْت لا أغْبُقِ قَبْلَهُما أهلا ولا مالاً» أي ما كنت أقَدَّم عليهما أحَداً في شُرْب نَصِيبهما من اللَّبَن الذي يَشْرَبانه. والغَبُوُق: شُرْب آخِر النهار مُقَابِل الصَّبُوح.
* - ومنه الحديث «ما لم تَصْطَبِحُوا أو تَغْتَبِقوا» هو تَفْتَعِلُوا، من الغَبُوق.
* - ومنه حديث المغيرة «لا تُحَرِّم الغَبْقَة» هكذا جاء في رواية، وهي المرّة من الغَبُوق، شُرْب العَشِّي. ويُروى بالعين المهملة والياء والفاء. وقد تقدم.


غبن

* فيه «كان إذا أطَّلَى بَدأ بِمَغَابِنِه» المَغابن: الأرْفاغ، وهي بَوَاطِن الأفخاذ عند الحَوالِب، جمع مَغْبَن، من غَبَن الثَّوَب إذا ثَنَاه وعَطَفه، وهي مَعَاطِف الجِلْد أيضا.
(س) ومنه حديث عِكْرِمة «مَنْ مَسَّ مَغابِنَه فلْيَتَوضَّأ» أمَره بذلك اسْتظْهاراً واحْتِياطاً، فإنَّ الغالب على من يَلْمسُ ذلك الموْضع أن تقَع يدُه على ذَكَره.


غبا

(س) فيه «إلاَّ الشَّياطين وأغْبِياء بَني آدم» الأغْبِياء: جَمع غَبِيٍّ، كغَنِيٍّ وأغْنِياء. ويجوز أن يكون أغْبَاء، كأيْتام، ومِثْله كَمِيٌّ وأكْمَاءٌ. والغَبيُّ: القَليل الفِطْنَة. وقد غَبِىَ يَغْبَا غَباوةً.
* - ومنه الحديث «قليل الفِقْه (في ا » القليل الفقه « ) خير من كثير الغَبَاوَة» .
* - ومنه حديث علي «تَغابَ عن كل ما لا يَصِحُّ لك» أي تَغَافَلْ وتَبَالَه.
* - وفي حديث الصوم «فإن غَبِىَ عليكم» أي خَفِيَ. ورواه بعضهم «غُبِّيَ» بضم الغين وتشديد الباء المكسورة، لِمَا لم يُسَمَّ فاعِله، من الغَباء: شِبْه الغَبَرة في السماء


غتت

«هـ» في حديث المَبْعَث «فأخذَني جبريل فغَتَّني حتَّى بَلغ مِنّي الجَهْد» الغَتُّ والغَطُّ سواء، كأنه أراد عَصَرني عَصْراً شديداً حتى وجَدْت منه المَشقَّة، كما يَجِد مَن يُغْمَس في الماء قَهراً.
«هـ» ومنه الحديث «يَغُتُّهم اللّه في العذاب غَتّاً» أي يَغْمِسُهم فيه غَمْسا مُتَتَابِعا.
* - ومنه حديث الدعاء «يا مَن لا يَغُتُّه دُعاء الدَّاعين» أي يَغْلِبه ويَقْهَره.
«هـ» وفي حديث الحوض «يُغتُّ فيه مِيزابان، مدادهما من الجنة» أي يدُفِقان فيه الماء دفقاً دائما متتابعان.


غثث

(س) في حديث أم زَرْع «زَوْجي لحْمُ جَملٍ غَثٍّ» أي مَهْزول. يقال: غَثّ يَغِثُّ وَيَغَث،ُّ وأغَثَّ يُغِثُّ.
«هـ» ومنه حديثها أيضا، في رِواية «ولا تُغِثُّ طَعامَنا تَغْثِيثا» أي لا تُفْسِده. يقال: غَثَّ فُلان في قوله، وأَغَثَّه إذا أفْسَده.
* - ومنه حديث ابن عباس «قال لابْنه عَلِيٍّ: الحقْ بابْن عَمِّك - يعني عبد الملك - فغَثُّك خير من سَمِين غيرك» .


غثر

(س) في حديث القيامة «يُؤتَى بالموت كأنه كَبْشٌ أغْبَر» هو الكَدِر اللَّوْن، كالأغْبَر والأرْبَد.
* - وفي حديث عثمان «قال حين تنكر له الناسُ: إنَّ هؤلاء النَّفَرَ رَعاعٌ غَثَرَة» أي جُهَّال، وهو من الأغثَر: الأغْبَر. وقيل للأحْمق الجاهل أغْثَرُ، استِعارةً وتَشْبيها بالضَّبُع الغَثْرَاء لِلوَنها، والواحد: غاثِرُ. قال القُتَيْبيّ: لم أسْمع غاثرِاً، وإنَّما يقال: رجُلٌ أغْثَرُ إذا كان جاهلا.
«هـ» وفي حديث أبي ذَرّ «أحِبُّ الإسلام وأهْله وأحِبُّ الغَثْراء» أي عامَّة الناس وجماعَتَهم. وأراد بالمحَّبة المُناصَحَة لهم والشَّفَقة عليهم.
* - وفي حديث أُوَيْس «أكون في غَثْراء الناس» هكذا في رِواية «انظر ص 338» : أي في العَامَّة المجْهُولين. وقيل: هم الجماعة المُخْتَلِطَة من قبائل شَتّى.


غثا

* في حديث القيامة «كما تَنْبُت الحَّبِةُ في غُثَاء (رويت: » في حميل السيل « وسبقت في » حمل « ) السَّيْل» الغُثَاء بالضم والمدّ: ما يجيء فوق السَّيْل مِمَّا يَحْمِله من الزَّبَد والوَسَخ وغيره. وقد تكرر في الحديث. وجاء في كتاب مُسْلم «كما تَنْبُت الغُثَاءةُ» يُريد ما احْتَمله السَّيْل من البُزُورات.
* - ومنه حديث الحسَن «هذا الغُثَاء الذي كنَّا نُحَدَّث عنه» يُريد أرْذالَ الناس وسَقَطَهم.


غدد

(س) فيه «أنَّه ذَكَر الطَّاعون فقال: غُدَّةٌ كَغُدَّة البَعير تَأخُذُهم في مَراقَّهم» أي في أسْفَل بُطونهم. الغُدّةُ: طاعون الإبل، وقَلَّما تَسْلَم منه. يقال: أغَدَّ البَعير فهو مُغِدّ. ومنه حديث عامر بن الطُّفَيْل «غُدّة كغُدّة البَعير، ومَوْتٌ في بَيْت سَلُوليَّة» .
(س) ومنه حديث عمر «ما هي بِمُغِدٍّ فَيَسْتَحْجِي لحَمها» يعني النَّاقَة، ولم يُدْخلْها تاء التأنيث لأنه أراد ذات غُدّة.
* - وفي حديث قَضاء الصلاة «فلْيُصَلّهِا حِين يَذْكُرها ومن الغَدِ للوْقت» قال الخطَّابي: لا أعْلم أحَداً من الفقهاء قال إنَّ قَضاء الصلاةِ يؤخَّر إلى وَقْت مِثْلِها من الصلاة وتُقْضَى، ويُشْبه أن يكون الأمْر اسْتِحْباباً لتُحْرزَ فَضيلَة الوقْت في القَضاء، ولم يُرِد إعادة تلك الصلاة المَنْسِيَّة حتى تُصَلَّى مرَّتَيْن، وإنما أراد أن هذه الصلاة وإن انْتَقل وقْتُها لِلنَّسْيان إلى وقت الذِّكْرِ، فإنها باقية على وقْتها فيما بَعْد ذلك من الذكْر، لئلا يَظُنّ ظَانٌّ أنها سَقَطت بانْقِضاء وقتها أو تَغَيَّرت بَتَغُّيره. والغَدُ أصله: غَدْوٌ، فحُذفَت وَاوُه، وإنَّما ذكرناه ها هنا على لفظه.


غدر

«هـ» فيه «من صَلَّى العِشاء في جَمَاعة في اللَّيلة المُغْدِرَةِ فقد أوجَبَ» المُغْدِرة: الشَّديدة الظُّلْمة التَّي تُغْدِر الناس في بيُوتهم: أي تَتْركُهم. والغَدْراء: الظُّلمة (زاد الهروي: «وقيل: سمِّيت مغدرة؛ لطرحها من يخرج فيها في الغَدَر، وهي الجِرَفة» اه وانظر القاموس «جرف» ) .
* - ومنه حديث كعب "لو أن امْرأة من الحُور العِين اطَّلَعت إلى الأرض في ليلة ظَلْمَاءَ مغْدِرَةٍ لأضَاءتْ ما على الأرض.
«هـ» وفيه «يا لَيْتَنِي غُودِرْت مع أصحاب نُحْص الجَبل» النُّحْصُ: أصْل الجَبل وسَفْحُه. وأراد بأصحاب نُحْص الجبل قَتْلى أُحُد أوْ غيرهم من الشُهداء: أي يا ليتني اسْتُشْهِدتُ معهم. والمُغَادَرَة: التَّرك.
* - ومنه حديث بدر «فخرج رسول اللّه صلى اللّه عليه وسلم في أصحابه حتى بلغ قَرْقَرَةَ الكُدْرِ فأَغْدَرُوهُ» أي تركوهُ وخَلَّفُوه، وهو مَوْضع.
«هـ» وفي حديث عمر، وذكر حُسْنَ سياسته فقال: «ولَوْ لا ذلك لأغْدَرْتُ بعضَ ما أسُوق» أي لَخَلَّفْتُ. شَبَّهَ نَفْسَهُ بالرَّاعِي، ورَعِيَّتَهُ بالسَّرْحِ. ورُوي «لغَدَّرْت» أي لألْقَيْتُ الناس في الغَدَر، وهو مكان كثير الحجارة.
«هـ» وفي صفته صلى اللّه عليه وسلم «قَدِم مكَّة وله أربعُ غَدائر» هي الذَّوائب، واحِدَتُها: غَديرة.
* - ومنه حديث ضِمام «كان رَجُلاً جَلْداً أشْعَر ذَا غَدِيرَتَيْن» .
(س) وفيه «بين يَدَيِ السَّاعةِ سِنُونَ غَدَّارَة، يَكْثُر المَطر ويَقِلُّ النَّبَات» هي فَعَّالة من الغَدْر: أي تُطْعِمُهم في الخِصْب بالمَطر ثم تُخْلِف، فَجعَل ذلك غَدْراً منها.
* - وفي حديث الحُدَيْبِيَة «قال عُروة بن مسعود للمُغيِرة: يا غُدَرُ وَهَل غَسَلْت غَدْرَتَك إلَّا بالأمْسِ» غُدَر: مَعْدُول عن غادِر للمبالغة. يقال للذَّكَر غُدَرُ، وللأنثى غَدَارِ كقَطام، وهم مُخْتَصَّان بالنَّداء في الغالب.
* - ومنه حديث عائشة «قالت للقاسم: اجلس غُدَرُ» أي يا غُدَرُ، فَحَذَفَتْ حَرْف النَّدَاء.
* - ومنه حديث عاتكة «يا لَغُدَرُ يا لَفُجَرُ» .
(س) وفيه «إنَّه مرَّ بأرضٍ يقال لها غَدِرَة فسَمَّاها خَضِرَة» كأنها كانت لا تَسْمَح بالنَّبَات، أو تُنْبِتُ ثم تُسْرِع إليه الآفةَ، فشُبَّهَت بالْغادِر لأنه لا يَفي. وقد تكرر ذكر «الغَدْر» على اخْتلاف تَصرُّفه في الحديث.


غدف

«هـ» فيه «أنه أغْدَف عَلَى عَليٍّ وفاطمةَ سِتْراً» أي أرْسَلَه وأسْبَله.
* - ومنه «أغْدَفَ الليلُ سُدُولَه» إذا أظْلَم.
«هـ» ومنه حديث عمرو بن العاص «لَنَفْسُ المؤمنِ أشَدُّ ارْتِكاضاً على الخطِيئة من العُصْفور حِين يُغْدَف به» أي حِين تُطْبَق عليه الشَّبكَةُ فيَضْطَرب لِيُفْلِت منها.


غدق

«هـ» في حديث الاستسقاء «اسْقِنا غَيْثاً غَدَقاً مُغْدِقاً» الغَدَق بفتح الدال: المطَر الكِبار القَطْر، والْمُغدِق: مُفْعِل منه، أكَّدَه به. يقال: أغْدَق المَطرُ يُغْدِق إغْدَاقا فهو مُغْدِق.
«هـ» وفيه «إذا نشأتِ السّحابةُ مِن العَيْن فتلك عَيْنٌ غُدَيْقَة» .
وفي رِواية «إذا نشَأتْ بَحْرِيَّةً فتَشاءمَت فتِلك عَيْنٌ غُدَيْقَة» أي كثيرة الماء. هكذا جاءت مُصَغَّرة، وهو من تَصْغير التَّعظيم. وقد تكرر ذكره في الحديث.
* - فيه ذِكر «بئر غَدَق» هي بفتحتين: بئر معروفة بالمدينة.


غدا

(س) في حديث السَّحور «قال: هَلُمَّ إلى الغَداء المُبارك» الغَداء: الطَّعام الذي يُؤكل أوّلَ النهار، فسُمَّي السَّحور غَداءً؛ لأنَّه للصائم بمَنْزِلَتِه للمُفْطِر.
(س) ومنه حديث ابن عباس «كنت أتَغدَّى عند عُمر بن الخطاب في رمضان» أي أَتَسحَّر.
* - وفيه «لَغَدْوَةٌ أو رَوْحةٌ في سبيل اللّه» الغَدْوَة: المرّة من الغُدُوّ، وهو سير أوّل النهار، نَقِيض الرَّواح. وقد غَدا يَغْدُو غُدُوّاً. والغُدْوة بالضم: ما بين صلاة الغَداة وطلوع الشمس. وقد تكرر في الحديث اسْماً، وفعلا، واسم فاعل، ومصدرا.
«هـ» وفيه «أنَّ يزيدَ بن مُرَّة قال: نُهِي عَن الغَدَوِي» هو كلّ ما فِي بُطون الحَوامِل، كانوا يَتَبايَعُونه فيما بينهم فنهُوا عن ذلك؛ لأنه غَرَرٌ. وبعضهم يَرْويه بالذال المعجمة.
* - وفي حديث عبد المطلب والفيل.:
لا يَغْلِبَنَّ صَلِيُبُهم * وَمِحَالُهم غَدْواً مِحَالَكْ
الغَدْوُ: أصْل الغَدِ، وهو اليوم الذي يأتي بعد يومك، فحُذِفَت لامُه. ولم يُسْتَعْمل تَامَّا إلاَّ في الشّعر. ومنه قول ذي الرُّمَّة «هكذا نسب في الأصل، وا لذي الرُّمَّة. ولم نجده في ديوانه المطبوع بعناية كارليل هنري هيس مكارتي. وقد نسبه في اللسان للبيد. وهو في شرح ديوانه ص 169 بتحقيق الدكتور إحسان عباس» :
ومَا النَّاسُ إلَّا كالدَّيَار وَأهْلِهَا * بها يَوْمَ حَلُّوها وَغَدْواً بَلَاقِعُ
ولم يُرِدْ عبد المطَّلب الغَدَ بِعَيْنه، وإنما أرادَ القريب من الزَّمان.


غذذ

(س) في حديث الزكاة «فتأتي كأغَذِّ ما كانت» أي أسْرعَ وأنْشَط. أغَذَّ يُغِذُّ إغْذَاذاً إذا أسْرع في السَّيْر.
(س) ومنه الحديث «إذا مَررْتُم بأرض قوم قد عُذِّبوا فَأغِذُّوا السَّيْر» .
(س) وفي حديث طلحة «فجعل الدَّمُ يومَ الجَمل يَغِذُّ مِن رُكْبَتِه» أي يَسِيل. يقال: غَذَّ العِرْق يَغِذُّ غَذّاً إذا سال ما فيه من الدَّم ولم يَنْقَطِع. ويجوز أن يكون من إغْذاذ السَّيْر.


غذمر

«هـ» في حديث علي «سأله أهل الطائف أن يَكْتُب بهم الأمان بتحليل الرِّبَا والخَمْر فامْتَنع، فقَامُوا ولهم تَغَذْمُرٌ وَبَرْبَرَة» التَّغَذْمُرُ: الغَضَب وسُوء اللَّفْظ والتَّخليط في الكلام، وكذلك البَرْبَرة.


غذم

«هـ» في حديث أبي ذَرّ «عليكم مَعْشَرَ قريش بدُنْياكم فاغْذَمُوها» الغَذْم: الأكْل بجفَاء وشِدّة نَهَمٍ. وقد غَذِم يَغْذَم غَذْما فهو غُذَم. ويقال: غَذَم يَغْذُم.
* - ومنه الحديث «كان رَجُل يُرَائِي فلا يَمُرُّ بقَوم إلَّا غَذمُوه» أي أخَذُوه بألْسِنَتِهم. هكذا ذكره بعض المتأخَّرين في الغين المعجمة، والصحيح أنه بالمهملة وقد تقدّم، واتَّفَق عليه أربابُ اللغة والغريب. ولا شَكَّ أنه وَهْمٌ منه.
اللّه أعلم.


غذور

(س) فيه «لا تَلْقَى المُنافقَ إلَّا غَذْوَرِيّاً» قال أبو موسى: كذا ذكَرُوه، وهو الْجَافِي الغَلِيظ.


غذا

(س) في حديث سعد بن معاذ «فإذا جُرْحُه يَغْذُو دَماً» أي يَسِيل. يقال: غَذَا الجُرْحُ يَغْذُو إذا دَامَ سَيَلانُه.
* - ومنه الحديث «إنَّ عِرْقَ المُسْتَحاضَة يَغْذُو» أي يَتَّصِل سَيَلانُه.
«هـ» وفيه «حتى يَدْخُلَ الكَلْبُ فَيُغَذِّىَ على سَوَارِي المسجد» أي يَبُول عليها لعَدَم سُكَّانه وخُلُوِّه من الناس. يقال: غَذَّى بِبَوْله يُغَذِّي إذا ألْقاه دُفْعَةً دُفْعَةً.
* - وفي حديث عمر «شَكا إليه أهلُ الماشية تَصْديقً الغِذَاء، فقالوا: إن كنت مُعْتَدّاً علينا بالغِذَاء فخُذْ منه صَدقَتَه، فقال: إنَّا نَعْتَدّ بالغِذَاء كلِّه حتَّى السَّخْلِة بَرُوح بها الرَّاعِي على يَدِه، ثم قال في آخره: وذلك عَدْل بين غِذَاء المال وخِيَاره» .
«هـ» ومنه حديثه الآخر «أنَّه قال لِعَامل الصَّدَقات: احْتَسِبْ عليهم بالغِذَاء (في الهروي: » احتسب عليهم الغِذاءَ « ) ولا تأخُذْها منهم» الغِذاء: السِّخال الصِّغار، واحِدها: غَذِيّ، وإنَّما ذكِّر الضَّمير في الحديث الأوّل رَدّاً إلى لَفْظ الغِذَاء، فإنَّه بوزن كِساء وَردَاء. وقد جاء السِّمام المُقْنَع، وإن كان جمع سَمّ. والمراد بالحديث ألا يأخُذ السَّاعي خِيَار المال ولا رَديئه، وإنما يأخُذ الوَسَط، وهو بمعنى قوله «وذلك عَدْلٌ بين غِذَاء المال وخِياره» .
وفي حديثه الآخر «لا تُغَذُّوا أولاد المُشْرِكين» أرادَ وَطْءَ الحبَالَى من السَّبْي، فجَعل ماء الرَّجُل للحَمْل كالغِذَاء.


غرب

* فيه «إن الإسلام بَدأ غَرِيبا وسَيَعود كما بَدأ فَطُوبَى للغُرَباء» أي أنَّه كان في أوّل أمْره كالغَرِيب الوَحيد الذي لا أهْل له عنده، لِقَّلة المسْلمين يومئذ، وسَيَعود غَريبا كما كان: أي يَقِلُّ المسلمون في آخِر الزمان فيصيرون كالغُرَباء. فطُوبَى للغُرَباء: أي الجنة لأولئك المسلمين الذين كانوا في أوّل الإسلام ويكونون في آخِره، وإنَّما خصَّهم بها لصَبْرهم على أذَى الكُفَّار أوّلاً وآخِرا، ولُزُومهم دينَ الإسلام.
* - ومنه الحديث «اغْتَرِبُوا لا تُضْوُوا (انظر حواشي ص 106 من الجزء الثالث) » الاغْتِراب: افْتِعال من الغُرْبَة، وأراد تَزوَّجُوا إلى الغَرائب من النِّساء غير الأقارب، فإنه أنْجَب للأولادِ.
(س) ومنه حديث المُغِيرة «ولا غَرِيَبة نَجِيبَة» أي أنها مع كونها غريبةً فإنَّها غير نَجِيبَة الأولاد.
«هـ» ومنه الحديث «إنّ فيكم مُغَرِّبين، قيل: وما المُغَرِّبون؟ قال: الذين تَشْرَك فيهم الْجِنُّ» سُمُّوا مُغَرِّبين لأنه دَخل فيهم عِرْقٌ غريب، أو جاءوا من نَسَب بَعيد. وقيل: أرادَ بُمشَارَكة الجِنّ فيهم أمْرَهم إياهم بالزنا، وتَحْسِينَه لهم فجاء أولادُهم من غيرِ رِشْدَةٍ.
* - ومنه قوله تعالى: «وشارِكْهُمْ في الأمْوالِ والأولادِ» .
«هـ» ومنه حديث الحَجَّاج «لأضْرِبَنَّكم ضَرْبَ غَرِيبَة الإبل» هذا مَثَلٌ ضَرَبه لنَفْسه مع رَعِيَّته يُهَدِّدُهم، وذلك أنَّ الإبل إذا ورَدَت الماء فدَخل فيها غَريبةٌ من غيرها ضُربَت وطُرِدَت حتى تَخْرُج منها.
* - وفيه «أنه أَمَر بتَغْرِيب الزَّانِي سنة» التَّغْريب: النَّفْي عن البلد الذي وَقَعت فيه الجِناية. يقال: أغْرَبْتُه وغَرَّبْتُه إذا نَحَّيْتَه وأبْعَدْتَه. والغَرْب: البُعْد.
(س) ومنه الحديث «أنَّ رجُلا قال له: إنَّ امْرَأتي لا تَردُّ يَد لَامس، فقال: أغْرِبْها» أي أبْعِدْهَا، يُريد الطَّلاق.
«هـ» ومنه حديث عمر «قَدِم عليه رجُل فقال له: هل مِن مُغَرِّبِة خَبَر؟» أي هل من خَبَرٍ جَديِد جاء مِن بَلَدٍ بَعِيد. يقال: هل من مُغَرِّبِة خبر؟ بكسر الراء وفتحها مع الإضافة فيهما، وهو من الغَرْب: البُعد: وَشأوٌ مُغَرِّب ومُغَرَّب: أي بَعِيد.
* - ومنه الحديث «طَارَت به عَنْقَاء مُغْرِب» أي ذهبت به الدَّاهية. والمُغْرِب: المُبْعِد في البلاد. وقد تقدّم في العين.
«هـ» وفي حديث الرؤيا «فأخذ عُمرُ الدَّلْوَ فاسْتَحالتْ في يَدِه غَرْباً» الغَرْب بسكون الراء: الدَّلو العظيمة التي تُتَّخَذ من جِلْد ثَوْرٍ، فإذا فُتِحَت الراء فهو الماء السَّائل بين البِئر والحوض. وهذا تَمثيل، ومعناه أنَّ عُمَر لمَّا أخَذ الدَّلْوَ ليَسْتَقِيَ عَظُمَت في يَدِه؛ لأنَّ الفُتُوح كانت في زَمَنه أكثر منها في زمن أبي بكر. ومعنى اسْتَحالت: انْقَلَبت عن الصغِّر إلى الكِبَر.
* - ومنه حديث الزكاة «وما سُقِيَ بالغَرْب ففيه نِصْفُ العُشْر» .
* - وفي الحديث الآخر «لو أنَّ غَرْباً من جهنَّم جُعِل في الأرض لآذَى نَتْنُ ريحِه وَشِدةُ حَرِّه ما بين المَشْرق والمغْرب» .
«هـ» وفي حديث ابن عباس "ذَكر الصِّدِّيق فقال: كان واللّه بَرّاً تَقِيَّا يُصَادَي «انظر ص 19 من الجزء الثالث» غَرْبُه « وفي رواية » يُصَادَي منه غَرْب « (وهي رواية الهروي) الغَرْب: الحِدَّة، ومنه غَرْب السَّيف. أي كانت تُدارَى حِدّتُه وتُتَّقَى.
(هـ) ومنه حديث عمر » فسكَنَ مِن غَرْبه « .
(هـ) ومنه حديث عائشة » قالت عن زَيْنَب: كلُّ خِلالهِا مَحْمُودٌ ما خَلَا سَوْرَةً من غَرْبٍ كانت فيها « .
[هـ] وحديث الحسن » سُئل عن القُبْلة للصَّائم فقال: إني أخاف عليك غَرْبَ الشَّبَاب « أي حِدَّتَه.
[هـ] وفي حديث الزُّبَيْر » فما زال يَفْتِل في الذِّرْوة والغارِب حتى أجابَتْه عائشة إلى الخُروج « الغارِب: مُقَدَّم السَّنَام، والذِّرْوَة: أعلاه، أراد أنه ما زال يُخادِعُها ويَتَطَّلُفها حتى أجابَتْه. والأصل فيه أنَّ الرجُل إذا أراد أن يُؤَنِّسَ البَعِير الصَّعْبَ لِيَزُمَّه ويَنْقَادَ لَهُ جعل يُمِرُّ يَدَه عليه ويسمح غارِبَه ويَفْتِل وَبَره حتى يَسْتَأنِس ويَضَع فيه الزِّمام.
* - ومنه حديث عائشة » قالت ليزيد بن الأصَمّ: رُمِيَ بِرَسِنك على غاربك « أي خُلِّي سَبِيلُك فليس لك أحدٌ يَمْنَعُك عما تُريد، تشبيها بالبعير يُوضَع زِمامُه على ظَهْرِه ويُطْلَق يَسْرح أين أراد في المَرْعَى.
* - ومنه الحديث في كنايات الطلاق » حَبْلُك على غَارِبك « أي أنْتِ مُرْسَلَة مُطْلَقَة غير مشدودة ولا مُمْسَكَة بعَقْد النِّكاح.
[هـ] وفيه » أنَّ رجُلا كان واقِفا معه في غَزَاة فأصابه سَهْمُ غَرْبٍ « أي لا يُعْرَف رَامِيه. يقال: سَهْمُ غرب بفتح الراء وسكونها، وبالإضافة، وغير الإضافة. وقيل: هو بالسكون إذا أتاه من حيث لا يَدْرِي، وهو بالفتح إذا رَماه فأصاب غيْرَه. والهروي لم يُثْبِت عن الأزهري إلا الفتح. وقد تكرر في الحديث.(هـ) وفي حديث الحسَن » ذكر ابن عبَّاس فقال: كان مِثَجّاً يَسِيل غَرْباً « الغَرْب: أحَدُ الغُرُوب، وهي الدُّموع حين تَجْرِي. يقال: بِعَيْنه غرب إذا سال دَمْعُها ولم يَنْقَطع، فَشبَّه به غَزَارَةَ عِلْمِه وأنَّه لا يَنْقَطِع مَدَدُه وجَرْيُه.
(س) وفي حديث النابغة » تَرِفُّ غُروبُه « هي جمع غَرْب، وهو ماء الفَمِ وحِدّة الأْسنان.
[هـ] وفي حديث ابن عباس » حِينَ اخْتُصِم إليه في مَسِيل المَطر فقال: المَطرُ غَرْبٌ، والسَّيْل شَرْق « ، أراد أنّ أكْثَر السَّحاب يَنْشَأ من غَرْب القِبْلَة، والعَيْن هُناك: تقول العَرب: مُطِرْنا بالعين، إذا كان السَّحاب ناشِئا من قِبْلَة العراق. وقوله » والسَّيْل شَرْق « يُريد أنه يَنْحطُّ من ناحِية المَشْرِق، لأن ناحِية المشْرق عَالِيةٌ وناحِيَة المَغْرِب مُنْحَطَّة. قال ذلك القُتَيْبِيّ. ولعَلَّه شيء يَخْتَصُّ بتلك الأرض التي كَانَ الخِصَام فيها.
* - وفيه » لا يزالُ أهلُ الغَرْب ظاهرين على الحَقِّ « قيل: أرادَ بهم أهْل الشَّام، لأنهم غَرْب الحِجاز. وقيل: أرادَ بالغَرْب الحِدّةَ والشوَّكَة. يُريد أهْل الجِهَاد. وقال ابن المَدِيني: الغَرْب ها هنا الدَّلْوُ، وأرَادَ بهم العَرَب؛ لأنَّهم أصْحابها وهُمْ يَسْتَقُون بها.
* - وفيه » ألاَ وَإنّ مَثَل آجالِكم في آجال الأمَم قبْلَكم كما بَيْن صَلاِة العَصْر إلى مُغَيْرِبان الشَّمْس « أي إلى وَقْتِ مَغِيبها. يقال: غَرَبَت الشمس تَغْرُب غُروبا ومُغَيْرِبَاناً، وهو مُصَغَّر على غير مُكبَّره، كأنهم صَغَّرُوا مَغْرِبَاناً، والمَغْرِب في الأصل: مَوْضع الغُروب، ثم اسْتُعمِل في المَصْدر والزَّمان، وقِياسُه الفَتحُ ولكِن اسْتُعْمِل بالكسر، كالمشْرِق والمسْجد.
(س) ومنه حديث أبي سعيد » خَطبَنا رسول اللّه صلى اللّه عليه وسلم إلى مُغَيْرِبان الشمس « .
(س) وفيه » أنَّه ضَحِك حتى اسْتَغْرَب « أي بالَغ فيه. يقال: أغْرَب في ضَحِكه واسْتَغْرب، وكأنه من الغَرْب: البُعْد. وقَيل: هو القَهْقَهة.
* - ومنه حديث الحسن » إذا اسْتَغْرَب الرجُلُ ضَحِكا في الصلاة أعادَ الصلاة « وهو مذهب أبي حنيفة، ويَزِيد عليه إعادَة الوُضوء.
(س) وفي دعاء ابن هُبَيْرة » أعُوذ بِك من كلِّ شيطانٍ مُسْتَغْرِب، وكُل نَبَطِيٍّ مُسْتَعرِب « قال الحرْبي: أظُنُّه الذي جَاوَزَ القَدْرَ في الخُبْث، كأنه من الاسْتغِرْاب في الضَّحك. ويجوز أن يكون بمعنة المُتَنَاهِي في الحِدّة، من الغَرْب: الحِدَّة.
(س) وفيه » أنَّه غَيَّر اسْم غُرَاب « لِمَا فيه من البُعْد، وَلأنَّه من خُبْث الطيور.
(س) وفي حديث عائشة » لمَّا نَزل «ولْيَضْرِبْنَ بخُمُرِهِنَّ على جُيُوبِهنّ» فأصْبَحْنَ على رؤِسهن الغِرْبَان" شَبَّهَت الخُمُر في سَوادِها بالغِرْبَان جمع غُرَاب، كما قال الكُمَيْت:
* - كَغِرْبَانِ الكرُوُم الدَّوَالحِ*


غربب

(س) فيه «إن اللّه يُبْغِضُ الشَّيْخ الغِرْيبب» الغِرْبيبُ: الشدَّيد السَّوادِ، وجمعُه غَرابِيب، أرادَ الذي لا يَشِيبُ. وقيل: أراد الذي يُسَوِّد شعره.


غربل

«هـ» فيه «أعْلِنُوا النّكاح (في الأصل و ا: » بالنكاح « والمثبت من الهروي واللسان، والدر النثير، والفائق 2/225) واضْرِبوا عليه بالغِرْبال» أي بالدُّفّ لأنه يُشْبه الغِرْبال في اسْتِدَارَته.
«هـ» ومنه الحديث «كيف بكم إذا كنتم في زمان يُغَرْبَل فيه الناس غُرْبَلَة؟» أي يَذْهَب خِيارُهم ويَبْقَى أرْذَالُهم. والمُغَرْبَل: المُنْتقَى، كأنه نُقِّيَ بالغِرْبَال.
* - ومنه حديث مكحول «ثم أتَيْت الشامَ فَغَرْبَلْتُها» أي كشَفْت حال مَن بها وَخَبْرتهم، كأنه جَعلَهَم في غِرْبَال ففَرَق بين الَجِّيد والرَّديء.
(س) وفي حديث ابن الزُّبير «أتَيْتُموني فَاتِحِي أفْوَاهِكُم كأنكم الغِرْبِيل» قيل: هو العُصْفور.


غرث

* فيه «كلُّ عَالِمٍ غَرْثَانُ إلى عِلْم» أي جائع. يُقال: غَرِث يَغْرَث غَرَثاً فهو غَرْثان، وامْرأة غَرْثى. ومنه شعر حسان في عائشة:
* - وَتُصْبحُ غَرْثَي من لُحوم الغَوافِلِ*
* - ومنه حديث علي «أبِيتُ مِبْطَاناً وحَوْلِي بُطُونٌ غَرْثَي» .
* - ومنه حديث أبي حَثْمة (في الأصل واللسان: «خثمة» بالخاء المعجمة، وفي ا: «خيثمة» . وهو في الفائق 1/231، أبو عمرة، عبد الرحمن بن محصن الأنصاري. والمصنف اضطرب في كنية هذا الرجل، فمرة يذكرها «أبو حثمة» بالحاء المهملة، وأخرى: «أبو عمرة» وحديث هذا الرجل مفرَّق على المواد «تحف. حرش. خرس. خرف. رقل. صلع. صمت. ضرس. علل» وانظر أسد الغابة 5/168، 263، الإصابة 7/41، 138) عند عمر يذُمّ الزَّبيب «إن أكَلْتُهُ غَرِثْتُ» وفي رواية «وإنْ أتْركْه أغْرَثْ» أي أجُوع، يعني أنه لا يَعْصِم من الجوع عِصْمَةَ التَّمْر.


غرر

«هـ» فيه «أنه جَعل في الجَنين غُرَّةً عبْداً أو أمَة» الغُرّة: العبْد نَفْسُه أو الأمة، وأصل الغُرَّة: البياض الذي يكون في وجْه الفَرس، وكان أبو عمرو بن العَلاء يقول: الغُرّة عبْدٌ أبيضُ أو أمَةٌ بَيْضاء، وسُمِي غُرَّةً لِبيَاضِه، فلا يُقبَل في الدِّية عبدٌ أسْودُ ولا جارية سَوْداء. وليس ذلك شَرْطاً عند الفُقهاء، وإنما الغُرّة عندهم ما بَلغ ثمنُه نِصفَ عُشْر الدِّية (في الهروي، واللسان: «الغرة من العبيد الذي يكون ثمنه عُشْر الدية» ) من العبيد والإماء. وإنما تجب الغُرّة في الجَنين إذا سَقَط مَيِّتاً، فإن سقط حَيّاً ثم مات ففيه الدِّية كاملة. وقد جاء في بعض رِوايات الحديث «بِغُرَّةٍ عَبْدٍ أو أمَة أو فَرَس أو بَغْل» . وقيل: إنَّ الفَرس والبَغْل غَلَطٌ من الراوي.
* - وفي حديث ذي الْجَوْشَن «ما كنت لأقيِضَه (في اللسان: » لِأَقْضِيَه « . وأقيضه: أي أُبْدِله وأعوضه عنه. انظر (قيض) فيما يأتي) اليومَ بغُرّة» سَمَّى الفَرس في هذا الحديث غُرّة، وأكثر ما يُطْلق العبد والأمَة. ويجوز أن يكون أراد بالغُرَّة النَّفيس من كلّ شيء، فيكون التقدير: ما كنت لأَقِيضَه بالشيء النَّفيس المرْغُوب فيه.
(س) ومنه الحديث «غُرٌّ مُحَجَّلون من آثار الوضوء» الغُرُّ: جمع الأغَر، من الغُرّة: بياضِ الوجْه، يُريد بَياض وجُوهِهم بنور الوُضوء يوم القيامة.
«هـ» ومنه الحديث «في صَوْم الأيام الغُرِّ» أي البِيضِ الليالي بالقَمَر، وهي ثالث عشَر، ورابع عشر، وخامس عشر.
«هـ» ومنه الحديث «إياكُم ومُشَارَّةَ الناسِ، فإنها تَدْفِنُ الغُرَّة وتُظْهر العُرَّة» الغُرّة ها هنا: الحَسَنُ والعَمل الصالح، شبَّهه بِغُرّة الفَرس، وكل شيء تُرْفَع قيمتَهُ فهو غُرّة.
«هـ» ومنه الحديث «عليكم بالأبكار فإنَّهنّ أغَرُّ غُرَّةً» يَحْتَمِل أن يكون من غُرّة البَياض وصَفاء اللَّون (قال الهروي: «وذلك أن الأْيمة والتعنيس يحيلان اللون» ) ، ويَحْتَمل أن يكون من حُسْن الخُلُق والعِشْرة، ويؤيدِّه الحديث الآخر:
«هـ» «عليكم بالأبكار فإنَّهنّ أغَرُّ أخلاقا» أي أنَّهنّ أبْعَدُ من فِطْنَة الشَّرّ ومعرفته، من الغِرَّة: الغَفْلة.
«هـ» ومنه الحديث «ما أجِدُ لِمَا فعَل هذا في غُرَّة الإسلام مَثَلاً إلاَّ غَنَما ورَدَت فَرُمِيَ أوّلها فَنَفر آخِرُها» غُرَّة الإسلام: أوّلُه، وغُرّة كل شيء: أوّلُه.
* - وفي حديث علي «اقْتُلُوا الكَلْبَ الأسْود ذَا الغُرَّتَيْن» هما النُّكْتَتان البَيْضَاوَان فَوْق عَيْنَيه.
«س هـ» وفيه «المؤمِن غِرٌّ كريم» أي ليس بذي نُكْر، فهو يَنْخَدِع لانْقِيادِه وَلينِه، وهو ضِدُّ الخَبِّ. يقال: فَتىً غِرٌّ وفَتاةٌ غِرٌّ، وقد غَرِرْتَ تَغِرُّ غَرارَة. يُريد أنَّ المؤمنَ المحمودَ من طَبْعه الغَرارة، وقِلةُ الفِطْنة للشَّرّ، وتركُ البحث عنه، وليس ذلك منه جَهلا، ولكنه كَرَمٌ وحُسْن خُلُق.
* - ومنه حديث الجنة «يَدْخُلُني غِرَّة الناس» أي البُلْهُ الذين لم يُجَرّبوا الأمور، فَهمُ قَليلُو الشَّرّ مُنْقادُون، فإنَّ مَنْ آثرَ الخُمول وإصْلاح نَفْسِه والتَّزوُّد لِمَعاده، ونَبذَ أمُور الدنيا فليس غِرّاً فيما قَصَد له، ولا مَذْموما بنوع من الذَّم.
«هـ» ومنه حديث ظَبْيان «إنَّ مُلوك حِمْيَر مَلَكُوا مَعاقِلَ الأرض وقَرارَها، ورُءوسَ المُلُوك وغِرارَها» الغِرَار والأغرار: جمع الغِرِّ.
(س) ومنه حديث ابن عمر «إنَّك ما أخَذْتَها بَيْضاء غَرِيرة» هي الشَّابَّة الحديثة التي لم تُجَرِّب الأمور.
(س) وفيه «أنه قَاتَل محارِب بن خَصَفة» فَرأوْا مِن المسلمين غِرَّة فصَلى صلاة الخوف « الغِرَّة: الغَفْلة: أي كانوا غافلين عن حِفْظ مَقامِهم، وما هُم فيه من مُقابلة العَدُوّ.
* - ومنه الحديث » أنه أغار على بَنِي المصْطَلِق وهم غارُّون « أي غافِلون.
* - ومنه حديث عمر » كتَب إلى أبي عُبَيدة أن لا يُمْضِيَ أمْرَ اللّه إلاَّ بَعِيدُ الغِرّة حصَيف العُقْدة « أي مَن بَعُد حفْظُه لغَفْلة المسلمين.
(هـ) وفي حديث عمر » لا تَطْرُقوا النِّساءَ ولا تَغْتَرُّوهُنّ « أي لا تَدْخُلوا إليهنّ على غِرَّة. يُقال: اغْتَرَرْتُ الرَّجُل إذا طَلَبْتَ غِرَّتَه، أي غَفْلَته.
(س) ومنه حديث سارق أبي بكر » عَجِبْتُ من غِرَّتِه باللّه عزَّ وجَلّ « أي اغتِرَارِه.
(هـ س) وفيه » أنه نَهى عن بَيْع الغَرَر « هو ما كان له ظاهِر يَغُرّ المشتَرِيَ، وباطِنٌ مجهول. وقال الأزهري: بَيْع الغرَر: ما كان على غَيْر عُهْدَة ولا ثِقة، وتَدخُل فيه البيوع التي لا يُحيِط بِكُنْهِها المُتَبَايعان، من كل مَجْهول. وقد تكرر في الحديث.
(هـ) ومنه حديث مُطَرِّف » إنّ لي نَفْسا واحِدة، وإنّي أكْره أن أغَرِّرَ بها « . أي أحْمِلها على غَيْرِ ثِقَة، وبه سُمّي الشيطان غَرُوراً، لأنه يَحْمِل الإنسان على مَحَابِّه، وورَاء ذلك ما يَسُوء.* ومنه حديث الدعاء » وتَعَاطى ما نَهَيْتَ عنه تَغْريراً « أي مُخَاطَرَة وغَفْلَة عن عاقِبة أمْره.
* - ومنه الحديث » لأنْ أغْتَرَّ بهذه الآية ولا أقاتِل، أحَبُّ إليّ من أنْ أغْتَر بهذه الآية « يُريد قوله تعالى » فقاتلِوا التي تَبْغي « وقوله » ومَنْ يَقْتُلْ مؤمِنا متَعَمِّدا « المعنى أنْ أخاطِر بِتْركي مُقْتَضى الأمْرِ بالأُولَى أحَبُّ إليّ من أن أخاطِر بالدُّخول تَحت الآية الأخْرى.
(هـ) ومنه حديث عمر » أيُّما رَجُل بايَعَ آخر فإنَّه لا يُؤمَّر واحِدٌ منهما تَغِرَّةَ أنْ يُقْتَلا « التَّغِرَّة: مصْدر غَرَّرْتُه إذا ألْقَيْتَه في الغَرَر، وهي من التَّغْرير، كالتَّعِلَّة من التَّعْليل. وفي الكلام مضاف محذوف تقديره: خَوْفَ تَغِرَّة أنْ يُقْتَلا: أي خَوْفَ وقُوعِها في القتل، فحذف المُضاف الذي هو الخوْف، وأقام المُضاف إليه الذي هو تَغِرَّة مُقامَه، وانْتَصب على أنه مفعول له. ويجوز أن يكون قوله » أن يُقْتَلا « بدلا من » تغرة « ويكون المُضاف مَحْذوفاَ كالأوّل. ومَن أضاف » تَغِرّة « إلى » يُقْتَلا « فمعناه خَوْفَ تَغِرَّته قَتْلَهما. ومعْنى الحديث: أنّ البَيْعة حقُّها أنْ تقع صادِرة عن الْمُشورة والاتِّفاق، فإذا اسْتَبَدَّ رجُلان دُون الجماعة فبايع أحدهُما الآخَر، فذلك تَظَاهُر منهما بِشَقّ العصَا واطِّراح الجماعة، فإن عُقِد لِأحَدٍ بَيْعة فلا يكون المعقودُ لَه واحِداً منهما، ولِيَكُونا مَعزولَين من الطائفة التي تَتَّفق على تَمْييز الإمام منها؛ لأنه إن عُقِد لواحدٍ منْهما وقد ارْتَكَبَا تِلك الفَعْلة الشَّنيعة التي أحْفَظَت الجَماعة، من التَّهاوُن بهم والاسْتغناء عن رأيهم لم يؤَمن أن يُقْتَلا.
(س) ومنه حديث عمر » أنه قَضى في ولد المغرور بغُرَّة « هو الرجُل يتَزوّج امْرأة على أنها حُرة فتظْهر مَمْلوكة، فَيَغْرَم الزوجُ لموْلَى الأمَة غُرَّةً عَبْداً أو أمةً، ويَرجع بها على مَن غَرَّه، ويكون وَلَدُه حُرّاً.
(هـ) وفيه » لا غِرَارَ في صَلاة ولا تَسْليم « الغِرَارُ: النُّقصان. وغِرَار النَّوم: قِلَّتُه. ويُريد بغِرَار الصَّلاة نُقْصانَ هَيْآتها وأركانِها. وغرَارُ التَّسليم: أن يقول المُجِيبُ: وعَلَيْك، ولا يقول: السَّلام. وقيل: أراد بالغرار النَّوْم: أي ليْسَ في الصلاة نوم. » والتسليم « يُرْوَى بالنَّصْب والجِرّ، فَمَنْ جَرَّه كان معطُوفا على الصلاة كما تقدم، ومن نصب كان معطوفا على الغِرَار، ويكون المعنى: لا نَقْصَ ولا تَسْليمَ في صلاة؛ لأن الكلام في الصلاة بَغْير كلامها لا يجوز.
(هـ) ومنه الحديث الآخر » لا تُغارُّ التَّحيّة « أي لا يُنْقص السلام.
* - وحديث الأوْزاعيّ » كانوا لا يَرون بِغِرَار النوم بَأساً « أي لا ينْقُض قليلُ النوم الوُضُوءَ.
(هـ) وفي حديث عائشة تَصِف أباها » فقالت: رَدَّ نَشْر الإسلام على غَرِّه « أي على طَيّهِ وكَسْرِه. يقال: اطْوِ الثَّوب على غَرِّه الأول كما كان مَطْوِيّاً، أرادت تدبيره أمْرَ الرِّدّة ومُقابلة دَائِها بدَوَائها.
* - وفي حديث معاوية » كان النبيُّ صلى اللّه عليه وسلم يَغُرّ عليا بالعلم « أي يُلقمهُ إيَّاه. يقال: غَرّ الطَّائر فَرْخَه إذا زَقَّه.
* - ومنه حديث علي » مَن يُطِع اللّه يَغُرّه كما يَغُرّ الغُرَابُ بُجَّه «البُجّ، بالضم: فرخ الطائر. (قاموس» ) « أي فرْخَه.
* - ومنه حديث ابن عمر، وذَكَر الحسَن والحُسين رضي اللّه عنهم فقال: » إنَّما كانا يُغَرّان العِلْمَ غَرّاً « .
* - وفي حديث حاطب » كنتُ غَرِيراً فيهم « أي مُلْصَقاً مُلازماً لهم. قال بعض المتأخرين: هكذا الرواية. والصواب من جِهَة العَربيَّة » كنتُ غَرِيّاً « أي مُلْصَقا. يقال: غَرِىَ فُلانٌ بالشيء إذا لَزِمَه. ومنه الغِرَاء الذي يُلْصَق به. قال: وذكره الهرويّ في العين المهملة، وقال » كنت عَرِيرا" : أي غرِيباً. وهذا تصحيف منه. قلت: أمَّا الهروي فلم يُصَحّف ولا شَرح إلاَّ الصحيح، فإنَّ الأزهريّ والجوهريّ والخَطّابيّ والزمخشريّ ذكَرُوا هذه اللَّفْظة بالعَين المهملة في تَصانِيفهم وشَرحُوها بالغَريب، وكَفاك بواحِدٍ منهم حُجَّةً للهروي فيما رَوَى وشَرح.


غرز

«هـ» فيه «أنه صلى اللّه عليه وسلم حَمَى غَرَزَ النَّقيع لخيل المسلمين» الغَرَز بالتَّحريك: ضَرْب من الثُّمام لا وَرَقَ له. وقيل: هو الأسَلُ، وبه سُمِيت الرِّماح على التَّشْبيه. والنَّقيع بالنون: موضعٌ قريب من المدينة كان حِمىً لِنَعَم الفَيْء والصَّدَقة.
«هـ» ومنه حديث عمر «أنَّه رأى في المَجاعة رَوْثاً فيه شعير، فقال: لَئِن عِشْتُ لأجْعَلَنّ له من غَرَز النَّقِيع ما يُغْنِيه عن قُوتِ المسلمين» أي يَكُفُّه عن أكْل الشَّعير. وكان يومئذ قُوتاً غالبا للناس، يعني الخَيلَ والإبِلَ.
* - ومنه حديثه الآخر «والذي نَفْسي بِيَده لَتُعَالِجُنّ غَرَزَ النَّقيع» .
«هـ» وفيه «قالوا: يا رسول اللّه إنَّ غَنَمنا قد غَرَزَت» أي قَلَّ لَبنُها. يقال: غَرَزت الغَنَمُ غِرَازاً، وغَرَّزَها صاحِبُها إذا قَطع حَلْبَها وأراد أن تَسْمَن.
* - ومنه قصيد كعب:
تمِرُّ مِثْل عَسِيب النَّخْلِ ذَا خَصْلٍ * بِغَارِزٍ (رواية شرح ديوانه ص 13 «في غارِزٍ» ) لم تَخَوَّنْه الأحَالِيل
الغَارِزُ: الضَّرْع الذي قد غَرَز وقَلَّ لَبنُه. ويُرْوَى «بِغَارِب» .
(س) ومنه حديث عطاء، وسُئْل عن تَغْريز الإبِل فقال «إن كان مُباهاة فلا، وإن كان يُريدُ أن تَصْلح للبَيْع فنَعَم» ويجوز أن يكون تَغْرِيزها نَتاجَها وتَنْمِيَتَها، من غَرَز الشَّجَر والوجه الأوّل.
«هـ» ومنه الحديث «كما تَنْبُتُ التَّغَاِريُز» هي فَسائل النَّخْل إذا حُوِّلت من مَوْضع إلى موضع فغُرِزَت فيه، الواحِد: تَغْرِيز. ويقال له: تَنْبِيت أيضا، ومِثله في التَّقْدير التَّنَاوِير، لِنَوْر الشجَر، ورواه بعضُهم بالثاء المثلثة والعين المهملتين والرَّاءيْن، وقد تقدّم.
* - وفي حديث أبي رافع «مرّ بالحسَن بن علي وقد غَرزَ ضَفْر رَأسِهِ» أي لَوى شَعره وأدْخَل أطْرافَه في أصُوله.
(س) ومنه حديث الشَّعْبِيّ «ما طَلَع السِّمَاكُ قَطُّ إلَّا غَارِزاً ذَنَبَه في بَرْدٍ» أراد السِّمَاك الأعْزَل، وهو الكوكب المعروف في بُرْج الميزان، وطُلوعُه يكون مع الصُّبح لخمسةٍ تَخْلو من تَشْرين الأّول، حيئنذ يَبْتَدئ البرْد، وهو من غَرَز الجرادُ ذَنَبه في الأرض، إذا أراد أنْ يَبِيض.
* - وفيه «كان إذا وَضَع رِجْله في الغَرْز - يُريد السَّفَر - يقول: بسم اللّه» الغَرْز: رِكاب كُورِ الجَمل إذا كان من جِلْد أو خَشَب. وقيل: هو الكُّور مُطْلقا، مِثْل الرِّكاب للسَّرْج. وقد تكرر في الحديث.
(س) ومنه الحديث «أنَّ رجُلا سأله عن أفْضَل الجِهاد فسَكَت عنه حتى اغْتَرزَ في الجمرة الثالثة» أي دخل فيها كما تَدْخل قَدَمَ الرِاكِب في الغَرْز.
(س) منه حديث أبي بكر «أنه قال لعُمَر: اسْتَمْسِك بِغَرْزِه» أي اعْتَلِق به وأمْسِكْه، واتَّبِع قوله وفِعْله، ولا ُتخالفِه، فاسْتعارَ له الغَرْز، كالذي يُمْسِك بركاب الرَّاكِب ويَسِير بِسَيْره.
(س) وفي حديث عمر «الجُبْنُ والجُرْأة غَرَائزُ» أي أخْلاقٌ وطَبائعُ صالحة أو رَدِيئة، واحِدتها: غَريزة.


غرس

* فيه ذكر «بئر غَرْس» بفتح الغين وسكون الراء والسين المهملة: بئر بالمدينة تكرر ذكرها في الحديث. قال الواقدِيّ: كانت مَنازِلُ بَنِي النَّضِير بناحِية الغَرْس.


غرض

* «هـ» فيه «لا تُشَدّ الغُرُضُ إلَّا إلى ثلاثة مَساجِد» ويُرْوَى «لا يُشَدّ الغُرُضُ» «وهي رواية الهروي» الغُرْضَة والغَرْض: الحِزام الذي يُشَدّ على بَطْن الناقة، وهو البِطَان، وجمع الغُرْضة: غُرُض. والمَغْرِض: الموضع الذي يُشَدُّ عليه، وهو مِثْل حَديثه الآخر: «لا تُشَدّ الرِّحالُ إلَّا إلى ثلاثة مَساجد» .
«هـ» وفيه «كان إذا مَشَى عُرِف في مَشْيه أنه غَير غَرِضٍ ولا وَكِلٍ» الغَرِض: القَلِق الضَّجِر. وقد غَرِضْتُ بالمَقام أغْرَض غَرَضاً: أي ضَجِرْتُ ومَلِلْتُ.
(س) ومنه حديث عَدِي «فَسِرْتُ حتى نَزَلْتُ جَزيرة العَرب، فأقَمْتُ بها حتى اشْتَدّ غَرَضِي» أي ضَجَرِي ومَلَالَتي. والغَرَض أيضا: شِدّة النّزَاع نحو الشَّيء والشَّوق إليه.
(س) وفي حديث الدَّجّال «أنه يَدْعُو شابّاً مُمْتِلئا شَباباً، فيَضْربه بالسيف فيَقْطَعه جَزْلتين رَمْيَة الغَرَض» الغَرَض: الهَدف. أراد أنه يكون بُعْدُ ما بَين القِطْعَتَين بِقَدْر رَمْيَة السَّهْم إلى الهَدف. وقيل: مَعناه وَصْف الضَّربة: أي تُصِيبُه إصَابَة رَمْيَة الغَرَض.
* - ومنه حديث عُقْبة بن عامر «تَخْتَلِف بين هذين الغَرَضين وأنت شيخٌ كبير» .
* - وفي حديث الغِيبة «فقَاءتْ لحماً غَرِيضاً» أي طَرِيّاً.
* - ومنه حديث عمر «فُيؤتى بالخُبْزِ لَيّنا وباللَّحْم غَرِيضا» .


غرغر

«هـ س» فيه «إن اللّه يَقْبَل تَوبَة العبْد ما لَم يُغَرْغِر» أي ما لم تَبْلغ رُوحُه حُلْقومَه، فيكون بمنزلة الشيء الذي يَتَغَرْغَرُ به المريض. والَغْرَغرة: أن يُجْعَل المشْروبُ في الفم ويُرَدَّد إلى أصْل الَحْلق ولا يُبْلَع.
* - ومنه الحديث «لا تُحَدِّثْهم بما يُغَرْغِرهم» أي لا تُحَدِّثْهم بما لا يَقْدِرُون على فَهْمِه، فيَبْقى في أنفُسِهم لا يَدْخُلها، كما يَبْقَى الماء في الحَلْق عند الغَرْغَرة.
«هـ» وفي حديث الزُّهْري، عن بَنِي إسرائيل «فجَعل عِنَبَهم الأرَاكَ، ودَجَاجَهُم الغِرْغِرَ» هَو دجَاج الحَبش. قيل: لا يُنْتَفَع بلَحْمِه لرائحِتِه «وذلك لأنه يتغذى بالعَذِرَة. كما أفاد الهروي» .


غرف

«هـ» فيه «أنه نَهى عن الغَارِفة» الغَرْف: أن تُقْطَع ناصِيةُ المرأة ثم تُسَوَّى على وَسَط جَبِينها. وغَرَف شعره: إذا جَزَّه. فمعنى الغَارِفة أنَّها فاعِلة بمعنى مفعولة، كعيشَةٍ راضية بمعنى مَرْضِيَّة، وهي التي تَقْطَعها المرأة وتُسَوِّيها. وقيل: هي مصدر بمعنى الغَرْف، كالرَّاغِيَة والثَّاغِيَة واللَّاغِيَة. ومنه قوله تعالى: «لا تَسْمَعُ فيها لاغِيَةٌ» أي لَغْوٌ. وقال الخطّابي: يُريد بالغَارِفَة التي تَجزُّ ناصِيتَها عند المُصِيبَة.


غرق

* فيه «الحَرِقُ شهيد، والغَرِقُ شَهيد» الغَرِق بكسر الراء: الذي يَمُوت بالغَرَق: وقيل: هو الذي غَلَبَه الماءُ ولم يَغْرَق، فإذا غَرِق فهو غَرِيق.
«هـ» ومنه الحديث «يأتِي على النَّاس زمانٌ لا يَنْجُو [منه (من الهروي. وفي اللسان: » فيه « ) ] إلاَّ مَنْ دَعَا دُعَاءَ الغَرِق» كأنَّه أرادَ إلاَّ مَن أخْلَص الدُّعاء؛ لأن مَن أشْفَى على الهلاك أخْلَصَ في دُعائه طَلَبَ النَّجاةِ.
* - ومنه الحديث «اللهم إنّي أعوذ بك من الغَرَق والحَرق» الغَرَق بفتح الراء: المَصْدَر.
(س) وفيه «فلمَّا رآهم رسول اللّه صلى اللّه عليه وسلم احمرَّ وَجْهُه واغْرَوْرَقَتْ عيناه» أي غَرِقَتا بالدُّموع، وهو افْعَوْعَلَت من الغَرَق.
(س) ومنه حديث وَحْشِي «أنه مات غَرِقاً في الخَمْر» أي متُنَاهِياً في شُرْبها والإكْثار منه، مُسْتَعار مِن الغَرِق.
* - ومنه حديث ابن عباس «فعَمِل بالمَعاصِي حتى أغْرَق أعْمالَه» أي أضاع أعماله الصَّالِحةَ بما ارْتَكَب من المَعاصِي.
(س) وفي حديث علي «لقد أغْرَق في النَّزْع» أي بَالغَ في الأمْر وانتهى فيه. وأصْلُه من نَزْع القَوْس ومدِّها، ثم اسْتُعِير لِمَنْ بالغ في كلّ شيء.
(س) وفي حديث ابن الأكوع «وأنا على رجْلي فأغْتَرِفُها» يقال: اغْتَرق الفَرسُ الخيْلَ إذا خالَطها ثم سَبَقَها. واغْتَرِاق النَّفَس: اسْتِيعابُه في الزَّفير. ويُروى بالعين المهملة، وقد تقدَّم.
(س) وفي حديث علي وذَكَر مَسْجِد الكُوفة «في زَاوِيِته فار التَّنُّوُر، وفيه هَلك يَغُوثُ ويَعُوقُ وهو الغَارُوق» هو فاعُول من الغَرَق، لأنَّ الغرق في زمان نوح عليه السلام كان منه.
* - وفي حديث أنس «وغُرَقاً فيه دُبَّاء» هكذا جاء في رواية، والمعروف «مَرَقاً» . والغُرَق: المرق. قال الجوهريّ «الغُرْقَة بالضم: مثل الشُّربة من اللَّبن وغيره، والجَمْع غُرَق» .
* - ومنه الحديث «فتكون أصُولُ السَّلْق غُرْقَة» وفي رواية أخرى «فصارت غُرقَة» وقد رواه بعضهم بالفاء: أي ممَّا يُغْرف.


غرقد

«هـ» في حديث أشراط الساعة «إلا الغَرْقَد، فإنَّه من شَجَر اليهود» . وفي رواية «إلاَّ الغَرْقَدة» «وهي رواية الهروي. والزمخشري في الفائق 2/219» هو ضَرْب من شجر العِضَاه وشَجَر الشَّوك. والغَرْقَدَة: واحدتهُ. ومنه قيل لمَقْبَرة أهل المدينة: «بَقِيع الغَرْقَد» ، لأنه كان فيه غَرْقَدٌ وقُطِع. وقد تكرر في الحديث.


غرل

«هـ» فيه «يُحْشَر الناس يوم القيامة عُرَاةً حُفاةً غُرْلاً» الغُرْلُ: جمع الأغْرَل، وهو الأقْلَف. والغُرْلَة: القُلْفة.
«هـ» ومنه حديث أبي بكر «لأن أحْمِل عليه غُلاماً رَكب الخَيل على غُرْلَتِه أحَبُّ إليَّ من أن أحْمِلَك عليه» يُريد رَكبَها في صِغَره واعْتادَها قبل أن يُخْتَن.
(س) ومنه حديث طلحة «كان يَشُور نَفْسَه على غُرْلَتِه» أي يَسْعَى ويَخِف وهو صَبِيٌ.
* - وحديث الزِّبْرِقان «أحَبُّ صِبْيانا إلينا الطَّويلُ الغُرْلَة» إنَّما أعْجَبه طُولُها لتمام خَلْقِه. وقد تكرر في الحديث.


غرم

«هـ» فيه «الزَّعيم غارِم» الزَّعيم: الكَفِيل، والغَارِم: الذي يَلْتَزِم ما ضَمِنَه وتكَفَّل به ويُؤدِّيه. والغُرْم: أداء شيء لازِم. وقد غَرِمَ يَغْرَم غُرْماً.
«هـ» ومنه الحديث «الرَّهْنُ لمن رَهَنَه، له غُنْمُه وعليه غُرْمُه» أي عليه أداء ما يَفُكُّه به.
* - ومنه الحديث «لا تَحِلّ المسئلة إلاَّ لذي غُرْمٍ مُفْظِع» أي حاجَة لاِزمة من غَرامة مُثْقَلة.
(س) ومنه الحديث في الثَّمر المُعَلَّق «فمن خرج بشيء منه فعليه غرامه مثْلَيْه والعُقُوبة» قيل: هذا كان في صَدْرِ الإسلام، ثم نُسخ، فإنه لا وَاجِبَ على مُتْلِف الشيء أكثَر من مِثْله. وقيل: هو على سَبيل الوَعيد ليُنْتَهى عنه.
(س) ومنه الحديث الآخر «في ضالَّة الإبل المَكْتُومة غَرامَتُها ومِثْلُها معَها»
* - ومنه الحديث «أعُوذ بك من المَأثَم والمَغْرَم» هو مَصدْرٌ وُضِع مَوْضع الاسم، ويُرِيدُ به مَغْرَم الذُّنوب والمَعاصِي. وقيل: المَغْرَم كالغُرْم، وهو الدَّيْن، ويُريدُ به ما اسْتُدِين فيما يْكَرُهه اللّه، أو فيما يَجُوز ثم عَجز عن أدائه، فأمّا دَيْنٌ احتاج إليه وهو قادر عَلى أدَائه فلا يُسْتَعاذُ منه.
* - ومنه حديث أشراط الساعة «والزكاة مَغْرَماً» أي َيرى رَبُّ المال أنّ إخْراج زَكاتِه غَرامَةٌ يَغْرَمُها.
(س) ومنه حديث معاذ «ضَرَبَهم اللّه بذُلٍّ مُغْرَم» أي لازِم دائِم. يقال: فُلَان مُغْرَم بكذا أي لَاِزم له ومُولَع به.
* - وفي حديث جابر «فاشْتَدّ عليه بَعْض غُرّامِه في التَّقَاضِي» الغُرَّام: جمع غَرِيم كالغُرَماء، وهم أصحاب الدَّين، وهو جمعٌ غَرِيب. وقد تكرر ذكرها في الحديث مفردا ومجموعا وتَصْريفاً.


غرنق

«هـ» فيه «تلْك الغَرانِيقُ العُلَى» الغَرَانِيق ها هنا: الأصْنَام، وهي في الأْصل الذكُور من طَيْر الَماء، واحِدُها: غُرْنُوق وغُرْنَيْق، سُمَّي به لبياضه. وقيل: هو الكُرْكِيُّ. والغُرْنُوق أيضا: الشَّابُّ النَّاعِمُ الأبْيّض. وكانوا يَزْعمون أن الأصنام تُقَرِّبُهم من اللّه وتَشْفَع لهم، فشُبِّهَت بالطيور التي تَعْلُو في السَّماء وتَرْتَفع.
«هـ» ومنه حديث علي «فكأنِّي أنْظُر إلى غُرْنُوق من قُريش يَتَشَحَّط في دَمِه» أي شابٍّ ناعِم.
* - ومنه حديث ابن عباس «لمَّا أُتِى بجَنَازتِه الوَادِي أقْبَل طائرٌ غُرْنُوق أبْيَضُ كأنه قُبْطِيَّة حتى دَخَل في نَعْشِه، قال الرَّاوي: فَرَمَقْتُه فلم أرَه خرج حتى دُفِن» .


غرن

* فيه ذكر «غُرَان» هو بضم الغَيْن وتخفيف الراء: وَاد قَرِيبٌ من الحُدَيْبِية نزل به رسول اللّه صلى اللّه عليه وسلم في مَسِيره، فأمَّا «غُرَاب» بالباء فجَبل بالمدينة على طريق الشام.


غرا

(س) في حديث الفَرَع «لا تَذْبَحْها وهي صَغِيرة لم يَصْلُبْ لحمُها فيَلْصَقَ بَعْضُها ببَعض كالغِرَاء» الغِرَاء بالمدّ والقَصْر: هو الذي يُلْصَق به الأشياء ويُتَّخذ من أطراف الجُلود والسمك.
* - ومنه الحديث «فَرِّعُوا إنْ شِئتم ولكنْ لا تَذْبَحوه غَرَاةً حتى يَكْبَر» الغَرَاة بالفتح والقَصْر: القِطْعة من الغِرَا، وهي لُغة في الْغِراء.
(س) ومنه الحديث «لَبَّدْتُ رَأسي بِغِسْل أو بِغِرَاء» .
* - وحديث عمْرو بن سَلَمة الجَرْمي «فكأنما يَغْرَي في صَدْري» أي يَلْصق به. يقال: غَرِيَ هذا الحديث في صدري بالكسر يَغْرَى بالفتح، كأنه أُلْصق بالغِرَاء.
(س) وفي حديث خالد بن عبد اللّه:
* - لاَ غَرْوَ إلاَّ أكْلَةٌ بهَمْطَةٍ*
الغَرْوُ: العَجَب. وغَرَوْت: أي عَجِبْت، ولاَ غَرْوَ: أي ليس بِعَجب. والهَمْط: الأخْذ بِخُرْقٍ وظلم.
* - ومنه حديث جابر «فلمَّا رأوه أُغرُوا بي تلك الساعة» أي لجُّوا في مُطالَبتي وألَحُّوا.


غزر

(س) فيه «من مَنَح مَنِيحَة لَبنٍ بَكِيئةً كانت أو غَزِيرة» أي كَثيرة اللَّبَنِ. وأغْزَرَ القوم: إذا كثُرت ألبَانُ مَواشِيهم.
* - ومنه حديث أبي ذَرٍّ «هل يَثْبتُ لكم العَدُوّ حَلْبَ شاة؟ قالوا: نَعْم وأرْبَعَ شِياهٍ غُزُرٍ» هي جمع غَزِيرة: أي كثيرة اللَّبن. هكذا جاء في رواية. والمشهور بالعين المُهْملة والزَّايَيْن، جمع عَزُوز، وقد تقدم.
«هـ» وفيه عن بعض التابعين «الجانِبُ المُسْتَعْزِرُ يُثابُ من هِبَتِه» الْمُسْتَغْزِر: الذي يَطْلب أكثَر ممَّا يُعْطِي، وهي المُغازَرَة: أي إذا أهْدَى لك الغَريب شيئاً يطْلُب أكثر منه فأعْطِه في مُقابلة هَدِيَّته.


غزز

* في حديث علي «إنَّ المَلَكَين يَجْلِسان على نَاجِذَيِ الرجُل يَكْتُبان خَيْرَه وشَرَّه، ويَسْتَمِدّانِ مِن غُزَّيْه» الغُزَّان بالضم: الشِّدْقان، وَاحِدُهما: غُزٌّ.
* - وفي حديث الأحْنَف «شَرْبَةٌ من ماء الغُزَيْر» هو بضم الغين وفتح الزاي الأولى: ماء قُرْب اليَمامة.


غزل

(س) في كتابه لقَوم من اليهود «عليكم كذا وكذا ورُبع المِغْزَل» أي رُبع ما غَزَل نِساؤكم، وهو بالكسر الآلة، وبالفتح: مَوْضع الغَزْل، وبالضم: ما يُجعل فيه الغَزْل. وقيل: هذا حُكْم خُصَّ به هؤلاء.


غزا

* فيه «قال يوم فتح مكة: لا تُغْزَى قريشٌ بعدها» أي لا تَكْفُر حتى تُغْزَى على الكُفْر. ونَظيره قوله «ولا يُقْتَل قُرَشيٌّ صَبْراً بعد اليوم» أي لا يَرْتَدّ فيُقْتَلَ صَبْرا على رِدَّته.
(س) ومنه الحديث الآخر «لا تُغْزَى هذه بعد اليوم إلى يوم القيامة» يعني مكة: أي لا تَعُودُ دَارَ كُفْر تُغْزَى عليه. ويجوز أن يُرادَ أن الكفَّار لا يَغْزُونها أبداً، فإن المسلمين قد غَزَوْها مَرَّاتٍ.
* - وفيه «ما مِن غَازِيةٍ تُخْفِق وتُصَاب إلَّا تَمَّ أجْرُهُم» الغازِية: تأنيث الغازَي، وهي ها هنا صِفَة لجماعة غازِية. وأخْفَق الغَازي: إذا لم يَغْنَم ولم يَظْفَر. وقد غَزا يَغْزُو عَزْواً فهو غازٍ. والغَزْوَة المرّة من الغَزْو: والاسم الغَزاة. وجمع الغازي: غُزَاة وغُزَّي وغَزِيٌّ وغُزَّاءٌ، كقُضَاة، وسُبَّق، وحَجِيج، وفُسَّاق. وأغْزَيْتُ فُلاناً: إذا جَهَّزْتَه للغَزْوِ. والمَغْزَى والمَغْزاة: موضع الغَزْوِ. وقد يكون الغَزْو نَفْسه.
* - ومنه الحديث «كان إذا اسْتَقْبل مَغْزىً» . والمُغْزِيَةُ: المرأة التي غَزَا زَوْجها وبَقَيت وحْدها في البيت.
«هـ» ومنه حديث عمر «لا يَزال أحَدُهم كاسِراً وِسَاده عند مُغْزِيَة» .


غسق

«هـ» فيه «لو أنَّ دَلْواً من غَسَّاق يُهْرَاق في الدنيا لأنْتَن أهلَ الدُّنيا» الغَسَّاق بالتخفيف والتشديد: ما يَسِيل من صَديد أهل النار وغُسَالَتِهم. وقيل: ما يَسِيل من دُمُوعهم وقيل: هو الزَّمْهرير.
«هـ» وفي حديث عائشة «قال لها ونَظَر إلى القَمَر: تَعَوَّذِي باللّه من هذا فإنه الغَاسِقُ إذا وَقَبَ» يقال: غَسَق يَغْسِق غُسُوقا فهو غاسق إذا أظْلم، وأغْسَق مِثْله. وإنما سَّماه غاسقا؛ لأنه إذا خَسَف أو أخَذ في المَغِيب أظْلم.
* - ومنه الحديث «فجاء رسول اللّه صلى اللّه عليه وسلم بعد ما أغْسَق» أي دَخَل في الغَسَق، وهي ظُلْمة الليل.
* - ومنه حديث أبي بكر «إنَّه أمرَ عامِر بن فُهَيْرة وهُما في الغَارِ أن يُرَوِّح عليهما غَنَمه مُغْسِقا» .
«هـ» ومنه حديث عمر «لا تُفْطِروا حتى يُغْسِقَ الليل على الظِّراب» أي حتى يَغْشَى الليلُ بظُلْمته الجبالَ الصِّغار.
«هـ» وحديث الرَّبيع بن خُيَثْم «كان يقول لمُؤذِّنه في يوم غَيْم: أغْسِقْ أغْسِقْ» أي أخِّر المغْرب حتى يُظْلم الليل.


غسل

«س ه» في حديث الجمعة «من غَسَّل واغْتَسل، وبَكَّر وابْتَكر» ذَهَب كثير من الناس أن «غَسَّل» أراد به المجامعة قبْل الخُروج إلى الصلاة، لأن ذلك يَجْمَع غَضَّ الطرْف في الطرَّيق. يقال: غَسَّل الرجُل امْرَأتَه - بالتَّشديد والتَّخِفيف - (في الهروي: «وقال أبو بكر: معنى » غَسّل « بالتشديد: اغتسل بعد الجماع ثم اغتسل للجمعة، فكرر بهذا المعنى» ) إذا جَامَعها. وقد رُوي مُخفّفاً. وقيل: أراد غَسَّل غيره واغْتسَل هو؛ لأنَّه إذا جامَع زوجَتَه أحْوجها إلى الغُسْل. وقيل: أراد بغَسَّل غَسْلَ أعْضائه للوُضوء، ثم يَغْتَسِل للجمعة. وقيل: هُمّا بمعْنىً واحِدٍ وكَرَّره للتأكيد.
«هـ س» وفيه «أنه قال فيما حَكَى عن ربِّه: وأنْزل عَليك كِتَابا لَا يَغْسِله الْمَاءُ، تقرؤُه نَائماً ويَقْظَانَ» أرادَ أنه لَا يُمْحَى أبداً، بل هو مَحْفوظ فِي صُدُور الذّين أُوتُوا العِلْم، لا يأتيهِ الباطلُ من بين َيَديه ولا مِن خَلْفه. وكانت الكُتُب المُنَزَّلة لا تُجْمَع حِفْظا، وإنَّما يُعْتَمد في حِفْظها على الصُّحف، بخلاف القرآن فإن حُفَّاظَه أضْعافٌ مُضَاعَفَة لصُحُفِه. وقوله «تَقْرَؤه نائما ويَقْظَانَ» أي تَجْمَعُه حِفْظا في حَالَتَيِ النَّوم واليَقَظة. وقيل: أراد تَقْرَؤه في يُسْر وَسُهولة.
«هـ» وفي حديث الدعاء «واغْسِلْني بماء الثَّلْج والبَرَد» أي طهِّرني من الذنوب. وذِكْر هذه الأشياء مُبالَغةٌ في التطَّهير.
(س) وفيه «وَضَعْتُ (في ا: » وصَفْتُ « ) له غُسْلَه من الجنَابة» الغُسْل بالضم: المَاء الذي يُغْتَسل به، كالأُكْل لِمَا يُؤكل، وهو الاسْم أيضا من غَسْلُته، والغَسْل بالفتح: المصْدر، وبالكسر: ما يُغْسل به من خِطْمِيٍّ وغيره.
* - وفيه «مَن غَسَّل المِّيت فلْيَغْتَسِل» قال الخطَّابي: لا أعْلم أحَداً من الفُقهاء يُوجِب الاغْتِسال من غُسْل المّيت ولا الوُضُوءَ من حمله، ويُشْبه أن يكون الأمْرُ على الاستحِباب. قُلت: الغُسْل من غسْل المّيت مَسْنون، وبه يقول الفُقهاء. قال الشافعي: وأحِبُّ الغُسْل مِن غُسْل المِّيت، ولو صَحَّ الحديث قلتُ به.
* - وفي حديث العَين «إذا اسْتُغْسِلْتم فاغْسِلوا» أي إذا طَلَب مَن أصابَتْه العَين أن يَغْتَسِل مَن أصَابَه بِعَيْنه فلْيُجِبْه. كان مِن عادَتِهم أنّ الإنسان إذا أصابَتْه عَينٌ مِنْ أحدٍ إلى العَائِن بقَدَح فيه مَاءٌ فيُدْخِل كفّه فيه، فَيَتَمَضْمَض ثم يَمُجُّه في القَدَح، ثم يَغْسِل وَجْهَه فيه، ثم يُدْخِل يَدَه اليُسْرى فَيَصُبُّ على يَدِه اليُمْنى، ثم يُدْخِل يَدَه اليُمْنى فَيَصُبّ على يَدِه اليُسْرَى، ثم يُدْخِل يَدَه اليُسْرَى فَيَصُبُّ على مِرْفَقه الأيْمَن، ثم يُدْخِل يَدَه اليُمْنَى فيَصُبّ على مِرْفَقه الأيْسَر، ثم يُدْخِل يَدَه اليُسْرَى فيَصُبّ على قَدَمِه اليُمْنَى، ثم يدخل يده اليمنى فيصُبّ على قَدَمِه اليُسْرَى، ثم يُدخِل يَده اليُسْرَى فيَصُبّ على رُكْبَتِه اليُمْنَى، ثم يُدخِل يَده اليُمْنَى فيَصُب على رُكْبَتِه اليُسْرَى، ثم يَغْسِل داخِلة إزارِه، ولا يُوضَع القَدَح بالأرْض، ثم يُصَبُّ ذلك الْمَاءُ المُسْتَعْمَل على رأس المُصاب بالعَيْن من خَلْفِه صَبَّةً واحِدَة فيبْرأ بإذن اللّه تعالى.
* - وفي حديث علي وفاطمة «شَرابهُ الحَمِيمُ والغِسْلِين» هو مَا انْغَسل من لحُوم أهْل النار وصَديدهم، والْيَاء والنُّون زائدتان.


غشش

«هـ» فيه «مَن غَشَّنا فليس مِنَّا» الغِشُّ: ضدُّ النُّصْح، مِن الغَشَش، وهو المَشْرب الكَدِر. وقوله: «ليس مِنَّا» أي ليس من أخْلاقِنا وَلا على سُنتِنا. وقد تكرر في الحديث.
«هـ» وفي حديث أم زَرْع «ولا تَمْلأُ بَيْتَنا تَغْشِيشا» هكذا جاء في رِواية، وهو من الغِشّ. وقيل: هو النَّمِيمة. والرواية بالعين المهملة. وقد تقدّم.


غشمر

«هـ» في حديث جَبْر بن حبيب «قال: قاتَله اللّه لَقَد تَغَشْمَرها» أي أخَذَها بِجَفَاء وعُنْف.


غشا

* في حديث المَسْعَى «فإنَّ الناس غَشُوه» أي ازْدَحَموا عليه وكَثُروا. يقال: غَشِيه يَغْشَاه غِشْياناً إذا جاءه، وغَشَّاه تَغْشِية إذا غَطَّاه، وغَشِى الشيء إذا لابَسه. وغَشِى المرأة إذا جامَعها. وغُشِي عليه فهو مَغْشِيٌّ عليه إذا أُغْمِي عليه. واسْتَغْشَى بثَوْبه وتَغَشَّى: أي تَغَطَّى. والجميع قد جاء في الحديث على اخْتلاف ألفاظه. فمنها قولهم «وهو مُتَغَشٍّ بثوبه» . وقوله «وتُغَشِّى أنامِلَه» أي تَسْتُرها. ومنها قوله «غَشِيَتْهُم الرَّحمة، وغَشِيَها ألْوانٌ» أي تَعْلُوها. ومنها قوله «فلا يَغْشَنَا في مساجِدنا» . وقوله «فإن غَشِيَنا من ذلك شيء» هو من القَصْد إلى الشيء والمُباشَرَة. ومنها قوله «ما لم يَغْشَ الكبائر» .
(س) ومنه حديث سعد «فلما دخل عليه وجَدَه في غاشَية» الغاشِية: الدَّاهية من خَير أو شَرّ أو مَكْروه. ومنه قيل للقيامة «الغاشِية» وأراد في غَشْيَة من غَشَيات الموت. ويجوز أن يُريد بالغاشية القَوْمَ الحُضُور عنده الذين يَغْشَوْنه للخِدْمة والزِّيارة: أي جماعة غاشِية، أو ما يَتَغَشَّاه من كَرْب الوجع الذي به: أي يُغَطِّيه فَظُنَّ أنْ قدْ مات.


غصب

* قد تكرر في الحديث ذكر «الغَصْب» وهو أخْذُ مال الغير ظُلْما وعُدْوَانا. يقال: غَصَبَه يَغْصِبه غَصْبا، فهو غاصِب ومَغْصُوب.
* - ومنه الحديث «أنه غَصَبها نَفْسَها» أراد أنَّه وَاقَعَها كُرْهاً، فاسْتعاره للجِماع.


غصص

* في قوله تعالى «لَبَناً خالصِاً سائغِاً لِلشَّارِبين» قيل: إنَّه مِن بين المَشْرُوبات لا يَغَصُّ به شَارِبه. يقال: غَصَصْتُ بالماء أغَصُّ غَصَصاً فأنا غاصٌّ وغَصَّان إذا شَرِقْتَ به، أو وَقَف في حَلْقِك فلم تَكَدْ تُسِيغُه.


غصنْ

* قد تكرر في الحديث ذكْر «الغُصْن والأغْصَان» وهي أطْراف الشَّجر ما دَامَت فيها ثابتة، وتُجْمع على غُصًون أيضا.


غضب

* قد تكرر ذكر «الغَضَب» في الحديث من اللّه تعالى ومن الناس، فأما غَضَب اللّه فهو إنْكاره على من عَصاه، وسَخَطُه عليه، وإعْراضُه عنه، ومُعاقَبَتُه له. وأما مِن المخْلوقِين منه مَحْمُود ومَذموم، فالمحمود ما كان في جانِب الدِّين والحق، والمذمومُ ما كان في خِلافه.


غضر

* في حديث ابن زِمْل «الدنيا وغَضَارَة عَيْشها» أي طِيبها ولذَّتها. يقال: إنهم في غَضَارة من العَيْش: أي في خِصْب وخَيْر.


غضرف

* في صفته عليه الصلاة والسلام «أعْرِفه بخاتَم النُّبوّة أسْفَل من غُضْرُوف كَتِفه» غُضْرُوف الكَتِف: رأس لَوْحِه.


غضض

«هـ» فيه «كان إذا فَرِح غَضَّ طَرْفَه» أي كَسَره وأطْرَق ولم يَفْتَح عيْنَه، وإنما كان يفعل ذلك ليكون أبعد من الأشر والمَرَح.
* - ومنه حديث أم سَلَمة «حُمَادَياتُ النِّساءِ غَضُّ الأطْراف» في قول القُتَيْبيّ «انظر ص 120 من هذا الجزء» .
* - ومنه قصيد كعب:
وما سُعادُ غَدَاةَ البَيْن إذْ رَحَلُوا * إلاَّ أغَنُّ غَضِيضُ الطَّرْفِ مَكْحُولُ
هو فَعِيل بمعنى مفعول: وذلك إنما يكون مِن الحَياءِ والخَفَر.
* - وحديث العُطَاس «كان إذا عَطَسَ غَضَّ صَوْتَه» أي خَفَضَه ولم يرْفَعه بِصَيْحة.
* - وفي حديث ابن عباس «لو غَضَّ الناسُ في الوصِيَّة من الثُلُث» أي لو نَقَصُوا وحَطُّوا.
(س) وفيه «مَن سَرَّه أن يَقْرَأ القرآن غَضّاً كما أُنْزل فَليَسْمَعْه من ابن أمّ عَبْد» الغَضُّ: الطَّرِيُّ الذي لم يَتَغَّيْر، أرادَ طَرِيقَه في القراءة وهَيْأتَه فيها. وقيل: أراد بالآيات التي سَمِعها منه من أوّل سورة النِّساء إلى قوله «فكيف إذا جِئْنا مِنْ كل أُمَّةٍ بشهيدٍ وجِئنا بِكَ على هؤلاِء شَهِيدا» .
* - ومنه حديث علي «هل ينتَظِر أهْلُ غَضَاضَة (رويت: » بضاضة « وسبقت) الشَّباب» أي نَضَارتَه وطَراوَته.
(س) وفي حديث ابن عبد العزيز «أنَّ رجُلا قال: إنْ تَزّوجْت فُلانَة حتى آكلَ الغَضِيض فهي طالِق» الغَضِيض: الطَّرِيّ، والمُراد به الطَّلْع. وقيل: الثَّمَر أَوّلَ ما يَخْرُج.


غضغض

«هـ» فيه «لمَّا مات عبد الرحمن بن عَوْف قال عمرو بن العاص: هَنيئا لك خَرجْت من الدنيا بِبِطْنَتِك لم تَتَغَضْغَض منها بشيء (كذا في الأصل والهروي. وفي ا، واللسان: » لم يتغضغض منها شيءٌ « وكأنهما روايتان، انظر ص 137 من الجزء الأول) » يقال: غَضْغَضْتُه فتَغَضْغض: أي نقَصَتْهُ فنَقَص، يُريد أنه لم يَتَلَبَّس بولاية وعمل يَنْقُص أجْرَه الذي وجب له. وقد تقدّم في الباء.


غضف

* في الحديث «أنه قَدِم خَيْبرَ بأصحابه وهم مُسْغِبون والثمرة مُغْضِفَة» .
«هـ» ومنه حديث عمر «وذكر أبواب الرّبا قال: ومنها الثمرة تُباع وهي مُغضِفَة» أي قَارَبَت الإْدَراك ولمَّا تُدْرِك. وقيل: هي المُتدَلِّيَة من شجرها مُسْتَرخِيةً، وكل مُسْتَرخٍ أغْضَفُ. أراد أنها تُباع ولم يَبْدُ صلاحها.


غضن

* في حديث سَطيح:
* - وكاشِف الكُرْبِة في الوَجْهِ الغَضِنْ*
هو الوجه الذي فيه تكَسُّر وتَجُّعد، من شِدة الهمّ والكَرْب الذي نَزل به.


غطرس

* في حديث عمر «لولا التَّغَطْرُسُ ما غَسْلُت يدِي» التَّغَطْرُس: الكبر.


عطرف

«هـ» في حديث سَطيح:
* - أَصّم أمْ يَسْمَعُ غِطْرِيفُ اليَمَنْ*
الغِطْريف: السَّيِّد «قال الهروي: والغطريف في غير هذا: البازي الذي أخذ من وكره صغيرا» ، وجَمْعُه الغَطارِيف. وقد تكرر في الحديث.


غطط

(س) فيه «أنَّه نام حتى سمع غَطِيطه» الغَطِيط: الصَّوت الذي يَخْرج مع نَفَس النائم، وهو تَرْديدُه حيث لا يَجِد مَساغاً. وقد غَطَّ يَغِط غَطَّا وغَطِيطا.
(س) ومنه حديث نُزول الوحي «فإذا هو مُحْمَرُّ الوجه يَغِطُّ» .
(س) و «في (من ا واللسان) » حديث جابر «وإنَّ بُرْمَتَنا لَتَغِطُّ» أي تَغْلِي ويُسْمع غَطِيطُها.
* - ومنه الحديث «واللّه ما يَغِطُّ لنا بَعِير» غَط البَعير: إذا هَدر في الشِّقْشِقَة، فإن لم يكن في الشِّقْشِقَة فهو هَدِير.
(س) وفي حديث إبْتِداء الوحي «فأخَذَني جِبْريل فغَطَّنِي» الغَطُّ: العَصْر الشديد والكَبْس، ومنه الغَطُّ في الماء: الغَوْصُ. وقيل: إنما غَطَّه ليَخْتَبِرَه هل يقول من تِلْقَاء نَفْسه شيئاً.
(س) ومنه حديث زيد بن الخطاب وعاصم بن عمر «أنهما كانا يَتغاطَّان في الماء وعُمَرُ يَنْظر» أي يتغامَسان فيه، يَعُطُّ كلُّ واحِد منهما صاحِبَه.


غطف

«هـ» في حديث أمّ مَعْبَد «وفي أشْفارِه غَطَفٌ» هو أن يَطُول شعرُ الأجْفان ثم يَنْعَطِف، ويُرْوَى بالعين المهملة، وقد تقدّم (ويروى «وَطَفٌ» وسيجيء) .


غطا

(س) فيه «أنه نهى أنْ يُغَطِّي الرجُل فَاهُ في الصلاة» من عادة العرب التَّلْثُّم بالعمائم على الأفواه فَنُهُوا عن ذلك في الصَّلاة، فإن عَرَض له التَّثاؤبُ جازَ له أن يُغَطِّيه بثَوْبه أو يَدِه، لحَدِيثٍ ورَدَ فيه.


غفر

* في أسماء اللّه تعالى «الغَفَّار والغَفُور» وهما من أبنِية المُبالَغة، ومعْناهما السَّاترِ لذُنوبِ عِبَاده وعُيونهم، المُتَجاوِز عَن خَطَاياهُم وذنوبهم. وأصل الغَفْر: التَّغْطِية. يقال: غَفَر اللّه لك غَفْراً وغُفْراناً ومَغْفِرَةً. والمَغْفِرَة: إلْبَاس اللّه تعالى العَفْوَ للمُذْنِبين.
* - وفيه «كان إذا خرج من الخَلاَء قال: غُفْرَانك» الغُفْرَانُ مَصْدر، وهو منصوب بإضمار أطلُب، وفي تَخْصِيصه بذلك قَوْلان: أحَدْهما: التَّوْبة مِن تقَصْيره في شُكْر النّعْمة التي أنعْمَ بها عليه من إطْعامِه وهَضْمِه وتَسْهيل مَخْرجه فلجأ إلى الاسْتِغفار من التَّقْصير. والثَّاني: أنه استغْفَر من تَرْكِه ذِكْرَ اللّه تعالى مدَّة لُبْثِه في الخَلاَء، فإنه كان لا يَترُك ذِكر اللّه بلسانه أو قَلْبه إلاّ عِند قَضاء الحاجة، فكأنه رأى ذلك تقصيرا فتداركه بالاسْتِغفار.
* - وفيه «غِفارُ غَفَر اللّه لها» يَحْتَمِل أن يكون دُعاءً لها بالمغْفِرَة، أو إخْباراً أن اللّه قَد غَفَر لها.
* - ومنه حديث عمرو بن دينار «قلت لِعُرْوة: كَمْ لَبِثَ رسولُ اللّه بمكة؟ قال: عَشْرا، قُلْت: فابنُ عباس يقول بضْعَ عَشْرَة، قال فغَفّره» : أي قال غفَر اللّه له.
«هـ» وفي حديث عمر، لمَّا حَصّب المسْجد «قال: هو أغْفَرُ للنُّخَامَة» أي أسْتَرُ لها.
* - وفي حديث الحديبْية «والمُغيرة بن شُعبة عليه المِغْفَرُ» هو ما يَلْبَسُه الدَّارِعُ على رأسه من الزَّرَدِ ونَحوه. وقد تكرر في الحديث.
«هـ» وفيه «أن قادِماً قَدِم عليه من مكة فقال: كيْف ترَكْتَ الحَزْوَرَة؟ فقال: جادها المَطرُ فأغْفَرَتْ بَطْحاؤُها» أي أنّ المطر نزل عليها حتى صار (في الأصل: «صارت» والمثبت من ا، واللسان، والهروي. وعبارته: «حتى صارت عليها» ) كالغَفْرَ من النَّبات. والغَفَرْ: الزِّئبرُ على الثَّوب. وقيل: أراد أن رِمْثَها «الرِّمْث: شَجَرٌ» قد أغْفَرَت: أي أخْرَجَت مغافِيرها. والمَغَافير: شيء يَنْضَحُه شَجَُ العُرْفُط حُلْو كالنَّاطِف، وهذا أشبَه. ألا تَرَى أنه وصَفَ شجرها فقال: «وأبرم سَلَمُها، وأعْذَقَ إذْخِرُها» .
«هـ» ومنه حديث عائشة وحَفْصَة «قالت له سَوْدة: أكَلْتَ مَغافيرَ» واحِدُها مُغْفُور، بالضَّم، وله رِيحٌ كرِيهة مُنْكَرة. ويُقال أيضا «المَغاثِير» بالثَّاء المُثَلثَّة، وهذا البِنَاء قَليل في العَرَبِيَّة لم يَرِدْ مِنْه إلاّ مُغْفُور، ومُنْخُور للمُنْخُر، ومُغْرُود لِضَرْب من الكَمأة، ومُعْلُوق «لم يذكر الهروي هذا البناء. والمعاليق: ضربٌ من النخل (قاموس - علق» ) واحِد المَعَاليق.
* - وفي حديث علي «إذا رَأْى أحَدُكم لأخِيه غَفِيرةً في أهْلٍ أو مالٍ فلا يكونَنَّ له فِتْنَة» الغَفِيرة: الكَثْرة والزيادَة، من قولهم للجمْع الكثير: الجمّ الغَفِير.
* - وفي حديث أبي ذَرٍّ «قلتُ: يا رسول اللّه كم الرُّسُل؟ قال: ثَلاثمائة وخمسةَ عَشر جَمَّ الغَفير» أي جماعة كثيرة. وقد تقَدَّم في حرف الجيم مبسوطاً مُسْتَقْصىً.


غفق

«هـ» في حديث سَلَمة «قال: مَرَّ بي عُمَر وأنا قاعدٌ في السُّوق، فقال: هكذا يا سَلَمةُ عن الطَّريق، وغَفَقَني بالدِّرَّة، فلما كان في العام المُقْبل لَقِيَني فأدخَلني بيتَه فأخرج كِيساً فيه سِتُّمائة دِرْهم فقال: خُذها واعْلم أنها من الغَفْقَة التي غَفَقْتُك عاماً أوَّل (في اللسان: » عامَ أوَّل « ) » الغَفْق: الضرب بالسَّوط والدِّرَّة والعصا. والغَفْقة: المرَّة مِنه. وقد جاء «عَفْقَة» بالعين المهملة.


غفل

«هـ» فيه «أن نُقْاَدة الأسْلَميَّ (في الهروي: » نقادة الأسدِيّ « . وقال ابن حجر: » نقادة - بالقاف - الأسدي ويقال الأسلمي « الإصابة 6/253) قال: يا رسول اللّه، إني رجُلٌ مُغِفلٌ فأين أسِمُ؟» اي صاحب إبل أغْفالٍ لا سمات عَلَيْها.
* - ومنه الحديث «وكان أوْسُ بن عبد اللّه [الأسلميّ] (من ا ) مُغْفِلاً» وهو من الغَفْلة، كأنها قد أُهْمِلَت وأُغْفِلَت.
* - ومنه حديث طَهْفة «ولنَا نَعَم هَمَلٌ أغْفَالٌ» أي لا سِمَات عليها. وقيل الأغْفال ها هنا: التي لا ألْبان لها، واحِدُها: غُفْل. وقيل: الغُفْل: الذي لا يُرْجَى خَيْرُهُ ولا شَرُّه.
* - ومنه كتابه لأُكَيْدِر «إنَّ لنا الضَّاحِيَة وكذا وكذا والمَعامِيَ وأغْفالَ الأرض» أي المجهولة التي ليس فيها أثَرٌ تُعْرَفُ به.
* - وفيه «من اتَّبَع الصَّيد غَفَلَ» أي يَشْتَغِل به قَلْبُه. ويَسْتَوْلي عليه حتى يَصِير فيه غَفْلَة.
* - وفي حديث أبي موسى «لعَلَّنا أغْفَلْنا رسولَ اللّه يَمينَه» أي جَعَلْناه غافلا عن يَمينه بسبب سُؤالِنا. وقيل: سألناه في وقت شُغْله، ولم نَنْتَظِر فَراغه. يقال: تَغَّفلْته وَاسْتَغفلْته: أي تَحَّينْتُ غَفْلَته.
«هـ» وفي حديث أبي بكر «رأى رجلا يَتَوضَّأ فقال: عليك بالمَغْفَلَة والمَنْشَلَة» المَغْفَلة: العَنْفَقَة، يُريد الاحْتِياط في غَسْلها في الوُضوء، سُمِّيت مَغْفَلة لأن كثيرا من الناس يَغْفُلُ عنها.


غفا

«هـ» فيه «فَغَفوْت غَفْوةً» أي نِمْت نَوَمَةً خَفيفة. يقال: أغْفَى إغْفَاءً وإغْفاءَةً إذا نام، وقَلَّما يقال غَفَا. قال الأزهري: اللُّغة الجيدة: أغْفَيْت.


غفق

«هـ» في حديث سَلْمان «إنَّ الشمسَ لتَقْرُبُ من رُؤوس الخَلْق يومَ القيامة حتى إن بُطُونَهم تقول: غِقْ غِقْ» وفي رواية «حتى إنَّ بطونهم تَغِق» أي تَغْلِي. وغِقْ غِقْ: حكاية صَوْت الغَلَيان. وتقول: سَمِعْت غَقَّ الماء وغَقِيقَه إذا جَرى فخرج من ضِيق (في الأصل: «مضيق» . والمثبت من ا، واللسان، والقاموس) إلى سَعَة، أو من سَعَة إلى ضِيق (في الأصل: «مضيق» . والمثبت من ا، واللسان، والقاموس) .


غلب

(س) فيه «أهل الجَنَّة الضُّعَفاء المُغَلَّبون» المُغَلَّب: الذي يُغْلَب كثيرا. وشاعر مُغَلَّب: أي كثيرا ما يُغْلَب. والمُغَلَّب أيضا: الذي يُحْكم له بالغَلَبة، والمراد الأوّل.
* - وفي حديث ابن مسعود «ما اجْتَمع حَلال وحرام إلاَّ غَلبَ الحرامُ الحلالَ» أي إذا امْتَزج الحرامُ بالحلال وتَعَّذر تَمييزُهُما كالماء والخمْر ونحو ذلك صار الجميع حراما.
ولَيْسَ لِعَيِشَنا هَذَا مَهَاهٌ * ولَيْسَتْ دَارُنَا الدُّنْيَا بِدَارِ
وقيل: المَهاهُ: النَّضَارَةُ والحُسْنُ، أراد على الأوَّل أن كُلَّ شيء يَهُون ويُطْرَحُ إلاَّ ذكْرَ النِّسَاء. أي أن الرَّجُلَ يَحْتَمل كلَّ شَيءٍ إلَّا ذكْرَ حُرَمِه. وعلى الثاني يكون الأمر بِعَكْسِهِ، أي أنّ كُلَّ ذِكْرٍ وحَديثٍ، حَسَنٌ إلَّا ذِكْرَ النِّساءِ، وهذه الهاء لا تَنْقَلِبُ في الوصلِ تَاءً
* - وفي حديث طلاق ابن عمر «قُلْتُ: فَمَهْ؟ أرأيت إنْ عَجَز واسْتَحْمَقَ» أي فماذا، للاستفهام، فأبْدَلَ الأَلَف هاءً، للوقف والسَّكْت.
(س) وفي حديث آخر «ثُمَّ مَهْ؟» .
* - ومنه الحديث «فقالَتِ الرَّحِمُ: مه؟ هذا مَقامُ العائِذِ بكَ» . وقيل: هو زَجْرٌ مصْرُوفٌ إلى المُستَعَاذ منه، وهو القاطِعُ، لاَ إلى المُسْتَعاذِ به، تبارك وتعالى. وقد تكرر في الحديث ذِكْرُ «مَهْ» وهو اسمٌ مَبْنِيٌّ على السُّكُونِ، بمْعنى اسْكُتْ.


مها

«هـ» في حديث ابن عباس «أنه قال لعُتْبَة بْنِ أبي سُفْيَان - وقد أثْنَى عليه فأحْسَن -: أمْهَيْتَ يا أبا الوليد» أمْهَيتَ: أي بَالَغْتَ في الثَّناء واسْتَقْصَيْتَ، مِنْ أَمْهَى حافِرُ البِئْر، إذا اسْتَقْصَى في الحَفْرِ وبلغَ الماء.
«هـ» وفي حديث ابن عبد العزيز «أن رَجُلاً سألَ ربَّه أن يُرِيَه موقِعَ الشَّيْطَان من قلْب ابْنِ آدمَ فرأى فيما يرَى النَّائمُ جَسد رَجُلٍ مُمَهّىً، يُرَى داخِلْه من خارِجه» المَهَا: البِلَّوْرُ، وكلُّ شَيْءٍ صُفِّي فهو مُمَهّىً، تَشْبِيهاً به. ويقال للكَوْكَبِ: مَهاً، ولِلثَّغْرِ إذا ابْيَضَّ وكَثُرَ ماؤُهُ: مَهاً.


مهيع

(س) فيه «وانْقُلْ حُمَّاهَا إلى مَهْيَعَةَ» مَهْيَعَةُ: اسمُ الجُحفَة، وهي مِيقَاتُ أهل الشَّامِ، وبها غَديرُ خُمٍّ، وهي شَدِيدَةُ الوَخَم. قال الأصمَعِيُّ: لم يُولَد بغَدِير خُمٍّ أحدٌ فعَاش إلى أن يحْتَلِم، إلَّا أن يتَحوَّلَ منها.
* - وفي حديث علي «اتقَّوا البِدَعَ والْزَمُوا المَهْيَعَ» هو الطَّرِيقُ الواسِعُ المُنْبَسِطُ. والميم زائدةٌ، وهو مَفْعَلٌ من التَّهَيُّعِ: الانِبِساطِ.


غلط

«هـ» فيه «أنه نَهى عن الغُلُوطات في المَسائل» وفي رواية «الأُغْلُوطات» قال الهروي: الغُلُوطات (عبارة الهروي: «الأصل فيه الأُغلوطات، ثم تركت الهمزة» ) تُركتْ منها الهمزة، كما تقول: جاء الأحْمَر وَجاء الحَمْرُ بِطَرْح الهمزة، وقد غَلِط من قال: إنها جَمْع غَلُوطَة. وقال الخطَّابي: يقال: مَسْئلةٌ غَلُوط: إذا كان يُغْلَط فيها، كما يقال: شَاة حَلُوب، وفَرَس رَكُوب، فإذا جَعَلْتها اسْماً زِدْت فيها الهاء فقُلْت: غَلُوطَة، كما يقال: حَلُوبة ورَكُوبَة. وأراد المَسائلَ التي يُغالَط بها العُلَماء ليَزِلُّوا فيها فيهِيجُ بذلك شَرٌّ وَفِتْنة. وإنما نَهى عنها لأنها غيْر نافعة في الدِّين، ولا تَكاد تكون إلَّا فيما لا يَقع. ومِثْله قول ابن مسعود: «أنْذَرْتُكم صِعَابَ المَنْطِق» يُريد المَسائل الدقيقة الغامِضة. فأما الأُغْلُوطات فهي جَمْعُ أُغْلُوطَة، أُفْعُولة، من الغَلَط، كالأُحْدُوثة والاعْجُوبة.


غلظ

«هـ» في حديث قَتْل الخَطأ «ففيها الدّية مُغَلَّظة» تَغْلِيظ الدِّية: أن تكونن ثلاثين حِقَّة، وثلاثين جَذَعة، وأربعين، ما بَين ثَنِيّةً إلى بَازِل عَامِها كلُّها خَلِفةٌ: أي حامِل.


غلغل

* في حديث المُخَنَّثِ هيت «قال: إذا قَامت تَثَنَّت، وإذا تكَلَّمت تَغَنَّت، فقال له: قد تَغَلْغَلْتَ يا عَدُوَّ اللّه» الغَلْغَلَة: إدْخال الشيء في الشيء حتى يَلْتَبسَ به ويَصِير من جُمْلته: أي بَلَغْتَ بِنَظِرك من مَحاسِن هَذه المرْأة حيثُ لا يَبْلُغ ناظِر، ولا يَصِل واصِل، ولا يَصِف وَاصِف.
* - وفي حديث ابن ذي يَزَن:
مُغَلْغَلَةٌ مَغَالِقُها تَغالي * إلَى صَنْعَاء مِنْ فَجّ عَمِيقِ. المُغَلْغَلَة بفَتْح الغَيْنَيْن: الرّسالة المحْمُولة من بلَد إلى بلَد. وبكَسْر الغَيْن الثانية: المُسْرِعة، من الغَلْغَلَة سُرْعِة السَّير.


غلف

* في صفته عليه الصلاة والسلام «يَفْتَح قلوبا غُلْفاً» أي مُغَشَّاةً مُغَطَّاة، واحِدها: أغْلَفُ. ومنه غِلاف السَّيف وغَيْره.
* - ومنه حديث حُذَيفة والخُدْرِيّ «القُلوب أربعة: فَقَلْبٌ أغْلَفُ» أي عَلَيه غِشَاءٌ عن سَماع الحَقّ وقَبوله.
* - وفي حديث عائشة «كنْت أُغَلّف لِحْيَة رسول اللّه صلى اللّه عليه وسلم بالْغَالِيَة» أي ألطَخُها بِه وأُكْثِر. يُقال: غَلَف بها لِحْيَتَه غَلْفاً، وغَلَّفَها تَغْلِيفا. والغَالِية: ضَرْبٌ مُرَكَّب من الطِّيب.


غلق

«هـ» فيه «لا يَغْلَقُ الرَّهْنُ بما فيه» يقال: غَلِقَ الرَّهْنُ يَغْلَق غُلوقا. إذا بَقِيَ في يَدِ المرْتَهِن لا يَقْدرُ رَاهِنُه على تَخْليصِه. والمعنى أنه لا يَسْتَحقّه المرْتَهِن إذا لم يَسْتَفكّه صاحبُه. وكان هذا من فِعْل الجاهلية، أنّ الرَّاهن إذا لم يؤدِّ مَا عليه في الوَقت المُعَيَّن ملَكَ المرْتَهِن الرَّهْن، فأبْطَله الإسلام. قال الأزهري: يقال غَلِقَ البابُ، وانْغلق واسْتَغْلَق، إذا عَسُر فَتْحُه. والغَلَق في الرهن: ضِدّ الفَكّ، فإذا فَكّ الراهنُ الرهْنَ فقد أطْلَقه من وَثَاقِه عند مُرْتَهِنه. وقد أغْلَقْتُ الرَّهن فَغَلِق: أي أوْجَبْتُه فوَجَب للمرْتَهِن.
«هـ» ومنه قول حُذَيفة بن بدر لقَيس بن زُهَيْر «حين جاءه فقال: مَا غدا بِك؟ قال: جئتُ لأوَاضِعَك الرِّهَان، قال: بل غَدَوْت لِتُغْلِقَه» أي جئتُ لتَضَعَ الرَّهْن وتُبْطِله. فقال: بل جئتَ لتُوجبَه وتُؤكَّده.
«هـ» ومنه الحديث «ورجُلٌ ارْتَبط فَرَساً لِيُغَالِقَ عليها» أي ليُراهِنَ. والمغَالِق: سِهام المَيْسِر، واحدُاها: مِغْلَق بالكسر، كأنه كَرِه الرِّهان في الخيل إذا كان على رَسْم الجاهليَّة.
«هـ» ومنه الحديث «لا طَلاقَ ولا عَتَاقَ في إغْلاق» أي في إكْراه، لأنَّ المُكْرَه مُغْلَق عليه أمْره ومُضَيَّق عليه في تصَرُّفه، كما يُغْلَق البابُ على الإنسان (قال الهروي: «وقيل معناه: لا تُغْلَق التطليقات في دفعة واحدة حتى لا يبقى منها شيء، ولكن يطِّلق طلاق السُنَّة» ).
* - وفي حديث قتْل أبي رافِع «ثم عَلَّق الأغَالِيق على وَدٍّ (الوَدُّ: الوَتِد) » هي المفاتِيح، واحِدُها: إغْلِيق.
«هـ» وفي حديث جابر «شفاعةُ النبي صلى اللّه عليه وسلم لِمَن أوْثَق (في الهروي » ويجوز: لمن أوبق نفسه: أي أهلكها « ) نَفْسَه، وأغْلَق ظَهْره» غَلِقَ ظَهْر البعير إذا دَبِرَ، وأغْلَقه صاحِبُه إذا أثْقَل حمْلَه حتى يَدْبَر، شَبَّه الذُّنوب التي أثْقَلَت ظَهْر الإنسان بذلك.
«هـ» وفي كتاب عمر إلى أبي موسى «إيَّاك والغَلَقَ والضَّجَر» الغَلَق بالتَّحريك: ضِيقُ الصَّدر وقلَّة الصَّبر. ورَجُلٌ غَلِق: سَيّء الخُلُق.


غلل

* قد تكرر ذكر «الغُلُول» في الحديث، وهو الخيانة في المغْنَم والسَّرقَة من الغَنِيمة قبل القِسْمة. يقال: غَلَّ في المَغْنم يَغُلُّ غُلولاً فهو غَالٌّ. وكلُّ مَن خان في شيء خِفُيْةَ فقد غَلَّ. وسُمِّيت غُلولاً لأن الأيْدِي فيها مَغلولة: أي مَمْنوعة مَجْعُول فيها غُلٌّ، وهو الحَدِيدة التي تَجْمَع يَد الأسير إلى عُنُقه. ويقال لها جامِعَة أيضا. وأحاديث الغُلول في الغنيمة كثيرة.
«هـ» ومنه حديث صلح الحُديْبِيَة «لا إغْلالَ ولا إسْلال» الإغْلال: الخِيانة أو السَّرِقة الخَفِيَّة، والإسْلال: مِن سَلَّ البَعيرَ، وغيرَه في جَوْف الليل إذا انْتَزعته مِن بين الإبل، وهي السَّلَّة. وقيل: هو الغَارة الظَّاهرة، يقال: غَلَّ يَغُلُّ وسَلَّ يَسُلّ، فأمَّا أغَلَّ وأسَلَّ فمعناه صار ذَا غُلولٍ وسَلَّة. ويكون أيضا أن يُعين غيره عليهما. وقيل الإغْلال: لُبْس الدُّرُوع. والإسْلال: سَلُّ السُّيوف.
«هـ» ومنه الحديث «ثلاثٌ لا يُغِلُّ عليهنّ قلبُ مُؤمن» هو من الإغْلال: الخيانةِ في كل شيء. ويُروى «يَغِلُّ» بفتح الياء، من الغِلّ وهو الحِقْد والشَّحْناء: أي لا يَدْخُله حقْد يُزِيلُه عن الحقِّ. ورُوي «يَغِلُ» بالتَّخفيف، من الوُغول: الدُّخول في الشَّرّ. والمعنى أن هذه الخلال الثلاث تُسْتَصْلَح بها القلوبُ، فمن تَمسَّك بها طَهُر قَلْبُه من الخِيانة والدَّغَل والشَّر. و «عليهنّ» في موضع الحال، تقديره لا يَغِلّ كائنا عليهن قَلْبُ مؤمن.
(س) وفي حديث أبي ذر «غَلَلْتُم واللّه» أي خُنْتم في القَول والعمل ولم تَصْدُقوا.
(س) وحديث شُريح «ليس على المُسْتَعير غيرِ المُغِلّ ضمانٌ، ولا على المُسْتَوْدَع غير المُغِلّ ضمَان» أي إذا لم يَخُن في العارِية والوديعة فلا ضَمانَ عليه، من الإغلال: الخِيانة. وقيل: المُغِلّ ها هنا المُسْتَغِلّ، وأراد به القابِض؛ لأنه بالقَبْض يكون مُسْتَغِلاً. والأوّل الوجْه.
* - وفي حديث الإمارة «فَكَّه عَدْلُه أو غَلَّه جَوْرُه» أي جعل في يدِه وعُنُقه الغُلَّ، وهو القَيْد المُخْتَصُّ بهما.
«هـ» ومنه حديث عمرو وذَكر النِّساء فقال «مِنهنّ غُلٌّ قَمِلٌ» كانوا يأخذون الأسير فيَشُدُّونه بالِقِّد وعليه الشَّعر، فإذا يبس قَمِلَ في عُنُقِه، فَتَجْتَمِع عليه مِحْنَتان: الغُلّ والقَمْل. ضربه مَثَلا للمرأة السَّيئة الخلُق الكثيرة المهْر، لا يَجد بَعْلُها منها مَخْلَصا.
(س) وفيه «الغَلة بالضمان» هو كحديثه الآخر «الخراجُ بالضَّمان» وقد تقدّم في الخاء. والغَلَّة: الدَّخْل الذي يَحْصُل من الزَّرْع والثَّمر، واللبن والإجارة والنِّتاج ونحو ذلك.
(س) وفي حديث عائشة «كُنْتُ أغَلِّلُ لِحَية رسول اللّه بالغَالِية» أي ألطَخُها وألبِسُها بها. قال الفَرّاء: يقال تَغَّللُت بالغالية، ولا يقال تَغَلَّيْت. وأجازه الجوهريّ.


غلم

* في حديث تميم والجَسَّاسة «فَصادَفْنَا البَحْر حين اغْتَلم» أي هاج واضْطَرَبت أمواجُه والاغْتِلام: مُجاوَزَة الحدِّ.
«هـ» ومنه حديث عمر «إذا اغْتَلَمَتْ عليكم هذه الأشْرِبةُ فاكْسِرُوها بالماء» أي إذا جاوزَت حَدّها الذي لا يُسْكِر إلى حدِّها الذي يُسكِر.
«هـ» وحديث علي «تَجَهَّزوا لقتال المَارِقين المُغْتَلِمين» أي الذين جاوَزُوا حَدَّ ما أمِرُوا به من الدين وطاعَةِ الإِمام، وبَغَوْا عليه وطَغَوْا.
(س) ومنه الحديث «خَيْر النّساء الغَلِمَةُ على زَوْجها العَفِيفةُ بفَرجِها» الغُلْمة: هَيَجان شَهْوة النِّكاح من المرأة والرجُل وغَيرهما. يقال: غَلِم غُلْمة، واغْتَلم اغْتِلاَماً.
(س) وفي حديث ابن عباس «بَعَثَنا رسول اللّه صلى اللّه عليه وسلم أُغَيْلِمَةَ بني عبد المطَّلب من جَمْعٍ بِلَيْل» أغَيْلَمة: تَصْغير أغْلِمَة، جَمْع غُلام في القياس، ولم يَرِدْ في جَمْعه أغْلِمة، وإِنما قالوا: غِلْمة، ومِثْله أُصَيْبِيَة تَصْغير صِبْيَة، ويُرِيد بالأُغَيْلِمَة الصِّبيان، ولذلك صَغَّرُهم.


غلا

(س) فيه «إيَّاكم والغُلُو في الدِّين» أي التشدّد فيه ومُجَاوَزَة الحَدِّ، كحَدِيثه الآخر «إن هذا الدّين مَتِين فأوْغلْ فيه برِفْق» . وقيل: معناه البَحْث عن بَواطِن الأشياء والكشف عن عِلَلِها وغَوامِض مُتَعَبَّداتها.
* - ومنه الحديث «وحامِل القُرآن غَيْر الغَالي فيه ولا الْجافي عنه» إنما قال ذلك لأن مِنْ أخْلاقِه وآدابه التي أُمِر بها القَصْدَ في الأمور، وخَيْر الأمور أوْساطُها، و:
* - كِلاَ طَرَفَيْ قَصْدِ الأُمورِ ذَمِيمُ*
(س) ومنه حديث عمر «لا تُغَالُوا صُدُقَ النِّساء» وفي رواية «لا تَغْلُوا في صَدُقات النِّساء» أي لا تُبَالغوا في كثْرة الصَّداق. وأصل الغَلاء: الارْتِفاع ومُجاوَزة القَدْرِ في كل شيء. يقال: غالَيْت الشَّيء وبالشَّيء، وغَلَوْت فيه أغْلُو إذا جاوَزْتَ فيه الحَدّ.
(س) وفي حديث عائشة «كُنْتُ أغَلِّف لِحْية رسول اللّه صلى اللّه عليه وسلم بالْغَالِية» الغَالِية: نَوع من الطِّيب مُرَكَّب من مِسْك وعَنْبَر وعُود وَدُهْن، وهي مَعْروفة. والتَّغَلُّف بها: التَّلَطُّخ.(س) وفيه «أنه أهْدي له يَكْسُوُم سِلاَحاً وفيه سَهْم فَسَّماه قِتْر الْغِلاَء» الغِلاَء بالكسر والمدِّ: من غالَيْتُه أُغالِيه مُغَالاةً وغِلاَءً. إذا رامَيْتَه بالسهام. والقِتْر: سَهْم الهدَف، وهي أيضا أمَدُ جَرْى الفَرَس وشَوْطُه. والأصل الأوّل.
* - ومنه حديث ابن عمر «بيْنه وبيْن الطَّريق غَلْوة» الغَلْوة: قَدْرُ رَمْيَة بسهم.
* - وفي حديث علي «شُمُوخ أنْفه وسُمُوّ غُلَوائه» غُلَواء الشَّباب: أوّلُه وشِرَّتُه.


غمد

«هـ» فيه «إلَّا أن يَتَغَمَّدَني اللّه برحْمته» أي يُلْبِسَينها ويَسْتُرَني بها. مأخوذ من غِمْد السَّيف، وهو غِلاَفه. يقال: غَمَدت السَّيفَ وأغْمَدْتُه. وقد تكرر في الحديث.
* - وفيه ذكر «غُمْدَان» بضم الغَين وسكون الميم: البِنَاء العظيم بناحية صَنْعاء اليمن. وقيل: هو من بِناء سليمان عليه السلام، له ذِكر في حديث سَيْف بن ذي يَزَن.


غمر

(س) فيه «مَثَل الصلواتِ الخمْس كَمَثل نَهْرٍ غَمْرٍ» الغَمْر بفتح الغَين وسكون الميم: الكَثير، أي يَغْمُر من دَخَله ويُغَطِّيه.
(س) ومنه الحديث «أعوذ بك من مَوْت الغَمْر» أي الغَرَق.
«هـ» ومنه حديث عمر «أنه جَعل على كُلِّ جَرِيبٍ عامِرٍ أو غامِرٍ دِرْهما وقَفِيزاً» الغَامِر: ما لم يُزْرَع مما يَحْتَمل الزّرَاعة من الأرض، سُمِّي غامِرا، لأنَّ الماء يَغْمُرُه، فهو العامِرُ فاعل بمعنى مفعول. قال القُتَيْبي: ما لا يَبْلُغه الماءُ من مَوات الأرض لا يقال له غَامِر، وإنما فَعَل عُمُر ذلك لئلا يُقَصِّر الناسُ في الزِّرَاعة.
* - وفي حديث القيامة «فيَقْذِفُهم في غَمَرات جَهنم» أي المَوَاضِع التي تكْثُر فيها النار.
* - ومنه حديث أبي طالب «وجَدْتُه في غَمَراتٍ من النار» واحدَتُها: غَمْرة.
«هـ» ومنه حديث معاوية «ولا خُضْتُ برِجْلٍ غَمْرةً إلَّا قَطْعُتها عَرْضاً» الغَمْرَة: الماء الكثير، فضَربه مَثَلا لِقُوّة رأيه عند الشَّدائد، فإنَّ مَن خاض الماء فقطعه عَرضا ليس كمن ضَعُف واتَّبَع الجِرْيَة حتى يَخْرُج بعيدا من الموضع الذي دَخَل فيه.
* - ومنه حديث صِفَته عليه السلام «إذا جاء مع القوم غَمَرهم» أي كان فَوْق كلّ مَن مَعه.
(س) ومنه حديث أُوَيْس «أكون في غِمَار الناس» أي جَمْعهم المُتكاثِف.
(س) ومنه حديث حُجَيْر «إني لمَغْمُورٌ فيهم» أي لَسْتُ بِمَشْهور، كأنهم قد غَمَرُوه.
(س) ومنه حديث الخنْدق «حتى أغْمَر بَطْنَه» أي وَارَى التُّرابُ جِلْدَه وستَرَه.
«هـ» و «في» «من ا، واللسان» حديث مَرضِه «أنه اشْتَدَّ به حتى غُمِر عليه» أي أُغْمِيَ عليه، كأنه غُطِّيَ على عَقْله وسُتِر.
(س) وفي حديث أبي بكر «أما صاحِبُكم فقد غَامَر» أي خاصم غيره. ومعناه دَخَل في غَمْرة الخصومة، وهي مُعْظَمُها. والمُغَامِر: الذي يَرْمِي بنَفْسه في الأمور المُهْلكة.
وقيل هو من الغِمْر، بالكسر وهو الحقْد: أي حاقَد غيره.
* - ومنه حديث غزوة خيبر:
* - شاكي السِّلاح بَطَلٌ مُغَامِرُ*
أي مُخاصِم أو مُحاقِد.
«هـ» ومنه حديث الشهادة «ولا ذِي غِمْر على أخِيه» أي حِقْدٍ وضِغْن.
(س) وفيه «مَن بات وفي يَده غَمَرٌ» الغَمَر بالتحريك: الدَّسَم والزُّهُومة من اللحْم، كالوضَرِ من السَّمْن.
* - وفيه «لا تَجْعَلُوني كَغُمَر الراكِب، صَلُّوا عليّ أولَ الدُّعاء وأوسَطَه وآخِرَه» الغُمَر بضم الغين وفتح الميم: القَدَح الصَّغير، أراد أنَّ الرَّاكب يَحْمِل رَحْلَه وأزْواده على راحِلَته، ويَتْرك قَعْبَه إلى آخره تَرْحاله، ثم يُعَلِّقه على رَحْله كالعِلاوَة، فليس عنده بمُهِمّ، فنَهاهُم أن يَجْعلوا الصلاة عليه كالغُمَر الذي لا يُقَدم في المهامّ ويُجْعَل تَبَعاً.
* - ومنه الحديث «أنه كان في سَفَرٍ فشُكي إليه العَطَش، فقال: أطْلِقوا لي غُمَري» أي ائتوني به.
* - وفي حديث ابن عباس «أنَّ اليهود قالوا للنبي صلى اللّه عليه وسلم: لا يَغَرُّك أن قتَلْتَ نَفَراً من قُريش أغْمَارا» الأغْمار: جمع غُمْر بالضم، وهو الجاهل الغِرُّ الذي لم يُجَرِّب الأمور.
(س) وفي حديث عمرو بن حُرَيث «أصابَنا مَطرٌ ظَهرَ منه الغَمِير» الغمير، بفتح الغين وكسر الميم: هو نَبْت البَقْل عن المَطر بعد اليُبْس. وقيل: هو نَبات أخْضَر قد غَمَر ما قبله من اليَبِيس.
* - ومنه حديث قُسّ «وغَميرُ حَوْذان» وقيل: هو المسْتُور بالحَوْذَان لكَثُرة نباته.
* - وفيه ذكر «غَمْر» هو بفتح الغين وسكون الميم: بئر قديمة بمكة حَفَرها بَنُو سَهْم.


غمز

* في حديث الغُسْل «قال لها: اغْمزِي قُرُونَك» أي اكْبِسي ضَفائر شَعْرك عند الغُسْل. والغَمْز: العَصْر والكَبْس باليَد.
(س) ومنه حديث عمر «أنه دخل عليه وعنده غُلَيِّمٌ أسْودُ يَغْمِزُ ظَهْرَه» .
(س) ومنه حديث عائشة «اللَّدُودُ مكان الغَمْز» هو أنْ تَسْقُط اللَّهاة فَتُغْمَزَ باليد: أي تُكْبَس. وقد تكرر ذِكر «الغَمْز» في الحديث. وبعضهم فَسَّر «الغَمْز» في بعض الأحاديث بالإشادة، كالرَّمْز بالعَين أو الحاجب أو باليَدِ.


غمس

«هـ» فيه «اليَمينُ الغَمُوسُ تَذرُ الدِّيارَ بَلاقِعَ» هي اليَمين الكاذِبة الفاجرة كالتي يَقْتَطِع بها الحالفُ مالَ غيره. سُمِّيت غَمُوسا؛ لأنها تَغْمِس صاحِبَها في الإثْمِ، ثم في النار. وفَعُول للمبالَغة.
* - ومنه حديث الهجرة «وقد غَمَس حِلْفاً في آل العَاص» أي أخَذ بِنَصيب من عَقْدِهم وحِلْفِهم يَأمَنُ به، كانت عادَتُهم أن يُحْضِروا في جَفْنةٍ طيباً أو دَماً أو رَمَاداً، فيُدْخلون فيه أيْديَهُم عند التَّحالُف لِيَتِمَّ عَقْدهم عليه باشْتراكِهم في شيء واحدٍ.
«هـ» ومنه حديث المَوْلود «يكون غَمِيساً أربعين لَيْلة» أي مَغْموسا في الرَّحِم.
«هـ» ومنه الحديث «فانْغَمس في العَدُوّ فَقَتلوه» أي دَخَلَ فيهم وغاصَ.


غمص

«هـ» فيه «إنما ذلك مَنْ سَفِه الحقَّ وغَمِصَ الناسَ» أي احْتَقَرهم ولم يرَهُم شيئاً تقول منه: غَمِصَ الناسَ يَغْمِصَهم غَمْصا.
«هـ» ومنه حديث علي «لما قَتَل ابنُ آدم أخاه غَمِص اللّهُ الخَلق» أراد أنه نَقَصَهم من الطُّول والعَرْض والقُوّة والبَطْش، فصَغَّرهُم وحَقَّرهُم.
«هـ» ومنه حديث عمر «قال لقَبيصَة: أتَقْتُل الصَّيد وتَغْمَصُ الفُتْيا؟» أي تَحْتَقِرها وتَسْتَهِين بها.
* - ومنه حديث الإفك «إنْ رأيْتُ منها أمْراً أغْمِصُه عليها» أي أعِيُبها به وأطْعَنُ به عليها.
(س) ومنه حديث تَوبة كعب «إلا مَغْمُوصٌ عليه النِّفاق» أي مَطْعون في دِينه مُتَّهم بالنِّفاق.
(س) وفي حديث ابن عباس «كان الصِّبْيان يُصْبِحون غُمْصاً رُمْصاً ويُصْبِح رسولُ اللّه صلى اللّه عليه وسلم صَقِيلاً دَهِيناً» يعني في صِغَره. يقال: غَمِصَت عَيْنُه مثل رَمِصتْ وقيل: الغَمَص: اليابِس منه، والرَّمَصُ الجاري.
* - ومنه الحديث في ذكر «الغُمَيْصاء» وهي الشِّعْرَى الشَّامِيَّة، أو أكبر كوْكَبِي الذِّرَاع المقْبُوضَة، تقول العَرَب في خُرَافاتِها: إنَّ سُهَيْلا والشِّعْرَيَيْن كانت مُجْتَمِعة، فانحدَر سُهَيْل فصار يَمانيَّا، وتبِعَتْه الشِّعْرَى اليَمانيَّة فعَبَرت المَجرَّة فسُمّيتْ عَبُوراً، وأقامت الغُمَيْصاء مكانَها فبَكَت لفَقْدهما. حتى غَمِصت عَيْنها، وهي تصغير الغَمْصَاء، وبه سُمِّيَت أمّ سُليم الغُمَيْصاء. وقد تكرر في الحديث.


غمض

* فيه «فكان غامضا في الناس» أي مَغْمورا غيْر مشهور.
(س) وفي حديث معاذ «إياكُم ومُغْمِضَات الأمور» وفي رواية «المُغْمِضات من الذنوب» هي الأمور العظيمة التي يَرْكَبها الرجُل وهو يَعْرفها، فكأنه يُغْمض عَيْنَيه عنها تَعَاشِيا (في الأصل: «تغاشيا» بالغين والشين المعجمتين. وفي اللسان وشرح القاموس: «تعاميا» . وأثبتناه بالعين المهملة من ا. قال صاحب القاموس: تعاشي: تجاهل) وهو يُبْصِرها، ورُبَّما رُوي بفتح الميم، وهي الذنوب الصِّغار، سُمِّيت مُغْمَضات لأنها تَدِقّ وتَخْفى فيرْكَبُها الإنسان بِضَرْب من الشُّبْهة، ولا يَعْلم أنه مؤاخَذٌ بارتكابها.
* - وفي حديث البَراء «إلا أن تُغْمِضُوا فيه» وفي رواية «لم يأخذه إلَّا على إغْماض» الإغْماض: المُسامَحة والمُساهلَة. يقال: أغْمَض في البَيع يُغْمِض إذا اسْتَزاده من المَبيع واسْتَحَطَّه من الثَمن فَوافَقه عليه.


غمط

«هـ» فيه «الكِبْر أن تَسْفَهَ الحقَّ وتَغْمِطَ الناس» الغَمْط: الاسْتِهانة والاسْتحْقار، وهو مثْل الغَمْض. يقال: غَمِطَ يَغْمَط، وغَمَط يَغْمِط.
* - ومنه الحديث «إنما ذلك مَن سَفِهَ الحَقَّ وغَمِط الناس» أي إنَّما البَغْيُ فِعْلُ مَن سَفِهَ وغَمِط.
* - وفيه «أصابته حُمَّى مُغْمِطة» أي لازِمَة دائمة، والميم فيه بَدَل من الباءِ. يقال: أغْبَطَت عليه الحُمِّى إذا دامت. وقد تقدّم. وقيل: هو من الغَمْطِ، كُفْرِان النِّعْمة وسَتْرها؛ لأنَّها إذَا غَشِيَتْه فكأنها سَتَرت عليه.


غمغم

«هـ» في صفة قريش «ليس فيهم غَمْغَمُة قُضاعة» الغَمْغَمة والتَّغَمْغُم: كلامٌ غير بَيِّن. قال رجُل من العرب لِمُعاوية، قال له: مَنْ هُم؟ قال: قومُك قريش.


غمق

«هـ» كتب عُمر إلى أبي عُبيدة بالشام «إنّ الأُرْدُنَّ أرضٌ غَمِقَة» أي قريبة من المِياه والنّزُور والخُضَر. والغَمَق: فساد الرِّيح، وخُمُومُها (في ا «وغموقها» ويقال: خَمَّ الشيءُ وأخَمَّ: إذا تغيرت رائحته، انظر الجزء الثاني ص 81) من كَثْرة الأنْداء فيَحْصُل منها الوَباء.


غمل

«هـ» فيه «إنّ بَنِي قُرَيْظَة نَزلوا أرْضاً غَمِلَة وَبِلَة» الغَمِلة: الكثيرة النَّبات التي وَارَى النَّباتُ وجْهَها، وغَملْتُ الأمْر إذا سَتَرتَه ووارَيْتَه.


غمم

«هـ» في حديث الصَّوم «فإن غُمَّ عليكم فأكْمِلوا العِدّة» يقال: غُمَّ علينا الهلالُ إذا حالَ دُون رُؤيته غَيْم أو نَحْوُه، من غَمَمْتُ الشيءَ إذا غطَّيْتَه. وفي «غُمَّ» ضمير الهلال. ويجوز أن يكون «غُمَّ» مُسْنداً إلى الظَّرف: أي فإنْ كُنتم مَغْمُوما عليكم فأكْملوا، وتَرَكَ ذِكْر الهلال للاسْتِغْناء عنه. وقد تكر في الحديث.
«هـ» ومنه حديث وائل بن حُجْر «ولا غُمَّةّ في فرائض اللّه» أي لا تُسْتر وتُخْفَى فرائضُه، وإنما تُظْهَر وتُعْلَن ويُجْهَر بها.
* - ومنه حديث عائشة «لمَّا نُزِل برسول اللّه صلى اللّه عليه وسلم طَفِق يَطْرِح خَمِيصةً على وجْهه فإذا اغْتمّ كشَفَها» أي إذا احْتَبس نَفَسه عن الخُروج، وهو افْتَعَل، من الغَمّ: التَّغْطِية والسَّتْر.
(س) وفي حديث المِعْراج في رِوَاية ابن مسعود «كُنَّا نَسِير في أرض غُمَّة» الغُمَّة: الضَّيِّقة.* وفي حديث عائشة «عَتَبُوا على عثمان مَوضِعَ الغَمامة المُحْماة» الغَمامة: السَّحابة، وجَمْعُها: الغَمام، وأرادت بها العُشْبَ والكَلأ الذي حمَاه فسَمَّتْه بالغَمامة كما يُسَمَّى بالسماء، أرادت أنه حَمَى الكَلأ وهو حَقُّ جميع الناس.


غما

«هـ» في حديث الصوم «فإن أُغْمِيَ عليكم فاقْدُرُوا له» وفي رواية «فإن غُمِّيَ عليكم» يقال: أُغْمِيَ علينا الهلال، وغُمِّيَ فهو مُغْميً ومُغَمّيً، إذا حال دُون رُؤيته غَيْم أو قَتَرة، كما يقال: غُمَّ علينا. يقال: صُمْنا لِلْغُمَّي. والغُمَّي بالضم والفتح: أي صُمْنا من غير رُؤية. وأصل التَّغْمِية: السّتْر والتغطْيِة. ومنه: أغْمِيَ على المريض إذا غُشِيَ عليه، كأنّ المَرض سَتر عَقْله وغطّاه. وقد تكرر في الحديث.


غنثر

«هـ س» في حديث أبي بكر «قال لابْنِه عبد الرحمن: يا غُنْثَرُ (بهامش ا: قال الكِرْماني شارح البخاري: غنثر، بضم المعجمة، وسكون النون، وفتح المثلثة وضمها، وفي شرح » جامع الأصول « بضم الغين وفتحها» ) " قيل: هو الثَّقيل الوَخِم. وقيل الجاهل، من الغَثارة: الجهْل. والنون زائدة. ورُوِي بالعين المهملة والتاء بنُقْطتين. وقد تقدّم.


غنج

* في حديث البخاري «في تفسير العَرِبة هي: الغَنِجَة» الغَنج في الجارِية: تَكَسُّر وتَدَلُّل. وقد غَنِجَتْ وتَغَنَّجَت.


عنظ

«هـ» في حديث ابن عبد العزيز، وذَكر الموتَ فقال: «غَنْظٌ ليس كالغَنْظِ» الغَنْظُ: أشَدّ الكَرْب والجَهْد. وقيل: هو أن يُشْرِف على الموتِ من شِدَّتِه. وقد غَنَظَه يَغْنِظُه إذا مَلأه.


غنم

* قد تكرر فيه ذكر «الغَنِيمة، والغُنْم، والمَغْنَم، والغنائم» وهو ما أصِيب من أموال أهل الحَرْب، وأوْجَف عليه المسْلمون بالخَيْل والرِّكاب. يقال: غَنِمْت أغْنم غَنْما وغَنِيمة، والغنائم جَمْعُها، والمَغانم: جَمْع مَغْنم، والغُنم بالضم الاسم، وبالفتح المصْدر. والغانِم: آخِذ الغنيمة. والجمْعُ: الغانمون. ويقال: فُلان يَتَغَنَّم الأمْر: أي يَحْرِص عليه كما يَحْرِص على الغَنِيمة.
* - ومنه الحديث «الصَّومُ في الشِّتاء الغَنِيمةُ الباردة» إنما سَمَّاه غَنيمةً لما فيه من الأجْر والثواب.
* - ومنه الحديث «الرَّهْنُ لَمنْ رَهَنَه، له غُنْمُه وعليه غُرْمُه» غُنْمُه: زيادَتُه ونماؤه وفاضِل قيمَتِه.
* - وفيه «السَّكينة في أهل الغَنَم» قيل: أراد بهم أهل اليمن، لأن أكثَرهم أهلُ غنم، بخلاف مُضَر ورَبيعة؛ لأنهم أصحاب إبل.
«هـ» وفي حديث عمر «أعْطُوا من الصَّدقة مَن أبْقَت له السَّنَة غَنَماً، ولا تُعْطُوها مَن أبْقَتْ له غَنَمين» أي أعْطُوا من أبْقَتْ له قِطْعة واحدة لا يُفَّرق مِثْلُها لِقِلَّتِها، فتكون قَطيَعين، ولا تُعْطُوا مَن أبقَتْ له غَنَماً كثيرة يُجْعَل مِثْلُها قَطيعين. وأراد بالسَّنَة الجَدْب.


غنن

(س) في حديث أبي هريرة «أنَّ رَجُلا أتى على وادٍ مُغِنٍّ» يقال: أغَنَّ الوادِي فهو مُغِنٌّ: أي كَثُرَت أصْواتُ ذِبَّانِه، جعل الوَصْف له وهو للذُّباب. وفي قصيد كعب:
* - إلَّا أغَنُّ غَضِيضُ الطَّرْفِ مَكْحُولُ*
الأغَنّ من الغِزْلان وغيرِها: الذي في صَوْتِه غُنَّة.
* - ومنه الحديث «كان في الحُسَين غُنَّةٌ حَسَنة» .


غنا

* في أسماء اللّه تعالى «الغَنِيّ» هو الذي لا يَحْتاج إلى أحَد في شيء، وكُلّ أحَدٍ يَحْتاج إليه، وهذا الغنِي المُطْلَق، ولا يشارِك اللّهَ تعالى فيه غيرُه.
* - ومنه أسمائه «المُغْني» وهو الذي يُغْني مَن يشاء من عبِادِه.
«هـ» وفيه «خير الصَّدَقة ما أبقَت غنِىً» وفي رواية «ما كان عن ظَهْرِ غنىً» أي ما فَضَل عن قُوت العِيال وكِفايَتِهم، فإذا أعْطَيَتها غيرك أبقَت بَعْدها لك ولَهُم غِنىً، وكانت عن اسْتِغْناء منك ومنهم عنها. وقيل: خَير الصَّدقة ما أغْنَيْتَ به مَن أعْطَيْتَه عن المسألة.
* - وفي حديث الخيل «رجُل رَبَطها تَغَنِّيا وتَعَفُّفا» أي اسْتِغَناءً بها عن الطَّلَب من الناس.
«هـ س» وفي حديث القرآن «مَن لم يَتَغَنَّ بالقرآن فليس مِنَّا» أي لم يَسْتَغْنِ به عن غيره. يقال: تَغَنَّيْت، وتغانَيْت، واستغنيت. وقيل: أراد من لم يَجْهَر بالقراءة فليس مِنَّا. وقد جاء مُفَسَّرا.
«هـ س» في حديث آخر «ما أذِنَ اللّه لشيءٍ كإذْنِه لنَبِيٍّ يَتَغَنَّى بالقرآنِ يَجْهُر به» قيل إنَّ قوله «يَجْهَر به» تَفْسير لقوله «يَتَغَنَّى به» . وقال الشافعي: معناه تَحْسِين (في الهروي: «تحزين» ) القراءة وتَرْقِيقُها، ويَشْهد له الحديث الآخر «زَيِّنُوا القرآنَ بأصْواتِكم» وكل من رَفَع صَوْته ووالاَه فصَوْته عند العرب غِنَاء. قال ابن الأعرابي: كانت العرب تَتَغَنَّى بالرُّكْبانِيِّ «هو نشيد بالمدّ والتمطيط. الفائق 1/ 458» إذا رَكِبَت وإذا جَلَستْ في الأفْنِيَة. وعلى أكثر أحوالها، فلما نزل القرآن أحَبَّ النبي صلى اللّه عليه وسلم أن تكون هِجِّيراهُم بالقرآن مكان التَّغَنِّي بالرُّكْبانيِّ. وأوّل من قَرأ بالألحان عُبَيدُ اللّه بن أبي بَكْرة، فَورِثَه عنه عُبَيْد اللّه بن عُمَر، ولذلك يُقال: قِراءة العُمَرِيّ «كذا بالأصل، وفي ا: "قرأ العُمَرِيّ" . وفي اللسان: "قرأتُ العُمَرِيّ" » . وأخذ ذلك عنه سَعِيد العَلَّاف الإباضِيّ.
«هـ» وفي حديث الجمعة «مَن اسْتَغْنى بِلَهْوٍ أَو تجارةٍ استغنى اللّه عنه واللّه غَنِيٌّ حَميد» أي اطَّرَحَه اللّه ورَمَى به من عَيْنه، فِعْل مَن اسْتَغنى عن الشيء فلم يَلْتَفت إليه. وقيل: جَزاه جزاء اسْتِغْنائه عنها، كقوله تعالى: «نَسُوا اللّهَ فنَسِيَهم» .
(س) وفي حديث عائشة «وعندي جاريتان تُغَنِّيان بِغِناء بُعاث» أي تُنْشِدان الأشْعار التي قِيلت يوم بُعَاث، وهو حَرْب كانت بين الأنصار، ولم تُرِد الغِنَاء المعروف بين أهْل اللَّهو واللَّعِب. وقد رخَّص عمر في غِناء الأعراب، وهو صَوْتٌ كالحُداء.
* - وفي حديث عمر «أنّ غُلاما لأناسٍ فُقراء قطعَ أُذُن غلام لأغنياء، فأتى أهلُه النبي صلى اللّه عليه وسلم فلم يَجْعل عليه شيئا» . قال الخطَّابي: كَان الغلام الجاني حُرّاً، وكانت جِنَايته خَطأ، وكانت عاقِلتُهُ فُقَراء فلا شيء عليهم لفقرهم. ويُشْبه أن يكون الغلام المَجْنِيُّ عليه حُرّاً أيضا، لأنه لو كان عبداَ لم يكن لاعْتذار أهل الجاني بالفقْر مَعْنىً؛ لأن العاقِلة لا تَحْمل عَبْداً، كما لا تَحْمل عَبْداً ولا اعترِافا. فأمّا المملوك إذا جَنَى على عَبدٍ أو حُرٍّ فجِنايَتُه في رقَبَتِه. وللفُقهاء في اسْتيفائها منْه خلاف.
«هـ» وفي حديث عثمان «أنّ عليّاً بَعَث إليه بصَحيفَة فقال للرَّسول: أغْنِها عَنَّا» أي اصرفها وكُفَّها (بهامش ا: «قال الكِرْماني في شرح البخاري: أرسل عليٌّ صحيفة فيها أحكام الصدقة، فردها عثمان، لأنه كان عنده ذلك العلم، فلم يكن محتاجا إليها» ) كقوله تعالى: «لِكُلِّ امْرىءٍ منهمْ يومَئِذٍ شأْنٌ يُغنيه» أي يكفه ويكفيه. يقال: أغنِ عني شرك: أي اصْرِته وكُفَّه. ومنه قوله تعالى «لَنْ يُغنُوا عَنْكَ مِنَ اللّه شيئاً» .
* - ومنه حديث ابن مسعود «وأنا لا أُغِني لو كانت مَنَعَة» أي لو كان مَعي من يَمنَعُني لَكَفَيْتُ شَرَّهم وصَرَفْتُهم.
«هـ» * وفي حديث علي «ورَجُلٌ سَماه الناس عَالمِاً ولم يَغنَ في العلْمِ يوماً سالماً» أي لم يَلْبث في العلم يوماً تامَّا، من قولك: غَنيتُ بالمكان أغَنى: إذا أقَمْتَ به.


غوث

في حديث هاجَر أمّ إسماعيل «فَهل عندك غَوَاث» الغَوَاث بالفتح كالغِيَاث بالكسر، من الإغَاثة: الإعَانَة، وقد أغَاثَه يُغِيثه. وقد رُوي بالضم والكسر، وهُما أكْثَر ما يَجيء في الأصْوات، كالنُّباح والنِّداء، والفتح فيها شَاذّ.
* - ومنه الحديث «اللهم أغِثْنا» بالهمْزة من الإِغاثَة. ويقال فيه: غاثَه يَغِيثُه، وهو قَليل، وإنَّما هو من الغَيْث لا من الإِغاثَة.
* - ومنه الحديث «فادْعُ (في ا: » فادعوا « ) اللّهَ يَغِيثُنا» بفتح الياء، يُقال: غاثَ اللّه البلادَ يَغِيثُها: إذا أرسَل عليها المَطَر، وقد تكرر في الحديث.
* - وفي حديث توبة كعب «فخرَجَتْ قُرَيشٌ مُغْوِثين لِعِيرِهم» أي مُغِيِثين، فجَاء به على الأصْل ولم يُعِلَّه، كاسْتَحْوذَ واسْتَنْوَق. ولو رُوي «مُغَوِّثين» بالتشدبد - من غَوَّث بمعنى أغاث - لكان وَجْهاً.


غور

* فيه «أنه أقْطَع بِلال بن الحارث مَعادِنَ القَبَلِيَّة؛ جَلْسِيَّها وغَوْرِيَّها» الغَوْرُ: ما انْخَفَض من الأرض، والجَلْس: ما ارْتَفع منها. تقول: غارَ إذا أتَى الغَوْر، وأغارَ أيضاً، وهي لُغَة قَلِيلة.
«هـ» وفيه «أنه سَمِع ناساً يَذْكُرون القَدَر فقال: إنَّكُم قد أخَذتم في شِعَبْين بَعيدَي الغَوْر» غَوْر كل شيء: عُمقُه وبُعْدُه: أي يَبْعُد أن تُدْركوا حقيقة عِلْمه، كالمَاء الغائِر الذي لا يُقْدَر عليه.
* - ومنه حديث الدعاء «ومَن أبْعَدُ غَوْراً في الباطِل منّي؟» .
«هـ» وفي حديث السائب «لمَّا وَرَدَ على عُمر بفتح نَهاوَند قال: ويْحَك ما وَرَاءك؟ فواللّه ما بِتُّ هذه الليلَة إلا تَغْويرا» يريد بِقَدْر النَّوْمَة القليلة التي تكون عند القائِلة. يقال: غَوَّر القوْم إذا قالوا. ومَنْ رَواه «تَغْرِيراً» جَعَله من الغِرار، وهو النَّوم القَلِيل.
* - ومنه حديث الإفْك «فأتَيْنا الجَيْش مُغْوِرين» هكذا جاء في رواية، أي وقد نَزَلوا للقائلة.
(س) وفي حديث عمر «أها هُنَا غُرْتَ؟» أي إلى هَذا ذَهَبْتَ؟.* وفي حديث الحج «أشْرِقْ ثَبِير كَيْمَا نُغِير» أي نَذْهَب سَرِيعاً. يقال: أغَار يُغِير إذا أسْرَع في العَدْوِ. وقيل: أراد نُغير على لُحوم الأضاحِي، من الإغارة والنَّهب. وقيل: نَدْخُل في الغَوْر، وهو المُنْخَفِض من الأرض، على لُغة مَن قال: أغَار إذا أتَى الغَوْر.
* - وفيه «من دَخَل إلى طَعام لم يُدْعَ إليه دَخَل سارقا وخرج مُغِيراً» المُغِير: اسم فاعِل من أغار يُغِير إذا نهَب، شبَّه دُخولَه عليهم بدُخول السارق، وخُروجه بمن أغار على قَوم ونَهَبَهم.
* - ومنه حديث قيس بن عاصم «كنت أُغاوِرُهُم في الجاهِلِيَّة» أي أُغِير عليهم ويُغِيرُون عَليّ. والغَارَة: الاسم من الإغارة. والمُغاوَرة: مُفَاعَلة منه.
* - ومنه حديث عمرو بن مُرَّة:
* - وبَيض تَلَألأ فِي أكُفِّ المَغَاوِرِ*
المَغَاوِرُ بفتح الميم: جمع مُغَاوِر بالضم، أو جمع مِغْوار بحذف الألف، أو حذف الياء من المغَاويِر. والمِغْوَار: المُبالغ في الغَارَة.
* - ومنه حديث سَهْل «بَعَثنَا رسول اللّه صلى اللّه عليه وسلم في غَزَاة، فلما بَلغْنا المُغَارَ اسْتَحْثَثْتُ فَرسي» المُغَارُ بالضم: موضع الغارة، كالمُقَام مَوضع الإقامة، وهي الإغارة نَفْسُها أيضا.
«هـ س» في حديث علي «قال يوم الجَمل: ما ظَنُّك بامْرِىء جمع بين هذين الغَارَيْن؟» أي الجَيْشَين. والغار: الجماعة، هكذا أخرجه أبو موسى في الغين والواو. وذكره الهروي في الغين والياء وقال:
«هـ» ومنه حديث الأحْنَفْ «قال في الزُّبَير مُنْصَرَفَه من الجَمل: ما أصْنَع به أن كان جمَع بين غارَيْن ثم تَركَهُم؟» . والجوهري ذكَره في الواو، والواوُ والياءُ متقارِبان في الانْقِلاب.
* - ومنه حديث فِتْنة الأزد «ليَجْمَعا بين هذين الغارَيْن» .
«هـ س» وفي حديث عمر «قال لصاحب اللَّقيط: عسَى الغُوَيْرُ أبْؤُساً» هذا مثل قديم يقال عند التُّهْمَة. والغُوَيْر: تَصْغير غَار. وقيل: هو موضع. وقيل: مَاءٌ لكَلْب. ومَعْنَى المثل: رُبَّما جاء الشر من مَعْدن الخَير. وأصْل هذا المَثل أنَّه كان غَارٌ فيه ناسٌ فانْهَار عليهم وأتاهُم فيه عَدُوّ فقَتَلهم، فصار مَثَلا لكُلِّ شيء يُخاف أن يأتِيَ منه شَرٌّ. وقيل: أوّل من تَكَّلَمت به الزَّبَّاءُ لمّا عَدل قَصيرٌ بالأحمال عن الطَّريق المألوفَة وأخَذ على الغُوير، فلمَّا رَأتْه وقد تَنَكَّبَ الطريق قالت: عَسَى الغُوَير أبْؤُساً (قال الهروي: «ونُصب » أبؤسا « على إضمار فعل. أرادت: عسى أن يُحدث الغُويرُ أبؤسا. أو أن يكون أبؤسا. وهو جمع بأس» ا ه وراجع ص 90 من الجزء الأول) أي عسَاه أن يأتِيَ بالبأس والشَّرِّ. وأراد عُمر بالمَثل: لعَلَّك زَنيْتَ بأمِّه وادّعَيْتَه لَقِيطاً، فشَهِد له جماعة بالسَّتْر، فَتَركَه.
* - ومنه حديث يحيى بن زكريا عليهما السلام «فسَاحَ ولزِم أطْراف الأرض وغِيرَانَ الشِّعاب» الغِيرانُ: جمع غارٍ وهو الكهف، وانْقَلَبَت الواو ياء لكسرة الغين.


غوص

(س) فيه «أنه نَهى عن ضَرْبة الغَائِص» هو أن يقول له: أغُوص في البَحر غَوْصَةً بكذا فما أخْرَجْتُه فهو لكَ. وإنَّما نَهى عنه لأنه غَرَرٌ.
* - وفيه «لَعن اللّه الغائِصةَ والمُغَوِّصة» الغائصة: التي لا تُعْلِم زَوْجَها أنها حائض ليَجْتَنِبهَا، فيُجَامِعها وهي حائض. والمُغَوّصة: التي لا تكون حائض فتَكْذب زَوْجَها وتقول: إني حائض.


غوط

«هـ» في قصة نوح عليه السلام «وانْسَدّتْ يَنابِيع الغَوْط الأكْبَر وأبواب السَّماء» الغَوْطُ: عُمق الأرض الأبْعَد، ومنه قيل للمطْمِئنّ من الأرض: غَائِط. ومنه قيل لموْضِع قَضاء الحاجة: الغائِط؛ لأنَّ العادة أنَّ الحاجة تُقْضَى في المنْخَفِض من الأرض حيث هو أسْتَر له، ثم اتُّسِع فيه حتى صار يُطْلَق على النَّجْو نَفْسِه.
(س) ومنه الحديث «لا يَذْهَب الرجُلان يَضْربان الْغَائِط يَتَحدَّثان» أي يَقْضِيان الحاجَة وهُما يَتَحدَّثان. وقد تكرر ذكر «الغائط» في الحديث بمَعنى الحَدَث والمكان.
«هـ» ومنه الحديث «أنّ رجُلا جاء فقال: يا رسول اللّه قُلْ لأهْل الغائط يُحْسِنُوا مُخَالطَتِي» أراد أهْلَ الوادي الذي كان يَنْزِلُه.
(س) ومنه الحديث «تَنْزِل أمَّتِي بِغَائطٍ يُسَمُّونه البَصْرة» أي بَطْن مُطْمِئّنٍ من الأرض.
* - وفيه «أن فُسْطَاط المسلمين يومَ المَلْحَمَة بالغُوطَة إلى جَانِب مدينة يقال لها دِمَشْق» الغُوطَةُ: اسْم البَساتين والمَيِاه التي حَوْل دِمشْق، وهي غُوطَتُها.


غوغ

(س) في حديث عمر «قال له ابن عَوْف: يَحْضُرك غَوْغاءُ النَّاس» أصْل الغَوْغاء: الجَرادُ حِين يَخِفُّ للطَّيَرانِ، ثم اسْتُعِير للِّسْفَلة من النَّاس والمُتَسَرِّعين إلى الشَّرِّ، ويجوز أن يكون من الغَوْغاء: الصَّوتِ والْجَلَبَة، لكَثْرة لغَطَهم وصِياحِهم.


غول

«هـ» فيه «لا غُولَ ولا صَفَر» الغُولُ: أحَدُ الغِيلان، وهي جِنْس مِن الجن والشياطين، كانت العَرب تَزْعُم أن الغُول في الفَلاة تتراءى للناس فَتَتَغول تَغَوُّلا: أي تَتَلَوّن تلَوُّنا في صُوَر شَتَّى، وتَغُولهم أي تُضِلُّهم عن الطريق وتُهْلِكهم، فَنَفاه النبي صلى اللّه عليه وسلم وأبْطَله. وقيل: قوله «لا غُول» ليس نَفْياً لعَين الغُول ووجُودِه، وإنما فيه إبطال زَعْم العرب في تَلَوُّنه بالصُّوَر المخْتِلَفة واغْتِياله، فيكون المعْنى بقوله «لا غُول» أنَّها لا تَسْتَطيع أن تُضِلَّ أحَداً، ويَشْهد له:
* - الحديث الآخر «لا غُولَ ولكِن السَّعَالِي» السَّعَالِي: سَحَرةُ الجنّ: أي ولكن في الجنّ سَحَرة، لهم تَلِبيس وتَخْييل.
«هـ» ومنه الحديث «إذا تَغَوّلت الغِيلانُ فَبَادِروا بالأَذان» أي ادفَعوا شَرّها بذكر اللّه تعالى. وهذا يَدُل على أنَّه لم يُرِد بِنَفْيها عَدَمَها.
(س) ومنه حديث أبي أيوب «كان لي تَمْرٌ في سَهْوة فكانت الغُول تَجيء فتأخُذ» .
«هـ» وفي حديث عمَّار «أنه أوْجَز الصَّلاة فقال: كنت أُغَاوِل حاجَةً لي» المُغَاوَلَة: المُبَادَرة في السَّير، وأصْلُه من الغَوْل بالفتح، وهو البُعْد.
* - ومنه حديث الإفْك «بَعْد ما نَزلوا مُغَاوِلين» أي مُبْعدِين في السَّيْر. هكذا جاء في رواية.
(س) ومنه حديث قيس بن عاصم «كنت أُغَاوِلهم في الجاهِلية» أي أُبَادِرُهُم بالغارَة والشَّرّ، مِن غالَه إذا أهلكه. ويُروى بالراء وقد تقدّم.
«س ه» وفي حديث عُهْدة المماليك «لا دَاءَ ولا غَائِلَة» الغائِلة فيه: أن يَكون مَسْرُوقا، فإذا ظَهَرَ واسْتَحقَّه مَالِكَه غالَ مالَ مُشْتَرِيه الذي أدّاه في ثمنه: أي أتْلَفه وأهْلَكه. يُقال: غالَه يَغُوله، واغْتَاله يَغْتَاله: أي ذَهب به وأهْلَكه. والغَائِلة: صِفَة لخَصْلَةٍ مُهْلِكة.
«هـ» ومنه حديث طَهْفَة «بأرْضٍ غَائِلة النِّطَاء» أي تَغُول سالِكِيها ببُعْدِها.
* - ومنه حديث ابن ذي يَزَن «ويَبْغُون له الغَوَائِل» أي المَهالِكَ، جَمْع غَائِلة.
* - وفي حديث أم سُلَيم «رآها رسول اللّه صلى اللّه عليه وسلم وبيَدِها مِغْوَل، فقال: ما هذا؟ قالت: مِغْوَل أبْعَج به بُطون الكُفَّار» المِغْوَل بالكسر: شِبْه سَيْف قَصِير، يَشتَمِل به الرجُل تَحْت ثِيابه فَيُغَطِّيه. وقيل: هو حَدِيدة دَقيقة لها حَدٌّ ماضٍ وَقَفاً. وقيل: هو سَوط في جَوْفه سَيْف دقيق يَشُده الفَاتِك على وسَطه ليَغْتَال به الناس.
* - ومنه حديث خَوّات «انْتَزَعْتُ مِغْوَلا فَوَجَأت به كَبَده» .
* - وحديث الفيل «حين أُتِيَ به مكَّةَ ضَرَبوه بالمغْوَل على رأسِه» .


غوا

* فيه «مَن يُطِع اللّه ورسوله فقد رَشَدَ. ومن يَعْصِهما فَقَد غَوَى» يقال: غوى يَغْوِي غَيّاً وغَوَاية فهو غاوٍ: أي ضَلَّ. والغَيُّ: الضَّلال والانْهِمَاك في الباطِل.
(س) ومنه حديث الإسْراء «لو أخَذْتَ الخَمْرَ غَوَتْ (في ا: » لَغَوَتْ « ) أمّتُك» أي ضَلَّت.
* - ومنه الحديث «سَيكُون عليكم أئمة إن أطَعْتموهم غَوَيْتُم» أي إن أطاعُوهم فيما يأمُرونَهم به من الظُّلْم والمعاصي غَوَوْا وضَلُّوا. وقد كَثُر ذِكر «الغَيّ والغَواية» في الحديث.
* - وفي حديث موسى وآدمَ عليهما السلام «لأغْوَيْت الناس» أي خَيّبْتهم. يُقال: غَوَى الرجُل إذا خاب، وأغْواه غيره.
«هـ» وفي حديث مَقْتَل عثمان «فَتَغاوَوْا واللّهِ عَليه حتى قَتلوه» أي تَجَمَّعوا وتَعاونوا. وأصْله من الغَواية، والتَّغاوِي: التَّعاوُن في الشَّرِّ. ويقال بالعين المهملة.
«هـ» ومنه حديث المسْلم قاتِل الْمشرك الذي كان يَسُبُّ النبي صلى اللّه عليه وسلم «فَتَغاوَى المشرِكون عليه حتى قَتلوه» ويُروَى بالعين المهملة، وقد تقدّم، إلَّا أن الهروي ذكر مَقْتَل عثمان في الغين المعجمة، والآخر في العين المهملة.
«هـ» وفي حديث عمر «إنّ قُريشا تُريد أن تَكون مُغْوِياتٍ لِمَال اللّه» قال أبو عبيد: هكذا رُوي. والذي تَكلَمت به العرب «مُغَوَّيات» بفتح الواو وتشديدها، واحدَتُها: مُغَوَّاة، وهي حُفْرة كالزُّبْيَة تُحْفَر للذّئب، ويُجْعل فيها جَدْيٌّ إذا نظر إليه سَقَط عليه يُريده. ومنه قيل لِكُلِّ مُهْلَكة: مُغَوَّاة. ومَعْنى الحديث أنها تُريد أن تكون مَصائدَ للمَال ومَهالك، كتِلْك المغَوَّيات.


غهب

«هـ» في حديث عطاء «أنه سُئِل عن رجُلٍ أصَاب صَيْداً غَهَباً، فقال: عليه الجَزَاء» الغَهَب بالتحريك: أن يُصِيبَ غَفْلَةً من غير تَعَمُّد. يُقال: غَهِبَ عَن الشَّيء يَغْهبُ غَهَباً إذا غَفَل عنه ونَسِيه. والغَيْهَب: الظلام. ولَيْلٌ غَيْهب: أي مُظلِم.
* - ومنه حديث قُسّ «أرْقُب الكَوْكَب وأرْمُق الغَيْهَب» .


غيب

«هـ» قد تكرر فيه ذكر «الغِيبَة» وهو أن يُذكَرَ الإنسان في غَيْبَتِه بسُوء وإن كان فيه، فإذا ذَكَرْتَه بما ليس فيه فهو البَهْت والبُهْتان. وكذلك قد تكرر فيه ذكْر «عِلْم الغَيْب، والإيمان بالغَيب» وهو كل ما غاب عن العُيون، وسواء كان مُحَصّلاً في القلوب أو غيْر مُحَصَّل. تقول: غاب عنه غَيْبا وغَيْبَة.
«هـ» وفي حديث عُهْدة الرَّقيق «لا دَاءً ولا خِبْثَةَ ولا تَغْيِيبَ» التَّغْيِيب: ألَّا يَبِيعَه ضَالَّة ولا لُقَطَة.
«هـ» وفيه «أمْهِلوا حتى تَمْتَشِط الشَّعِثَة وتَسْتَحِدَّ المُغِيبةُ» المُغِيبةُ والمُغِيب: التي غاب عنها زوجُها.
* - ومنه حديث ابن عباس «أن امْرَأة مُغِيبا أتَت رجُلا تَشْتري منه شيئا فَتَعرّض لها، فقالت له: ويْحك إني مُغِيب، فَتَركَها» .
* - وفي حديث أبي سعيد «إنّ سَيِّد الحيِّ سَليم، وإنّ نَفَرنا غَيَبٌ» أي إنّ رِجالنا غائبون. والغَيِب بالتحريك: جمع غائب، كخادِم وخَدَم.
«هـ» ومنه الحديث «أنّ حَسَّان لمَّا هَجا قُرَيشا قالت: إن هذا لَشَتْمٌ ما غاب عنه ابن أبي قُحَافة» أرَادوا أنّ أبا بكر كان عالمِا بالأنْساب والأخبار، فهو الذي عَلَّم حسَّان. ويدل عليه قول النبي صلى اللّه عليه وسلم لِحَّسان: «سَلْ أبا بكر عن مَعِايب القوم» ، وكان نَسَّابةً عَلَّامة.
(س) وفي حديث مِنْبَر النبي صلى اللّه عليه وسلم «إنَّه عُمِل من طَرْفَاء الغَابَة» هو موضع قريب من المدينة من عَوَاليها، وبها أموالٌ لأهلها، وهو المذكور في حديث السِّبَاق، والمذكور في حديث تَرِكَة الزُّبير وغير ذلك. والغابة: الأجَمة ذات الشَّجَر المُتَكاثف؛ لأنَّها تُغَيِّب ما فيها، وجَمْعُها غابَات.
* - ومنه حديث علي:
* - كَلَيْثِ غاباتٍ شديدِ القَسْوِرَهْ*
أضافه إلى الغابات لقُوَّته وشِدّته، وأنه يَحْمِي غاباتٍ شَتّىً.


غيث

«هـ» في حديث رُقَيْقَة «ألَا فَغِثْتُم ما شِئْتم» غِثْتُم بكسر الغين: أي سُقِيتُم الغيثَ وهو المطر. يقال: غِيثَت الأرض فهي مَغِيثَة، وغَاث الغَيْثُ الأرضَ إذا أصابها، وغَاثَ اللّه البِلاد يَغِيثُها، والسُّؤالُ منه: غِثْنا، ومِن الإغاثة بمعنى الإعانة: أغِثْنا. وإذا بَنَيْتَ منه فِعْلا ماضِيا لم يُسَمَّ فاعِلُه قلت: غِثْنا بالكسر، والأصل: غُيِثْنَا، فحُذِفت الياء وكُسِرت الغين.
* - وفي حديث زكاة العَسَل «إنَّما هو ذُباب غَيْثٍ» يعني النَّحْل، فأضافه إلى الغَيْث لأنه يَطْلُب النَّبات والأزْهار، وهما من تَوابع الغَيْث.


غيذ

«هـ» في حديث العباس «مَرَّت سحابة فنَظر إليها النبي صلى اللّه عليه وسلم فقال: ما تُسَمُّون هذه؟ قالوا: السَّحاب، قال: والمُزْن، قالوا: والمُزْن، قال: والغَيْذَي» قال الزمخشري: «كأنه فَيْعَل، من غَذَا يَغْذُو إذا سال. ولم أسْمَع بَفْيَعل في مُعْتَلّ اللام غير هذا إلا الكَهْيَاة (عبارة الزمخشري: » ...إلا كلمة مؤنثة: الكهياة؛ بمعنى الكهاة، وهي الناقة الضخمة « الفائق 2/316) ، وهي النَّاقة الضَّخْمة» . وقال الخطّابي: إن كان مَحْفوظا فلا أراه سُمِّيَ به إلَّا لِسَيَلان الماء، من غَذَا يَغْذُو.


غير

«هـ» فيه «أنه قال لرجُل طَلَب القَوَد بِدَم قتيل له: ألا تَقْبَل الغَيِر» وفي رواية «أَلَا الغِيَر تُريد» الغِيَر: جمع الغِيَرة، وهي الدّية، وجمع الغِيَر: أغْيار. وقيل: الغِيَر: الدِّيَة، وجمعها أغْيار، مِثْل ضِلَع وأضلاع. وغَيَّره إذا أعطاه الدِّية، وأصلها من المُغايَرة وهي المُبَادَلة؛ لأنها بَدَل من القَتْل.
* - ومنه حديث مُحلِّم بن جَثَّامة «إنّي لم أجِد لما فَعَل هذا في غُرَّة الإسلام مَثَلا إلَّا غَنَماً ورَدَت، فرُمِيَ أوّلها فنَفَر آخرها، اسْنُنِ اليوم وغَيِّرْ غَداً» معناه أنَّ مَثَل مُحلِّم في قَتْله الرجل وطَلَبه أن لا يُقْتَصَّ منه وتُؤخَذ منه الدّية، والوقْتُ أوَل الإسلام وصَدْره كمَثَل هذه الغَنَم النافرة، يعني إن جرى الأمرُ مع أولياء هذا القتيل على ما يُريد مُحَلِّم ثَبَّط الناسَ عن الدخول في الإسلام مَعْرِفَتُهم أن القَوَد يُغَيَّر بالدِّية، والعرَب خصوصا وهم الحُرَّاص على دَرْك الأوْتار، وفيهم الأنَفَة من قَبُول الدِّيات، ثم حَثَّ رسول اللّه صلى الله عليه وسلم على الإفادة منه بقوله: «اسْنُنِ اليوم وغَيِّر غَداً» يُريد إن لم تَقْتَصَّ منه غَيَّرت سُنَّتك، ولكنه أخرج الكلام على الوجْه الذي يُهَيّج المُخاطَبَ ويَحُثّه على الإقْدام والجُرْأة على المطلوب منه.* ومنه حديث ابن مسعود «قال لعمر في رجُل قَتَل امْرَأة ولها أوْلِياءُ فعَفا بعضُهم، وأراد عمر أن يُقِيد لمن لم يَعْفُ، فقال له: لو غَيَّرتَ بالدِّية كان في ذلك وَفَاءٌ لهذا الذي لم يَعْفُ، وكنتَ قد أتْمَمْت للعَافِي عَفْوَه. فقال عمر: كُنَيْفٌ مُلِيءَ عِلْماً» .
«هـ» وفيه «أنه كَرِه تَغْييرَ الشَّيْب» يعني نَتْفَه، فإن تَغْيير لَوْنه قد أمَرَ به في غير حديث.
* - وفي حديث أمّ سَلَمة «إنّ لي بِنْتا وأنا غَيُور» هو فَعُول، من الغَيْرة وهي الحِمَّية والأنَفَة. يقال: رجُل غَيُور وامْرأة غَيور بلا هاء؛ لأن فَعُولا يَشْتَرك فيه الذَّكر والأنثى. وفي رواية «إنّي امرأة غَيْرَى» وهي فَعْلَى من الغَيْرَة. يقال: غِرْت على أهلي أغار غَيْرة، فأنا غائر وَغَيُور للمبالغة. وقد تكرر في الحديث كثيرا على اختلاف تصَرُّفه.
«هـ» وفي حديث الاستسقاء «مَن يَكْفُرِ اللّهَ يَلْقَ الغِيَر» أي تَغَيُّر الحال وانْتِقالَها عن الصلاح إلى الفَساد. والغِيَر: الاسْم، من قولك: غَيرَّت الشيء فَتَغيَّر.


غيض

* فيه «يَدُ اللّه مَلْأى لا يَغِيضُها شيء» أي لا ينَقْصُهُا. يقال: غاض الماءُ يَغيض، وغِضْتُه أنا وأغَضْتُه أَغِيضُه وأُغِيضُه.
«هـ» ومنه الحديث «إذا كان الشِّتاء قَيْظا وغاضَتِ الكِرامُ غَيْضا» أي فَنُوا وبادُوا. وغاض الماء إذا غار.
«هـ» ومنه حديث سَطِيح «وغاضَت بُحَيْرةُ سَاوَة» أي غار ماؤها وذهب.
«هـ» وحديث خُزَيمة في ذِكر السَّنَة «وغاضَت لها الدِّرّة» أي نَقَص اللَّبن.
* - وحديث عائشة تَصِف أباها «وغاضَ نَبْغَ (في الأصل واللسان: » نبع « بالعين المهملة. وكتبناه بالمعجمة من ا، ومما يأتي في مادة (نبغ) ) منها وظَهَرَ.
* - ومنه حديث عثمان بن أبي العاص » لَدِرْهَمٌ يُنْفِقُه أحدُكم من جَهْده خيرٌ من عشرة آلاف يُنْفِقها أحَدُنا غَيْضاً من فَيْض « أي قليل أحَدِكُم مِن فَقْره خير من كثرنا مع غِنَانا.
(س) وفي حديث عمر » لا تُنْزِلو المسلمين الغِياضَ فتُضَيِّعوهم" الغِيَاض: جمع غَيْضة، وهي الشجر الملتَفّ؛ لأنهم إذا نزلوها تفَرّقوا فيها فَتَمَكَّن منهم العَدوّ.


غيظ

* فيه «أغْيَظُ الأسماء عند اللّه رجُلٌ تسَمَّى مَلِكَ الأْملاك» هذا من مَجاز الكلام مَعْدول عن ظاهره، فإنَّ الغَيْظ صِفَة تَغَيُّرٍ في المَخْلوق عند احْتِداده، يَتَحَرّك لها، واللّهُ يتَعالى عن ذلك الوصْفِ، وإنما هو كناية عن عُقوبَته للمُتَسَمِّي بهذا الاسم: أي أنه أشدّ أصحاب هذه الأسماء عُقوبةً عند اللّه. وقد جاء في بعض روايات مُسْلم «أخرجه مسلم في (باب تحريم التسمّي بملك الأملاك، من كتاب الآداب» ولفظه: «أغيظُ رجلٍ على اللّه يوم القيامة وأخْبَثُه وأغْيَظُه عليه رجلٌ كان يسمَّى مَلِك الأملاك، لا مَلِكَ إلا اللّهُ» ) «أغْيَظُ رجُل على اللّه يومَ القيامة وأخْبَثُه وأغْيَظُه رجلٌ تَسَمَّى بملِك الأملاك» . قال بعضهم: لا وَجه لتِكرار لفظتي «أغْيَظ» في الحديث، ولعلَّه «أغْنَظ» بالنون، من الغَنْظ، وهو شدّة الكَرب.
* - وفي حديث أمّ زَرْع «وغَيْظ جارتها» لأنَّها تَرى من حُسْنها ما يَغِيظُها ويَهِيجُ حَسدَها.


غيق

* فيه ذكر «غَيْقَة» بفتح الغين وسكون الياء، وهو موضع بين مكة والمدينة من بلاد غِفَار. وقيل: هو ماء لبِنَي ثَعْلَبة.
«هـ»


غيل

فيه «لقد هَمَمْت أن أنْهَي عن الغِيَلة» الغِيلة بالكسر: الاسم من الغَيْل بالفتح، وهو أن يجامع الرجُل زوْجَته وهي مُرْضِع (عبارة السيوطي في الدر: «وهي ترضع» ) ، وكذلك إذا حَملت وهي مُرْضِع. وقيل: يقال فيه الغِيلة والغَيْلة بمعنىً. وقيل: الكسر للاسم، والفتح للمرَّة. وقيل: لا يَصِح الفتح إلَّا مع حذف الهاء. وقد أغال الرجُل وأغْيَل. والولد مغُال ومُغْيَل. واللَّبن الذي يَشْربه الولد يقال له: الغَيْل أيضا.
«هـ» وفيه «ما سُقِيَ بالغَيْل ففيه العُشر» الغَيْل بالفتح: ما جرى من المياه في الأنهار والسَّوَاقي.
* - وفيه «إنَّ مما يُنْبِتُ الرَّبيعُ ما يَقْتُل أو يَغيل» أي يُهْلك، من الاغْتِيالِ، وأصله الواو. يقال: غاله يَغُوله. وهكذا رُوي بالياء، والياءُ والواو مُتقاربَتان.
(س) ومنه حديث عمر «أنَّ صَبيّاً قُتِل بصَنْعاء غِيلة فَقَتَل به عمر سَبْعة» أي في خُفْيَة واغْتِيالٍ. وهو أن يُخْدع ويُقْتَل في موضع لا يراه فيه أحدٌ. والغِيلَة: فِعْلَة من الاغْتِيَال.
* - ومنه حديث الدعاء «وأعوذُ بك أن أُغْتَالَ مِن تَحْتي» أي أُدْهَى من حيث لا أشْعُر، يُريدُ به الخَسْف.
* - وفي حديث قُس «أُسْد غِيلٍ» الغِيلُ بالكسر: شجَر مُلْتَفّ يُسْتَتَر فيه كالأَجَمة.
* - ومنه قصيد كعب:
* - بِبَطْنِ عَثَّرَ غِيلٌ دُونَه غِيلُ*


غيم

«هـ» فيه «أنه كان يَتَعَوَّذ من الغَيْمة والعَيْمة» الغَيْمة: شِدّة العَطَش.


غين

«هـ» فيه «إنه لَيُغَانُ على قَلْبي حتى أسْتَغْفِرَ اللّه في اليوم سبعين مَرَّة» الغَيْن: الغَيْم. وَغِيَنت السماءُ تُغَانُ: إذا أَطْبَق عليها الغَيم. وقيل: الغَيْن: شجر مُلْتَفّ. أراد ما يَغْشَاه من السَّهْو الذي لا يَخْلو منه البَشَر، لأنّ قلبه أبدا كان مَشْغولا باللّه تعالى، فإنْ عَرَض له وَقْتاً مّا عارِضٌ بَشَرِيّ يَشْغله من أمور الأمّة والمِلَّة ومصالحهما عَدَّ ذلك ذَنْبا وتقصيراً، فَيَفْزَعُ إلى الاسْتغفار.


غيا

«هـ» فيه «تَجيء البقَرةُ وآلُ عِمْران كأنهما غَمامَتَان أو غَيَايَتَان» الغَيَايَة: كل شيء أظَلَّ الإنسانَ فَوْق رأسه كالسَّحابة وغَيْرها.
* - ومنه حديث هلال رمضان «فإن حَالَت دُونَه غَيَايَة» أي سَحابَة أو قَتَرة.
(س) ومنه حديث أمّ َزْرع «زَوْجي غَيَاياءُ، طَبَاقَاء» هكذا جاء في رواية «انظر ص 334 من هذا الجزء» : أي كأنه في غَيَايةَ أبداً، وظُلْمةٍ لا يَهْتَدِي إلى مَسْلك يَنْفُذ فيه. ويَجَوز أن تكون قد وَصَفَتْه بِثِقَل الرُّوح، وأنه كالظِّلِّ المُتَكاثِف المُظْلم الذي لا إشْرَاقَ فيه.
«هـ» وفي حديث أشراط الساعة «فَيَسِيرون إليهم في ثمانين غاية» الغَايَة والرَّايَة سَواء. ومن رَواه بالباء الموحدة أرادَ به الأجَمَة، فَشَبَّه كثرة رماح العَسْكر بها.
(س) وفيه «أنه سابَق بَيْن الخَيْل فجعل غايَة المُضَمَّرة كذا» غايَةُ كُلّ شيء: مَداه ومُنْتَهاه.


فأد

«هـ» فيه «أنه عادَ سَعْداً وقال: إنك رجُلٌ مَفْؤُود» المَفْؤُود: الذي أصِيب فُؤَادُه بوَجَع. يُقال: فُئِد الرجُل فهو مَفْؤُودٌ، وفأدْتُه إذا أَصَبتَ فُؤَادَه.
* - ومنه حديث عطاء «قِيل له: رجُل مَفْؤُود يَنْفُث دَماً، أحَدَثٌ هُو؟ قال: لا» أي يُوجِعُه فُؤَاده فَيَتَقَيَّأُ دَماً. والفُؤاد: القَلْب. وقيل: وسَطه. وقيل: الفُؤاد: غِشَاء القَلْب، والقَلْب حَبَّتُه، وسُوَيْدَاؤه، وجَمْعُه: أفْئِدة.
* - ومنه الحديث «أتاكم أهْلُ اليمن، هُم أرَقّ أفْئِدةً وألْيَنُ قُلوبا» .


فأر

(س) فيه «خَمْسٌ فَوَاسِقُ يُقْتَلْنَ في الحِلّ والحرَم، منها الفَأرة» الفأرة مَعْروفة، وهي مهموزة. وقد يُترك همزُها تخفيفا.
* - وفيه ذكر «جِبَال فَارَانَ» وهو اسمٌ عِبْرَانيٌّ لجبال مكَّة، له ذِكر في أعْلام النُّبوّة، وألِفُه الأولى ليست همزة.


فأس

(س) فيه «فجعل إحْدى يديه في فأس رَأسه» هو طَرَف مؤخِّره المُشْرفُ على القَفَا، وجَمْعه: أفْؤُس ثم فُؤُوس.
* - ومنه الحديث «فَلَقَد رأيتُ الفُؤُوسَ في أصولها وإنها لنَخْل عُمٌّ» هي جمع الفَأس الذي يُشَقُّ به الحَطب وغيره. وهو مَهْموز، وقد يُخَفَّف.


فأل

«هـ» فيه «أنه كان يَتَفَاءل ولا يَتَطَير» الفأل مَهْموز فيما يَسُرُّ ويَسُوء، والطِّيَرَة لا تكون إلا فيما يَسُوء، وربما اسْتعملت فيما يَسُرّ. يقال: تفاءلْت بكذا وتفألت على التخفيف والقَلْب. وقد أولع الناس بتَرك همْزِه تخفيفا. وإنَّما أحَبَّ الفأل؛ لأنّ الناس إذا أمَّلُوا فائدة اللّه تعالى، ورَجَوْا عائدَتَه عند كلّ سبب ضَعِيف أو قَويّ فهم على خير، ولو غَلِطوا في جهة الرجاء فإنَّ الرَّجاء لهم خير. وإذا قَطَعوا أمَلَهم ورَجَاءَهم من اللّه كان ذلك من الشَّرّ. وأما الطِّيَرة فإنَّ فيها سُوءَ الظَّنّ بالله وتوقُّعَ البلاء. ومعنى التفاؤل مِثْل أن يكون رجُل مَرِيض فيَتَفاءل بما يَسْمع من كلام، فيَسْمَع آخَرَ يقول: يا سَالم، أو يكون طَالِب ضالَّة فيَسْمع آخَرَ يقول: يا واجِد، فيقَع في ظَنِّه أنه يَبْرأُ مِن مَرَضه ويجِدُ ضَالَّتَه.
* - ومنه الحديث «قيل: يا رسولَ اللّه: ما الفَأل؟ فقال: الكَلِمَة الصَّالِحة» . وقد جاءت الطِّيَرة بمعنى الجِنس، والفَأل بمعنى النَّوْع.
* - ومنه الحديث «أصْدَق الطِّيَرة الفأل» وقد تكرر ذكره في الحديث.


فأم

(س) فيه «يكون الرجُل على الفِئَام من الناس» الفِئَام مَهْموز: الجماعة الكثيرة. وقد تكررت في الحديث.


فأى

«هـ» في حديث ابن عمر وجماعته «لمَّا رَجَعوا من سَرِيَّتِهم قال لهم: أنا فِئَتُكم (الذي في الهروي: » وفي الحديث فقلنا: نحن الفَرّارون يا رسول اللّه. فقال: بل أنتم العَكَّارون، وأنا فِئتكم « أراد قول اللّه تعالى » أو مُتَحَيِّزاً إلى فِئَةٍ « يمهِّد بذلك عذرهم» ) " الفِئَة: الفِرْقَة والجماعة من الناس في الأصل، والطَّائِفة التي تُقِيم وراء الجيش، فإن كان عليهم خَوْفٌ أو هَزِيمة التَجَأُوا إليهم، وهو من فَأيْتُ رأسَه وفَأوْتُه إذا شَقَقْتَه. وجمع الفِئة: فِئات وفِئون. وقد تكرر في الحديث.


فتت

* في حديث عبد الرحمن بن أبي بكر «أمِثْلِي يُفْتَات عليه في أمر بَنَاتِه؟» أي يُفْعَل في شأنهنّ شيءٌّ بغير أمْرِه. وليس هذا مَوْضِعه، لأنه من الفَوْت، وسنُوضِّحه في بابه.


فتح

* في أسماء اللّه تعالى «الفتَّاح» هو الذي يفتح أبواب الرزق والرَّحْمة لعباده. وقيل: معناه الحاكم بينهم. يقال: فتح الحاكم بين الخَصْمَيْن إذا فَصَل بينهما. والفاتح: الحاكِم. والفتَّاح: من أبْنِية المبالغَة.
* - وفيه «أوتيتُ مفَاتِيح الكَلِم» وفي رواية «مَفاتحَ الكَلم» هما جمع مِفْتاح ومِفْتَح، وهما في الأصل: كلُّ ما يُتَوَصَّل به إلى استخراج المُغْلقَات التي يَتَعذَّر الوُصُول إليها، فأخْبر أنه أوتيَ مَفاتِيح الكَلم، وهو ما يَسَّر اللّه له من البَلاغة والفصاحة والوُصول إلى غوامض المعاني، وبدائع الحِكَم، ومَحاسِن العبارات والألفاظ التي أُغْلِقَت على غيره وتَعذَّرت. ومَن كان في يَده مفَاتيح شيء مَخْزُون سَهُلَ عليه الوصول إليه.
* - ومنه الحديث «أوتِيتُ مَفاتِيحَ خزائن الأرض» أراد ما سَهَّل اللّه له ولأمِته من افْتِتاح البِلاد المُتَعَذِّرات، واسْتِخْراج الكُنوز المُمْتَنِعات.
«هـ» وفيه «أنه كان يَسْتَفْتح بِصَعاليك المُهاجرين» أي يَسْتَنْصِرُ بهم.
* - ومنه قوله تعالى «إنْ تَسْتَفْتِحُوا فقد جاءَكُم الفَتْحُ» .
* - ومنه حديث الحديبية «أهو فَتْح؟» أي نَصْر.
«هـ» وفيه «ما سُقِيَ بالفَتْح ففيه العُشْر» وفي رواية «ما سُقِي فَتْحاً» الفتح: الماء الذي يَجْري في الأنهار على وجه الأرض.
(س) وفي حديث الصلاة «لا يُفْتَح على الإمام» أراد به إذا أُرْتجَ عليه في القراءة وهو في الصلاة لا يَفْتَح له المأموم ما أُرْتِجَ عليه: أي لا يُلَقِّنُه. ويقال: أراد بالإمام السُّلطان، وبالفتح الحُكم: أي إذا حَكم بشيء فلا يُحْكم بِخِلافه.
* - ومنه حديث ابن عباس «ما كنت أدْرِي ما قوله عز وجل » رَبَّنا افْتَحْ بَيْنَنَا وَبَيْن قَوْمِنا « حتى سَمِعت بنت ذي يزَن تقول لزوجها: تعالَ أُفاتِحْك» أي أحاكِمْك.
(س) ومنه الحديث «لا تُفَاتِحُوا أهلَ القَدَر» أي لا تُحاكِمُوهُم. وقيل: لا تَبْدَأوهُم بالمجادَلة والمُنَاظَرة.
«هـ» وفي حديث أبي الدَّرْداء «ومَنْ يَأتِ بَاباً مُغْلقَاً يَجِدْ إلى جَنْبه بَاباً فُتُحاً» أي واسِعا، ولم يُرد المفتوح، وأرَادَ بالباب الفُتُح الطَّلَبَ إلى اللّه تعالى والمسألة.
(س) ومنه حديث أبي ذَرّ «قَدْرَ حَلْبِ شاةٍ فَتُوح» أي واسعة الإحْليل.


فتخ

«هـ» وفيه «كان إذا سَجَد جَافَى عَضُدَيْه عن جَنْبَيْه وفَتَخ أصابع رجْلَيه» أي نَصَبَها وغَمَز مَوْضع المفاصِل منها، وثناها إلى بطن الرِّجل وأصل الفَتخ: اللِّين. ومنه قيل للعُقاب: فَتْخاء، لأنَّها إذا انْحَطَّت كسرت جَناحَيْها.
«هـ» وفيه «أنّ امْرَأة أتَتْه وفي يَدها فُتُخٌ كثيرة» وفي رواية «فُتُوخ» هكذا رُوي، وإنما هو «فَتَخ» «وهي رواية الهروي» بفتحتين، جمع فَتَخْةَ، وهي خَواتِيُم كِبارٌ تُلْبس في الأيْدِي، ورُبما وُضِعَت في أصابع الأرْجُل. وقيل: هي خَواتيمُ لا فُصُوص لها، وتُجْمع أيضا على: فَتَخات وفِتَاخ.
* - ومنه حديث عائشة «في قوله تعالى » ولا يُبْدِين زِيَنَتُهَّن إلَّا ما ظَهَر منها « قالت: القُلْب والفَتَخَة» وقد تكرر ذكرها في الحديث مُفْرَداً ومَجْموعا.


فتر

«هـ» فيه «أنه نَهى عن كلِّ مُسْكر ومُفْتِر» المُفْتِر: الذي إذا شُرِب أحْمَى الْجَسَدَ وصار فيه فُتُور، وهو ضَعْف وانكِسار. يُقال: أفْتَر الرجُل فهو مُفْتر: إذا ضَعُفَت جفونه وانكسر طَرْفُه. فإما أنْ يكون أفْتَره بمعْنى فَتَره: أي جَعله فاترا، وإمّا أنْ يكون أفْتَر الشَّرابُ إذا فَتَر شارِبه، كأقْطَف الرجلُ إذا قطَفَت دابَّتُه.
* - وفي حديث ابن مسعود «أنه مِرِض فَبَكى فقال: إنما أَبْكي لأنه أصابني على حال فَتْرةٍ ولم يُصِيْبني في حال اجتِهاد» أي في حال سكون وتَقْليل من العِبادات والمُجاهَدات. والفَتْرة في غَير هذا: ما بين الرَّسولَين مِن رُسل اللّه تعالى من الزَّمان الذي انْقَطَعت فيه الرّسالة.
* - ومنه «فتْرة ما بَيْن عيسى ومحمد عليهما الصلاة والسلام» .


فتق

«هـ» فيه «يسأل الرجلُ في الجائحة أو الفَتْق» أي الحرب تكون بين القَوم وتَقَع فيها الجراحات والدِّماء، وأصله الشَّق والفَتْح، وقد يُراد بالفَتْق نَقْضُ العهد.
* - ومنه حديث عروة بن مسعود «اذْهَب فقد كان فَتْقٌ نَحْو جُرَش» .
«هـ» ومنه حديث مَسِيره إلى بدر «خرج حتى أفْتَق بَيْن الصَّدْمَتَين» أي خَرَج من مَضِيق الوادي إلى المتَّسِع. يُقال: أفْتَق السَّحابُ إذا انْفَرج.
«هـ س» وفي صفته صلى اللّه عليه وسلم «كان في خاصِرَتَيْه انْفِتاق» أي اتِّساع، وهو مَحْمودٌ في الرّجال، مذمومٌ في النساء.
(س) وفي حديث عائشة «فَمُطِرُوا حتى نَبَت العُشْب وسَمِنَت الإبِل حتى تَفَتَّقَت» أي انْتَفَخت خَواصِرها واتَّسعت من كَثْرة ما رَعَت، فسُمَّي عامَ الفَتْق: أي عام الْخِصب.
«هـ» وفي حديث زيد بن ثابت «قال: في الفَتَق الدِّية» الفَتَق بالتحريك: انْفِتَاق المثَانة. وقيل: انْفِتَاق الصِّفاق إلى داخِلٍ في مَراقِّ البطن. وقيل: هو أن يَنْقَطع اللَّحْم المشْتَمِل على الأُنْثَيَين. وقال الفرّاء: أفْتَق الْحَيُّ إذا أصاب إبَلهم الفَتَقُ، وذلك إذا انْفَتَقت خواصِرها سِمَناً فتَموت لذلك، وربمَّا سَلِمَت. وقد فَتِقَت فَتَقاً. قال رُؤبة:
* - لَم تَرْجُ رِسْلاً بعْدَ أعْوَام الفَتَقْ*
* - وفيه ذكر «فُتُق» بضمتين: مَوْضع في طريق تَبالَة، سَلَكه قُطْبَة بن عامر لمَّا وجَّهه رسول اللّه ليُغِير على خَثْعَم سنة تِسْع.


فتك

* فيه «الإيمَانُ قَيَّد الفَتْك» الفَتْك: أن يأتِيَ الرَّجُلُ صاحِبَه وهو غَارٌّ غَافِل فيَشُدَّ عليه فَيَقْتُله، والغِيَلة: أن يَخْدعه ثم يَقْتُلَه في مَوْضع خَفِيٍّ. وقد تكرر ذكر «الفَتْك» في الحديث.


فتل

* فيه «ولا يُظْلَمون فَتِيلا» الفَتِيل: ما يكون في شَقِّ النَّواة. وقيل ما يُفْتَل بين الأصْبَعين من الوَسخ.
* - وفي حديث الزبير وعائشة «فلم يَزل يَفْتِل في الذِّرْوَة والغارِب حتى أجابَتْه» هو مَثَل المُخادَعَة، وقد تقدّم في الذال والغين.
* - ومنه حديث حُيَيّ بن أخْطَب «لم يَزل يَفْتِل في الذِّرْوَة والغارِب» .
* - وفي حديث عثمان «ألَسْتَ تَرْعى مَعْوتَها وفَتْلَتها؟» الفَتْلة: واحِد الفَتْل، وهو ما كان مَفْتولا من وَرَق الشجَر، كَوَرَق الطَّرْفاء والأَثْل ونحوهما. وقيل: الفَتْلة: حَمْل السَّمُر والعُرْفُط. وقيل (في الأصل: «وهو نور العضاه» وأثبتنا ما في ا، واللسان) نَوْر العِضَاه إذا انْعَقَد. وقد أفْتَلتْ إفْتالا: إذا أخْرَجَت الفَتْلة.


فتن

«هـ» في حديث قَيْلة «المُسْلم أخو المُسْلم يَتَعاونان على الفُتَّان» يُروَى بضم الفَاء وفتحها، فالضم جَمع فاتِن: أي يُعاوِن أحدُهما الآخر على الذَّين يُضِلُّون الناسَ عن الحقِّ ويَفْتِنُونهم، وبالفتح هو الشَّيطان؛ لأنه يَفْتِن الناس عن الدِّين. وفَتَّان: من أبْنَية المُبالَغة في الفتْنَة.
* - ومنه الحديث «أفَتَّانٌ أنْتَ يا مُعَاذُ! » .
* - وفي حديث الكسوف «وإنَّكم تُفْتَنُون في القبور» يُريد مَسْألة مُنكَر ونَكِير، من الفِتْنة: الامْتِحانِ والاخْتِبار. وقد كَثُرت اسْتِعاذتُه من فِتْنَة القَبْر، وفِتْنَة الدَّجّال، وفِتْنَة المَحْيا والممَات، وغير ذلك.
* - ومنه الحديث «فَبِي تُفْتَنُون، وعَنَّي تُسْألون» أي تُمْتَحَنُون بي في قبوركم ويُتَعَرَّف إيمانُكم بِنُبوتي.
* - ومنه حديث الحسن «إنَّ الذَّيِنَ فَتَنُوا المُؤْمِنِينَ والْمُؤْمِنَاتِ» قال: «فَتَنُوهم بالنار» : أي امْتَحَنُوهم وعَذَّبُوهم.
* - ومنه الحديث «المؤمِن خُلِقَ مُفْتَناً» أي مُمْتَحنا، يمْتَحِنه اللّه بالذَّنْب ثم يَتُوب، ثم يعُود ثم يَتُوب. يقال: فَتَنْتُه أفْتِنُه فَتْناً وفُتُنونا إذا امْتَحَنْتَه. ويقال فيها: أفْتَنْتُه أيضا. وهو قليل. وقد كَثُر استِعمالها فيما أخْرَجه الاخْتِبارُ للْمكْرُوه، ثم كَثُر حتى اسْتُعْمِل بمعنى الإثْم، والكُفْر، والقِتال، والإحْرَاق، والإزَالة، والصَّرف عن الشيء.* وفي حديث عمر «أنه سمع رجُلا يَتَعوذ من الفِتَن، فقال: أتَسْألُ ربَّك أن لا يرزُقَك أهْلاً ولا مَالاً؟» تأوّل قوْل اللّه تعالى «إنَّما أموالُكم وأولادُكم فِتْنَةٌ» ولم يُرد فِتَن القِتال والاخْتِلاف.


فتا

«هـ» فيه «لا يَقُولَنّ أحَدُكم عَبْدِي وأمَتِي، ولكن فَتايَ وفَتاتي» أي غُلَامي وجاريَتِي، كأنه كَرِه ذِكْر العُبودية لغير اللّه تعالى.
(س) وفي حديث عِمْرانَ بن حُصَين «جَذَعةٌ أحَبُّ إليَّ مِن هَرِمَة، اللّهُ أحَقّ بالفَتاء والكَرَم» الفَتاء بالفتح والمدّ: المصدَرُ مِن الفَتِيّ السِّنّ. يقال: فَتِيٌّ بَيِّن الفَتَاء: أي طَرِيُّ السِّنّ. والكَرمُ: الحُسْنُ.
«هـ» وفيه «أنّ أربعة تَفَاتَوْا إليه عليه السلام» : أي تَحاكَمُوا، من الفَتْوى. يُقال: أفْتَاه في المسئلة يُفْتِيه إذا أجابَه. والاسْم: الفَتْوَى.
* - ومنه الحديث «الإثْم مَا حَكَّ في صَدْرك وإن أفْتَاك الناسُ عنه وأفْتَوْك» أي وإن جَعَلوا لك فيه رُخصة وجَوازاً.
«هـ» وفيه «أنّ امْرأةً سألت أمّ سَلَمة أن تُريَها الإناء الذي كان يَتَوضَّأ منه رسول اللّه صلى اللّه عليه وسلم فأخْرَجَتْه، فقالت المرأة: هذا مكُّوك المُفْتِي» قال الأصمعيّ: المُفْتِي: مِكيال هِشام بن هُبَيْرة. وأفْتَى الرجُلُ إذا شَرِب بالمُفْتي (الذي في اللسان والقاموس: «والفُتَيُّ، كسُمَيّ: قدح الشُّطّار» ) وهو قَدَح الشُّطّار، أرادَت تشَبْيه الإناء بِمَكُّوك هِشام، أو (في الأصل: «وأرادت» والمثبت من ا، واللسان) أرادت مَكُّوك صاحب المُفْتِي فحَذَفَت المضاف، أو مَكُّوك الشَّارِب، وهو ما يُكَال به الخَمْر.
* - وفي حديث البخاري:
* - الحَرْب أوّل ما تكون فُتَيَّة*
هكذا جاء على التَّصْغير: أي شابَّة. ورواه بعضهم «فَتِيَّة» بالفتح.


فثأ

* في حديث زياد «لَهُوَ أحَبُّ إليَّ من رَثيئةٍ فُثِئَت بِسُلالة» أي خُلِطَت به وكُسِرت حِدَّتُها. والفَثْء: الكسر. يقال: فَثَأته أفْثَؤُه فَثْأ.


فثر

«هـ» في حديث أشراط الساعة «وتكون الأرض كَفاثُور الفِضَّة» الفاثُور: الخِوَان. وقيل: هو طَسْت أو جامٌ من فِضَّة أو ذَهَب.
* - ومنه «قيل لقُرْص الشمس: فاثُورُها» .
* - ومنه حديث علي «كان بين يدَيْه يومَ عِيد فَاثُورٌ عليه خُبْزُ السَّمْراء» : أي خِوُانَ.


فجأ

* فيه ذِكر «مَوْت الفَجْأة» في غير مَوضع. يقال: فَجِئَه الأمْرُ، وفَجأه فُجاءةً بالضم والمدّ، وفاجَأه مُفاجَأة إذا جاءه بَغْتَة من غير تَقَدُّم سبب، وقيَّده بعضهم بفتح الفاء وسكون الجيم من غير مَدٍّ على الْمَرة.


فجج

* في حديث الحج «وكُلُّ فِجَاج مكّة مَنْحَر» الفِجَاج: جمع فَجٍّ، وهو الطريق الواسع. وقد تكرر في الحديث واحدا ومجموعا.
* - ومنه الحديث «أنه قال لعُمَر: ما سَلكْتَ فجّاً إلا سَلك الشيطانُ فجّاً غيره» وفَجُّ الرَّوْحاء سَلَكه النبي صلى اللّه عليه وسلم إلى بدر، عامَ الفتح والحج.
«هـ» وفيه «أنه كان إذا بال تَفاجَّ حتى نَأوِى له» التَّفَاجُّ: المُبالَغة في تفريج ما بين الرجْلين، وهو من الفَجّ: الطريق.
«هـ» ومنه حديث أمّ مَعْبد «فتَفاجَّت عليه ودَرَّت واجْتَرت» .
* - وحديث عُبادة المازني «فَركِبت الفَحْلَ فتَفاجَّ للبَوْل» .
«هـ» ومنه الحديث «حين سُئل عن بَنِي عامِر فقال: جملٌ أزْهرُ مُتَفَاجُّ» أراد أنه مُخْصِب في ماء وشجَر، فهو لا يزال يَبُول لكثرة أكْله وشُربه.


فجر

«هـ» في حديث أبي بكر رضي اللّه عنه «لَأنْ يُقَدَّمَ أحدُكم فتُضْربَ عُنُقه خيرٌ له من أنْ يخَوض غَمراتِ (في الأصل: » في غمرات « وقد أسقطنا » في « حيث سقطت من ا، واللسان، والهروي) الدنيا، يا هادِيَ الطَّريقِ جُرْتَ، إنَّما هو الفَجْرُ أو البَحْرُ» يقول: إن انْتَظرتَ حتَّى يُضِيء لك الفَجْر أبْصَرْتَ قَصْدك، وإن خَبَطْتَ الظَّلْماء ورَكِبْت العَشْواء هَجَمَا بِك على المكْروه، فضرَبَ الفجْر والبَحْر مثَلا لِغَمرات الدنيا. ورُوي «البَجْر» بالجيم. وقد تقدّم في حرف الباء.
* - منه الحديث «أُعَرِّس إذا أفْجَرْتُ، وأرْتَحِل إذا أسْفَرْتُ» أي أنْزِل للنَّوم والتعَّريس إذا قَرُبْت من الفَجْر، وأرْتَحل إذا أضاء.
* - وفيه «إنَّ التُّجار يُبْعَثون يومَ القيامة فُجَّاراً إلَّا من اتَّقَى اللّه» الفُجَّار: جمع فاجر، وهو المُنْبَعِث في المَعاصِي والمحَارِم. وقد فَجَر يَفْجُر فُجُورا. وقد تقدّم في حرف التاء معنى تَسْمِيَتِهم فُجَّارا.
* - ومنه حديث ابن عباس «كانوا يَرَوْن العُمْرَة في أشهر الحج مِن أفْجر الفُجُور» أي من أعظم الذنوب.
* - ومنه الحديث «إنَّ أمَةً لآلِ رسول اللّه فَجَرتْ» أي زنَت.
* - ومنه حديث أبي بكر «إيَّاكُم والكَذِبَ فإنه مع الفُجُور، وهما في النار» يُريد المَيْل عن الصِّدق وأعْمِال الخَير.
* - وحديث عمر «اسْتَحْمَله أعرابيٌّ وقال: إن ناقتي قد نَقِبَتْ، فقال له: كذبتَ ولم يَحْمله، فقال:
أقْسَمَ باللّه أبو حَفْصٍ عُمَرْ * ما مَسَّها مِنْ نَقَبٍ ولا دَبَرْ
فاغْفِرْ له اللَّهُمَّ إن كان فَجَرْ
أي كَذَب ومال عن الصِّدْق.
[هـ] ومنه حديثه الآخر » أنَّ رجُلا استأذنه في الجِهاد فمنَعه لضَعْف بَدَنه، فقال له: إنْ أطْلَقْتَني وإلَّا فَجَرْتُك « أي عصَيْتُك وخالَفْتُك ومَضَيْتُ إلى الغَزْوِ.
(هـ) ومنه ما جاء في دعاء الوِتْر » ونخْلَعُ ونَتُركُ مَن يَفْجُرُك « أي يَعْصِيك ويُخَالِفُك.
* - ومنه حديث عاتكة (في اللسان : » عائشة « ) » يا لَفُجَرُ « هو مَعْدول عن فاجر للمبالغة، ولا يُسْتَعمل إلَّا في النِّداء غالبا.
(س) وفي حديث ابن الزبير » فَجَّرْتَ بنَفْسك « أي نسَبْتَها إلى الفجُور، كما يقال: فَسَّقْته وكَفَّرْته.
(هـ) وفيه » كنتُ يومَ الفِجَار أُنَبِّل على عُمومَتي « هو (في الأصل: » هي « وأثبتنا ما في ا. قال هروي: » هي ثلاثة أفجرة كانت بين قريش...إلخ « وفي الصحاح: » اربعة أفجرة" ) يوم حرب كانت بين قُريش ومَن معها من كِنانة، وبين قَيْس عَيْلانَ في الجاهِلية. سُمّيت فجاراً لأنها كانت في الأْشهر الحُرُم.


فجفج

«هـ» في حديث عثمان «إن هذا الفَجْفَاجَ لا يَدْرِي أين اللّهُ عزّ وجلّ» هو المِهْذار المِكْثُار من القول. ويُرْوَى «البَجْبَاج» وهو بمعناه أو قريب منه.


فجا

«هـ» في حديث الحج «كان يَسِير العَنَقَ، فإذا وَجَدَ فَجْوَة نَصَّ» الفَجْوَة: الموضع المُتَّسع بين الشيئين.
«هـ» ومنه حديث ابن مسعود «لا يُصَلِّيّن أحدكم وبينه وبين القِبْلة فَجْوَة» أي لا يَبْعُد من قِبْلَته ولا سُتْرِته، لئلا يَمُرَّ بين يديه أحَدٌ. وقد تكرر ذكرها في الحديث.


فحجْ

* فيه «أنَّه بَال قائما فَفَحَّجَ رِجْليه» أي فَرَّقَهما وبَاعد ما بينهما. والفَحَج: تَبَاعُدُ ما بين الفَخِذَين.
«هـ» ومنه الحديث في صفة الدجال «أنه أعْوَرُ أفْحجُ» .
* - وحديث الذي يُخَرّب الكعبة «كأنّي به أسْودُ أفْحَجُ، يَقْلَعها حَجَراً حَجراً» .


فحش

«هـ» فيه «إن اللّه يُبْغِض الفاحِشَ المُتَفَحِّش» الفاحِش: ذُو الفُحْش في كلامه وفِعَاله. والمتَفَحِّش: الذي يَتكلَّف ذلك ويَتَعمدَّه. وقد تكرر ذِكْر «الفُحْش والفاحِشة والفواحش» في الحديث. وهو كلّ ما يَشْتدّ قُبْحه من الذنوب والمعاص. وكثيرا ما تَرد الفاحِشة بمعنى الزّنا. وكل خَصْلة قبيحة فهي فاحِشة، من الأقوال والأفعال.
«هـ» ومنه الحديث «قال لعائشة: لا تقَولِي ذلك فإن اللّه لا يُحِبّ الفُحْش ولا التفَاحُش» أراد بالفُحْش التَّعَدّي في القَول والجواب، لا الفحشَ الذي هو من قَذَع الكلام ورَدِيئه. والتَّفَاحُش: تَفَاعُل منه، وقد يكون الفُحْش بمعنى الزيادة والكَثْرة.
«هـ» ومنه حديث بعضهم، وقد سُئل عن دَمِ البراغِيث فقال «إن لم يكن فاحشاً فلا بأس» .


فحص

(س) في حديث زَواجه بزينب وَوَليمَتها «فُحِصت الأرضُ أفاحِيصَ» أي حُفِرت. والأفاحِيص: جمع أُفْحُوص القَطاة، وهو موضعها الذي تَجْثِمُ فيه وتَبِيض، كأنها تَفْحَص عنه التراب: أي تَكْشفه. والفَحْص: البَحْث والكَشْف.
(س) ومنه الحديث «مَن بَنَى للّه مسجدا ولو كمفَحْصَ قَطاة» المفَحْص: مَفْعَل، من الفَحْص، كالأُفْحوص، وجمعه: مَفَاحِص.
* - ومنه الحديث «أنه أوْصَى أُمَرَاء جَيْش مُؤْتَة: وسَتجدون آخَرين، للشيطان في رؤوسهم مَفاحِص فافْلِقُوها بالسُّيوف» أي أنَّ الشيطان قد اسْتَوْطَن رُؤوسهم فجعلها له مَفَاحصَ، كما تَسْتَوْطن القَطَا مَفاحصَها، وهو من الاستعارات اللَّطيفة؛ لأنَّ من كلامهم إذا وَصفوا إنسانا بِشدة الْغَيّ والإنْهماك في الشَّر قالوا: قد فَرْخ الشيطانُ في رأسه وعَشَّشَ في قَلْبه، فذهب بهذا القول ذلك المذهب. «هـ» ومنه حديث أبي بكر «وسَتَجِد قَوما فَحَصُوا عن أوْسَاط رُؤوسهم الشَّعَر، فاضْرب ما فَحَصُوا عنه بالسَّيف» .
(س) ومنه حديث عمر «إنّ الدَّجاجة لتَفْحَصُ في الرَّماد» أي تَبْحَثه وتتَمَرغ فيه.
* - وفي حديث قُسّ «ولا سَمِعْتُ له فَحْصا» أي وَقْعَ قَدَم وصَوْتَ مَشْي.
«هـ» وفي حديث كعب «إن اللّهَ بارَك في الشَّام، وخَصَ بالتَّقْديس مِن فَحْصِ الأُرْدُنّ إلى رَفَح» الأُرْدُنّ: النَّهر المعروف تَحْتَ طَبَرِيَّة، وفَحْصُه: ما بُسِط منه وكُشِف من نواحيه، ورَفَح: قَرْية معروفة هناك.
(س) وفي حديث الشفاعة «فأنْطَلقُ حتى آتيَ الفَحْصَ» أي قُدَّام العَرْش، هكذا فُسّر في الحديث، ولعَلَّه من الفَحْص: البَسْط والكَشْف.


فحل

«هـ» فيه «أنَّه دَخَل على رجُل من الأنصار وفي ناحِية البيت فَحْلٌ من تلك الفُحول، فأمَر به فكُنِس ورُشَّ فَصَلَّى عليه» الفَحْل ها هنا: حَصِير مَعْمول من سَعَف فُحَّال النَّخْل، وهو فَحْلُها وذَكَرُها الذي تُلَقَّح منه، فسُمّي الحصيرُ فَحْلا مَجازا.
«هـ» ومنه حديث عثمان «لا شُفْعَةَ في بِئر ولا فَحْل» أراد به فَحْلَ النَّخْلة؛ لأنه لا يَنْقَسم. وقيل: لا يُقال له إلا فُحَّال، ويُجْمع الفَحْل على فُحول، والفُحَّال على فَحاحِيل. وإنَّما لم تَثْبُت (في ا «لم يُثْبت» ) فيه الشُّفْعة؛ لأنّ القَوم كانت لهم نَخِيل في حائط فَيَتَوارثونَها ويَقْتَسِمونها، ولهم فَحْل يُلْقِحُون منه نَخِيلَهم، فإذا باع أحَدُهم نَصِيَبه المقْسُوم من ذلك الحائط بِحقُوقه من الفُحَّال وغيره، فلا شُفْعَةَ للشُّركاء في الفُحَّال؛ لأنه لا تُمْكِن قِسْمَتُه (قال الهروي: «وهذا مذهب أهل المدينة رضي اللّه عنهم» ا ه. وانظر اللسان. ففيه بسط لما أجمل المصنف في هذه المسألة) .
* - وفي حديث الرضاع ذِكر «لَبن الفَحْل» وسَيَرِد في حرف اللام.
«هـ» وفي حديث ابن عمر «أنه بَعَث رجُلا يشتري له أُضحَّية، فقال: اشْتَرِه كَبْشاً فَحِيلا» الفَحِيل: المُنْجِب في ضِرَابه. واخْتار الفَحْلَ على الخَصِيِّ والنَّعْجة طَلَبَ نُبْله وعِظَمه (في الهروي ةاللسان: «وطلب نُبَله وعظَمه» ) . وقيل: الفَحِيل: الذي يُشْبه الفُحُولة في عِظَم خَلْقه.
* - وفيه «لِمَ يَضْرب أحَدُكم امْرَأته ضَرْبَ الفَحْل؟» . هكذا جاء في رواية، يُريد فَحل الإبل إذا عَلا ناقَةً دُونه أو فَوْقَه في الكَرَم والنَّجَابة، فإنهم يضْربونه على ذلك ويَمْنَعونه عنه.
«هـ» وفي حديث عُمر «لما قَدِم الشام تَفَحَّل له أمَرَاء الشام» أي أنَّهم تَلَقَّوه مُتَبَذِّلين غير مُتَزَيِّنين، مُتَقَشِّفِين، مأخوذ من الفَحْل ضِدّ الأنثَى؛ لأن التَّزَيُّن والتَّصَنُّع في الزِّيّ من شأن الإناث.
* - وفيه ذكر «فِحْل» بكسر الفاء وسكون الحاء: مَوْضِع بالشَّام كانت به وقْعَة للمسلمين مع الروم. ومنه يومُ فِحْل.
* - وفيه ذكر «فَحْلَيْن» على التَّثْنية: مَوْضع في جَبَل أحُد.


فحم

«هـ» «اكْفِتُوا صِبْيانَكم حتى تذهب فَحْمةُ العِشاء» هي إقْبالُه وأوّل سَوادِه. يقال للظُّلْمة التي بَيْن صَلاتَي العِشاء: الفَحْمَة، وللظُّلْمة التي بين العَتَمة والغَدَاة: العَسْعَسة.
* - وفي حديث عائشة مع زينب بنت جحش «فلم ألْبَثْ أن أفْحَمْتُها» أي أسْكَتُّها.


فحا

* فيه «مَن أكَل مِن فِحَاَ أرضنا لم يَضُرَّه ماؤها» الفِحا بالكسر والفتح: واحد الأفْحاء: تَوابِلُ القُدور. وقد فَحَيْتُ القِدْر: أي جَعلتُ فيها التَّوابِل، كالفُلْفُل والكَمُّون ونحوهما، وقيل: هو البَصَل.
«هـ» ومنه حديث معاوية «قال لقوم قَدِموا عليه: كُلُوا من فِحَا أرْضِنا فقلَّما أكَل قَوم من فِحَا أرْضٍ فَضَرَّهم ماؤها» .


فخخ

«هـ» في حديث صَلاة اللَّيل "أنه «الضمير يعود على ابن عباس كما يستفاد من عبارة الهروي» نام حتى سُمِع فَخِيخُه « أي غَطِيطُه.
[هـ] وفي حديث علي:
أفْلَحَ من كانَ له مِزَخَّهْ * يَزُخُّها ثُم يَنام الفَخَّه
أي يَنامَ نَوْمَةً يُسْمَع فَخِيخُه فيها.
* - وفي حديث بلال:
ألَا لَيْت شِعْرِي هَل أبِيَتَّن لَيْلَة * بَفخٍّ وحَوْلي إذْخِرٌ وَجَلِيلُ
فَخٌّ: مَوضع عند مكَّة. وقيل: وَادٍ دُفِنَ به عبد اللّه بن عمر، وهو أيضا ماء أقْطَعه النبي صلى اللّه عليه وسلم عُظَيْمَ بن الحارث المُحارِبيّ» .


فخذ

«هـ» فيه «لَمَّا نَزَلت» وأنْذِرْ عَشِيرتَكَ الأقْرَبين « بَات يُفَخِّذ عَشيرتَهَ» أي يُناديهم فَخِذاً فَخِذاً، وهُم أقْرَب العَشِيرة إليه. وقد تكرر ذكر «الفَخِذ» في الحديث. وأوّل العَشِيرة الشَّعْب، ثم القَبِيلة، ثم الفَصِيلة، ثم العِمَارة، ثم البَطْن، ثم الفَخِذ. كذا قال الجوهري.


فخر

(س) فيه «أنا سَيِّدُ وَلد آدم ولا فَخْرَ» الفَخْر: ادِّعاء العِظَم والكِبْر والشَّرف: أي لا أقوله تَبَجُّحا، ولكن شُكْراً للّه وتَحَدُّثا بِنِعَمه.
(س) وفيه «أنه خَرج يَتَبَّرز فأتَبَعه عُمرُ بإِدَاوَة وفَخَّارة» الفَخَّار: ضَرْب من الْخَزَف معروف تُعْمل منه الجِرَار والكِيزَان وغَيرهما.


فخم

«هـ» في صفته عليه الصلاة والسلام «كان فَخْماً مُفَخماً» أي عَظِيما مُعَظَّما في الصدور والعُيون، ولم تكن خِلْقَته في جِسْمه الضَّخامة. وقيل: الفَخَامة في وجْهه: نُبْلُه وامْتِلأوه مع الجمال والمهَابة.


فدح

«هـ» فيه «وعَلَى المسلمين أن لا يترُكوا في الإسلام مَفْدُوحا في فِدَاء أو عَقْل» المَفْدُوح: الذي فَدَحَه الدَّين: أي أثْقَله. وقَدْ فَدَحَه يَفْدَحُه فَدْحاً فهو فادح.
* - ومنه حديث ابن ذِي يزن «لِكَشْفِكَ الكَرْب الذي فَدَحَنا» أي أثْقَلَنا.


فدد

«هـ» فيه «إن الجَفَاء والقَسْوَةَ في الفَدَّادين» الفَدَّادُون بالتشديد: الذين تَعْلو أصْواتُهم في حُرُوثهم ومَواشِيهم، واحِدُهم: فَدَّاد. يُقال: فَدَّ الرجُلُ يَفِدُّ فَدِيداً إذا اشْتَدَّ صَوْته. وقيل: هم المُكْثرون من الإبل. وقيل: هم الجَمَّالُون والبَقَّارُون والحَمَّارُون والرُّعْيان. وقيل: إنما هو «الفَدَادِين» مُخَفَّفا، واحِدها: فَدَّان، مُشَدَّدٌ، وهي البَقَر التي يُحْرَث بها، وأهلُها أهلُ جَفاء وغِلْظَة.
* - ومنه الحديث «هلَك الفَدّادُون إلا مَن أعْطى في نَجْدتِها ورِسْلِها» أراد الكَثِيري الإبل، كان إذا مَلَك أحَدُهم المِئتين من الإبل إلى الألْف قيل له فَدَّادٌ. وهو في مَعْنى النَسَب، كَسَرّاج وعَوَّاج. وقد تكرر في الحديث.
«هـ» ومن الأوّل حديث أبي هريرة «أنه رأى رجُلَين يُسْرِعان إلى الصَّلاة، فقال: مالَكُما تفَدَّانِ فَديدَ الإبل!» يقال: فَدَّ الإنسانُ والجَمُل يَفِدُّ إذا عَلا صَوْتُه، أراد أنهما كانا يَعْدُوَان فُيْسَمع لعَدْوهما صَوْت.
* - وفيه «إنّ الأرض تقول للميت: رُبّما مَشَيْتَ عليَّ فَدَّاداً» قيل: أراد ذَا أمَلٍ كَثِير وخُيَلاء وسَعْيٍ دائم.


فدر

(س) في حديث أمّ سَلمة «أُهْدِيَتْ لي فِدْرَيةٌ من لَحْم» أَي قِطْعة. والفِدْرة: القِطْعة من كل شيء، وجَمْعُها: فِدَر.
* - ومنه حديث جَيْش الخَبَط «فكُنا نَقْتَطِع منه الفِدَر كالثَّور» وقد تكرر في الحديث.
«هـ» وفي حديث مجاهد «قال: في الفادِر العظيم من الأرْوَى بَقَرَةٌ» الفادِر والفَدُورُ: المُسِنّ من الوُعُول، وهو من فَدَرَ الفَحْلُ فُدُوراً إذا عَجز عن الضِرَاب، يعني في فِدْيَته بَقَرة.


فدع

«هـ» في حديث ابن عمر «أنه مَضَى إلى خَيْبر فَفَدعَه أهلُها» الفَدَع بالتحريك: زَيْغٌ بَيْن القَدَم وبين عَظْم السَاق، وكذلك في اليَدِ، وهو أن تَزُول المَفاصل عن أماكنها. ورَجُلٌ أفْدَعُ بِّين الفَدَع.
«هـ» وفي صفة ذي السُوَيْقَتَين الذي يَهْدم الكعبة: «كأنّي به أُفَيْدِعَ أُصَيْلِعَ» أُفَيْدع: تصْغير أفْدَع.


فدغ

* فيه «أنه دعا على عُتَيْبة بن أبي لهب فَضَغَمه الأَسُد ضَغْمَةً فدَغَه» الفَدْغ: الشَّدْخ والشَّق اليسير.
«هـ» ومنه الحديث «إذاً تَفْدَغ قُرَيشٌ الرَّأسَ» .
«هـ» ومنه الحديث في الذَّبْح بالحجَر «إن لم يَفْدَغِ الحُلْقومَ فكُلْ» لأنّ الذَّبْح بالحجَر يَشْدَخ الجلِد، ورُبَّما لا يقْطع الأوْداج فيكون كالمَوْقُوذ.
* - ومنه حديث ابن سِيرِين «سُئل عن الذَّبيحة بالعود فقال: كُلْ ما لم يَفْدَغ» يُريد ما قَتَل بِحَدِّه فكُلْه، وما قَتَل بِثِقَله فلا تَأكُلْه.


فدفد

«هـ» فيه «فَلَجأوا إلى فَدْفَدٍ فأحاطوا بهم» الفَدْفَد: الموضِع الذي فيه غِلَظ وارْتفاع.* ومنه الحديث «كان إذا قَفَل من سَفَرٍ فَمرّ بفَدْفَدٍ أو نَشْزٍ كَبَّر ثلاثا» .
* - ومنه حديث قُسّ «وأرْمُقُ فَدْفَدها» وجَمْعُه: فَدافِد.
* - ومنه حديث ناجِية «عَدلْتُ برسول اللّه صلى اللّه عليه وسلم فأخَذْتُ به في طريقٍ لهَا فَدافِدُ» أي أماكِنُ مُرْتَفِعة.


فدم

«هـ» فيه «إنَّكم مَدْعُوّون يومَ القيامة مُفدَّمةً أفواهُكم بالفِدام» الفِدام: ما يُشَدّ على فَمِ الإبْرِيق والكُوز مِن خِرْقةٍ لتَصْفِيَة الشَّراب الذي فيه: أي أنهم يُمْنَعون الكلامَ بأفواهِهم حتى تَتَكَّلم جوارِحُهم، فشَبَّه ذلك بالفِدام. وقيل: كان سُقاة الأعاجِم إذا سَقَوْا فَدَّمُوا أفواهَهم: أي غَطَّوها.
* - ومنه الحديث «يُحْشَرُ الناسُ يومَ القيامة عليهم الفَدام» .
* - ومنه حديث علي «الحِلْم فِدامَ السَّفيه» أي الحلْم عنه يُغَطّي فاهُ ويُسْكِتُه عن سَفَهِه.
* - وفيه «أنه نَهى عن الثَّوْب المُفْدَم» هو الثوب المُشبَع حُمْرَةًُ كأنه الذي لا يُقْدر على الزيادة عليه لِتَناهي حُمْرته، فهو كالمُمْتَنِع من قَبُول الصِّبغ.
* - ومنه حديث علي «نهانِي رسول اللّه صلى اللّه عليه وسلم أنْ أقْرَأ (في ا: » أن أقرأ القرآن « ) وأنا راكِع، وألبس المُعَصْفَر المُفْدَم» .
«هـ» وفي حديث عُرْوة «أنه كَرِه المُفْدَمَ للمُحْرِم ولم يَر بالمُضَرَّج بَأساً» المُضَرَّجُ: دون المُفْدَم، وبعدَه المُوَرّد.
* - ومنه حديث أبي ذَرّ «إنّ اللّه ضَرب النَّصارى بِذُلٍّ مُفْدَم» أي شديد مُشْبَع، فاسْتَعاره من الذَّوات لِلْمَعاني.


فدا

* قيد تكرّر ذكر «الفِداء» في الحديث. الفِداء بالكسر والمدّ، والفتح مع القَصْر: فَكَاك الأسِير. يقال: فَداه يَفْدِيه فِداءً وفَدىً، وفاداه يُفادِيه مُفاداةً إذا أعْطَي فِداءه وأنْقَذَه، وفَدّاه بنَفْسِه وفدَاه إذا قال له: جُعِلْتُ فِداك. والفِدْية: الفِداء. وقيل: المُفاداة: أن تَفْتَكَّ الأسِيرَ بأسِيرٍ مِثْله.
* - وفيه:
* - فاغْفِرْ فِداءً لك ما اقْتَفَيْنا*
إطْلاق هذا اللفظ مع اللّه تعالى مَحْمُول على المجاز والاسْتِعارة؛ لأنه إنما يُفَدَّي من المَكارِه مَن تَلْحَقُه، فيكون المرادُ بالفِداء التعظيمَ والإكْبار؛ لأن الإنسان لا يُفَدِّي إلا من يُعَظِّمه، فيَبْذُل نفسه له. ويُروى «فِدَاءٌ» بالرفع على الابِتداء، والنَّصْب على المصْدر.


فذذ

(س) فيه «هذه الآية الفاذَّة الجامِعَة» أي المُنْفَرِدَة في مَعْناها. والفَذُّ: الواحِد. وقَدْ فَذَّ الرجُل عن أصحابه إذا شَذَّ عنهم وبَقِي فَرْداً.


فرأ

«هـ» فيه "أنه قال لأبي سفيان «هو أبو سفيان بن الحارث بن عبد المطلب. انظر ص 290 من الجزء الأول» : كُلُّ الصَّيْد في جَوْف الفَرَإ" : الفرأ مَهْموز مَقْصور: حِمَار الوحَش، وجَمْعه: فِرَاء «وأَفْراءٌ، كما في القاموس» . قال له ذلك يَتَألَّفُه على الإسلام، يعني أنت في الصَّيْد كحِمَار الوَحْش، كُلّ الصَّيْد دُونَه. وقيل: أراد إذا حَجَبْتُك قَنِعَ كُلُّ مَحْجوب ورَضِي، وذلك أنَّه كان حَجَبه وأذِنَ لغَيْره قَبْله.


فربر

* فيه ذكر «فِرَبْر» وهي بكسر الفاء وفتحها: مدينة ببلادِ التُّرك معروفة، وإليها يُنسب محمد بن يوسف الفِرَبْري، رَاوِيَة كتاب البخاري عنه.


فرث

«هـ» في حديث أم كلثوم بنت علي «قالت لأهْل الكُوفة: أتَدْرُون أيَّ كَبِدٍ فَرَثْتم لرسول اللّه؟» الفَرْث: تَفْتِيتُ الكَبِد بالغَمِّ والأذى.


فرج

«هـ» فيه «العَقْلُ على المسلمين عاّمًة فلا يُتْرَك في الإسلام مُفْرَج» قيل: هو القتيل يُوجَد بأرض فَلَاةٍ، ولا يكون قريباً من قَرْية؛ فإنه يُودَى من بيت المال ولا يُطَلّ دَمُه. وقيل: هو الرجل يكون في القَوْم من غَيرهم فَيَلْزَمُهم أن يَعقلوا عنه. وقيل: هو أن يُسْلم الرجُل ولا يُوالي أحَداً حتى إذا جَنَى جِنايةً كانت جِنَايَتُه على بيت المال لأنه لا عاقِلَةَ له. والمُفْرَج: الذي لا عَشِيرة له. وقيل: هُو المُثْقَل بحَقِّ دِيَة أو فِدَاءٍ أو غُرْم. ويُروى بالحاء المهملة، وسيجيء.
«هـ» وفيه «أنه صلَّى وعليه فَرُّوجٌ من حَرِير» وهو الْقَباء الذي فيه شَقٌّ من خَلْفه.
* - وفي حديث صلاة الجمعة «ولا تَذَرُوا فًرًجَاتِ الشيطان» جمْع فُرْجَة، وهي الخَلَل الذي يكون بين المُصَلِّين في الصُّفوف، فأضافها إلى الشَّيْطان تَفْظِيعا لِشَأنِها، وحَمْلاً على الاحِتراز منها. وفي رواية «فُرَج الشَّيطان» جمع فُرْجَة، كَظُلْمة وظُلَم.
(س) وفي حديث عمر «قَدِم رجُل من بعض الفُروج» يعني الثُّغور، واحدها: فَرْج.
«هـ» وفي عهْد الحَجّاج «اسْتَعْمَلْتُ على الفَرْجَيْن والمِصْرَيْن» فالفَرْجَان: خُرَاسان وسِجِسْتان، والمِصْرَان: البَصْرة والكوفة.
(س) وفي حديث أبي جعفر الأنصاري «فَملأتُ ما بَيْن فَرَوجي» جَمْع فَرْج، وهو ما بين الرِّجلين. يقال للفَرَس: ملأ فرجه وفُرُوجه إذا عدَا وأسْرع، وبه سُمِّي فَرْج المرأة والرِّجُل لأنهما بَيْن الرِّجْلَين.
(س) ومنه حديث الزبير «أنه كان أجْلَعَ فَرِجاً» الفَرِج: الذي يَبْدُو فَرْجُه إذا جَلس ويَنْكَشِف، وقد فَرِج فَرْجا، فهو فَرِجٌ.
(س) وفي حديث عَقِيل «أدْرِكُوا القَوْمَ على فَرْجَتِهم» أي على هَزِيمَتهم، ويُروى بالقاف والحاء.


فرح

«هـ» فيه «ولا يُتْرك في الإسلام مُفْرَحٌ» هو الذي أثْقَله الدَّين والغُرْم. وقد أفْرَحَه يُفْرِحُه إذا أثْقَله. وأفْرَحَه إذا غَمَّه. وحقيقتُه: أزَلْتُ عنه الفَرَح؛ كأَشْكَيْتُه إذا أزَلْتَ شَكْواه. والمُثْقَل بالحُقوق مَغْمُوم مَكْروب إلى أن يَخْرُج منها. ويُرْوَى بالجيم وقد تقدم.
(س) وفي حديث عبد اللّه بن جعفر «ذَكَرَتْ أمُّنا يُتْمَنا وجَعَلت تُفْرَحُ له» قال أبو موسى: هكذا وجَدْته بالحاء المهملة، وقد أضْرَب الطَّبَرانيُّ عن هذه الكلمة فتَركَها من الحديث، فإن كان بالحاء فهو من أفْرَحَه إذا غَمَّه وأزال عنه الفَرَح، وأفْرَحه الدَّينُ إذا أثْقَله، وإن كانت بالجيم فهو من المُفْرَج الذي لا عَشيرة له، فكأنها أرادت أنّ أباهُم تُوُفِّي ولا عَشيرةَ لهم، فقال النبي صلى اللّه عليه وسلم «أتَخافين العَيْلَة وأنا وَلُّيهم؟» .
* - وفي حديث التَّوبة «لَلّهُ أشدُّ فَرَحاً بِتَوْبِة عَبْده» الفَرَح ها هنا وفي أمثاله كناية عن الرِّضَى وسُرْعة والقَبول، وحُسْن الجَزاء، لِتَعَذُّرِ إطْلاق ظاهر الفَرح على اللّه تعالى.


فرخ

(س) فيه «أنه نَهى عن بَيْع الفُروخ بالمَكيل من الطعام» الفُروخ من السُّنْبُل: ما اسْتَبان عاقَبتُه وانَعَقد حَبُّه. وقيل: أفَرخ الزَّرع إذا تَهَيَّأ للانْشِقاق، وهو مِثْل نَهْيه عن المُخاضَرة والمُحاقلة.
(س) وفي حديث علي «أتاه قَوم فاسْتأمَرُوه في قَتْل عثمان فنَهاهم، وقال: إن تَفْعلوا فَبَيْضاً فلْتُفْرِخُنَّه» أراد إن تَقْتُلوه تُهِيجُوا فتْنَةً يتولَّد منها شرٌّ كثير، كما قال بعضهم:
أرَى فِتْنةً هاجَتْ وباضَتْ وفَرَّخَتْ * ولو تُرِكتْ طارَت إليها فراخَها
ونَصَبَ «بَيْضاً» بفعل مُضْمَر دَلَّ الفعل المذكور عليه، تقديره: فَلْتُفْرِخُنَّ بَيْضاً فلْتُفِرخُنَّه كما تقول: زيداً ضَربْت، أي ضَرَبْت زيدا ضَرَبْت، فحذف الأوّل، وإلَّا فلا وجه لصحَّته بدون هذا التَّقدير؛ لأنّ الفاء الثانية لا بُدّ لها من معطوف عليه، ولا تكون لجواب الشَّرط الأُولى لذلك. ويقال: أفْرَخَت البَيْضَة إذا خَلَتْ من الفَرْخ، وأفْرَخَتْها أمُّها.
* - ومنه حديث عمر «يا أهلَ الشام تَجَهَّزوا لأهْل العِراق، فإنَّ الشيطانَ قد باض فيهم وفَرّخ» أي اتخَذَهُم مَقَرّاً ومَسْكناً لا يُفارِقُهم، كما يُلازم الطائر موضع بَيْضِه وأفْرَاخِه.
«هـ» وفي حديث معاوية «كتب إلى ابن زِياد: أفْرِخْ رُوعَك (في الأصل و ا، واللسان » رَوْعك « بفتح الراء. وأثبتناه بضمها من الهروي، والقاموس (روع) غير أن رواية الهروي » أفْرَخ رُوعُك « ورواية القاموس: » لِيُفْرخْ رُوعُك «. قال الهروي: » وكان أبو الهيثم يقول: أفْرَخ رُوعُه. بضم الراء. والرُّوع: موضع الرُّوع «. وقال صاحب القاموس: » الرَّوع: الفَزَع، والفَزَع لا يخرج من الفَزَع، إنما يخرج من موضع الفزع، وهو الرُّوع، بالضم « ) قد ولَّيْنَاك الكوفة» وكان يَخاف أن يُولِّيَها غيره. وأصل الإفْرَاخ: الانْكِشاف. وأفْرَخ فُؤادُ الرَّجُل إذا خَرج رَوْعُه وانْكَشَفَ عنه الفَزَع، كما تُفْرِخ البَيْضة إذا انْفَلَقَتْ عن الفَرْخ فخَرج منها، وهو مَثَل قديم للعَرب. يقولون: أفْرَخْ رُوعَك، ولْيُفْرِخُ روعك: أي لِيَذْهَب فَزَعُك وخَوْفُك، فإنَّ الأْمر ليس على ما تُحاذِر.
* - وفي حديث أبي هريرة «يا بَنِي فَرُّوخ» قال الليث: بَلَغَنا أنَّ فَرُّوخ كان مِن ولد إبراهيم بعد إسحاق وإسماعيل، فكَثُر نَسْلُه ونَما عَدَدُه فَولد العجَم الذين في وسَط البلاد، هكذا حكته الأزهري عنه.


فرد

«هـ» فيه «سَبق المُفَرِّدُون» وفي رواية «طُوبى للْمُفَرِّدين» قيل: وما المُفَرِّدون؟ قال: الذين أُهْتِرُوا (في الأصل واللسان: «اهَتُّزوا» وهو خطأ صوابه من ا، ومما يأتي في مادة «هتر» ) في ذِكر اللّه تعالى « يقال: فَرَدَ برأيه وأفْرَد وفَرَّد واسْتَفْرَد بمعنى انْفَرَدَ به. وقيل: فَرّد الرجل إذا تَفَقَّه واعْتَزل الناس، وخَلا بمُراعَاة الأمْر والنَهْي. وقيل: هم الهَرْمى الذي هَلَك أقْرَانُهم من الناس وبَقُوا يَذْكُرون اللّه.* وفي حديث الحُدَيْبية » لأُقَاتلنَّهُم حتى تَنْفَرِدَ سَالِفَتِي « أي حتى أمُوت. السَّالِفة: صَفْحَة العُنُق، وكَنَى بانْفرادها عن الموت؛ لأنها لا تَنْفرد عمَّا يليها إلَّا به.
[هـ] وفيه » لا تُعَدُّ (في ا: «لا تَعُدُّوا فاردتَكم» ) فارِدَتُكم « يعني الزَّائدة على الفَريضَة، أي لا تُضَمُّ إلى غيرها فتُعَدّ مَعهَا وتُحْسَب.
[هـ] وفيه: جاء رجُل يشكو رَجُلاً من الأنصار شجَّه فقال:
يا خَيْرَ مَنْ يَمْشِي بِنَعْلٍ فَرْدِ * أوْهَبَه (قال في الفائق 2/264: » أوْهَبَهُ: إما أن يكون بدلا من المنادى، أو منادى ثانيا حُذِف حَرْفُه « ) لنَهْدَةٍ وَنَهْدِ
لا تُسْبَيَّن سَلَبِي وجِلْدِي أراد النَّعْل التي هي طَاقٌ واحِد، ولم تُخْصَف طَاقاً على طَاقٍ ولم تُطَارَق، وهم يُمْدُحون بِرِقَّة النِّعال، وإنَّما يَلْبَسها مُلُوكهم وسَاداتُهم. أراد: يا خيرَ الأكابر مِنَ العَرب، لأنَّ لبْس النِّعال لهم دون العَجم.
* - وفي حديث أبي بكر » فمنكم المُزَدِلُف صاحِب العِمَامة الفَرْدَة « إنما قيل له ذلك؛ لأنه كان إذا ركب لم يَعْتَمَّ مَعَه غَيْرُه إجْلالاً له.
* - وفيه ذِكر » فَرْدَة « بفتح الفاء وسكون الراء: جَبَل في دِيارِ طَيٍّ يقال له: فَرْدَة الشَّمُوس، وماءٌ لَجْرم في دِيار طَيٍّ أيضا، له ذكر في حديث زيد الخيل، وفي سَرِيَّة زيد بن حارِثة. وبعضهم يقول: هو » ذُو القَرَدة" بالقاف. وبعضهم يَكْسِر الراء.
* - وفي قصيد كعب:
* - تَرْمى الغُيُوبَ بِعْيَنْي مُفْرَدٍ لَهِقٍ*
المُفْرَدُ: ثَوْر الوحْش، شَبَّه به النَّاقة.


فردوس

«هـ» قد تكرر فيه ذكر «الفِرْدَوْس» وهو البُسْتان الذي فيه الكَرْم والأشجار، والجمع: فَرادِيس، ومنه جَنَّة الفِردوس.


فرر

(س) فيه «أنه قال لِعَدِيّ بن حاتم: ما يُفِرُّك إلَّا أن يقال لا إله إلا اللّه» أفْرَرْتُه أُفِرَّه: فَعَلْتُ به ما يَفِرُّ منه ويَهْرُب: أي يَحْمِلك على الفِرَار إلَّا التَّوحيد. وكثير من المُحدِّثين يقولونه بفتح الياء وضم الفاء، والصحيح الأوّل.
* - ومنه حديث عاتكة:
أفَرَّ صِياحُ القوم عَزْم قلُوبِهِمْ * فَهُنَّ هَوَاءٌ والحُلُومُ عَوَازِبُ
أي حَمَلَها على الفِرَار، وجعَلها خاليَةً بَعِيدةً غائبةَ العُقُول.
«هـ» ومنه حديث الهجرة «قال سُرَاقة: هَذانِ فَرُّ قُرَيش، ألَا أرُدُّ على قُريش فَرَّها» يقال: فَرَّ يَفِرُّ فَرّاً فهو فَارٌّ إذا هرَب. والفَرُّ: مصدر وُضِع موضع الفاعل، ويَقع على الواحد والاثنين والجميع. يقال: رجل فَرٌّ، ورَجُلان فرٌّ، ورِجال فرٌّ. أراد به النبيَّ وأبا بكر لمَّا خرجا مُهاجِريْن. يعني هذانِ الفَرَّان.
«هـ» وفي صفته عليه الصلاة والسلام «ويَفْتَرُّ عن مِثْل حَبِّ الغَمَام» أي يَبَتَّسم ويَكْشِرُ حتى تَبْدُو أسنانه من غير قَهْقَهة، وهو من فَرَرْتُ الدَّابة أفُرُّها فرّاً إذا كشَفْتَ شَفَتَها لتَعْرِف سنَّها. وافْتَرَّ يَفْتَرُ: افْتَعل منه، وأراد بحَبّ الغمَام البَرَدَ.
* - ومنه حديث ابن عمر «أراد أن يَشْتَرَي بَدَنَة فقال: فُرَّها» .
«هـ» وحديث عمر «قال لابن عباس: كان يَبْلُغني عنك أشياءُ كَرِهْت أن أفُرَّك عنها» أي أكْشِفك.
(س) ومنه خطبة الحَجاج «فقد فُرِرْتُ عن ذَكاءٍ وتجْربَة» .


فرز

«هـ» فيه «مَن أخَذَ شَفْعاً فهو له، ومَن أخَذَ فِرْزاً فهو له» الفِرْز: الفَرْد، وأنكره الأزهري. والفِرْز: النَّصِيب المَفْرُوز. وقد فَرَزْتُ الشيء وأفْرَزْتُه إذا قَسَمْتَه.


فرس

(س) فيه «اتَّقُوا فِراسَة المؤمن فإنه يَنْظر بنور اللّه» يقال بمعْنَيَيْن، أحَدُهما: ما دَلَّ ظاهر الحديث عليه، وهو ما يوُقِعُه اللّه تعالى في قُلوب أوليائه، فيَعْلَمون أحوال بعض الناس بنوع من الكرامات وإصابة الظَّنّ والحَدْس، والثاني: نَوع يُتَعَلَّم بالدلائل والتجارب والخَلْق والأخلاق، فَتُعْرف به أحوالُ الناس، وللنَّاس فيه تَصانيفُ قَديمة وحَدِيثة.
* - ومنه الحديث «أفْرَسُ الناسِ ثلاثةٌ» كَذا وكذا وكَذا: أي أصْدَقُهم فِرَاسَةً.
«هـ» ومنه «أنه عَرض يَوْما الخَيْل وعنده عُيَيْنَة بن حصْن فقال له: أنا أعْلَم بالخَيْل مِنك، فقال: وأَنا أَفْرَسُ بالرّجال مِنْك» أي أَبْصَرُ وأَعْرَف. ورجُل فارسٌ بالأمْر: أَي عالِم به بَصِير.
«هـ» وفيه «عَلِّموا أولادَكم العَوْم والفَرَاسَة» الفَراسَة بالفتح: رُكوب الخَيْل ورَكُضها، من الفُروسِيَّة.
«هـ» وفي حديث عمر «أَنه كَرِه الفَرْسَ في الذبائح» وفي رواية «نَهى عن الفَرْسِ في الذَّبيحة» هو كَسْر رَقَبتها قبل أن تَبْرُد.
* - ومنه حديثه الآخر «أمَر مُنَادِيَه فَنادَى ألّا تَنْخَعوا ولا تَفْرِسُوا» وبه سُمِّيت فَرِيسة الأسَد ويُروى عن عمر بن عبد العزيز مِثْله.
«هـ» ومنه حديث يأجوج ومأجوج «يُرْسل اللّه عليهم النَّغَفَ فيُصْبِحون فَرْسَى» أي قَتْلى، الواحِد: فَرِيس، من فَرس الذِّئبُ الشَّاة وافْتَرسَها إذا قَتَلها.
(س) وفي حديث قَيْلة «ومعها ابْنة لها أخَذتْها (في اللسان: » أحْدَبها « ) الفَرْسَة» أي ريح الحَدَب فيَصِير صاحبُها أحْدَب. والفَرْسَة أيضا: قَرْحَة تأخُذ في العُنُق فتَفْرِسُها أي تَدُقُّها.
«هـ» وفي حديث الضَّحَّاك «في رجُلٍ آلى من امْرَأته ثم طَّلَقها، فقال: هما كَفَرَسَيْ رِهان، أيُّهُما سَبَق أُخِذَ به» أي إنّ العِدّة وهي ثَلاثة أطْهار أو ثلاث حِيَض إن انْقَضَت قبل انْقضاء وقْت إيلائِه، وهُو أربعة أشْهُر فقَد بانَت المرأة منه بتلِك التَّطْليقة، ولاَ شيءَ عليه من الإيلاء؛ لأن «الأربعة» «من الهروي، واللسان» الأشْهُر تَنْقَضي وليْسَت له بزوجَة، وإن مَضت «الأربعة» «من الهروي، واللسان» الأْشُهر وهي العِدّة بانت منه بالإيلاء مع تلِكْ التطَّلْيقة، فكانت اثْنَتَين، فَجعلَهما كفَرَسَي رِهانٍ يَتَسابقَان إلى غاية.
* - وفيه «كنت شاكِياً بفارس، فكُنْت أصَلّي قاعِدا فَسَألت عن ذلك عائشة» يريد بلادَ فارِس. ورَواه بعضهم بالنون والقاف جَمْع نِقْرِس، وهو الألم المعروف في الأقدْام. والأوّل الصحيح.


فرسخ

«هـ» في حديث حُذَيفة «ما بَيْنكم وبَيْن أن يُصَبَّ عليكم الشَّرُّ فَراسِخَ إلا مَوْتُ رجُل» يَعْني عُمر بن الخطاب. كلُّ شيء دائم كَثير لا يَنْقَطِع: فَرْسَخ، وفَرَاسخ اللَّيْل والنَّهار: سَاعاتُهما وأوقاتُهما. والفَرْسَخ من المسافَة المعْلومَة من الأرض مأخُوذ منه.


فرسك

(س) في حديث عمر «كَتَب إليه سُفيان بن عبد اللّه الثَّقفيّ، وكان عامِلاً له على الطَّائف: إنّ قِبَلَنا حِيطَاناً فيها من الفِرْسِك ما هو أكْثَرُ غَلَّةً من الكَرْم» الفِرْسِك: الخَوْخ. وقيل: هو مِثْل الخَوْخ من العِضَاه، وهو أجْرَد أمْلَسُ، أحْمَرُ وَأصْفَر، وطَعْمُه كطَعْم الخَوْخ. ويقال له الفِرْسِق أيضا.


فرسن

(س) فيه «لا تَحْقِرَنّ من المعروف شيئاً ولو فِرْسِن شاة» الفِرْسن: عَظْمٌ قَليل اللَّحْم، وهو خُفُّ البَعير، كالحَافر للدّابة، وقد يُسْتَعار للشاة فيُقال فِرْسِن شاة، والذي للشَّاة هو الظِّلْف. والنون زائدة، وقيل أصلية.


فرش

«هـ» فيه «أنه نَهَى عن افْتِراش السَّبُع في الصلاة» هو أن يَبْسُط ذِراعَيْه في السُّجود ولا يَرْفَعُهُما عن الأرض، كما يَبْسُط الكلْب والذّئب ذِراعَيْه. والافتِراش: افتعال، من الفَرْش والفِرَاش.
«هـ» ومنه الحديث «الولَدُ للفراش ولِلْعاهِر الحَجَر» أي لمالك الفِراش، وهو الزَّوْج والمَوْلى. والمرأة تُسَمِّى فِراشاً لأن الرجُل يَفْتَرِشُها.
«هـ» ومنه حديث ابن عبد العزيز «إلا أن يكون مالاً مُفْتَرَشا» أي مَغْصوبا قد انبَسَطت فيه الأيدي بغير حَقٍّ، من قولهم: افْتَرش عِرْضَ فلان إذا اسْتَباحَه بالوقيعة فيه. وحَقيقَتُه جعَله لنَفْسِه فِراشاً يَطَؤُه.
«هـ» وفي حديث طَهْفة «لكُم العارِض والفَرِيش» هي النَّاقة الحديثَة الوَضْع كالنُّفَساء من النِّساء. وقيل: الفَرِيش من النَّبات: ما انْبَسط على وجه الأرض ولم يَقُم على ساقٍ. ويقال: فَرسٌ فَريش إذا حَمَل عليها صاحِبُها بعد النَّتَاج بَسْبع (في الهروي: «لتسع» ) .
«هـ» ومنه حديث خُزَيمة «وتركتِ الفَرِيشَ مُسْتَحِلكا» أي شَدِيد السَّوادِ من الاْحتراق.
«هـ» وفيه «فجاءت الحُمَّرَةُ فجَعَلت تُفرِّش» هو أن تَفْرش جَناحَيْها وتَقْرُب من الأرض وتُرَفْرِف.
(س) وفي حديث أُذَيْنة «في الظُّفر فَرْشٌ مِن الإبِل» الفَرْش: صِغار الإبل. وقيل: هو من الإبل والبَقَر والغَنَم ما لا يَصْلح إلَّا للذَّبح.
* - وفيه ذكر «فَرْش» بفتح الفاء وسكون الراء: وادٍ سَلَكه النبي صلى اللّه عليه وسلم حِين سار إلى بدر.
* - وفيه «فتَتَقَادَع بهم جَنبَتَا (في ا واللسان: » جنبة « والمثبت في الأصل، وسيأتي في (قدع) ) الصِّراط تَقَادُع الَفَراش في النَّار» هو بالفتح: الطَّير الذي يُلْقي نَفْسه في ضوء السِّراج، واحِدَتُها: فَراشَة.* ومنه الحديث «جعَل الفَراش وهذه الدَّوابّ تَقَع فيها» وقد تكرر في الحديث.
* - وفي حديث علي «ضَرْبٌ يَطِير منه فَرَاشُ الهَامِ» الفَراش: عِظَاٌم رِقاق تَلِي قِحْفَ الرأس. وكل عَظْم رَقيق: فَرَاشَة. ومنه فَراشة القُفْل.
* - ومنه حديث مالك «في المنقِّلة التي تطير فَرَاشُها خمسة عشر» المُنَقِّلة من الشِّجاج: التي تُنَقِّلُ العِظَام.


فرشح

(س «هـ» ) «هـ» في حديث ابن عمر «كان لا يُفَرْشِح رِجْلَيه في الصلاة» الفَرْشَحَة: أن يُفَرِّج بين رجْليه ويُبَاعِد بينهما في القيام، وهو التَّفَحُّج.


فرص

«هـ» في حديث الحيض «خُذِي فِرْصَةً مُمَسَّكة فتَطّهري بها» وفي رواية «خُذِي فِرْصَة من مِسْك» الفِرْصَة بكسر الفاء: قِطْعة من صُوف أو قُطْن أو خِرْقة. يقال: فَرَصْتُ الشيء إذا قطَعْتَه. والمُمَّسكة: المُطَيّبة بالمِسْك. يُتَتَبَّع بها أثَرُ الدَّم فيَحْصُل منه الطِّيب والتّنْشِيف. وقوله «مِن مِسْك» ظاهِرُه أنّ الفِرْصة منه، وعليه المذْهب وقولُ الفقهاء. وحَكى أبو داود في رواية عن بعضهم «قرْصَة» بالقاف: أي شيئاً يَسِيراً مِثل القَرْصَة بطرف الأصبعين. وحكى بعضهم عن ابن قُتَيْبة «قَرْضَة» بالقاف والضاد المعجمة: أي قِطْعَة، من القَرْض: القَطْع.
«هـ» فيه «إنِّي لأكره أن أرَى الرجُل ثائراً فَرِيص (في الأصل: » فرائص « والمثبت من ا، واللسان، والهروي، والفائق 2/257) رَقَبَته. قائما على مُرَيَّته (قال الزمخشري: » تصغير المرأة، استضعاف لها واستصغار، لِيُرِىَ أن الباطش بمثلها في ضعفها لئيم « الفائق 2/258) يَضْرِِبُها» الفَريصة: اللَّحْمَة التي بين جَنْب الدَّابة وكَتِفها لا تزال تُرْعَد. وأراد بها ها هنا عَصَب الرَّقبة وعُرُوقها، لأنها هي التي تَثُور عند الغَضَب. وقيل: أراد شَعَر الفَريصة، كما يقال: ثائر الرأس، أي ثائر الرأس، أي ثائر شعَر الرَّأس. وجَمْع الفَريصة: فَريصٌ، وفَرائصُ، فاستعارها للرَّقَبة وإن لم يكن لها فرائص؛ لأن الغَضَب يُثير عُروقها.
* - ومنه الحديث «فَجِيءَ بهما تُرْعَد فَرائِصُهما» أي تَرْجُف من الخَوف.
(س) وفيه «رَفع اللّه الحَرجَ إلَّا مَن افْتَرص مُسْلما ظُلْماً» هكذا رُوي بالفاء والصاد المهملة، من الفَرْص: القَطْع، أو من الفُرْصَة. النَّهْزة. يقال افْتَرصها: أي انْتَهزَها، أراد: إلَّا مَن تمكَّن من عِرْض مُسْلم ظلماً بالغِيبة والوقيعة.
«هـ» وفي حديث قَيْلة «ومَعها ابْنَة لها أخَذَتْها الفَرْصَة» أي ريحُ الحَدَب. ويقال بالسين وقد تقدّمت.


فرض

* في حديث الزكاة «هذه فَرِيضة الصَّدَقة التي فَرَضها رسول اللّه صلى اللّه عليه وسلم على المسلمين» أي أوْجَبها عليهم بأمْر اللّه تعالى. وأصل الفَرض: القَطْع. وقد فَرضه يَفْرِضه فَرْضاً، وافْتَرضَه افْتِراضا. وهو الواجب سِيَّان عند الشافعي، والفَرْض آكَدُ من الواجب عند أبي حنيفة. وقيل: الفَرْض ها هنا بمعْنى التقدير: أي قَدَّر صَدَقة كلّ شيء وبَيَّنه عن أمْر اللّه تعالى.
* - وفي حديث حُنَين «فإنّ له علينا ستَّ فَرائض» الفَرائض: جَمْع فَريضَة؛ وهو البَعير المأخُوذُ في الزكاة، سُمِّي فَريضةً: لأنه فَرْض واجِب على ربّ المال، ثم اتُّسِع فيه حتى سُمِّي البَعير فَرِيضَةً في غَيْر الزكاة.
* - ومنه الحديث «مَن مَنَع فَرِيضَةً من فرائض اللّه» .
* - والحديث الآخر «في الفَرِيضة تَجِب عليه ولا تُوجَده عنده» يعْني السّنّ المُعَيَّن للإخْرَاج في الزكاة. وقيل: هو عامٌّ في كل فَرْض مَشْروع من فَرائض اللّه تعالى. وقد تكرر في الحديث.
«هـ» وفي حديث طَهْفة «لكم في الوَظِيفَة الفَرِيضةُ» أي الهَرِمة المُسنة، يَعْني هي لكم لا تُؤَخذ منكم في الزكاة. ويُروَى «عليكم في الوَظِيفَة الفَرِيضةُ» أي في كل نِصَابٍ ما فَرِض فيه.
«هـ» ومنه الحديث الآخر «لكم الفارِضُ والفَرِيض» الفَرِيض والفَارِض: المُسِنّ من الإبل.
(س) وفي حديث ابن عمر «العِلم ثلاثة، منها فَرِيضةٌ عادِلة» يُريد الْعَدل في القِسْمة بِحَيث تكون على السِّهام والأنْصِباء المذكورة في الكِتاب والسُّنَّة. وقيل: أراد أنها تكون مُسْتَنْبَطَةً من الكتاب والسُّنَّة، وإن لم يَرِد بها نَصٌّ فيهما، فتكون مُعَادِلةً للنَّصِّ. وقيل: الفَريضَة العادِلة: ما اتَّفَق عليه المسلمون.
* - وفي حديث عَدِيّ «أتَيْتُ عُمر بن الخطاب في أُناسٍ من قومي، فَجَعل يَفْرِض للرجُل من طَيٍّ في أَلْفَيْن ويُعْرِض عَني» أي يَقْطع ويُوِجِب لكلّ رجُل منهم في العَطاء ألفَيْن من المال.
* - وفي حديث عمر «اتَّخَذ عامَ الجَدْب قِدْحاً فيه فَرْض» الفَرْض: الحزُّ في الشيء والقَطْع والقِدْح: السَّهم قبل أن يُعْمَل فيه الرِّيش والنَّصْل.
(س) وفي صفة مريم عليها السلام «لم يَفْتَرِضْها وَلَدٌ» أي لم يُؤثِّر فيها ولم يَحُزِّها، يعني قَبْل المَسِيح عليه السلام.
* - وفي حديث ابن عمر «أن النبي صلى اللّه عليه وسلم اسْتَقْبَل فَرْضَتَي الجَبَل» فُرْضَة الجَبَل: ما انْحَدر من وسَطه وجانبه. وفُرْضَة النَّهر: مَشْرَعَته.
* - ومنه حديث موسى عليه السلام «حتى أرْفَأ به عِند فُرْضَة النَّهر» . وجَمْع الفُرْضة: فُرْض.
«هـ» ومنه حديث الزُّبير «واجعلوا السُّيوفَ للمنايا فُرَضاً» أي اجعلوا السُّيوف مَشَارِعَ للمنايا، وتَعَرّضوا للشَّهادة.


فَرْضَخَ

«هـ» في حديث الدَّجّال «أن أمَّه كانت فِرْضَاخِيَّة» أي ضَخْمَة عَظِيمة الثَّدْيَين. يقال: رجُلٌ فِرْضاخ وامْرأة فِرْضَاخَة، والياء (في الأصل: «والتاء» والتصحيح من ا واللسان) للمُبالغة.


فرط

«هـ» فيه «أنَا فَرَطُكم على الحَوْض» أي مُتَقَدِّكُم إليه. يقال: فَرَط يَفْرِط، فَهُو فارِطٌ وفَرَطٌ إذا تقَدَّم وسَبَق القوم ليَرْتادَ لهم الماء، ويُهَيّء لهم الدِّلاء والأَرِشيَة.
«هـ» ومنه الدعاء للطِّفل الميِّت «اللهم اجْعَلْه لنا فَرَطا» أي أجْراً يَتَقَدَّمُنا. يقال: افْتَرط فُلان ابْناً له صَغيرا إذا مات قَبْله.
* - وحديث الدعاء أيضا «على ما فَرَط منِّي» أي سَبَق وتقدّم.
«هـ» ومنه الحديث «أنا والنَّبِيُّون فُرَّاط القَاصِفين» (في الهروي واللسان «فُرّاطٌ لقاصفين» وقد أشار صاحب الدر النثير في مادة «قصف» إلى روايتين) فُرَّاط: جَمْع فارِط: أي مُتَقَدّمون إلى الشّفاعة. وقيل: إلى الحَوْض. والقاصِفون: المُزْدَحِمُون.
* - ومنه حديث ابن عباس «قال لعائشة: تَقدَمِين على فَرَطِ صِدْق» يعني رسول اللّه صلى اللّه عليه وسلم وأبا بكر، وأضافَهُما إلى صِدْق وصْفاً لهمَا ومَدْحا.
«هـ» وفي حديث أم سلمة «قالت لعائشة: إنّ رسول اللّه نَهاك عن الفُرْطَة في الدِّين» يعني السَّبْق والتَّقَدُّم ومُجاوَزة الحَدِّ. الفُرْطَة بالضم: اسم للخروج والتَّقَدُّم، وبالفتح المرَّة الواحِدة.
* - وفيه «أنه قال - وهو بطَرِيق مكة -: من يَسْبقنا إلى الإثاية فيَمْدُرُ حَوْضَها ويُفْرِطُ فيه فيَملؤه حتى نأتِيَه» أي يُكْثِر من صَبِّ الماء فيه. يقال: أفْرَط مَزَادتَه إذا مَلأها، من أفْرط في الأمْر إذا جاوَز فيه الحَدّ.
(س) ومنه حديث سُراقة «الذي يُفْرِط في حَوْضِه» أي يَمْلؤه.
* - ومنه قصيد كعب:
* - تَنْفِي «الرواية في شرح ديوانه ص 7: "تَجْلُو" » الرّيَاحُ القَذَى عَنْهُ وأفْرَطَه*
أي مَلَأَه. وقيل: أفْرَطَه ها هنا بمعنى تركَه.
* - ومنه حديث سَطِيح:
* - إنْ يُمْسِ مُلْكُ بَنِي سَاسَانَ أفْرَطَهُمْ*
أي تركهم وزال عَنْهم.
* - ومنه حديث علي «لا يُرَى الجاهلُ إلا مُفْرِطا أو مُفَرِّطا» هُو بالتخفيف: الْمُسْرِف في العَمَل، وبالتشديد: المُقَصِّر فيه.
(س) ومنه الحديث «إنه نام عن العِشَاء حتى تَفَرَّطتْ» أي فات وقْتُها قبل أدائِها.
«هـ» ومنه حديث توبة كعب «حتى أسْرَعوا وتَفَارطَ الغَزْوُ» وفي رواية «تَفَرَّط الغَزْوُ» «وهي رواية الهروي» أي فات وقْتُه وتقدّم.
(س) وفي حديث ضُباعة «كان الناسُ إنما يَذْهَبون فَرْطَ اليَوْمين فَيَبْعَرُون كما تَبْعَر الإبل» أي بَعْدَ يَوْمَين. يقال: آتِيك فَرْطَ يوم أو يَوْمَين: أي بَعْدَهُما، ولَقِيتُه الفَرْطَ بعد الفَرْط أي الحِينَ بَعْد الحِين.


فرطم

«هـ» في صفة الدَّجّال وشِيعَته «خِفَافُهم مُفَرْطَمَة» الفُرْطُومة: مِنْقار الخُفّ إذا كان طويلا مُحَدَّدَ الرَّأس، وحكاه ابن الأعرابي بالقاف.


فرع

«هـ» فيه «لا فَرَعَةَ ولا عَتِيرةَ» الفَرَعَة بفتح الراء والفَرَع: أوّل ما تَلده الناقة كانوا يَذْبَحونه لآلهتهم، فَنُهيَ المسلمون عنه. وقيل: كان الرجُل في الجاهلية، إذا تَمَّت إبلُه مائةً قدّم بكر فنَحَره لصَنَمه، وهو الفَرَع. وقد كان المسلمون يَفْعلونه في صَدْر الإسلام ثم نُسِخ.
«هـ» ومنه الحديث «فَرِّعُوا إن شِئتم، ولكن لا تَذْبَحوه غَرَاةً حتى يَكْبَر» أي صَغِيرا لَحْمُه كالغَراة، وهي القِطعة من الغِرَا.
* - والحديث الآخر «أنه سُئل عن الفَرَع فقال: حَقّ، وأَن تَتْرُكه حتى يكون ابن مَخَاض أو ابن لَبُون خَيْرٌ من أن تَذْبَحه يَلْصَق لحمُه بِوَبَرِه» . «هـ» وفيه «أنّ جارِيَتَيْن جاءتَا تَشَتَّدان إلى النبي صلى اللّه عليه وسلم وهو يُصَلّي فأخَذَتا بِرُكْبَتَيْه فَفَرَع بَيْنَهُما» أي حجز وفَرَّق. يقال: فَرَع وفَرّع، يَفْرِع، ويُفَرِّع.
«هـ» ومنه حديث ابن عباس «اخْتَصَم عنده بَنُو أبو لهب فقام يُفرِّع بينهم» .
«هـ» وحديث عَلْقمة «كان يُفَرِّع بين الغنم» أي يفَرِّق، وذكره الهروي في القاف. قال أبو موسى: وهو من هفواته.
«هـ» وفي حديث ابن زِمْل «يكاد يَفْرَع الناسَ طُولاً» أي يَطُولهم ويَعْلُوهم.
* - ومنه حديث سَوْدة «كانت تَفْرع النِّساء طُولاً» .
* - وفي حديث افتتاح الصلاة «كَان يَرْفع يديه إلى فُرُوع أُذُنَيه» أي أعالِيهما، وفَرْع كل شيء: أعلاه.
* - ومنه حديث قيام رمضان «فما كُنَّا نَنصرف إلا في فُرُوع الفجْر» .
«هـ» وفي حديث علي «إنّ لهم فِرَاعَها» الفِرَاع: ما علا من الأرض وارْتَفَع.
(س) وحديث عطاء «وسُئل: مِن أين أرْمي الجْمَرَتين؟ قال: تفْرَعُهُما» أي تَقِف على أعْلاهُما وتَرْمِيهما.
(س) ومنه الحديث «أيُّ الشَّجَر أبْعَدُ من الخَارِف؟ قالوا: فَرْعُها، قال: وكذلك الصَّفُّ الأوّل» .
«هـ» وفيه «أعْطَى العَطايا يوم حُنَين فارِعَةً من الغَنائم» أي مُرْتَفِعة صاعِدَة من أصْلها قبْل أن تُخَمَّس.
«هـ» ومنه حديث شُرَيْح «أنه كان يَجْعل المُدَبَّر مِن الثُّلُث، وكان مَسْرُوقٌ يَجْعَله فارعا من الْمَال» أي من أصْله. والفارِع: المُرْتَفِع العالي (عبارة الهروي: «المرتفع العالي الهَيِّء الحَسَنُ» ) .
«هـ» وفي حديث عمر «قيل له: الفُرعان أفضَل أم الصُّلْعَان؟ فقال: الفُرْعان؛ قِيل: فأنْتَ أصْلَع، قال: كان رسول اللّه صلى اللّه عليه وسلم أفْرَعَ» الفُرْعان: جَمْع الأفْرَع، وهو الوَافِي الشعر. وقيل: الذي له جُمَّة. وكان النبي صلى اللّه عليه وسلم ذا جُمَّة.
* - وفيه «لا يَؤُمَّنَّكم أنْصَرُ وَلا أزَنُّ ولا أفْرَعُ» الأفرع ها هنا: المُوَسْوَس.
* - وفيه ذكر «الفُرْع» وهو بضم الفاء وسكون الراء: مَوْضع معروف بين مكة والمدِينة.


فرعل

(س) في حديث أبي هريرة «سُئِل عن الضَّبُع فقال: الفُرْعُل تِلك نَعْجَةٌ من الغَنَم» الفُرْعُل: ولَد الضَّبُع، فسَمَّاها به، أرادَ أنها حَلال كالشَّاة.


فرغ

* في حديث الغسل «كان يُفْرِغ على رأسِه ثلاث إفْراغات» جَمْع إفْرَاغَة، وهي المرّة الواحِدة من الإفْرَاغ. يقال: أفْرَغْتُ الإناء إفْرَاغا، وفَرَّغْتُه تَفْرِيغا إذا قَلَبْتَ ما فيه.
* - وفي حديث أبي بكر «افْرُغ إلى أضْيافِك» أي اعْمِد واقْصِدْ، ويَجُوز أن يكون بمَعْنى التَّخَلّي والفَرَاغ؛ لِيَتَوَفَّر على قِرَاهُم والاشْتِغال بأمْرهم. وقد تكرر المعْنَيان في الحديث.
«هـ» وفيه «أنّ رجُلا من الأنصار قال: حَمَلْنا رسولَ اللّه صلى اللّه عليه وسلم على حِمَارٍ لَنا قَطُوفٍ فنَزَل عنه فإذا هو فِرَاغٌ لا يُسَايَرُ» أي سريع المَشْيِ واسع الخَطْوِ.


فرفر

«هـ» في حديث عَوْن بن عبد اللّه «ما رأيت أحَدًا يُفَرْفِرُ الدنيا فَرْفَرَةَ هذا الأعْرَج» يعني أبَا حَازِم، أي يَذُمُّها ويُمَزِّقُها بالذَّمّ والوَقِيعَة فيها. يقال: الذِّئب يُفَرْفِرُ الشَّاة أي يُمَزِّقُها.


فرق

«س ه» في حديث عائشة «أنه كان يَغْتَسِل من إناء يقال له الفَرَق» الفَرَق بالتحريك: مِكْيَال يسع سِتَّةَ عشر رِطْلا، وهي اثنا عشر مُدّاً، أو ثلاثة آصُع عند أهْل الحجاز. وقيل: الفَرَق خمسة أقْسَاط، والقِسْط: نصف صاع، فأمّا الفَرْق بالسكون فمائةٌ وعشرون رِطْلا.
(س) ومنه الحديث «ما أسْكَر الفَرْقُ منه فالحُسْوة منه حَرام» .
«هـ» والحديث الآخر «من اسْتَطاع أن يكون كصاحِب فَرْق (قال الزمخشري: » فيه لغتان؛ تحريك الراء، وهو الفصيح، وتسكينها « الفائق 2/264 وقال الهروي: » قال أحمد بن يحيى: قل فَرق، بفتح الراء، ولا تقل: فَرْق. قال: والفَرَق: اثنا عشرا مَدّاً « . وفي اللسان: » قال أبو منصور: والمحدِّثون يقولون: الفَرْق. وكلام العرب: الفَرَق « ثم ذكر نحو ما في الهروي) الأَرُزِّ فليكن مثله» .
(س) ومنه الحديث «في كل عَشرة أفْرُقِ عَسَل فَرَقٌ» الأفْرُق: جَمْع قِلَّة لِفَرَق، مثل جَبَل وأجْبُل.
(س) وفي حديث بدء الوحي «فَجُئِثْتُ منه فَرَقا» الفَرَق بالتحريك: الخَوْف والفَزَع. يقال: فَرِق يفْرَق فَرَقا.
(س) ومنه حديث أبي بكر «أبِاللّهِ تُفَرِّقني؟ » أي: تُخَوِّفُني.
«هـ» وفي صفته عليه الصلاة والسلام «إن انْفَرَقَت عَيقصتُه فَرَق» أي إن صار شَعره فِرْقين بِنْفسِه في مَفْرَقه تَركه، وإن لم يَنْفَرِق لم يَفْرِقْه.
(س) وفي حديث الزكاة «لا يُفرَّق بين مُجْتَمِع ولا يُجمع بين مُتَفَرِّق خَشْيَةَ الصدقة» قد تقدم شَرْح هذا في حرف الجيم والخاء مَبْسوطا. وذهب أحمد إلى أن معناه: لو كان لرجُل بالْكُوفة أربعون شاة وبالبَصْرة أربعون كان عليه شَاتَان لقوله «لا يُجْمع بين مُتَفَرِّق» ؛ ولو كان له بِبَغْداد عشْرُون وبالكوفة عشرون لا شيء عليه. ولو كانت له إبلٌ في بلْدانٍ شَتَّى؛ إن جُمِعت وجَبَت فيها الزكاة، وإن لم تُجْمع لم تَجِب في كل بلد لا يَجِب عليه فيها شيء.
(س) وفيه «البَيِّعان بالخِيار ما لم يتَفَرَّقا» وفي رواية «ما لم يَفْتَرِقا» اخْتَلف الناس في التَّفَرُّق الذي يصح ويلزم البيعُ بوجوبه، فقيل: هو التَّفَرّق بالأبدان، وإليه ذهَب مُعظَم الأئمة والفقهاء من الصحابة والتابعين، وبه قال الشافعي وأحمد. وقال أبو حنيفة ومالك وغيرُهما: إذا تَعاقدا صحَّ البَيعُ وإن لم يتفرّقا. وظاهر الحديث يشهد للقول الأوّل، فإنَّ رواية ابن عمر في تمامه «أنه كان إذا بايع رجُلا فأراد أن يُتِمَّ البَيْعَ مَشَى خُطُواتٍ حتى يُفَارِقَه» وإذا لم يُجْعل التَّفرّقُ شَرْطا في الانْعِقاد لم يكن لذِكْره فائدة، فإنه يَعْلم أن المشتري ما لم يُوجَد منه قَبول البيع فهو بالخيار، وكذلك البائع خِيارُه ثابت في مِلْكه قبل عَقْد البيع. والتَّفَرُّقُ والافْتِراق سَواء، ومنهم من يَجْعل التَّفرّق بالأبدان، والافْتراق في الكلام. يقال: فَرَقْتُ بين الكلامَيْن فافْتَرقا، وفَرّقْت بين الرجُلين فتفَرَّقا.
* - ومنه حديث ابن مسعود «صَلَّيت مع النبيِّ صلى اللّه عليه وسلم بِمنىً رَكعتين، ومع أبي بكر وعمر تفرّقَت بكم الطُّرُق» أي ذهب كلٌّ منكم إلى مَذهب ومال إلى قَوْل وتَركْتم السُّنة.
«هـ» ومنه حديث عمر «فَرِّقوا عن المَنِيَّة واجعلوا الرَّأس رأسين» يقول: إذا اشْتَريْتم الرَّقيق أو غيره من الحيوان فلا تُغَالَوا في الثمن واشْتَرُوا بِثَمن الرأس الواحد رأسين، فإن مات الواحِد بَقِيَ الآخر، فكأنَّكم قد فَرّقتم مالَكم عن المَنِيَّة.
* - وفي حديث ابن عمر «كان يُفَرِّق بالشَّكّ ويجْمَع باليَقين» يعني في الطَّلاق، وهو أن يَحْلف الرجُل على أمْر قد اختلف الناس فيه ولا يُعْلَم مَن المُصيب منهم، فكأن يُفرِّق بين الرجل والمرأة احْتياطاً فيه وفي أمثاله من صور الشَّك، فإن تبَيَّنَ له بعد الشك اليَقينُ جمع بينهما.
* - وفيه «من فارق الجماعة فمِيتَتُه جاهِلَّية» معناه كلُّ جماعة عَقَدَت عَقْد يُوَافِق الكتاب والسُّنة فلا يجوز لأحدٍ أن يُفارقهم في ذلك العَقْد، فإن خالفهم فيه اسْتَحقَّ الوعيد. ومعنى قوله «فمِيتَتُه جاهلية» : أي يموت على ما مات عليه أهل الجاهِليَّة من الضَّلال والجَهْل.
* - وفي حديث فاتحة الكتاب «ما أُنْزِل في التَّوراة ولا الإنجيل ولا الزَّبور ولا في الفُرْقان مِثْلُها» الفُرْقان من أسماء القُرآن: أي أنه فَارِقٌ بين الحق والباطل، والحلال والحرام. يقال: فَرَقْت بين الشّيئين أفْرُقُ فَرْقاً وفُرْقَانا.
* - ومنه الحديث «مُحمَّدٌ فَرْقٌ بين الناس» أي يَفْرُق بين المؤمنين والكافرين بتَصْديقه وتكذيبه.
(س) * ومنه الحديث في صقته عليه الصلاة والسلام «أنَّ اسمه في الكُتُب السالفة فارِق لِيَطا» أي يَفْرُق بين الحق والباطل.
* - وفي حديث ابن عباس «فَرَق لي رَأيٌ» أي بَدَا وظَهر. وقال بعضهم: الرواية «فرِق» على ما لم يُسَمَّ فاعِلَه.
* - وفي حديث عثمان «قال لخَيْفان: كيف تركْت أفارِيق العرب؟ » الأفاريق: جمع أفْرَاق، وأفْرَاق: جمع فِرْق، والفِرْق والفَرِيق والفِرْقَة بمَعْنى.
«هـ» وفيه «ما ذِئْبان عادِيان أصابا فَريقة غنم؟ » الفريقة: القطعة من الغَنَم تشذُّ عن معظمها. وقيل: هي الغَنم الضالّة.
«هـ» ومنه حديث أبي ذر «سُئِل عن مالِه فقال: فِرْقٌ لنا وذَودٌ» الفِرْق: القِطْعة من الغَنم.
* - ومنه حديث طَهْفة «بارِكْ لهم في مَذْقِها وفِرْقِها» وبعضهم يقوله بفتح الفاء، وهو مِكْيال يُكَال به اللَّبَن.
(س) وفيه «تأتي البقرة وآلُ عِمْران كأنهما فِرْقَان مِن طَيْرٍ صَوَافَّ» أي قِطعتان.
* - وفيه «عُدُّوا مَن أفرَق مِن الحَيِّ» أي بَرَأ من الطَّاعون. يقال: أفْرق المريضُ من مَرضه إذا أفاق. وقيل: إنّ ذلك لا يقال إلا في عِلَّة تُصيب الإنسان مرَّة، كالجُدَرِيّ والحَصْبَة.
* - وفيه «أنه وصَف لسَعْد في مَرَضِه الفَرِيقَة» هي تَمْرٌ يُطْبَخ بحُلْبَة، وهو طَعام يُعْمَل للُّنَفساء.


فرقب

(س) في حديث إسلام عمر «فأقْبَل شَيْخٌ عليه حِبَرَةٌ وثَوْبٌ فُرْقُبِيٌّ» هو ثَوْب مِصْريّ أبْيَضُ من كَتّان. قال الزمخشري: «الفُرْقُبِيَّة والثُّرُقبِيَّة: ثِياب مِصْريَّة بِيض من كَتَّان. ورُوِي بقافَين» مَنسوب إلى قُرْقُوب، مع حَذْف الواوِ في النَّسِب، كَسابُرِيّ في سابُور.


فرقع

«هـ» في حديث مجاهد «كَرِه أن يُفَرْقِعَ الرجُل أصابِعه في الصلاة» فَرْقَعة الأصابع: غَمْزُها حتى يُسْمَع لمَفاصِلها صَوْت.
(س) وفيه «فافْرَنْقَعُوا عنه» أي تَحَوَّلوا وتَفَرّقوا. والنون زائدة.


فرك

(س) فيه «نهى عن بيع الحَبّ حتى يُفْرِك» أي يَشْتَدّ ويَتْنَهي. يقال: أفْرَك الزرع إذا بَلَغ أن يُفْرَك باليَد، وفَرَكْتُه فهو مَفْرُوك وفَرِيك. ومَنْ رَواه بفتح الراء فمعناه: حتى يَخْرُج من قِشْره.* وفيه «لا يَفْرَك مُؤمنٌ مُؤمنة» أي لا يُبْغِضها. يقال: فَرِكَت المرأةُ زَوْجَها تَفْرَكُه فِرْكا بالكسر، وفَرْكا وفُرُوكاً، فهي فَرُوك، كأنه حَثَّ على حُسْن العِشْرة والصُّحبة.
«هـ» ومنه حديث ابن مسعود «أتاه رجُل فقال: إني تَزوّجْت امْرأةً شابَّة وإنّي أخاف أن تَفْرَكَني، فقال: إن الحُبَّ من اللّه والفَرْكَ من الشيطان» .


فرم

(س) في حديث أنس «أيَّام التَّشْريق أيَّام لَهْو وفِرَام» هو كِناية عن المُجَامَعة، وأصله من الفَرْم، وهو تَضْييق المرأة فَرْجَها بالأشياء العَفِصَة، وقد اسْتَفْرَمَت إذا احْتَشَت بذلك.
«هـ» ومنه حديث عبد الملك «كتب إلى الحَجَّاج لمَّا شَكَا منه أنس بن مالك: يا ابْن المُسْتَفْرِمَة بِعَجَم (في الهروي: » بحَبِّ الزبيب « . وهي رواية الزمخشري أيضا. الفائق 1/193) الزَّبيب» أي المُضَيِّقَة فَرْجَها بِحَبّ الزّبيب، وهو مما يُسْتَفْرَم به.
«هـ» ومنه الحديث أنّ الحسين بن علي قال لرجُل: عليك بِفِرام أمِّك « سُئل عنه ثعلب فقال: كانت أمُّه ثَقَفِيَّة، وفي أحْراحِ نساء ثَقيفٍ سَعَة، ولذلك يُعَالِجْنَ بالزبيب وغيره.
(س) ومنه حديث الحسن » حتى تكونوا أذلَّ من فَرَم الأمَة" هو بالتحريك: ما تُعَالج به المَرْأة فَرْجها ليَضِيق. وقيل: هو خِرْقة الحَيْض.


فره

(س) في حديث جُرَيْج «دابَّةٌ فارِهةٌ» أي نَشِيطَةٌ حادّة قَويَّة. وقد فَرُهَت فَراهَةً وفَرَاهيَة.


فرأ

«هـ» فيه «أنّ الخَضِرَ جَلَس على فَرْوةٍ بَيْضاء فاهْتَزَّت تَحْتَه خَضْرَاء» الفَرْوة: الأرض اليابِسة. وقيل: الهَشِيم اليابِسُ من النَّبات.
«هـ» وفي حديث علي «اللهم إنِّي قد مَلِلْتهم ومَلُّوني، وسَئِمْتُهم وسَئِمُوني، فَسَلِّط عليهم فَتَى ثَقِيفٍ الذَّيَّالَ المَنَّان، يَلْبَس فَرْوَتَها، ويأكُل خَضِرَتَها» أي يَتَمَتَّع بنعْمَتِها لُبْساً وأكْلاً. يقال: فُلانٌ ذُو فَرْوة وثَرْوَة بمْعنىً. وقال الزمخشري: «ومعناه » يَلْبَسُ الدَّفِيءَ اللّين من ثِيابها، ويأكُل الطَّرِيَّ الناعِم من طَعامها، فضَرب الفَرْوة والخَضِرَة لذلك مَثَلا، والضَّمير للدّنيا. وأراد بالْفَتَى الثَّقَفيّ الحجّاج بن يوسف، قيل: إنه وُلِدَ في السَّنَة التي دَعَا فيها عَلِيّ بهذه الدَّعْوة « .
(هـ) وفي حديث عمر » وسُئل عن حَدّ الأمة فقال: إن الأمَةَ ألْقَت فَرْوَة رأسِها من وراء الدَّار « ورُوي » من وَراء الجِدار « أراد قنِاعَها، وقيل: خِمَارَها: أي ليس عليها قِنَاع ولا حِجَاب، وأنها تَخْرُج مُبَتَذّلَة إلى كل مَوضع تُرْسَل إليه لا تَقْدِر على الامتتناع. والأصل في فَرْوَة الرأس: جِلْدَته بما عليها من الشَّعَر.
* - ومنه الحديث » إنّ الكافر إذا قُرِّب المُهْلُ مِن فِيه سَقَطَت فَرْوَةُ وجهه « أي جِلْدَته، استعارها من الرِّأس للوجه.
(هـ) وفي حديث الرؤيا » فلم أرَ عَبْقَرِيّاً يَفْرِي فَرِيَّه « أي يَعْمل عَمَله ويقطع قَطْعَه. ويروى » يَفْرِي فَرْيَهُ « بسكون الراء والتخفيف، وحُكي عن الخليل أنه أنكر التَّثْقِيل وغَلَّط قائله. وأصل الفَرْي: القَطْع. يقال: فَرَيْتُ الشيءَ أفْرِيه فَرْياً إذا شَقَقْتَه وقَطَعْته للإصلاح، فهو مَفْرِيّ وفَرِيّ، وأفْرَيْتُه: إذا شَقَقْتَه على وجه الإفساد. تقول العَرب: تَركْته يَفْرِي الفَرِيَّ: إذا عَمل العَمل فأجادَه.
* - ومنه حديث حسان » لأفْرِيَنَّهم فَرْيَ الأدِيم « أي أقْطَعُهم بالهجاء كما يُقْطَع الأدِيم. وقد يُكْنَى به عن المُبالغة في القَتْل.
* - ومنه حديث غزوة مُؤْتَة » فجعَل الرُّوميُّ يَفْرِي بالمسلمين « أي يُبالغ في النِّكاية والقَتْل.
* - وحديث وَحْشِيّ » فرأيت حَمْزة يَفْرِي الناسَ فَرْياً « يعني يَوم أحُدٍ.
(هـ) ومنه حديث ابن عباس » كُلْ ما أفْرَى الأْوَادجَ غَيْرَ مُثَرِّد « أي ما شَقَّها وقطَعها حتى يَخْرُج ما فيها من الدَّم.
* - وفيه » مِنْ أفْرَى الفِرَي أن يُرِيَ الرجُلُ عيْنَيه ما لم تَريَا « الِفَري: جَمع فِرْية وهي الكَذْبة، وأفْرَى: أفْعَلُ منه للتَّفْضيل: أي مِن أكْذَب الكَذِبات أن يقول: رأيت في النوم كذا وكذا ولم يكن رأي شيئاً؛ لأنه كَذِبٌ على اللّه، فإنه هو الذي يُرْسل مَلَك الرُّؤْيا لِيُرِيَه المنام.
* - ومنه حديث عائشة » فقد أعظَم الفِرْيَةَ على اللّه « أي الكَذِب.
* - ومنه حديث بَيْعة النِّساء » ولايَأتِينَ ببُهتانٍ يَفْتَرِينَه" يقال: فَرَى يَفْرِي فَرْياً، وافْتَرى يَفْتَرِي افْتِراءً، إذا كذب، وهو افْتِعال منه. وقد تكرر في الحديث.


فرياب

* فيه ذكر «فِرْيَاب» هي بكسر الفاء وسكون الراء: مدينة ببلاد الترك. وقيل: أصْلُها: فِيْريَاب، بزيادة ياء بعد الفاء، ويُنْسَب إليها بالحَذف والإثْبات.


فزر

«هـ» فيه «أنَّ رجُلا من الأنصار أخَذَ لَحْىَ جَزُورٍ فضَرب به أنْفَ سَعْد فَفَزَره» أي شَقَّه.
«هـ» ومنه حديث طارِق بن شِهاب «خَرجْنا حُجَّاجاً فأوْطَأ رجُل منَّا راحِلَته ظَبْياً فَفَزَرَ ظَهْرَه» أي شقَّه وفَسَخه.


فزز

* في حديث صَفِيَّة «لا يُغْضِبُه شيءٌ ولا يَسْتَفِزُّه» أي لا يَسْتَخِفُّه. ورَجُلٌ فَزٌّ: أي خفيف. وأفْزَزْتُه إذا أزعَجْتَه وأفْزَعُتَه. وقد تكرر في الحديث.


فزع

«هـ» فيه «أنه قال للأنْصار: إنَّكم لتَكْثُرون عند الفَزَع، وتَقِلُّون عند الطَّمَع» الفَزَع: الخوف في الأصل، فوُضِعَ مَوْضِع الإغاثة والنَّصْر؛ لأنَّ مَنْ شأنُه الإغاثةُ والدَّفْعُ عن الحريم مُرَاقِبٌ حَذِرٌ.
«هـ» ومنه الحديث «لقد فَزِع أهلُ المدينة لَيْلا فرَكِبَ فرَساً لأبي طلحة» أي اسْتَغاثُوا. يقال: فَزِعْت إليه فَأفزَعَنِي. أي اسْتَغَثْت إليه فأغاثَني، وأفْزَعْتُه إذا أغَثْتَه، وإذا خَوّفْتَه.
* - ومنه حديث الكسوف «فافْزَعُوا إلى الصلاة» أي الْجَأُوا إليها، واسْتَغِيثُوا بها على دَفْع الأمْرِ الحادِث.
* - ومنه صفة علي «فإذا فُزِعَ فُزِعَ إلى ضَرِسٍ حَدِيد» أي إذا اسْتُغِيثَ به التُجِىء إلى ضَرِس، والتَّقْدير: فإذا فُزِعَ إليه فُزِعَ إلى ضَرِس، فَحُذِف الجَارُ واسْتَتر الضمير.
* - ومنه حديث المخزومية «ففَزِعُوا إلى أُسَامة» أي اسْتَغاثوا به.
* - وفيه «أنه فَزِعَ من نوْمه مُحْمَرّاً وجْهُه» .
«هـ» وفي رواية «أنه نام فَفَزِع وهو يَضْحك» أي هَبَّ وانْتَبه. يقال: فَزِعَ من نومه، وأفْزَعْته أنا، وكأنه من الفَزَع: الخَوْفِ؛ لأنّ الذي يُنَبَّه لا يخلو من فَزَعٍ ما.
(س) ومنه الحديث «ألا أفْزَعْتُموني» أي أنْبَهْتُموني.
(س) ومنه حديث مَقتل عمر «فَزِّعوه بالصلاة» أي نَبِّهُوه.
* - وفي حديث فضل عثمان «قالت عائشة للنبي صلى اللّه عليه وسلم: مَالي لم أرَكَ فَزِعْتَ لأبي بكر وعمر كما فزعتَ لعُثْمان؟ فقال: إنّ عثمانَ رَجُلُ حَيِيٌّ» يقال: فَزْعْتَ لِمَجيء فُلان إذا تأهَّبْتَ له مُتَحوِّلا من حالٍ إلى حال، كما يَنْتَقِل النائم من حال النَّوم إلى حال اليَقظة. ورواه بعضهم بالراء والغين المعجمة، من الفَراغ والاهتمام، والأوّل أكثر.
«هـ» وفي حديث عمرو بن مَعْدِيكرِب «قال له الأْشَعث: لَأُضَرِّطَنَّك، فقال: كَلاَّ إنها لَعَزُومٌ مُفَزَّعَة» أي صحيحة تَنْزِل بها الأفْزاع. والمُفَزَّع: الذي كُشِفَ عنه الفَزَع وأُزِيل (قال الهروي: «ومن جعله جبانا أراد يفزع من كل شيء. قال الفراء: وهذا مثل قولهم: رجلٌ مُغَلَّب، أي غالب، ومُغَلَّب، أي مغلوب» ) .
* - ومنه حديث ابن مسعود «وذكر الوَحْي قال: فإذا جاء فُزِّعَ عن قلوبهم» أي كُشِف عنها الفَزَع.


فسح

«هـ» في صفته عليه الصلاة والسلام «فَسِيحُ ما بَيْن المَنْكِبَين» أي بَعيد ما بينهما، لِسَعَة صَدْره. ومَنْزل فَسِيح: أي واسِع.
* - ومنه حديث علي «اللهُم افْسَح له مُفْتَسحاً في (في اللسان: » مُنْفَسحاً « ) عَدْلك» أي أوْسِع له سَعَةً في دارِ عَدْلك يوم القيامة. ويُرْوَى «في عَدْنِك» بالنون، يعني جَنَّة عَدْن.
«هـ» ومنه حديث أمّ زَرْع «وبَيْتُها فُسَاح (يروى » فياح « وسيأتي) » أي واسِعٌ. يقال: بَيْت فَسِيح وفُسَاح، كَطَوِيل وطُوَال.


فسخ

* فيه «كان فَسْخُ الحجّ رُخْصَةً لأصحاب النبي صلى اللّه عليه وسلم» هو أن يَكُون قد نوى الحج أوّلاً ثم يَنْقُضه ويُبْطِله ويَجْعله عُمْرة ويُحِلّ، ثم يَعُود يُحْرِم بحَجَّة، وهو التَّمَتُّع، أو قريب منه.


فسد

(س) فيه «كَرِه عَشْرَ خِلال، منها إفْسَادُ الصَّبِيّ، غَيْرَ مُحَرِّمه» هو أن يَطأ المَرْأة المُرْضِع، فإذا حَمَلت فَسَد لَبَنُها، وكان من ذلك فَسَاد الصَّبِي، ويُسَمَّى الغِيَلة. وقوله «غير مُحَرِّمه» : أي أنه كَرِهَه ولم يَبْلغ «به» «من ا، واللسان» حَدّ التحريم.


فسط

«هـ» فيه «عليكمُ بالجَماعة، فإنّ يَد اللّه على الفُسْطاط» هو بالضم والكسر: المدينة التي فيها مُجْتَمَع الناس. وكل مدينة فُسْطاط. وقال الزمخشري: «هو ضَرْب من الأْبِنَية في السَّفر دون السُّرادِق» وبه سُمِّيت المدينة. يقال لِمْصر والبَصْرة: الفُسْطاط. ومعنى الحديث أنّ جَماعة أهل الإسلام في كَنَف اللّه وَوِقايَته، فأقِيُموا بَيْنَهُمْ ولا تُفَارِقوهم (عبارة الزمخشري: «...في كَنَف اللّه، وواقيتُه فوقهم، فأقيموا بين ظَهْرانَيْهم، ولا تفارقوهم» الفائق 2/275).* ومن الثاني الحديث «أنه أتَى على رجُل قد قُطِعَت يَدُه في سَرِقة وهو في فُسْطاط، فقال: مَن آوَى هذا المُصَاب؟ فقالوا: خُرَيْم بن فَاتِك، فقال: اللهُم بارك على آل فَاتِك، كما آوَى هذا المُصَاب» .
* - ومن الأوّل حديث الشَّعْبِيّ «في العَبْد الآبِق إذا أُخِذَ في الفُسْطاط ففيه عَشْرة دراهم، وإذا أُخِذَ خارِجَ الفُسْطاط ففيه أرْبَعُون» .


فسق

* فيه «خَمْسٌ فَواسِقُ يُقْتَلْنَ في الحِلّ والحَرَم» أصل الفُسوق: الخُروج عن الاسْتِقامة، والجَوْرُ، وبه سُمِّي العَاصِي فاسِقا، وإنَّما سُمِّيت هذه الحيواناتُ فَواسِقَ، على الاسْتِعارة لخُبْثهِنَ. وقيل لخُروجِهّن من الحُرْمة في الحِلّ والحرَم: أي لا حُرْمةَ لهنّ بِحال.
* - ومنه الحديث «أنه سَمَّى الفأرةَ فُوَيْسِقَة» تصغير فاسِقة؛ لخروجها من جُحْرها على الناس وإفسادِها.
(س) ومنه حديث عائشة، وسُئِلت عن أكْل الغُراب فقالت: «ومَن يأكله يعد قوله فاسِق؟» قال الخطَّابي: أراد بتَفْسِيقها تَحْريم أكلها.


فسكل

«هـ» فيه «أنَّ أسماء بنت عُمَيس قالت لِعَلِيّ: إنّ ثلاثةً أنْت آخِرُهم لَأخْيار، فقال عَلِيّ لِأوْلادِها: قد فَسْكَلَتْني أمُّكم» أي أخَّرَتْني وجَعَلَتْني كالفِسْكِل، وهو الفَرس الذي يجيء في آخر خَيل السِّباق. وكانت تَزوّجَت قبله بجعفر أخِيه، ثم بأبي بكر الصدّيق بعد جعفر.


فسل

«هـ» فيه «لعن اللّه المُفَسِّلة والمُسَوِّفَة» المفسلة: التي إذا طَلبها زوجُها لِلوطء قالت: إنّي حائض وليست بحائض، فَتُفَسِّل الرجُل عنها وتُفَتِّر نشَاطه، من الفُسُولة: وهي الفُتور في الأمْر.
«هـ» وفي حديث حُذَيفة «اشْتَرى ناقةً من رجُلَين وشَرط لهما من النَّقْد رِضَاهُما، فأخْرَج لهما كِيساً فأفْسَلا عليه، ثم أخْرج كِيساً آخر فأفْسَلا عليه» أي أرْذَلَا عليه وزَيَّفا مِنها. وأصله من الفَسْل: وهو الرَّديء الرَّذل من كل شيء. يقال: فَسله وأفْسَلَه.
* - ومنه حديث الاستسقاء:
* - سِوَى الحَنْظَلِ العَامِيِّ والعِلْهِزِ والفَسْلِ*
ورُوي بالشين المعجمة. وسيذكر.


فسا

(س) في حديث شُرَيح «سُئل عن الرجل يُطَلِّق المرأة ثم يَرْتَجِعها فيَكْتُمها رَجْعَتها حتى تَنْقَضِي عِدّتها، فقال: ليس له إلَّا فَسْوةُ الضَّبُع» أي لا طائل له في ادِّعاء الرَّجْعة بعد انقضاء العِدّة. وإنما خَصَّ الضَّبُع لحُمقِها وخُبْثها. وقيل: هي شجَرة تَحمِل الخَشْخاش، ليس في ثَمرها كبيرُ طائل. وقال صاحب «المنهاج» في الطِب: هي القَعْبَل، وهو نبات كَرِيه الرائحة، له رأس يُطْبَخ ويُؤكل باللَّبَن، وإذا يَبِس خرج منه مِثْل الوَرْس.


فشج

«هـ» فيه «أنَّ أعرابيا دخل المسجد فَفَشَج فبَال» الفشج: تفَرْيج ما بين الرِّجْلين، وهو دون التَّفَاجّ. قال الأزهري: رواه أبو عبيد بتشديد الشين. والتَّفْشيج: أشَدُّ من الفَشْج.
«هـ» ومنه حديث جابر «فَفَشَجَت ثم بالت» يعني الناقة. هكذا رواه الخطّابي: ورواه الحُمَيْدِيّ «فشَجَّت وبالت» بتشديد الجيم، والفاء زائدة للعطف. وقد تقدّم في حرف الشين.


فشش

«هـ» فيه «قال أبو هريرة: إنَّ الشيطان يَفُشُّ بين ألْيَتَيْ أحَدِكم حتى يُخيِّلَ إليه أنه أحْدَث» أي ينَفْخُ نفَخْا ضعيفا. يقال: فَشَّ السِّقاءَ: إذا أخْرج منه الريح.
(س) ومنه حديث ابن عباس «لا يَنْصَرف حتى يَسْمَعَ (في ا: » لا تنصرف حتى تسمع « ) فَشِيشَها» أي صوت رِيحها. والفَشِيش: الصَّوت.
* - ومنه «فَشيش الأفعى» وهو صوت جِلْدها إذا مَشَتْ في اليَبِيس.
«هـ» ومنه حديث أبي المَوالِي «فأتَت جارية فأقْبَلَتْ وأدْبَرت، وإني لأسْمع بين فَخِذَيْها مِن لَفَفِها مِثلَ فَشيش الحرَابِش (سبق في صفحة 368 من الجزء الأول، في الخاشية » الحرايش « بالياء التحتية، خطأ) » الحرابش: جنْس من الحيَّات، واحِدها: حِرْبِش.
ومنه حديث عمر «جاءه رَجُل فقال: أتَيْتُك من عند رجُل يكْتُب المَصاحِفَ من غيْر مُصحَف، فغَضِب، حتى ذَكَرْت الزِّقَّ وانْتِفَاخَه، قال: مَن؟ قال: ابن أمِّ عَبْد، فَذَكرت الزِّق وانْفِشَاشَه» يُريد أنه غَضِب حتى انْتفخَ غيظا، ثم لمَّا زَال غَضَبُه انْفَشَّ انْتِفاخُه. والانْفِشَاش: انْفِعَال من الفَشّ.
* - ومنه حديث ابن عمر مع ابن صَيَّاد «فقلت له: اخْسَأْ فلَنْ تَعْدُوَ قَدْرَك، فكأنه كان سِقَاءً فُشَّ» السِّقاء: ظَرْف الماء، وفُشَّ: أي فُتِح فانْفَشَّ ما فيه وخرج.
* - وفي حديث ابن عباس «أعْطِهِم صَدَقَتك وإنْ أتاك أهْدَلُ الشَفَّتَيَنْ مُنْفَشّ المَنْخَرَيْن» أي مُنْفَتِحُهما مع قُصُور الْمَارِن وانْبطاحِه، وهو من صِفات الزَّنْج والحَبش في أُنُوفِهم وشِفَاهِهم، وهو تأويل قوله عليه الصلاة والسلام: «أطِيُعوا ولو أُمِّرَ عليكم عبدٌ حَبَشِيٌّ مُجَدَّع» . والضمير في «أعطهم» لأولي الأمر.
«هـ» ومنه حديث موسى وشعيب عليهما السلام «ليس فيها عَزُوزٌ ولا فَشُوش» هي التي يَنْفَشّ لبَنُها من غير حَلْب: أي يَجْرِي، وذلك لسَعَة الإحْلِيل، ومِثْله الفَتُوح والثَّرُور.
(س) وفي حديث شَقِيق «أنه خَرج إلى المسْجد وعليه فِشَاشٌ له» هو كِسَاء غَلِيظ.


فشغ

«هـ» في حديث النَّجاشي «أنه قال لقُريش: هل تَفَشَّغَ فيكم الوَلَد؟» أي هل يكون للرجُل منكم عشرة من الوَلَد ذكورٌ (في الأصل: «ذكورا» والمثبت من ا، واللسان)؟ قالوا: «نَعَم وأكثرُ» . وأصْله من الظُّهور والعُلُوِّ والاْنِتشار.
«هـ» ومنه حديث الأشْتَر «أنه قال لِعلِيّ: إن هذا الأمر قد تَفَشَّغَ» أي فَشَا وانْتَشَر.
(س) وحديث ابن عباس «ما هذه الفُتْيا التي تَفَشَّغَت في الناس» ويُروَى «تَشَغَّفَت وتَشَعَّفَت، وتَشَعَّبَت» وقد تقدّمت.
«هـ» وفي حديث عمر «أنّ وَفْد البصْرة أتَوْه وقد تَفَشَّغوا» أي لَبِسوا أخْشَنَ (في الفائق 2/278: «أخَسَّ لباسهم» ) ثيابهِم ولم يَتَهيَّأوا لِلِقائه. قال الزمخشري: «وأنا لا آمَنُ أن يكون مُصَحَّفا من » تَقَشَّفُوا « . والتَّقَشُّف: أن لا يَتَعَهَّد (في الفائق: » أن لا يتعاهد « ) الرجُل نفسَه» .
(س) وفي حديث أبي هريرة «أنه كان آدَمَ ذا ضَفيرتَين أفْشَغَ الثَّنِيّتَين» أي ناتِىء الثَّنِيّتَين خارجَتَين عن نَضَد الأسنان.


فشفش

(س) في حديث الشَّعْبِيّ «سَمَّيْتُك الفَشْفاشَ» يعني سَيْفَه، وهو الذي لم يُحْكَم عملُه. ويقال: فَشْفَش في القَوْل إذا أفْرَط في الكَذِب.


فشل

في حديث علي يَصف أبا بكر «كنتَ للدِّين يَعْسوباً، أوّلاً حِين نَفَر الناس عنه، وآخِراً حِين فَشِلوا» الفَشَل: الجزَع والجُبْن والضَّعف.
* - ومنه حديث جابر «فِينا نَزَلت: إذْ هَمَّتْ طائِفتانِ مِنْكُم أن تَفْشَلا» .
* - وفي حديث الاستسقاء:
* - سِوَى الحَنْظَل العامِيِّ والعِلْهِز الفَشْلِ*
أي الضعيف، يعني الفَشْل مُدّخِرُه وآكِلُه، فصَرف الوصْف إلى العِلْهِز، وهو في الحقيقة لآكِله. ويُروى بالسين المهملة. وقد تكرر في الحديث.


فشا

«هـ» فيه «ضُمُّوا فَواشِيَكم» الفَواشِي: جمع فاشِية، وهي الماشِية التي تَنْتَشِر من المال، كالإبِل. والبَقر والغنم السائمة؛ لأنها تَفْشو، أي تَنْتَشِر في الأرض. وقد أفْشَى الرجل: إذا كَثُرَت مَواشِيه.
* - ومنه حديث هَوازِن «لمَّا انْهَزمُوا قالوا: الرَّأيُ أن نُدْخِل في الحِصْن ما قَدَرْنا عليه من فاشِيَتِنا» أي مَواشِينا.
* - ومنه حديث الخاتم «فلما رآه أصحابه قد تَخَتَّم به فَشَتْ خَواتِيم الذَّهب» أي كثُرت وانْتَشَرت.
* - ومنه الحديث «أفْشَى اللّهُ ضَيْعَته» أي كَثَّر عليه مَعاشَه لِيْشَغَله عن الآخرة. ورواه الهروي في حرف الضاد، «أفْسَد اللّه ضَيْعَته» والمعروف المرْوِيُّ «أفْشَى» .
* - ومنه حديث ابن مسعود «وآيَةُ ذلك أن تَفْشُوَ الْفَاقَة» (ضبطت في الأصل: «تُفْشُو» وأثبت ضبط ا، واللسان) .


فصح

(س) فيه «غُفِرَ له بعَدَد كُلّ فَصِيح وأعْجَم» أرادَ بالفَصِيح بَنِي آدَمَ، وبالأعْجَم البهائم. هكَذا فُسِّر في الحديث. والفَصِيح في اللغة: المُنْطَلِق اللّسَان في القول، الذي يَعْرِف جَيِّد الكلام من رَدِيئه: يقال: رجُلٌ فَصِيحٌ، ولسانٌ فَصِيحٌ، وكلاٌم فَصِيحٌ، وقد فَصُح فَصاحَة، وأفْصَح عن الشيء إفْصَاحا إذا بَيَّنَه وكَشَفه.


فصد

«هـ» فيه «كان إذا نزل عليه الوَحْيُ تَفَصَّد عَرَقاً» أي سال عَرَقُه، تَشْبيها في كَثْرَته بالفِصَاد، و «عَرَقاً» منصوب على التمييز.
* - وفي حديث أبي رَجاء «لما بلغَنَا أن النبيَّ صلى اللّه عليه وسلم قد أخَذَ في القَتْل هربْنَا، فاسْتَثَرْنا شِلْوَ أرْنَبٍ دَفِيناً وفَصَدْنا عليها، فَلا أنْسَى تِلْك الأكْلة» أي فَصدْنا على شِلْوِ الأرْنَب بَعِيراً وأسَلْنا عليه دمَه وطبَخْناه وأكَلْناه. كانوا يَفْعلون ذلك ويُعالُجِونه ويأكْلُونه عند الضَّرُورة.
«هـ» ومنه المَثَل «لم يُحْرَم مَن فُصِدَ له» (هكذا ضبطت في الأصل: «فُصِد» بكسر الصاد المهملة وضبطت في الهروي بكسرها مع التسكين ضبط قلم وفوقها كلمة «معا» . قال في اللسان: «لم يُحْرمْ من فُصْدَ به، بإسكان الصاد» ثم قال: «ويروى: لم يحرم من فُزْدَ له. أي فُصِد له البعير، ثم سكنت الصاد تخفيفا، كما قالوا في ضُرِب: صُرْب، وفي قُتِل: قُتْل» ) أي لم يُحْرَم مَن نال بَعْضَ حاجَتِه، وإن لم يَنَلْها كُلَّها.


فصع

«هـ» فيه «نَهى عن فَصْع الرُّطَبَة» هو أن يُخْرِجَها من قِشْرها لِتَنْضَج عاجلاً. وفَصَعْتُ الشيء من الشيء: إذا أخْرَجْتَه وخَلَعْتَه.


فصفص

«هـ» في حديث الحسن «ليْسَ في الفَصَافِص صَدقَةٌ» جَمْع فِصْفِصَة، وهي الرّطْبَة من عَلَف الدَّوَابّ. وتُسَمَّى القَتَّ، فإذا جَفَّ فهو قَضْب. ويقال: فِسْفِسَة، بالسين.


فصل

* في صفة كلامه عليه الصلاة والسلام «فَصْلٌ لا نزْرٌ ولا هَذَر» أي بَيِّن ظاهر، يَفْصِل بين الحقّ والباطل. ومنه قوله تعالى: «إنه لَقَول فَصْل» أي فاصِل قاطع.
* - ومنه حديث وَفْد عبد القيس «فَمُرْنا بأمْرٍ فَصْل» أي لا رَجْعَةَ فيه ولا مَرَدَّ له.
(س) ومنه الحديث «من أنْفَقَ نَفَقَةً فاصِلَةً في سبيل اللّه فبسَبْعمائة» جاء في الحديث أنَّها التي فَصَلَت بين إيمانه وكُفْره. وقيل: يَقْطَعُها من مالِه ويَفْصِل بينها وبين مال نَفْسه.
(س) ومنه الحديث «مَن فَصَل في سبيل اللّه فمات أو قُتِل فهو شَهيد» أي خَرَجَ من مَنْزله وبَلَدِه.
* - ومنه الحديث «لا رَضَاعَ بَعْد فِصَال» أي بَعْد أن يُفْصَل الوَلَدُ عن أمِّه، وبه سُمِّي الفَصِيل من أولاد الإبل، فَعِيل بمْعنى مفعول. وأكْثَر ما يُطْلق في الإبل. وقد يُقال في البقر.
* - ومنه حديث أصحاب الغارِ «فاشْتَريْتُ به فَصِيلا من البَقَر» وفي رِواية «فَصِيلَة» وهو ما فُصِل عن اللَّبن من أولاد البَقَر.
«هـ» وفيه «أنّ العبَّاسَ كان فصِيَلَة النبيّ عليه الصلاة والسلام» الفَصِيَلة: مِن أقْرَب عَشِيرة الإنسان. وأصْل الفَصِيَلةِ: قِطْعَة من لَحْم الفَخِذ. قال الهروي.
(س) وفي حديث أنس «كان على بَطْنهِ فَصِيلٌ من حَجَر» أي قِطْعَة منه، فَعِيل بمعنى مفعول.
(س) وفي حديث النَّخَعِيّ «في كُلّ مَفْصِل من الإنسان ثلث دِية الأصْبَع» يُريد مَفْصِل الأَصابع، وهو ما بَيْن كل أُنْمَلَتْين.
«هـ» وفي حديث ابن عمر «كانت الفَيْصَل (في الهروي: » كانت الفصل « ) بَيْني وَبيْنَه» أي القَطيعة التَّامَّة. والياء زائدة.
* - ومنه حديث ابن جُبَير «فَلَو عَلِم بها لكانت الفَيْصَلَ بيني وبينه» .


فصم

«هـ» في صِفة الجنة «دُرَّة بَيْضاءُ ليس فيها قَصْمٌ (في الأصل، وا، واللسان: » وَصمٌ « وأثبت ما في الهروي، والفائق 2/351، وهي رواية المصنف في » قصم « . ويلاحظ أنه لم يذكره في » وصم « ) ولا فَصْم» الفَصْم: أن يَنْصَدع الشيء فلا يَبِين، تَقُول: فصَمْتُه فانْفَصم.
* - ومنه حديث أبي بكر «إني وجَدْتُ في ظَهْري انْفِصاماً» أي انْصِداعا. ويُروَى بالقاف وهو قَريب منه.
* - ومنه الحديث «اسْتَغْنوا عن الناس ولو عن فِصْمَة السِّواك» أي ما انْكَسر منها ويُرْوى بالقاف.
«هـ» وفي الحديث «فيُفْصِمُ عَنّي وقد وَعَيْت» يعني الوَحْي: أي يُقْلِع. وأفْصَم المطَر إذا أقْلَع وانكَشَف.
«هـ» ومنه حديث عائشة «فيُفْصِم عنه الوَحْيُ وإنّ جَبينَه ليَتَفَصَّد عَرَقا» .


فصا

«هـ» في صفة القرآن «لَهُو أشدّ تَفَصِّياً من قلوب الرجال مِن النَّعَم من عُقُلها» أي أشد خُروجا. يُقال: تَفَصَّيْتُ من الأْمر تَفَصِّياً: إذا خرجْتَ منه وتَخَلَّصْت.
«هـ» وفي حديث قَيْلة «قالت الحُدَيْباء حين انْتَفَجَت الأرْنَبُ: الفَصْيَةَ، واللّه لا يَزالُ كَعْبُك عالِيا» أراد بالفَصْيَة الخُروجَ من الضِّيق إلى السَّعَة. والفَصْيَةَ: الاسم من التفَصِّي: أرادت أنها كانت في مَضِيق وشِدّة من قِبَل بَناتِها (في اللسان: «من قِبل عمِّ بناتّها» ) فخرَجَت منه إلى السَّعة والرَّخاء.


فضج

«هـ» في حديث عمرو بن العاص «قال لمعاوية: لقد تَلافَيْتُ أمْرَك وهو أشدُّ انْفِضاجاً من حُقّ الكَهُول» أي أشدُّ اسْتِرخاءً وضَعْفاً من بَيْت العَنْكَبوت.


فضح

«هـ» فيه «أن بلاَلاً أتَى ليُؤْذنَه (ضبطت في الأصل: » لِيُؤذِّنه « وفي اللسان: » ليُؤذِّن بالصبح « وأثبت ضبط ا، والهروي) بصلاة الصُّبح. فشَغَلَت عائشةُ بلالاً حتى فَضَحه الصُّبح» أي دَهَمَتْه (في الهروي: «وَهَّمَتْه» ) فُضْحَةُ الصُّبح، وهي بياضه. والأْفَضح: الأبْيض ليس بشديد البَياض. وقيل: فَضَحَه: كَشَفه وبَيَّنَه للأعْيُن بضَوْئه. ويُروى بالصاد المهملة وهو بمعناه. وقيل: معناه أنه لمّا تَبَيَّن الصُّبح جِدّا ظَهَرت غَفْلَتُه عن الوقْت، فصار كما يَفْتَضحُ بعَيْب ظهرَ منه.


فضخ

«هـ» في حديث علي «قال له: إذا رأيت فَضْخ الماء فاغْتَسِل» أي دَفْقَه، يُريد المَنيَّ.
«هـ» وقد تكرر ذكر «الفَضيخ» في الحديث، وهو شَراب يُتَّخَذ من البُسْر المفْضُوخ: أي المَشْدوخ.
(س) ومنه حديث أبي هريرة «نَعْمِد إلى الحُلْقانة فنَفْتَضِخُه» أي نَشْدَخُه باليَد.
«هـ» وسُئل ابنُ عمر عن الفَضِيخ فقال: «ليس بالفضيخ، ولكن هو الفَضوخ» الفَضُوخ: فَعُول، من الفَضِيخة، أراد أنه يُسْكِرُ شارِبَه فيَفْضَخه.
(س) وفي حديث علي «إنْ قَرَبْتَها فَضَخت رأسَك بالحجارة» .


فضض

«هـ» وفي حديث العباس «أنه قال: يا رسول اللّه إني امْتَدَحْتك، فقال: قل لا يَفْضُضِ اللّه فاك، فأنْشَده الأبيات القافيّة» أي لا يُسْقط اللّه أسْنانَك. وتَقْديره: لا يَكْسر اللّه أسْنانَ فِيك، فحذف المُضاف. يقال: فَضَّه إذا كَسَره.
* - ومنه حديث النابغة الجَعْدِيّ «لمّا أنشدَه القَصِيدة الرائية قال: لا يَفْضُضِ اللّه فاك، فعاش مائة وعشرين سنةً لم تَسْقط له سنٌّ» .
* - ومنه حديث الحُديبية «ثم جِئتَ بهم لبَيْضَتِك لتَفُضَّها» أي تَكْسِرها.
* - ومنه حديث معاذ في عذاب القبْر «حتى يَفضّ كل شيء منه» .
* - وحديث ذي الكِفْل «لا يَحِلّ لك أن تَفُضَّ الخاتَم» هو كناية عن الوَطء، وفَضَّ الخَاتَم والخَتْمَ إذا كَسَره وفَتَحه.
«هـ» وفي حديث خالد «الحمدُ للّه الذي فَضَّ خَدَمَتَكم» أي فَرَّق جَمْعَكم وكَسره.
«هـ» ومنه حديث عمر «أنه رَمَى الجَمْرة بسَبع حَصَيات ثم مَضَى، فلما خرج من فَضَض الحَصَى أقْبَل على سَلْمان بن رَبيعة فكلَّمه» أي ما تَفَرّق منه، فَعَلٌ بمعنى مفعول.
«هـ» ومنه حديث عائشة «قالت لمروان: إنَّ النبيَّ لَعن أباك، وأنت فَضَضٌ من لعنة اللّه» أي قِطْعة وطائفة منها. ورواه بعضهم «فُظاظَة من لعنة اللّه» بظَاءين، من الفَظِيظ، وهو ماء الكَرِش، وأنكره الخطَّابي. وقال الزمخشري: «افْتَظَظْت الكَرِش [إذا] (من الفائق 3/303) ) اعْتَصْرَت ماءها، كأنه (في الأصل، وا: » كأنها « والمثبت من الفائق واللسان) عُصَارة من اللَّعْنة، أو فُعَالَة من الفَظِيظ: ماء الفَحْل: أي نُطْفَة من اللعنة» .
«هـ» وفي حديث سعيد بن زيد «لو أنّ أَحَداً (في الأصل » أُحداً « وفي الهروي، واللسان: » أحَدَكم « . وفي الفائق 2/283 » رجلا « وأثبت ما في ا) انْفَضَّ ممَّا صُنِع بابن عَفَّان لَحُقَّ له أنْ يَنْفَضَّ» أي يَتَفّرق ويَتَقَطَّع. ويُروى بالقاف.
«هـ» وفي حديث غزوة هَوازِن «فجاء رجلٌ بنُطْفَةٍ في إدَاوَة فافْتَضَّها» أي صَبَّها، وهو افْتِعال من الفَضّ، وفَضَضُ: ما انتشر منه إذا اسْتُعْمِل. ويُروى بالقاف: أي فتح رأسها.
«هـ» ومنه الحديث «كانت المرأةُ إذا تُوُفّيَ عنها زَوجهُا دخَلَت حِفْشاً ولَبِسَت شَرَّ ثيابها حتى تَمُرّ عليها سَنَة، ثم تُؤتَى بدَابَّة؛ شاةٍ أو طَيْر فتَفْتَضُّ به، فَقَلما تَفْتَضّ بشيء إلاَّ مات» أي تَكْسِر ما هي فيه من العِدّة، بأن تأخُذ طائرا فَتْمَسح به فَرْجَها وتَنْبِذه فلا يكاد يعيش. ويروى بالقاف والباء الموحدة وسيجيء.
«هـ» وفي حديث ابن العزيز «سُئل عن رجل قال عن امرأة خَطبها: هي طالِقٌ إن نكَحْتُها حتى آكُل الفَضِيض» هو الطَّلْع أول ما يظهر. والفَضِيض أيضا في غير هذا: الماء ساعةَ يَخْرُج من العين أو يَنْزِل من السَّحاب.
* - وفي حديث الشَّيْب «فقبض ثلاثة أصابع من فِضَّة فيها من شَعر» . وفي رواية «من فضة أو من قُصَّة» والمراد بالفضَّة شيء مَصُوغ منها تُرِك فيه الشعر. فأمّا بالقاف والصاد المهملة فهي الخُصْلة من الشعر.


فضفض

«هـ» في حديث سَطِيح:
* - أبْيَضُ فَضْفَاضُ الرِّدَاء والبَدَنْ*
الفَضْفَاض: الواسع، وأرادَ واسِع الصَّدْر والذِّرَاع، فكَنى عنه بالرِّدَاء والبَدن. وقيل: أراد به كثرة العَطاء.
«هـ» ومنه حديث ابن سِيرِين «قال: كنت مع أنس في يوم مَطير والأرضُ فَضْفاض» أي قد عَلاها الماء من كَثْرة المطر.


فضل

«هـ» فيه «لا يُمْنَع فَضْلُ الماء» هو أن يسقي الرجلُ أرضه ثم تَبْقى من الماء بَقِيَّة لا يَحْتاج إليها فلا يجوز له أن يَبيعها، ولا يمنعَ منها أحَداً يَنْتَفع بها، هذا إذا لم يكن الماءُ مِلكَه، أو على قَول مَن يرى أنَّ الماء لا يُمْلَك.
* - وفي حديث آخر «لا يُمْنَع فَضْلُ الماء ليُمْنَع به الكَلَأُ» هو نَقْع البِئر المُباحة: أي ليس لأحَدٍ أن يَغْلِب عليه ويَمْنَعَ الناس منه حتى يَحوزَه في إناءٍ ويَمْلِكه.
«هـ» وفيه «فَضْلُ الإزَار في النار» هو ما يجرُّه الإنسان من إزارِه على الأرض، على معنى الخُيَلاء والكِبْر.
* - وفيه «إن للّه ملائكةً سَيَّارةً فُضْلا» أي زيادة عن الملائكة المُرَتَّبين مع الخلائق. ويُروى بسكون الصاد وضمها. قال بعضهم: والسكون أكثر وأصْوَب، وهما مصدر بمعنى الفَضْلة والزِّيادة.
(س) وفي حديث امرأة أبي حُذَيفة «قالت: يا رسول اللّه إنّ سالماً مَوْلَى أبي حُذْيفة يراني فُضُلاً» أي مُتَبَذِّلة في ثِياب مِهْنَتِي. يقال: تَفَضلت المرأة إذا لَبِسَت ثياب مِهْنَتها، أو كانت في ثوب واحِد، فهي فُضُل والرجل فُضُلٌ أيضا.(س) وفي حديث المغيرة في صِفَة امْرأة «فُضُلٌ ضَباثٌ (رواية اللسان: » صَبَأَتْ" غير أنه ذكرها مُصْلَحة في مادة «ضبث» ) كأنها بُغاث" وقيل: أراد أنَّها مُخْتَالَة تُفْضِل من ذَيْلها.
«هـ» وفيه «شَهِدْت في دار عبد اللّه بن جُدعان حِلْفاً لو دُعيت إلى مِثْله في الإسلام لأجبْتُ» يعني حِلْف الفُضُول، وسُمِّي به تَشْبيها بِحِلْفٍ كان قديماً بمكة أيَّام جُرْهُم، على التَّنَاصُف، والأخْذ للضعيف من القوي، وللغَرِيب من القاطِن، قام به رجال من جُرْهُم كُلُّهم يُسَمَّى الفَضْل، منهم الفَضْل بن الحارث، والفَضْل بن وَداعَة، والفَضل بن فَضالة.
* - وفيه «أنَّ اسْم دِرْعه عليه الصلاة والسلام كانت ذَاتَ الفُضُول» وقيل: ذُو الفُضول، لِفَضْلةٍ كان فيها وسَعَة.
«هـ» وفي حديث ابن أبي الزِّناد «إذا عَزَب المالُ قَلَّت فَواضِلُه» أي بَعُدَت الضَّيْعةُ قَلَّ المَرْفِقُ منها (الذي في اللسان: «قلّ الرِّفقُ منها لصاحبها، وكذلك الإبل إذا عَزَبَتْ قلَّ انتفاع ربِّها بدَرِّها» ) .


فضا

في حديث دعائه للنابغة «لا يُفْضي اللّه فَاك» هكذا جاء في رواية (الرواية الأخرى: «لا يفضض» وسبقت) ، ومعناه ألاَّ يَجْعله فَضاء لا سِنّ فيه. والفضاء: الخالي الواسِع من الأرض.
* - وفي حديث معاذ في عذاب القَبر «ضَرَبه بمِرْضافَةٍ وسَط رأسِه حتى يُفْضِيَ منه كلُّ شيء» أي يَصِير فَضاء. وقد فضا (في الأصل: «فَضِيَ» والمثبت من ا، والقاموس) المكانُ وأفْضَى إذا اتَّسَع. هكذا جاء في رواية.


فطأ

«هـ» وفي حديث عمر «أنه رأى مُسَيْلمةَ أصْفَرَ الوجْه، أفْطَأ الأْنِف، دَقيق السَّاقَيْن» الفَطَأ: الفَطَس. ورجُلٌ أفْطَأُ كأفْطَس.


فطر

«هـ» فيه «كلُّ مولودٍ يُولد على الفِطْرة» الفَطْرُ: الابْتداء والاخِتراع. والفِطْرة: الحالة منه، كالجِلْسة والرِّكْبة. والمعنى أنه يُولد على نوع من الجِبِلَّة والطبع المُتَهِّيء لِقَبُول الدِّين، فلو تُرِك عليها لاسْتَمرّ على لُزومها ولم يُفارقها إلى غيرها، وإنما يَعْدل عنه مَن يَعْدِل لآفَةٍ من آفات البَشَر والتَّقْلِيد، ثم تمثَّل بأولاد اليهود والنصارى في اتِّباعهم لآبائهم والمَيْل إلى أدْيانِهم عن مُقْتَضى الفِطْرة السَّليمة. وقيل: معناه كل مولود يُولد على مَعْرفة اللّه والإقْرار به. فلا تَجِدُ أحدا إلاَّ وهو يُقِرّ بأنّ له صانِعا، وإن سَمَّاه بغير اسمه، أو عَبد معه غيره. وقد تكرر ذكر الفِطْرة في الحديث.
* - ومنه حديث حُذيفة «على غَيِر فطْرِة محمد» أرادَ دين الإسلام الذي هو مَنْسوب إليه.
(س) ومنه الحديث «عَشْرٌ من الفِطْرة» أراد من السُّنَّة، يعني سُنَن الأنبياء عليهم السلام التي أُمِرنا أن نَقتَدِيَ بهم [فيها «من ا، واللسان» ] .
* - وفي حديث علي «وجَبَّار القلوب على فِطَرَاتِها» أي على خِلَقِها. جَمْع فِطَر، وفِطَرٌ جمع فِطْرَة، أو هي جمع فِطْرَة كَكِسْرة وكِسَرات، بفتح طاء الجمع. يقال: فِطْرِات وفِطَرَات وفِطِرَات.
«هـ» ومنه حديث ابن عَبّاس «قال: ما كنت أدْرِي ما فاطِرُ السَّمواتِ والأرض حتى احْتَكم إليّ أعْرابِياَّن في بِئر، فقال أحَدُهما: أنا فَطَرْتُها» أي ابْتَدَأتُ حَفْرها.
(س) وفيه «إذا أقْبَل الليل وأدْبَر النهار فقد أفْطَر الصَّائم» أي دخل في وقْت الفِطْر وجازَ له «في اللسان: "حان" » أن يُفْطِر. وقيل: معناه أنه قد صار في حُكْم المُفْطِرين وإن لم يأكل ولم يَشْرب.
(س) ومنه الحديث «أفْطَر الحاجِمُ والمحْجُوم» أي تَعرَّضا للإفْطار. وقيل: حان «في ا: "جاز" » لهما أن يُفطرا. وقيل: هو على جهة التَّغْليظ لهما والدُّعاء عليهما.
* - وفيه «أنه قام رسول اللّه صلى اللّه عليه وسلم حتى تَفَطَّرَتْ قدماه» أي تشقَّقَت. يقال: تَفَطَرَّت وانْفَطرت بمعنى.
«هـ» وفي حديث عمر «سُئل عن المَذْي فقال: هو الفَطْر» ويُروى بالضم، فالفتح من مصدر: فَطَر نابُ البعير فَطْراً إذا شَقَّ اللَّحْمَ وطَلَع، فشبَّه به خُروج المَذْي في قِلَّته، أو هو مصدر: فَطْرتُ الناقة أفْطُرُها: إذا حَلَبْتَها بأطراف الأصابع فلا يخرج إلاَّ قليلا. وأمّا بالضم فهو اسْم ما يَظْهر من اللَّبن على حلَمة الضَّرْع.
* - ومنه حديث عبد الملك «كيف تَحْلُبها، مَصْراً أم فَطْرا؟» هو أن يَحْلِبُهَا بأصبْعين وطَرَف الإبْهام. وقيل بالسَّبَّابة والإبْهام.
* - وفي حديث معاوية «ماءٌ نَمِيرٌ وحَيْسٌ فَطِير» أي طَرِيّ قَريبٌ حديث العمل.


فطس

«هـ» في حديث أشراط الساعة «تُقاتِلون قوما فُطْسَ الأُنُوف» الفَطَس: انْخِفاض قَصَبة الأنف وانْفِراشُها، والرجُل أفْطَسُ.
(س) ومنه في صفة تَمْرة العَجْوة «فُطْسٌ خُنْسٌ» أي صِغار الحَبّ لاطِئَةُ الأقْماع. وفُطْسٌ: جمع فَطْساء.


فطم

«هـ» فيه «أنه أعْطَى عَلِيّاً حُلَّةً سِيَرَاء وقال: شَقِّقْها خُمُراً بين الفَواطِم» أراد بهِنّ فاطمةَ بنتَ رسول اللّه زَوْجَته، وفاطمة بنت أسَدٍ أمّه، وهي أوّل هاشِمَّية ولَدت لِهاشِميّ، وفاطمة بنت حَمْزة عمّه.
* - ومنه «قيل للحسن والحسين: ابْنَا الفَواطِم» أي فاطمة بنت رسول اللّه أمّهما، وفاطمة بنت أسَدٍ جَدَّتهما، وفاطمة بنت عبد اللّه بن عَمْرو بن عِمْران بن مَخْزُوم، جدّة النبي لأبيه.
(س) وفي حديث ابن سِيرين «بلغه أن ابن عبد العزيز أقْرَع بين الفُطُم فقال: ما أَرى هذا إلاَّ من الاسْتِسْقام بالأزْلام» الفُطُم: جَمْع فَطيم من اللَّبن: أي مَفطوم، وجَمْع فَعِيل في الصفات على فُعُل قليل في العَربيَّة. وما جاء منه شُبِّه بالأسماء، كنَذير ونُذُر، فأما فعيل بمعنى مفعول فلم يَرِدْ إلاَّ قليلا، نحو عَقِيم وعُقُم، وفَطِيم وفُطُم. وأراد الحديث الإقْراع بين ذَرارِيّ المسلمين في العَطاء. وإنما أنْكَره لأنّ الإقْراع لتَفْضيل بعضهم على بعض في الفَرْض.
* - ومنه حديث امرأة رافع، لمّا أسْلم ولم تُسْلم «فقال: ابْنَتِي وهي فَطيم» أي مَفْطومة. وفَعيل يَقع على الذكر والأنثى، فلهذا لم تَلْحَقْه الهاء.


فظظ

* في حديث عمر «أنتَ أفَظُّ وأغْلَظُ من رسول اللّه صلى اللّه عليه وسلم» رجُلٌ فَظٌّ: سَيِّء الخُلُق. وفلان أفَظُّ من فلان: أي أصْعَب خُلُقاً وأشْرَس. والمراد ها هنا شِدّة الخُلُق وخُشُونة الجانِب، ولم يُرِد بهما المبالغة في الفَظَاظة والغِلْظة بينهما. ويجوز أن يكونا للمُفاضَلة، ولكن فيما يَجب من الإنْكار والغِلْظَة على أهل الباطل، فإن النبي صلى اللّه عليه وسلم كان رؤوفا رحيما كما وصَفه اللّه تعالى، رَفِيقا بأمَّته في التَّبْليغ، غير فَظٍّ ولا غَليظٍ.
* - ومنه الحديث «أنّ صِفَته في التَّوراة ليس بِفَظٍّ ولا غَليظٍ» .
* - وفي حديث عائشة «قالت لمَروان: أنْت فُظَاظَةٌ من لَعْنة اللّه» قد تقدم بيانُه في الفاء والضاد.


فظع

* فيه «لا تَحلُّ المسألة إلا لذي غُرْم مُفْظِع» المُفْظِع: الشديد الشَّنيُع، وقد أفْظَع يُفْظِع فهو مُفْظِع. وفَظُع الأمر فهو فَظِيع.
(س) ومنه الحديث «لم أرَ مَنْظَراً كاليوم أفْظَع» أي لم أرَ مَنْظرا فَظِيعا كاليوم. وقيل: أراد لم أرَ مَنْظرا أفْظَع منه، فحذَفها، وهو في كلام العرب كثير.
(س) ومنه الحديث «لمّا أُسْرِيَ بي وأصْبحْتُ بمكة فَظِعْتُ بأمْري» أي اشْتَدَّ عليَّ وهِبْتُه.
* - ومنه الحديث «أُرِيت أنه وُضِع في يَدَيّ سِواران من ذَهب فَفظِعْتُهما» هكذا رُوي مُتَعدِّيا حَمْلا على المعنى؛ لأنه بمعنى أكْبَرْتُهما وخِفْتُهما. والمعروف: فَظِعْت به أو منه.
* - ومنه حديث سَهْل بن حُنَيف «ما وضَعْنا سُيوفَنا على عواتِقنا إلى أمْرٍ يُفْظِعُنا إلاَّ أسْهَل بِنَا» أي يوقعنا في أمْر فَظيع شديد. وقد تكرر في الحديث.


فعم

* في صفته عليه الصلاة والسلام «كان فَعْمَ الأوصال» أي ممْتَلىء الأعضاء. يقال: فَعَمْتُ الإناء وأفْعَمْتُه إذا بالَغْتَ في مَلْئِه.
«هـ» ومنه الحديث «لو أنَّ امْرأةً من الحور العِين أشْرَفَت لأفْعَمتْ ما بين السماء والأرض ريحَ المسْك» أي مَلأتْ، ويُرْوى بالغين.
* - ومنه حديث أسامة «وأنهم أحاطوا لَيْلا بحاضِرٍ فَعْمٍ» أي ممْتَلِىءٍ بأهْله.
* - ومنه قصيد كعب:
* - ضَخْمٌ مُقَلَّدُها فَعْمٌ مُقَيَّدُها*
أي مُمْتلِئة الساق.


فعا

«هـ» في حديث ابن عباس «لا بأس للمُحْرِم بقَتْل الأفعَوْ» يريد الأفعى، فقَلَب الألف في الوقف واواً، وهي لغة شهيرة. وقد تقدمت في الهمزة.


فغر

* في حديث الرؤيا «فيَفْغُر فَاه فيُلْقِمُه حَجَراً» أي يَفْتَحه، وقد فَغَرَ فاهُ.
* - ومنه حديث أنس «أخَذ تمْرَاتٍ فلاكَهُنّ ثم فَغَرَ فا الصَّبيِّ وتَرَكها فيه» .
* - ومنه حديث عصا موسى عليه السلام «فإذا هي حيَّةٌ عظيمة فاغِرَةٌ فَاهَا»
«هـ» وفي حديث النابغة الجَعْدِي «كُلّما سَقَطت له سِنٌّ فَغَرَت سِنّ» أي طلَعَت، كأنها تَنْفطر وتنفَتِح للنَّبات. قال الأزهري: صوابُه «ثَغَرت» بالثاء، إلا أن تكون الفاء مُبْدَلةً منها.


فغم

«هـ» فيه «لو أنّ امْرأة من الحُور العِين أشْرَفت لأفْغَمتْ ما بين السماء والأرض ريحَ المسْك» يقال: فَغَمْتُ وأفْغَمْت: أي مَلأت. ويُروى بالعين المهملة، وقد تقدّم، تقول: فَغَمَتْني ريحُ الطِّيب: إذا سَدَّت خَياشِيَمك ومَلأتْه.* وفيه «كُلُوا الوَغْم واطْرَحوا الَفْغم» الوَغْم: ما تَساقَط من الطَّعام، والفَغمْ: ما يَعْلَق بين الأْسنان منه: أي كُلوا فُتَات الطَّعام وارْمُوا ما يُخْرِجُه الخِلال. وقيل: هو بالعَكْس.


فغا

«هـ» فيه «سَيِّدُ رَياحين الجنَّة الفَاغِيَة» هي نَوْرُ الْحِنَّاء. وقيل: نور الرَّيْحان. وقيل: نَوْرُ كلِّ نَبْت من أنوار الصَّحْراء التي لا تُزْرَع. وقيل: فاغِيَة كلّ نَبْت: نَوْرُه.
* - ومنه حديث أنس «كان رسول اللّه صلى اللّه عليه وسلم تُعْجِبُه الفاغية»
«هـ» ومنه حديث الحسن، وسُئِل عن السَّلَف في الزَّعْفَران فقال: «إذا فَغَا» أي إذا نَوَّر. ويجوز أن يُريد: إذا انْتَشَرتْ رائحتُه، مِن فَغَتِ الرَّائحة فَغْواً. والمعروف في خُروج النَّوْر من النَّبَات: أفْغَى، لَا فَغَا.


فقأ

(س) فيه «لو أنّ رجُلا اطَّلع في بيت قَومٍ إذْنِهم فَفَقأوا عينَه لم يكن عليهم شيء» أي شَقُّوها. والفَقْءُ: الشَّقُّ والبَخْصُ.
(س) ومنه حديث موسى عليه السلام «أنه فَقأ عيْن مَلَك الموْت» وقد تقدّم مَعْناه في حرف العين.
* - ومنه الحديث «كأنَّما فُقِىء في وجْهه حَبُّ الرُّمّان» أي بُخِص.
(س) ومنه حديث أبي بكر «تَفَقّأت» أي انفَلَقَتْ وانْشَقَّتْ.
«هـ» وفي حديث عمر "قال في حديث الناقة المُنْكَسِرة: واللّه ما هي بكذا وكذا، ولا هي بفَقِىءٍ فَتَشْرَق «عُروقُها (من الهروي واللسان) » « الفقىء: الذي يأخُذه داءٌ في البَطن يقال له الحَقْوَة، فلا يَبُول ولا يَبْعَرُ، ورُبَّما شَرِقَت عُروقُه ولَحمُه بالدم فيَنْتَفِخ، وربَّما انفَقَأت كَرِشُه من شدّة انْتِفاخِه، فهو الفَقِىء (في الهروي: » فهو الفَقْؤُ" ) حينئذ، فإذا ذُبح وَطُبخ امْتَلَأت القِدْرُ منه دَماً. وفَعِيل يقال للذَّكَر والأنثى.


فقح

«هـ» في حديث عبيد اللّه بن جحش «أنه تَنَصَّر بعد أن أسْلم، فقيل له في ذلك، فقال: إنَّا فَقَّحْنا وصَأْصَأْتُم» أي أبْصَرْنا رُشْدَنا ولم تُبْصِروه. يقال: فقَّح الْجِرْوُ: إذا فَتَحَ عَينَيْه، وفَقَّح النَّوْرُ: إذا تَفَتَّح.


فقد

* في حديث عائشة «افْتَقَدْتُ رسول اللّه صلى اللّه عليه وسلم ليلة» أي لم أجِدْه، وهو افْتِعلْت، من فَقَدْتُ الشيءَ أفْقِدُه إذا غاب عنك.
«هـ» وفي حديث أبي الدَّرْداء «مَن يَتَفَقَّدْ يَفْقِدْ» أي من يَتَفَقَّد أحوال الناس ويَتَعَرَّفها فإنه لا يَجِد ما يُرْضِيه؛ لأن الخير في الناس قليل.
* - وفي حديث الحسن «أُغَيْلِمَةٌ حَيارَى تفَاقَدُوا» يَدْعُو عليهم بالموت، وأن يفْقِد بعضهم بعضا.


فقر

* قد تكرر ذكر «الفَقْر، والفقير، والفُقَراء في الحديث» وقد اختلف الناس فيه وفي المِسْكين، فقيل: الفَقِير الذي لا شيء له، والمِسْكين الذي له بعض ما يكْفيه، وإليه ذهب الشافعي. وقيل فيهما بالعَكْس، وإليه ذهب أبو حنيفة. والفقير مَبْنيٌّ على فَقُرَ قِياساً، ولم يُقَلْ فيه إلا افْتَقَر يَفْتَقر فهو فَقِير.
(س) وفيه «ما يَمْنَع أحَدَكم أن يفَقِر البَعير من إبله» أي يُعِيره للرُّكوب. يقال: أفْقَر البَعِيرَ يُفْقِره إفْقارا إذا أعاره، مأخوذ من رُكُوب فِقار الظَّهْر، وهو خرزاتُه، الواحدة: فَقَارة.
(س) ومنه حديث الزكاة «مِن حَقِّها إفْقارُ ظهرها» .
* - وفي حديث جابر «أنه اشْترى منه بَعِيرا وأفْقَرَه ظهره إلى المدينة» .
* - ومنه حديث عبد اللّه «سُئل عن رجُل اسْتَقْرَض من رجُلٍ دراهم ثم إنه أفْقَرَ المُقْرِضَ دابَّتَه، فقال: ما أصاب مِن ظَهْرِ دابَّتِه فهو رِباً» .
* - ومنه حديث المُزارَعة «أفْقِرْها أخاك» أي أعِرْه أرضك للزرَاعة، اسْتعاره للأرض من الظهْر.
«هـ» وفي حديث عبد اللّه بن أُنَيْس «ثم جَمَعْنا المفاتيح وتَركْناها في فَقِيرٍ من فُقُر خَيْبر» أي بِئر من آبارِها.
(س) ومنه حديث عثمان «أنه كان يَشْرب وهو مَحْصور من فقيرٍ في دارِه» أي بئر، وقيل: هي القليلة الماء.
* - ومنه حديث مُحَيِّصَة «أن عبد اللّه بن سَهْل قُتِل وطُرِح في عَيْنٍ أو فَقير» والفقير أيضا: فَمُ القَناة، وفقير النخلة: حُفْرة تُحْفَر للفَسِيلة إذا حُوّلت لتُغْرَس فيها.
(س) ومنه الحديث «قال لسَلْمان: اذْهب ففَقِّرْ للفَسيل» أي احْفِرْ لها موضعاً تُغْرَس فيه، واسم تلك الحُفْرة: فُقْرَة وفَقِير.
«هـ» وفي حديث عائشة «قالت في عثمان: المرْكُوب منه الفِقَرُ الأربع» القُتَيْبي: الفِقَر بالكسر: جمع فِقْرة، وهي خَرَزات الظَّهْر، ضَرَبَتْها مثلا لما ارْتُكِبَ منه، لأنَّها موضع الرُّكوب، أرادت أنهم انْتَهَكوا فيه أربع حُرَم: حُرْمة البَلَد، وحُرْمة الخِلافة، وحُرْمة الشهر، وحُرْمة الصُّحْبة والصِّهْر. وقال الأزهري: هي الفُقَر بالضم أيضا جَمْع فُقْرة، وهي الأمر العظيم الشِّنيع.
«هـ» ومنه الحديث الآخر «اسْتَحُّلوا منه الفُقَر الثلاث» حُرْمة الشَّهْر الحرام، وحُرْمة البَلد الحرام، وحُرْمة الخِلافة.
«هـ» ومنه حديث الشَّعْبِيّ «فُقَراتُ ابن آدم ثلاث: يومَ وُلِد، ويومَ يموت، ويومَ يُبْعث حَيّاً» هي الأمور العِظام، جمع فُقْرة بالضم. ومن المكسور الأوّل (س) حديث زيد بن ثابت «ما بين عَجْب الذَّنَب إلى فِقْرة القَفا ثِنْتان وثلاثون فِقْرة، في كل فِقرة أحدٌ وثلاثون دينارا» يعني خَرَز الظَّهْر.
(س) وفيه «عادَ البَراء بن مالك في فَقَارة من أصحابه» أي فِقَر.
(س) وفي حديث عمر «ثلاث من الفَواقِر» أي الدَّواهي، واحِدتُها فاقِرَة، كأنها تَحْطِم فَقَار الظَّهْر، كما يُقال: قاصِمَة الظَّهر.
(س) وفي حديث معاوية، أنه أنشد:
لَمالُ المَرء يُصْلِحُه فيُغْنِي * مَفاقرِةُ أعَفُّ من القُنوِع (البيت للشماخ بن ضرار. ديوانه ص 56 بشرح الشنقيطي. القاهرة 1327 ه)
المَفاقِر: جَمْع فَقْر على غير قِياس، كالمَشابه والمَلامِح. ويجوز أن يكون جمع مَفْقَر، مصدر أفْقَره؛ أو جَمْع مُفْقِر.
(هـ) وفي حديث سعد «فأشار إلى فَقْرِ في أنْفِه» أي شَقٍّ وحَزٍّ كان في أنْفه.
«هـ» وفيه «أنه كان اسم سَيْف النبي صلى اللّه عليه وسلم ذا الفَقار» لأنه كان فيه حُفَرٌ صِغارٌ حِسان. والمُفَقَّر من السّيوف: الذي فيه حُزُوز مطْمَئنة.
* - وفي حديث الإيلاء «على فَقِيٍر من خَشَب» فسَّره في الحديث بأنه جِذْع يُرْقَى عليه إلى غُرْفة: أي جُعلَ فيه كالدَّرَج يُصْعَد عليها ويُنْزل. والمعروف «على نَقِير» بالنون: أي مَنْقور.
«هـ» وفي حديث عمر، وذكر امرأ القيس فقال «افْتَقر عن مَعانٍ عُورٍ أصَحّ بَصَرٍ» أي فتَح عن مَعانٍ غامِضَة.
* - وفي حديث القَدَر «قِبَلَنا ناسٌ يَتَفَقَّرون العِلم» هكذا جاء في رواية بتقديم الفاء على القاف، والمشهور بالعكس. قال بعضُ المتأخِّرين: هي عندي أصحُّ الروايات وألْيَقُها بالمعنى. يعني أنهم يَسْتخرِجون غامِضَه ويَفْتَحون مُغْلقَه. وأصلُه من فَقَرْتُ البئر إذا حَفْرَتها لاسْتِخْراج مائها، فلما كان القَدَرِيَّة بهذه الصِّفَة من البحث والتَّتَبُّع لاسْتخراج المعاني الغامِضة بدقائق التأويلات وَصَفهم بذلك.
«هـ» وفي حديث الوليد بن يزيد بن عبد الملك «أفْقَر بَعد مَسْلَمَةَ الصَّيْدُ لِمَنْ رَمَى» أي أمْكَن الصَّيدُ مِن فَقَار لِرامِيه، وأراد أن عَمَّه مَسْلَمة كان كثير الغَزْو يَحْمِي بَيْضة الإسلام، ويَتولَّى سِدادَ الثُّغور: فلما مات اخْتَلَّ ذلك وأمكَن الإْسلامُ لمَنْ يَتَعرض إليه. يقال: أفْقَرَك الصَّيدُ فارْمِه: أي أمْكَنك مِن نفْسِه.


فقص

(س) في حديث الحُدَيْبية «وفَقَص البَيْضة» أي كسَرها، وبالسين أيضا.


فقع

«هـ» فيه «أن ابن عباس نهَى عن التَّفْقيع في الصلاة» هي فَرْقَعة الأصابع وغَمْز مَفاصلها حتى تُصَوِّت.
«هـ» وفي حديث أمّ سَلَمة «وإنْ تفَاقَعَت عَيْناك» أي رَمِصَتَا. وقيل: ابْيَضَّتَا. وقيل: انْشَقَّتَا.
(س) وفي حديث عاتكة «قالت لابن جُرمُوزٍ: يا ابنَ فَقْعِ القَرْدَدِ» الفَقْع: ضَرْبٌ من أرْدَإ الكَمْأة، والقَرْدَدُ: أرض مُرتفعة إلى جَنْب وهْدَة.
«هـ» وفي حديث شُرَيْح «وعليهم (في الهروي: » وعليه « ) خِفافٌ لها فُقْع» أي خَرَاطِيمُ. وخُفٌّ مُفَقَّع: أي مُخَرْطَم.


فقم

«هـ» فيه «مَن حَفِظ ما بين فُقْمِيه ورِجْلَيه دخَلَ الجنَّةَ» الفُقْم بالضم والفتح: اللَّحْى، يُريد مَن حَفظ لسانَه وفَرْجَه.
«هـ» ومنه حديث موسى عليه السلام «لمَّا صارت عصاه حَيَّةً وضَعَت فُقْماً لها أسفلَ وفُقْماً لها فَوقَ» .
* - ومنه حديث الملاعنة «فأخَذت بِفُقْمَيه» أي بِلَحْيَيْه.
(س) وحديث المغيرة «يَصِف امْرأة: فَقْماء سَلْفَع» الفَقْماء: المائِلة الحَنَك . وقيل: هو تقدّم الثَّنايا السُّفلى حتى لا تقَع عليها العُليا. والرجُل أفْقَمُ. وقد فَقِم يَفْقَم فَقْماً.


فقه

«هـ» في حديث ابن عباس «دَعا له النبيّ صلى اللّه عليه وسلم فقال: اللهم فَقِّهْه في الدِين وعَلِّمه التأوِيل» أي فَهِّمْه. والفِقْه في الأصل: الفَهْم، واشْتِقاقه من الشَّقّ والفتح. يقال: فَقِه الرجُل بالكسر - يَفْقَه فِقْهاً إذا فَهِم وعَلِم، وفَقُه بالضم يَفْقُه: إذا صار فَقيها عالما. وقد جَعله العُرف خاصّاً بعلم الشريعة، وتَخْصيصا بعلْم الفُروع منها.
«هـ» ومنه حديث سَلْمان «أنه نَزل على نَبَطِيَّةٍ بالعِراق، فقال لها: هل ها هنا مكان نَظيف أصَلّي فيه؟ فقالت: طَهِّر قلبك وصَلّ حيث شِئت، فقال: فَقِهْتُ» أي فَهِمْتُ وفَطِنْتُ للحق والمعنى الذي أرادت.
«هـ» وفيه «لَعن اللُّه النائحةَ والمسْتَفْقِهة» هي التي تُجاوِبُها في قولها، لأنها تَتَلَفَّقُه وتَفْهَمُه فتُجيبها عنه.


فقا

* في حديث الملاعنة «فأخذتْ بِفَقْويه» كذا جاء في بعض الروايات، والصَّواب «بِفَقْمَيْه» أي حَنَكَيه. وقد تقدّم.


فكك

«هـ» فيه «أعْتِق النَّسَمةَ وفُكَّ الرّقَبة» تفسيره في الحديث، أن عِتْق النَّسَمة أن يَنْفَرِد بعِتْقِها، وفكّ الرَّقبة أن يُعِين في عِتْقها. وأصل الفَكّ: الفصل بين الشَّيئين وتخليص بعضِهما من بعض.* ومنه الحديث «عُودُوا المريضَ وفُكُّوا العانِيَ» أي أطْلِقوا الأسير. ويجوز أن يُريدَ به العِتْق.
* - وفيه «أنه ركِب فَرساً فصَرعَه على جِذْم نخْلة فانْفَكَّت قَدَمُه» الانْفِكاك: ضَرْب من الوَهْنِ والخَلْع، وهي أن تَنْفَكَّ بعض أجزائها عن بعض.


فكل

* فيه «أوحَى اللّه إلى البحر أنّ موسى يَضْرِبُك فأطِعْه، فبات وله أفْكَل» أي رِعْدة، وهي تكون من البَرْد أو الخَوف، ولا يُبْنَى منه فِعْل. وهمزته زائدة.
* - ومنه حديث عائشة «فأخذَني أفْكَل وارْتَعدْتُ من شدّة الغَيْرة» .


فكن

«هـ» فيه «حتى إذا غاضَ ماؤها بَقِيَ قَومٌ يَتَفَكَّنون» أي يَتَنَدَّمُون. والفُكْنة: النَّدامة على الفائِت.


فكه

* في حديث أنس «كان النبيُّ صلى اللّه عليه وسلم من أفْكَهِ الناس مع صَبيٍّ» الْفَاكه: المازِح، والاسم: الفُكَاهة. وقد فَكِهَ يَفْكَه فهو فَكِهٌ وفاكِهٌ. وقيل: الفاكِهُ ذُو الفُكاهة، كالتامِر واللاَّبِن.
«هـ» ومنه حديث زيد بن ثابت «أنه كان من أفْكَهِ الناس إذا خَلَا مع أهلِه» .
«هـ» ومنه الحديث «أربعٌ ليس غِيَبُتُهنّ بغِيبة، منه المُتَفكِّهون بالأمّهات» هُم الذين يَشْتُمونهنّ مُمَازِحِين.


فلت

«هـ» فيه «إن اللّه يُمْلِي للظالم فإذا أخَذه لم يُفْلِتْه» أي لم يَنْفَلت منه. ويجوز أن يكون بمعنى: لم يُفِلْته منه أحدٌ: أي لم يُخَلصِّه.
* - ومنه الحديث «أن رجُلا شَرِب خَمْراً فسَكِر، فانْطُلِق به إلى النبي صلى اللّه عليه وسلم فلمّا حاذَى دار العباس انْفَلت، فدخَل عليه، فَذُكِر له ذلك، فضَحِك، وقال: أفعَلَها؟ ولم يأمُر فيه بشيء» .
* - ومنه الحديث «فأنا آخِذٌ (في الأصل: » آخُذُ « بضم الخاء المعجمة، وأثبتنا ضبط ا. قال الإمام النووي في شرحه لمسلم (باب شفقته صلى اللّه عليه وسلم من كتاب الفضائل) : روي بوجهين: أحدهما اسم فاعل، بكسر الخاء وتنوين الذال. والثاني فعل مضارع، بضم الذال بلا تنوين، والأول أشهر، وهما صحيحان) بحُجَزكم وأنتم تَفَلَّتون من يدِي» أي تَنَفلْتون، فَحَذف إحدى التاءين تخفيفا.
«هـ» وفيه «أن رجُلا قال له: إن أمِّي افْتُلِتَتْ نَفْسُها» أي ماتت فَجأة وأُخِذَت نفْسُها فَلْتَة. يقال: افْتَلَتَه إذا اسْتَلَبه. وافْتُلِتَ فُلان بكذا إذا فُوجئ به قبل أن يَسْتِعدّ له. ويُرْوَى بنصْب النفْس ورَفْعِها، فمعنى النَّصْب افْتَلَتَها اللّه نفْسَها. مُعَدّيً إلى مفعولين، كما تقول: اخْتَلَسَه الشيء واسْتَلَبه إيَّاه، ثم بُنِي الفِعْل لما لم يُسمّ فاعله، فتَحَول المفعول الأوّل مُضْمَرا وبَقِيَ الثاني منصوبا، وتكون التاء الأخيرة ضمير الأم. أي افْتُلِتَتْ هي نفْسَها. وأما الرَّفْع فيكون مُتَعّديا إلى مفعول واحد، أقامه مُقام الفاعل، وتكون التاء للنفْس: أي أُخِذَت نَفْسُها فَلْتة.
* - ومنه الحديث «تَدارَسُوا القرآن فَلهُو أشدُّ تَفَلُّتا من الإبل من عُقُلها» التَّفَلُّت والإفْلات والانْفِلات: التَّخَلُّص من الشيء فَجأة من غير تَمُّكث.
(س) ومنه الحديث «إن عِفْرِيتاً من الجن تَفَلَّت عليَّ البارِحَةَ» أي تعرَّضَ لي في صلاتِي فَجأة.
«هـ» ومنه حديث عمر «إن بَيْعةَ أبي بكر كانت فَلْتَةً وقَى اللّهُ شَرَّها» أراد بالفَلْتة الفَجْأة. ومِثْلُ هذه البَيْعة جَدِيرة بأن تكون مُهَيِّجة للشَّر والفِتْنَة فَعَصم اللّه من ذلك ووَقَى. والفَتْنَة: كلُّ شيءٍ فُعل من غير رَوِيَّة، وإنما بُودِرَ بها خَوْف انْتشار الأمْر. وقيل: أراد بالفَلْتة الخَلسة. أي إن الإمامة يوم السَّقيفة مالَت إلى تَوَلِّيها الأنفُس، ولذلك كَثر فيها التَّشاجُر، فما قُلِّدَها أبو بكر إلا انْتزاعاً من الأيْدِي واخْتلاسا. وقيل: الفَلْتة آخر ليلة من الأشْهُر الحرُم، فيَخْتلفون فيها أمِن الحلّ هي أم من الحرُم، فيُسارع الموْتُوُر إلى دَرْك الثَّأر، فيكْثر الفساد وتُسْفَك الدِّماء، فشبّه أيَّام النبي عليه الصلاة والسلام بالأشْهر الحُرُم، ويَوْم مَوْته بالفَلْتة من وُقوع الشَّر من ارْتِدادِ العَرب، وتَخَلُّف الأنصار عن الطاعة، ومَنْع مَن مَنَع الزكاة، والجَرْي على عادة العَرب في ألَّا يَسُود القَبيلَة إلا رجلٌ منها.
«هـ» وفي صفة مجلس رسول اللّه صلى اللّه عليه وسلم «لا تُنْثى فَلَتَاتُه» الفَلَتات: الزَّلاّت جمع فلْتَة. أي لم يكن في مَجْلسه زَلاّتٌ فتُحْفَظَ وتُحْكَى.
«هـ» وفيه «وهو في بُرْدَةٍ له فَلْتَة» أي ضّيِّقة صغيرة لا يَنْضَمّ طَرَفاها، فهي تَفَّلُت من يَدِه إذا اشْتَمل بها، فسَمَّاها بالمرَّة من الانفِلات. يقال: بُرْدةٌ فَلْتَة وفَلُوت.
«هـ» ومنه حديث ابن عمر «وعليه بُرْدَةٌ فَلوت» وقيل: الفَلُوت التي لا تَثْبتُ على صاحبها؛ لخشُونَتها أو لينها.


فلج

«هـ» في صفته عليه السلام «أنه كان مُفَلَّج الأسنان» وفي رواية «أفْلَجَ الأسْنان» الفَلَج بالتَّحريك: فُرْجَة ما بين الثَّنايا والرَّبَاعيات، والفَرَق: فُرْجَة بين الثَّنيَّتَين.
* - ومنه الحديث «أنه لَعن المُتَفَلّجاتِ للحُسْنِ» اي النساء اللاتي يفْعلن ذلك بأسنانهنّ رَغْبَةً في التَّحْسين.
«هـ» وفي حديث علي «إن المُسْلم ما لم يَغْشَ دَناءةً يَخْشَعُ لها إذا ذُكرت، وتُغْرِى به لئامَ الناس كالياسِر الفالج» الياسر: المُقامِرُ، والفالِجُ: الغالب في قمِاره. وقد فَلَج أصحابه وعلى اصحابه إذا غلبهم، والاسْم: الفُلْج بالضم.
(س) ومنه حديثه الآخر «أيُّنا فَلَجَ فَلَجَ أصحابه» .
* - ومنه حديث سعد «فأخذْتُ سَهْمي الفَالج» أي القَامِرَ الغَالِب. ويجوز أن يكون السهم الذي سبق به في النِّضال.
* - ومنه حديث مَعْن بن يزيد «بايعْتُ رسول اللّه صلى اللّه عليه وسلم وخاصَمْتُ إليه فأفْلجني» أي حَكم لي وغَلَّبَني على خَصْمي.
«هـ» وفي حديث عمر «أنه بعث حُذَيفة وعثمان بن حُنَيْف إلى السَّواد فَفَلَجا الجزْية على أهْلِه» أي قَسمَاها. وأصْلُه من الفِلْج والفَالِج، وهو مِكْيال معروف، وأصلُه سُرْياني فعُرب. وإنما سَمَّي القِسْمة بالفَلْج لأنّ خَراجَهم كان طَعَاما.
* - وفيه ذكْر «فَلَج» هو بفتْحَتين: قَرْية عظيمة من ناحِيَة اليمامة، ومَوْضِع باليمن من مَساكن عَادٍ، وهو بسكون اللام: وادٍ بين البصْرة وحِمَى ضَرِيَّة.
(س) وفيه «إنّ فَالِجاً تردَّى في بئر» الْفالج: البَعِير ذو السَّنَامين، سُمّي به لأنّ سَنامَيْه يَخْتَلِف مَيْلُهما.
* - ومنه حديث أبي هريرة «الفَالِجُ داءُ الأنبياء» هو داء معروف يُرْخِي بَعْضَ البَدَن.


فلح

«هـ» في حديث الأذان «حَيَّ على الفَلاح» الفَلاح: البَقَاء والفَوْزُ والظَّفَرُ، وهو مِن أفلح، كالنَّجاح من أنْجَحَ: أي هَلُمُّوا إلى سَبَب البَقاء في الجنة والفَوْز بها، وهو الصلاة في الجَماعة.
(س) ومنه حديث الخيل «مَنْ رَبَطها عُدَّةً في سبيل اللّه فإنّ شِبَعَها وجُوعَها وَرِيَّها وظَمَأها وأرْوَاثها وأبْوَالها فَلاحٌ في مَوازِينه يوم القيامة» أي ظفر وفَوْز.
«هـ» ومنه حديث السَّحور «حتى خَشِينا أن يَفُوتنا الفَلاح» سُمّي بذلك لأن بقاء الصَّوم به.
«هـ» وفي حديث أبي الدَّحْدَاح:
* - بَشَّرَك اللّهُ بِخَيْرٍ وفَلَحْ*
أي بَقَاء وفَوْز، وهو مَقْصور من الفَلَاح.
«هـ» وفي حديث ابن مسعود «إذا قال الرجُل لامْرأتِه: اسْتَفْلحي بأمْرِك فقَبِلَتْه فواحِدَةٌ بائِنَة» أي فُوِزي بأمْرِك واسْتَبِدّي به.
* - ومنه الحديث «كُلُّ قَوْمٍ على مَفْلَحَةٍ من أنْفُسِهم» قال الخطَّابي: معناه أنهم راضُون بِعِمْلهم مُغْتَبِطُون به عند أنْفُسِهم، وهي مَفْعَلة من الفَلاح، وهو مثل قوله تعالى «كلُّ حِزبٍ بما لديْهِمْ فَرِحُونَ» .
«هـ» وفيه «قال رجلٌ لسُهيل بن عَمْرو: لولا شيءٌ يَسُوء رسولَ اللّه صلى اللّه عليه وسلم لضَرْبت فَلَحَتَك» أي موضع الفَلَح، وهو الشَّقُّ في الشَّفَة السُّفْلى. والفَلْح: الشَّقُّ والقَطْع.
* - ومنه حديث عمر «اتَّقُوا اللّه في الفلاَّحين» يعني الزَّرَّاعين الذين يَفْلَحُون الأرض: أي يَشُقُّونها.
* - ومنه حديث كعب «المرأة إذا غاب عنها زَوْجُها تَفَلَّحَت وتَنَكَّبَت الزِّينة» أي تَشَقَّقَت وتَقَشَّفَت. قال الخطَّابي: «أرَاه تَقَلَّحَت» بالقاف، من القَلَح وهو الصُّفْرة التي تَعْلُو الأسْنان.


فلذ

«هـ» في أشراط الساعة «وتَقِيءُ الأرضُ أفْلاذَ كَبدها» أي تُخْرِج كُنوزَها المَدْفونة فيها، وهو اسْتِعارة. والأفْلاذُ: جَمْع فِلَذٍ، والفِلَذُ: جمع فِلْذَة، وهي القطعة المقطوعة طولاً. ومثله قوله تعالى «وأخْرجتِ الأرضُ أثقالَها» وسُمّي ما في الأرض قِطَعاً؛ تَشْبيها وتمثيلا. وخَصَّ الكَبِد. لأنها من أَطايب الجَزُور. واستعار القَيْء للإخراج.
* - ومنه حديث بدر «هذه مكَّة قَدْ رَمَتْكُم بأفلاذ كَبِدها» أرادَ صَمِيم قُريش ولُبَابَها وأشْرَافَها، كما يقال: فُلانٌ قَلْبُ عَشيرته، لأنّ الكَبِدَ من أشْرف الأعْضاء.
* - ومنه الحديث «إنّ فَتىً من الأنصار دَخَلَته خَشْيَةٌ من النار فحبَسَتْه في البيت حتى مات، فقال النبي صلى اللّه عليه وسلم: إنّ الفَرَق من النار فَلَذَ كَبِدَه» أي خَوْف النار قَطع كَبِده.


فلز

(س) فيه «كلّ فِلِزّ أُذِيبَ» الفِلِزّ بكسر الفاء واللام وتشديد الزَّاي: ما في الأرض من الجواهر المَعْدنِية، كالذَّهب والفِضَّة والنُّحاس والرَّصاص. وقيل: هو ما يَنْفِيه الكِيُر منها.
* - ومنه حديث علي «مِن فِلِزّ اللُّجَيْن والعِقْيان» .


فلس

* فيه «من أدْرَك مالَه عند رَجُل قد أفْلَس فهو أحقُّ به» أفْلَس الرجُل: إذا لم يَبْقَ له مال. ومعناه صارت دراهِمُه فُلُوسا. وقيل: صَارَ إلى حال يُقال ليس معه فَلْس. وقد أفْلَس يُفْلِسُ إفْلَاساً فهو مُفْلِس، وفَلَّسَه الحاكم تَفْلِيسا. وقد تكرر في الحديث.
* - وفيه ذكر «فُلْس» بضم الفاء وسكون اللام: هو صَنَم طَيِّيء، بَعث النبيُّ صلى اللّه عليه وسلم عَلِيّاً لِهَدْمِه سنة تسع.


فِلَسْطِين

* هي بكسر الفاء وفتح اللام: الكُورة المعروفة فيما بين الأْرُدّن وديار مصر، وأمّ بلادِها بيت المقدس.


فلط

«هـ» في حديث عمر بن عبد العزيز «أمَر بِرَجُلٍ أن يُحَدّ، فقال: أُضْرَبُ فِلاَطا؟» أي فَجأة، وهي بلُغَة هُذَيل.


فلطح

* في حديث القيامة «عليه حَسَكَة مُفَلْطَحَة، لها شَوْكَة عَقِيفة» المُفَلْطَح: الذي فيه عَرْض واتِّساع.
* - وفي حديث ابن مسعود «إذا ضَنُّوا عليه بالمَفْلَطَحة» قال الخَطَّابي: هي الر!ُقَاقة التي فُلْطِحَت: أي بُسِطَت. وقال غيره: هي الدَّرَاهِم. ويروى «المطَلْفَحَة» وقد ذُكِرت في الطاء.


فلغ

«هـ» فيه «إني إنْ آتِهِم يُفْلَغْ رأسي كما تُفْلغُ العِتْرة» أي يُكْسَر، وأصل الفَلْغ: الشَّقُّ. والعِتْرة: نبْت.
«هـ» ومنه حديث «ابن (من ا، والهروي، والفائق 2/296) » عمر «أنه كان يُخْرِج يَدْيه في السجود وهما مُتَفَلِّغَتَان» أي مُتَشَققِّتَان من البَرْد.


فلفل

«هـ» في حديث علي «قال عَبْدُ خَيْر: إنه خرج وقت السَّحَر فأسْرَعْت إليه لأسأله عن وقت الوَتْر، فإذا هو يَتَفَلْفَل» . وفي رواية السُّلمي «خرج علينا عليٌّ وهو يَتَفَلْفَل» قال الخطّابي: يقال: جاء فلان مُتَفَلْفلاً: إذا جاء والسِّواك في فِيه يَشُوصُه. ويقال: جاء فلان يَتَفَلْفَل إذا مَشَى مِشْيَة المُتَبَخْتر. وقيل: هو مُقارَبة الخُطَا، وكِلا التَّفْسيرين مُحْتَمِل للرّوايَتين. وقال القُتَيبي: لا أعْرِف يَتَفَلْفَل بمعنى يَسْتَاك، ولعلَّه «يَتَتَفَّل» لأن مَن اسْتَاك تَفَل.


فلق

«هـ» فيه «أنه كان يَرى الرُّؤيا فتأتي مِثْل فَلَق الصُّبح» هو بالتحريك ضَوْؤه وإنارَتُه. والفَلق: الصُّبح نَفْسُه. والفَلْق بالسكون: الشَّقُّ.
* - ومنه الحديث «يا فالِقَ الحَبِّ والنَّوى» أي الذي يَشُق حبَّة الطَّعام ونَوى التَّمر للْإِنْبات.
* - ومنه حديث علي «والذي فَلَق الحبَّةَ وبرَأ النَّسَمة» وكثيرا ما كان يُقْسِم بها.
* - ومنه حديث عائشة «إن البُكاءَ فالِقٌ كَبِدي» .
وفي حديث الدجَّال «فأشْرَف على فَلَقٍ من أفْلاق الحَرَّة» الفَلَق بالتَّحريك: المطْمَئِن من الأرض بين رَبْوَتَين، ويُجْمَع على فُلْقَان أيضا.
* - وفي حديث جابر «صَنَعْت للنبي صلى اللّه عليه وسلم مَرقَة يُسَمِّيها أهلُ المدينة الفَلِيقَة» قيل: هي قِدْر يُطْبَخُ ويُثْرَدُ فيها فِلَق الخُبْز، وهي كِسَرُه.
«هـ» وفي حديث الشَّعْبِيّ، وسُئِل عن مَسْالة فقال: «ما يقول فيها هؤلاء المَفَالِيق؟» هم الذين لا ماال لهم، الواحِدُ: مِفْلاق: كالمَفالِيس، شَبَّه إفلَاسَهُم من العِلم وعَدَمه عندهم بالمفَاليس من المال.
«هـ» وفي صفة الدجَّال «رأيتُه فإذا رجُلٌ فَيْلَقٌ أعْورُ» الفَيْلَق: العظيم. وأصْل الفَيْلَق: الكَتِيَبة العظِيمة، والياء زائدة. قال القُتَيْبي: إن كان محفوظا، وإلا فإنَّما هو «الفَيْلَم» ، وهو العَظيم من الرِّجال.


فلك

«هـ» في حديث ابن مسعود «تَركْتُ فرَسَك كأنه يَدُور في فَلَك» شَبَّهه في دَوَرَانه بِدَوَرَان الفلك، وهو مَدَار النُّجوم من السماء، وذلك أنه كان قد أصابَتْه عَيْن فاضْطَرب. وقيل: الفَلَك: مَوْج البَحْر، شبَّه به الفَرس في اضْطِرَابه.


فلل

«هـ» في حديث أمّ زَرْع «شَجَّكِ، أو فَلَّكِ، أو جَمَع كُلَّالَكِ» الفَلُّ: الكَسْر والضَّرْب، تقول: إنَّها مَعَه بَيْن شَجِّ رَأسٍ، أو كَسْر عُضْو، أو جَمْع بَيْنَهما. وقيل: أراد بالفَلِّ الخضومة.
* - ومنه حديث سيف الزبير «فيه فَلَّةٌ فُلَّها يَوْم بَدْر» الفَلَّة: الثُّلْمَة في السيف، وجمعُها: فُلول.
* - ومنه قول الشاعر «هو النابغة الذبياني. والبيت في ديوانه ص 15، بشرح كرم البستاني. بيروت 1953 م وصدره:
* - ولا عيبَ فيهم غيرَ أن سُيوفَهْم* »
* - بِهنَّ فُلُولٌ مِنْ قِرَاع الْكَتَائبِ*
* - ومنه حديث ابن عوف «ولا تَفُلُّوا المُدَى بالاخْتِلاف بَيْنَكم» المُدَى: جمع مُدْية، وهي السِّكِّين، بَفِّلها كَنَىَ عن النِّزاع والشِّقاق.
* - ومنه حديث عائشة تَصِف أباها «ولا فَلُّوا لَهُ صَفَاة» أي كَسَرُوا له حَجَرا، كَنَتُّ به عن قُوّته في الدِّين.
* - ومنه حديث علي «يَسْتَزلُّ لُبَّك ويَسْتَفِلُّ غَرْبَك» هو يَسْتَفْعِل، من الفَلّ: الكَسْر. والغَرْب: الحَدّ.
(س) وفي حديث الحجّاج بن عِلَاط «لَعَليِّ أصِيبُ من فَلِّ مُحمَّد وأصْحابه» الفَلُّ: القَوْم المنْهزِمون، من الفَلّ: الكسر، وهو مصدرٌ سُمِّي به، ويقع على الواحد والاثنين والجميع، ورُبَّما قالوا: فُلُول وفِلَال. وفَلَّ الجيْشَ يَفُلُّه فلاًّ إذا هَزَمه، فهو مَفْلُول، أراد: لَعَلِّي أشْتَرِي ما أصِيبُ من غَنائمهم عند الهزيمة.
* - ومنه حديث عاتكة «فَلٌّ مِنَ القَوم هَارِبُ» .
* - ومنه قصيد كعب:
* - أن يَتُركَ القِرْنَ إلاَّ وهْو مَفْلُولُ*
أي مَهْزُوم.
«هـ» وفي حديث معاوية «أنه صَعِد المِنْبَر وفي يده فَلِيلَةٌ وطَرِيدَة» الفَلِيلَة: الكُبَّةُ مِنَ الشَّعْر.
* - وفي حديث القيامة «يقول اللّه تعالى: أي فُلْ، ألَمْ أكْرمك وأسَوِّدْك» معناه يا فُلانُ، وليس تَرْخِيما له؛ لأنه لا يقال إلاَّ بسكون اللام، ولو كان ترخيما لفَتَحُوها أو ضَمُّوها. قال سيبويه: ليست تَرْخِيما، وإنما هي صِيَغة ارْتجِلت في باب النِّداء. وقد جاء في غير النِّداء. قال «هو أبو نجم العِجْلي. كما في الصحاح (فلل» ) .
* - في لَجَّةٍ أمْسِك فُلاَناً عنْ فُلِ*
فكسر اللام للقافية. وقال الأزهري: ليس بتَرْخيم فُلان، ولكِنَّها كلمة على حِدَة، فَبَنُو أسَد يُوقِعونَها على الواحد والاثنين والجميع والمؤنث، بلفْظ واحد، وغيرهم يُثَنّى ويَجْمَع ويؤنث. وفُلان وفلانة: كناية عن الذَّكَر والأنْثى من الناس، فإن كَنيْت بهما عن غير الناس قلت: الْفُلان والفُلانة. وقال قوم: إنه تَرْخِيم فُلان، فحذفِت النون للتَّرخيم، والألِفُ لسكونها، وتُفْتح اللام وتُضَم على مذهبي الترخيم.
(س) ومنه حديث أسامة في الوالي الجائر «يُلْقَى في النار فتَنْدَلِقُ أقْتَابُه، فيقال: أي فُلْ، أين ما كنت تَصِف؟» وقد تكرر في الحديث.


فلم

«هـ» في صفة الدجَّال «أقْمَر فَيْلَم» وفي رواية «فَيْلَمانيّاً» الفَيْلَم: العظيم الجُثَّة. والفَيْلَم: الأمر العظيم، والياء زائدة. والفَيْلماني: منسوب إليه بزيادة الألف والنون للمبالغة.


فلهم

«هـ» فيه «أن قَوما افْتَقدوا سِخَابَ فَتاتِهم، فاتَّهَمُوا امْرَأة، فجاءت عجوزٌ ففَتَّشَتْ فَلْهَمَهَا» أي فَرْجَها. وذَكَره بعضُهم بالقاف.


فلا

(س) في حديث الصَّدَقة «كما يُرَبِّي أحَدُكم فَلُوَّهُ» الفَلُوُّ: المُهْرُ الصَّغير. وقيل: هو الفَطِيم من أوْلاد ذَواتِ الحِافِر.
(س) ومنه حديث طَهْفَة «والفَلُوُّ الضَّبِيس» أي المُهْر العَسِر الذي لم يُرَضْ.
* - وفي حديث ابن عباس «امْرِ الدَّمَ بما كان قاطعاً من لِيَطةٍ فَالِيَة» أي قَصَبة وشُقَّة قاطِعة، وتُسَمَّى السِّكِّينُ الفَالِيَة.
* - وفي حديث معاوية «قال لسعيد بن العاص: دَعْه عنك، فقد فَلْيتُه فَلْيَ الصَّلَع» هو مِنْ فَلْيِ الشَّعْر وأخْذِ القَمْل منه، يعني أنّ الأصْلَع لا شَعْرَ له فيَحْتاجَ أن يُفْلَى.


فنخ

«هـ» في حديث عائشة، وذكَرَت عمَر «ففَنَخ الكَفَرة» أي أذَلَّها وقَهرها.
* - ومنه حديث المتعة «بُرْدُ هذا غير مَفْنُوخ» أي غير خَلَقٍ ولا ضَعيف. يقال: فَنَخْت رأسه وفَنَّخْته: أي شدَخْته وذَلَّلْته.


فند

«هـ» فيه «ما يَنْتَظِر أحَدُكم إلا هَرَماً مُفْنَدا، أو مَرضا مُفْسِدا» الفَنَدُ في الأصل الكَذِب. وأفْنَدَ: تَكلم بالفَنَد. ثم قالوا للشيخ إذا هَرِم: قد أفْنَد، لأنه يَتَكلَّم بالمُخرَّف (في الأصل: «بالمخرَّف» بالخاء المعجمة، وأثبتناه بالحاء المهملة من ا، واللسان) من الكلام عن سَنَن الصِّحة. وأفْنَده الكِبَر: إذا أوقَعه في الفَنَد.
* - ومنه حديث التَّنُوخي رسول هِرَقْل «وكان شيخا كبيراً قد بَلَغ الفَنَد أو قَرُب» .
«هـ» ومنه حديث أمّ مَعْبَد «لا عابِسٌ ولا مُفَنَّد» هو الذي لا فائدةَ (في الأصل: «هو الذي لا فند في كلامه» والتصحيح من ا، والهروي، واللسان) في كلامه لِكَبِرٍ أصابه.
«هـ» وفيه «ألا إنِّي من أوّلكم وفاةً تَتَّبِعُوني أفْنَاداً أفْنَاداً يُهلِك بعضُكم بعضاً» أي جماعات مُتَفَرَّقين قوما بعد قوم، واحدُهم: فِنْد. والفِنْدُ: الطَّائفة من الليل. ويقال: هم فِنْدٌ عَلَى حِدَة: أي فِئَة.
«هـ» ومنه الحديث «أسْرَعُ الناسِ بي لحُوقا قَوْمي، ويَعيش الناسُ بَعْدَهُم أفْنَاداً يقتُل بعضُهم بعضا» أي يَصِيرون فِرَقا مُخْتَلفين.
«هـ» ومنه الحديث «لما تُوفيّ رسول اللّه صلى اللّه عليه وسلم صلَّى عليه الناس أفْنَاداً أفْنَاداً» أي فِرَقاً بعد فِرَق، فُرَادَى بلا إمام.
«هـ» ومنه الحديث «أن رجلا قال للنبيّ صلى اللّه عليه وسلم: إني أريد أن أفَنِّدَ (في الأصل: » إني أفند « والتصحيح من ا، واللسان، والهروي، والفائق 2/300) فَرَسا» أي ارْتَبِطه وأتَّخِذه حصنْا ومَلاَذا، ألجأ إليه كما يُلْجأ إلى الفِنْد من الجبل، وهو أنْفُه الخارج منه. وقال الزمخشري: يجوز أن يكون أراد بالتَّفْنِيد التَّضْمِير، من الفِنْد: وهو الغُصن (عبارة الزمخشري: «وهو الغصن المائل» ) من أغصان الشجرة: أي أضَمّرُه حتى يَصير في ضُمْرِه كالغُصْن (عبارة الزمخشري: «كغصن الشجرة» ) .
* - ومنه حديث علي «لو كان جَبَلاً لكان فِنْدا» وقيل: هو المُنْفَرِد من الجبال.


فنع

* في حديث معاوية "أنه قال لابن أبي مِحْجَن الثَّقَفي: أبوك الذي يقول:
إذا مُتُّ فَادْفِنِّي إلى جَنْب كَرْمَةٍ * تُرَوِّي عِظَامِي في التراب عُرُوُقها
ولا تَدْفِنَنِّي في الفَلاة فإنَّني * أخافُ إذا ما مُتُّ أنْ لا أذُوقها
فقال: أبي الذي يقول:
وقَدْ أجُودُ وما ومَالي بِذِي فَنَعٍ * وأْكُتم السِّرَّ فيه ضَرْبَةُ العُنُقِ.
الفَنَعُ: المال الكثير. يقال: فَنِعَ «يَفْنَع» «من ا، واللسان» فَنَعاً، فهو فَنِعٌ وفَنِيعٌ إذا كَثُر مالُه ونَمَا.


فنق

(س) في حديث عُمير بن أفْصَى (في الأصل: «أقصى» بالقاف. والتصحيح من اللسان، وأسد الغابة 4/139) ذكر «الفَنِيق» هو الفَحْل المُكْرَم من الإبل الذي لا يُرْكَب ولا يُهان، لكرامته عليهم.
* - ومنه حديث الجارُود «كالفَحْل الفَنِيق» وجمعه: فُنُق وأفْنَاق.
* - ومنه حديث الحجّاج "لمَّا حاصر ابن الزُّبَيْر بمكة ونَصَب المنجنِيق عليها:
* - خَطَّارةٌ كالجمل الفَنِيقِ*


فنك

«هـ» فيه «أمرَني جبريل أن أتَعاهَد فَنِيكَيَّ عن الضوء» الفَنِيكان: العَظْمان النَّاشِزَان أسفلَ الأذُنَين بين الصُّدْغ والوَجْنة. وقيل: هُما العَظْمان المتحرِّكان من المَاضِغ دون الصُّدْغَين «قال الهروي: ومن جعل الفنيك واحدا من الإنسان فهو مُجتَمَع اللحْيَين وسط الذَّقَن» .
* - ومنه حديث عبد الرحمن بن سابط «إذا توضَّأت فلا تَنْسَ الفَنِيكَيْن» وقيل: أراد به تَخليل أصُول شَعْر اللّحية.


فنن

«هـ» فيه «أهْلُ الجنة جُرْدٌ مُكَحَّلون أولُو أفَانينَ» أي ذَوو شُعور وجُمَم. والأفانين: جمع أفْنَان، والأفْنَان: جمع فَنَن، وهو الخُصْلة من الشَّعْر، تَشبيها بِغُصْن الشجرة.
* - ومنه حديث سِدْرة المنَتَهى «يَسِير الرَّاكِبُ في ظِلِّ الفَنن منها مائة سنة»
«هـ» وفي حديث أبان بن عثمان «مَثَلُ اللَّحْن في السَّرِيّ مَثَل التَّفْنين في الثَّوْب» التَّفْنين: البُقْعَة السَّخيفَة الرَّقيقة في الثوب الصَّفِيق. والسَّرِيّ: الشَّريف النَّفِيس من الناس.


فنا

(س) وفي حديث القيامة «فَيْنُبُتون كما يَنْبُت الفَنَا» الفنا مَقْصُور: عِنَب الثعلب. وقيل: شَجَرته، وهي سريعة النَّبات والنُّمُوّ.
(س) وفيه «رجُل من أفْنَاء الناس» أي لم يُعْلم ممن هو، الواحد: فِنْوٌ. وقيل: هو من الفِنَاء، وهو المُتَّسَع أمام الدَّار. ويُجْمَع الفِناء على أفْنِية. وقد تكرر في الحديث واحِدا ومجموعا.
* - وفي حديث معاوية «لو كنْتَ من أهل البادية بِعْتُ الفَانِية واشْتَريْت النَّامِية» الفانِيَة: المُسِنَّة من الإبل وغيرها، والنَّامِية: الفَتِيَّة الشَّابَّة التي هي في نُمُوٍّ وزيادة.


فوت

«هـ» فيه «مَرَّ بحائطٍ مائل فأسْرَع، فقيل: يا رسول اللّه، أسْرَعْتَ المَشْيَ، فقال: أخاف موت الفَوَات» أي مَوْت الفَجْأة، من قولك: فَاتَني فُلان بكذا، أي سَبَقَني به.
«هـ» ومنه الحديث «أنّ رجُلا تفوّت على أبيه في مَالِه فأتَى النبيَّ صلى اللّه عليه وسلم فأخبره، فقال: ارْدُدْ على ابْنِك مَالَه، فإنما هو سَهْمٌ من كِنانَتِك» هو من الفَوت: السَّبْق. يقال: تفَوّت فُلان على فلان في كذا، وافْتَات عليه إذا انْفَر برأيه دونه في التَّصَرُّف فيه، ولمّا ضُمِّن معنى التَّغَلُّب عُدِّي بعَلَي. والمعنى أن الابْن لم يَسْتَشِرْ أباه ولم يَسْتَأذِنه في هِبَة مال نَفْسه، فأتَى الأبُ رسولَ اللّه صلى اللّه عليه وسلم فأخبره فقال له: ارْتَجِعْه من المَوْهُوب له وارْدُدْه على ابْنِك، فإنه وما في يدِه تحت يَدِك وفي مَلَكَتِك، فليس له أن يَسْتَبِدّ بأمْرِ دُونَك. فَضَرب كَوْنَه سَهْما من كِنَانَتِه مَثَلاً لكونه بَعْضَ كَسِبه.
«هـ» ومنه حديث عبد الرحمن بن أبي بكر «أمِثْلي يُفْتَات عليه في بَنَاته! » هو افْتَعل، من الفَوَات: السبق. يقال لكل من أحْدَث شيئا في أمْرِك دُونَك: قَدِ افْتَات عليك فيه.


فوج

في حديث كعب بن مالك «يَتَلَقَّانِي الناسُ فَوْجاً فَوْجاً» الفَوْج: الجماعة من الناس، والفَيِج مثله، وهو مُخَفَّف من الفَيِّج، وأصْلُه الواو، يقال: فاج يَفُوج فهو فَيِّج، مثل هَانَ يَهُون فهو هَيِّن. ثم يُخَفَّفَان فيقال: فَيْج وهَيْن.


فوح

(س) فيه «شِدّة الحَرِّ من فَوْح جهنم» أي شِدّة غَليانِها وحَرِّها. ويُرْوَى بالياء. وسيجيء.
(س) وفيه «كان يأمُرنا في فَوْح حَيْضِنا أن نَأتَزِرَ» أي مُعْظَمِه وأوّلِه.


فوخ

«هـ» فيه «أنه خرَج يُريد حَاجَة، فاتَّبَعَه بعض أصحابه، فقال: تَنَحَّ عَنِّي فإنّ كلَّ بَائلةٍ تُفِيخ» الإفَاخَة: الحَدَث بِخُروج الرِّيح خاصَّة. يقال: أفَاخَ يُفِيخ إذا خرَج منه ريحٌ، وإن جَعَلْت الفِعْل للصَّوت قلت: فَاخَ يَفُوخُ، وفَاخَت الرِّيح تَفُوخ فَوْخاً إذا كان مع هُبُوبها صَوْت. وقوله «بائلة» : أي نَفْسٌ بائلة.


فود

(س) فيه «كان أكثرُ شَيْبه في فَوْدَيْ رأسه» أي ناحِيَتَيْه، كلُّ واِحٍد منهما فَوْد. وقيل: الفَوْد مُعْظَمُ شَعر الرأس.
«هـ» وفي حديث معاوية «قال لِلَبيد: ما بالُ العِلاوة بين الفَوْدَين! » هما العِدْلَان. كُلُّ واحِد منهما فَوْد.
* - وفي حديث سَطِيح:
* - أمْ فَادَ فَازْلَمَّ به شأْوُ الْعَنَنْ*
يقال: فَادَ يَفُود إذا مات. ويُرْوَى بالزاي بمعناه.


فور

(س) فيه «فجعل الماءُ يَفُور من بين أصابِعه» أي يَغْلِي ويَظْهَر مُتَدَفِّقا.
* - ومنه الحديث «كلاَّ بَلْ هي حُمَّى تَثُور أوْ تَفُور» أي يَظْهَر حَرُّها.
* - ومنه الحديث «إنّ شِدّة الحرّ من فَوْر جهنم» أي وهَجها وغَلَيَانها.
(س) وفي حديث ابن عمر «ما لم يَسْقُط فَوْرُ الشَّفَق» هو بَقِيَّة حُمْرة الشمس في الأفُق الغَرْبي، سمي فَوْراً لِسُطُوعه وحُمْرَته. ويُروَى بالثاء. وقد تقدّم.
(س) وفي حديث مِعْضَد «خرَج هو وفلان فضَربُوا الخِيام وقالوا: أُخْرِجْنا من فَوْرَة الناس» أي مِنْ مُجْتَمَعهم، وحيث يَفُورُون في أسْوَاقِهم.
* - وفي حديث مُحَلِّم «نُعْطِيكم خمسين من الإبل في فَوْرِنا هذا» فَوْرُ كُلّ شَيء: أوَّله.


فوز

«هـ» في حديث سَطِيح:
* - أم فَازَ فَازْ َلَّم به شأْوُ العَنَنْ*
فَازَ يَفُوز، وفَوّز إذا مات، ويُروى بالدال بمعناه. وقد سبق.
* - ومنه حديث كعب بن مالك «واسْتَقْبَل سَفَراً بعيداً ومَفَازاً» المَفَاز والمَفَازة: البَرِّيَّة القَفْر. والجمْع: المَفاوِزُ، سُمِّيت بذلك لأنها مُهْلِكَة، مِن فَوَّز، إذا ماتَ. وقيل: سُمِّيت تَفَاؤلا من الفَوْز: النَّجاة. وقد تكرر في الحديث.


فوض

* في حديث الدعاء «فوَّضْتُ أمْري إليك» أي رَدَدْتُه. يقال: فَوّض إليه الأمْر تَفْويضا إذا رَدّه إليه وجعله الحاكم فيه.
* - ومنه حديث الفاتحة «فَوّضَ إليَّ عَبْدي» وقد تكرر في الحديث.
«هـ» وفي حديث معاوية «قال لدَغْفَل بن حنظلة: بِمَ ضَبَطْتَ ما أرَى؟ قال: بِمُفاوَضَة العلماء، قال: مَا مُفاوَضة العلماء؟ قال: كنتُ إذا لَقِيت عالما أخَذْتُ ما عنده وأعْطَيْتُه ما عندي» المُفاوَضَة: المُسَاوَاة والمُشَارَكة، وهي مُفَاعلة من التَّفْويض، كأنّ كُلَّ واحِد منهما رَدَّ ما عنده إلى صاحبه. وتَفاَوض الشرَّيكان في المال إذا اشْتَركَا فيه أجْمَع. أراد مُحَادَثَة العلماء ومُذَاكَرتَهم في العلم.


فوع

«هـ» فيه «احْبِسُوا صِبْيانَكم حتى تَذْهب فَوْعَةُ العِشَاء» أي أوّلُه، كفَوْرَته. وفَوْعَة الطِّيب: أوّل ما يَفُوح منه. ويُرْوَى بالغين، لغة فيه.


فوف

(س) في حديث عثمان «خَرَج وعليه حُلَّةُ أفْوَافٍ» الأفْوَاف: جمع فُوف، وهو القُطْن، وواحدة الفوفِ: فَوفَة، وهي في الأصْل: القِشْرة التي على النَّوَاة. يقال: بُرْدُ أفْوَافٍ، وحُلّةُ أفْوَافٍ بالإضافة، وهي ضَرْب من بُرُود اليَمن، وبُرْدٌ مُفَوَّف: فيه خُطوطُ بياضٍ.
(س) وفي حديث كعب «تُرْفَع للَعْبد غُرْفَةٌ مُفَوَّفَة» وتَفْويفُها: لَبِنَة من ذَهب وأخْرَى من فِضَّة.


فوق

«هـ» فيه «أنه قَسمَ الغنائم يوم بَدْرٍ عن فُوَاقٍ» أي قَسمَها في قَدْر فُوَاقِ ناقة، وهو ما بين الحَلْبَتْين مِنْ الرَّاحة، وتُضَمُّ فاؤه وتُفْتَح. وقيل: أراد التَّفْضِيل في القِسْمة، كأنه جَعل بَعْضَهم أفْوَقَ من بعض، على قَدْرِ غَنائِمهم (في اللسان: «غَنائِهم» . وكأنه أشبه) وبَلائِهم. و «عن» ها هنا بمَنْزِلتِها في قولك: أعْطَيْته عن رَغْبة وطِيب نَفْس؛ لأنّ الفاعل وقْتَ إنْشاء الفعل إذا كان مُتَّصِفاً بذلك كان الفعل صادِراً عنه لا محالَة، ومُجاوِزاً له.
* - ومنه الحديث «عِيادة المريض قَدْر فَوَاق الناقة» .
«هـ» وحديث علي «قال له الأْشَتر (الذي في اللسان: » الأسير « ) يَوْمَ صِفِّين: أنْظِرْني فُوَاقَ ناقةٍ» أي أخِّرْني قَدْر ما بَيْن الحَلْبَتَين.
«هـ» وحديث أبي موسى ومعاذ «أمّا أنا فأتَفَوَّقُه تَفَوُّقاً» يعني قِراءة القُرآن: أي لا أقْرَأ وِرْدِي منه دفْعة واحدة، ولكن أقْرَؤه شيئا بعد شيء في لَيْلي ونهاري، مأخوذ من فُوَاق الناقة، لأنها تُحْلَبُ ثم تُراحُ حتى تَدِرَّ ثم تُحْلَب.
* - ومنه حديث علي «إنّ بَنِي أمَيَّة ليُفَوِّقُونَني تُراثَ محمدٍ تَفْوِيقا» أي يُعْطُوني من المال قليلا قليلا.
* - وفي حديث أبي بكر في كتاب الزكاة «من سُئِل فَوْقَها فلا يُعْطَهْ» أي لا يُعْطَى الزيادة المطلوبة. وقيل: لا يُعْطيه شيئاً من الزكاة أصلا؛ لأنه إذا طَلَب ما فَوْقَ الواجب كان خائناً، وإذا ظهرَت خيانَتُه سَقَطَت طاعتُه.
* - وفيه «حُبِّب إليَّ الجمالُ حتى ما أحِبُّ أن يَفُوقَني أحَدٌ بِشِراكِ نَعْل» فُقْتُ فُلَانا أفُوقُه: أي صِرْتُ خيراً منه وأعْلى وأشْرَف، كأنك صِرْتَ فَوْقَه في المَرْتَبة.
* - ومنه «الشيء الفائِق» وهو الجَيِّد الخالِصُ في نَوْعِه.
* - ومنه حديث حُنَين:
فما كان حِصْنٌ ولا حابِسٌ * يَفُوقان مِرْداسَ في مَجْمَعِ
* - وفي حديث علي يَصِف أبا بكر «كنتَ أخْفَضَهم (في الأصل: » احفظهم « بالحاء المهملة والظاء المعجمة، والمثبت من ا، واللسان) صَوتاً، وأعلاهم فُوقاً» أي أكثرهم نصِيباً وحَظّاً من الدِين، وهو مُسْتَعار من فُوق السَّهْم، وهو مَوضع الوَتَر منه.
«هـ» ومنه حديث ابن مسعود «اجْتَمْعنا فأمَّرْنا عثمان، ولم نَأْلُ عن خَيْرنا ذا فُوقٍ» أي وَليْنا أعْلانا سَهْماً ذا فُوقٍ، أراد خَيْرنا وأكْمَلنا، تامّاً في الإسلام والسابقة والفَضْل.
* - ومنه حديث علي «ومن رَمى بكم فقد رَمى بأفْوقَ ناصِلٍ» أي رَمَى بسَهْم مُنْكَسِر الفُوق لا نَصْلَ فيه. وقد تكرر ذِكْر «الفُوق» في الحديث.
* - وفيه «وكانوا أهل بَيْتِ فاقةٍ» الفاقَة: الحاجَة والفَقْر.* وفي حديث سَهل بن سعد «فاسْتَفاق رسول اللّه صلى اللّه عليه وسلم فقال: أيْنَ الصَّبيُّ؟» الاسْتِفاقة: اسْتِفعال، من أفاق إذا رَجع إلى ما كان قد شُغل عنه وعاد إلى نفسه.
* - ومنه «إفاقَةُ المريض والمجنون والمُغْشَى عليه والنائم» .
* - ومنه حديث موسى عليه السلام «فلا أدْرِي أفاقَ قَبْلي أمْ قام من غَشْيَتِه؟» وقد تكررت في الحديث.


فول

* في حديث عمر «أنه سأل المفْقُود: ما كان طعامُ الجِن؟ قال: الفُول» هو الباقِلاَّء.


فوه

«هـ» فيه «فلما تَفَوَّه البَقِيعَ» أي دَخَل في أولِ البِقَيع، فشَبَّهَه بالفَمِ؛ لأنه أول ما يُدْخل إلى الجوْف منه. ويقال لأوّل الزُّقاق والنَّهر: فَوَّهَتُه، بضم الفاء وتشديد الواوِ.
(س) وفي حديث الأحنف «خَشِيتُ أن تكون مُفَوَّهاً» أي بَلِيغا مِنْطِقيا، كأنه مأخوذ من الفَوَه، وهو سَعَة الفَمِ.
* - وفي حديث ابن مسعود «أقْرَأَنيها رسول اللّه صلى اللّه عليه وسلم فاهُ إلى فِيَّ» أي مُشافَهة وتَلْقِيناً. وهو نَصْبٌ على الحال بتقدير المُشْتَقّ. ويقال فيه: كلمني فُوهُ إلى فِيَّ، بالرَّفْع، والجُملة في موضع الحال.


فهد

«هـ» في حديث أم زَرْع «إن دَخَل فَهِدَ» أي نام وغَفَل عن معَايب البيت التي يَلْزَمُني إصْلاحُها. والفَهْد يُوصَف بكثرة النوم، فهي تَصِفه بالكرم وحُسْن الخُلُق، فكأنه نائم عن ذلك أو ساهٍ، وإنما هو مُتَناوِم ومُتَغافِل.


فهر

«هـ» فيه «أنه نَهَى عن الفَهْر» يقال: أفْهَر الرجُل: إذا جامَع جارِيته وفي البيت أُخْرَى تَسْمَعُ حِسَّه. وقيل: هو أن يُجَامِع الجارية ولا يُنْزِل معها، ثم يَنْتَقل إلى أُخْرى فيُنْزِل معها. يقال: أفْهَر يُفْهر إفْهاراً، والاسْم الفَهَر، بالتحريك والسكون.
(س) وفيه «لَمَّا نَزَلَت » تَبَّتْ يدا أبي لَهَبٍ « جاءت امرأتُه وفي يَدِها فِهْرٌ» الفِهْر: الحَجَر مِلْءُ الكفِّ. وقيل: هو الحَجَرُ مطلقا.
«هـ» وفي حديث عليّ «رأى قَوْماً قد سَدَلوا ثيابَهم، فقال: كأنهم اليهود خَرجوا من فهْرِهم (في الأصل: » فُهورِهم « والتصحيح من ا، واللسان، والهروي، والفائق 1/584) » أي مَواضع مَدارِسِهم، وهي كلمة نَبَطِيَّة أو عِبْرانية عُرِّبت. وأصلها «بَهْرَة» بالباء.


فهق

«هـ» فيه «إنّ أبْغَضَكم إليَّ الثّرْثارُون المُتَفَيْهِقُون» هم الذين يتوسَّعون في الكلام ويَفْتَحون به أفواههم، مأخوذ من الفَهْق، وهو الامتِلاء والاتِّساع. يقال: أفْهَقْتُ الإناءَ فَفَهِق يَفْهَق فَهْقا.
«هـ» ومنه الحديث «أنّ رجُلا يُدْنَى من الجنة فَتنفَهِقُ له» أي تَنتفح وتَتّسِع.
* - وحديث علي «في هواء مُنْفَتق وجَوٍّ مُنْفَهِق» .
* - وحديث جابر «فنَزَعْنا في الحَوْض حتى أفْهَقْناه» .


فهه

«هـ» في حديث عمر «أنه قال لأبي عبيدة يوم السَّقيفة: ابْسُط يَدَك لأبايعك، فقال: ما سَمِعتُ منك أو ما رأيت منك فَهَّةً في الإسلام قَبْلَها، أتُبايِعُني وفيكم الصدِّيّق؟ » أراد بالفَهَّة السَّقْطةَ والجَهْلة. يقال: فَهَّ الرجُلُ يَفَهُّ فَهاهَةً وفَهّة، فهو فَهٌّ وفَهِيهٌ: إذا جاءت منه سَقْطةٌ مِن العِيِّ وغيره.


فيأ

* قد تكرر ذكر «الفيء» في الحديث على اختلاف تَصَرُّفه، وهو ما حصل للمسلمين من أموال الكفار من غير حَرْب ولا جِهاد. وأصْل الفَيء: الرجوع. يقال: فاءَ يَفيء فِئَةً وفُيُوءاً، كأنه كان في الأصل لهم فرَجَع (في ا: «ثم رجع» ) إليهم. ومنه قيل للظِّل الذي يكون بعد الزوال: فَيْء؛ لأنه يَرْجع من جانب الغَرْب إلى جانب الشَّرق.
(س) ومنه الحديث «جاءت امرأة من الأنصار بابْنَتين لها، فقالت: يا رسول اللّه، هاتان ابْنَتَا فلان، قُتل معك يوم أحُد، وقد اسْتفاء عمُّهما مالهما وميراثَهُما» أي اسْتَرْجَع حَقَّهما من الميراث وجَعله فَيْئاً له. وهو اسْتَفْعل، من الفَيْء.
(س) ومنه حديث عمر «فلقد رأيْتُنا نَسْتفيء سُهْمانَهما» أي نأخُذها لأنفُسِنا ونَقْتسم بها.
(س) وفيه «الْفَيْء على ذِي الرَّحم» أي العَطْف عليه والرجوع إليه بالْبِّر.
«هـ» وفيه «لا يَلِيَنَّ مُفاءٌ على مُفِيء» المُفاء: الذي افتْتُحِتَ بلدته وكُورَته فصارت فَيْئاً للمسلمين. يقال: أفأتُ كذا: أي صَيَّرْتُه فيئا، فأنا مُفِيء، وذلك الشيءُ مفاء، كأنه قال: لا يَلِيَنَّ أحدٌ من أهل السَّواد على الصحابة والتابعين الذي افْتَتَحُوه عَنْوة.
* - وفي حديث عائشة «قالت عن زينب رضي اللّه عنها: ما عَدا سَوْرَةً من حَدٍّ (رُويت: » من غَرْب « وسبقت في (غرب) ) تُسْرِع منها الفِيئة» الفِيئة، بوَزن الفِيعة: الحالة من الرجوع عن االشيء الذي يكون قد لابسه الإنسان وباشَره.
* - وفيه «مَثَلُ المؤمن كالخامة من الزَّرْع، من حيث أتَتها الريحُ تُفَيّئها» أي تحَرّكها وتُمِيُلها يمينا وشِمالا.
(س) وفيه «إذا رأيتم الفَيءَ على رؤوسهنّ، يعني النساء، مثلَ أسْنمة البُخْت فأعْلِموهنّ أن اللّه لا يَقْبل لهن صلاة» شَبَّه رؤوسَهن بأسْنِمة البُخت، لكثرة ما وصلْنَ به شعورهنّ حتى صار عليها من ذلك ما يُفَيِّئُها: أي يُحَرّكها خُيَلاءَ وعُجْبا.
* - وفي حديث عمر «أنه دخل على النبي صلى اللّه عليه وسلم فكلَّمه، ثم دخل أبو بكر على تَفِيئِة ذلك» أي على أثَره. ومثله: تَئِيفِة ذلك. وقيل: هو مقلوب منه، وتأوه إمّا أن تكون مزيدة أو أصْلية. قال الزمخشري: «فلا تكون مزيدة والْبِنْية كما هي من غير قَلْب (انظر الفائق 2/306) ، فلو كانت التّفِيئة تَفْعلةً من الفَيْء لخَرجتْ على وَزْن تَهْنِئة (في الفائق: » تهَيِئَة « ) ، فهي إذاً لَوْلا القلبُ: فَعِيلة، ولكن القلب عن التّئِيفة (في الفائق: » ...عن التَّئِيفَة وهو القاضي « ) هو القاضي بزيادة التاء» ، فتكون تَفْعِلة. وقد تقدّم ذكرها أيضا في حرف التاء.


فيج

* فيه ذكر «الفَيْج» وهو المُسْرع في مَشْيه الذي يَحْمِل الأخبار من بلَد «إلى بلد» «من ا، واللسان، والدر النثير» والجَمْع: فُيُوج، وهو فارِسيّ مُعَرَّب.


فيح

«هـ س» فيه «شِدّة الحَرّ من فَيْح جهنم» الفَيْح: سُطوع الحرّ وفَوَارنه. ويقال بالواو، وقد تقدّم. وفاحت القِدْر تَفِيح وتَفُوح إذا غلت. وقد أخرجه مَخْرج التشبيه والتمثيل: أي كأنه نارُ جهنم في حَرِّها.
* - وفي حديث أمّ زَرْع «وَبْيتُها فَيَّاح» أي واسِع. هكذا رواه أبو عبيد مُشَدّدا. وقال غيره: الصواب التخفيف.
(س) ومنه الحديث «اتخَذ ربُّك في الجنة وادِياً أفْيَحَ مِن مسك» كلُّ موضع واسع. يقال له: أفْيَح. ورَوْضة فَيْحاءُ.
«هـ» وفي حديث أبي بكر «مُلْكاً عَضُوضاً ودَماً مُفاحا» يقال: فاحَ الدَّم إذا سال، وأفَحْتُه: أسَلْتُه.


فيد

في حديث ابن عباس «في الرجُل يَسْتَفِيد المال بطريق الرِبْح أو غيره، قال: يُزَكِّيه يومَ يَسْتَفِيده» أي يوم يَمِلكُه. وهذا لعلّه مذهبٌ له، وإلاَّ فلا قائلَ به من الفقهاء، إلا أن يكون للرجل مال قد حال عليه الحَوْل واسْتَفاد قبل وُجوب الزكاة فيه مالاً، فيُضيفُه إليه ويَجْعل حَوْلَهما واحد ويُزَكّي الجميع، وهو مذهب أبي حنيفة وغيره.


فيص

«هـ» فيه "كان يقول [عليه السلام «من ا، واللسان» ] في مرضِه: الصلاةَ وما ملكتْ أيمانُكم، فجعل يَتَكلم وما يُفِيض بها لسانُه" أي ما يَقْدر على الإفْصاح بها. وفُلان ذُو إفاصة إذا تكلم: أي ذُوَبيان.


فيض

(س) فيه «ويَفِيض المالُ» أي يَكْثُر، من قولهم: فاض الماء والدَّمْع وغيرهما يَفِيض فَيْضاً إذا كَثُر.
* - ومنه «أنه قال لِطَلْحة: أنت الفَيَّاض» سُمِّي به لِسَعَة عَطائه وكَثْرته، وكان قَسَم في قَوْمه أربعمائة ألفٍ، وكان جَوَاداً.
* - وفي حديث الحج «فأفاض مِن عَرفة» الإفاضة: الزَّحْفُ والدَّفْع في السَّير بكثرة، ولا يكون إلاَّ عن تَفَرُّق وجَمْع، وأصل الإفاضة: الصَّبُّ، فاسْتُعيرت للدَّفْع في السَّير. وأصْله: أفاض نفْسَه أو راحِلته، فرفَضوا ذِكْر المفعول حتى أشْبَه غير المُتَعَدِّي.
* - ومنه «طَوافُ الإفاضة يوم النَّحْر» يَفِيض من مِنىً إلى مكة فيَطُوف، ثُمَّ يَرْجِع. وأفاض القومُ في الحديث يُفِيضون إذا انْدَفعوا فيه. وقد تكرر ذكر «الإفاضة» في الحديث فِعْلا وقَوْلا.
(س) وفي حديث ابن عباس «أخْرَج اللّه ذُرِّية آدم من ظَهْره فأفاضهم إفاضةَ القِدْح» هي الضَّرْب به وإجالته عند القِمار. والقِدْح: السَّهم، واحد القِداح التي كانوا يُقامِرون بها.
(س) ومنه حديث اللُّقَطَة «ثم أفِضْها في مالِك» أي ألْقِها فيه واخْلِطْها به، من قولهم: فاضَ الأَمْرُ، وأفاض فيه.
«هـ» وفي صفته عليه الصلاة والسلام «مُفاضُ البَطْن» أي مُسْتوي البَطْن مع الصَّدر. وقيل: المفاض: أن يكون فيه امْتِلاء، من فَيْض الإناء، ويُرِيد به أسف بطنه.
«هـ» وفي حديث الدجَّال «ثم يكون على أثر ذلك الفَيْض» قيل: الفَيْض ها هنا المَوْت. يقال: فاضَت نفسُه: أي لُعابُه الذي يَجْتَمع على شَفَتَيْه عند خروج رُوحه. ويقال: فاض الميت بالضاد والظاء، ولا يقال: فاظَت نفسه بالظاء. وقال الفرّاء: قَيْسٌ تقول بالضاد، وَطَيِّءٌ تقول بالظاء.


فيظ

* فيه «أنه أقْطع الزُّبير حُضْرَ فَرَسِهِ، فأجْرى الفَرَسَ حتى فاظ ثم رَمى بسَوْطِه، فقال: أعْطوه حيث بَلغ السَّوْطُ» فاظَ بمعنى مات.
* - ومنه حديث قَتْل ابن أبي الحُقَيق «فاظ وإلَهِ بني إسرائيل» .
* - ومنه حديث عطاء «أرأيت المريضَ إذا حانَ فَوْظُه» أي مَوْتُه. هكذا جاء بالواو. والمعروف بالياء.


فيف

(س) في حديث حذيفة «يُصبُّ عليكم الشَّرُّ حتى يَبْلُغَ الفَيافِيَ» هي البَرارِي الواسِعة، جمع فَيْفاء.
* - وفيه ذكر «فَيْف الخَبار» وهو موضع قريب من المدينة، أنْزَله النبي صلى اللّه عليه وسلم نَفَرَاَ من عُرَيْنه عند لِقاحِه. والفَيْف: المكان المُسْتَوِي، والخبار بفتح الخاء وتخفيف الباء الموحَّدة: الأرض اللَّيِّنة، وبعضُهم يقوله بالحاء المهملة والباء المشدّدة.
* - وفي غزوة زيد بن حارِثة ذِكْر «فَيْفاء مَدَان» .


فيق

«هـ» في حديث أم زَرْع «وتُرْوِيه فِيقةُ اليَعْرة (في اللسان: » البقرة « وسيأتي في (يعر) ) » الفِيقة بالكسر: اسمُ اللَّبَن الذي يَجْتمع في الضَّرْع بين الحَلْبَتَين. وأصل الياء واوٌ انْقَلبت لكسرة ما قبلها، وتُجْمَع على فِيقٍ، ثم أفْواق.


فيل

(س) في حديث علي يَصِف أبا بكر «كنتَ للدِّين يَعْسُوبا أوّلاً حِين نَفَر الناسُ عنه، وآخِراً حين فَيَّلوا» ويُرْوَى «فَشِلُوا» أي حين قال رأيُهم فلم يَسْتَبينوا الحق. يقال: فال الرجل في رأيه، وفَيَّل إذا لم يُصب فيه. ورجُلٌ فائِلُ الرَّأي وفالُه وفَيِّلُه.
* - ومنه حديثه الآخر «إن تَمَّمُوا (في ا: » يَمَّمُوا « . وانظر حديث معاوية في ص 197 من الجزء الأول) على فَيالة هذا الرأي انْقَطع نِظام المسلمين»


فين

«هـ» فيه «ما مِن مَوْلُود (في الهروي: » مؤمن « ) إلاَّ وله ذَنْبٌ قد اعْتادَه الفَيْنَةَ بعد الفَيْنَة» أي الحين بعد الحين، والساعة بعد الساعة. يقال: لَقِيتُه فَيْنةً والفَيْنةَ، وهو مما تَعاقَب عليه التَّعْرِيفان العَلَميُّ واللاميُّ، كشَعوب والشَّعوب، وسَحَر والسَّحَر.
* - ومنه حديث علي «في فَيْنَةِ الارْتياد وراحة الأجساد» .
(س) وفيه «جاءت امرأة تَشْكُو زَوْجها، فقال النبي صلى اللّه عليه وسلم: تُريدين أن تَتَزَوَّجي ذا جُمَّةٍ فَيِنْانةٍ على كل خُصْلة منها شيطان» الشَّعر الفَيْنان: الطَّويل الحسن، والياء زائدة. وإنما أوردناه ها هنا حَمْلاً على ظاهر لفَظْه.


قبب

«هـ» فيه «خَير الناس القُبِّيُّون» سئل عنه ثعلب، فقال: إن صح فهمُ الذين يَسْرُدون الصوَّمَ حتى تَضْمُرَ بطُونهم. والقَبَب: الضُّمْر وخُمص البطن.
(س) ومنه حديث علي في صفة المرأة «إنها جَدّاءُ قَبَّاء» القَبَّاء: الخَمِيصة البَطْن.
«هـ» وفي حديث عمر «أمَر بضَرْب رجُل حَدَّاً ثم قال: إذ قَبَّ ظَهْرُه فرُدُّوه» أي إذا انْدَمَلَت آثارُ ضَرْبه وجَفَّت، مِن قَبَّ اللحمُ والتَّمْرُ إذا يَبِسَ ونَشِف.
* - وفي حديث علي «كانت درْعُه صَدْراً لا قَبَّ لها» أي لا ظَهْرَ لها؛ سُمَّي قَبَّاً لأن قِوامَها به، من قَبَّ البَكَرة، وهي الخشبة التي في وسَطِها وعليها مَدارُها.
* - وفي حديث الاعتكاف «فرأى قُبَّةً مضْروبة في المسجد» القُبَّة من الخيام: بَيْتٌ صغير مُسْتدير، وهو من بيوت العرب.


قبح

* فيه «أقْبَحُ الأسماء حَرْبٌ ومُرَّة» القُبْح ضدّ الحُسْن. وقد قَبُح يَقْبَحُ فهو قَبيح. وإنما كانا أقْبَحَها؛ لأنّ الحَرْب مما يُتفَاءلُ بها وتُكره لما فيها من القَتْل والشرِّ والأذَى.
وأما مُرَّة؛ فلأنه من المَرارة، وهو كَرِيه بَغِيض إلى الطباع، أو لأنه كُنْية إبليس، فإن كُنْيَتَه أبو مُرَّة.
«هـ» وفي حديث أم زَرْع «فعنده أقول فلا أُُقبَّحُ» أي لا يَرْدّ عليّ قولي، لِمَيْله إليَّ وكَرامَتي عليه. يقال: قَبَّحْتُ فُلاناً إذا قُلْتَ له: قَبَّحَك الله، من القَبْح، وهو الإِبْعاد.
«هـ» ومنه الحديث «لا تُقَبِّحُوا الوَجْه» أي لا تَقُولوا: قَبَّح اللّه وجْه فُلان.
وقيل: لا تَنْسبوه إلى القُبْح: ضِدّ الحُسن؛ لأن اللّه صَوَّره، وقد أحْسَن كلَّ شيء خَلْقه.
«هـ» ومنه حديث عمَّار «قال لِمَن ذَكَر عائشة: اسْكُت مَقْبُوحا مَشْقُوحاً مَنْبُوحاً» أي مُبْعَداً.
ومنه حديث أبي هريرة «إنْ مُنع قَبَّح وكَلَح» أي قال له: قَبَّح اللّه وجْهَك.


قبر

* فيه «نَهى عن الصلاة في المَقْبُرة» هي موضع دَفْن المَوْتَى، وتُضَمّ باؤُها وتُفْتَح.
وإنما نَهَى عنها لاخْتِلاط تُرابها بصَديد المَوْتَى ونجاساتهم، فإن صَلَّى في مكان طاهر منها صحَّت صلاتُه.
* - ومنه الحديث «لا تَجْعَلُوا بيوتكم مَقَابِرَ» أي لا تَجعلوها لكم كالقُبور، فلا تُصَلُّوا فيها، لأنّ العبد إذا مات وصار في قَبْره لم يُصَلّ، ويَشْهَد له قوله: «اجْعَلوا من صلاتِكم في بيوتِكم، ولا تَتَّخِذوها قُبورا» .
وقيل: معناه لا تَجعلوها كالمَقابر التي لا تجوز الصلاة فيها، والأوّل أوْجَه.
(س) وفي حديث بني تميم «قالوا للحَجَّاج - وكان قد صَلَب صالح بن عبد الرحمن - أَقْبِرنا صالحِاً» أي أمْكنَّا من دَفْنه في القبر. تقول: أقْبَرْتُه إذا جَعَلتَ له قَبْراً، وقَبَرْتُه إذا دَفَنْتَه.
«هـ» وفي حديث ابن عباس «أنّ الدجَّالَ وُلِدَ مَقْبورا - أراد وَضَعَتْه أمُّه وعليه جِلْدة مُصْمَتَة ليس فيها نَقْب (في الهروي: » ثقب « بالثاء المثلثة) - فقالت قابِلَتُه: هذه سِلْعَة وليس وَلَداً، فقالت أمُّه: فيها وَلَدٌ وهو مَقْبور [فيها] (من الهروي، واللسان) فشَقُّوا عنه (في الأصل: » عليه « وأثبتُّ ما في ا، واللسان، والهروي) فاستَهَلَّ» .


قبس

(س) فيه «من اقْتَبَسَ عِلْماً من النُّجوم اقْتَبَس شُعْبةً من السِّحْر» قَبَسْتُ العلْمَ واقْتَبَسْتُه إذا تَعلَّمْتَه. والقَبَس: الشُّعْلةُ من النار، واقْتِباسُها: الأخْذُ منها.
* - ومنه حديث علي «حتى أوْرَي قَبَساً لِقابِس» أي أظْهَر نُوراً من الحق لطالبِه. والقابِس: طالبُ النار، وهو فاعلٌ من قَبَس.
* - ومنه حديث العِرْباض «أتَيْناك زائرين ومُقْتَبِسين» أي طالبي العلم.
* - ومنه حديث عقبة بن عامر «فإذا راح أقْبَسْناه ما سَمِعْنا من رسول اللّه صلى اللّه عليه وسلم» أي أعْلَمناه إيَّاه.


قبص

«هـ» فيه «أن عُمر أتاه وعنده قِبْصٌ من الناس» أي عدد كثير، وهو فِعْل بمعنى مفعول، من القَبص. يقال إنهم لفي قِبْص الحَصَى.
(س) ومنه الحديث «فتَخْرُج عليهم قَوابِصُ» أي طَوائِف وجَماعات، واحِدها «في ا "واحدتها" » قابصة.
«هـ» وفيه «أنه دعا بتَمْر فَجعل بِلالٌ يَجِيء به قُبَصَاً قُبَصَاً» هي جَمْع قُبْصَة (في الهروي «قَبْصة» بالفتح. قال في القاموس: «القَبُصْة، بالفتح والضم)، وهي ما قُبِصَ، كالغُرْفة لِما غُرِف. والقَبْص: الأخْذُ بأطْراف الأصابع.
* - ومنه حديث مجاهد » في قوله تعالى «وآتُوا حقَّه يومَ حَصادِه» يعني القُبَص التي تُعْطَى الفقراءَ عند الحَصاد «.
هكذا ذكر الزمخشري حديث بلال ومُجاهد في الصاد المهملة. وذكرهما غيرُه في الضاد المعجمة، وكِلاهما جائزان (في الأصل » وكلاهما واحد وإن اختلفا « والمثبت من ا، واللسان) وإن اخْتَلفا.
(س) ومنه حديث أبي ذَرّ » انْطَلَقْتُ مع أبي بكر ففَتَح باباً فَجعل يَقْبِضُ لي من زَبِيب الطائف «.
(س) وفيه » مِن حين قَبَص « أي شَبَّ وارتفع. والقَبَص: ارْتِفاع في الرأس وعِظَمٌ.
* - وفي حديث أسماء » قالت: رأيت رسول اللّه صلى اللّه عليه وسلم في المَنام، فسألَني: كيف بَنُوك؟ قُلْت: يُقْبَصُون قَبْصاً شديداً، فأعْطاني حَبَّةً سَوْداء كالشُّونِيز شِفاءً لهم، وقال: أمّا السامُ فلا أشْفي منه « يُقْبَصُون: أي يُجْمَع بعضُهم إلى بعض من شدة الحُمَّى.
* - وفي حديث الإِسراء والبُراق » فَعمِلَت بأُُذَنيْها وقَبَصَت « أي أسْرعت. يقال: قَبَصَت الدابَّة تَقْبِص قَبَصاً وقَباصَة إذا أسْرعَت. والقَبَص: الخِفَّة والنَّشاط.
(س) وفي حديث المعتدّة لِلوفاة » ثم تؤُتَى بدابَّةٍ؛ شاةٍ أو طَيْرٍ فَتَقَبِص به" قال الأزهري: رواه الشافعي بالقاف والباء الموحَّدة والصاد المهملة: أي تَعدُو مُسْرِعةً نحو مَنْزل أبَويْها، لأنها كالمسْتَحِييَة من قُبْح مَنظَرِها. والمشهور في الرِواية بالفاء والتاء المُثَنَّاة والضاد المعجمة وقد تقدم «ص 454 من الجزء الثالث» .


قبض

* في أسماء اللّه تعالى «القابض» هو الذي يُمسك الرزق وغيرَه من الأشياء عن العباد بلُطْفه وحِكْمَتَه، ويَقْبِض الأرْواح عند المَمات.
* - ومنه الحديث «يَقْبِض اللّه الأرضَ ويَقْبِض السماء» أي يَجْمَعُها. وقُبض المريضُ إذا تُوُفَّيَ، وإذا أشْرَف على المَوتْ.
* - ومنه الحديث «فأرسَلْتُ إليه أنّ ابْناً لِي قُبض» أرادت أنه في حال القَبْض ومُعالَجة النَّزع.
(س) وفيه «أنّ سَعْداً قَتَل يوم بدر قَتِيلاً وأخَذَ سَيْفه، فقال له: ألِقه في القَبَض» القَبَض بالتحريك بمعنى المقْبوض، وهو ما جمع من الغَنيمة قبل أن تقُسَم.
(س) ومنه الحديث «كان سَلْمانُ على قَبَضٍ من قَبَض المُهاجِرين» .
(س) وفي حديث حنُين «فأخَذَ قُبضَة من التُّراب» هو بمعنى المَقْبوض، كالغُرفة بمعنى المغْروف، وهي بالضم الاسْم، وبالفتح المَرّة. والقَبْض: الأخْذُ بجميع الكَفّ.
* - ومنه حديث بلال والتمر «فجعل يَجيء [به] (من: ا، واللسان، ومما سبق في (قبص» قُبَضاً قُبَضاً «.
وحديث مجاهد » هي القُبَض التي تُعْطَى عند الحَصادِ « وقد تقدّما مع الصاد المهملة.
(س) وفيه » فاطمةُ بَضْعةٌ مِنَّي، يَقْبِضُني ما قَبَضها « أي أكْرَهُ ما تَكْرَهُه، وأتَجَمَّع مما تَتَجَمَّع (في ا، واللسان: » وأنجمع مما تنجمع منه" والمثبت في الأصل) منه.


قبط

«هـ» في حديث أسامة «كساني رسول اللّه صلى اللّه عليه وسلم قُبْطِيَّة (في الهروي: » ثوبا قبطية « ) » .
القُبِطيَّة: الثَّوب من ثياب مِصْر رَقيقة بَيْضاء، وكأنه منسوب إلى القِبْط، وهُم أهل مِصر. وضَمُّ القاف من تغيير النَّسب. وهذا في الثِياب، فأمّا في الناس فقِبْطيٌّ، بالكسر.
ومنه حديث قَتْل ابن أبي الحْقَيْق «ما دَلَّنا عليه إلاَّ بَياضُة في سَواد الليل كأنه قُبْطِيَّة» .
* - ومنه الحديث «أنه كَسا امرأةً قُبْطِيَّةً فقال: مُرْها فلْتَتَّخِذ تحتَها غِلاَلة لا تَصِفُ حَجْم عِظامِها» وجَمْعُها القَباطِيّ.
* - ومنه حديث عمر «لا تُلْبِسوا نساءكم القَباطِيَّ، فإنه إنْ لا يَشِفُّ فإِنه يَصِفُ» .
* - ومنه حديث ابن عمر «أنه كان يُجَلِّلُ بُدْنَه القَباطِيَّ والأنْماط» .


قبع

«هـ» فيه «كانت قَبيعة سَيْف رسول اللّه صلى اللّه عليه وسلم من فِضَّة» هي التي تكون على رأس قائم السَّيف. وقيل: هي ما تحت شارِبَيِ السَّيف.
«هـ» وفي حديث ابن الزبير «قاتَلَ (في الأصل » قَتَل « والتصحيح من: ا، واللسان، والهروي، ومما سبق في (ضبح) ) اللّه فُلاناً؛ ضَبَح ضَبْحةَ الثَّعْلَب، وقَبَع قَبْعةَ القُنْفُذ» قَبَع: إذا أدْخَل رأسَه واسْتَخْفى، كما يَفْعل القُنْفُذ.
* - وفي حديث قُتَيبة «لمَّا وَلِي خُراسان قال لهم: إنْ وَلِيَكم والٍ رَؤوفٌ بكم قُلْتم: قُبَاع بن ضَبَّة» هو رجُل كان في الجاهِلية أحْمَق أهل زَمِانه، فضُرِب به المَثَل.
«هـ» وأما قولُهم للحارِث بن عبد اللّه: «القُبَاع» ؛ فلإِنَّه وَلِيَ البَصْرة فَغَّير مَكايِيلَهم، فنَظر إلى مِكيَال صغير في مَرْآة العَيْن أحاط بدَقيق كثير، فقال: إنّ مِكْيالَكم هذا لَقُباع، فلُقِّب به واشْتَهَر.
يقال: قَبَعْتُ الجُوالَق إذا ثَنَيْتَ أطرافَه إلى داخل أو خارج، يُريد: إنه لَذُو قَعْر.
(س) وفي حديث الأذان «فذَكَرُوا له القُبْع» هذه اللفظة قد اخْتُلف في ضبْطها، فرُوِيت بالباء والتاء «والثاء (تكملة من اللسان، ومما يأتي في (قنع"» والنون، وسَيَجيء بيانُها مُسْتَقْصىً في حرف النون، لأنّ أكثر ما تُرْوَى بها.


قبعثر

«هـ» في حديث المَفْقُود «فجاءني طائر كأنه جَملٌ قَبَعْثَرَي، فَحملَني على خافِيةٍ من خَوافِيه» القَبَعْثَرَي: الضَّخم العظيم.


قبقب

(س) فيه «مَن وُقِيَ شَرَّ قَبْقَبِه، وذَبْذَبِه، ولَقْلَقِه، دَخَل الجنة» القَبْقَبُ: البَطْنُ، من القَبْقَبة: وهو صَوْت يُسْمَع من البطن، فكأنها حكاية ذلك الصَّوت. ويُرْوَى عن عمر.


قبل

«هـ» في حديث آدم عليه السلام «إنّ اللّه خَلَقَه بِيَده ثم سَوّاه قِبَلاً» وفي رواية «إنّ اللّه كلَّمه قِبَلاً» أي عِياَناً ومُقابَلة، لا مِن وَراء حِجاب، ومن غير أن يُوَلِّيَ أمْرَه أو كلامَه أحداً من ملائكته (قال الهروي: «ويجوز في اللغة العربية: قَبَلاً، بفتح القاف، أي مستأنفاً للكلام» ).
«هـ» وفيه «كان لِنَعْلهِ قِبالان» القِبال: زِمام النَّعْل، وهو السَّير الذي يكون بين الإِصَبعين (عبارة الهروي: «بين الإصبع الوسطى والتي تليها» وكذا في الصِّحاح والقاموس). وقد أقْبل نَعْلَه وقابَلها.
«هـ» ومنه الحديث «قابِلوا النِّعال» أي اعْمَلوا لها قِبالاً. ونَعْلٌ مُقْبَلة إذا جَعَلْتَ لها قِبالاً، ومَقْبولة إذا شَدَدْت قِبالَها.
«هـ» وفيه «نَهَى أن يُضَحَّى بمُقابَلة أو مُدابَرة» هي التي يُقْطَع من طَرَف أُذُنِها شيء ثم يُتْرك مُعَلَّقا كأنه زَنَمة، واسْم تلك السِمة القُبْلة والإِقْبالة.
«هـ» وفي صِفة الغَيْث «أرضٌ مُقْبِلة وأرض مُدْبِرَة» أي وَقَع المطَر فيها خِطَطاً ولم يكن عاماً.
* - وفيه «ثم يُوضَع له القَبُول في الأرض» وهو بفتح القاف: المَحَبَّة والرِضا بالشيء ومَيْل النَّفْس إليه.
«هـ» وفي حديث الدّجال «ورأى دابّة يُوارِيها شَعَرُها أهْدَب القُبال» يريد كثرة الشَّعْر في قُبالِها. القُبال: الناصية والعُرْف؛ لأنهما اللذان يَسْتَقْبِلان الناظِرَ. وقُبال كل شيء وقُبُله: أوّلُه وما اسْتَقْبَلك منه.
«هـ» وفي أشراط الساعة «وأنْ يُرْى الهلالُ قَبَلاً» أي يُرى ساعة ما يَطْلَع، لعِظَمِه ووُضُوحِه من غير أنْ يُتَطَلَّب، وهو بفتح القاف والباء.
«هـ» ومنه الحديث (الذي في اللسان، حكايةً عن ابن الأعرابي: «قال رجل من بني ربيعة بن مالك: إن الحق بِقَبل، فمن تعدّاه ظَلم، ومن قصَّر عنه عجز، ومن انتهى إليه اكتفى» ). «إن الحق بِقَبَلٍ (في الأصل: » إن الحق قبل « والمثبت من ا، واللسان، والهروي» ) أي واضح لك حيث تراه.
(س) وفي حديث صفة هارون عليه السلام «في عينَيه قَبَلٌ» هو إقْبال السَّواد على الأنف. وقيل: هو ميل كاَلحَول.
* - ومنه حديث أبي رَيْحانة «إنّي لأجِدُ في بعض ما أُنْزِل من الكُتب: الأقْبَل القَصِيرُ القَصَرة، صاحب العِراقَين، مُبَدَّل السُّنَّة، يَلْعَنُه أهلُ السماء والأرض، وَيْلٌ له ثم وَيْلٌ له» الأقْبَل: من القَبَل الذي كأنه يَنْظر إلى طَرَف أنْفه. وقيل: هو الأفْحَج، وهو الذي تَتَدانى صُدور قَدَمَيْه ويتباعد عَقِباهُما.
«هـ» وفيه «رأيت عَقيلا يَقْبَلُ غَرْبَ زَمْزم» أي يتَلقَّاها فيأخُذها عند الاسْتقاء.
«هـ» ومنه «قَبَلَت (في الأصل: » قَبَّلت...تُقَبَّله « بالتشديد. والتصحيح من:ا، واللسان، والهروي، والمصباح) القابِلةُ الولدَ تَقْبَله» إذا تَلَقَّنْه عند وِلادته من بطْن أمّه.
(س) وفيه «طَلَّقُوا النّساء لِقُبُل عِدَّتِهنّ» وفي رواية «في قُبُل طُهْرِهنّ» أي في إقْبالِه وأوّله، [و] «من ا، واللسان» حين يُمكنها الدخول في العِدِّة والشُّروع فيها، فتكون لها مَحْسوبةً، وذلك في حالة الطهُّر. يُقال: كان ذلك في قُبُل الشِّتاء: أي إقباله.
(س) وفي حديث المزارعة «يُسْتَثْنى ما على المَاذِيَانَاتِ، وأقْبَال الجَداوِل» الأقبال: الأوائل والرؤوس، جَمْع قُبْل، والقُبْل أيضاً: رأس الجبل والأكَمَةِ، وقد يكون جمع قَبَل - بالتحريك - وهو الكَلأ في مواضع من الأرض. والقَبل أيضاً: ما اسْتَقْبلك من الشيء.
(س) وفي حديث ابن جُرَيج «قُلت لعَطاء: مُحْرمٌ قَبَض على قُبُل امرأتِه، فقال: إذا وَغَلَ إلى ما هُنالِك فعليه دَمٌ» القُبُل بضمتين: خِلافُ الدُّبُر، وهو الفَرْج من الذكر والأنثى. وقيل: هو للأنثى خاصَّة، ووّغّل إذا دَخَل.
(س) وفيه «نسألك من خير هذا اليوم وخير ما قَبْله وخير ما بَعْده، ونعوذ بك من شرّ هذا اليوم وشر ما قبله وشر ما بعده» مَسْأَلَة «في الأصل: "مثاله". وفي اللسان: "سؤالُه خَيْر" "وأثبت قراءة ا» خَيْرِ زمان مَضَى: هو قَبُول الحَسنة التي قدّمها فيه، والاسْتِعاذة منه: هي طَلَب العَفْو عن ذَنْب قارَفَه فيه، والوَقْت وإن مَضَى فَتبعتُه باقية.
(س) وفي حديث ابن عباس «إيَّاكم والقَبالاتِ فإنها صَغارٌ وفَضْلُها رِباً» هو أن يَتَقبَّل بخَراج أو جِبَابة أكثر مما أعْطي، فذلك الفَضْلُ رباً، فإن تَقَبَّل وزَرع فلا بأس. والقّبّالة بالفتح: الكفالة، وهي في الأصل مًصْدر: قَبَل إذا كَفَل. وقَبُل بالضم إذا صار قَبيلاً: أي كفيلاً.
«هـ» وفي حديث ابن عمر «ما بين المشْرِق والمغرب قِبلَة» أراد به المُسَافر إذا الّتبَسَت عليه قِبْلته، فأما الحاضر فيَجب عليه التَّحري والاجتهاد. وهذا إنما يصح لمن كانت القِبلة في جَنوبه أو في شَماله.
ويجوز أن يكون أراد به قِبلْة أهل المدينة ونواحيها؛ فإن الكعبة جنوبها. والقبلة في الأصل: الجِهَة.
(س) وفيه «أنه أقْطَع بِلال بن الحارث مَعادن القَبَليَّة، جَلْسِيهَّا وغَوْرِيَّها» القَبليَّة: منسوبة إلى قَبَل - بفتح القاف والباء - وهي ناحية من ساحل البحر، بينها وبين المدينة خمسة أيام.
وقيل: هي من ناحية الفُرْع، وهو موضع بين نَخْلة والمدينة. هذا هو المحفوظ في الحديث.
* - وفي كتاب الأمْكِنة «مَعادن القِلَبَة» بكسر القاف وبعدها لامٌ مفتوحة ثم باء.
* - وفي حديث الحج «لو اسْتَقْبَلتُ من أمْري ما اسْتَدْبَرتُ ما سُقْتُ الهَدْيَ» أي لو عَنَّ لي هذا الرَّأي الذي رأيته آخِراً وأمَرْتُكم به في أول أمْري، لما سُقْتُ الهدْيَ معي وقلَّدتُه وأشعَرتُه، فإنه إذا فَعل ذلك لا يُحِلُّ حتى يَنْحَر، ولا يَنْحَر إلا يوم النَّحر، فلا يصح له فسخ الحج بعُمرة، ومن لم يكن معه هَدْيٌ فلا يَلْتَزِم هذا، ويجوز له فسْخ الحج.
وإنما أراد بهذا القول تَطْييب قلوب أصحابه؛ لأنه كان يَشُق عليهم أن يُحِلُّوا وهو مُحِرم، فقال لهم ذلك لئلا يَجدوا في أنْفُسِهم، وليعلموا أنّ الأفضل لهم قَبُول ما دَعاهم إليه، وأنه لولا الهدْيُ لفَعَله.
* - وفي حديث الحسن «سئل عن مُقْبَلة من العِراق» المُقْبَل بضم الميم وفتح الباء: مَصْدر أقْبَل يُقْبِل إذا قَدِم.


قبا

«هـ» في حديث عطاء «يُكْره أن يَدْخُل المُعْتَكِف قَبْواً مَقْبُوَّاً» القَبْوُ: الطَّاق المعقود بعْضُه إلى بعض. وقَبَوْتُ البناء: أي رفعَتْهُ. هكذا رواه الهروي.
وقال الخطّابي: قيل لعِطَاء: أيَمُرّ المْعتكِفُ تحت قَبوٍ مَقْبُوٍ؟ قال: نعم.


قتب

«هـ» فيه «لا صدَقةَ في الإبل القَتُوبَة» القَتُوبَة بالفتح: الإبل التي تُوضع الأقْتاب على ظُهورها، فَعُولة بمعنى مَفْعُولة، كالرَّكُوبة والحَلُوبة، أراد ليس في الإبل العَوامِل صَدقةٌ.
* - وفي حديث عائشة «لا تَمْنع المرأة نفسها من زَوجها وإن كانت على ظَهر قَتَب» القَتَب للجَمل كالإِكاف لغيره. ومعناه الحثُّ لهنّ على مُطاوعة أزواجِهن، وأنه لا يَسعُهُنّ الامتناع في هذه الحال، فكيف في غيرها.
وقيل: إن نسِاء العرب كُنَّ إذا أَردْن جلسْنَ على قَتَب، ويقلن إنه أسْلسُ لخرُوج الولد، فأرادت تلك الحالة.
قال أبو عبيد: كُنَّا نرى أن المعنى: وهي تَسِير على ظَهْر البعير، فجاء التفسير بغير ذلك.
«هـ» وفي حديث الرِّبا «فَتْندَلِق أقَتْابُ بطْنه» الأقتاب: الأمعاء، واحِدها: قِتْب بالكسر. وقيل: هي جَمْع قِتْب، وقِتْبٌ جمع قِتْبَة، وهي المِعَي. وقد تكرر في الحديث.


قتت

«هـ» فيه «لا يَدْخُلُ الجَنة قَتَّات» هو النَّمَّام. يقال: قّتَّ الحديث يَقُتُّه إذا زوّره وهَيَّأه وسَوّاه.
وقيل: النَّمَّام: الذي يكون مع القَوم يَتحدّثون فيَنِمُّ عليهم. والقَتَّات: الذي يَتَسَمَّع على القوم وهم لا يعلمون ثم يَنِمُّ. والقَسَّاس: الذي يَسْأل عن الأخبار ثم يَنُمُّها.
«هـ» وفيه «أنه ادّهَن بدُهن غيرِ مُقَتَّت وهو مُحْرِم» أي غيرُ مُطَيَّب، وهو الذي يُطْبَخ فيه الرَّياحين حتى تَطِيبَ رِيحُه.
* - وفي حديث ابن سلام «فإن أهْدَى إليك حِمْل تِبْن أو حِمْلَ قَتّ فإنه رِباً» القَتُّ: الفِصْفِصَة وهي الرَّطْبة، من عَلَف الدَّوابّ.


قتر

«هـ» فيه «كان أبو طلحة يَرْمي ورسول اللّه صلى اللّه عليه وسلم بُقَتِّرُ بين يديه» أي يُسَوَّي له النِصال ويَجْمع له السِهام، من التَّقْير وهو المُقارَبة بين الشَيئين وإدناء أحدِهما من الآخر. ويجوز أن يكون من القِتْر، وهو نصل الأهْداف (زاد الهروي: «وقال بعض أهل العلم: يقتَّر، أي يجمَّع له الحصى والتراب ويجعله قُتَرا» ).
* - ومنه الحديث «أنه أهْدَى له يَكْسومُ سِلاحا فيه سَهْم، فقَوّم فُوقَه وسمَّاه قِتر الغِلاء» القِتْر بالكسر: سَهم الهَدَف. وقيل سَهْم صغير. والغِلاء: مصدر غالى بالسهم إذا رَماه غَلْوةً.
«هـ» وفيه «تَعَوذوا باللّه من قِتْرةَ وما وَلَد» هو بكسر القاف وسكون التاء: اسم إبليس.
* - وفيه «بسُقْمٍ في بَدَنِه وإقْتارً في رِزْقِه» الإقْتار: التَّضْييق على الإنسان في الرزْق. يقال: أقْتَر اللّهُ رِزقه: أي ضَيّقه وقَلله. وقد أقْتَر الرجلُ فهو مُقْتر، وقُتِرَ فهو مَقْتور عليه.
* - ومنه الحديث «مُوسَّعٌ عليه في الدينا ومَقْتور عليه في الآخرة» .
* - والحديث الآخر «فأقْتَر أبواه حتى جَلَسا مع الأوْفاض» أي افْتَقَرا حتى جَلسَا مع الفقراء.
«هـ» وفيه «وقد خَلَفَتهم قَتَرة رسول اللّه» القَتَرة: غَبرة الجيش. وخَلَفَتْهم: أي جاءت بَعْدَهم. وقد تكررت في الحديث.
(س) وفي حديث أبي أمامة «مَن اطَّلَع من قُتْرةٍ ففُقِئت عينه فهي هَدَرٌ» القُترة بالضم: الكُوّة. والنافِذة، وعَيْن التَّنُّور، وحَلْقة الدِّرع، وبَيْتُ الصائد، والمراد الأوّل.
(س) وفي حديث جابر «لا تُؤذِ جارَك بقُتَار قِدْرك» هو ريح القِدْر والشِّواء ونحوهما.
«هـ» وفيه «أن رجلاً سأله عن امرأة أراد نِكاحَها، قال: وبقَدْر (في الهروي: » وتُقَدِّر « ) أيّ النساء هي؟ قال: قد رأت القَتِير. قال: دَعْها» القَتير: الشِّيب. وقد تكرر في الحديث.


قتل

«هـ» فيه «قاتَلَ اللّه اليهود» أي قَتلهم اللّه. وقيل لَعنهم، وقيل: عاداهم. وقد تكررت في الحديث، ولا تَخْرج عن أحد هذه المعاني. وقد تَرِدُ بمعنى التَّعَجُّب من الشيء كقولهم: تَرِبَتْ يَداه! وقد تَرِدُ ولا يُراد بها وقُوع الأمر.
* - ومنه حديث عمر «قاتَل اللّهُ سَمُرة» .
وسبيل «فاعَل» هذا أن يكون من اثْنَين في الغالِب، وقد يَرِدُ من الواحد، كسافَرْتُ، وطارَقْتُ النَّعْل.
«هـ» وفي حديث المارِّ ين يَدَي المُصَلِّي «قاتِلْه فإنه شيطان» أي دافِعْه عن قِبْلَتِك، وليس كل قِتال بمعنى القَتْل.
(س) ومنه حديث السِّقيفة «قتل اللّه سعداً فإنه صاحب فِتْنة وشَرّ» أي دَفَع اللّه شَرَّه، كأنه إشارة إلى ما كان منه من حديث الإفك، والله أعلم.
وفي رواية «إنّ عمر قال يوم السَّقِيفة: اقْتلوا سعداً قتله اللّه» أي اجْعلوه كمن قُتِل واحْسُبُوه في عِداد مَن مات وهلك، ولا تَعْتَدّوا بمَشْهَدِه ولا تُعَرِّجُوا على قوله.
* - ومنه حديث عمر أيضاً «مَن دَعا إلى إمارة نفسه أو غيره من المسلمين فاقتلوه» أي اجْعَلَوه كمن قُتَل ومات، بأن لا تَقْبلوا له قَوْلاً ولا تُقِيموا له دَعوة.
* - وكذلك الحديث الآخر «إذا بُويِع لخَلِيفَتين فاقتلوا الآخِرَ منهما» أي أبْطِلوا دَعْوَته واجْعَلوه كمن مات.
* - وفيه «أشدُّ الناس عذاباً يومَ القيامة مَن قَتَل نَبِيَّا أو قَتَله نبيٌّ» أراد من قَتَله وهو كافر، كقَتْله أبيّ بن خَلفٍ يوم بدرٍ، لا كمن قتله تطهيراً له في الحدّ، كماعِزٍ.
(س) وفيه «لا يُقْتَل قُرَشِيٌّ بعد اليوم صَبْراً» إن كانت اللام مرفوعة على الخبر فهو مَحْمول على ما أباح من قَتْل القُرَشيَّين الأربعة يوم الفتح، وهُم ابن خَطل ومَن معه: أي أنهم لا يَعُودون كُفَّاراً يَغْزَون ويُقْتَلون على الكفر، كما قُتل هؤلاء، وهو كقوله الآخر «لا تُغْزَى مكة بعد اليوم» أي لا تَعُودُ دَارَ كُفر تُغْزى عليه، وإن كانت اللام مجزومة فيكون نَهْياً عن قَتْلِهم في غير حدٍّ ولا قِصاص.
* - وفيه «أعَفُّ الناس قِتْلَةً أهلُ الإِيمان» القِتْلة بالكسر: الحالة من القَتْل، وبفتحها المرّة منه. وقد تكرر في الحديث. ويُفْهَم المراد بهما من سِياق اللفظ.
* - وفي حديث سَمُرة «من قَتل عبده قَتلْناه، ومن جَدع عبدَه جَدَعْناه» ذُكِر في رواية الحسن أنه نَسِي هذا الحديث، فكان يقول: «لا يُقْتَل حُرٌّ بعَبْد» ويَحتمِل أن يكون الحسَن لم يَنْسَ الحديث، ولكنه كان يَتَأوّلُه على غير معنى الإيجاب، ويَراه نوعا من الزجْر ليَرْتَدِعوا ولا يُقْدِموا عليه، كما قال في شارب الخمْر: «إنْ عادَ في الرابعة أو الخامسة فاقتُلوه» ، ثم جيء به فيها فلم يَقْتُلْه.
وتأوّلَه بعضُهم أنه جاء في عبدٍ كان يَمْلِكه مرَّةً، ثم زال مِلْكُه عنه فصار كُفؤاً له بالحُرِّيَّة.
ولم يَقلُ بهذا الحديث أحدٌ إلا في رواية شاذَّة عن سُفيان، والمَرْوِيُّ عنه خلافهُ.
وقد ذَهب جماعة إلى القِصاص بين الحُرِّ وعبد الغَير. وأجْمعوا على أن القِصاص بينهم في الأطراف ساقِط، فلما سَقَط الجَدْع بالإجماع سقط القِصاص، لأنهما ثَبَتا معاً، فلما نُسِخا نُسِخا معاً، فيكون حديث سَمُرة منسوخا. وكذلك حديث الخمر في الرابعة والخامسة.
وقد يَرِدُ الأمر بالوعيد رَدْعاً وزجْراً وتحذيراً، ولا يُراد به وُقوع الفعل.
* - وكذلك حديث جابر في السارق «أنه قُطِع في الأولى والثانية والثالثة، إلى أنْ جِيء به في الخامسة فقال: اقْتُلوه، قال جابر: فقتلناه» وفي إسناده مقَال. ولم يَذْهب أحدٌ من العلماء إلى قتْل السارق وإن تكرَّرت منه السَّرِقة.
(س) وفيه «على المُقْتَتِلين أن يَتَحَجُّزُوا، الأوْلى فالأوْلى، وإن كانت امرأة» قال الخطّابي: معناه أن يَكفُّوا عن القَتْلِ، مثْل أن يُقْتَل رجل له ورَثة، فأيُّهم عَفا سَقط القَودَ. والأوْلَى: هو الأقْرَب والأدْنَى مِن وَرَثة القَتيل.
ومعنى «المُقْتَتِلين» : أن يَطْلب أولياء القتيل القَوَد فيَمتنِع القَتَلة فيَنْشأ بينهم القِتال من أجْلِه، فهو جَمْع مُقْتَتِل، اسم فاعِل من اقْتَتَل.
ويَحْتَمل أن تكون الرواية بنَصْب التاءَيْن على المفْعول. يقال: اقْتَتِل فهو مُقْتَتَل، غير أنّ هذا إنما يكثُر استعمالُه فيمن قَتَله الحُبُّ.
وهذا حديث مُشْكِل، اخْتَلَفت فيه أقوال العلماء، فقيل: إنه في المُقْتَتِلين من أهل القِبْلَة، على التأويل، فإن البَصائر رُبما أدْرَكَت بعضَهم، فاحْتاج إلى الانصراف من مَقامه المذموم إلى المحمود، فإذا لم يَجدْ طريقاً يَمرُّ إليه بَقَيَ في مكانه الأوّل، فعَسَى أن يُقْتَل فيه، فأمِروا بما في هذا الحديث.
وقيل: إنه يَدخل فيه أيضاً المُقْتَتِلون من المسلمين في قتالهم أهل الحَرْب، إذْ قد يجوز أن يَطْرَأ عليهم مَن معه العُذر الذي أبِيح لهم الانْصِراف عن قِتالِه إلى فِئَة المسلمين التي يَتَقَوَّون بها على عَدُوّهم، أو يَصِيرُوا إلى قوم من المسلمين يَقْوَون بهم على قتال عَدُوهم فيُقاتِلونَهم معهم.
* - وفي حديث زيد بن ثابت «أرْسَل إليَّ أبو بكر مَقْتَلَ أهلِ اليَمامة» المَقْتَل: مَفْعل، من القَتْل، وهو ظَرْف زمان ها هنا، أي عند قَتْلِهم في الوقْعة التي كانت باليَمامة مع أهل الرِدّة في زمَن أبي بكر.
(س) وفي حديث خالد «أن مالِكَ بن نُوَيْرة قال لامْرأتْه يومَ قَتلَه خالد: أقْتَلْتِني» أي عَرَّضْتِنيِ للقتل بُوجوب الدِفاع عنْكِ والمُحاماة عليكِ، وكانت جَميلةً وتَزَوّجَها خالد بعد قَتْلِه. ومثْلُه: أبَعْتُ الثَّوبَ إذا عَرّضْتَه للبَيع.


قتم

(س) في حديث عمرو بن العاص "قال لابْنِه عبد اللّه يوم صِفِّين: انْظر أين تَرى عَلِيَّاً، قال: أراه في تِلك الكَتِبية القَتْماء، فقال: للّه دّرُّ ابن عُمَر وابنْ مالِك! فقال له: أيْ أبَتِ، فما يَمْنَعُك إذْ غَبَطْتَهم أن تَرْجع، فقال: يا ُبَنيَّ أنا أبو عبد اللّه.
* - أذا حَكَكْتُ قَرْحَةً دَمَّيْتُها *
القَتْماء: الغَبْراء، من القَتام، وتَدْمِية القَرْحَة مَثَل: أي إذا قَصَدْت غاية تَقَصَّيْتها.
وابن عُمر هو عبد اللّه، وابْنُ مالك هو سعد بن أبي وقاَّص، وكانا ممن تَخَلَّف عن الفَرِيَقْين.


قتن

(س) فيه «قال رجل: يا رسول اللّه تَزوجّتُ فُلانة، فقال: بَخٍ، تَزَوّجْت بِكْراً قَتِيناً» يقال: امرأة قَتِين، بِلا «هاء» ، وقد قَتُنت قَتنانةً وقَتْناً، إذا كانت قليلة الطُّعْم.
ويَحتْمِل أن يريد بذلك قِلَّة الجماع.
* - ومنه قولُه «عليكم بالأبكار فأنَّهنّ أرْضَى باليسير» .
«هـ» ومنه الحديث في وصْفَ امرأة «إنها وَضِيئةٌ قَتِين» .


قتا

«هـ» فيه «أن عُبَيد اللّه بن عبد اللّه بن عُتْبة سُئل عن امرأة كان زَوْجُها مَملوكاً فاشْتَرتْه، فقال: إن اقْتَوَتْه فُرِّق بينهما، وإن أعْتَقَتْه فهُما على النِكاح» اقْتَوَتْه: أي اسْتَخْدَمَتْه. والقَتْوُ: الخدْمة.


قثث

«هـ» فيه «حَثَّ النبيُّ صلى اللّه عليه وسلم يَوْما على الصَّدَقة، فجاء أبو بكر بماله كلَّه يَقُثُّه» أي يَسوقه، من قولهم: قَثَّ السَّيْلُ الغُثَاء، وقيل يَجْمَعُه.


قثد

* فيه «أنه كَان يأكل القِثَّاء والقَثَدَ بالمُجاج» . القَثَد بفتحَتْين: نبت يُشْبِه القِثَّاء. والمُجاج: العَسَل.


قثم

(س) فيه «أتاني مَلَك، فقال: أنت قُثَمُ وخَلْقُكَ قَيِّم» القُثَم: المجْتَمِع الخَلْقِ وقيل الجامِع الكامِل: وقيل الجَمُوع للخير، وبه سُمِّي الرجُل قُثَم.
وقيل: قُثَم مَعْدُول عن قائِم، وهو الكثير العَطاء.
* - ومنه حديث المبعث «أنتَ قُثَمُ، أنت المُقَفّى، أنت الحاشِر» هذه أسماء للنبي صلى اللّه عليه وسلم


قحح

(س) فيه «أعْرابيٌّ قُحٌّ» أي محض خالص. وقيل: جافٍ. والقُحُّ: الجافِي من كل شيء.


قحد

«هـ» في حديث أبي سفيان «فقُمْت إلى بَكْرَة قَحْدَة أريد أن أُعَرْقِبها» القَحْدة: العظيمة السَّنام. والقَحَدَةُ بالتحريك: أصْل السَّنام. يقال: بَكْرةٌ قَحِدة، بكسر الحاء ثم تُسَكَّن تخفيفاً، كَفَخِذٍ وفَخْذ.


قحر

«هـ» في حديث أم زَرْع «زَوْجِي لَحْمُ جَمَلٍ قَحْرٍ» القَحْر: البعير الهَرِم القليلُ اللحم، أرادت أنَّ زوجَها هَزِيلٌ قليل المال (في ا: «الماء» ).


قحز

«هـ» في حديث أبي وائل «دَعاه الحَجَّاج فقال له: أحْسبُنا قد رَوَّعْناك، فقال: أمَا إني بِتّ أُقَحّز البارِحَة» أي أُنَزّى وأقْلَق من الخَوف. يقال: قَحَزَ الرجُل يَقْحَز: إذا قَلِق واضْطَرب.
«هـ» ومنه حديث الحسن وقد بَلَغه عن الحَجَّاج شيء فقال «ما زِلّتُ الليلة أُقَحَّزُ كأنّي على الجَمْر» .


قحط

* في حديث الاستسقاء «يا رسول اللّه، قُحِطَ المطَرُ واحْمَرّ الشَّجَر» يقال: قَحِطَ المطر وقَحَطَ إذا احْتَبَس وانْقَطع. وأقْحَط الناس إذا لم يُمْطَروا. والقَحط: الجَدْب؛ لأنه من أثَرِه. وقد تكرر ذكره في الحديث.
* - ومنه الحديث «إذا أتَى الرجُل القَوْمَ فقالوا: قَحْطاً، فقَحْطاً له يومَ يَلْقَى ربَّه» أي إذا كان ممن يقال له عند قُدُومه على الناس هذا القول، فإنه يقال له مَثْل ذلك يوم القيامة.
وقَحْطاً: منصوب على المصدر: أي قُحِطْت قَحْطاً، وهو دُعاء بالجَدب، فاستعاره لانقطاع الخَيْر عنه وجَدْبه من الأعمال الصالحة.
«هـ» وفيه «من جامع فأقْحَط فلا غُسل عليه» أي فتَر ولم يُنْزِل، وهو من أقْحَط الناس: إذا لم يمُطَروا. وهذا كان في أول الإسلام ثم نُسِخ، وأوجب الغُسل بالإيلاج.


قحف

* في حديث يأجوج ومأجوج «تأكل العِصابة يومئذ من الرُّمّانة، ويَسْتَظِلُّون بقِحفها» أراد قِشْرها، تشبيها بقِحْف الرأس، وهو الذي فوق الدِّماغ. وقيل: هو ما انْفَلَق من جُمْجمَته وانْفَصَل.
* - ومنه حديث أبي هريرة في يوم اليَرْموك «فما رُئِيَ مَوْطِنٌ أكثر قِحْفاً ساقِطاً» أي رأساً، فكني عنه ببعضه، أو أراد القِحْفَ نفْسَه.
(س) ومنه حديث سُلافة بنت سعد «كانت نَذَرت لتَشْرَبنَّ في قِحْف رأس عاصم بن ثابت الخَمْر» وكان قد قَتل ابْنَيْها مُسافِعاً «في اللسان: "نافعاً" » وخِلاباً.
* - وفي حديث أبي هريرة، وسُئل عن قُبْلة الصائم فقال «أُقَبَّلُها وأقْحَفُها» أي أَترَشَّف رِيقَها، وهو من الإقحاف: الشُّرب الشديد. يقال: قحَفْتُ قَحْفاً إذا شربتَ جميع ما في الإناء.


قحل

* في حديث الاستسقاء «قَحِل الناس على عَهْد رسول اللّه صلى اللّه عليه وسلم» أي يَبِسوا من شدّة القَحْط. وقد قَحِل يقَحْلُ قَحْلا إذا الْتَزَق جلْدُه بعَظْمِه من الهزال والبِلى. وأقْحَلتُه أنا. وشَيْخٌ قَحْل، بالسكون. وقد قَحَل بالفتح يَقْحَل قُحُولا فهو قاحِل.
«هـ» ومنه حديث استسقاء عبد المطِّلب «تتابعتْ على قُرِيش سِنُو جَدْب قد أقْحَلَتِ الظِلْف» أي أهْزَلَت الماشِية وألْصَقَت جلودَها بعِظامِها، وأراد ذات الظَّلْف.
* - ومنه حديث أم ليلى «أمَرَنا رسول اللّه صلى اللّه عليه وسلم أن لا نُقْحِل أيْدِيَنا من خِضاب» .
* - والحديث الآخر «لأَن يَعْصُبَه أحدُكم بِقِدٍ حتى يَقْلَ خيرٌ من أن يَسْأل الناس في نِكاح» يعني الذَّكر: حتى ييَبْسَ.
«هـ» وفي حديث وَقْعة الجمل:
* - كيف نَرُدُّ شَيْخَكم وقد قَحَلْ *
أي مات وَجَفّ جِلْدُه.
أخرجه الهروي في يوم صِفِّين. والخبرُ إنما هو في يوم الجملِ، والشعر:
نحنُ بَني ضَبَّةَ أصحابُ الجملْ * الموتُ أحْلى عندنا من العَسَلْ
* - رُدُّوا علينا شَيْخَنا ثم بَجَلْ *
فأجيبَ:
* - كيف نَرُدُّ شَيْخَكم وقد قَحَلْ *


قحم

* فيه «أنا آخِذٌ بحُجَزِكم عن النار، وأنتم تَقْتَحِمون فيها» أي تَقَعون فيها. يقال: اقْتَحَم الإنسان الأمْرَ العظيم، وتَقَحَّمَهُ: إذا رَمَى نفسَه فيه من غير رَوِيَّة وتَثبُّت.
«هـ» زمنه حديث علي «مَن سَرَّه أنْ يَتَقَحَّم جَراثِيمَ جهنم فلْيَقْضِ في الْجَدِّ» أي يَرْمي بنفسه في معَاظِم عذابها.
«هـ» ومنه حديث عمر «أنه دخل عليه وعنده غُلَيِّم أسْودُ يَغْمِز ظهْره، فقال: ما هذا؟ قال: إنه تقَحَّمَت بي الناقةُ الليلة» أي ألْقَتْني في ورْطَة، يقال: تقَحَّمتْ به دابَتُه إذا نّدَّت به فلم يَضْبُط رأسها، فرُبما طَوَّحت به في أُهْويَّة. والقُحْمة: الوَرْطة والمَهْلَكة.
«هـ» وفي حديث ابن مسعود «مَن لَقِي اللّه لا يُشْرِك به شيئاً غَفَر له المُقْحِمات» أي الذُّنوب العِظام التي تُقْحِم أصحابَها في النار: أي تُلْقِيهم فيها.
«هـ» ومنه حديث علي «إن للخُصومة قُحَماً» هي الأمور العظيمة الشاقَّة، واحدتُها: قُحْمة.
(س) ومنه حديث عائشة «أقْبَلَت زينب تَقَحَّمُ لها» أي تَتَعرّض لشَتْمها وتدخل عليها فيه، كأنها أقْبَلَت تَشْتِمُها من غير رَوِيَّة ولا تَثَبُّت.
* - وفي حديث ابن عمر «ابْغِني خادِماً لا يكون قَحْماً فانياً ولا صغيراً ضَرَعاً» القَحْم: الشيخ الهِمُّ الكبير.
«هـ» وفيه «أقْحَمت السَّنَةُ نابغة بَني جَعدة» أي أخْرَجَته من البادية
وأدْخَلْته الحَضَر. والقُحْمة: السَّنوُ تُقْحِم الأعراب ببلاد الرِيف وتُدْخِلُهم فيها.
* - وفي حديث أم مَعْبَد «لا تَقْتَحِمهُ عَيْنٌ مِنْ قِصَر» أي لا تَتَجاوَزُه إلى غيره احْتِقاراً له.
وكلُّ شيْ ازْدَرَيْتَه فقد اقْتَحَمْتَه.


قد

* في صفة جهنم «فيُقال: هل امْتَلأتِ؟ فتَقول هل من مَزِيد، حتى إذا أُوعِبوا فيها قالت: قَدْ قَدْ» أي حَسْبي حَسْبي. ويُرْوَى بالطاء بدل الدال، وهو بمعناه.
* - ومنه حديث التَّلْبِية «فيقول: قَدْ قدْ» بمعنى حَسْب، وتكرارها لِتأكيد الأمْر. ويقول المتكلم: قَدْنِي: أي حَسْبي، وللمُخاطَب: قَدْك: أي حَسْبُك.
* - ومنه حديث عمر «أنه قال لأبي بكر: قَدْكَ يا أبا بكر» .


قدح

«هـ» فيه «لا تَجْعَلوني كَقَدَح الراكب» أي لا تُؤَخِّرُوني في الذِّكْر، لأن الراكب يُعَلِّق قَدَحه في آخِر رحْله عند فَرَاغه من تَرْحاله ويَجْعَله خَلْفَه.
قال حسَّان:
* - كما نِيطَ خَلْفَ الراكِب القَدَحُ الفَرْدُ «صدره: * وأنت زنيمٌ نِيطَ في آلِ هاشمٍ * ديوانه ص 160 بشرح البرقوقي
*.
(س» ومنه حديث أبي رافع «كنتُ أعْمَل الأقْداح» هي جمع قَدَح، وهو الذي يُؤكل فيه. وقيل: هي جَمْع قِدْح، وهو السِّهم الذي كانوا يَسْتّقْسِمون به، أو الذي يُرْمى به عن القَوْس.
يقال للسَّهم أوّل ما يُقْطَع: قِطْعٌ، ثم يُنْحَتُ ويُبرَى فيُسَمَّى بَرِياً، ثم يُقَوَّم فيسمَّى قِدحاً، ثم يُرَاش ويُرَكَّب نصْلهُ فيُسَمَّى سَهْماً.
* - ومنه الحديث «كان يُسَوَّى الصُّفوف حتى يدَعَها مِثْلَ القِدْح أو الرَّقيم» أي مَثْل السَّهْم أو سَطْر الكتابة.
* - ومنه حديث عمر «كان يُقَوِّمُهم في الصَّف كما يُقَوِّم القَدَّاح القِدْحَ» القَدَّاح: صانِع القِدْح.
* - ومنه حديث أبي هريرة «فشَرِبْتُ حتى اسْتوى بطنِي فصار كالقِدْح» أي انْتَصَب بما حصَل فيه من اللَّبن وصار كالسَّهم، بعد أن كان لَصِق بظَهْره من الخُلُوّ.
* - ومنه حديث عمر «أنه كان يُطْعِم الناسَ عامَ الرَّمّادّة فاتخذَ قِدْحاً فيه فَرْضٌ» أي أخَذ سِهْماً وحَزَّ فيه حَزَّاً عَلَّمه به، فكان يَغْمِر القِدْح في الثَّرِيد، فإن لم يبْلُغ موضع الحزِّ لامَ صاحِبَ الطعام وعَنَّفه.
«هـ» وفيه «لو شاء اللّه لجعل الناسِ قِدْحَةَ ظُلْمة كما جعل لهم قِدْحَة نُورٍ» القِدْحة بالكسر: اسم مشْتَقّ من اقِتْدَاح النار بالزَّنْد. والمِقْدَح والمِقْدَحَة: الحديدة. والقَدّاح والقَدَّاحة: الحَجر.
«هـ» ومنه حديث عمرو بن العاص «اسْتَشار وَرْدان غُلامَه، وكان حَصِيفاً، في أمْرِ عليٍّ ومعاويةَ إلى أيِّهما يذْهَب؟ فأجابه بما في نفسِه وقال له: الآخِرة مع عليّ، والدنيا مع معاوية، وما أراك تختار على الدنيا. فقال عمرو:
يا قاتَلَ اللّهُ وَرْداناً وقِدْحَتَه * أبْدَي لَعَمْرُك ما في القلبِ وَرْدانُ
فالقِدْحَة: اسم للضرب بالمِقْدحة، والقَدْحة: المَرَّة، ضَرَبَها مثلا لاسْتخراجِه بالنَّظَر حقيقةَ الأمر.
* - وفي حديث حذيفة » يكون عليكم أمِيرٌ لو قَدَحْتُمُوه بشَعْرة أو رَيْتُمُوه « أي لو اسْتَخْرَجْتم ما عنده لظَهر ضَعْفُه، كما يَسْتخرِج القادح النار من الزَّنْد فَيُورِى.
(هـ) وفي حديث أم زَرْع » تَقْدَح قِدْراً وتَنْصِب أخْرَى « أي تَغْرِف. يقال: قَدَح القِدْرَ إذا غَرف ما فيها. والمِقدَحَة: المِغْرَفة. والقديِح: المَرَق.
* - ومنه حديث جابر » ثم قال: ادْعي خابِزةً فلْتَخْبِزْ مَعك واقْدَحي من بُرمَتِك" أي اغرفي.


قدد

* فيه «ومَوضعُ قِدَّهِ في الجنة خيرٌ من الدنيا وما فيها» القَدّ بالكسر: السَّوط، وهو في الأصْل سَيْرٌ يُقَدّ مِن جلْد غير مَدْبوغ: أي قَدْر سَوْط أحدِكم، أو قَدْر الموضع الذي يسع سَوْطَه من الجنة خيرٌ من الدنيا وما فيها.
(س) وفي حديث أحُد «كان أبو طَلْحة شديدَ القدِّ» إن رُوي بالكسر فيُريد به وَتَر القَوْس، وإن رُوِي بالفتح فهو المَدُّ والنَّزع في القَوْس.
(س) وفي حديث سَمُرة «نَهى أن يُقَدّ السَّيرُ بين أصبعَين» أي يُقْطع ويُشَق لئلا يَعْقِر الحديدُ يَدَه، وهو شبيه بنَهيه أن يَتَعاطى السيف مَسْلولاً. والقَدُّ: القَطْعُ طولاً، كالشَّق.
* - ومنه حديث أبي بكر يومَ السَّقيفة «الأمر بينَنا وبينكم كقَدّ الأُبْلُمة» أي كشَق الخُوصة نصفين.
«هـ» ومنه حديث علي «كان إذا تطاول قَدّ، وإذا تقَاصَر قَطّ» أي قَطع طُولاً وقَطع عرضاً.
«هـ» وفيه «أن امرأةً أرسلت إلى رسول اللّه صلى اللّه عليه وسلم بجَدْيَيْن مَرْضُوفين وقَدٍّ» أراد سقاءً صغيراً متَّخذاً من جِلْد السَّخْلة فيه لَبن، وهو بفتح القاف.
* - ومنه حديث عمر «كانوا يأكلون القَدَّ» يُريد جلد السَّخْلة في الجدْب.
* - وفي حديث جابر «أُتيَ بالعَبَّاس يومَ بَدْر أسِيراً ولم يكن عليه ثَوبٌ، فَنظَر له النبي صلى اللّه عليه وسلم قَمِيصاً، فَوجَدُوا قَميص عبد اللّه بن أبيّ يُقَدُّ عليه فكَساه إيَّاه» أي كان الثّوب على قَدْرِه وطوُله.
* - وفي حديث عروة «كان يَتَزوّد قَدِيدَ الظِباء وهو مُحْرِم» القَدِيد: اللَّحْم المَمْلُوح المُجَفَّف في الشمس، فَعِيل بمعنى مفعول.
«هـ» وفي حديث ابن الزبير «قال لمعاوية في جواب: رُبَّ آكلِ عَبِيطٍ سَيُقَدّ عليه، وشاربِ صَفْو سَيَغَصُّ» هو من القُداد، وهو داء في البطن.
«هـ» ومنه الحديث «فجعله اللّهُ حَبَناً وقُدَاداً» والحَبن الاسْتِسقاء (عبارة الهروي: «السَّقْي في البطن» ).
«هـ س» وفي حديث الأوزاعيِّ «لا يُسْهَم من الغَنيمة للعبد ولا الأجير ولا القَديِديِّين» هم تُبَّاع العسكر والصُّنّاع، كالحدّاد، والبَيْطار، بلُغَة أهل الشام. هكذا يُرْوَى بفتح القاف وكسر الدال.
وقيل: هو بضم القاف وفتح الدال، كأنهم لخسَّتهم يَلْبسون القَديِد، وهو مِسْح صغير.
وقيل: هو من التَّقَدُّد: التَّقَطُّع والتَّفَرُّق، لأنهم يَتَفرَّقون في البِلاد للحاجة وتمزَّق ثيابُهم. وتصغِيرُهم تَحْقِير لشأنِهم. ويُشْتَمُ الرجُل فيقال له: يا قَدِيدِيّ، ويا قُدَيْديُّ.
* - وفيه ذكر «قُدَيْد» مصُغَراً، وهو موضع بين مكة والمدينة.
* - وقد ذكر في الأشربة «المَقَدِّيُّ» هو طِلاءٌ مُنَصَّف طُبخَ حتى ذَهب نِصفْه، تشبيهاً بشيء قُدَّ بِنصْفين، وقد تُخَفَّف داله.


قدر

* في أسماء اللّه تعالى «القادِر، والمْقتدِر، والقَدِير» فالقادر: اسم فاعل، من قَدَر يَقْدر، والقَدير: فَعيل منه، وهو للمبالغة، والمْقتدر: مُفْتَعِل، من اقْتَدَر، وهو أبْلَغ.
وقد تكرر ذكر «القَدَر» في الحديث، وهو عبارة عما قضاه اللّه وحَكَم به من الأمور. وهو مصدر: قَدَرَ يَقْدُرُ قَدَراً. وقد تُسَكَّن دالُه.
«هـ» ومنه ذكر «ليلة القَدَر» وهي الليلة التي تُقَدَّر فيها الأرزاق وتُقْضَى.
* - ومنه حديث الاسْتخارة «فاقْدُرْه لي ويَسِّرْه» أي اقْضِ لي به وهَيِّئه.
«هـ» وفي حديث رؤية الهلال «فإن غُمّ عليكم فاقْدروا له» أي قَدَّروا له عدد الشهر حتى تُكَمِّلوه ثلاثين يوما.
وقيل: قَدِّرُوا له مَنازِلَ القمر، فإنه يَدُلُّكم على أنّ الشهر تسه وعشرون أو ثلاثون.
قال ابن سُرَيج (في اللسان «ابن شريح» وانظر شرح النووي على مسلم «باب وجوب صوم رمضان لرؤية الهلال، من كتاب الصوم» 7/189): هذا خِطاب لمن خصَّه اللّه بهذا العلْم. وقوله «فأكْمِلوا العِدّة» خطابٌ للعامَّة التي لم تُعْن به. يقال: قَدَرْت الأمْر أقْدُرُه وأقْدِرُه إذا نَظَرتَ فيه ودّبَّرتَه.
«هـ» ومنه حديث عائشة «فاقْدُروا قَدْرَ الجاريِة الحديثةِ السِنِّ» أي انْظُروه وأفْكِروا فيه.
* - ومنه الحديث «كانَ يَتَقَدَّر في مَرضه: أيْنَ أنا اليوم؟» أي يُقَدِّر أيام أزواجه في الدَّوْر عليهنّ.
* - وفي حديث الاستخارة «اللهم إني أسْتَقْدِرك بقُدْرَتك» أي أطْلُب منك أن تَجْعل لي عليه قُدْرة.
«هـ» ومنه حديث عثمان «أخرجه الهروي من حديث عمر» «إن الذَّكاة في الحَلْق واللبَّة لَمن قَدَر» أي لمن أمْكَنه الذبح فيهما، فأما النادُّ والمُتَردِّي فأين اتَّفَق من جسْمِهما.
* - وفي حديث عُمَير مولى آبي اللحم «هو عبد اللّه بن عبد الملك بن عبد اللّه بن غِفار، وقيل في اسمه أقوال أخرى. انظر الأصابة 1/9. وإنما سمي آبي اللحم، لأنه كان يأبى أن يأكل اللحم» «أمرَنِي مولاي أن أقْدُر لحَمْاً» أي أطْبُخ قِدراً من لَحْم.


قدس

* في أسماء اللّه تعالى «القُدُّوس» هو الطاهر المنزَّه عن العُيوب. وفُعُّول: من أبْنِية المبالغة، وقد تُفتح القاف، وليس بالكثير، ولم يَجيء منه إلا قَدُّوس، وسَبُّوح، وذَرُّوح.
وقد تكرر ذكر «التقديس» في الحديث، والمراد به التطهير.
* - ومنه «الأرض المُقدَّسة» قيل: هي الشام وفِلَسْطين. وسُمِّي بيتْ المَقْدس، لأنه الموضع الذي يُتَقَدَّس فيه من الذنوب. يقال: بيت المَقْدِس، والبيت المُقَدَّس، وبيت القُدْس، بضم الدال وسكونها.
«هـ» ومنه الحديث «إن رُوحَ القُدُس نَفَث في رُوعي» يعني جبريل عليه السلام؛ لأنه خُلِق من طَهارة.
«هـ» ومنه الحديث «لا قُدِّسَتْ أُمَّةٌ لا يُؤْخَذ لضَعيفها من قَوِيِّها» أي لا طُهِّرت.
(س) وفي حديث بلال بن الحارث «أنه أَقْطَعه حيث يَصْلُح للزرع من قُدْس، ولم يُعْطه حقَّ مُسْلِم» هو بضم القاف وسكون الدال: جبل معروف.
وقيل: هو الموضع المُرْتَفِع الذي يَصْلح للزراعة.
وفي كتاب الأمْكِنة «أنه قَرِيسٌ» قيل: قريس وقَرْس: جبلان قُرب المدينة، والمشهور المَرْوِيُّ في الحديث الأوّل.
وأما «قَدَس» بفتح القاف والدال. فموضع بالشام من فتوح شُرَحْبيل بن حَسَنة.


قدع

«هـ» فيه "فَتتقَادَع «بهم» (تكملة من الهروي، ومما سبق في (فرش « جَنَبَتَا الصِّراط تَقادُعَ الفَراشِ في النار» أي تُسْقِطهم فيها بعضهم فوق بعض. وتقَادع القوم: إذا مات بعضُهم إثْرَ بعض. وأصل القَدْع: الكَفُّ والمنْع.
«هـ» ومنه حديث أبي ذَرّ «فذهَبت أُقَبِّل بين عينيه، فقَدَعَني بعض أصحابه» أي كَفَّني. يقال: قَدَعْتُه وأقْدَعْتُه قَدْعاً وإقْداعاً.
«هـ» ومنه حديث زواجه بخديجة «قال ورَقة بن نوفل: مُحَمدٌ يَخطُب خديجة؟ هو الفَحْل لا يُقْدَع أنْفُه» يقال: قدَعْتُ الفحلَ، وهو أن يكون غيرَ كريم، فإذا أراد ركُوب الناقة الكريمة ضُرِب أنفهُ بالرمح أو غيره حتى يَرْتَدع ويَنْكَفّ. ويُروى بالراء.
* - ومنه الحديث «فإنْ شاء اللّهُ أن يَقْدَعَه بها قدَعَه» .
«هـ س» ومنه حديث ابن عباس «فجعَلْت أجدُ بي قَدَعاً من مسْألتِه» أي جُبْناً وانْكِساراً وفي رواية «أجدُنِي قَدِعْت عن مسألته» .
* - ومنه حديث الحسن «اقدَعُوا هذه النُّفوس فإنها طُلَعَة» .
«هـ» ومنه حديث الحجّاج «اقْدَعوا هذه الأنْفُسَ فإنها أسألُ شيء إذا أُعْطِيَت، وأمنعُ شيء إذا سئلت» أي كُفُّوها عمَّا تَتَطلّع إليه من الشهوات.
«هـ» وفيه «كان عبد اللّه بن عُمَر قَدِعاً» القَدَع بالتحريك: انْسِلاق العين وضَعْف البَصَر من كثرة البكاء، وقد قَدِعَ فهو قَدِعٌ.


قدم

في أسماء اللّه تعالى «المُقَدِّم» هو الذي يُقَدِّم الأشياءَ ويَضَعها في مواضِعها، فمن اسْتَحقّ التقديمَ قدّمه.
«هـ» وفي صفة النار «حين يضَعَ الجْبَّارُ فيهال قدَمَه» أي الذين قَدّمَهُم لها من شِرار خَلْقه، فهم قَدَمُ اللّه للنار، كما أنّ المسلمين قدَمُه للجنة.
والقَدَم: كلُّ ما قدّمْتَ من خير أو شر. وتَقَدَّمَتْ لفُلان فيه قَدَمٌ: أي تَقَدُّم في خير وشرٍّ.
وقيل: وضْع القَدم على الشيء مَثَل للرَّدْع والقَمْع، فكأنه قال: يأتيها أمرُ اللّه فَيكُفّها من طلَب المَزيد.
وقيل: أراد به تسكين فَوْرتها، كما يقال للأمر تُريد إبطاله: وضَعْته تحت قَدَمِي.
(س) ومنه الحديث «ألاَ إن كلَّ دَمٍ ومَأثُرةٍ تحت قَدَمَيَّ هاتَين» أراد إخْفاءَها، وإعْدامها، وإذْلال أمْرِ الجاهلية، ونَقْضَ سُنَّتها.
* - ومنه الحديث «ثلاثةٌ في المَنْسَي تحت قَدَم الرحمن» أي أنهم مَنْسِيُّون، مَتْروكون، غيرُ مَذْكورِين بخير.
«هـ» وفي أسمائه عليه الصلاة والسلام «أنا الحاشِرُ الذي يُحْشَر الناسُ على قَدَمِي» أي على أثَرِي.
* - وفي حديث عمر «إنَّا على مَنازِلِنا من كتاب اللّه وقِسْمة رسوله، والرجُلُ وقَدَمُه، والرجُلُ وبَلاؤه» أي فِعاله وتَقَدُّمه في الإسلام وسَبْقه.
* - وفي حديث مواقيت الصلاة «كان قَدْرُ صلاته الظُّهرَ في الصيف ثلاثة أقْدام إلى خمسة أقْدام» أقدام الظَّل التي تُعْرَف بها أوقات الصلاة هي قَدَم كل إنسان على قَدْر قامَتِه، وهذا أمرٌ مُخْتلِف باخْتلاف الأقاليم والبلاد؛ لأن سبب طُول الظِل وقِصَره هو انحِطاط الشمس وارتِفاعُها إلى سَمْت الرؤوس، فكلَّما كانت أعْلى، وإلى مُحاذاة الرؤوس في مَجْراها أقْرَب، كان الظِل أقْصر، وينعكِس الأمرْ بالعكس، ولذلك تَرَى ظِلّ الشِتاء في البلاد الشماليَّة أبداً أطْول من ظِل الصيف في كل موضع منها، وكانت صلاته عليه الصلاة والسلام بمكة والمدينة من الأقليم الثاني. ويُذْكر أنّ الظِل فيهما عند الاعْتِدال في آذارَ وأيْلُول ثلاثة أقْدام وبعض قدَمٍ، فيشْبِه أن تكون صلاته إذا اشتدَّ الحرّ مُتَأخِّرة عن الوقْت المعهود قبلَه إلى أن يَصِير الظِلُّ خمسة أقْدّام، أو خمسةً وشيئاً، ويكون في الشتاء أوّلَ الوقت خمسةَ أقدام، وآخِرُه سبعة، أو سبعة وشيئاً، فيُنَزَّل هذا الحديث على هذا التقدير في ذلك الإقليم دون سائر الأقاليم. واللّه أعلم.
«هـ» ومنه حديث علي «غير نَكِلٍ في قَدَمٍ ولا واهِناً في عَزْم (رواية الهروي: » لغير نَكَلٍ في قَدَم، ولا وَهْيٍ في عَزْم «. وقال ابن الأثير في مادة (وها): ويروى » ولا وَهْيٍ في عَزْم « ) » أي في تَقَدُّم. ويقال: رجُلٌ قَدَمٌ إذا كان شجاعاً. وقد يكون القَدَم بمعنى التقدُّم.
(س) وفي حديث بدر «أقْدِم حَيْزُومُ» هو أمرٌ بالإقْدام. وهو التقدُّم في الحرْب والإقْدام: الشجاعة وقد تُكْسر همزة: «إقْدَم» ويكون أمْراً بالتقدُّم لا غَير. والصحيح الفتح، من أقْدَم.
(س) وفيه «طوبى لعبْدٍ مُغْبَرٍّ قُدُمٍ في سبيل اللّه» رجُلٌ قُدُمٌ بضمتين: أي شجاع. ومَضَى قُدُماً إذا لم يُعَرِّج.
(س) ومنه حديث شَيْبة بن عثمان «فقال النبي صلى اللّه عليه وسلم: قُدْماً، ها» أي تَقَدَّموا و «ها» تَنْبيه، يُحَرِّضُهم على القتال.
* - وفي حديث علي «نَظَر قُدُماً أمامَه» أي لم يُعَرِّج ولم يَنْثَن. وقد تُسَكّن الدال. يقال: قَدَم بالفتح يَقْدُم قُدْماً: أي تَقَدَّم.
(س) وفيه «أنَّ ابن مسعود سلَّم عليه وهو يصَلي فلم يَردّ عليه، قال: فأخذني ما قَدُم وما حَدُث» أي الحُزْن والكآبة، يُرِيد أنه عاوَدَتْه أحزانُه القديمة واتَّصَلت بالحديثة.
وقيل: معناه غَلب عليَّ التفكُّرُ في أحْوالي القديمة والحَديثة. أيُّها كان سبباً لتَرك رَدِّه السلام عليّ.
«هـ» وفي حديث ابن عباس «أنّ ابن أبي العاص مَشى القُدَمِيةَّ» وفي رواية «اليقْدمِيَّة (في الأصل: » التقدمية « والمثبت من ا، واللسان، والهروي) » والذي جاء في رواية البخاري «القُدَمِيَّة» ومعناها أنه تَقَدّم في الشّرَف والفضْل على أصحابه.
وقيل: معناه التَّبَخْتر، ولم يُرد المَشْي بعينه.
والذي جاء في كُتب الغريب «اليقْدُمِيَّة» [والتَّقْدُمِيّة «تكملة من اللسان، نقلاً عن ابن الأثير» ] بالياء والتاء فهما زائدتان، ومعناهُما التقدّم. ورواه الأزهري بالياء المعجمة من تحت، والجوهري «وحكى عن سيبويه أن التاء زائدة» بالمعجمة من فَوْق.
وقيل: إنَّ اليَقْدُمِيَّة بالياء من تحت هو التقدُّم بهِمَّتِه وأفعاله.
(س) وفي كتاب معاوية إلى ملك الروم «لأكوننَّ مُقَدِّمَتَه إليك» أي الجماعة التي تَتقدّم الجيش، من قَدَّم بمعنى تَقَدَّمَ، وقد اسْتُعيرت لكل شيء، فقيل: مُقَدِّمة الكتاب، ومقدِّمة الكلام بكسر الدال، وقد تُفْتح.
* - وفيه «حتى إنّ ذِفْراها لتَكاد تُصيب قادِمةَ الرَّحْل» هي الخشبة التي في مُقَدِّمة كُور البعير بمنزلة قَرَبُوس السَّرج. وقد تكرر ذِكْرها في الحديث.
(س) وفي حديث أبي هريرة «قال له أبَان بن سعيد: تَدَلَّى من قَدُوم ضأن» قيل: هي ثَنِيَّة أو جَبلٌ بالسَّراة من أرض دَوْس.
وقيل: القَدوم: ما تقدم من الشاة، وهو رأسُها، وإنما أراد احْتِقارَه وصِغَر قَدْرِه.
(س) وفيه «إن زَوْج فُرِيعة قُتِل بطَرَف القَدوم» هو بالتخفيف والتشديد: موضع على ستة أميال من المدينة.
«هـ» ومنه الحديث «إن إبراهيم عليه الصلاة والسلام اخْتَتَن بالقَدوم» قيل: هي قرية بالشام. ويُروَى بغير ألف ولام. وقيل: القَدوم بالتخفيف والتشديد: قَدُوم النَّجَّار.
* - وفي حديث الطفيل بن عمرو:
* - ففِينا الشِعْرُ والمُلْكُ القُدَامُ *
أي القديم، مثْل طَويل وطُوال.


قذذ

«هـ» في حديث الخوارج «فيَنْظُر في قُذَذِه فلا يرى شيئا» القُذَذ: ريش السَّهم، واحِدتُها: قُذَّة.
«هـ» ومنه الحديث «لتَرْكَبُنَّ سَنَنَ من كان قبلَكم حَذْوَ القُذَّة بالقُذَّة» أي كما تُقَدَّر كلُّ واحدة منهما على قَدْر صاحِبتها وتُقْطَع. يُضرب مثلاً للشَّيئين يَسْتويان ولا يتفاوتان.
وقد تكرر ذِكْرها في الحديث مُفرَدة ومجموعة.


قذر

(س) فيه «ويَبْقى في الأرض شِرارُ أهلها تَلْفِظُهم أرَضُوهُم وتَقْذَرُهم نَفْسُ اللّه عز وجل» أي يَكْره خروجَهم إلى الشام ومَقامَهم بها، فلا يُوَفِّقهم لذلك، كقوله تعالى: «كَرِه اللّهُ انْبِعاثَهم فثَبَّطَهُمْ» يقال: قَذِرْت الشيء أقْذَرُه إذا كَرِهْتَه واجْتَنَبْته.
* - ومنه حديث أبي موسى في الدَّجاج «رأيتهُ يأكل شيئاً فَقَذِرْته» أي كرِهْت كأنه، كأنه رآه يأكل القَذَر.
«هـ» ومنه الحديث «أنه عليه الصلاة والسلام كان قاذُورةً لا يَأكل الدَّجاج حتى يُعْلَف» القاذُورة: ها هنا الذي يَقْذَرُ الأشياء، وأراد بعَلَفها أن تُطْعَم الشيء الطاهر. والهاء فيها للمبالَغة.
«هـ» وفي حديث آخر «اجْتَنبوا هذه القاذُورة التي نهى اللّه عنها» القاذُورة ها هنا: الفِعلُ القبيح والقولُ السَّيء.
* - ومنه الحديث «فمن أصاب من هذه القاذُورة شيئا فليَسْتَتِر بسِتْر اللّه» أراد به ما فيه حَدّ كالزنا والشُّرْب. والقاذُورة من الرجال: الذي لا يُبالي ما قال وما صَنَع.
* - ومنه الحديث «هَلَك المُتَقَذِّرُون» يعني الذين يأتون القاذورات (قال السيوطي في الدر النثير: وفي «الحيلة» عن وَكِيع أنهم الذين يُهَرِقون المَرَق إذا وقع فيه الذُّباب).
(س) وفي حديث كعب «قال اللّه لِرُومِيَّة: إني أُقسِم بعِزَّتي لأَهَبَنّ سَبْيَك لبَنِي قاذِر» أي بَني إسماعيل بن إبراهيم عليهما السلام، يُرِيدُ العَربَ، وقاذِر: اسم ابن إسماعيل. ويقال له: قَيْذَر وقَيْذار.


قذع

* فيه «مَن قال في الإسلام شِعْراً مُقْذِعاً فلِسانه هَدَرٌ» هو الذي فيه قَذَع، وهو الفُحْش من الكلام الذي يَقْبُح ذكره، يقال: أقْذَع له إذا أفْحَش في شَتْمه.
«هـ» ومنه الحديث «مَن رَوَى هجاءً مُقْذِعاً فهو أحد الشاتمْين» أي إن إثمه كإثم قائله الأوّل.
(س) ومنه حديث الحسن «أنه سُئل عن الرجُل يُعْطى غيره الزكاة أيُخْبِرُه به؟ فقال: يريد أن يُقْذِعَه به» أي يُسْمِعه ما يَشُقُّ عليه، فسَمَّاه قَذَعاً، وأجْراه مُجْرى مَن يَشْتِمه ويُؤذيه، فلذلك عدّاه بغير لام.


قذف

* فيه «إنّي خَشِيتُ أن يَقْذِف في قلوبكما شرَّاً» أي يُلْقِى ويُوقِع. والقَذْف. الرَّمْيُ بقُوّة.
* - وفي حديث الهجرة «فَيَتَقَذَّف عليه نساء المشركين» . وفي رواية «فَتنقْذِف» والمعروف «فَتَتَقَصَّف» .
* - وفي حديث هلال بن أمية «أنه قَذَف امرأته بشَرِيك» القَذْف ها هنا: رَمْيُ المرأة بالزنا، أو ما كان في معناه. وأصله الرَّمْي، ثم استُعْمِل في هذا المعنى حتى غَلَب عليه. يقال: قَذَف يَقْذِف قَذْفاً فهو قاذف. وقد تكرر ذكره في الحديث بهذا المعنى.
* - وفي حديث عائشة «وعندها قَيْنتَان تُغَنِّيان بما تقَاذَفَت به الأنصار يومَ بُعاث» أي تَشاتَمَت في أشعارها التي قالتْها في تلك الحَرْب.
«هـ» وفي حديث ابن عمر «الذي في اللسان: "قال أبو عبيد: في الحديث أن عمر رضي اللّه عنه كان لا يصلي في مسجد فيه قُذُفات. هكذا يحدِّثونه. قال ابن بَرِّي: قُذُفات صحيح، لأنه جمع سلامة، كغُرْفة، وغُرُفات، وجمع التكسير قُذَف، كغُرَف. وكلاهما قد رُوي". ثم حكى ابن منظور بعد ذلك رواية ابن الأثير» «كان لا يُصَلِّي في مسجد فيه قِذاف» القِذاف: جمع قُذْفة، وهي الشُّرْفة، كَبُرْمَة وبِرام، وبُرْقَة وبِراق.
وقال الأصمعي: إنما هي «قذَف» ، واحدتها: قُذْفة، وهي الشُّرَف، والأول الوجْه، لِصِحَّة الرواية ووجُود النَّظير


قذا

«هـ» فيه «هُدْنةٌ على دَخَنٍ، وجَماعةٌ على أقْذاء» الأقْذاء: جَمع قَذًى، والقَذَى جَمْع قَذاة، وهو ما يَقَع في العين والماء والشَّراب من تُراب أو تِبْن (في ا: «أو طين» ) أو وَسَخ أو غير ذلك، أراد اجْتماعَهم يكون على فساد (في ا: «يكون فساداً في قلوبهم» . وفي اللسان: «يكون على فساد من قلوبهم» وأثبت ما في الأصل) في قلوبهم، فشَبَّهه بقَذَى العين والماء والشَّراب.
* - ومنه الحديث «يُبْصِر أحدثكم القَذَى في عين أخيه ويَعْمَى عن الجِذْع في عينه» ضَرَبَه مثلاً لمن يَرى الصغير من عُيوب الناس ويُعَيِّرهم به، وفيه من العُيوب مَا نِسبَتُه إليه كنسْبة الجِذْع إلى القَذاة. وقد تكرر في الحديث.


قرأ

* قد تكرر في الحديث ذِكر «القِراءة، والاقْتراء، والقارِىء، والقُرآن» والأصل في هذا اللفَّظة الجمعُ. وكلُّ شيء جَمعْتَه فقد قَرَأتَه. وسُمِّيَ القُرآن قُرآناً لأنه جَمع القِصَص، والأمْر والنهي، والوْعد والوعيد، والآياتِ والسُّوَر بعضها إلى بعض، وهو مصدر كالغُفْران والكُفْران.
وقد يُطْلق على الصلاة لأنَّ فيها قِراءة، تَسْمِيةً للشيء ببعضه، وعلى القِراءة نفْسِها، يقال: قَرأ يَقْرأ قِراءة وقُرآناً. والاقتراء: افْتِعال من القِراءة، وقد تُحْذف الهمزة منه تخفيفاً، فيقال: قُران، وقَرَيْتُ، وقارٍ، ونحو ذلك من التّصْريف.
(س) وفيه «أكثرُ منافقي أمَّتي قُرّاؤها» أي أنهم يَحْفَظون القرآن نَفْياً للتُّهمة عن أنفُسهم، وهم معْتَقدون تَضْييعَه. وكان المنافقون في عَصْر النبي صلى اللّه عليه وسلم بهذه الصفة.
* - وفي حديث أبيّ في ذِكْر سورة الأحزاب «إن كانت لَتُقارِى أو هي أطْول» أي تجاريها مَدَى طُولها في القراءة، أو أنَّ قَارئها لَيُساوِي قارىء سورة البقرة في زَمَن قِراءتها، وهي مُفاعَلة من القِراءة.
قال الخطَّابي: هكذا رواه ابن هشام. وأكثر الروايات «إن كانت لتُوَازِي» .
«هـ» وفيه «أقرؤكم أُبيّ» قيل أراد من جماعة مخصوصين، أو في وقْت من الأوقات، فإن غيْره كان أقْرَأ منه.
ويجوز أن يريد به أكثرهم قِراءة.
ويجوز أن يكون عامَّاً وأنه أقْرَأُ الصحابة: أي أتْقَنُ للقرآن وأحْفَظ (قال الهروي: «ويجوز أن يحمل » أقرأ « على قارىء، والتقدير: قارىء من أمتي أبيٌّ، قال اللغويون: اللّه أكبر، بمعنى كبير» ).
(س) وفي حديث ابن عباس «أنه كان لا يَقْرأ في الظُّهر والعَصْر» ثم قال في آخره «وما كاَنَ ربُّكَ نَسِيَّا» معناه أنه كان لا يَجْهَر بالقراءة فيهما أو لا يُسْمع نفْسَه قراءته، كأنه رأى قَوماً يَقرأون فيُسمِعون أنفسهم ومن قَرُب منهم.
ومعنى قوله «وما كان رَبُّك نَسِيَّأ» يريد أن القراءة التي تَجْهَر بها أو تُسْمعُها نفسك يكتُبها الملكان، وإذا قرأتها في نفِسك لم يكْتُباها، واللّه يحفظُها لك ولا ينْساها لِيُجازِيَك عليها.
* - وفيه «إن الربَّ عزَّ وجلَّ يُقْرِئك السلام» يقال: أقْرِئ فُلانا السلام واقْرَأ عليه السلام، كأنه حين يُبَلِّغه سلامه يَحْمِله على أن يَقْرأ السلام ويَرُدّه، وإذا قَرأ الرجل القرآن أو الحديث على الشيخ يقول: أقْرَأني فلان: أي حَمَلني على أن أقرأ عليه. وقد تكرر في الحديث.
«هـ» وفي إسلام أبي ذَرّ «لقد وضَعْتُ قولَه على أقْراء الشِعْر فلا يِلْتَئِم على لِسان أحد» أي على طُرُق الشِعْر وأنواعه وبُحوره، واحِدها: قَرْءٌ، بالفتح.
وقال الزمخشري وغيره: أقْراء الشِعر: قَوافيه التي يُخْتم بها، كأقْراء الطُّهْر التي يَنْقطع عندها، الواحد قَرْءٌ، وقُرْءٌ، وقَرِيّ (انظر الفائق 1/519. وقال في الأساس: «ويقال للقصدتين: هما على قَرِيٍّ واحد، وعلى قَرْوٍ واحد، وهو الروِيّ» )؛ لأنها مقاطع الأبيات وحُدُودُها.
«هـ» وفيه «دَعِي الصلاة أيامّ أقْرائك» قد تكررت هذه اللفظة في الحديث مُفْرَدةً ومجموعة، والمُفْرَدة بفتح القاف، وتجمع على أقْراء وقُرُوء، وهو من الأضداد يقع على الطُّهر، وإليه ذَهب الشافعيّ وأهل الحجاز، وعلى الحَيْض، وإليه ذهب أبو حنيفة وأهلُ العراق.
والأصل في القَرْء الوقت المعلوم، فلذلك وَقَع على الضّدّين؛ أنَّ لكل منهما وقْتاً، وأقرَأتِ المرأةُ إذا طَهُرت وإذا حاضت. وهذا الحديث أراد بالإقْراء فيه الحِيَضَ؛ لأنه أمَرها فيه بتَرْك الصلاة.


قرب

* فيه «مَن تَقَرّب إليّ شِبْراً تَقَرّبْتُ إليه ذِراعاً» المراد بقُرْب العبد من اللّه تعالى القُرْب بالذِكْر والعمل الصالح، لا قُرْبُ الذات والمكان؛ لأنّ ذلك من صفات الأجسام. واللّه يَتَعالى عن ذلك ويَتَقدّس.
والمراد بقُرْب اللّه من العَبْد قُرْبُ نِعَمِه وألْطافِه منه، وبِرّه وإحْسانه إليه، وتَرادُف مِنَنه عنده، وفَيْض مَواهِبه عليه.
(س) ومنه الحديث «صِفة هذه الأمَّة في التَّوْراة قُرْبانُهم دماؤهم» القُرْبان: مصدر مِن قَرُبَ يَقْرُب: أي يَتَقَرَّبون إلى اللّه تعالى بإراقة دِمائهم في الجِهاد، وكان قُرْبان الأمم السالفة ذَبْح البَقَر والغنم والإبِل.
(س) ومنه الحديث «الصلاةُ قُرْبانُ كلِّ تَقِيّ» أي أن الأتْقياء من الناس يَتَقَّربون بها إلى اللّه، أي يطلبون القُرْبَ منه بها.
* - ومنه حديث الجمعة «مَن راحَ في الساعة الأولى فكأنما قرّب بَدَنَة» أي كأنما أهْدى ذلك إلى اللّه تعالى، كما يُهْدى القُرْبانُ إلى بَيْت اللّه الحرام.
«هـ» وفي حديث ابن عمر «إنْ كُنَّا لَنَلْتَقِي في اليوم مِراراً يسأل بعضُنا بعضاً، وإن نَقْرُب بذلك إلا أن نَحْمَد اللّه تعالى» قال الأزهري: أي ما نَطْلُب بذلك إلاَّ حَمْدَ اللّه تعالى.
قال الخطّابي: نَقْرُب: أي نَطْلب. والأصل فيه طَلَبُ الماء.
* - ومنه «ليلة القَرَب» وهي الليلة التي يُصْبِحون منها (في الأصل: «فيها» والمثبت من ا واللسان) على الماء، ثم اتُّسِع فيه فقيل: فُلانٌ يَقْرُب حاجَته: أي يطْلُبها، وإن الأولى هي المُخَفَّفة من الثقيلة، والثانية نافية.
* - ومنه الحديث «قال له رجُل: ما لِي هارِبٌ ولا قارِبٌ» القارِب: الذي يَطْلُب الماء. أراد ليس لي شيء.
* - ومنه حديث علي «وما كنت إلاَّ كقارِب وَرَد، وطالِبٍ وَجَد» .
* - وفيه «إذا تَقارَب الزمان» وفي رواية «اقْتَرب الزمان لم تَكَدْ رؤيا المؤمِن تَكْذِب» أراد اقْتِراب الساعة. وقيل: اعْتِدال الليل والنهار، وتكون الرؤيا فيه صحيحة لاعتدال الزمان. واقْتَرب: افْتَعل، من القُرْب. وتقَارَب: تفاعَل منه. ويقال للشيء إذا وَلَّى وأدْبَر: تَقارَب.
«هـ» ومنه حديث المهدي «يَتقارَب الزمان حتى تكون السَّنَة كالشَّهر» أراد: يَطِيب الزمان حتى لا يُسْتطال، وأيام السُّرور والعافية قَصِيرة.
وقيل: هو كناية عن قِصَر الأعْمار وقِلّة البركة
«هـ» وفيه «سَدِّدُوا وقارِبُوا» أي اقْتَصِدوا في الأمور كلها، واتْرُكوا الغُلُوَّ فيها والتَّقْصير. يقال: قارَب فُلانٌ في أموره إذا اقْتَصد. وقد تكرر في الحديث.
«هـ» وفي حديث ابن مسعود «أنه سلَّم على النبي صلى اللّه عليه وسلم وهو في الصلاة فلم يَرُدّ عليه، قال: فأخَذني ما قَرُب وما بَعُد» يقال للرجُل إذا أقْلقَه الشيء وأزعَجه: أخَذه ما قَرُب وما بَعُد، وما قَدُم وما حَدُث، كأنه يُفكِّر ويَهْتَم في بعيد أموره وقَرِيبها. يعني أيُّها كان سبباً في الامْتناع من رَدّ السلام.
* - وفي حديث أبي هريرة «لأُقَرِّبَنَّ بكم صلاة رسول اللّه صلى اللّه عليه وسلم» أي لآتِنَنَّكم بما يُشْبِهِهُا ويَقْرُب منها.
* - ومنه حديث الآخر «
* - وفيه » من غير المَطْرَبَةَ والمَقْرَبَةَ فعليه لعنة اللّه « المَقْرَبة: طريق صغير يَنْفُذ إلى طريق كبير، وجَمْعُها: المَقارِب. وقيل: هو مِن القَرَب، وهو السَّير بالليل. وقيل السَّير إلى الماء.
(هـ) ومنه الحديث » ثلاثٌ لَعِنيات: رجُل عَوَّرّ (في الأصل، واللسان وشرح القاموس: «غوّر» بالغين المعجمة. وأثبته بالعين المهملة من ا واستناداً إلى تصحيحات الأستاذ عبد السلام هارون للسان العرب. قال: «والطريق لا يغوَّر، وإنما يعوَّر، أي تُفْسَد أعلامه ومَناره. ومنه قولهم: » طريقٌ أعورُ « أي لا عَلَمَ فيه. وقد جاء على هذا الصواب في تهذيب الأزهري، مادة (قرب) » ) طرِيقَ المَقْرَبة «.
(هـ) وفي حديث عمر » ما هذه الإبل المُقْرِبة « هكذا رُوِي بكسر الراء. وقيل: هي بالفتح وهي التي حُزِمَت للركوب. وقيل هي التي عليها رِحال مُقْرَبة بالأدَم، وهو من مَراكب الملوك، وأصلهُ من القِراب.
(هـ) وفي كتابه لوائل بن حُجْر » لكل عشرة من السَّرايا ما يَحْمِل القِرابُ من التَّمْر « هو شِبْه الجِراب يَطْرح فيه الراكب سَيْفه بِغمده وسَوْطَه، وقد يَطْرح فيه زاده من تَمْر وغيره.
قال الخطّابي: الرِواية بالباء هكذا، ولا موضع لها ها هنا، وأراهُ » القِراف « جَمْع قَرْف، وهي أوْعِيَة من جُلود يُحْمَل فيها الزاد للسَّفَر، وتُجْمع على: قُروف، أيضاً.
(هـ) وفيه » إنْ لَقِيتَني بقُراب (قال في القاموس: «وِقابُ الشيء بالكسر، وقُرَابُه، وقُرابتُه بضمهما: ما قارب قدره» ) الأرض خَطِيئة « أي بما يُقارِب مَلأْها، وهو مصدر: قارب يُقارب.
(س) وفيه » اتَّقُوا قُرَابَ المؤمن فإنه ينْظُر بنور اللّه « ورُوِي » قُرابة المؤمن « يعني فِراسَتَه وظَنَّه الذي هو قريب من العلم والتَّحَقُّق؛ لصِدْق حَدْسِه وإصابتِه. يقال: ما هو بعالِم ولا قُرَاب عالِم، ولا قُرابة عالِم، ولا قَريب عالم.
[هـ] وفي حديث المولِد » فخَرج عبد اللّه أبو النبي صلى اللّه عليه وسلم ذات يوم مُتَقَرِّباً مُتَخَصَّراً بالبَطْحاء « أي واضِعاً يَدَه على قُرْبه: أي خاصِرتَه.
وقيل: هو الموضع الرَّقيق أسفل من السُّرّة.
وقيل: مُتَقَرِّباً، أي مُسْرِعاً عجِلاً، ويُجْمَع على أقْراب.
ومنه قصيد كعب بن زهير:
يَمشي القُرادُ عليها ثم يُزْلِقُه * عنها (رواية شرح ديوانه ص 12: » منها «) لَبانٌ وأقْرابٌ زَهاليلُ.
* - وفي حديث الهجرة » أتيْت فَرسي فركِبْتها فرَفَعْتها تُقَرَّب بي « قَرّب تَقْربياً إذا عَدَا عدْواً دون الإسْراع، وله تَقْرِيبان، أدْنى وأعْلَى.
(س) وفي حديث الدّجال » فجلسوا في أقرُب السَّفينة « هي سُفُنٌ صِغار تكون مع السُّفُن لكبِار البَحْرِيَّة كالجنائب لها، واحِدها: قارِب، وجَمْعُها: قَوارِب، فأمَّا أقْرُب فَغْير معروف في جمع قارِب، إلاَّ أن يكون على غير قياس.
وقيل: أقْرُب السفينة أدانيها، أي ما قارَب إلى الأرض منها.
(س) وفي حديث عمر » إلاَّ حامَى على قَرابَتِه" أي أقارِبه. سُمُّوا بالمصدر، كالصَّحابة.


قرثع

(س) في صفة المرأة الناشِز «هي كالقَرْثَع» القَرْثَع من النساء: البَلْهاء.
وسُئل أعْرابي عن القَرْثَع فقال: هي التي تُكَحِّل إحْدَى عيْنَيْها وتَتْرك الأخرى، وتَلْبَس قميصَها مَقْلوباً.


قرح

* في حديث أُحُد «بَعْد ما أصابهم القَرْح» هو بالفتح والضم: الْجُرح، وقيل: هو بالضم: الاسم، وبالفتح: المصدر، أراد ما نالهم من القَتْل والهزيمة يومئذ.
* - ومنه الحديث «إنّ أصحاب محمد قَدِموا المدينة وهم قُرْحان» .
«هـ» ومنه حديث عمر «لَّما أراد دُخول الشام وقد وقَع به الطاعون قيل له: إنَّ [مَنْ] (من الهروي، والصحاح، والفائق 1/596. وحكى صاحب اللسان عن شَمِر، قال: » قُرحان؛ إن شئت نوَّنت، وإن شئت لم تنِّون « ) معك من أصحاب محمد قُرْحان» وفي رواية «قُرْحانون» القُرْحان بالضم: هو الذي لم يَمَسّه القَرْح وهو الجُدَرِيّ، ويقَع على الواحد والاثنين والجمع والمؤنّث، وبعضهم يُثَنَّي ويَجْمع ويُؤنث. وبَعِيرٌ قُرْحان: إذا لم يُصِبْه الجرَب قَطّ (في الهروي: «قال شَمِر: قُرحان؛ من الأضداد» ).
وأما قُرْحانُون، بالجمع، فقال الجَوهري: «هي لغة متروكة» فَشَّبهوا السَّليم من الطاعون والقَرْح بالقُرْحان، والمراد أنهم لم يكن أصابهم قبل ذلك داءٌ.
* - ومنه حديث جابر «كُنَّا نَخْتَبِط بقِسِيِّنا ونأكُل حتى قرَحَتْ أشداقُنا» أي تَجرّحت من أكل الخَبْط.
* - وفيه «جِلْفُ الخُبْزِ والماء القَرَاح» هو بالفتح: الماء الذي لم يُخالِطْه شيء يُطَّيب به، كالعَسل والتَّمر والزَّبيب.
(س) وفيه «خَيْر الخيل الأقْرَحْ المحَجَّل» هو ما كان في جَبْهتَه قُرْحة، بالضم، وهي بياض يَسيرٌ في وَجْه الفَرس دون الغُرّة، فأمَّا القارِح من الخيل فهو الذي دَخَل في السَّنة الخامسة، وجَمْعُه: قُرَّح.
(س) ومنه الحديث «وعليهم الصالِغُ والقارِحُ» أي الفَرس القارح.
* - وفيه ذكر «قُرْح» بضم القاف وسكون الراء، وقد تُحَرّك في الشِّعر: سُوق وادِي القُرَى، صلَّى به رسول اللّه صلى اللّه عليه وسلم، وبُنيَ به مَسْجِدٌ.


قرد

«هـ» فيه «إيَّاكم والإقْرادَ، قالوا: يا رسول اللّه، وما الإقْراد؟ قال: الرجل يكون منكم أميراً أو عامِلاً فيأتيه المسكين والأرْمَلة فيقول لهم: مكانَكم حتى أنظُرَ في حوائجكم، ويأتيه الشريفُ الغَنِيُّ فيُدنْيه ويقول: عَجِّلوا قضاء حاجته، ويُتْرك الآخَرون مُقْرِدِين» يقال: أقْرَد الرجُل إذا سَكَت ذُلاً (روى الهروي عن ثعلب: «يقال: أخرد الرجل: إذا سكت حياءً. وأقرد: إذا سكت ذلاًّ» )، وأصله أن يَقَع الغُراب على البعير فيلُقط القِردان فيقَرُّ ويَسْكن لما يَجِدُ من الراحة.
«هـ» ومنه حديث عائشة «كان لَنا وَحْشٌ فإذا خرج رسول اللّه صلى اللّه عليه وسلم أسْعَرَنا قَفْزاً فإذا حضر مَجيئُه أقْرَد» أي سَكَن وذَلّ.
(س) ومنه حديث ابن عباس «لم يَر بتَقْريد المْحرِم البَعيرَ بأساً» التَّقْرِيد: نَزْع القِرْدان من البَعير، وهم الطَّبُّوع الذي يَلْصق بجِسْمه.
* - ومنه حديثه الآخر «قال لِعكْرِمة وهو مُحْرِم: قُمْ فقَرِّدْ هذا البعير، فقال: إني مُحْرِم فقال: قمْ فانْحَرْهُ، فنَحَرَه، فقال: كم تراك الآن قتَلْت من قُرادٍ وحَمْنانة» .
(س) وفي حديث عمر «ذُرِّي الدَّقيق وأنا أَحِرُّ (في الأصل واللسان: » أُحَرِّك لك" والتصويب من: ا، ومما سبق في «حرر» 1/365) لك لئلاَّ يَتَقَرّدَ" أي لئلا يَرْكب بعضُه بعضاً.
«هـ» وفيه «أنه صَلى إلى بعيرٍ من المغنم، فلما انْفَتَل تناول قَرَدَة من وَبَر البعير» أي قِطْعة مما يُنْسَل منه، وجَمْعُها: قَرَد، بتحريك الراء فيهما، وهو أرْدَأ ما يكون من الوَبر والصوف وما تَمَّعط منهما.
«هـ» وفيه «لَجَؤُوا إلى قَرْدَدٌ» هو الموضع المرتِفع من الأرض، كأنهم تَصَّنوا به. ويقال للأرض المُسْتَوية أيضاً: قَرْدَدٌ.
* - ومنه حديث قُسّ والجارود «قَطْعت قَرْدَداً» .
* - وفيه ذِكْر «ذِي قَرَد» هو بفتح القاف والراء: ماءٌ على ليلتين من المدينة بينها وبين خَيْبر.
* - ومنه «غَزْوة ذِي قَرَد» ويقال ذُو القَرَد.


قردح

«هـ» في وصية عبد اللّه بن حازِم «قال لِبَنِيه: إذا أصابَتْكم خُطَّةُ ضَيْم فقَردِحُوا لها» القَرْدَحة: القَرارُ على الضَّيْم والصبر على الذُّل: أي لا تَضْطرِبوا فيه فإن ذلك يَزيدُكم خَبالاً.


قرر

«هـ» فيه «أفضل الأيام يومُ النَّحْر ثم يوم القَرِّ» هو الغَدُ من يوم النحر، وهو حادي عشر ذي الحجة، لأنَّ الناس يَقِرّون فيه بمنىً: أي يَسْكُنون ويُقِيمون.
* - ومنه حديث عثمان «أقِرُّوا الأنْفُس حتى تَزْهَق» أي سَكِّنوا الذَّبائح حتى تُفارِقها أرواحُها، ولا تُعَجِّلوا سَلْخَها وتَقْطِيعَها.
(س) ومه حديث أبي موسى «أُقِرَّت الصلاةُ بالبِّر، والزكاة» ورُوِي «قَرَّت» : أي اسْتَقَرّت معهما وقُرِنت بهما، يعني أنَّ الصلاة مَقْرونة بالبِّر، وهو الصدق وجِماَع الخير، وأنها مَقْرونة بالزكاة في القرآن، مذكورة معها.
«هـ» ومنه حديث ابن مسعود «قارّوا الصلاة» أي اسكنوا فيها ولا تتحرّكوا ولا تعبثوا، وهو تفاعلُ من القَرار.
* - وفي حديث أبي ذرَ «فلم أتَقارَّ أن قُمْت» أي لم ألبث، وأصله: أتقَارَرُ، فأدْغَمِت الراء في الراء.
«هـ» ومنه حديث نائل مولى عثمان «قُلْنا لرَباح بن المُعْتَرِف: غَنِّنا غِناءَ أهل القَرار» أي أهل الحضر المُسْتَقرِين في مَنازلهم، لا غِناء أهل البَدْو الذي لا يزالون مُنْتَقِلين.
«هـ» ومنه حديث ابن عباس وذَكَر علياً فقال: «عِلْمي إلى عِلْمه كالقَرارة في المثْعَنْجِر» القَرارة: المُطْمَئن من الأرض يَسْتقرّ فيه ماء المطَر، وجَمْعها القَرارُ.
* - ومنه حديث يحيى بن يَعْمَر «ولَحِقت طائفةٌ بقَرَارِ الأوْدِية» .
«هـ» وفي حديث البُراق «أنه اسْتصْعب ثم ارْفَضَّ وأقَرّ» أي سَكن وانْقاد.
«هـ س» وفي حديث أم زَرْع «لا حَرٌّ ولا قُرّ» القُرُّ: البَرْد، أرادت أنه لا ذو حَرّ ولا ذُو بَرْدٍ، فهو مَعْتَدل. يقال: قَرّ يَوْمُنَا يَقَرُّ قُرّةً، ويومٌ قَرٌّ بالفتح: أي بارد، وليلة قَرَّة. وأرادت بالحَرّ والبَرْد الكِناية عن الأذى، فالحرّ عن قليله، والبرد عن كثيره.
* - ومنه حديث حذيفة في غزوة الخندق «فلما أخْبَرتُه خبر القوم وقَرَرْت قَرِرْتُ» أي لّما سَكَنْتُ وجَدتُ مسَّ البَرْد.
«هـ» وفي حديث عمر «قال لأبي مسعود البَدْري: بَلَغَني أنّك تُفتِي، وَلِّ حارَّها مَن تَولْى قارّها» جعل الحرّ كناية عن الشَّرِّ والشِدّة، والبَرْدَ كناية عن الخير والهَيْن. والقارّ: فاعِل من القُرِّ: البَرْد.
أراد: وَلِّ شَرَّها مَن تَوَلَّى خَيْرها، وولِّ شديدها من تولى هَيْنَها.
* - ومنه حديث الحسن بن علي في جَلد الوليد بن عُقْبَة «وَلِّ حارَّها من تَولَّى قارَّها» وامْتَنَع مِن جَلده.
«هـ» وفي حديث الاستسقاء «لو رَآك لقرّتْ عيناه» أي لسُرَّ بذلك وفَرِح. وحَقيقته أبْرَد اللّه دمْعة عينيه، لأن دمعة الفَرح والسُّرور باردة.
وقيل: معنى أقَرّ اللّه عينَك بَلّغَك أُمْنيَّتك حتى تَرْضى نفْسُك وتَسْكُن عيْنُك فلا تستشرف إلى غيره.
* - وفي حديث عبد الملك بن عُمَير «لَقُرْصٌ بُرِّيٌّ بأبْطَحَ قُرِّىّ» سُئل شَمِرٌ عن هذا فقال: لا أعْرِفه، إلا أن يكون من القُرّ: البَرْد.
«هـ» وفي حديث أَنْجَشة، في رواية البَراء بن مالك «رُوَيْدَك، رفقاً بالقوارِير» أراد النساء، شَبَّهَهُن بالقوارير من الزجاج؛ لأنه يُسْرِع إليها الكسر، وكان أنْجَشَة يَحْدُو ويُنْشِد القريض والرَّجَز. فلم يأمَن أن يُصِيبَهُنَّ، أو يَقَع في قلوبهن حُدَاؤه، فأمَره بالكف عن ذلك. وفي المَثل: الغِناء رُقْيَة الزِّنا.
وقيل: أراد أنّ الإبل إذا سَمِعت الحُداء أسْرعَت في الْمشي واشْتَدّت فأزْعجت الراكب وأتْعَبَتْه، فنهاه عن ذلك لأنّ النساء يَضْعُفْن عن شدّة الحركة. وواحدة القَوارير: قارُورة، سُمِّيت بها لاسْتقْرار الشراب فيها.
(س) وفي حديث علي «ما أصَبْتُ مُنْذُ وَليِتُ عَمَلي إلا هذه القُوَيْريرة، أهْداها إليَّ الدِّهْقان» هي تَصغير قارُورة.
«هـ» وفي حديث استراق السمع «يأتي الشيطانُ فيتَسَمَّع الكلِمة فيأتي بها إلى الكاهن فيُقِرُّها في أذُنه كما تقر القارُورة إذا أُفْرِغ فيها» .
وفي رواية «فيَقْذِفها في أذُن وَلِيّه كقَرِّ الدجاجة» القَرُّ: تَرْدِيدُك الكلام في أذُن المُخاطب (عبارة الهروي: «في أذن الأبكم» . وهي رواية اللسان، حكاية عن ابن الأعرابي. وذكر رواية ابن الأثير أيضاً) حتى يَفْهَمَهُ، تقول: قَرَرْته فيه أقُرُّه قَرَّاً. وَقَرَّ الدجاجة: صوتها إذا قَطعَتْه. يقال: قَرَّت تَقِرُّ قَرَّاً وقَرِيراً، فإن رَدَّدَتْه قُلْت: قرْقَرَت قَرْقَرَة (زاد الهروي «وقَرْقَريراً» ).
ويُروَى «كقَرِّ الزُّجاجة» بالزاي: أي كصَوْتها إذا صُبَّ فيها الماء.


قرس

«هـ» فيه «قرِّسوا الماء في الشِّنان، وصُبُّوه عليهم فيما بين الأذاَنْين» أي بَرِّدُوه في الأسْقِية. ويَومٌ قارِس: بارِدٌ.


قرش

* في حديث ابن عباس، في ذِكْر قُرَيْش «هي دابة تَسْكْن البَحْر تأكُل دَوابَّه» وأنشد في ذلك:
وقُرَيْشٌ هي التي تَسْكن البح * ر بها سُمِّيت قرَيشٌ قُرَيْشاً.
وقيل: سُمِّيت لاجتماعِها بمكّة بعد تَفَرُّقها في البلاد. يقال: فُلان يَتَقَرَّش المال (في ا: «الماء» ): أي يَجْمَعه.


قرص

«هـ» فيه «أن امرأة سألتْه عن دم المَحِيض يُصِيبُ الثَّوب، فقال: اقْرُصِيه بالماء» .
«هـ س» وفي حديث آخر «حُتِّيه بضِلَع، واقْرُصِيه بماءٍ وسِدْر» وفي رواية «قَرِّصيه» «وهي رواية الهروي» القَرْص: الدلْك بأطراف الأصابع والأظْفار، مع صَبِّ الماء عليه حتى يَذْهَب أثَرُه. والتَّقْرِيصِ مِثْله.
يقال: قَرَصْتُه وقَرَّصْتُه، وهو أبْلَغ في غَسْل الدم من غَسْله بجَميع اليَدِ.
وقال أبو عبيد «في الأصل: "أبو عبيدة" وأثبت ما في: ا. ويلاحظ أن ابن الأثير أكثر ما ينقل عن أبي عبيد القاسم بن سلاّم. ولم أره ينقل عن أبي عبيدة مَعْمر بن المثنى إلا نادراً» : قَرِّصيه بالتشديد: أي قَطِّعيه.
* - وفيه «فأُتي بثلاثة قِرَصَة من شَعِير» القِرَصَة - بوزْن العِنَبة - جمْع قُرْص، وهو الرَّغيف، كجُحْرِ وجِحَرَة.
* - وفي حديث علي «أنه قَضَى في القارِصة والقامِصة والواقِصة بالدِية أثْلاثاً» هُنّ ثلاث جوَارٍ كُنّ يَلْعَبْن، فتَراكَبْن فَقَرَصت السُّفْلى الوُسْطى، فقَمصَت، فَسقَطت العُليا فوُقِصَت عنقُها، فجَعل ثُلُثَيِ الدِية على الثِّنْتينِ وأسْقَط ثُلُث العُلْيا؛ لأنها أعانَت على نفْسها.
جعل الزمخشري هذا الحديث مرفوعاً، وهو من كلام عليّ. القارِصة: اسم فاعِل من القَرصْ بالأصابع.
(س) وفي حديث ابن عُمَير «لَقَارِصٌ قُمَارِصٌ» أراد الَّلبَن الذي يَقْرُص الِّلسان من حُموضِته. والقُمَارص: تأكيد له. والميم زائدة.
* - ومنه رَجَزُ ابن الأكوع:
لكنْ غَذَاها الَّلبَنُ الخَرِيفُ * المَخْضُ والقارِصُ والصَّرِيفُ.


قرصف

(س) فيه «أنه خرج على أتَانٍ وعليها قَرْصَفٌ لم يَبْقَ منها إلا قَرْقَرُها» القَرْصَف: القَطِيفة. هكذا ذكره أبو موسى بالراء. ويُروَى بالواو. وسيُذكر.


قرض

«هـ» فيه «وَضَع اللّه الحرَجَ إلاَّ امْرَأً اقْتَرض امْرَأًمسلماً» وفي رواية «إلا مَن اقترض مسلما ظُلْما» وفي أخرى «من اقترض عِرْض مُسْلم» أي نال منه وقطعه بالغِيبة، وهو افْتِعال، من القَرْض: القَطْع.
«هـ» ومنه حديث أبي الدَّرْداء «إنْ قارَضْتَ الناَس قارَضُوك» أي إنْ سابَبْتَهم ونِلْتَ منهم سَبُّوك ونالُوا منك. وهو فاعَلْت من القَرْض.
«هـ» ومنه حديثه الآخر «أقْرِضْ مِن عِرْضك لَيوم فقْرِك» أي إذا نال أحدٌ مِن عِرْضك فلا تُجازِه، ولكن اجْعَلْه قَرْضاً في ذِمَّتِه لِتأخُذه منه يوم حاجِتك إليه. يعني يوم القيامة.
* - وفي حديث أبي موسى وابن عمر «اجْعَلْه قِراضاً» القِراض: المُضارَبة في لُغة أهل الحجاز يقال: قَارَضَه يُقارِضُه قِراضا ومُقارَضة.
«هـ» ومنه حديث الزُّهْرِي «لا تُصْلُح مُقارَضةُ مَن طُعْمته الحَرام» قال الزمخشري «انظر الفائق 2/339» : أصلُها من القَرْض في الأرض، وهو قَطْعُها بالسَّير فيها، وكذلك هي المُضارَبة أيضاً، من الضَّرب في الأرض.
«هـ» وفي حديث الحسن «قيل له: أكان أصحابُ رسول اللّه صلى اللّه عليه وسلم يَمْزَحُون؟ قال: نعم، ويتَقَارضون» أي يقولون القَريض ويُنْشِدونه. والقَريض: الشِّعْر.


قرط

* فيه «ما يَمْنَع إحْداكُنّ أن تَصْنَع قُرْطين من فِضْة» القُرْط: نَوْع من حُلِيِّ الأذُن معروف، ويُجْمع على أقْراط، وقِرَطة، وأقْرِطة. وقد تكرر في الحديث.
«هـ» وفي حديث النُّعمان بن مُقَرِّن «فَلْتَثِب الرِّجالُ إلى خُيولِها فيُقَرِّطُوها أعِنَّتَها» تَقْريُط الخيل: إلجْامُها. وقيل حَمْلُها على أشدّ الجَرْي. وقيل: هو أن يَمُدَّ الفارس يَده حتى يَجْعلها على قَذال فَرَسِه في حال عَدْوِه (في الهروي: «حُضْرِه» وكذلك يفهم من شرح اللسان).
(س) وفي حديث أبي ذَر «ستَفْتَحون أرْضاً يُذْكَر فيها القِيراطُ، فاسْتَوصُوا بأهلها خيراً، فإنَّ لهم ذمَّةً ورَحِماً» القيراطُ: جُزء من أجزاء الدِينار، وهو نصف عُشْره في أكثر البلاد. وأهلُ الشام يَجْعَلُونه جُزءًا من أربعة وعشرين. والياء فيه بَدَل من الراء، فإنَّ أصلَه: قِرّاط. وقد تكرر في الحديث.
وأراد بالأرض المُسْتَفْتَحة مِصْرَ، وخَصَّها بالذكر وإن كان القِيراطُ مَذْكوراً في غيرها؛ لأنه كان يغْلب على أهلِها أن يقولوا: أعْطَيْت فُلاناً قَرَارِيط، إذا أسْمَعَه ما يكْرَهُه. واذْهَب لا أعطيك «في الأصل: "لأُعطيك" وأثبت ما في ا واللسان" » قَرارِيطَك: أي سَبَّك وإسْماعَك المكروهَ، ولا يُوجَد ذلك في كلام غيرِهم.
ومعنى قوله «فإنَّ لهم ذِمَّة ورَحِماً» : أي أنّ هاجَر أمَّ إسماعيل عليه السلام كانت قِبْطِيَّةً من أهل مصر.
وقد تكرر ذِكْر «القِيراط» في الحديث مُفْرَداً وجَمْعاً.
* - ومنه حديث ابن عمر وأبي هريرة في تشييع الجنازة.


قرطف

(س) في حديث النَّخَعَيّ في قوله تعالى «يا أيُّها المُدَّثِّرُ» إنه كان مُتَدَثّراً في قَرْطَف" هو القطيفة التي لها خَمْلٌ.


قرطق

(س) في حديث منصور «جاء الغُلام وعليه قُرْطَقٌ أبْيَضُ» أي قَبَاء، وهو تَعْريب: كُرْتهَ، وقد تُضَم طاؤه. وإبْدال القاف من الهاء في الأسماء المُعَرَّبة كثير، كالبَرَق «في الأصل، واللسان: "البَرْق" بسكون الراء. وهو خطأ، صوابه الفتح. انظر المعرَّب ص 45، 265 حاشية 2» والباشَق، والمُسْتُق.
* - ومنه حديث الخوارج «كأنّي أنْظُر إليه حَبَشِيٌّ عليه قُرَيْطِقٌ» هو تصغير قُرْطَق.


قرطم

* فيه «فَتلْتَقِط المُنافقين لَقْطَ الحمامة القُرْطم» هو بالكسر والضم: حَبُّ العُصْفُر.


قرطن

(س) فيه «أنه دَخَل على سَلْمان فإذا إكافٌ وقِرْطانٌ» القِرطانُ: كالبَرْذَعة لذَوات الحَوافِر. ويقال له قِرْطاطٌ، وكذلك رَواه الخطابي بالطاء، وقِرْطاق بالقاف، وهو بالنون أشْهَر. وقيل: هو ثُلاثيُّ الأصل، مُلحَق بقِرطاسٍ.


قرظ

(س) فيه «لا تُقَرِّظُوني كما قَرِّظت النصارى عيسى» التَّقْريظ: مَدْح الحَيّ ووَصْفُه.
* - ومنه حديث علي «ولا هو أهلٌ لِمَا قُرِّظ به» أي مُدِح.
* - وحديثه الآخر «يَهْلِك فِيَّ رجُلان: مُحِبٌ مُفْرِطٌ يُقَرِّظني بما ليس فِيَّ، ومُبِغض يَحْمِله شَنَآنِي على أن يَبْهَتِني» .
(س) وفيه «أنّ عُمَر دَخَل عليه وإنّ عند رِجْليه قَرَظاً مَصْبوراً» .
* - ومنه الحديث «أُتيَ بهَدِية في أدِيم مَقْرُوظ» أي مَدْبوغ بالقَرَظ وهو وَرقَ السَّلَم. وبه سمِّي سَعْد القَرَظ المؤذِّن. وقد تكرر في الحديث.


قرع

«هـ» فيه «لَمَّا أتى على مُحَسِّر قَرَع ناقتَه» أي ضرَبها بسَوْطه.
«هـ» ومنه حديث خِطْبة خديجة «قال وَرَقَة بن نَوفَل: هو الفَحْلُ لا يُقْرَع أنفهُ» أي أنه كُفْءٌ كَريم لا يُرَد. وقد تقدّم أصلُه في القاف والدال والعين.
«هـ» ومنه حديث عمر «أنه أخَذَ قَدح سَوِيق فشَرِبَه حتى قَرَع القَدَحُ جَبِينَه» أي ضَرَبه، يعني أنه شَرِب جميع ما فيه.
* - ومنه الحديث «أقْسم لَتَقْرَعَنّ (في ا: » ليَقْرعنّ...ليَفْجأنَّه) بها أبا هريرة « أي لتَفْجأنَّه بذكْرها، كالصَّك له والضَّرب.
ويجوز له أن يكون من الرَّدْع. يقال: قَرَع الرُجُل: إذا ارْتَدَع.
ويجوز له أن يكون من أقْرَعْتُه إذا قَهَرَته بكلامك، فتكون التاء مضمومة والراء مكسورة. وهُما في الأولى مفتوحتان.
* - وفي حديث عبد الملك وذكر سَيْف الزُّبير فقال:
* - بهنَّ فُلُولٌ من قِراعِ الكتائبِ * (انظر ص 472 من الجزء الثالث).
أي قتال الجُيوش ومُحارَبَتها.
(هـ) وفي حديث عَلْقمة » أنه كان يُقَرَّع غنَمه ويَحْلِبُ ويَعْلِفُ « أي يُنْزِي عليها الفُحول.
هكذا رواه الهروي بالقاف والزمخشري.
وقال أبو موسى: هو بالفاء، وهو من هَفَوات الهروي.
قلت: إن كان من حيثُ إنّ الحديث لم يُرْوَ إلا بالفاء فيجوز، فإن أبا موسى عارفٌ بطُرُق الرواية. وأمّا من حيث الُلغَة فلا يَمْتنع، فإنه يقال: قَرع الفحلُ الناقةَ إذا ضرَبها. وأقْرَعْتُه أنا. والقَرِيع: فَحْل الإبل. والقَرْع في الأصل: الضَّرب. ومع هذا فقد ذكره الحرْبي في غريبه بالقاف، وشرحه بذلك. وكذلك رواه الأزهري في » التهذيب « لفْظاً وشَرحاً.
* - ومنه حديث هشام، يصف ناقة » إنها لَمِقْراع « هي التي تُلْقَح في أوّل قَرْعَة يَقْرَعُها الفَحْل.
* - وفيه » أنه ركِب حمار سَعد بن عُبادة وكان قَطوفاً، فَردّه وهو هِمْلاج قَرِيعٌ ما يُسَايَرُ « أي فارِهٌ مُخْتار.
قال الزمخشري: ولو رُوِي » فَريغ (في الدر النثير: «قلت: كذا ضبطه الحافظ شرف الدين الدمياطي في حاشية طبقات ابن سعد وفسره بذلك» ) « يعني بالفاء والغين المعجمة لكان مُطابِقاً لِفَراغٍ، وهو الواسِع الَمْشي. قال: وما آمن أن يكون تَصْحيفاً.
* - وفي حديث مسروق » إنك قَريع القُرّاء « أي رئيسُهم. والقَرِيع: المُخْتار. واقتَرْعتُ الإبل إذا اخْتَرتَها.
* - ومنه قيل لفحْل الإبل » قريع «.
(هـ) ومنه حديث عبد الرحمن » يُقْتَرع منكم وكُلُّكم مُنْتَهى « أي يُخْتارُ منكم.
(هـ) وفيه » يَجيء كَنْزُ أحدكم (في الأصل: «أحدهم» والمثبت من: ا، واللسان) يوم القيامة شُجاعاً أقْرَع « الأقرع: الذي لا شَعْر على رأسه، يُريد حَيةً قد تَمَعَّطَ جلْد رأسِه، لِكثرة سَمِّه وطُول عُمْره.
(هـ) ومنه الحديث » قَرِع أهلُ المسجد حين أصيب أصحاب النَّهْر (قال مصحح اللسان: «بهامش الأصل: صوابه النهروان» ) « أي قَلّ أهلُه، كما يَقْرع الرأسُ إذا قَلَّ شَعْرُه، تشبيهاً بالقَرْعة، أو هو من قَوْلهم: قَرِع المُراح إذا لم يكن فيه إبل.
[هـ] وفي المثل » نعوذ باللّه من قَرَع الغِناء وصَفَر الإناء « أي خُلُوِّ الدِيار من سُكانها، والآنية من مُسْتَوْدَعاتها.
(هـ) ومنه حديث عمر » إن اعْتَمرتُم في أشْهُر الحج قَرِعَ حَجُّكم « أي خَلَت أيَّام الحج من الناس واجْتَزَأوا بالعُمْرة.
[هـ] وفيه » لا تُحدِثوا في القَرَع فإنه مُصَلَّى الخافِين « القَرَع بالتحريك: هو أن يكون في الأرض ذات الكَلأ مواضِعُ لا نباتَ بها، كالَقَرع في الرأس، والخافُون: الجِنُّ.
* - ومنه حديث علي » أن أعْرابياً سأل النبي صلى اللّه عليه وسلم عن الصُّلَيْعاء والقُريْعاء « القُريْعاء: أرض لعنَها اللّه، إذا أنْبَتَت أو زُرِع فيها نَبَت في حافَتَيْها، ولم يَنْبُت في مَتْنِها شيء.
* - وفيه » نهى عن الصلاة على قارِعة الطريق «. هي وِسَطه. وقيل أعلاه. والمراد به ها هنا نَفْس الطريق وَوَجْهه.
(هـ) وفيه » مَن لم يَغْزُ ولم يَجِّهز غازياً أصابه اللّه بقارعة « أي بداهية تُهلِكُه. يقال قَرعَه أمْرٌ إذا أتاه فَجْأة، وجَمْعُها: قَوَارِعُ.
* - ومنه الحديث » في ذكر قَوارِع القُرآن" وهي الآيات التي مَن قَرأها أمِن شَرَّ الشيطان، كآية الكُرْسيّ ونحوها، كأنها تَدْهاه وتُهْلِكُه.


قرف

«هـ» فيه «رجُلٌ قَرَفَ على نفْسه ذُنُوباً» أي كَسَبَها. يقال: قَرَف الذنْبَ واقْتَرفَه إذا عَمِله. وقارَف الذَّنْب وغيره إذا داناه ولاصَقَه. وقَرفَه بكذا: أي أضافَه إليه واتَّهَمُه به. وقارف امْرأته إذا جامَعَها.
«هـ» ومنه حديث عائشة «أنه كان يُصْبح جُنُباً من قِرَافٍ غيرِ احْتلام، ثم يَصُوم» أي من جِماع.
(س) ومنه الحديث في دَفْن أمِّ كُلْثُوم «مَن كان معكم لم يُقَارِف أهله الليلةَ فَلْيَدْخُل (في الأصل: » فيدخل « والمثبت من ا، واللسان) قَبْرها» .
* - ومنه حديث عبد اللّه بن حُذافة «قالت له أمُّه: أمِنْت أن تكون أمُّك قارَفَت بعض ما يُقَارِف أهلُ الجاهلية» أرادت الزنا.
* - ومنه حديث الإفك «إن كنتِ قَارفتِ ذَنباً فتُوبي إلى اللّه» وكلُّ هذا مَرْجِعُه إلى المقارَبة والمداناة.
(س) وفيه «أن النبي صلى اللّه عليه وسلم كان لا يأخُذ بالقَرَف» أي التُّهَمة. والجمع: القِراف.
* - ومنه حديث عليّ «أوَ لَمْ يَنْهَ أُمَيَّةَ عِلمُها بي عن قِرافِي» أي عن تُهمَتي بالمُشارَكة في دَم عثمان.
(س) وفيه «أنه رَكِب فرَساً لأبي طلحة مُقْرِفاً» المُقْرِف من الخيل: الهَجِين، وهو الذي أمُّه بِرْذَوْنةٌ وأبوه عَرَبي. وقيل: بالعكس. وقيل: هو الذي دانى الهُجْنَة وقارَبها.
* - ومنه حديث عمر «كتب إلى أبي موسى في البَراذِين: ما قارَف العِتاقَ منها فاجعل له سَهْماً واحداً» أي قاربها وداناها.
* - وفيه «أنه سئل عن أرضٍ وبيئة فقال: دَعْها فإنَّ مِن (في الهروي: » في « ) القَرَفِ التَّلَفَ» القَرَف: مُلابَسَة الداء ومُداناة المَرَض، والتَّلفُ: الهلاك. وليس هذا من باب العَدْوى، وإنما هو من باب الطِبّ، فإن اسْتِصْلاح الهواء من أعْون الأشياء على صحة الأبْدان. وفَساد الهواء من أسرع الأشياء إلى الأسْقام.
* - وفي حديث عائشة «جاء رجُل إلى رسول اللّه صلى اللّه عليه وسلم فقال: إني رجلٌ مِقْراف للذنوب» أي كثير المُباشَرة لها. ومِفْعال: من أبنية المُبالَغة.
«هـ» وفيه «لكل عشرة من السَّرايا ما يَحْمل القِراف (رُوي: » القِراب « بالباء. وسبق) من التَّمر» القِرَافُ: جَمْع قَرْف بفتح القاف، وهو وِعاءٌ من جِلْد يُدْبَغ بالقِرْفة، وهي قُشُور الرُّمَّان.
«هـ» وفي حديث الخوارج «إذا رَأيْتُموهم فاقْرِفُوهم واقْتُلوهم» يقال : قَرَفْتُ الشجرةَ إذا قشَرتَ لِحاءَها، وقَرَفْت جْلد الرجُل: إذا اقْتَلَعْتَه، أراد اسْتَأصلوهم.
«هـ» وفي حديث عمر «قال له رجل من البادية: مَتَى تَحلّ لنا المَيْتَة؟ قال: إذا وَجَدْت قِرْفَ الأرض فلا تَقْرَبْها» أراد ما يُقْتَرف من بَقْل الأرض وعُروقه: أي يُقْتَلَع. وأصلُه أخْذُ القِشْر.
«هـ» ومنه حديث عبد الملك «أراك أحْمَرَ قَرِفاً» القَرِف بكسر الراء: الشديد الحُمْرة، كأنه قُرِف: أي قُشِر. وقِرف السِدْر: قِشْرُه، يقال: صَبَغَ ثوبَه بقِرْف السِدْر.
«هـ» وفي حديث ابن الزبير «أخرجه الهروي من حديث ابن عباس» «ما على أحدِكم إذا أتَى المسجد أن يُخْرِج قِرْفَة أنْفِه» أي قِشْرته، يريد المُخاط اليابسَ اللازِقَ به.


قرفص

«هـ» فيه «فإذا رسول اللّه صلى اللّه عليه وسلم جالسٌ القُرْفُصاء» هي جِلْسة المُحتبي بيدَيْه.


قرق

«س هـ» في حديث أبي هريرة، في ذكر الزكاة «وبُطِح لها بقاعٍ قَرِقٍ» القَرِق - بكسر الراء - المُسْتَوِي الفارِغ. والمَرْوِي «بقاعٍ قَرْقَرٍ» وسَيَجيء.
«هـ» وفي حديث أبي هريرة «أنه كان ربما رآهم يَلْعَبون بالقِرْق فلا يَنْهاهم» القِرْق بكسر القاف: لُعْبة يَلْعَب بها أهلُ الحجاز، وهو خَطٌّ مُرَبَّع، في وسَطِه خَطٌّ مُرَبَّع، في وسَطِه خَطٌّ مُرَبَّع، ثم يُخَطُّ في كل زاوِية من الخَطّ الأوّل إلى زوايا الخطّ الثالث، وبين كل زاويَتين خَطّ، فيصير أربعة عشر (هكذا في الأصل، ا. والذي في الهروي، واللسان، والقاموس: «أربعة وعشرين خطاً» وتجد صورته بهامش القاموس. لكن جاء في اللسان: «وقال أبو إسحاق: هو شيء يلعب به. قال: وسمعت الأربعة عشر» ) خَطّاً.


قرقب

(س) في حديث عمر «فأقْبَل شيخٌ عليه قميص قُرْقُبِيٌّ» هو منْسوب إلى قُرْقُوب، فحَذَفوا الواو كما حَذَفُوها من «سابُريّ» في النَّسَب إلى «سابور» .
وقيل: هي ثياب كَتَّان بِيض. ويُروَى بالفاء وقد تقدّم.


قرقر

«في الأصل، وا، وضعت هذه المادة بعد (قرقف" (هـ س» في حديث الزكاة «بُطِح لها بقاعٍ قَرْقَر» هو المكان المُسْتوي.
* - وفيه «ركِبَ أتاناً عليها قَرْصَفٌ لم يَبْق منها (في الأصل: » منه « والمثبت من ا، واللسان، والفائق 2/23) إلا قَرْقَرْها: أي ظَهْرها.
* - وفيه » فإذا قُرِّب المُهْلُ منه سقَطَت قَرْقرة وجْهِه « أي جِلْدَته. والقَرْقَرُ من لِباس النساء، شُبِّهَت بَشَرة الوجه به.
وقيل: إنما هي » رَقْرَقة وجْهِه « وهو ما تَرَقْرق من مَحاسِنِه.
ويُرْوَى » فرْوة وجْهِه « بالفاء وقد تقدّم.
وقال الزمخشري: أراد ظاهر وجهه وما بَدا منه (في الفائق 2/330: » وما بدا من محاسنه « ).
ومنه » قيل للصًّحْراء البارِزة: قَرْقَر « (الذي في الفائق: » ومنه قيل للصحراء البارزة: قَرْقَرة. وللظَّهر: قَرْقَر «. ولعل في نقل ابن الأثير سقطاً).
(هـ) وفيه » لابأس بالتَّبَسُّم ما لم يُقَرْقِر « (في الهروي: » تقرقر « ) القَرْقرة: الضحك العالي.
* - وفي حديث صاحب الأُخدود » اذْهَبوا فاحْملوه في قُرْقُور « هو السفينة العظيمة، وجَمْعُها: قَراقِير.
* - ومنه الحديث » فإذا دّخل أهلُ الجنةِ الجنةَ ركب شُهَداء البحر في قَراقِير من دُرٍّ «.
[هـ] وفي حديث موسى عليه السلام » رَكِبوا القَراقِيرَ حتى أتَوْا آسيةَ امرأة فِرعون بتابوت موسى عليه السلام «.
(س) وفي حديث عمر » كنت زَمِيلَه في غَزْوة الكُدْر « هي غَزْوة معروفة. والكُدْر: ماء لَبِني سُلَيْم. والقَرْقَر: الأرض المسْتوِية.
وقيل: إن أصل الكُدْر طَيْرٌ غُبْرٌ، سُمِّي الموضع أو الماء بها.
* - وفيه ذِكْر » قُراقِر" بضم القاف الأولى، وهي مَفازة في طريق اليمامة، قطعها خالدُ بن الوليد، وهي بفتح القاف: موضع من أعْراض المدينة لآل الحسن بن علي.


قرقف

«هـ» في حديث أم الدرداء «كان أبو الدرْداء يَغْتَسِل من الجَنابة فيَجِيْ وهو يُقَرْقِف فأضُمُّه بين فَخِذيَّ» أي يُرْعَدُ من البَرْد.


قرم

«هـ» فيه «أنه دَخل على عائشة وعلى الباب قِرامُ سِتْرٍ» وفي رواية «وعلى باب البيت قِرامٌ فيه تَماثيلُ» القِرام: السِتْر الرقيق. وقيل: الصَّفيق من صوف ذي ألْوان، والإضافة فيه كقولك: ثَوبُ قميصٍ.
وقيل: القِرام: السِتر الرقيق وراء السِتْر الغليظ، ولذلك أضاف.
«هـ» وفيه «أنه كان يَتَعوّذ من القَرَم» وهي شدّة شهْوة اللَّحم حتى لا يَصْبر عنه. يقال: قَرِمتُ إلى اللحم أقْرَم قَرَماً. وحكى بعضهم فيه: قَرِمْتُه.
* - ومنه حديث الضَّحَّية «هذا يومٌ اللحمُ فيه مَقْرُوم» هكذا جاء في رواية. وقيل: تقديره: مَقْرومٌ إليه، فحذف الجار.
* - ومنه حديث جابر «قَرِمنا إلى اللحم، فاشتريت بدِرْهم لَحْماً» وقد تكرر في الحديث.
* - وفي حديث الأحنف، بلغه أن رجلاً يَغْتابهُ فقال:
* - عُثَيْثَةٌ تَقْرِم جِلْداً أمْلَساً *
أي تَقْرِض، وقد تقدّم «تقدم في (عثث» ).
(س) وفي حديث علي «أنا أبو حسن القَرْمُ» أي المُقَدَّم «في اللسان: "المُقْرَم" » في الرأي. والقَرْم: فَحْل الإبِل أي أنا فيهم بمنزلة الفحْل في الإبل.
قال الخطّابي: وأكثر الرِوايات «القَوْم» بالواو، ولا ومعنى له، وإنما هو بالراء: أي المُقَدَّم في المعرفة وتجارِب الأمور.
* - وفي حديث عمر «قال له النبي صلى اللّه عليه وسلم: قُم فزَوِّدْهم، لجماعةٍ قَدِموا عليه مع النُّعْمان بن مُقَرِّن المُزَنِي، فقام ففَتَح غُرْفَة له فيها تَمْر كالبعير الأقْرَم» قال أبو عبيد: صوابه «المَقْرَم» ، وهو البَعير المَكْرَم يكون للضِرَاب. ويقال للسَّيِّد الرئيس: مُقْرَم، تشبيهاً به. قال (الذي في الفائق 2/326: «وزعم أبو عبيد أن أبا عمرو لم يعرف الأقرم. وقال: ولكن أعرف المُقرَم» ): ولا أعْرِف الأقْرَم.
وقال الزمخشري «حكاية عن صاحب التكملة» : قَرِم البَعيرُ قَرِم: إذا اسْتَقْرَم، أي صار قَرْماً. وقد أقرَمه صاحبُه فهو مُقْرَم، إذا تركه للفِحْلة. وفَعِل وأفْعَل يَلْتَقِيان كثيراً، كوَجِلَ وأوْجَل، وتَبِع وأتْبَع، في الفعل، وكخشِنٍ وأخْشَنَ، وكدِرٍ وأكْدَر، في الاسم.


قرمز

(س) في تفسير قوله تعالى «فخرجَ على قومِه في زِينته» قال: «كالقِرْمِز» هو صِبغٌ أحمر. ويقال: إنه حَيوان تُصْبَغ به الثياب فلا يكاد يَنْصُل لونه، وهو مُعَرَّب.


قرمص

(س) في مناظرة ذي الرُّمّة ورُؤْبة «ما تَقَرْمَص سَبُعٌ قُرْمُوصاً إلا بَقضاء» القُرْمُوص: حُفْرَة يَحْفِرها الرجُل يَكْتَنّ فيها من البرد، ويَأوِي إليها الصَّيد، وهي واسعة الجَوْف ضَيَّقة الرأس. وقَرْمَص وتقَرمَص إذا دَخلها. وتَقرْمَص السَّبُع إذا دَخَلها للاصطِياد.


قرمط

في حديث علي «فرِّجْ ما بين السُّطور، وقرْمِطْ بين الحروف» القَرْمطة: المُقارَبة بين الشيئين. وقرْمَط في خَطوه: إذا قارب ما بين قَدَمَيه.
* - ومنه حديث معاوية «قال لعَمرو: قرمَطْتَ؟ قال: لا» يُريد أكَبِرْتَ؟ لأنَّ القَرمطة في الخَطو من آثار الكِبَر.


قرمل

«هـ» في حديث علي «أنّ قِرْمليَّاً تَرَدّى في بِئر» القِرمْليُّ من الإبل: الصغير الْجِسْم الكثير الوَبر. وقيل: هو ذُو السَّنامَين. ويقال له: قِرْمِل أيضاً. وكأن القِرْمِليَّ مَنْسوب إليه.
* - ومنه حديث مسروق «تَرَدَّى قِرْمِلٌ في بئر فلم يَقْدِرُوا على نَحره، فسألوه، فقال: جوُفُوه، ثم اقطَعوه أعضاءً» أي اطْعَنوه في جَوْفه.
(س) وفيه «أنه رَخَّص في القَرامِل» وهي ضَفائرُ من شَعَر أو صُوف أو إبِرَيْسم، تَصِل به المرأة شَعرها. والقَرمَل بالفتح: نَباتٌ طويلُ الفُروع لَيِّن.


قرن

«هـ» فيه «خيرُكم قَرْنيِ، ثم الذين يَلونهم» يعني الصحابة ثم التابعين. والقرْن: أهل كل زمان، وهو مِقْدار التَّوَسُّط في أعمار أهل كل زمان. مأخوذ من الاقْتران، وكأنه المِقدار الذي يَقْتَرِن فيه أهل ذلك الزمان في أعمارهم وأحوالهم.
وقيل: القَرْن: أربعون سنة. وقيل: ثمانون. وقيل: مائة. وقيل: هو مُطلَقٌ من الزمان. وهو مصدر: قَرَن يَقْرِن.
«هـ» ومنه الحديث «أنه مسح على رأس غُلام وقال: عِشْ قَرْناً، فعاش مائة سنة» .
(س) ومنه الحديث «فارسُ نَطْحَةً أو نَطْحَتين (هكذا » نطحةً أو نطحتين" وسيأتي الخلاف فيه، في «نطح» )، ثم لا فارِسَ بعدها أبداً، والرومُ ذات القُرون، كلما هلك قرْن خَلَفَه قرْن « فالقُرون جمع قرْن.
[هـ] ومنه حديث أبي سفيان » لم أر كاليوم طاعةَ قَوْم، ولا فارسَ الأكارِم، ولا الرُّوم ذات القُرون « وقيل: أراد بالقرون في حديث أبي سفيان: الشُّعور (وهو تفسير الهروي. حكى عن الأصمعي أنه قال: » أراد قرون شعورهم، وهم اصحاب الجُمَم الطويلة « )، وكل ضَفيرة من ضَفائر الشعر: قَرْن.
* - ومنه حديث غُسل الميت » ومَشَطناها ثلاثة قُرون « (في ا: » ومشطنا « وفي اللسان: » ثلاث قرون « ).
* - ومنه حديث الحجاج » قال لأسْماء: لَتَأتِينِّي، أو لأبْعَثَنَّ إليك من يَسْحَبك بُقرونك «.
* - ومنه حديث كَرْدَم » وبِقَرْنِ أيِّ النِساء هي؟ « أي بِسِنَّ أيِّهنّ.
(س) وفي حديث قَيْلة » فأصابت ظُبَتُه طائفةً من قُرُون راسِيَة « أي بعض نَواحي رأسي.
(س هـ) وفيه » أنه قال لِعَليٍّ: إن لك بَيْتاً في الجنة، وإنك ذُو قرْنَيها « أي طَرَفي الجنة وجانِبْيها.
قال أبو عبيد: وأنا أحْسِبُ أنه أراد ذُو قرْنَيِ الأمَّة، فأضْمر.
وقيل: أراد الحسن والحُسين.
[هـ] ومنه حديث علي » وذكر قصَّة ذي القَرْنين ثم قال: وفيكم مِثْلُه « فيُرَى أنه إنما عَني نفسه؛ لأنه ضُرِب على رأسه ضربَتَيْن: إحداهُما يوم الخَنْدَق، والأخرى يوم ضَرْبه ابن مُلْجَم.
وذُو القَرْنين: هو الإسْكَنْدرن سُمّي بذلك؛ لأنه مَلَك الشَّرق والغرب. وقيل: لأنه كان في رأسِه شِبْه قَرْنَيْن. وقيل: رأى في النَّوم أنه أخَذَ بَقَرْنَي الشمس.
(س هـ) وفيه » الشمس تَطْلُع بين قَرْنَيِ الشيطان « أي ناحِيَتَي رأسِه وجانِبَيْه. وقيل: القَرْن: القٌوّة: أي حين تَطْلُع يَتَحَرَّك الشيطان ويَتَسلَّط، فيكون كالمُعِين لها.
وقيل: بين قَرْنَيْه: أي أمَّتَيْه الأوّلين والآخرين. وكل هذا تمثيل لمن يَسْجد للشمس عند طلوعها، فكأنّ الشيطان سَوّل له ذلك، فإذا سجَد لها كان كأن الشيطان مُقْتَرِن بها.
(هـ) وفي حديث خَبَّاب » هذا قَرْنٌ قد طَلع « أراد قَوْماً أحْداثاً نَبَغوا بعد أن لم يكونوا. يعني القُصَّاص.
وقيل: أراد بِدْعةً حَدَثَت لم تكن في عَهْد النبي صلى اللّه عليه وسلم.
(هـ) وفي حديث أبي أيوب » فوجَده الرسول يغتسل بين القرْنَين « هما قَرْنا البئر المَبْنِيَّان على جانِبَيها، فإن كانتا من خَشَب فهُما زُرْنُوقان.
* - وفيه » أنه قَرَن بين الحجّ والعُمْرة « أي جمع بينهما بِنَّية واحدة، وتَلْبِية واحدة، وإحْرام واحدٍ، وطواف واحد، وسَعْي واحد، فيقول: لَبَّيْك بحَجَّة وعُمْرة. يقال: قَرَن بينهما يَقْرِن قِراناً، وهو عند أبي حنيفة أفْضل من الإفراد والتَّمَتُّع.
(س) ومنه الحديث » أنه نَهَى عن القِران، إلاَّ أنْ يَسْتأذِن أحدُكم صاحبَه « ويُرْوَى » الإقْران « والأوّل أصحُّ. وهو أن يَقْرُن بين التَّمْرَتَين في الأكل. وإنما نَهى عنه لأنَّ فيه شَرهاً وذلك يُزْري بصاحبه، أو لأنَّ فيه غَبْناً بِرَفيقه.
وقيل إنما نَهى عنه لما كانوا فيه من شِدة العيش وقِلَّة الطَّعام، وكانوا مع هذا يُواسون من القليل، فإذا اجتمعوا على الأكل آثر بعضُهم بعضاً على نفسه. وقد يكون في القَوْم من قَد اشْتَدَّ جوعُه، فربَّما قَرَن بين التمْرَتَيْن، أو عَظَّم اللُّقْمة. فأرْشَدهم إلى الإذْن فيه، لِتَطيبَ به أنْفُس الباقين.
* - ومنه حديث جَبَلة » قال: كُنَّا بالمدينة في بَعْث العِراق، فكان ابن الزبير يَرْزُقنا التَّمر، وكان ابن عُمر يَمُرّ فيقول: لا تُقارِنوا إلا أن يَسْتأذِنَ الرجُل أخاه « هذا لأجْل ما فيه من الغَبْن، ولأنَّ مِلْكهم فيه سَواء. ورُوِي نحوُهُ عن أبي هريرة في أصحاب الصُّفَّة.
* - وفيه » قارِنوا بين أبنائِكم « أي سَوُّوا بينهم ولا تُفَضِّلوا بعضهم على بعض.
ورُوِي بالباء الموحَّدة، من المقاربة، وهو قريب منه.
(س) وفيه » أنه عليه الصلاة والسلام مَرَّ برَجُلَين مُقْترِنَيْن، فقال: ما بالُ القِران؟ قالا: نَذَرْنا « أي مَشْدُودَيْن أحدهما إلى الآخر بحَبل. والقَرَن بالتحريك: الحْبل الذي يُشَدّانِ به. والجمع نفسُه: قَرَنٌ أيضاً. والقِرانُ: المصدر والحَبْل.
(س) ومنه حديث ابن عباس » الحياء والإيمان في قَرَن « أي مجْمُوعان في حَبْل، أو قِرَان.
(هـ) وفي حديث الضالَّة » إذا كَتَمها آخِذُها ففيها قَريَنتُها مِثْلُها « أي إذا وَجَد الرجُل ضالَّة من الحيوان وكتَمها ولم يُنْشِدْها، ثم تُوجَد عنده فإنّ صاحبَها يأخذها ومِثْلَها معها من كاتِمِها.
ولعلّ هذا قد كان في صدر الإسلام ثم نُسخ، أو هو على جهة التأديب حيث لم يُعرِّفها.
وقيل: هو في الحيوان خاصَّة كالعقوبة له.
وهو كحديث مانِع الزكاة » إنَّا آخِذُوها وشَطْرَ مالِه « والقَرينة: فَعيلة بمعنى مفعولة، من الاقْتِران.
* - ومنه حديث أبي موسى » فلما أتَيْتُ رسول اللّه قال: خُذْ هَذّيْنِ القَرِينَين « أي الجَمَلْين المَشْدُدَيْن أحدُهما إلى الآخَر.
* - ومنه الحديث » أنّ أبا بكر وطَلحة يقال لهما القَرِينان « لأنَّ عثمان أخا طَلْحة أخَذَهما فَقَرَنَهما بحَبْل (بعد ذلك في اللسان: » وورد في الحديث أن أبا بكر وعمر، يقال لهما القرينان « ).
(س) ومنه الحديث » ما مِن أحدٍ إلاَّ وُكّلَ به قَرِينُه « أي مُصاحِبُه من الملائكة والشياطين. وكُلُّ إنسان فإنّ معه قَرِيناً منهما، فقَريُنه من الملائكة يأمُره بالخير ويَحُثُّه عليه، وقَرينُه من الشياطين يأمُرُه بالشَّرّ ويَحُثُّه عليه.
(س) ومنه الحديث الآخر » فقاتِلْه فإنَّ معه القَرين « والقرين: يكون في الخير والشَّر.
(س) ومنه الحديث » أنه قُرِنَ بِنُبُوّتِه عليه السلام إسْرافيل ثلاثَ سنين، ثم قُرِن به جبريل « أي كان يأتيه بالوَحْي.
(هـ) وفي صِفَته عليه الصلاة والسلام » سَوابغَ في غير قَرَن « القَرَن - بالتحريك - الْتِقاء الحاجِبَين. وهذا خلاف ما رَوَت أم مَعْبَد، فإنها قالت في صِفَته » أزَجّ أقْرَن « أي مَقْرُون الحاجبَيْن، والأوّل الصحيح في صِفته.
و» سَوابِغ « حالٌ من المْجرور وهو الحَواجِب: أي أنه دَقّت في حال سُبوغها، ووُضع الحَواجِب موضع الحاجِبَين، لأنَّ التَّثنِية جَمْع.
(س) وفي حديث المواقيت » أنه وَقْتَ لأهْل نَجْد قَرْناً « وفي رواية » قَرْن المَنازل « هو اسم موضعٍ يُحرِم منه أهل نَجْد. وكثير ممَّن لا يَعْرف يَفْتَح راءه، وإنما هو بالسكون، ويُسَمَّى أيضاً » قَرْن الثَّعالب «. وقد جاء في الحديث.
(س) ومنه الحديث » أنه احتَجَم على رأسه بقَرْنٍ حين طُبَّ « وهو اسم موضع، فإمّا هو المِيقاتُ أو غيره. وقيل: هو قَرْن ثَوْر جُعِل كالمحْجَمة.
(س) وفي حديث علي » إذا تزوّج المرأةَ وبها قَرْنٌ فإن شاء أمْسَك وإن شاء طَلّق « القَرْن بسكون الراء شيء يكون في فَرْج المرأة كالِسنّ يَمنع من الوَطْء، ويقال له: العَفَلة.
(س) ومنه حديث شُرَيح » في جاريةٍ بها قَرْن، قال: أقْعِدوها فإن أصاب الأرضَ فهو عَيْب، وإن لم يُصِبْها فليس بعَيْب «.
(س) وفيه » أنه وَقَف على طَرَف القَرْن الأسْود « هو بالسكون: جُبَيْل صغير.
(س) وفيه » أنَّ رجُلاً أتاه فقال: عَلَّمني دُعاءً، ثم أتاه عند قَرْن الحَوْل « أي عند آخر الحوْل [الأوّل] (تكملة من: ا، واللسان) وأوّل الثاني.
* - وفي حديث عُمر وَالأُشْقُفّ » قال: أجِدُك قَرْناً، قال قَرْن مَهْ؟ قال: قَرْنٌ من حديد « القَرْن بفتح القاف: الحَصْن، وجَمْعُه قُرون، ولذلك قيل لها صَياصِي.
* - وفي قصيد كعب بن زهير:
إذا يُساوِر قِرْناً لا يَحِلُّ له * أن يَتْرُكَ القِرْنَ إلا وهْو مَجْدُولُ (الرواية في شرح ديوانه 22: » مفلول « ).
القِرْن بالكسر: الكُفْء والنَّظير في الشَّجاعة والحَرْب، ويُجْمَع على: أقْران. وقد تكرر في الحديث مُفْرَداً ومجموعاً.
* - ومنه حديث ثابت بن قيس » بئس ما عَوَّدْتم أقْرَانَكُم « اي نُظَراءكم وأكفاءكم في القتال.
[هـ] وفي حديث ابن الأكوع » سأل رسولَ اللّه عن الصلاة في القَوس والقَرن، فقال: صَلّ في القَوْس واطْرَح القَرَن « القَرَن بالتحريك: جَعْبَة من جُلود تُشَقّ ويَجْعل فيها النُّشَّاب، وإنما أمَرَه بَنَزْعِه، لأنه كان من جِلْد غير ذَكِيٍّ ولا مَدْبُوغ.
* - ومنه الحديث » الناس يوم القيامة كالنَّبْل في القَرَن « أي مَجْتَمِعون مِثْلَها.
(س) ومنه حديث عُميَر بن الحمام » فأخْرَج تَمْراً من قَرَنه « أي جَعْبَته، ويُجْمَع على: أقْرُن، وأقْران، كجَبَل وأجْبُل وأجبال.
(س) ومنه الحديث » تَعاهَدوا أقْرَانكم « أي انْظُروا هل هي من ذَكِيَّة أو مَيِّتة، لأجْل حَمْلِها في الصلاة.
(هـ) ومنه حديث عمر » قال لرجَل: ما لُك؟ قال: أقْرُنٌ لِي وآدِمَةٌ في المَنِيئة، فقال: قَوِّمْها وزَكِّها «.
* - وفي حديث سليمان بن يَسار » أمّا أنا فإنِّي لهذه مُقْرِن « أي مُطِيق قادِرٌ عليها، يعني ناقَتَه. يقال: أقْرَنْت للشيء فأنت مُقْرِن: أي أطاقَه وقَوِيَ عليه.
* - ومنه قولع تعالى » وما كُنَّا له مُقرِنِينَ".


قرا

(س) فيه «الناسُ قَوارِي اللّه في الأرض» أي شُهودهُ، لأنهم يَتَتَبَّع بعضُهم أحوالَ بعض، فإذا شَهِدُوا لإنْسانٍ بخير أو شرٍّ فقد وَجَب، واحدُهم: قارٍ، وهو جمع شاذّ حيث هو وَصْف لآدَمي ذَكَر، كَفَوارِس، ونَواكِسَ.
يقال: قَرَوْتُ الناس، وتَقَرَّيْتُهم، واقْتَرَيْتُهم، واسْتَقْرَيْتُهم بمعنىً.
* - ومنه حديث أنس «فتَقَرَّى حُجَر نسائه كلِّهن» .
(س) وحديث ابن سلام «فما زال عثمانُ يَتَقرّاهم ويقول لهم ذلك» .
«هـ» ومنه حديث عمر «بَلَغني عن أمَّهاتِ المؤمنين شيءٌ فاسْتَقْرَيْتَهَنَّ أقول: لتَكْفُفْنَ عن رسول اللّه أو لَيُبدِّلَنَّه اللّه خيراً منكنَّ» .
«هـ» ومنه الحديث «فجَعل يَسْتَقْرِي الرِّفاق» .
«هـ» وفي حديث عمر «ما ولىَ أحدٌ إلاَّ حامَى على قَرَابِته وقَرَى في عَيْبَته (الذي في الهروي » وقرى على عَيَّلَته « ) » أي جَمَع يقال: قَرَى الشيءَ يَقْريه قَرْياً إذا جَمَعه، يريد أنه خانَ في عَمَلِه.
* - ومنه حديث هاجر حين فَجَّر اللّه لها زَمْزَم «فَقرَت في سِقاءٍ أو شَنَّة كانت معها» .
«هـ» وحديث مُرَّة بن شراحيل «أنه عُوتِب في تَرْك الجمعة فقال: إنَّ بي جُرْحاً يَقْرَى، وربما ارْفَضَّ في إزارِي» أي يَجْمع المِدَّة ويَنْفَجِر.
«هـ» وفي حديث ابن عمر «قام إلى مَقْرَى بُسْتانٍ فَقعد يَتَوَضْأ» المَقْرَى والمَقْراة: الحَوْض الذي يَجْتمع فيه الماء.
(س) وفي حديث ظَبْيان «رَعَوْا قرْيانَه» أي مَجاري الماء. واحدُها: قَرِيٌ، بوزْن طَرِيٍّ.
(س) ومنه حديث قسّ «ورَوْضة ذات قرْيانٍ» .
* - وفيه «إنّ نَبياً من الأنبياء أمر بقَرْية النمل فأُحْرِقت» هي مَسْكَنُها وبَيْتُها، والجمع: قُرىً. والقرْية من المساكن والأبنِية: الضِياع، وقد تُطلَق على المُدُن.
«هـ» ومنه الحديث «أُمِرت (في الهروي » أموت « ) بقرْية تأكل القُرَى» هي مدينة الرسول عليه السلام. ومعنى أكْلها القُرَى ما يُفْتَح على أيْدِي أهلها من المُدُن، ويُصِيبون من غَنائِمها.
(س) ومنه حديث علي «أنه أُتِي بضَبٍّ فلم يأكُلْه وقال: إنه قَرَوي» أي مِن أهل القُرَى، يعني إنما يأكُلُه أهلُ القُرى والبَوادي والضِياع دون أهل المُدن.
والقَرَوِيُّ: منسوب إلى القَرْية على غير قياس، وهو مذهب يونس، والقياس: قَرَئِيٌّ «في الأصل: "قرييّ" بالياء. وأثبتّه بالهمز من القاموس واللسان. غير أنه في اللسان بسكون الراء» .
* - وفي حديث إسلام أبي ذر «وضَعْتُ قوله على أقْرَاء الشِعْر فليس هو بِشْعر» أقْراء الشِعر: طَرائقُه وأنواعُه، واحدُها: قَرْوٌ، وقَرْيٌ، وقَرِيٌّ.
وذكره الهروي في الهمز، وقد تقدّم.
* - ومنه حديث عتبة بن ربيعة «حين مَدح القُرْآن لَما تَلاه رسول اللّه عليه، فقالت له قُرَيش: هو شِعر. قال: لا، لأنِّي عَرَضْتُه على أقراء الشَّعر فليس هو بِشعْر» .
(س) وفيه «لا تَرْجِع هذه الأمَّةُ على قَرْواها» أي على أوّل أمْرِها وما كانت عليه. ويُرْوَى «على قَرْوائِها» بالمدِّ.
* - وفي حديث أم مَعْبَد «أنها أرسلت إليه بشاةٍ وشَفْرة، فقال: ارْدُدِ الشّفْرة وهاتِ لي قَرْواً» يعني قَدَحاً من خشب.
والقَرْو: أسْفَل النَّخْلة يُنْقَرُ ويُنْبَذُ فيه. وقيل: القَرْوُ: إناءٌ صغير يُرَدَّدُ في الحَوائج.


قزح

«هـ» فيه «لا تَقُولوا قَوْس قُزَحَ، فإن قزح من أسماء الشياطين (هكذا في الأصل، والفائق 2/342. وفي ا: » الشيطان « وفي اللسان: » فإن قُزَح اسم شيطان « ) » قيل سُمّي به لتَسْويله للناس وتَحْسينه إليهم المَعاصي، من التَّقزِيح: وهو التَّحْسِين. وقيل: من القُزَح، وهي الطرائق والألوانُ التي في القَوْس، الواحدة: قُزْحة، أوْمِن قَزَح الشيءُ إذا ارتفع، كأنه كَرِه ما كانوا عليه من عادات الجاهلية و [كأنه أحبَّ «تكملة موضحة من الفائق. وهذا النص بألفاظه في الفائق، حكايةً عن الجاحظ» ] أن يقال قوسُ اللّه، فيُرفع قَدْرها، كما يقال: بيت اللّه. وقالوا: قَوْس اللّه أمانٌ من الغرق.
(س) وفي حديث أبي بكر «أنه أتى على قزَحَ وهو يَخْرِش بَعِيره بمِحْجَنِة» هو القَرْن الذي يَقِف عنده الإمام بالمُزْدَلِفة. ولا ينصرف لِلْعَدل والعَلَمِيَّة كعُمر، وكذلك قَوس قُزَح، إلا من جعل قُزَح من الطرائق والألوان فهو جمع قُزْحة.
«هـ» وفيه «إن اللّه ضَرَب مَطْعم ابن آدم للدينا مَثَلاً، وضرب الدينا لمَطْعَم ابن آدم مثلاً، وإنْ قَزَّحَه ومَلّحه» أي تَوْبَلَه، من القِزْح وهو التابِلُ الذي يُطرح في القِدْر، كالكمُّون والكُزْبرة ونحو ذلك. يقال: قَزْحتُ القِدْر إذا تركْتُ فيها الأبَازِير.
والمعنى أنَّ المَطْعَم وإن تَكَلَّف الإنسان التَّنَوقَ في صنْعِته وتَطْييبه فإنه عائِد إلى حالٍ يُكْرَه ويُسْتَقْذَر، فكذلك الدينا المَحْرُوص على عِمارتها ونَظْم أسْبابها راجِعة إلى خَراب وإدْبارً.
«هـ» وفي حديث ابن عباس «كَرِه أن يُصَلِّيَ الرجُلُ إلى الشجرة المُقَزَّحة» هي التي تَشَعَّبَت شُعَباً كثيرة. وقد تَقَزَّح الشجرُ والنَّبات.
وقيل: هي شجرة على صورة التِّين، لها أغْصان قِصار في رُؤوسها مِثْل بُرثُن الكلب.
وقيل: اراد بها كلَّ شجرة قَزَحت الكلابُ والسِباعُ بأبْوالها عليها. يقال: قَزَح الكلبُ ببَوْلِه: إذا رفَع إحْدى رِجليه وبالَ.


قزز

(س) في حديث ابن سلام «قال: قال موسى لجِبْريل عليهما السلام: هل يَنام ربُّك؟ فقال اللّه: قُلْ له فلْيأخُذْ قازُوزَتَين، أو قارُورَتَين، وليَقُمْ على الجَبَل من أوّل الليل حتى يُصْبح» قال الخطّابي: هكذا رُوي مَشْكُوكاً فيه. وقال: القازُوزةُ مَشْرَبَة كالقاقُوزة، وتُجْمَع على: القَوازِيز والقَواقِيز وهي دون القَرْقارة «في الأصل: "القزقازة" بزايين: والتصحيح من: ا، واللسان» . والقارُورة بالراء معروفة.
«هـ» وفيه «إنَّ إبليس لَيَقُزُّ القَزَّةَ من المشْرِق فَتَبْلُغ المغرب» أي يَثِبُ الوَثْبَة.


قزع

* في حديث الاستسقاء «وما في السماء قَزَعَة» أي قِطْعة من الغَيْم، وجَمْعُها: قَزَعٌ.
«هـ» ومنه حديث علي «فَيجتمعون إليه كما يَجْتمع قَزَعُ الخَريف» أي قِطَع السَّحاب المُتَفَرقة وإنما خَصَّ الخريف؛ لأنه أوّل الشتاء، والسَّحابُ يكون فيه مُتَفرِّقاً غير مُتراكم ولا مُطْبِق، ثم يَجْتمع بعضُه إلى بعض بعد ذلك.
«هـ» ومنه الحديث «أنه نَهَى عن القَزَع» هو أن يُحْلَق رأسُ الصَّبيِّ ويُتْرك منه مواضعُ مَتَفَرِّقةٌ غير مَحْلوقة، تشبيهاً بقَزَع السَّحاب. وقد تكرر ذكر الجميع في الحديث مُفْرداً ومجموعاً.


قزل

(س) في حديث مُجالِد ين مسعود «فأتاهم وكان فيه قَزَلٌ فأوسَعُول له» القَزَل بالتحريك: أسْوَأ العَرَج وأشدّه.


قزم

(س) فيه «أنه كان يتعوّذ من القَزَم» وهو الُّلؤْم والُّشحُّ. ويُرْوَى بالراء. وقد تقدّم.
* - وفي حيث علي في ذم أهل الشام «جُفَاةٌ طَغامٌ عَبِيد أقزام» هو جَمْع قَزَم. والقَزَم في الأصل: مصدرٌ، يَقَع على الواحد والاثنين والجمع، والذَّكر والأنثى.


قسب

(س) في حديث ابن عُكيم «أهْدَيْتُ إلى عائشة جِراباً من قَسْب عَنْبَر» القَسْب: الشديد اليابسُ من كل شيء.
* - ومنه «قَسْب التمر» لُيبْسِه.


قسر

* في حديث علي «مَرْبُوبُون اقْتِساراً» الاقْتِسار: افْتِعال، من القَسْر، وهو القَهْر والغَلَبة. يقال: قَسَره يَقْسِرُه قَسْراً. وقد تكرر في الحديث.


قسس

«هـ» فيه «أنه نهى عن لُبْسِ القَسِّيِّ» وهي ثياب من كَتَّان مَخْلوط بحَريِر يُؤتَى بها من مصر، نُسِبَت إلى قَرْية على شاطىء البحر قريباً من تِنِّيس، يقال لها القَسُّ بفتح القاف، وبعض أهل الحديث يكْسِرها.
وقيل: اصل القَسَّيّ: القَزَّيُّ بالزاي منسوب إلى القَزِّ، وهو ضرب من الإبْرَيسَم، فأبْدل من الزاي سِيناً.
وقيل: منسوب إلى القَسّ، وهو الصقيع؛ لبَياضه.


قسط

* في أسماء اللّه تعالى «المُقْسِط» هو العادِل. يقال: أقْسَط يُقْسِط فهو مُقْسِط، إذا عَدَل. وقَسَط يَقْسِط فهو قاسِط إذا جارَ. فكأن الهمزة في «أقْسَط» للَّسلْب، كما يقال: شَكا إليه فأشْكاه.
«هـ» وفيه «إن اللّه لا يَنام ولا ينبغي له أن يَنام، يَخْفِض القِسْطَ ويَرْفَعُه» القِسْط: المِيزان، سُمّي به من القِسْط: العَدْل. أراد أنّ اللّه يَخْفِض ويَرْفَع ميزان أعمال العباد المُرْتفِعة إليه، وأرْزاقهم النازِلة من عنده، كما يَرْفَع الوزَّان يده ويَخْفِضُها عند الوزن، وهو تمثيل لِمَا يُقَدِّره اللّه ويَنْزِله.
وقيل: أراد بالقِسْط القِسْمَ من الرزق الذي يُصِيب كلَّ مَخْلُوق، وخَفْضه: تَقْليله، ورَفْعه: تكثيره.
«هـ» وفيه «إذا قَسَموا أقْسَطوا» أي عَدلُوا.
* - وفي حديث علي «اُمِرْت بِقتال الناكِثين والقاسِطين والمارِقين» الناكثين: أصحابُ الجَمل لأنهم نَكثُوا بَيْعَتهم. والقاسِطين: أهل صِفِّين؛ لأنهم جارُوا في حُكْمهم وبَغَوْا عليه. والمارقين: الخوارج؛ لأنهم مَرَقُوا من الدِّين كما يمرُق السَّهم من الرَّمِيّة.
* - وفي الحديث «إن النساءَ من أسْفَه السُّفَهاء إلاَّ صاحبةَ القِسْط والسِّراج» القِسْط: نصف الصاع، وأصله من القِسْط: النَّصيب، وأراد به ها هنا الإناءَ الذي تُوَضِّئُه فيه، كأنه أراد إلاّ التي تِخْدم بَعْلَها وتَقوم بأموره في وضُوئه وسراجه.
* - ومنه حديث علي «أنه أجْرَى للناس المُدَيْين والقِسْطين» القِسْطان: نَصيبان من زَيْت كان يَرْزُقهما الناسَ.
(س) وفي حديث أم عطية «لا تَمسُّ طِيباً إلا نُبذةً من قُسْطٍ وأظفْار» القُسْط: ضَرْب من الطِّيب. وقيل: هو العُود. والقُسْط: عَقَّار معروف في الأدْوية طَيِّب الريح؛ تُبَخَّرُ به النُّفَساء والأطفال. وهو اشْبَه بالحديث؛ لإضافته إلى الأظفار.


قسطل

«هـ» في خبر وقعة نَهاوَنْد «لّما الْتَقى المسلمون والفُرس غَشِيَتْهُم ريحٌ قَسْطَلانِيَّة» أي كثيرة الغُبَار، وهي منسوبة إلى القَسْطَل: الغُبار، بزيادة الألف والنون للمبالغة.


قسقس

«هـ» في حديث فاطمة بنت قيس «قال لها: أمّا أبو جَهْم فأخاف عليك قَسْاسَته» القَسْاسَة: العَصا، أي أنه يَضْربُها بها، من القَسْقَسْة: وهي الحركة والإسراع في المَشْي.
وقيل: أراد كثرة الأسْفار. يقال: رفَع عَصاه على عاتِقِه إذا سافَر، وألَقى عصاه إذا قام: أي لاحَظَّ لك في صُحْبتِه، لأنه كثير السَّفَر قليل المُقام.
وفي رواية «إنّي أخاف عليك قَسْقاسَتَه العَصا» «وهي رواية الهروي» فَذَكَر العَصا تفسيراً لِلْقَسْقاسَة.
وقيل: أراد قَسْقَسَتَه العَصا: أي تَحْريكَه إيّاها، فزاد الألف ليَفْصِل بين توَالي الحَركات.


قسم

* في حديث قراءة الفاتحة «قَسْمتُ الصلاة بَيْني وبين عبْدي نصفين» أراد بالصلاة ها هنا القراءة، تَسْميةً للشيْ ببعضهِ. وقد جاءت مُفَسَّرة في الحديث. وهذه القِسْمة في المعنى لا اللّفظ، لأنّ نصف الفاتحة ثَناء، ونصفها مسألة ودُعاء. وانْتهاء الثَّناء عند قوله «إيّاك نَعْبُدُ» ، ولذلك قال في «وإيَّاكَ نَسْتَعِينُ» : هذه الآية بيني وبين عَبْدي.
«هـ» وفي حديث علي «أنَا قَسِيُم النارِ» أراد أنّ الناس فرِيقان: فريقٌ معي، فهُم على هُدًى، وفريق عليَّ، فهُم على ضَلال، فنِصفٌ معي في الجنة، ونصف عليَّ في النار.
وقِسِيم: فَعِيل بمعنى مُفاعِل، كالجَلِيس والسَّمِير. قيل اراد بهم الخَوارج. وقيل: كلُّ من قاتَلَه.
«هـ» وفيه «إيَّاكم والقُسَامةَ» القُسامة بالضم: ما يأخُذه القَسَّامُ من رأس المال عن أجْرَته لنفْسِه، كما يأخُذ السَّمَاسِرة رَسْماً لا أجْراً مَعْلوماً، كتَواضُعِهم أن يأخذوا من كل ألْفٍ شيئاً مُعَيَّناً، وذلك حرام.
قال الخطَّابي: ليس في هذا تَحْريمٌ إذا أخَذَ القَسَّام أُجْرَته بإذن المقْسوم لهم، وإنما هو فيمَن وَليَ أمْرَ قَوم، فإذا قَسَم بين أصحابه شيئاً أمْسَك منه لنفْسه نَصِيباً يَسْتأثِرُ به عليهم.
وقد جاء في رواية أخْرى «الرجُل يكون على الفِئام من الناس، فيأخذ من حَظّ هذا وحّظّ هذا» .
وأمّا القِسامة - بالكسر - فهي صَنْعة القَسَّام. كالجُزَارة والجِزارة، والبُشَارة والبِشارة.
* - ومنه حديث وابِصَة «مَثَل الذي يأكُل القُسامة كَمثَل جَدْيٍ بَطْنُه مَمْلوءٌ رَضْفاً» جاء تفسيرها في الحديث أنَّها الصَّدقة، والأصل الأوّل.
* - وفيه «أنه اسْتَحْلَف خمسة نَفَر في قَسامةٍ معهم رجُلٌ من غيرهم. فقال: رُدّوا الأيْمان على أجالِدِهم» القَسامة بالفتح: اليمين، كالقَسَم. وحقيقتُها أن يُقْسِم من أولياء الدَّم خمسون نَفَراً على اسْتِحْقاقِهم دّمّ صاحِبهم، إذا وجَدُوه قَتِيلاً بين قَوْم ولم يُعْرَف قاتِلُه، فإن لم يكونوا خمسين أقْسَم الموجُودون خمسين يَميناً، ولا يكون فيهم صَبِيٌّ ولا امرأة، ولا مَجْنون، ولا عَبْد، أو يُقْسِم بها المُتَّهَمُون على نَفْيِ القَتْل عنهم، فإنْ حَلَف المُدَّعُون اسْتَحَقُّوا الدِية، وإنْ حَلَف المُتَّهَمون لم تَلْزمْهُم الدِية.
وقد أقْسَم يُقْسِم قَسَماً إذا حَلَف. وقد جاءت على بناء الغَرامة والحَمالة؛ لأنها تَلْزم أهل الموضع الذي يوجد فيه القَتيل.
* - ومنه حديث عمر «القَسامةُ تُوجب العَقْل» أي تُوجب الدية لا القَوَد.
* - وفي حديث الحسن «القَسامةُ جاهِلِيَّة» أي كان أهل الجاهلية يَدِينُون بها. وقد قررّها الإسْلام.
وفي رواية «القتْل بالقَسامة جاهلية» أي أنّ أهل الجاهلية كانوا يَقْتُلون بها، أو أنَّ القَتْل بها من أعمال الجاهلية، كأنه إنكار لذلك واسْتِعْظام.
* - وفيه «نَحْنُ نازِلون بخَيْفِ بَنِي كنانة حيث تَقَاسَمُوا [على الكُفْر» تقاسموا] «تكملة من ا، واللسان» من القَسَم: اليَمين، أي تحالَفوا. يُريد لَّما تَعاهَدَت قُرَيش على مُقاطَعة بني هاشم وتَرْك مُخالَطَتِهم. * وفي حديث الفتح «دخَل البيتَ فرأى إبراهيم وإسماعيل بأيديهما الأزْلام، فقال: قاتَلَهُم اللّه، واللّه لقد عَلِموا أنهما لم يَسْتَقسِما بها قَطُّ» الاسْتِقْسام: طَلَب القِسْم الذي قُسم له وقٌدِّر؛ مَّما لم يُقْسم ولم يُقَدَّر. وهو اسْتِفْعال منه، وكانوا إذا أراد أحدُهم سَفَراً أو تَزْوِيجاً، أو نحو ذلك من المَهامّ ضَرَب بالأزْلام وهي القِداح، وكان على بعضها مكتوب: أمَرَني ربي، وعلى الآخَر: نَهاني ربي، وعلى الاخر غُفْل. فإن خَرج «أمَرني» مَضَى لشأنه، وإن خرج «نهاني» أمْسَك، وإن خرج «الغُفْل» عاد، أجالَها وضَرب بها أخْرى إلى أن يَخْرج الأمْرُ أو النهي. وقد تكرر في الحديث.
(س) وفي حديث أم مَعْبَد «قَسيمٌ وسِيمٌ» القَسامة: الحُسْن. ورَجلٌ مُقَسَّم الوَجْه: أي جميلٌ كلُّه، كأنّ كلَّ موضع منه أخَذَ قِسْماً من الجَمال. ويقال لِحُرِّ الوجْه: قَسِمَة بكسر السين، وجمعها قَسِمات.


قسور

* فيه ذكر «القَسْوَرة» قيل: القسْور والقسْورة: الرُّمَاة من الصَّيَّادِين. وقيل: هُما الأسد. وقيل: كلُّ شديد.


قسا

* في خُطبة الصِّديِّق «فهو كالدِّرهم القَسِيّ والسَّراب الخادِع» القَسِيّ بوزْن الشَّقِيِّ: الدِّرْهم الرَّديء، والشيْ المَرْذولُ.
«هـ» ومنه حديث ابن مسعود «ما يَسُرُّني دِينُ الذي يأتي العَرَّافَ بدِرْهمٍ قَسِيّ» .
«هـ» وحديثه الآخر «أنه قال لأصحابه: كيف يَدْرُس العِلم؟ قالوا: كما يَخْلُق الثَّوبُ، أو كما تَقْسُو الدَّراهم» يقال: قَسَت الدَّراهمُ تَقْسُو إذا زافت.
«هـ» وحديثه الآخر «أنه باع نُفايَة بيت المال، وكانت زُيوفاً وقِسْياناً بدون وَزْنها، فذكر ذلك لعمر فنهاه وأمَرَه أن يَرُدّها» هو جَمْع قَسِيّ، كصِبْيان وصَبِيّ.
«هـ» ومنه حديث الشعْبيّ «قال لأبي الزّناد: تأتينا بهذه الأحاديث قَسِيةً وتأخُذها مِنَّا طازَجَة» أي تأتِينا بها رَديئة، وتأخُذُها خالِصة مُنْتَقاةً.


قشب

«هـ» فيه «أن رجُلاً يَمُرّ على جِسر جهنم، فيقول: يا ربِّ قَشَبَني ريحُها» أي سَمَّني، وكل مَسْمُوم قَشِيب ومُقْشَب. يقال: قَشَّبَتْني الريحُ وقَشَبَتْني. والقَشْبُ: الاسم.
«هـ» ومنه حديث عمر «أنه وجَد من معاوية ريحَ طِيب وهو مُحْرِم، فقال: من قَشَبَنا؟» أرادَ أنّ رِيح الطِّيب في هذه الحال مع الإحْرام ومُخالَفة السنُّة قَشْبٌ، كما أنّ رِيح النَّتْن قَشْب. يقال: ما أقْشَبَ بَيْتَهم! أي ما أقذَرَه. والقَشْب بالفتح: «خَلْطُ (تكملة من: ا، واللسان، والهروي)» السَّمَّ بالطعام.
«هـ» وفي حديثه الآخر «أنه قال لبعض بَنَيه: قَشَبك المالُ» أي أفْسَدك وذهَب بِعَقْلِك.
(س) وحديثه الآخر «اغْرِ للأقْشاب» هي جَمْع قِشْب، يقال: رجُلٌ قِشْبٌ خِشْبٌ - بالكسر - إذا كان لا خير فيه.
* - وفيه «أنه مَرَّ وعليه قُشْبانِيَّتان (رواية الفائق 2/348: » قُشْبانيَّان « ) » أي بُرْدَتان خَلَقَتان. وقيل: جديدتان. والقَشِيب من الأضْداد، وكأنه منسوب إلى قُشْبان: جَمْع قَشِيب، خارِجاً عن القِياس؛ لأنه نُسِب إلى الجَمْع.
قال الزمخشري: «كونُه منسوباً إلى الجمع غيرُ مَرْضيّ (عبارة الفائق: » غير مُرتضي من القول عند علماء الإعراب « )، ولكنه بِناء مُسْتَطرَف للنَّسَب كالأنْبَجَانِيّ» .


قشر

«هـ» فيه «لعن اللّه القاشِرة والمَقْشورة» القاشرة: التي تُعالج وَجْهَها أو وَجْهَ غيرها بالغَمْرة ليَصْفُوَ لَوْنُها، والمَقشورة: التي يُفْعل بها ذلك، كأنها تَقْشِر أعْلَى الجلد.
«هـ» وفي حديث قَيْلة « فكنت إذا رأيتُ رجُلاً ذا رُواء وذا قِشْر» القِشْر: اللباس.
«س هـ» ومنه الحديث «إنّ المَلَك يقول للصَّبيّ المَنْفوس: خرجتَ إلى الدينا وليس عليك قِشر» .
* - ومنه حديثْ ابن مسعود، ليلة الجِنّ «لا أرى عَوْرةً ولا قِشْراً» أي لا أرى منهم عَورةً مُنْكَشفة، ولا أرى عليهم ثياباً.
«هـ» وفي حديث معاذ بن عَفْراء «أن عُمر أرْسَل إليه بحُلَّة فباعَها واشتَرى بها خمسة أرْؤُس من الرَّقيق فأعْتَقهم، ثم قال: إنّ رجلاً آثَر قِشْرتَين يَلْبُسهما على عِتْق هؤلاء (رواية اللسان » ...على عتق خمسة أعْبُد « لَغَبِينُ الرَّأي» أراد بالقِشْرتَيْن: الحُلَّة، لأن الحلة ثَوبانِ إزارٌ ورِداء.
(س) وفي حديث عبد الملك بن عُمَير «قُرْصٌ بِلَبَنٍ قِشْرِيٍّ» هو منسوب إلى القِشْرة، وهي التي تكون في رأس اللَّبَن. وقيل: إلى القِشْرة. والقاشِرة: وهي مَطَرة شديدة تَقْشر وجْه الأرض يُريد لَبَناً أدَرَّه المَرْعَى الذي يُنْبِته مِثْل هذه المَطَرة.
(س) وفي حديث عمر «إذا أنا حَرَّكْتُه ثارَ له قُشارٌ» أي قِشْر. والقُشار: ما يُقْشر عن الشيء الرَّقيق.


قشش

(س) في حديث جعفر الصادق «كونوا قِشَشاً» هي جَمْع قِشَّة، وهي القِرْدُ وقيل: جِرْوُه. وقيل: دُوَيْبَّة تُشْبه الجُعَل.


قشع

«هـ» فيه «لا أعْرِفَنّ أحدَكُم يَحْمِل قَشْعاً من أَدَمٍ فيُنادِي: يا محمد» أي جِلداً يابِساً. وقيل نَطِعْاً. وقيل: أراد القِرْبة البالِيَة، وهو إشارة إلى الخيانة في الغَنيمة أو غيرها من الأعمال.
«هـ» ومنه حديث سَلَمة «غَزَوْنا مع أبي بكر الصدّيق على عهْد رسول اللّه صلى اللّه عليه وسلم فنَفَّلَني جاريةً عليها قَشْعٌ لها» قيل: أراد بالقَشْع الفَرْو الخَلَق.
وأخرجه الزمخشري عن سَلَمة.
وأخرجه الهروي عن أبي بكر، قال: «نَفَّلِني رسولُ اللّه صلى اللّه عليه وسلم جاريةً عليها قَشْعُ لها» ولعَلَّهما حديثان.
«هـ» وفي حديث أبي هريرة «لَوْ حَدّثْتكم بكلِّ ما أعْلَم لرمَيْتَموني (في الأصل: » رميتموني « وأثبتُّ ما في: ا، واللسان، والهروي) بالقِشَع» هي جَمْع قَشْع على غير قياس. وقيل: هي جمع قَشْعة، وهي ما يُقْشَع عن وجه الأرض من المَدَر والحَجَرِ: أي يُقْلَع، كبَدْرة وبِدَر.
وقيل: القَشْعة: النُّخامة التي يَقْتَلِعُها الإنسان من صَدْره: أي لبَزَقْتم في وجهِي، اسِتخْفافاً بِي وتكذيباً لقَوْلي.
ويُروَى «لرَمَيْتُموني بالقَشْع» على الإفْراد، وهو الجِلْد، أو من القَشْع، وهو الأحْمق: أي لجَعَلْتموني أحمقَ.
* - وفي حديث الاستسقاء «فتَقَشَّع السَّحابُ» أي تَصَدّع وأقلعَ، وكذلك أقْشَع، وقَشَعَتْه الريحُ.


قشعر

* في حديث كعب «إنّ الأرض إذا لم يَنْزل عليها المطَر ارْبَدّت واقْشَعرّت» أي تَقَبَّضَت وتَجمَّعَت.
* - ومنه حديث عمر «قالت له هند لَمَّا ضَرب أبا سُفيان بالدِّرَّة: لَرُبَّ يَومٍ لو ضَرَبْتَه لاقْشعَرَ بَطْنُ مكّة، فقال: أجَلْ» .


قشف

«هـ» فيه «رأى رجُلاً قَشِفَ الهيئة» أي تارِكاً للتَّنْظيف والغَسْل، والقَشَف: يُبْس العَيْش. وقد قَشِف يَقْشَف. ورجُلٌ مُتَقَشِّف: أي تاركٌ للنظافة والتَّرفُّه.


قشقش

«هـ» فيه «يقال لِسُورتَي: » قُلْ يَا أَيُّهاَ اْلْكَافِرُونَ. وَ: قُلْ هُوَ اللّهُ أَحَدٌ « المُقَشْقِشَتان» أي المُبْرِئَتان من النَّفاق والشِّرك، كما يَبْرأ المريض من علَّته. يقال: قد تَقَشْقَش المريض: إذا أفاق وبَرَأ.


قشم

«هـ» في بيع الثمار «فإذا جاء المُتَقاضِي قال له: أصابَ الثَّمَرَ القُشَامُ» هو بالضم أن يَنْتَفِض ثَمر النَّخْيل قبل أن يَصِير بَلَحاً.


قشا

«هـ» في حديث قَيْلة «ومعه عُسّيِّبُ نَخْلةٍ مَقْشُوٌّ» أي مَقْشور عنه خُوصُه. يقال: قَشَوت العُودَ: إذا قَشَرْتَه.
* - وفي حديث أُسيد بن أبي أُسيد «أنه أهْدَى رسول اللّه صلى اللّه عليه وسلم بِوَدَّانَ لِياَءً مُقَشَّى» أي مَقْشور. واللِّياء: حَبٌّ كالحِمَّص.
* - ومنه حديث معاوية «كان يأكُل لِياَءً مُقَشىًّ» .


قصب

«هـ» في صفته صلى اللّه عليه وسلم «سَبْطُ القَصَب» القَصَب من العِظام: كلُّ عَظْمٍ أجْوَفَ فيه مُخٌّ، واحدَته: قَصَبة. وكلُّ عَظْم عَريض: لَوْح.
«هـ» وفي حديث خديجة «بَشِّرْ خديجة ببَيْتٍ من قَصَبٍ في الجنه» القصب في هذا الحديث: لُؤْلُؤٌ مُجَوَّف واسع كالقَصْر المُنِيف. والقَصَب من الجَوْهر: ما اسْتَطال منه في تَجْويف.
«هـ» وفي حيدث سعيد بن العاص «أنه سَبقَ (في الهروي: » سابَق « ) بين الخَيْل فجَعَلَهَا مائة قَصَبة» أراد أنه ذَرَع الغايةَ بالقَصَب فجَعَلها مائة قَصَبة. ويقال إنّ تلك القَصَبة تُرْكَز عند أقْصَى الغاية، فَمن سَبَق إليها أخذَها واسْتَحَقَّ الخَطَر، فلذلك يقال: حازَ قَصَب السَّبْق، واسْتَوْلَى على الأمَدِ.
(س) وفيه «رأيت عَمْرو بنَ لُحَيًّ يَجُرّ قُصْبَه في النار» القُصْب بالضم: المِعَي، وجَمْعه: أقْصاب. وقيل: القُصْب: اسم لِلأْمْعاء كُلَّها. وقيل: هو ما كان أسْفَل البَطْن من الأمْعاء.
* - ومنه الحديث «الذي يَتَخَطَّى رِقابَ الناس يوم الجُمعة كالجارِّ قُصْبَه في النَّار» .
(س) وفي حديث عبد الملك «قال لعُرْوة بن الزبير: هل سَمِعْتَ أخاك يَقْصِبُ نِساءنا؟ قال: لا» يُقال: قَصَبَه يَقْصِبُه إذا عَابَه. واصله القَطْع. ومنه القصَّاب. ورَجُلٌ قَصَّابة: يَقَعُ في الناس.


قصد

«هـ» في صفته عليه الصلاة والسلام. «كان أبْيضَ مُقَصَّداً» هو الذي ليس بطَويِل ولا قَصير ولا جَسيم، كأنّ خَلْقَه نُحِيَ به القَصْد من الأمور والمُعْتَدل الذي لا يَمِيل إلى أحَدٍ طَرَفَيِ التَّفْريط والإفْراط.
* - وفيه «القَصْدَ القَصْدَ تَبْلُغُوا» أي عليكم بالقَصْد من الأمور في القَول والفعل، وهو الوَسَط بين الطَّرَفَين. وهو منصبوب على المصدر المؤكِّد، وتكْرارُه للتأكيد.
* - ومنه الحديث «كانت صلاتُه قَصْداً وخُطْبَتُه قَصْداً» .
* - والحديث الآخر «عليكم هَدْياً قاصِداً» أي طريقاً مُعْتدلاً.
* - والحديث الآخر «ما عال مُقتصِد (في الأصل: » من اقتصد « والمثبت من ا، واللسان) ولا يَعِيل» أي ما افْتَقر من لا يُسْرِف في الإنْفاق ولا يُقَتّر.
* - وفي حديث علي «واقْصَدتْ بأسْهُمِها» أقْصَدتُ الرجُل: إذا طَعَنْتَه أو رَمَيْتَه بسهم، فلم تُخْطِ مقَاتِلَه، فهو مُقْصَد.
* - ومنه شعر حُميد بن ثور:
أصْبَح قَلْبي مِن سُلَيْمْىَ مُقْصَدَاً * إن خَطَأً منها وإنْ تَعَمُّدا.
«هـ» وفيه «كانت المُدَاعسة بالرِّماح حتى تَقَصَّدَت» أي تَكَسَّرَت وصارت قِصَداً: أي قِطَعاً.


قصر

«هـ» فيه «من كان له بالمدينة أصْلٌ فلْيتَمسَّك (في الأصل: » فليستمسك « والمثبت من: ا، واللسان، والهروي) به، ومن لم يكن فلْيَجْعل له بها أصلاً ولًوْ قَصَرة» القَصَرةُ بالفتح والتحريك: أصل الشجرة، وجمعُها قَصَر، أراد: فلْيَتَّخِذ لَه بها ولو نَخْلة واحدة.
والقَصَرة أيضاً: العُنْق وأصل الرَّقَبة.
* - ومنه حديث سلمان «قال لأبي سفيان وقد مَرَّ به: لقد كان في قَصَرة هذا مواضعُ لسيُوف المسلمين» وذلك قبل أن يُسْلم، فإنهم كانوا حِراصاً على قَتْله. وقيل: كان بعد إسْلامه.
* - ومنه حديث أبي ريحانة «إني لأجِدُ في بعض ما أُنزل من الكُتب: الأقْبَلُ القَصيرُ القَصَرة، صاحب العِراقَيْن، مُبَدِّل السُّنة، يَلْعنهُ أهلُ السماء وأهل الأرض، وَيْلٌ له ثم وَيْلٌ له» .
«هـ» ومنه حديث ابن عباس في قوله «تعالى» «من ا» «إنَّها تَرْمي بشَرَرٍ كالقَصَر» «الآية 32 من سورة المرسلات. وهذه قراءة ابن عباس وابن جبير ومجاهد والحسن وابن مقسم. انظر البحر المحيط 8/407 والقرطبي 19/162» هو بالتحريك قال: «كُنَّا نَرْفع الخَشَب للشتاء ثلاثَ أذْرُع أو أقَلّ ونُسَمِّيه القَصَر» يريد قَصَر النَّخْل، وهو ما غَلُظ من أسْفَلها، أو أعْناق الإِبل، واحدِتُها قَصَرة.
«هـ» وفيه «مَن شَهِد الْجُمعة فصلَّى ولم يُؤْذِ أحداً بقَصْره (في الهروي : » فَقَصْرُه «) إن لم تُغفر له جُمْعتَه ذنوبهُ كلُّها - أن تكون كفّارته في الجمعة التي تليها» يقال: قَصْرُك أن تَفْعل كذا: أي حَسْبُك، وكِفايَتُك، وغايَتُك. وكذلك قُصارْك، وقُصاراك. وهو من معنى القَصْر: الحَبْس؛ لأنك إذا بَلَغْت الغاية حَبَسَتك.
والباء زائدة دخَلت على المبتدأ دخولها في قولهم: بِحْسبك قولُ السوء.
و «جُمْعَته» منصوبة على الظرف.
* - ومنه حديث معاذ «فإن له ما قَصَر في بيْته» أي ما حَبَسه.
«هـ» وفي حديث إسلام ثُمامة «فأبى أن يُسْلِم قَصْراً فأعتقَه» يعني حَبْساً عليه وإجْباراً، يقال: قَصَرْتُ نفْسي على الشيء: إذا حَبَسْتَها عليه وألْزمْتَها إياه.
وقيل: أراد قَهْراً وغَلَبة، من القَسْر، فأبْدل السين صاداً، وهما يَتَبادلاَن في كثير من الكلام.
* - ومن الأوّل الحديث «ولَيَقْصُرنَّه (في اللسان: » ولتَقْصُرنَّه « ) على الحقّ قَصْراً» .
* - وحديث أسماء الأشهلية «إنا مَعْشَرَ النساءِ مَحْصورات مَقْصورات» .
* - وحديث عمر «فإذا هُم رَكْبٌ قد قَصَر بهم الليل» أي حَبسهم عن السير.
* - وحديث ابن عباس «قُصِرَ الرجالُ على أربع من أجْلِ أموالِ اليتَامى» أي حُبِسوا ومُنِعوا عن نكاح أكثرَ من أربع.
(س) وفي حديث عمر «أنه مَرَّ برجُل قد قَصَر الشَّعر في السُّوق فعاقَبَه» قَصَر الشَّعر إذا جَزَّه، وإنما عاقَبَه لأن الرِيح تَحْمِلهُ قتُلْقْيه في الأطْعِمة.
* - وفي حديث سُبَيْعة الأسْلَمِية «نَزَلت سورة النِّساء القُصْرى بعد الطُّولى» القُصْرى: تأنيث الأقْصَر، تُريد سُورة الطَّلاق. والطُّولى: سورة البَقَرة، لأن عِدّة الوفاة في البقرة أربعة أشْهرُ وعشْر، وفي سورة الطلاق وَضْع الحَمْل، وهو قوله: «وأُلاتُ الأحْمالِ أجَلُهُنَّ أن يَضَعْن حَمْلَهُنَّ» .
* - ومنه الحديث «أنَّ أعْرابياً جاء فقال: عَلِّمني عَملاً يُدْخلني الجنة، فقال: لئن كنتَ أقْصَرْتَ الخُطبة لقد أعْرَضْت المَسْألة» أي جِئت بالخُطْبة قَصيرةً وبالمسألة عَريضة، يعني قَللَّتَ الخُطبة وأعْظَمْت المسألة.
* - ومنه حديث السهو «أقَصُرَتِ الصلاةُ أم نَسِيت؟» تُرْوَى على ما لم يُسَمَّ فاعله، وعلى تَسْمِية الفاعل بمعنى النَّقص.
* - ومنه الحديث «قلت لعُمر: إقْصار الصلاة اليوم» هكذا جاء في رواية، من أقْصر الصلاة، لُغة شاذة في قَصَر.
* - ومنه قوله تعالى: «فَلَيْسَ عَلَيْكُمْ جُناحٌ أن تَقْصُروا من الصَّلاةِ» .
(س) وفي حديث عَلْقَمَة «كان إذا خَطَب في نِكاحٍ قَصَّر دون أهله» أي خَطَب إلى من هو دُونه، وأمْسك عمَّن هو فَوْقه.
«هـ» وفي حديث المزارعة «أنَّ أحدَهم كان يَشْترط ثلاثة جَداوِلَ والقُصارة» القُصَارةُ بالضم: ما يَبْقى من الحَبِّ في السُّنْبل مَّما لا يَتَخَلَّص بعد ما يُداسُ. وأهل الشام يُسَمُّونه: القِصْرِيّ، بوَزْن القِبْطِي. وقد تكرر في الحديث.


قصص

(س) في حديث الرؤيا «لا تَقُصّها إلاَّ على وادٍّ» يقال: قصَصْت الرُّؤيا على فُلان إذا أخْبَرْتَه بها، أقُصُّها قَصَّاً. والقَصُّ: البَيان. والقَصَصُ بالفتح: الاسم، وبالكسر: جمع قِصَّة. والقاصُّ: الذي يأتي بالقِصَّة على وجْهِها، كأنه يَتَتَبَّع مَعانِيَها وألْفاظَها.
(س) ومنه الحديث «لا يَقُصُّ إلاَّ أمِيرٌ أو مَأمور، أو مُخْتال» أي لا يَنْبَغي ذلك إلاَّ لأِميرٍ يَعِظُ الناس ويُخْبِرُهم بما مَضى ليَعْتَبِرُوا، أو مَأمورٌ بذلك، فيكون حُكْمه حُكْم الأمِير، ولا يَقُصُّ تَكَسُّباً، أو يكون القاصُّ مخْتالاً يَفْعَل ذلك تَكُّبراً على الناس، أو مُرائِياً يُرَائي الناس بقوله وعمله، لا يكون وعْظُه وكلامه حقيقة.
وقيل: أراد الخُطْبة، لأنَّ الأمَراء كانوا يَلونَها في الأوّل، ويَعِظُون الناس فيها، ويَقُصُّون عليهم أخْبار الأمَم السالِفة.
(س) ومنه الحديث «القاصُّ يَنْتَظِرُ المَقْتَ» لٍمَا يَعْرِض في قِصَصِه من الزيادة والنُّقْصان.
(س) ومنه الحديث «إن بني إسرائيل لَّما قَصُّوا هَلَكوا» وفي رواية «لَّما هَلَكُوا قَصُّوا» أي اتَّكلوا على القَول وتركوا العمل، فكان ذلك سبب هلاكِهم، أو بالعكس، لَّما هلكوا بتركِ العمل أخْلَدوا إلى القِصَصِ.
(س) وفي حديث المَبْعَث «أتاني آتٍ فقّدَّ مِن قَصِّي إلى شِعْرَتي» القَصُّ والقَصَصُ: عَظْم الصَّدْر المَغْرُوزُ فيه شراسيفُ الأضلاع في وسَطِه.
(س) ومنه حديث عطاء «كَرِه أن تُذْبحَ الشاةُ من قَصِّها» .
* - وحديث صفوان بن محرِز «كان يَبْكي حتى يُرَى أنه قد انْدَقَّ قَصَصُ (يروى: » قضيضُ « وسيجيء) زَوْرِه» .
(س) وفي حديث جابر «أن رسول اللّه صلى اللّه عليه وسلم كان يَسْجُد على قَصِاص الشَّعر» هو بالفتح والكسر: مُنْتَهى شَعْر الرأس حيث يُؤخذ بالمِقَصِّ. وقيل: هو مُنْتهى مَنْبِته من مُقَدَّمِه.
«هـ» ومنه حديث سَلمان «ورأيْتُه مُقَصَّصاً» هو الذي له جُمَّة. وكلُّ خُصْلة من الشَّعر: قُصَّة.
* - ومنه حديث أنس «وأنت يومئذ غُلامٌ ولك قَرْنانِ أو قُصَّتان» .
* - ومنه حديث معاوية «تَناوَل قُصَّةً من شَعر كانت في يَدِ حَرَسِيّ» .
«هـ» وفيه «قَصَّ اللّهُ بها خَطاياه» أي نَقَص وأخَذَ.
«هـ» وفيه «أنه نَهَى عن تَقْصِيص القُبور» هو بِناؤها بالقَصَّة، وهي الجِصُّ.
«هـ» وفي حديث عائشة «لا تَغْتَسِلْنَ من المَحِيض حتى تَرَيْن القَصَّة البَيْضاء» هو أن تَخْرج القُطْنةُ أو الخِرقة التي تَحْتَشِي بها الحائض كأنها قَصَّة بَيْضاء لا يُخَالِطها صُفْرة.
وقيل: القَصَّة شيءٌ كالخيط الأبيض يخرُج بعد انْقِطاع الدَّم كله.
* - ومنه حديث زينب «يا قَصّةً على مَلْحُودة» شَبَّهَت أجْسامَهم بالقُبور المُتَّخذة من الْجِص، وأنفُسهم بجِيَف المَوْتَى التي تَشْتمل عليها القُبور.
* - ومنه حديث أبي بكر «أنه خرج زَمَن الرِدَّة إلى ذي القَصَّة» هي بالفتح: موضع قريب من المدينة، كأنَّ (في الأصل: «كان» . وفي اللسان: «كان به حَصىً» وما أثبتُّه من: ا) به جِصَّاً، بعث إليه رسول اللّه صلى اللّه عليه وسلم محمد بن مَسْلمة، وله ذِكر في حديث الرِدَّة.
* - وفي حديث غَسْل دَمِ الحيض «فَتَقُصُّه بريقها» أي تَعَضُّ موضِعه من الثَّوب بأسْنانها وريِقها ليذهب أثره، كأنه من القَصِّ: القَطْع، أو تَتَبُّع الأثر. يقال: قَصّ الأثر واقْتَصَّه إذا تَتَبَّعه.
* - ومنه الحديث «فجاء واقتَصَّ أثر الدم» .
* - وحديث قصة موسى عليه السلام «فَقَالَتْ لأُخْته قُصِّيه» .
* - وفي حديث عمر «رأيت رسول اللّه صلى اللّه عليه وسلم يُقِصُّ من نفسه» يقال: أقَصَّه الحاكم يُقِصُّه إذا مَكَّنه من أخذ القِصاص، وهو أن يفعل به مثل فِعْله؛ من قَتْل، أو قَطْع، أو ضَرْب أو جَرْح. والقِصاص: الاسم.
(س) ومنه حديث عمر «أُتيَ بشاربٍ فقال لمُطيع بن الأسود: اضْربه الحدّ، فرآه عمر وهو يضربه ضرباً شديداً، فقال: قتلْتَ الرجل، كم ضربته؟ قال: ستين، فقال عمر: أقِصَّ منه بعشْرين» أي اجْعل شدّة الضرب الذي ضربْته قصاصاً بالعشرين الباقية وعوضاً عنها.
وقد تكرر في الحديث اسْماً وفِعْلاً ومَصْدَراً.


قصع

«هـ» فيه «خَطَبَهم على راحِلَته وإنها لتَقْصَعُ بجِرَّتِها» أراد شدّة المَضْغ وضَمّ بعض الأسْنان على البعض.
وقيل: قَصْع الجِرّة: خروجُها من الجَوْف إلى الشَدْق ومُتابَعة بعضها بعضاً. وإنما تَفْعل الناقة ذلك إذا كانت مُطْمَئِنَّة، وإذا خافت شيئاً لم تُخْرِجْها. وأصلُه من تَقْصِيع اليَرْبُوع، وهو إخْراجُه تُرابَ قاصِعائِه، وهو جُحْره.
(س) ومن الأوّل حديث عائشة «ما كان لإحدانا إلاَّ ثَوْبٌ واحدٌ تَحِيض فيه، فإذا أصابه شيء من دَمٍ قالت برِيِقها فَقَصَعَتْه» أي مَضَغَتْه ودَلَكَتْه بُظْفرها.
ويروى «مَصَعْته» بالميم وسيجيء.
«هـ» ومنه الحديث «نَهى أن تُقْصَعَ القَمْلُة بالنَّواة» أي تُقْتَل. والقَصْع: الدَّلْك بالظُّفْر. وإنما خَصّ النَّواة لأنهم قد كانوا يأكلونه عند الضرورة (الذي في الهروي: «يَحتمل أن يكون ذلك لفضل النخلة، ويَحتمل أنه قال ذلك؛ لأنها قوت الدواجن» ).
* - وفي حديث مجاهد «كان نَفَسُ آدمَ عليه السلام قد آذى أهلَ السماء فَقَصَعَه اللّه قَصْعةً فاطْمأنّ» أي دَفَعه وكَسَره.
* - ومنه «قَصَعَ عَطَشَه» إذا كَسَره بالرِّيّ.
* - وفي حديث الزِّبْرِقان «أبَغْضُ صِبْيانِنا إلينا الأُقَيْصِعُ الكَمَرة» هو تصغير الأقْصَع، وهو القَصيرُ القُلْفة، فيكون طَرَف كَمَرته بادِياً. ويُرْوَى بالسين. سيجيء «في مادة (قعس» ).


قصف

«هـ» فيه «أنا والنَّبِيُّون فُرَّاطُ القاصِفين (في الهروي واللسان والدر النثير: » فُرَّاطٌ لِقاصفين « وقد أشار السيوطي إلى الروايتين. وانظر ما سبق ص 434 من الجزء الثالث) » هم الذين يَزْدَحِمُون حتى يَقْصِفَ بعضُهم بعضاً، من القَصْف: الكَسْر والدَّفْع الشديد لفَرْط الزِحام، يريد أنهم يَتقدمون الأمَم إلى الجنة، وهو على أثَرِهم، بِداراً مُتدافِعين ومُزْدَحِمين.
«هـ» ومنه الحديث «لَمَا يُهِمُّني من انْقِصافِهم على باب الجنة أهَمُّ عندي من تَمام شَفاعِتي» يعني اسْتِسْعادَهم بدخول الجنة، وأن يَتِمَّ لهم ذلك أهَمَّ عندي من أنْ أبلُغَ أنا مَنْزلة الشَّافعين المشَّفعين؛ لأنَّ قَبُول شفاعته كرامة له، فوصولهم إلى مبتغاهم آثَرُ عنده من نَيْل هذه الكَرامة، لِفَرْط شَفَقَتِه على أمَّته.
* - ومنه حديث أبي بكر رضي اللّه عنه «كان يُصَلِّي ويَقْرأ القرآن فيَتَقَصَّف عليه نِساء المشركين وأبْناؤهم» أي يَزْدَحِمون.
(س) ومنه حديث اليهودي «لّما قَدِم النبي صلى اللّه عليه وسلم المدينة قال: تَركْتُ ابْنَيْ قَيْلَة (في ا: » أبناء قيلة « ) يَقَاصَفون على رجُلٍ يَزْعُم أنه نَبِيٌّ» .
(س) ومنه الحديث «شَيَّبَتْني هُودُ وأخَواتُها، قَصَّفْن عليَّ الأمَم» أي ذُكِرَ لي فيها هلاكُ الأمَم، وقُصَّ عليَّ فيها أخبارهُم، حتى تقَاصف بعضها على بعض، كأنها ازْدَحَمَت بتَتابُعِها.
* - وفي حديث عائشة رضي اللّه عنها تصف أباها «ولا قَصَفوا له قَناة» أي كَسَروا.
* - وفي حديث موسى عليه السلام وضَرْبِه البَحْر «فانتَهَى إليه وله قَصِيفٌ مَخافةَ أن يَضْرِبَه بعصاه» أي صَوْتٌ هائل يُشْبِه صوت الرعْد.
* - ومنه قولهم «رَعْدٌ قاصِف» أي شديد مُهْلِك لشِدّة صَوْتِه.


قصل

* في حديث الشَّعْبِيّ «أُغْمِي على رجُل من جُهَينة، فلما أفاق قال: ما فَعَل القُصَل؟» هو بضم القاف وفتح الصاد: اسْم رَجل.


قصم

* في صفة الجنة «ليس فيها قَصْمٌ ولا فَصْمٌ» القَصْم: كَسْر الشيء وإبانَته، وبالفاء: كسْره من غير إبانة.
* - ومنه الحديث «الفاجِر كالأَرْزة صَمَّاء مُعْتدِلة حتى يَقْصِمها اللّه» .
* - ومنه حديث عائشة تصف أباها رضي اللّه عنهما «ولا قَصَموا له قَناة» ويُروى بالفاء.
* - ومنه حديث أبي بكر «فوجدت انْقِصاماً في ظهْرِي» ويُروَى بالفاء. وقد تقدّما.
«هـ» وفيه «اسْتَغْنُوا عن الناس ولو عن قِصْمة الشِواك» القِصْمة بالكسْر: ما انْكَسر منه وانْشَقَّ إذا اسْتِيك به. ويُرْوَى بالفاء.
«هـ» وفيه «فما تَرْتَفِع في السماء من قَصْمةٍ إلا فُتِح لها بابٌ من النار» يعني االشمس. القَصْمة بالفتح: الدَّرَجة، سُمِّيت بها لأنها كِسْرة، من القَصْم: الكَسْر.


قصا

(س) فيه «المسلمون تَتَكافَأ دِماؤهم، يَسْعَى بذِمَّتِهم أدناهم، ويَرُدُّ عليهم أقْصاهُم» أي أبعَدُهم. وذلك في الغَزْوِ، إذا دَخَل العَسْكر أرض الحرْب فوَجَّه الإمام منه السَّرايا، فما غَنِمَت من شيء أخَذَت منه ما سُمِّي لها، ورُدَّ ما بَقَي على العْسكر؛ لأنهم وإنْ لم يشهَدوا الغنيمة رِدْءٌ للسَّرايا وظَهْرٌ يَرْجِعون إليهم.
«هـ» ومنه حديث وَحْشيّ قاتِل حمزة «كنتُ إذا رأيتُه في الطريق تَقَصَّيْتها» أي صِرْتُ في أقْصاها وهو غايَتُها، والقَصْوُ: البُعد. والأقْصَى: الأبْعَد.
* - وفي الحديث «أنه خَطَب على ناقَتِه القَصْواء» قد تكرر ذكرها في الحديث، وهو لَقَبُ ناقة رسول اللّه صلى اللّه عليه وسلم. والقَصْواء: الناقة التي قُطِع طَرَف أُذنِها، وكلُّ ما قُطِع من الأذُنِ فهو جَدْع، فإذا بَلَغ الرُّبعَ فهو قَصْع، فإذا جاوَزَه فهو عَضْب، فإذا اسْتُؤصِلَت فهو صَلْم. يقال: قَصَوْتُه قَصْواً قهو مَقْصُوٌّ، والناقة قَصْواء. ولا يقال بَعِيرٌ أقْصَى.
ولم تكن ناقة النبي صلى اللّه عليه وسلم قَصْواء، وإنما كان هذا لقَباً لها. وقيل: كانت مَقْطوعة الأذُنِ.
وقد جاء في الحديث أنه كان له ناقةٌ تُسَمَّى «العَضْباء» وناقةٌ تُسَمَّى «الجَدْعاء» . وفي حديث آخر «صَلْماء» ، وفي رواية أخرى «مُخَضْرَمة» هذا كله في الأذُن، فيَحْتمِل أن يكون كلُّ واحد صفة ناقة مُفْرَدة، ويَحْتمِل أن يكون الجميع صِفة ناقة واحدة، فسمَّاها كلُّ واحد منهم بما تَخَيَّل فيها.
ويُؤيِّد ذلك ما رُوِي في حديث علي رضي اللّه عنه حين بَعثَه رسول اللّه صلى اللّه عليه وسلم يُبَلِّغ أهلَ مكة سورة بَراءة، فرَواه ابن عباس رضي اللّه عنهما أنه رَكب ناقة رسول اللّه صلى اللّه عليه وسلم «القَصْواء» وفي رواية جابر «العَضْباء» . وفي رواية غيرهما «الجَدْعاء» فهذا يُصَرِّح أن الثلاثة صفة ناقة واحدة؛ لأنّ القَضيَّة واحدة.
وقد رُوِي عن أنس رضي اللّه عنه أنه قال: «خَطَبنا رسول اللّه صلى اللّه عليه وسلم على ناقةٍ جَدْعاء وليست بالعَضْباء» وفي إسْنادِه مَقال.
* - وفي حديث الهجرة «أنَّ أبا بكر قال: إنَّ عندي ناقَتَين، فأعْطَى رسول اللّه صلى اللّه عليه وسلم إحداهُما وهي الجَدْعاء» .
(س) وفيه «إنَّ الشيطان ذِئب الإنسان، يأخُذ القاصِية والشاذَّة» القاصية: المُنفرِدة عن القَطِيع البعيدة منه. يُريد أن الشيطان يَتَسَلَّط على الخارج من الجَماعة وأهل السُّنَّة.


قضأ

«هـ» في حديث المُلاعَنة «إن جاءت به قَضِيءَ العَين فهو لهِلال» أي فاسِد العين. يقال: قَضِيءَ الثَّوب يَقْضأُ فهو قَضِيءٌ، مِثْلُ حّذِرَ، يَحْذَر فهو حَذِرٌ؛ إذا تَفَزَّر وتَشَقَّقَ؛ وتَقَضَّأ الثوبُ مثله.


قضب

«هـ» في حديث عائشة رضي اللّه عنها «رأت ثَوْباً مَصَلَّباً فقالت: كان رسول اللّه صلى اللّه عليه وسلم إذا رآه في ثَوْبٍ قَضَبَه» أي قَطَعه. والقَضْب: القَطْع. وقد تكرر في الحديث.
* - وفي مَقْتل الحسين رضي اللّه عنه «فجَعل ابن زياد يَقْرَع فَمه بقَضِيب» أراد بالقَصِيب: السَّيفَ الَّلطيف الدَّقيق. وقيل: أراد العُود.


قضض

* فيه «يُؤتى بالدينا بقَضِّها وقَضِيضها» اي بكل ما فيها، من قولهم: جاءوا بقَضِّهم وقَضِيضِهم: إذا جاءوا مُجْتمِعين، يَنقْضُّ آخرُهم على أوّلهم، من قَوِلهم: قَضَضْنا عليهم، ونحن نَقُضُّها قَضَّاً.
وتَلْخيصه أنّ القَضَّ وُضِع موضعَ القاضّ، كزَوْر وصَومٍ، في زائِر وصائم. والقَضِيض: موضع المقْضُوض، لأن الأوّل لِتَقَدُّمه وحَمْله الآخر على الّلحاق به، كأنه يَقُضُّه على نفسه. فحقيقتُه جاءوا بمُستَلْحِقِهم ولاحِقهم: أي بأوّلهم وآخرهم.
وألْخَصُ من هذا كلِّه قولُ ابن الأعرابي: إنَّ القَضَّ: الحَصى الكِبارُ، والقضيض: الحَصَى الصِغار: أي جاءوا بالكبير والصغير.
* - ومنه الحديث الآخر «دخلت الجنةَ أمَّة بقَضَّها وقَضِيضها» .
«هـ» ومنه حديث أبي الدَّحْداح:
* - وارْتَحِلي بالقَضّ والأوْلاد - في الهروي: «فارتحلي»
أي بالأتباع ومن يتَّصِل بك.
(س) وفي حديث صَفْوان بن مُحْرِز «كان إذا قَرأ هذه الآية » وسَيَعْلَمُ الَّذِينَ ظَلَمُوا أيَّ مُنْقَلَبٍ يَنْقَلِبُونَ « بكى حتى يُرَى لقد انْقَدَّ قَضِيضُ زَوْره» هكذا رُوي.
قال القُتَيْبي: هو عندي خطأ من بعض النَّقَلة، وأراه «قَصَصُ زَوْرِه» وهو وَسَط الصدَّر. وقد تقدّم، ويَحْتمل إن صَحَّت الرواية: أن يُرَاد بالقَضِيض صِغارُ العِظام تشبيهاً بصِغار الحَصَى.
«هـ» وفي حديث ابن الزُّبير وهَدْم الكعبة «فأخَذ ابنُ مُطِيعٍ العَتَلَة فَعَتَل ناحيةً من الرُّبْض فأقَضَّه» أي جَعَله قَضَضاً. والقَضَض: الحَصى الصِّغار، جمعِ قَضْة، بالكسر والفتح.
(س) وفي حديث هوزان «فاقْتَضَّ الإدواة» أي فتح رأسَها، من اقْتِضاض البِكْر. ويُرْوَى بالفاء. وقد تقدّم.


قضقض

«هـ» في حديث مانع الزكاة "يُمَثَّل له كَنْزُه «يوم القيامة» «زيادة من الهروي. وانظر ما سبق ص 447 من الجزء الثاني.» شُجاعاً فيُلْقِمه يدَه فيُقَضْقِضُها" أي يكْسرها. ومنه: أسَدٌ قَضْقاض: إذا كان يَحْطِم فَرِيسته.
«هـ» ومنه حديث صَفيّة بنت عبد المطلب «فأطلَّ علينا يهودِيٌّ فقُمت إليه فضرَبْتُ رأسْه بالسيْف، ثم رَمَيْتُ به عليهم، فتَقَضْقَضوا» أي انكَسَروا وتفرّقوا.


قضم

«هـ» في حديث الزُّهري «قُبضَ رسول اللّه صلى اللّه عليه وسلم والقُرآنُ في العُسُب والقُضُم» هي الجلود البِيض، واحدها: قَضيم، ويُجمع على: قَضَمٍ أيضاً، بفتحتين، كأديِم وأدَم.
* - ومنه الحديث «أنه دخل على عائشة وهي تلعب ببِنْتِ مُقَضّمة» هي لُعْبة تُتَّخَذ من جلود بيض. ويقال لها: بنت قُضَّامة (حكي في اللسان عن ابن بَرَّي «بضم القاف غير مصروف» ) بالضم والتشديد.
(س) وفي حديث أبي هريرة رضي اللّه عنه «ابْنُوا شديداً، وأمِّلوا بعيداً، واخْضَموا فسَنَقْضِم» «في اللسان: "فإنا سنقضم" » القَضْم: الأكل بأطراف الأسنان.
* - ومنه حديث أبي ذرّ رضي اللّه عنه «تأكلون خَضْماً ونأكل قَضْماً» .
* - ومنه حديث عائشة رضي اللّه عنها «فأخذتِ السَّواك فقضمتْه وطَيَّبْته» أي مَضَغَتْه بأسنانها ولَيَّنَتْه.
* - ومنه حديث علي رضي اللّه عنه «كانت قريش إذا رأته قالت: احْذَرُوا الحُطَم، احْذَروا القُضَم» أي الذي يَقْضم الناس فَيُهْلِكهم.


قضا

(س) في صلح الحديبية «هذا ما قاضَى عليه محمد» هو فاعَل، من القَضاء: القَضاء: الفَصْل والحُكْم؛ لأنه كان بينه وبين أهل مكة.
* - وقد تكرر في الحديث ذِكر «القَضاء» . وأصلُه: القَطْع والفَصْل. يقال: قَضَى يَقْضِي قَضاءً فهو قاضٍ: إذا حكَم وفَصَل. وقضاءُ الشيء: إحْكامه وإمْضاؤه والفَراغ منهن فيكون بمعنى الخَلْق.
وقال الزُّهري: القَضاء في الُّلغة على وجوه، مَرْجعها إلى انقطاع الشيء وتَمامه. وكلُّ ما أُحكِم عَملُه، أو أتمّ، أو خُتِم، أو أُدِّي، أو أُوجِبَ، أو أُعْلِم، أو أُنفِذَ، أو أُمْضيَ. فقد قُضِي. وقد جاءت هذه الوجُوه كلُّها في الحديث.
* - ومنه «القَضاء المَقْرون بالقَدَر» والمراد بالقَدَر: التقْدير، وبالقضاء: الخَلْق، كقوله تعالى: «فقضاهُنَّ سَبْعَ سَمَواتِ فِي يَوْميْنِ» أي خَلَقَهُنَّ.
فالقضاء والقَدَر أمران مُتَلازِمان لا يَنْفَك أحدُهما عن الآخَر، لأن أحدَهُما بمَنْزلة الأساس وهو القَدَر، والآخَرَ بمنزلة البِناء وهو القَضاء، فمن رام الفصل بينهما، فقد رام هَدْم البِناء ونَقْضَه.
وفيه ذِكْر «دارِ القضاء بالمدينة» قيل: هي دار الإمارة.
وقال بعضهم: هو خطأ، وإنما هي دار كانت لعُمَر بن الخطاب؛ بيعَت بعد وَفاته في دَيْنه، ثم صارت لِمَروان وكان أمِيراً بالمدينة، ومِن ها هنا دَخَل الْوَهْم على من جَعَلها دارَ الإمارة.


قط

(س) فيه «ذَكَر النارَ فقال: حتى يَضَعَ الجبَّارُ فيها قَدَمَه فتقول: قَطْ قَطْ» بمعنى حَسْب، وتكرارها للتأكيد وهي ساكنة الطاء مخففَّة.
ورواه بعضهم «فتقول: قَطْنِي قَطْنِي» أي حَسْبِي.
* - ومنه حديث قتل ابن أبي الحُقيق «فتَحامل عليه بسَيْفه في بَطْنه حتى أنفَذَه، فَجَعل يقول: قَطْنِي قَطْنِي» .
(س) وفي حديث أُبَيّ «وسأل زِرّ بن حُبَيْش عن عدَد سورة الأحزاب فقال: إمَّا ثلاثاً وسبعين، أو أربعاً وسبعين فقال: أقَطْ؟» بألف الاسِتفهام: أي أحَسْب؟
* - ومنه حديث حَيْوَة بن شُرَيح «لَقيتُ عُقْبَة بن مسلم فقلت له: بَلَغني أنك حدّثت عن عبد اللّه بن عَمرو بن العاص أن رسول اللّه صلى اللّه عليه وسلم كان يقول: إذا دخل المسجد أعوذ باللّه العظيم، وبوَجْهه الكريم، وسُلطانه القديم، من الشيطان الرجيم، قال: أقَطْ؟ قلتُ: نَعم» .


قطب

(س) فيه «أنه أُتِيَ بنَبيذٍ فشمَّه فقَطَّب» أي قَبَض ما بين عينيه كما يَفْعله العَبُوس، ويُخَفَّف ويُثقل.
(س) ومنه حديث العباس «ما بالُ قُريش يَلْقَوْنَنا بوجوهٍ قاطبة» أي مُقَطبة، وقد يجيء فاعِل بمعنى مفعول، كعِشية راضية، والأحسن أن يكون فاعل على بابه، من قَطَب المخَفَّفة.
* - ومنه حديث المغيرة «دائِمة القُطوب» أي العُبوس. يقال: قَطَب يَقْطِب قُطوباً. وقد تكرر في الحديث.
* - وفي حديث فاطمة «وفي يَدِها أثرُ قُطْب الرَّحى» هي الحديدة المركَّبة في وسَط حَجر الرَّحَى السُّفْلى التي تَدُور حَوْلها العُلْيا.
«هـ» وفيه «أنه قال لرافع بن خَديج - ورُمي بَسَهْم في ثَنْدُوَته - إن شِئتَ نزَعْتُ السَّهم وتَرَكْتُ القُطْبة وشهدت لك يوم القيامة أنك شهيدٌ» القُطْبة والقُطْب: نصْل السهم.
(س) ومنه الحديث «فيأخذ سَهْمه فَيَنْظُر إلى قُطْبه فلا يرى عليه دماً» .
* - وفي حديث عائشة «لَما قُبِض رسول اللّه صلى اللّه عليه وسلم ارْتَدَّت العرب قاطِبةً» أي جميعهم، هكذا يقال نَكرة منصوية غير مُضافة، ونَصبُها على المصدر أو الحال.


قطر

(س) فيه «أنه عليه السلام كان مُتَوَشِّحاً بِثَوْبٍ قِطْرِيّ» هو ضَرْب من البُرود فيه حُمْرة، ولها أعْلام فيها بعض الخشونة.
وقيل: هي حُلَلٌ حِياد تُحْمَل من قِبَل البَحْرين.
وقال الأزهري: في أعْراض البَحْرين قرية يقال لها: قَطَر، وأحْسَب الثِياب القَطْرية نُسِبَت إليها، فكسروا القاف للنسبة وخففَّوا.
* - ومنه حديث عائشة «قال أيْمَنُ: دخلت على عائشة وعليها دَرْعٌ قِطْرِيٌّ ثَمنُ خمسة دارهم» وقد تكرر في الحديث.
«هـ» وفي حديث علي «فَنَفَرتْ نَقَدَةٌ فقَطَّرَت الرجُل في الفُرات فغَرِق» أي ألْقَتْه في الفُرات على أحدِ قُطْرَيه: أي شِقَّيْه. يقال: طَعَنه فَقَطّره إذا ألْقاه. والنَّقَدُ: صِغار الغَنَم.
«هـ» ومنه الحديث «أنَّ رجلاً رَمَى امرأة يوم الطائف، فما أخطأ أن قطَّرها» .
«هـ» وحديث ابن مسعود «لا يُعْجِبَنَّك ما تَرى من المَرْء حتى تَنْظُر على أيِّ قُطْرَيْهِ يَقَع (في الهروي: » وَقَع « ) » أي على أيّ جَنْبَيْه يكون، في خاتمةِ عمله، على الإسلام أو غيره.
* - ومنه حديث عائشة تصف أباها «قد جَمع حاشِيَتَه وضَمّ قُطْرَيه» أي جَمع جانِبَيْه عن الانْتِشار والتَّبَدْد والتَّفرّق.
«هـ» وفي حديث ابن سيرين «أنه كان يَكْره القَطَر» هو - بفتحتين - أن يَزِن جُلَّةً من تمر، أو عِدْلاً من متاع ونحوهما، ويَأخُذ ما بَقي على حِساب ذلك ولا يَزِنهُ، وهو المُقاطَرة.
وقيل: هو أن يأتِيَ الرجل إلى آخر فيقول له: بِعْني ما لك في هذا البيت من التَّمر جُزَافاً، بلا كَيل ولا وَزْن. وكأنه من قِطار الإبل، لاتِّباع بعضِه بعضاً. يقال: أقْطَرْتُ الإبلَ وقَطَّرْتُها.
(س) ومنه حديث عُمارة «أنه مَرَّت به قِطارة جِمال» القِطارة والقِطارُ: أن تُشَدَّ الإبِلُ على نَسَقٍ، واحداً خَلْف واحد.


قطرب

«هـ» في حديث ابن مسعود «لا أَعْرِفَنَّ (في الأصل: » لأعرِفَنَّ « والتصحيح من ا، واللسان، والهروي، والفائق 2/360) أحدَكم جِيفةَ لَيْلٍ قُطْرُبَ نَهار» القُطْرُب: دُوَبْيَّة لا تَسْتريح نهارَها سَعْياً، فشَبَّه به الرجُل يسْعى نَهَارَه في حوائج دُنْياه، فإذا أمْسى كان كالاًّ تَعِباً، فيَنام ليلَتَه حتى يُصْبح، كالجيفة التي لا تتحرّك (الذي في اللسان: «كالجيفة لا يتحرّك» ).


قطط

* في حديث المُلاعنة «إن جاءت به جَعْداً قَطَطاً فهو لفُلان» القَطَطُ: الشديد الجعُودة. وقيل: الحَسَن الجُعُودة، والأوّل أكثر. وقد تكرر في الحديث.
* - وفي حديث علي رضي اللّه عنه «كان إذا عَلاَ قَدَّ، وإذا توسَّط قَطَّ» أي قَطعه عَرْضاً نصفين.
«هـ» وفي حديث زيد وابن عمر رضي اللّه عنهم «كانا لا يَرَيانِ ببيع القٌطوط بأساً إذا خَرجَت» القُطوط: جمْع قِطٍّ، وهو الكتاب والصَّكّ يُكْتَب للإنسان فيه شيء يَصِل إليه. والقِطُّ: النَّصيب.
وأراد بها الأرزاقَ والجوائز التي كان يَكْتُبها الأمَراء للناس إلى البلاد والعُمّال، وبيْعُها عند الفقهاء غير جائز ما لم يَحْصُل ما فيها في مِلْك مَن كُتِبَت له.


قطع

«هـ» فيه «أنّ رجلاً أتاه وعليه مُقَطَّعاتٌ له» أي ثِيابٌ قِصار، لأنها قَطِعَت عن بُلوغ التَّمام.
وقيل: المُقَطَّع من الثياب: كل ما يَفصَّل ويُخاط من قميص وغيره، وما لا يُقْطَع منها كالأُزُرر والأرْدية.
ومن الأوّل:
«هـ» حديث ابن عباس رضي اللّه عنهما في وقت صلاة الضُّحى «إذا تَقَطَّعَت (في الهروي: » انقطعت « ) الظلال» أي قَصُرت، لأنها تكون بُكْرة مُمْتَّدة، فكلَّما ارتَفَعت الشمس قَصُرت.
ومن الثاني:
«هـ» حديث ابن عباس؛ في صفة نخل الجنة «منها مُقَطَّعاتُهم وحُلَلُهم» ولم يكُن يَصِفُها بالقِصَر؛ لأنه عيْب.
وقيل: المُقَطَّعات لا واحد لها، فلا يقال للجُبَّة القصيرة مُقَطَّعة، ولا للقَميص مُقَطَّع، وإنما يقال لجُمْلة الثياب القِصار مُقَطعات، والواحد ثَوبٌ.
«هـ» وفيه «نَهى عن لُبْس الذهب إلآَّ مُقَطعاً» أراد الشيء اليسير منه، كالْحَلقة والشنَّفْ ونحو ذلك، وكَره الكثير الذي هو عادة أهل السَّرَف والخُيَلاء والكِبْر. واليسيرُ هو ما لا تجب فيه الزكاة.
ويُشْبِه أن يكون إنما كَرِه استعمال الكثير منه؛ لأن صاحبه ربما بَخِل بإخراج زكاته فَيأثَم بذلك عند مَن أوجَب فيه الزكاة.
«هـ» وفي حديث أبْيَضَ بن حَمَّال «أنه اسْتَقْطَعه الملْح الذي بِمأْرِب» أي سأله أن يَجعله له قِطاعاً يَتَمَلَّكُه ويَسْتَبِدُّ به ويَنْفرِدُ. والإقطاع يكون تمليكاً وغير تَمليك.
«هـ» ومنه الحديث «لَمَّا قَدِم المدينةَ أقْطَع الناسَ الدُّورَ» أي أنزْلَهم في دُور الأنْصار.
* - ومنه الحديث «أنه أقْطَع الزُّبَير نَخْلاً» يُشْبِه أنه إنما أعطاه ذلك من الخُمس الذي هو سَهْمه، لأن النَّخل مالٌ طاهر العين حاضر النَّفْع، فلا يجوز إقْطاعهُ. وكان بعضُهم يَتأوّل إقْطاع النبي صلى اللّه عليه وسلم المُهاجرين الدُّورَ على معنى العارِية.
* - ومنه الحديث «كانوا أهل دِيوان أو مُقْطَعين» بفتح الطاء، ويُروى «مُقْتطِعين» ؛ لأنّ الجُند لا يَخْلُون من هذين الوجهين.
* - وفي حديث اليمين «أو يَقْتطِع بها مال امْرِىء مسلم» أي يأخذه لنفسه مُتَملَّكاً، وهو يَقْتعِل من القَطْع.
* - ومنه الحديث «فخَشِينا أن يُقْتَطَع دونَنا» أي يُؤْخَذَ ويُنْفَرد به.
* - ومنه الحديث «ولو شِئنا لاقْتَطَعْناهم» .
* - وفيه «كان إذا أراد أن يَقْطَع بَعْثاً» أي يُفْرد قَوماً يَبْعَثهم في الغَزْو ويُعَيّنهم من غيرهم.
* - وفي حديث صلة الرحم «هذا مَقام العائذِ بك من القَطعية» القطيعة:الهجْران والصَّدُّ، وهي فَعِلية، من القَطْع، ويُريد به تَرْكَ البرِّ والإحسان إلى الأهل والأقارب، وهي ضدُّ صلة الرحم.
«هـ» وفي حديث عمر رضي اللّه عنه «ليس فيكم من تَقَطعُ دونه (في اللسان، والتاج والفائق 2/359: » عليه « ) الأعْناق مِثْل (يجوز رفع » مثل « ونصبه. انظر الفائق) أبي بكر» أي ليس فيكم «أحَدٌ» «تكملة من اللسان نقلاً عن ابن الأثير، ومن الفائق» سابقٌ إلى الخيرات، تَقَطَّع أعْناق مُسابقيه حتى لا يَلْحَقَه أحدٌ مِثْل أبي بكر رضي اللّه عنه. يقال للفَرس الجَواد: تَقَطَّعَت أعناق الخيل عليه فلم تَلْحقه.
* - ومنه حديث أبي ذَرٍّ «هكذا في الأصل واللسان. والذي في اوتاج العروس: "أبي رَزِين" » رضي اللّه عنه «فإذا هي يُقَطَّع (في ا » تَقَطَّعُ « ) دونَها السَّراب» أي تُسْرع إسْراعاً (في ا «أي تَسَرَّعُ دونها إسراعاً» ) كثيراً تَقَدّمَت به وفاتَت، حتى إن السَّراب يَظْهر دونَها: أي مِن وَرائها لبُعدِها في البَرِّ.
«هـ» وفي حديث ابن عمر رضي اللّه عنهما «أنه أصابه قُطْع» القُطْع: انْقطاع النَّفَس وضِيقُه.
«هـ» وفيه «كانت يَهُودُ قوماً لهم ثِمارٌ لا تُصِيبها قُطْعَةٌ» أي عَطَشٌ بانقطاع الماء عنها. يقال أصابت الناسَ قُطْعَةٌ: أي ذَهَبت مِياه رَكاياهم.
* - وفيه «إنّ بَيْن يَدَي الساعة فِتَناً كقِطْع الليل المُظْلم» قِطْعُ الليل: طائقةٌ منه، وقِطْعة. وجَمْع القِطْعة: قِطَع. أراد فِتْنة مُظلِمة سوداء تعظيماً لِشأنها.
«هـ» وفي حديث ابن الزبير والجِنّي «فجاء وهو على القِطْع فَنَفَضه (رواية الهروي: » يَنْقُضُه « ) » القِطْع بالكسر: طِنْفِسة تكون تحت الرّحْل على كَتِفَي البعير.
«هـ» وفيه «أنه قال لّما أنشده العباس ابن مِرْداس أبياته العَيْنِيَّة: اقْطَعُوا عني لسانه» أي أعْطُوه وأرْضُوه حتى يَسْكُت، فكَنَي باللسان عن الكلام.
* - ومنه الحديث «أتاه رجلٌ فقال: إني شاعر فقال: يا بلال اقْطَع لسانه، فأعطاه أربعين درْهماً» .
قال الخطَّابي: يَشْبه أن يكون هذا مِمن له حقٌّ في بيت المال، كابن السبيل وغيره، فتَعَرَّض له بالشعر فأعطاه لحقِّه، أو لحاجتِه، لا لِشْعره.
(س) وفيه «أن سارِقاً سَرَق فقُطِع، فكان يَسْرِق بقَطَعَته» القَطَعة، بفتحتين: الموضع المقطوع من اليد، وقد تُضَم القاف وتُسَكَّن الطاء.
«هـ» وفي حديث وفد عبد القيس «يَقْذِفون فيه من القُطَيْعاء» هو نَوْع من التمر. وقيل: هو البُسْر قبل أن يُدْرِك.


قطف

* في حديث جابر «فبَينْا أنا على جَملي فيه قِطاف» وفي رواية
«على جَملٍ لي قَطُوف» القِطاف: تَقَارُب الخَطْوِ في سُرعة، من القَطْف: وهو القَطْع. وقد قَطَف يَقْطِفُ قَطْفاً وقِطافاً. والقَطُوف: فَعُول منه.
«هـ» ومنه الحديث «أنه ركب على فرسٍ لأبي طلحةَ يَقْطُف» وفي رواية
«قَطُوف» .
* - ومنه الحديث «أقْطَفُ القوِم دابَّةً أميرُهم» (في اللسان: «أقطَفَ القومَ دابَّةُ أميرِهم» ) أي أنهم يَسِيرون بسَيْرِ دابَّتِه، فيَتَّبعونه كما يُتَّبَع الأميرُ.
«هـ» وفيه «يَجْتمع النَّفَرُ على القِطْف فيُشْبعهم» القِطْف بالكسر: العُنْقود، وهو اسم لكل ما يُقْطَف، كالذَّبْح والطِّحْن. وقد تكرر ذكره في الحديث، ويُجْمَع على قِطاف وقُطوف، وأكثر المُحدّثين يَرْوُونَه بفتح القاف، وإنما هو بالكسر.
* - ومنه حديث الحجّاج «أرَى رُؤوساً قد أيْنَعَت وحان قِطافُها» قال
الزهري: القِطاف: اسم وقت القَطْفِ، وذَكَر حديث الحجّاج. ثم قال: والقَطَاف بالفتح جائز عند الكسائي. ويجوز أن يكون القِطاف مصدراً.
(س) وفيه «يَقْذفون فيه من القَطِيف» وفي رواية «تُدِيُفون فيه من القَطِيف» القَطيف: المَقْطوف من التَّمر، فَعِيل بمعنى مفعول. (س) وفيه «تَعِس عَبْدُ القَطِيفة» هي كِساء له خَمْل: أي الذي يَعْمل لها ويَهْتَمُّ بتَحْصيلها. وقد تكرر ذكرها في الحديث.


قطن

«هـ» في حديث المَوْلد «قالت أمُّه لمَّا حَمَلَت به: واللّه ما وَجَدْتُه في قَطَنٍ ولا ثُنَّة» القَطَن: أسْفَل الظهْر، والثُّنَّة: أسفل البَطْن
حتى أتَى عارِي الجَآجِيء والقَطَنْ *
وقيل: الصواب «قَطِنٌ» بكسر الطاء، جمع قَطِنة، وهي ما بين الفَخِذَين.
«هـ» وفي حديث سَلْمان «كنت رجُلاً من المجوس، فاجْتَهَدْت فيه حتى كنتُ قَطِنَ النار» أي خازِنَها وخادِمَها: أراد أنه كان لازِماً لها ولا يُفارِقُها، من قَطَن في المكان إذا لَزِمه. ويُروْى بفتح الطاء جَمْع قاطِن، كخادِم وخَدَم. ويجوز أن يكون بمعنى قاطن، كَفَرَطٍ وفارِط.
* - ومنه حديث الإفاضة «نحن قَطِينُ اللّه» أي سُكَّان حَرَمه. والقَطين: جَمْع قاطِن، كالقُطَّان. وفي الكلام مضاف محذوف تقديره: نحن قَطِين بيت اللّه وحَرِمه. وقد يجيء القَطين بمعنى قاطِن، للمبالغة.
* - ومنه حديث زيد بن حارثة:
فإني قَطينُ البيتِ عند المَشاعِرِ
* - وفي حديث عمر «أنه كان يأخذ من القِطْنِيَّة العُشْرَ» هي بالكسر والتشديد: واحدة القَطَانِي، كالعَدَس والحِمَّص، والُّلوبياء ونحوها.


قطا

* فيه «كأنّي أنْظُر إلى موسى بن عِمْرانَ في هذا الوادِي مُحْرِماً بين قَطَوانِيَّتَيْن» القَطَوانِيَّة: عَباءةٌ بيضاءُ قصيرة الخَمْل، والنون زائدة. كذا ذكره في الجوهري في المُعْتَلِّ. وقال: «كِساءٌ فَطَوانِيّ» «هكذا ذكر الجوهري فقط، ولم يشرح ولم يذكر الحديث» .
«هـ» ومنه حديث أم الدرداء «قالت: أتاني سَلْمان الفارسي يُسَلِّم عليّ، وعليه عَباءةٌ قَطَوانِيَّة» .


قعبر

«هـ» فيه «أنَّ رجُلاً قال: يا رسول اللّه مَن أهلُ النار؟ قال: كلُّ شديدٍ قَعْبَرِيّ، قيل: وما القَعْبَرِيُّ؟ قال: الشديد على الأهل، الشديد على العَشِيرة، الشديد على الصاحب» قال الهروي: سألت عنه الأزهري فقال: لا أعرفه. وقال الزمخشري: أرى أنه قَلْب عَبْقَرِيّ. يقال: رجُلٌ عَبْقَرِيٌّ، وظُلْمٌ عَبْقَرِي: شديد فاحِش. والقلب في كلامهم كثير «انظر الفائق 2/363» .


قعد

«هـ» فيه «أنه نَهى أن يُقْعَد على القَبْر» قيل: أراد القُعود لِقَضاء الحاجة من الحَدَث. وقيل: أراد للإحْداد والحُزْن، وهو أن يُلازِمه ولا يَرْجِع عنه. وقيل: أراد به احْترام الميِّت، وتَهْويلَ الأمْر في القُعود عليه، تَهاوناً بالميّت والمَوْت.
ورُوِي أنه رأى رجُلاً مُتَّكئاً على قَبْر فقال: «لا تُؤذِ صاحِبَ القبر» .
* - وفي حديث الحُدود «أُتِيَ بامرأة قد زَنَت، فقال: ممَّن؟ قالت: من المُقْعد الذي في حائط سَعْد» المُقْعَد: الذي لا يَقْدِر على القيام؛ لِزَمانةٍ به، كأنه قد أُلْزِم القُعود. وقيل هم من القُعاد، وهو داء يأخذ الإبل في أوراكِها فيُمِيلها إلى الأرض.
* - وفي حديث الأمر بالمعروف «لا يَمْنَعه ذلك أن يكون أكِيلَه وشَرِيبَه وقَعِيده» القَعيد: الذي يُصاحبك في قُعودك، فَعِيل بمعنة مَفاعِل.
* - وفي حديث أسماء الأشْهَليَّة «إنَّا معاشِرَ (في الأصل: » معشر « وأثبتّ ما في ا، واللسان) النساء مَحْصورات مقصوراتٌ، قَواعِد بُيُوتكم، وحَوامِلُ أولادكم» القَواعِد: جمع قاعِد، وهي المرأة الكبيرة المُسِنَّة، هكذا يقال بغير هاء: أي إنها ذات قُعود، فأما قاعدة فهي فاعِلة، من قَعَدَتْ (في الأصل: «قعد قعوداً» وأثبتّ ما في ا، واللسان) قُعوداً، ويَجْمع على قَواعِدَ أيضاً. (س) وفيه «أنه سأل عن سَحائبَ مرَّت فقال: كيف تَرْون قواعِدَها وبَواسِقَها؟» أراد بالقَواعِد ما اعْتَرض منها وما سَفَل، تشبيهاً بقَواعد البِناء «في الأصل والدر النثير: "النساء" والتصحيح من ا واللسان. وفي الفائق 2/362: "كقواعد البنيان" » .
«هـ» وفي حديث عاصم بن ثابت:
أبو سليمانَ ورِيشُ المُقْعَدِ * وضالَةٌ مثْلُ الجَحيم المُوقَدِ.
ويُروى «المُقْعَد» وهما اسم رجُل كان يرَيش لهم السِهام: أي أنا أبو سليمان ومَعي سِهام راشَها المُقْعَد أو المُعْقَد، فما عُذْرِي في ألاّ أقاتِل؟
وقيل المُقْعد: فَرْخ النَّسْر ورِيشُه أجْود (في الفائق 2/261: «أجود الريش» )، والضالَة: من شَجَر السِّدْر يُعْمَل منها السِّهام، شَبَّه السِهام بالجَمْر لتَوقُّدِها.
(س) وفي حديث عبد اللّه «مِن الناس من يُذِلُّه الشيطان كما يُذِلّ الرجُلُ قَعُودَه» القَعود من الدَّوابّ: ما يَقْتعِده الرجُل للركوب والحْمل، ولا يكون إلاَّ ذَكَراً. وقيل: القَعود: ذَكر، والأنثى قَعُودة. والقَعود من الإبِل: ما أمْكَن أن يُرْكَب، وأدْناه أن يكون له سَنَتان، ثم هو قَعود إلى أن يُثْنِيَ فيدْخُل في السَّنة السادسة، ثم هو جَمَل. (س) ومنه حديث أبي رَجاء «لا يكون الرَّجل مُتَّقِياً حتى يكون أذَلَّ من قَعُود، كلُّ مَن أتَى عليه أرْغاه» أي قَهَره وأذَلَّه، لأن البعير إنما يَرْغُو عن ذَلٍّ واسْتِكانة.


قعر

«هـ» فيه «أنَّ رَجُلاً تَقَعرَّ عن مالٍ له» وفي رواية «انْقَعَر عن ماله» أي انْقَلَع من أصلهِ. يقال: قَعَره إذا قَلَعَه، يعني أنه مات عن مالٍ له.
(س) ومنه حديث ابن مسعود «أنَّ عُمَر لَقِيَ شيطاناً فصارَعه فقَعَره» أي قَلَعه.


قعس

(س) فيه «أنه مَدّ يَدَه إلى حُذَيْفة فتَقاعَس عنه أو تَقَعَّس» أي تأخَّر.
* - ومنه حديث الأُخدود «فتَقاعَسَت أن تَقَع فيها» . (س) وفيه «حتى تأتِيَ فَتَياتٍ قُعْساً» القَعَس: نُتُو الصَّدر خِلْقة، والرجل أقْعَس، والمرأة قَعْساء، والجمع: قُعْس.
* - ومنه حديث الزِّبْرِقان «أبْغَضُ صِبْيانِنا إلينا الأقَيْعْسُ الذَّكَر» هو تَصْغير الأقْعَس.


قعص

«هـ» فيه «ومن قُتِل قَعْصاً فقد اسْتَوْجَب المَآب» (رواية اللسسان:
«مَن خرج مجاهداً في سبيل اللّه فقُتل قَعْصاً فقد استوجب المآب» ) القَعْص: أن يُضْرَب الأنسانُ فيَموتُ مكانَه. يقال: قَعَصْتُه وأقْعَصْتُه إذا قَتَلْتَه قَتْلاً سريعاً، وأراد بوُجُوب المَآب حُسْنَ المَرْجِع بعد الموت.
(س) ومنه حيث الزبير «كان يَقْعَصُ الخيْل قَعْصاً يومَ الجمَل» .
* - ومنه حديث ابن سِيرين «أقْعَصَ ابنا عَفْراء أبا جَهْل» .
«هـ» وفي حديث أشراط الساعة «مُوتانٌ كقُعاصِ الغَنَم» القُعاص بالضم: داء يأخذ الغَنم لا يُلْبِثُها ان تموت.


قعط

«هـ» فيه «أنه نهى عن الاقْتِعاط» هو أن يَعْتَمَّ بالعِمامة ولا يَجْعل منها شيئاً تحت ذَقَنه. ويقال للعِمامة: المِقْعَطَة. وقال الزمخشري: «المِقْعَطة والمِقْعَطُ (الذي في الفائق 2/457:
» والمِقْعَطَة والمِعْقَطَة « ): ما تعَصِّب به رأسَك» .


قعقع

(س) فيه «آخُذُ بحلَقة الجنة فأُقَعْقِعُها» أي أحَرِّكها لتُصَوّت.
والقَعْقَعة: حكاية حركة الشيء يُسْمع له صَوْت. (س) ومنه حديث أبي الدَّرداء «شَرُّ النساء السَّلْفَعة التي تُسْمَع لأسْنانها قَعْقَعة» .
* - وحديث سَلَمة «فَقْقَعُوا السِلاحَ فطار سِلاحُك» .
«س هـ» وفيه «فجِيء بالصَّبِيّ ونفسُه تَقَعْقَع» أي تَضْطَرب وتتحرك. أراد: كلّما صار إلى حالٍ لم يَلْبَث أن يَنْتَقِل إلى أخرى تُقَربه من الموت.


قعيقعان

(س) فيه ذِكر «قُعَيْقِعان» هو جبل بمكة. قيل: سمِّي به، لأنَّ جُرْهُماً لّما تَحاربُوا كثُرت قَعْقَعةُ السِلاح هناك.


قعنب

«س هـ» في حديث عيسى بن عمر «أقبلْتُ مُجْرَمِّزاً حتى اقْعَنْبَيْتُ بين يديِ الحَسن» اقْعَنْبى الرجُل: إذا جَعل يديه على الأرض وقَعَد مُسْتَوفِزاً.


قعا

(س) فيه «أنه نهى عن الإقْعاء في الصلاة» وفي رواية «نَهَى أن يُقْعِيَ الرجلُ في الصلاة» الإقْعاء: أن يُلْصِقَ الرجُل ألْيَتَيه بالأرض، ويَنْصِب ساقَيه وفَخِذَيه، ويَضَع يديه على الأرض كما يُقْعِي الكلْب.
وقيل: هو أن يضع ألْيَتَيه على عَقِبَيْه بين السجدتين. والقول الأوّل.
* - ومنه الحديث «أنه عليه الصلاة والسلام أكَل مُقْعِياً» أراد أنه كان يجْلِس عند الأكل على وَرِكَيه مُسْتَوفِزاً غير مُتَمَكِّن


قفد

* في حديث معاوية "قال ابن المُثَنَّى: قلت لأُمَيَّة: ما حَطأني «منك» (سقط من ا، واللسان. وهو في ا: «ما حَطَانِي حَطاةً» بترك الهمز. وانظر ما سبق ص 404 من الجزء الأول) حَطْأةً، قال: قَفَدني قَفْدة" القَفْد: صَفْع الرأس بِبسْط الكَفّ من قِبَل القَفا.


قفر

(س) فيه «ما أقَفَر بيتٌ فيه خَلٌّ» أي ما خَلاَ من الإدام ولا عَدِمَ أهلهُ الأُدْم. والقَفَار: الطعام بلا أُدْم. وأقْفَر الرجُل: إذا أكل الخُبْز وحْدَه، من القَفْر والقَفار، وهي الأرض الخالية التي لا ماء بها.
وقد تكرر ذكر «القَفْر» في الحديث. وجمعُه: قِفار. وأقْفَر فلانٌ من أهله إذا انْفَرد. والمكانُ من سُكَّانه إذا خَلا.
* - ومنه حديث عمر «فإنِّي لم آتهِم ثلاثةَ أيام وأحْسِبُهم مُقْفِرين» أي خالِين من الطعام.
* - ومنه حديثه الآخر «قال للأعرابي الذي أكل عنده: كأنك مُقْفِر» .
(س) وفيه «أنه سُئل عمَّن يَرمِي الصَّيْدَ فيَقْتَفِر أثَره» أي يَتَتَبَّعُه. يقال: اقْتَفَرْتُ الأثَرَ وتَقَفَّرْتُه إذا تَتَبَّعْتَه وقَفَوْتَه.
«هـ» ومنه حديث يحيى بن يَعْمَر «ظهَر قِبَلَنا أُناسٌ يَتَقَفرون العِلْم» ويُروَى «يَقْتَفِرِون» «انظر ص 464 من الجزء الثالث» أي يَطَلَّبونه.
* - وحديث ابن سيرين «إن بني إسرائيل كانوا يَجدون محمداً منعوتاً عندهم في التوراة، وأنه يَخْرُج من بعض هذه القُرَى العربية، فكانوا يَقْتَفِرون الأثَر» .


قفز

* فيه «لا تَنْتقِب المُحْرمة ولا تَلْبَس قُفَّازاً» وفي رواية «لا تَنْتقِب، ولا تَبَرْقَع ولا تَقَفَّزُ» هو بالضم والتشديد: شيء يَلْبَسه نساء العرب في أيديهنَّ يُغَطِّي الأصابعَ والكَف والساعِد من البَرْد، ويكون فيه قُطْنٌ مَحْشُوٌّ.
وقيل: هو ضَرْب من الحُليِّ تَتَّخِذه المرأة لِيَديْها.
* - ومنه حديث ابن عمر «أنه كَرِه للمُحْرِمة لُبْسَ القُفَّازَيْن» .
«هـ» وحديث عائشة «أنَّها رَخَّصَت لها في لُبْسَ القُفَّازَيْن» .
«هـ» وفيه «أنه نهى عن قَفِيز الطّحَّان» هو أنْ يَسْتَأجر رجلاً ليَطْحن له حِنْطة معلومة بقَفِيزٍ من دَقِيقها. والقَفِيز: مِكْيال يَتَواضَع الناسُ عليه، وهو عند أهل العِراق ثمانية مَكاكِيكَ.


قفش

«هـ» في حديث عيسى عليه السلام «أنه لم يُخَلِّف إلاَّ قَفْشَين ومِخْذَفةً» القَفْش: الخُفُّ القصير. وهو فارسي مُعَرّب، أصله كَفْش (هكذا في الأصل وا والقاموس. والذي في اللسان، والمعَّرب ص 268 «كَفْجْ» ). والمخْذَفَة: المِقْلاع.


قفص

«هـ» في حديث أبي هريرة «وأنْ تَعْلُوَ التُّحوتُ الوُعُولَ، قيل: ما التُّحوت؟ قال: بيُوت القافِصة يُرْفَعون فَوْقَ صالِحيهم» القافِصةُ: الّلئام، والسين فيه أكثر. ال الخطّابي: ويَحْتمِل أن يكون أراد بالقافِصة ذَوِي العُيوب، من قولهم: أصْبَح فلانٌ قَفِصاً (في ا: «قِفْصا» ) إذا فَسَدَت مَعِدَتُه وطَبِيعتُه.
(س) وفي حديث أبي جَرير «حَجَجْت فَلقِيني رجُل مُقَفِّص ظَبياً، فاتَّبَعْتُه فذَبَحْتُه وأنا ناسٍ لإحْرامي» المُقَفَّصُ: الذي شُدَّت يَداه ورِجلاه، مأخوذ من القَفَصَ الذي يُحْبَس فيه الطَّيْر. والقَفِص: المُنْقَبِض بعضُه إلى بعض.


قفع

«هـ» في حديث عمر «ذُكر عنده الجَراد فقال: وَددْت أنَّ عندنا منه قَفْعتين» هو شيء شَبِيه بالزَّبيل من الخُوص ليس له عُرىً وليس بالكبير.
وقيل: هو شيء كالقُفَّة تُتَّخَذُ واسِعةَ الأسْفَل ضَيَّقةَ الأعْلَى.
(س) وفي حديث القاسِم بن مُخَيْمِرَة «أنَّ غُلاماً مَرَّ به فعبث به، فتناوله القاسم قَفْعةً شديدة (الذي في اللسان: » فتناوله القاسم بمِقْفَعةٍ قَفْعةً شديدة « ) » أي ضَرَبه. والمِقْفَعة: خشَبة تُضْرَب بها الأصابع، أو هو من قَفعَة عمَّا صَرفه عنه.


قفعل

(س) في حديث الميلاد «يَدٌ مُقْفَعِلَّة» أي مُتَقَبِّضة. يقال: اقْفَعَلَّت يدُه إذا قُبِضَت وتَشَنَّجَت.


قفف

(س) في حديث أبي موسى «دَخَلْت عليه فإذا هو جالسٌ على رأس البئر وقد تَوَسَّط قُفها» قُفُّ البئر: هو الدَّكَّة التي تُجْعَل حوْلَها. وأصل القُفِّ: ما غَلُظ من الأرض وارْتَفع، أو هو من القَفِّ: اليابس، لأنَّ ما ارْتَفع حول البئر يكون يابساً في الغالب.
والقُفُّ أيضاً: وادٍ من أودية المدينة عليه مالٌ لأهلهِا.
«هـ» ومنه حديث معاوية «أُعِيذُك باللّه أن تَنْزِل وادياً فتَدَع أوَّلَه يَرِفّ وآخرَه يَقِفُّ» أي يَيْبَس.
«س هـ» ومنه حديث رُقْيقة «فأصْحبَت مَذْعورةً وقد قَفَّ جِلْدي» أي تَقَبَّض، كأنه قد يَبِس وتَشَنَّج. وقيل: أرادت قَفَّ شَعَرِي فقام من الفَزَع.
(س) ومنه حديث عائشة «لقد تكلَّمتُ بشيءٍ قَفَّ له شَعري» .
«هـ» وفي حديث أبي ذَر «ضَعِي قُفَّتَك» القُفَّة: شِبْه زَبِيلٍ صغير من خُوص يُجْتَنَي الرُّطَب، وتضَع النساء فيه غَزْلَهُنَّ، ويُشَبَّه به الشيخُ والعجوزُ.
«هـ» ومنه حديث أبي رَجاء «يأتونني فيحملونني كأني قُفَّة حتى يَضَعُوني في مَقام الإمام فأقرأ بهم الثلاثين والأربعين في الركعة» .
وقيل: القُفَّة ها هنا: الشجرة اليابسة البالية.
وقال الأزهري: الشجرة بالفتح، والزَّبِيل بالضم.
«هـ» وفيه «أنَّ بعضهم ضربَ مثلاً فقال: إنَّ قَفَّافاً ذَهَب إلى صَيْرفيٍّ بدَراهِم» القَفَّاف: الذي يَسْرِق الدارهم بِكَفَّه عند الانْتِقاد. يقال: قَفّ فُلان دِرْهَماً.
«هـ» وفي حديث عمر «قال له حُذَيْفة: إنك تَسْتَعين بالرجُل الفاجِر، فقال: إني لأسْتَعين بالرجُل لِقُوَّته، ثم أكون على قَفَّانِه» قَفَّانُ كل شيء: جُمَّاعُة، واسْتِقْصاء مَعْرِفته. يقال: أتيتُه على قَفَّان ذلك وقافِيَتِه: أي على أثَرِه.
يقول: أسْتَعِين بالرجُل الكافِي القَوِيّ وإن لم يكن بذلك الثِّقَة، ثم أكون من وَرائه وعلى أثَرِه، أتَتَبَّع أمرَه وأبْحَث عن حاله، فكِفايَتُه تَنْفَعُني، ومُراقَبتي له تَمْنَعهُ من الخيانة.
وقَفَّانٌ: فَعَّال، من قولهم في القَفَا: القَفَنُّ (في ا بتخفيف النون. قال في القاموس: «والقَفَنُ، وتُشَدَّد نونه: القفا» ). ومن جعل النون زائدة فهو فَعْلان.
وذكَره الهروي والأزهري في «قَفَفَ» على أن النون زائدة.
وذكره الجوهري في قَفَن، فقال: «القَفّان: القَفَا، والنون زائدة» .
وقيل: هو مُعَرب «قَبَّان» الذي يُوزَن به.
وقيل: هو من قولهم: فُلانٌ قَبَّانٌ على فلان، وقَفَّانٌ عليه: أي أمينٌ يَتَحَفَّظ أمْرَه ويُحَاسِبه (زاد الهروي: «وقال بعضهم: قَفَّانُه: إبَّانُه. يقال: هذا حين ذاك، ورُبَّانه، وقُفَّانُه، وإبَّانُه بمعنى واحد» ).


قفقف

«هـ» في حديث سهل بن حُنَيف «فأخَذَتْه قَفْقَفَة» أي رِعدة. يقال: تَقَفْقَف من البَرْد إذا انْضَمَّ وارْتَعد.
* - ومنه حديث سالم بن عبد اللّه «فلما خرج من عند هشِام أخَذَتْه قَفْقَفَة» .


قفل

* في حديث جُبَير بن مُطْعِم «بَيْنَا هو يَسير مع النبي صلى اللّه عليه وسلم مَقْفَلَه من حُنَين» أي عند رُجوعه منها، والمَقْفَل: مصدر قَفَل يَقْفِلُ إذا عاد من سَفَره. وقد يقال للسَّفْر: قُفول، في الذهاب والمَجِيء، وأكثر ما يُستعمل في الرُّجوع. وقد تكرر في الحديث.
وجاء في بعض رواياته «أقْفَل الجَيْش وقَلَّما أقْفَلْنا» والمعروف قَفَل وقَفَلْنا، وأقْفَلْنا غيرَنا، وأقْفِلْنا، على ما لم يُسَمَّ فاعِلُه.
(س) ومنه حديث ابن عمر «قَفْلة كغَزْوة» القَفْلة: المرَّة من القُفول: أي إنّ أجْر المُجاهِد في انِصرافه إلى أهله بعد غَزْوِة كأَجِره في إقْباله إلى الجهاد، لأنّ في قُفُوله راحةً للنَّفْس، واسْتِعداداً بالقُوّة لِلعَود، وحِفْظاً لأهله برُجوعه إليهم.
وقيل: أراد بذلك التَّعْقِيب، وهو رُجوعه ثانياً في الوجه الذي جاء منه مُنْصَرِفاً، وإن لم يَلْقَ عَدُوّاً ولم يَشْهد قِتالاً، وقد يَفْعل ذلك الجيشُ إذا انْصَرفوا من مَغْزاهم، لأحد أمْرَين: أحدهما أنّ العَدُوّ إذا رآهم قد انْصرفوا عنهم أمِنُوهم وخَرجوا من أمْكِنَتهم، فإذا قَفَل الجيش إلى دار العَدُوّ نالُوا الفُرْصة منهم فأغاروا عليهم، والاخر أنهم إذا انْصَرفوا ظاهرين لم يأمنوا أن يَقْفُوَ العَدُوّ أثَرهم فَيُوقِعوا بهم وهم غارُّون، فربما اسَتْظهر الجيش أو بعضُهم بالرُّجوع على أدْراجِهم، فأن كان مِن العَدُوّ طَلَبٌ كانوا مُسْتَعِدّين لِلقائهم، وإلا فقد سَلِموا وأحْرَزوا ما معهم من الغَنيمة.
وقيل: يَحْتَمِل أن يكون سُئل عن قوم قَفَلوا لِخَوْفِهم أن يَدْهَمَهُم من عَدُوّهم مَن هو أكثر عَدَداً منهم فقَفَلُوا؛ لَيْستَضِيفوا إليهم عدداً آخرَ من أصحابهم ثم يَكُرّوا على عَدُوّهم.
(س) وفي حديث عمر «أنه قال: أربعٌ مُقْفَلات: النَّذرُ والطلاق والعِتاق والنِّكاح» أي لا مَخْرَج منهنّ لِقائلِهنّ، كأنّ عليهنّ أقفالاً، فَمتى جَرى بها «في الأصل: "فيها" والمثبت من: ا. والذي في اللسان: "فمتى جرى بهن الِّلسانُ وجب بهنّ الحكم" » اللسان وجَبَ بها الحُكم. وقد أقْفَلْت الباب فهو مُقْفَل.


قفن

«هـ» في حديث النَّخَعِيّ «سئل عَمَّن ذَبح فأبان الرأسَ قال: تلك القَفِينةُ لابأْسَ بها» هي المَذْبُوحة من قِبَل القَفا. ويقال للقَفا: القَفَنُّ، فهي فَعيلة بمعنى مفعولة. يقال: قَفَن الشاةَ واقْتَفَنَها.
وقال أبو عبيد: هي التي يُبان رأسُها بالذَّبح.
* - ومنه حديث عمر «ثم أكون على قَفَّانه» عند من جعل النون أصلية. وقد تقدّم.


قفَا

«هـ» في أسمائه عليه الصلاة والسلام «المُقَفِّي» هو المُوَليِّ الذاهِب. وقد قَفَّى يُقَفّيِ فهو مُقَفٍّ: يعني أنه آخر الأنبياء المُتَّبِعُ لهم، فإذا قَفَّي فلا نَبيَّ بعدَه.
(س) ومنه الحديث «فلما قَفَّي قال كذا» أي ذَهب مُوَلّياً، وكأنه من القَفا: أي أعطاه قَفاه وظَهْره.
«هـ» ومنه الحديث «ألا أخْبِركم بأشدَّ حَرّاً منه يومَ القيامة؟ هَذَيْنَك الرَّجُلَين المُقَفّيِين» أي المُوَلِيَيْن. وقد تكرر في الحديث.
«هـ» وفي حديث طلحة «فوضَعُوا الُّلجَّ على قَفَيَّ» أي وضَعوا السيف على قَفايَ، وهي لُغَة طائِيَّة، يُشَدِّدون ياء المتكلم.
(س) وفي حديث عمر، كُتِب إليه صحيفةٌ فيها:
فما قُلُصٌ وُجِدْنَ مٌعَقَّلاتٍ * قَفا سَلْعٍ بمُخْتَلَفِ التِّجارِ.
سَلْع: جَبل، وقَفاه: وراءه وخَلْفه.
(هـ) وفي حديث ابن عمر «أخَذ المِسْحاةَ فاسْتَقفاه، فضَربه بها حتى قَتَله» أي أتاه من قِبَل قَفاه. يقال: تَقَفَّيت فلاناً واسْتَقْفَيته.
«هـ» وفيه «يَعْقِد الشيطان على قافِية أحدِكم ثلاثَ عُقَد» القافِية: القَفَا. وقيل: قافية الرأس: مُؤَخَّره. وقيل: وسَطه، أراد تَثْقيله في النَّوم وإطالته، فكأنه قد شَد عليه شِداداً وعَقَده ثلاث عُقَد.
«هـ» وفي حديث عمر «اللهم إنّا نتَقَرّب إليك بعَمِّ نبيِّك وقَفِيَّةِ آبائه وكُبْرِ رِجاله» يعني العبّاس، يقال: هذا قَفّي الأشياخ وقَفِيَّتُهم. إذا كان الخَلَفَ منهم، مأخوذ من: قَفَوْتُ الرجلَ إذا تَبِعْتَه. يعني أنه خَلَفُ آبائه وتِلْوهُم وتابعُهم، كأنه ذَهب إلى استِسْقاء أبيه عبد المطلب لأهل الحَرَمْين حين أجْدبوا فسَقاهم اللّه به.
وقيل: القَفِيَّة: المُختار. واقْتفَاه إذا اختاره. وهو القَفْوة، كالصَّفْوة، من اصْطَفاه.
وقد تكرر ذكر «القَفْو والاقْتِفاء» في الحديث اْسماً، وفعلاً، ومصدراً. يقال: قَفَوْته، وقَفَيْتُه، واقْتَفَيته إذا تَبعْتَه واقْتَدَيْتَ به (في ا: «واقتديته» ).
(س) وفيه «نحن بنو النَّضْر بن كِنانة، لا نَنْتَفي من أبينا ولا نَقْفُو أمَّنا» أي لا نَتَّهِمها ولا نَقْذِفُها. يقال: قَفا فُلانٌ فُلاناً إذا قَذَفَه بما ليس فيه.
وقيل: معناه: لا نَتْرك النَّسَب إلى الآباء ونَنْتَسِب إلى الأمَّهات.
(س) ومن الأوّل حديث القاسم بن مُخَيْمِرَة «لا حَدَّ إلاَّ في القَفْوِ البَيِّن» أي القَذْف الظاهر.
(س) وحديث حسان بن عطية «من قَفا مؤمناً بما ليس فيه وَقَفَه اللّه في رّدْغَة الخَبال» .


قق

«هـ» فيه «قيل لابن عُمر: ألا تُبايع أمير المؤمنين؟ يعني ابن الزُّبير، فقال: واللّه ما شَبَّهْتُ بَيْعتَهم (في اللسان: » بيعتكم « ) إلاَّ بِقَقَّة، أتَعْرِف ما القَقَّة (في اللسان، والفائق 2/370: » أتعرفُ ما قّقَّة؟ « ) الصَّبيّ يُحْدِث ويَضَع يديه في حَدَثه فتقول له أمه » قَقَّة « ورُوي » قِقَة « بكسر الأولى وفتح الثانية وتخفيفها.
وقال الأزهري: في الحديث: إنَّ فلاناً وَضَع يده في قِقَة (في ا: » قَقَّةٍ « )، والقِقَة: مَشْيُ الصَّبيّ وهو حَدِثٌ (ضُبط في الأصل: » حَدَث « بفتح الدال، وضبطته بكسرها من ا، والذي في اللسان: » وهو حَدَثُه « ).
وحكى الهروي عنه أنه لم يجيء عن العرب ثلاثة أحرف من جنس واحد في كلمة إلاَّ قولهم: قَعَد الصَّبيُّ على قَقَقِة، وصَصَصِه (زاد في اللسان: » أي حَدَثُه « ).
وقال الخطابي: قَقَّة: شيء يُرَدِّدُه الطِفل على لسانه قبل أن يَتَدرّب بالكلام، فكأنّ ابن عمر أراد تلك بيْعَة تَولاَّها الأحْداث ومن لا يُعْتبر به.
وقال الزمخشري: هو صَوت يُصَوِّت به الصِّبيُّ، أو يُصَوَّت له به إذا فزِع من شيء أو فُزِّع، أو إذا وقَع في قَدَ.
وقيل (القائل هو الجاحظ. كما في الفائق 2/370): القَقَّة: العِقْيُ الذي يخرج من بطن الصَّبيّ حين يُولد، وإياه عَنَى ابنُ عمر حين قيل له: هَلاَّ بايعْتَ أخاك عبد اللّه بن الزبير؟ فقال: » إنَّ أخي وضع يده في قَقَّة « أي (في الفائق » إني" ) لا أنْزِعُ يَدِي من جماعة وأضَعُها في فِرْقة.


قلب

«هـ» فيه «أتاكم أهلُ اليمن، هم أرَقُّ قلوباً وألْيَنُ أفئدةً» القلوب: جمع القَلْب، وهو أخَصُّ من الفؤاد في الاستعمال.
وقيل: هما قريبان من السَّواء، وكَرّر ذِكرهُما لاختلاف لَفْظيْهما تأكيداً. وقَلْب كل شيء: لُبُّه وخالِصه.
* - ومنه الحديث «إنَّ لكلِّ شيء قَلْباً، وقَلْب القرآن ياسين» .
«هـ» والحديث الآخر «إن يحيى بن زكريا عليهما الصلاة والسلام كان يأكل الجَراد وقُلُوب الشجر» يعني الذي يَنْبُت في وسطها غَضّاً طَرِيّاً قبْل أن يَقْوَى ويَصْلُب، واحِداها: قُلْب بالضم، للفَرْق. وكذلك قُلْب النخلة.
«هـ» وفيه «كان عليٌّ قُرَشِيّاً قَلْباً» أي خلالصاً من صميم قُريش. يقال: هو عَرَبيٌّ قَلْب: أي خالص.
وقيل: أراد فَهِماً فَطِناً، من قوله تعالى «إنَّ في ذلك لَذِكْرى لِمَنْ كَانَ له قَلْبٌ» .
(س) وفي حديث دعاء السَّفر «أعوذ بك من كآبة المُنْقَلَب» أي الانْقِلاب من السَّفر، والعود إلىالوطَن، يعني أنه يعود إلى بَيتْه فيرى فيه ما يُحْزِنه. والانْقِلاب: الرُّجوع مطلقاً.
* - ومنه حديث صَفيَّة زوج النبي صلى اللّه عليه وسلم «ثم قُمْت لأنْقَلِب، فقام معي ليَقْلِبَني» أي لأرجع إلى بَيْتي فقام معي يَصْحَبُني.
* - ومنه حديث المنذِر بن أبي أُسَيْد حين وُلِد «فأقْلَبُوه (ضبط في الأصل » فأقْلِبوه « وفي ا واللسان: » فاقْلِبوه « والضبط المثبت من صحيح مسلم (باب استحباب تحنيك المولود...وجواز تسميته يوم ولادته، من كتاب الآداب» فقالوا: أقْلَبْناه يا رسول اللّه « هكذا جاء في رواية مسلم، وصَوابه » قلبْناه « أي رَدَدْناه.
(س) ومنه حديث أبي هريرة » أنه كان يقول لمُعَلّم الصِبْيان: اقْلِبْهم « أي اصْرفْهم إلى مَنازلهم.
(هـ) وفي حديث عمر » بينْا يُكَلِّم إنساناً إذ انْدَفَع جَرير يُطرِيه ويُطْنب، فأقبل عليه فقال: ما تقول يا جرير؟ وعَرَف الغَضَب في وجهه، فقال: ذَكَرْتُ أبا بكر وفَضْله، فقال عمر: اقْلِب قَلاَّبُ « وسَكت.
هذا مثل يُضْرب لمن تكون منه السَّقْطة فيَتداركها، بأن يَقْلبَها عن جِهَتِها ويَصْرِفها إلى غير معناها، يريد: اقْلِبْ يا قَلاَّبُ، فأسْقَط حرف النداء، وهو غريب، لأنه إنما يُحْذف مع الأعلام.
(هـ) وفي حديث شُعيب وموسى عليهما السلام » لك من غَنَمِي ما جات به قالِب لَوْن « تفسيره في الحديث: أنها جاءت على غير ألوان أمُّهاتِها، كأن لَوْنَها قد انْقَلَب.
* - ومنه حديث علي في صفة الطيور » فمِنها مَغْموس في قالِبِ لَوْنٍ لا يَشُوبه غير لَوْن ما غُمِس فيه «.
[هـ] وفي حديث معاوية » لَمَّا احْتُضِر، وكان يُقَلب على فِراشِه فقال: إنكم لَتُقلِّبُون حُوَّلاً قُلَّباً إنْ وُقِي كَبَّةً النار (رواية الهروي: «إن وُقِيَ هَوْلَ المُطَّلعِ» وكذا في اللسان، وأشار إلى رواية ابن الأثير. وانظر ما سبق ص 464 من الجزء الأول « ) أي رجُلاً عارفاً بالأمور، قد ركِب الصَّعبَ والذَّلول، وقَلَبَها ظهْراً لِبَطْن، وكان مُحتالاً في أموره حَسَنَ التَّقَلُّب.
* - وفي حديث ثَوْبان » إنَّ فاطمة حَلَّت الحَسن والحُسين بقُلْبَين من فِضَّة « القُلْب: السِوار.
* - ومنه الحديث » أنه رأى في يَدِ عائشة قُلْبَيْن «.
* - ومنه حديث عائشة في قوله تعالى » ولا بَبْدِينَ زينَتَهُنَّ إلاَّ ما ظَهَر مِنْها، قالت: القُلْبُ والفَتَخَة « وقد تكرر في الحديث.
(س) وفيه » فانْطَلَق يَمشي ما به قَلَبَة « أي ألَمٌ وعِلَّة.
(س) وفيه » أنه وَقَفَ على قَلِيب بَدْر « القَلِيب: البِئر التي لم تُطْوَ، ويُذَكَّر ويؤنث. وقد تكرر.
* - وفيه » كان نِساء بني إسرائيل يَلْبَسْن القَوالِب « جمع قالِب، وهو نَعْلٌ من خَشب كالقَبْقاب، وتُكْسَر لامُه وتُفْتَح. وقيل إنه معرّب.
(س) ومنه حديث ابن مسعود » كانت المرأة تَلْبَس القالِبَيْن تَطاوَلُ بهما".


قلت

«هـ» فيه «إنَّ المُسافر ومالَه لعلَى قَلَتٍ إلاَّ ما وَقَى اللّه» القَلَتُ: الهلاك. وقد قَلِت يَقْلَت قَلَتاً: إذا هَلك.
«هـ» ومنه حديث أبي مِجْلَزٍ «لو قُلْتَ لرجُل وهو هلى مَقْلَتةٍ: اتَّق اللّه رُعْتَه (في الأصل وا: » اتَّقِ رُعْنَه « بالنون. وفي اللسان: » اتق اللّه فصُرِع « وفي الفائق 2/374 » اتَّقِ رعته « بالتاء المثناة من فوق. والذي في الهروي: » .. وهو على مَقْلَتةٍ كَيْتَ وكَيْتَ «. وما أثبتّثه من تاج العروس) فصُرِع غَرِمْتَه» أي على مَهْلَكةٍ فهَلك غَرِمْتَ دِيتَه.
«هـ» وفي حديث ابن عباس «تكون المرأةُ مِقْلاتاً، فتَجْعل على نفْسها إنْ عاش لها وَلَد أن تُهَوِّده» المِقلاتُ من النساء: التي لا يعيش لها ولَدٌ. وكانت العرب تَزْعمُ أنَّ المِقْلات إذا وَطِئت رجُلاً كريماً قُتِل غَدْراً عاش وَلَدُها.
* - ومنه الحديث «تَشْتَرِيها أكايِسُ النساء للخافيةِ والإقْلاَت» .
* - وفيه ذكر «قِلات السَّيل» هي جمع قَلْت، وهو النُّقرة في الجبل يُسَتنقع فيها الماء إذا انْصَبَّ السَّيْل.


قلح

«هـ» فيه «مالي أراكم تَدْخُلُون عَليَّ قَلْحاً» القَلَح: صُفْرة تَعْلو الأسْنان، ووَسَخٌ يرْكَبُها. والرجُلُ أقْلَحُ، والجمع: قُلْح، من قولهم للمُتَوَسِّخ الثِياب: قَلِحٌ، وهو حَثّ على استعمال السِّواك.
(س) ومنه حديث كعب «المرأة إذا غاب زوجُها تَقَلَّحَتْ» أي تَوسَّخت ثِيابُها، ولم تَتَعَهدَّ نفْسها وثيابها بالتنظيف. ويُرْوى بالفاء. وقد تقدّم.


قلد

«هـ» فيه «قَلِّدُوا الخيلَ ولا تُقَلِّدوها الأوتار» أي قَلِّدُوها طلبَ أعْداء الدين والدفِاع عن المسلمين، ولا تُقَلِّدوها طَلَب أوتار الجاهلَّية وذُحُولَها التي كانت بينكم.
والأوتار: جمع وِتْر بالكسر، وهو الدَّمُ وطَلَبُ الثأر، يُرِيد اجْعلوا ذلك لازِماً لها في أعناقها لُزوم القَلائد للأعناق.
وقيل: أراد بالأوتار: جَمْع وَتَر القَوْس: أي لا تَجْعلوا في أعْناقها الأوتار فَتَخْتنِقَ، لأنَّ الخيلَ ربما رعَت الأشجار فنَشِبَت الأوتار ببعض شُعَبها فَخَنَقَتْها (قال الهروي: «والقول هو الأول» ).
وقيل: إنما نَهاهم عنها لأنهم كانوا يَعْتقِدون أن تَقْليد الخيل بالأوتار يَدْفع عنها العين والأذَى، فتكون كالعُوذة لها، فنهاهم وأعْلَمَهم أنها لا تَدْفع ضَرَراً ولا تَصْرف حَذَراً.
«هـ» وفي حديث استسقاء عمر «فقَلَّدَتْنا السماءُ قِلْداً، كلَّ خمسَ عشْرةَ ليلة» أي مَطَرَتْنا لوقْتٍ معلوم، مأخوذ من قِلْد الحُمَّى، وهو يوم نَوْبَتِها. والقِلْد: السَّقْي. يقال: قَلْدتُ الزَّرعَ إذا سَقَيْتَه.
«هـ س» ومنه حديث ابن عَمْرو «أنه قال لقَيِّمه على الوَهْطِ: إذا أقَمْتَ قِلْدَك من الماء فاسْقِ الأقْرَبَ فالأقْرب» أي إذا سَقَيْتَ أرضْكَ يوم نَوْبتِها فأعْط مَن يَليك.
* - وفي حديث قتل ابن أبي الحُقَيْق «فقُمْتُ إلى الأقاليد فأخَذْتُها» هي جمع: إقْلِيد، وهو المِفْتاح.


قلس

(س) فيه «مِن قاء أو قَلَس فَلْيَتوضَّأ» القَلَس بالتحريك، وقيل بالسكون: ما خَرج من الجَوْف مِلْء الفَمِ، أو دونه وليس بِقَيْء، فإن عاد فهو القَيْء.
«هـ» وفي حديث عمر «لَّما قَدِم الشامَ لَقِيه المُقَلِّسون بالسُّيوف والرَّيْحان (في الأصل » والزِيجان « بالزاي والجيم. والتصحيح من: ا، واللسان، والهروي، والفائق 2/371» ) هم الذين يَلْعَبون بين يَدَيِ الأمِير إذا وصل البَلد، الواحد: مُقَلِّس.
«هـ» وفيه «لَّما رأوه قَلَّسُوا له» التَّقْليس: التَّكْفير، وهو وَضْع اليَديْن على الصَّدْر، والانْحناء، خُضوعاً واسْتِكانة.
* - وفيه ذكر «قالِس» بكسر اللام: موضِع أقْطَعَه النبي عليه الصلاة والسلام [بَنِي الأحبّ مِنْ عُذْرَةَ «تكملة من القاموس، ومعجم البلدان لياقوت 4/19. والحديث كله ساقط من ا» ] له ذِكْر في حديث عَمْرو بن حَزْم.


قلص

(س) في حديث عائشة «فقَلَصَ دَمْعي ما أحِسُّ منه قَطْرة» أي ارْتَفَع وذهَب. يقال: قَلَص الدَّمْعُ، مُخَففَّاً، وإذا شُدِّد فلِلْمُبالَغة.
* - ومنه حديث ابن مسعود «أنه قال للضَّرْع: اقْلِصْ، فقَلًَ» أي اجتمع.
* - ومنه حديث عائشة «أنه رَأتْ على شَعْد دِرْعاً مُقَلِّصة» أي مُجْتَمِعة مُنْضَمَّة. يقال: قَلَّصَت الدِّرعُ وتَقَلَّصَت، وأكثر ما يقال فيما يكون إلى فَوْق.
(س) وفي حديث عُمر «كُتِب إليه أبْيات في صَحيفة منها (انظر الجزء الأول ص 45):
لائِصَنَا هَداك اللّهُ إنَّا * شُغِلنْا عنكُمُ زَمَنَ الحِصارِ.
القلائص: أراد بها ها هنا النساء، ونَصَبَها على المفعول بإضمار فعْلٍ: أي تَدَارَكْ قَلائِصَنا. وهي في الأصلْ جَمْع قَلُوص، وهي الناقة الشابَّة. وقيل: لا تزال قَلُوصاً حتى تصير بازِلاً، وتُجْمَع على قِلاص وقُلُص، أيضاً.
* - ومنه الحديث » لتُتْركَنّ القِلاصُ فلا يُسْعى عليها « أي لا يَخْرج ساعٍ إلى زكاة؛ لِقلَّة حاجة الناس إلى المال واسْتِغْنائهم عنه.
* - ومنه حديث ذي المِشْعار » أتَوْكَ على قُلُصٍ نَواجٍ «.
(س) وحديث علي » على قُلُص نواجٍ" وقد تكررت في الحديث مفْردةً ومجموعة.


قلع

«هـ» في صفته عليه الصلاة والسلام «إذا مَشى تَقَلَّع» أراد قوّة مَشْيه، كأنه يَرْفَع رِجْليه من الأرض رَفْعاً قويَّاً، لا كَمن يَمشِي اخْتِيالاً ويُقارِب خُطاه؛ فإنَّ ذلك من مَشْي النِّساء ويُوصَفْنَ به.
«هـ» وفي حديث [ابن «ساقط من الأصل، ا. وقد أثبتُّه من الهروي، واللسان. وانظر أسد الغابة 5/50، والإصابة 6/276» ] أبي هالة في صفتِه عليه السلام «إذا زالَ زالَ قَلْعاً» يروى بالفتح والضم، فبالفْتح: هو مَصْدر بمعنى الفاعل: أي يَزُول قالِعاً لرِجْله من الأرض، وهو بالضم إمّا مصدر أو اسْم، وهو بمعنى الفتح.
وقال الهروي: قرأت هذا الحرف في كتاب «غريب الحديث» لابن الأنباريّ «قَلِعاً» بفتح القاف وكسر اللام. وكذلك قرأته بخَطِّ الأزهري، وهو «هذا من قول الأزهري. كما في الهروي» كما جاء في حديث آخر «كأنما يَنْحَطُّ من صَبَب» وَالانْحِدار: من الصَّبَب (بعده في الهروي: «والتكفؤ إلى قُدَّام» ) والتَّقَلُّع: من الأرض قَرِيب بعضُه من بعض، أراد أنه «هذا من قول أبي بكر بن الأنباري. كما في الهروي» كان يَسْتعِمل التَّثَبُّت، ولا يَبِين «في الهروي: "ولا يتبينَّ" » منه في هذه الحالة اسْتعجالٌ ومُبادَرة شديدة «بعد هذا في الهروي: "ألا تراه يقول: يمشي هَوْناً ويخطْو تكفّؤاً" » .
«هـ» وفي حديث جرير «قال: يا رسول اللّه إني رجلٌ قِلْعٌ فادْعُ اللّه لي» قال الهروي: القِلْع: الذي لا يَثْبُت على السَّرْج. قال: ورواه بعضهم «قَلِع» بفتح القاف وكسر اللام بمعناه. وسماعِي «القِلْع» .
وقال الجوهري: رجُلٌ قِلْعُ القَدَم (العبارة والضبط في الصِّحاح هكَذا: «والقَلَع أيضاً: مصدر قولك: رجلٌ قَلِع القدمِ، بالكسر، إذا كانت قدمه لا تثبت عند الصِراع، فهو قَلِعٌ... وفلانٌ قُلْعَةٌ، إذا كان يتقلَّع عن سرجه، ولا يثبت في البطش والصِّراع» )، بالكسر: إذا كانت قَدَمه لا تَثْبُت عند الصّرَاع. وفلانٌ قُلَعَة: إذا كان يَتَقَلَّع عن سَرْجه.
* - وفيه «بئس المالُ القُلْعَةُ» هو العارِيَّة؛ لأنه غير ثابت في يد المسْتَعير ومُنْقلِعٌ إلى مالِكه.
* - ومنه حديث علي «أحَذِّرُكم الدينا فإنها مَنَزلُ قُلْعَة» أي تَحَوُّلٍ وارْتِحال.
«هـ» وفي حديث سعد «قال لَمَّا نُودي: ليَخْرُجْ مَن في المسجد إلا آلَ رسول اللّه صلى اللّه عليه وسلم وآلَ عليّ: خَرْجنا من المسجد نَجُرُّ قِلاعَنا» أي كُنُفنا وأمْتِعَتَنا، واحدها: قَلْع بالفتح، وهو الكِنْف يكون فيه زاد الراعي ومَتاعُه.
«هـ» وفي حديث علي «كأنه قِلْعُ دارِيّ» القِلْع بالكسر: شِراع السَّفينة. والدارِيُّ: البَحَّار والمَلاَّح.
«هـ» ومنه حديث مجاهد «في قوله تعالى: وله الجَوارِ المُنشَآتُ في البحرِ كالأعْلامِ» «قال» «من الهروي» ما رُفِع قِلْعُه « وَالجوارِي: السُّفُن والمَراكِب.
* - وفيه » سُيوفُنا قَلَعيَّة « منسوبة إلى القَلَعة - بفتح القاف واللام - وهي موضع بالبادية تُنْسَب السُّيوف إليه.
(هـ) وفيه » لا يَدْخُلُ الجنةَ قَلاَّعٌ ولا دَيْبُوب « هو الساعي إلى السلطان بالباطل في حقِ الناس، سُمِّي به لأنه يَقْلَع المُتَمكِّن من قَلْب الأمير، فيُزِيله عن رُتْبَتِه، كما يُقْلَع النَّباتُ من الأرض ونحوه. والقَلاَّع أيضاً: القَوّاد، والكَذَّاب، والنَّبَّاش، والشُّرَطِيُّ.
(هـ) ومن الأول حديث الحجّاج » قال لأنَسٍ: لأقْلَعَنَّك قَلْعَ الصَّمْغة « أي لأسْتَأصلَنَّك كما يَسْتأصلُ الصَّمْغةَ قالِعُها من الشجرة (في ا: » الشجر «: وقال الهروي: والصمغ إذا أُخذ انقلع كلُّه ولم يبق له أثرٌ. يقال: تركتهم على مثل مَقْلِع الصمغة، ومَقْرِف الصمغة إذا لم يبق لهم شيءٌ إلا ذهب).
* - وفي حديث المَزادَتين » لقد أقْلَع عنها" أي كَفّ وتَرك، وأقْلَع المطَرُ: إذا كفّ وانْقَطع. وأقْلَعَت عنه الحُمَّى: إذا فارَقَتْهُ.


قلف

«هـ» في حديث ابن المسيَّب «كان يَشْرب العَصير ما لم يَقْلِف» أي يُزْبِد. وقَلَفْتُ الدَّنَّ: فَضَضْتُ عنه طِينَه.
* - وفي حديث بعضهم، في الأقْلَفِ يموت «هو الذي لم يُخْتَن» والقُلْفة: الجْلدة التي تُقْطع من ذَكَر الصَّبِيِّ.


قلق

«هـ» فيه:
إليكَ تَعْدُو «في الأصل: "تغدو" وفي ا: "يغدو" وأثبته بالعين المهملة مما يأتي في (وضن» ومن اللسان «قلق، وضن» وكذا من الفائق 3/169) قَلِقاً وَضِينُها * مُخالِفاَ دِنَ النَّصارَى دِيُنها.
القَلَق: الانْزِعاج. والوَضِين: حِزام الرّحْل.
أخرجه الهروي عن عبد اللّه بن عُمَر «وكذلك صنع الزمخشري. انظر الفائق» .
وقد أخرجه الطَّبَراني في «المعجم» عن سالِم بن عبد اللّه عن أبيه «أن رسول اللّه صلى اللّه عليه وسلم أفاضَ من عَرفاتٍ. وهو يقول ذلك» والحديث مشهور بابْن عُمَر من قوله.
(س) ومنه حديث علي «أقْلِقُوا السُّيوفَ في الغُمُد» أي حَرِّكوها في أغْمادِها قَبْل أن تَحْتاجوا إلى سَلِّها ليَسْهلُ عند الحاجة إليها.


قلل

(س) في حديث عَمرو بن عَبَسَة «قال له: إذا ارتَفَعتِ الشمس فالصلاة محظورة حتى يَسْتَقِلَّ الرُّمْح بالظِل» أي حتى يبلغ ظِلُّ الرُّمْح المَغْرُوس في الأرض أدْنَى غاية القِلَّة والنَّقْص؛ لأنّ ظِلَّ كل شيء في أوّل النهار يكون طويلاً، ثم لا يزال يَنْقُص حتى يبْلُغَ أقْصَرَه، وذلك عند انتصاف النهار، فإذا زالت الشمس عاد الظِّل يَزيد، وحينئذ يّدْخُل وقت الظُّهر وَتجوز الصلاة ويَذْهب وقتُ الكراهة. وهذا الظِّل المُتناهِي في القِصَر هو الذي يُسَمَّى ظِلَّ الزوال: أي الظِّلّ الذي تزول الشمسُ عن وسَط السماء، وهو موجود قبل الزيادة.
فقوله «يَسْتَقِل الرُّمْحُ بالظِّل» هو من القِلَّة لا من الإقْلال والاسْتِقْلال الذي بمعنى الارتفاع والاسْتِبْداد. يقال: تَقَلَّلَ الشيءَ، واسْتَقَلَّه، وتَقالَّه: إذا رآه قليلاً.
* - ومنه حديث أنس «أن نَفَراً سألوا عن عبادة النبي صلى اللّه عليه وسلم، فلما أُخْبروا كأنهم تَقالُّوها» أي اسْتَقلُّوها، وهو تَفاعُلٌ من القِلَّة.
* - ومنه الحديث الآخر «كأن الرجُلَ تقَالَّها» .
(س) ومنه الحديث «أنه كان يُقِلُّ الَّلغْو» أي لاَ يلْغُو أصْلاً. وهذا اللفظ يُسْتعمل في نَفْي أصْل الشيء، كقوله تعالى: «فَقليلاً ما يُؤْمِنُونَ» ويجوز أن يريد باللَّغْو الهَزْلَ والدُّعابة، وأنّ ذلك كان منه قليلاً.
«هـ» ومنه حديث ابن مسعود «الرِّبا وَإن كَثُر فهُو إلى قَلٍّ» القُلُّ بالضم: القِلَّة، كالذُّلِّ والذِلَّة: أي أنه وإن كان زيادةً في المال عاجِلاً فإنه يَؤُول غلى نَقْص، كقوله تعالى: «يَمْحَقُ اللّهُ الرِّبا ويُرْبِي الصدَّقاتِ» .
«هـ» وفيه «إذا بلغ الماءُ قُلَّتين لَم يحْمِلْ نَجَساً» القُلَّة: الحُبُّ «الحُبّ: الجَرَّة، أو الضخمة منها (القاموس» ) العظيم. والجمع: قِلال. وهي معروفة بالحجاز.
«هـ» ومنه الحديث في صفة سِدْرة المُنْتَهى «نَبِقُها مِثْلُ قِلال هَجَر» وهَجَر: قرية: قريبة من المدينة، وليست هَجَر البَحْرين. وكانت تُعْمل بها القِلال، تأخُذ الواحدة منها مَزادة من الماء، سُمِّيت قُلَّة لأنها تُقَلّ: أي تُرْفَعُ وتُحْمَل.
* - وفي حديث العباس «فحَثا في ثَوْبِه ثم ذَهب يُقِلُّه فلم يَسْتِطع» يقال: أقَلَّ الشيءَ يُقِلّه واسْتَقَلَّه يَسْتَقِلُّه إذا رَفعه وحًمًله.
(س) ومنه الحديث «حتى تَقالَّت الشمس» أي اسْتَقَلَّت في السماء وارْتَفَعت وتَعَالَت.
(س) وفي حديث عمر «قال لأخيه زيد لَمَّا ودّعه وهو يُريد اليَمامة: ما هذا القِلُّ الذي أراه بك؟» القِلُّ بالكسر: الرِّعْدة.


قلقل

(س) في حديث علي «قال أبو عبد الرحمن السُّلَمِي: خرَج عليٌّ وهو يَتَقَلْقَلُ» التَّقَلْقُل: الخِفَّة والإسْراع، من الفَرَس القُلْقُل بالضم، ويُروى بالفاء. وقد تقدّم.
* - وفيه «ونَفْسه تَقَلْقَلُ في صَدْره» أي تَتَحرّك بصَوت شديد. وأصلُه الحركَة والاضْطِراب.


قلم

(س) فيه «اجْتاز النبيُّ صلى اللّه عليه وسلم بِنسْوة فقال: أظُنُّكُنّ مُقَلَّماتٍ» أي ليس عليكنّ حافظ، كذا قال ابن الأعرابي في نَوادره، حكاه أبو موسى.
* - وفيه «عالَ قَلَمُ زكريا عليه السلام» هو ها هنا القِدْح والسَّهم الذي يُتَقَارع به، سُمِّي بذلك لأنه يُبْرَى كَبَرْيِ القَلم. وقد تكرر ذكر «القَلم» في الحديث. وتَقْليم الأظفار: قَصُّها.


قلن

«هـ» في حديث علي «سأل شُرَيْحاً عن امرأة طُلِّقَت، فذَكَرت أنها حاضَت ثلاث حِيَض في شهر واحد، فقال شُرَيح: إنْ شَهِد ثلاث نِسْوة من بطانة أهلِها أنها كانت تَحِيض قبل أن طُلِّقَت، في كل شهر كذلك فالَقول قولُها، فقال له علي: قالُونْ» هي كلمة بالرُّوميَّة معناها: أصَبْتَ.


قلهم

«هـ» فيه «أنّ قَوماً افْتَقدوا سِخَابَ فتاتِهم، فاتَّهَموا امرأة، فجاءت عجوزٌ ففَتَّشَت قَلْهَمَها» أي فَرْجَها.
هكذا رواه الهروي في القاف «في نسخة الهروي التي بين يدي، لم يروه بالقاف، وإنما رواه بالفاء فقط» . وقد كان رواه بالفاء. والصحيح أنه بالفاء وقد تقدّم.


قلوص

(س) في حديث مكحول «أنه سُئِل عن القَلُّوص، أيُتَوضَّأ منه؟ فقال: ما لم يَتَغَيَّر» القَلَوص: نَهْرٌ قَذِر إلاَّ أنه جارٍ، وأهل دِمَشْق يُسُّمون النهر الذي تَنْصَبُّ إليه الأقذار والأوساخ: نَهْرٌ قَلُّوط، بالطاء.


قلا

* في حديث عمر "لمَّا صالح نصارى أهل الشام كَتبوا له كتاباً: إنَّا لا نُحْدِث في مَدينَتِنا كَنِيسةً ولا قَلِيَّة، ولا نَخْرُج «سبق مضبوطاً في مادة (بعث» «نخْرِج» وكان كذلك في الأصل، وا، واللسان) سَعانينَ، ولا باعُوثاً « القَلِيَّة: كالصَّمْمَعة، كذا ورَدَت، واسْمُها عند النصارى: القَلاَّية، وهو تَعْريب كَلاَّدة، وهي من بيوت عباداتِهم.
(هـ) وفيه » لو رأيتَ ابن عمر ساجِداً لرَأيتَه مُقْلَوْلِياً « وفي رواية » كان لا يُرَى إلاَّ مُقْلَوْلِياً « هو المُتَجافي المُسْتَوْفِزُ. وفُلان يَتَقَلَّى على فِراشه: أي يَتَمْلمَل ولا يَسْتقِرّ.
وفسره بعضُ أهل الحديث: كأنه على مِقْلىً، قال الهروي: وليس بشيء.
(هـ) وفي حديث أبي الدَّرداء » وجَدْتُ الناسَ اخْبُرْ تَقِلَهْ « القِلَي: البُغْض. يقال: قَلاه يَقْلِيه قِلىً وقَلىً إذا أبْغَضَه.
وقال الجوهري: » إذا فَتَحت مَدَدْت (عبارة الجوهري في الصحاح: «والقِلَي: البغض؛ فإن فتحت القاف مددت. تقول قَلاه يَقْلِيه قِلىً وقَلاءً، ويقلاه لغة طيَّء» ). ويَقْلاه: لغة طَيَّء «.
يقول: جَرِّب الناس، فإنك إذا جَرَّبْتَهم قَلَيْتَهم وتَركْتَهُم لمِا يَظْهر لك من بَواطِن سَرائِرهم.
لَفْظَه لفظُ الأمر، ومعناه الْخَبر: أي من جَرَّبَهم وخَبَرهم أبْغَضُهم وتَركَهم.
والهاء في » تَقْلِةَ « للسَّكْت.
ومعنى نَظْم الحديث: وجَدْت الناسَ مَقُولاً فيهم هذا القَولُ.
وقد تكرر ذكر » القِلَي" في الحديث.


قمأ

(س) فيه «أنه عليه الصلاة والسلام كان يَقْمَأ (رواية الزمخشري: » يقمو «. الفائق 2/376) إلى منزل عائشة كثيراً» أي يَدْخُل. وقَمأتُ بالمكان قَمْأً دَخَلْتُه وأقَمْتُ به. كذا فُسِّر في الحديث.
ال الزمخشري (عبارته: «ومنه اقتمى الشيءَ واقتباه، إذا جمعه» ): ومنه اقْتَمأ الشيءَ، إذا جَمَعه.


قمح

«هـ» فيه «فَرَض رسول اللّه صلى اللّه عليه وسلم زكاةَ الفِطْر صاعاً من بُرّ أوْصاعاً من قَمْح» الُبُّر والقَمح هُما الحِنْطة، و «أو» للشَّك من الرواي، لا للِتَّخْيير.
وقد تكرر ذكر «القَمْح» في الحديث.
«هـ» وفي حديث أم زَرْع «أشْرَبُ فأتَقَمَّح» أرادت أنها تَشْرب حتى تَرْوَى وتَرْفَع رأسها. يقال: قَمَح البعيرُ يَقْمَح، إذا رفع رأسَه من الماء بَعْد الرِّيِّ، ويُروى بالنون.
* - وفي حديث علي «قال له النبي صلى اللّه عليه وسلم: سَتَقْدَم على بيت اللّه أنت وشيعتُك راضين مَرْضِيِّين، ويَقْدَم عليه عَدُوُّك غِضاباً مُقْمَحِين، ثم جَمع يَده إلى عُنُقه؛ يُريهم كيف الإقْماح» الإقماح: رَفْع الرأس وغَضُّ البَصَر. يقال: أقْمَحه الغُلُّ: إذا ترك رأسَه مرفوعاً من ضِيقِه.
* - ومنه قوله تعالى: «إنا جعلْنَا في أعناقِهِم أَغْلالاً فَهيَ إلى الأذْقانِ فَهُمْ مُقْمَحُونَ» .
* - وفيه «أنه كان إذا اشْتَكَى تَقَمَّح كَفَّاً من شُونِيز» أي اسْتَفَّ كَفَّاً من حَبَّة السَّوْداء. يقال: قَمِحْتُ السَّوِيقَ، بالكسر: إذا اسْتَفَفْتَه.


قمر

«هـ» في صفة الدجّال «هِجَانٌ أَقْمرُ» هو الشديد البياض. والأنْثَى قَمْراء.
* - ومنه حديث حَلِيمة «ومعها أتانٌ قَمْراء» وقد تكرر ذكرُ «القُمْرة» في الحديث.
(س) وفي حديث أبي هريرة «مَن قال: تَعالَ أُقَامِرْك فَلْيتصدّقْ» قيل: يَتَصدّق بقَدْر ما أراد أنْ يَجْعَله خَطَراً في القِمَار.


قمرص

وضعت هذه المادة في الأصل، ا بعد مادَّتي «قمس» و «قمص»
في حديث ابن عمير «لَقَارِصٌ (في الأصل، ا: » قارِصٌ « وأثبتُّ رواية اللسان. وهو يوافق ما سبق في مادة (قرص) ) قُمارِصٌ يَقْطُر منه البَوْل» القُمارِص: الشديد القَرْص، لزِيادة - في ا: «بزيادة» الميم.
قال الخطَّابي: القُمارص: إتْباع وإشْباع، أراد لَبَناً شديد الحُموضة، يَقْطُر بَوْل شارِبه لشِدّة حُموضَتِه.


قمس

«هـ» فيه «أنه رجَمَ رجُلاً ثم صَلَّى عليه، وقال: إنه الآن لَيَنْقَمِس (رواية الهروي: » ليتقمسَّ « ) في رِياض الجنة» ورُوِي «في أنهار الجنة» يقال: قَمَسَه في الماء فانْقَمَس: أي غَمَسَه وغَطَّه. ويُروى بالصاد وهو بمعناه.
«هـ» ومنه حديث وفْد مَذْحِج «في مَفازةٍ تُضْحِي أعلامُها قامِساً، ويُمْسي سَرابُها طامساً» أي تَبْدو جِبالُها لِلْعَين ثم تَغِيب. وأراد كلَّ عَلَم من أعْلامها، فلذلك أفْرَد الوَصْف ولم يَجْمَعْه.
وقال الزمخشري: «ذَكر سيبويه أنَّ أفعالاً تكون للواحد، وأنَّ بعض العرب يقول: هو الأنْعام، واسْتَشْهد بقوله تعالى: » وإنَّ لكُم فِي الأَنْعَامِ لَعِبْرةً نُسْقِكُمْ ممَّا فِي بُطُوِنِها « وعليه جاء قوله: » تُضْحِي أعلامُها قامِساً « وهو ها هنا فاعل بمعنى مفعول.
* - وفيه » لقد بَلَغَت كلماتُك قامُوسَ البحر « أي وسَطه ومُعْظَمه.
(هـ) ومنه حديث ابن عباس، وسُئل عن المدِّ والجَزْر فقال » مَلَكٌ مُوَكَّلٌ بقامُوسِ البحر (رواية الهروي والزمخشري: «البحار» . الفائق 2/376، وفيه «فإذا وضع قدمه فاضت، وإذا رفعها غاضت» )، كلَّما وضَع رِجْله فاض، فإذا رفَعَها غاض" أي زاد ونَقص. وهو فاعُول، من القَمْس.


قمص

«هـ» فيه «أنه قال لعُثْمان: إن اللّه سيُقَمِّصُك قميصاً، وإنك تُلاصُ على خَلْعِه، فإيَّاك وخَلْعَه» يقال: قَمَّصْتُه قميصاً إذا ألْبَسْتَه إيَّاه. واراد بالقميص الخلافة. وهو من أحْسَن الاسْتِعارَات (حكى الهروي عن ابن الأعرابي: «القميص: الخلافة. والقميص: غلاف القلب. والقميص: البِرْذَوْن الكثير القِماص» ).
(س) وفي حديث المرجوم «إنه يتَقَمَّص في أنهار الجنة» أي يَتَقلَّب ويَنْغَمِس. ويُروَى بالسين. وقد تقدّم.
(س) وفي حديث عمر «فَقَمَص منها قَمْصاً» أي نَفَر وأعْرَض. يقال: قَمَص الفَرس قَمْصاً وقِماصاً، وهو أن يَنْفِر ويَرفَع يديه ويَطْرَحَهما معاً.
(س) ومنه حديث علي «أنه قَضَى في القارِصة والقامِصة والواقِصة بالدية أثْلاثاً» القامِصة: النافِرة الضارِبة برجْلَيها. وقد تقدّم بيانُ الحديث في «القارِصة» .
* - ومنه حديثه الآخر «قَمَصَتْ بأرْجُلها وقَنَصت بأحْبُلها» .
(س) وحديث أبي هريرة «لتَقْمِصَنَّ بكم الأرض قِماصَ البَقر» يعني الزَّلْزلَة.
* - ومنه حديث سليمان بن يَسار «فقَمصتْ به فصَرَعَتْه» أي وثَبَت ونَفَرت فألْقَتْه.


قمط

«هـ» في حديث شُرَيح «اخْتَصم إليه رجُلان في خُصٍّ، فقضى بالخصّ للذي تَلِيه مَعاقِدُ القُمُط» هي جَمْع قِماط (قال في المصباح: «جمعه قُمُط، مثل كِتاب، وكُتُب» ) ، وهي الشُّرُط التي يُشَدُّ بها الخصُّ ويُوثَق، من ليف أو خُوص أو غيرهما.
ومعاقد القُمُط تَلِي صاحبَ الخُصِّ. والخُصُّ: البيت الذي يُعْمَل من القَصَب.
هكذا قال الهروي بالضم.
وقال الجوهري: «القِمْط بالكسر (قال في الصحاح: » ومنه معاقِدُ القِمْطِ « ) » كأنه عنده واحد.
«هـ» وفي حديث ابن عباس «فما زال يَسْأله شهراً قميطاً» أي تامّاً كاملاً.


قمع

«هـ» فيه «ويْل لأقْماع القوْل، ويلٌ للمُصِرِّين» وفي رواية «ويْلٌ لأقْماع الآذانِ (وهي رواية الهروي) » الأقْماع: جَمْع قمِعَ، كضِلَع، وهو الإناء الذي يُتْرك في رؤوس الظُّرُوف لِتُملأ بالمائِعات من الأشْرِبة والأدْهان.
شَبَّه أسْماع الذين يَسْتِمعون القَوْلَ ولا يَعُونه ويَحْفظونه ويَعْملون به بالأقماع التي لا تَعِي شيئاً مما يُفرغ فيها، فكأنه يَمّر عليها مَجازاً، كما يَمُرّ الشَّراب في الأقْماع اجْتيازاً (قال الهروي: «وقيل: الأقماع: الآذان والأسماع» ).
(س) ومنه الحديث «أوّل من يُساق إلى النار الأقْماع، الذين إذا أكلوا لم يَشْبَعوا، وإذا جَمعوا لم يَسْتَغنوا» أي كأنَّ ما يأكلونه ويَجْمَعونه يَمُرّ بهم مُجْتازاً غير ثابت فيهم ولا باقٍ عندهم.
وقيل: أراد بهم أهل البَطَالات الذين لا هَمَّ لهم إلا في تَرْجئة الأيَّام بالباطل، فلا هُم في عَمل الدينا ولا في عمل الآخرة.
«هـ» وفي حديث عائشة والجَوارِي اللاتي كُنَّ يَلْعَبْن معها «فإذا رَأيْن رسول اللّه صلى اللّه عليه وسلم انْقَمْعَن» أي تَغَيَّبْن ودَخَلْن في بيت، أو من وَراء سِتْر. وأصله من القَمِع الذي على رأس الثمرة. أي يَدْخُلْن فيه كما تَدْخُل الثمرة في قِمَعِها.
* - ومنه حديث الذي نَظَر في شَقّ الباب «فلما أنْ بَصُر به انْقَمع» أي رَدّ بصره ورَجع. يقال: أقْمَعْتُ الرجُلَ عنّي إقماعاً إذا اطَّلع عليك فردَدْتَه عنك، فكأنّ المرْدُود أو الراجِع قد دَخَل في قَمِعه.
* - ومنه حديث مُنْكر ونَكير «فيَنْقَمِع العذابُ عند ذلك» أي يَرْجِع ويَتَداخَل.
* - وفي حديث ابن عمر «ثم لَقِيَني مَلَكٌ في يَدَهِ مِقْمَعة من حديد» المِقْمَعة بالكسر: واحدة المقَامِع، وهي سِياط تعمل من حديد، رُؤوسها مُعْوَجَّة.


قمقم

* في حديث علي «يَحْملُها الأخْضَرُ المُثْعَنْجَر، والقَمقْام المُسَجّر» هو البَحْر. يقال: وَقع في قَمقْامٍ من الأرض: إذا وَقَع في أمْر شديد. والقَمقْام: السَّيّد، والعَدد الكثير.
* - وفي حديث عمر «لأَنْ أشْرَبَ قُمْقُماً أحْرَقَ ما أحْرَقَ أحَبُّ إليَّ من أن أشرب نَبيذ جَرٍّ» القُمقُم: ما يُسَخَّن فيه الماء من نُحاس وغيره، ويكون ضَيَّق الرأس. أراد شُرب ما يكون فيه من الماء الحارّ.
* - ومنه الحديث «كما يَغْلي المِرْجَلُ بالقُمْقُم» هكذا رُوي. ورواه بعضهم «كما يَغْلي المِرْجَلُ والقُمْقُم» وهو أبْيَن إنْ ساعدَتْه صِحَّةُ الرواية.


قمل

(س) في حديث عمر، وصِفة النِساء «مِنهنَّ غُلٌّ قَمِلٌ» أي ذو قَمْل. كانوا يَغُلُّون الأسِيرَ بالقِدِّ وعليه الشّعَر، فيقْمَل فلا يَسْتطيع دَفْعَه عنه بحيلة.
وقيل: القَمِلُ: القَذِر، وهو من القَمْل أيضاً.


قمم

«هـ» فيه «انه حَضَّ على الصدقة فقام رجُلٌ صغير القِمَّةِ» القِمَّة بالكسر: شَخْص الإنسان إذا كان قائماً، وهي القامة. والقِمَّة أيضاً وسَط الرأس.
* - وفي حديث فاطمة «أنها قَمَّت البيتَ حتى اغْبَرَّت ثِيابُها» أي كَنَسْته. والقُمامَة: الكُنَاسة. والمِقَمَّة: المِكْنَسة.
(س) ومنه حديث عمر «أنه قَدم مكّةَ فكان يَطوف في سِكَكِها، فيمُرُّ بالقوم فيقول: قُمُّوا فِناءكم، حتى مَرَّ بدار أبي سُفيان، فقال: قُمُّوا فِناءكُم، فقال: نَعم يا أمير المؤمنين، حتى يجيْ مُهَّانُنا الآن، ثم مَرَّ به فلم يَصْنَع شيئاً، ثم مَرَّ ثالثاً، فلم يَصْنَع شيئاَ، فوَضَع الدِّرَّة بين أُذُنَيْه ضَرْباً، فجاءت هِند وقالت: واللّه لَرُبَّ يومٍ لو ضَرَبْتَه لاقْشَعَرّ بَطْنُ مكة، فقال: أجَلْ» .
(س) ومنه حديث ابن سيرين «أنه كتب يَسْألُهم عن المُحاقَلة، فقيل: إنهم كانوا يَشْتَرطون لِرَبِّ الماء قُمَامَةَ الجُرُن» أي الكُساحة والكُنَاسة، والجُرُنُ: جمْع جَرين وهو البَيْدَر.
(س) وفيه «أنَّ جماعة من الصحابة كانوا يَقُمُّون شَوَارِبهم» أي يَسْتَأصِلُونها قَصّاً، تَشْبيهاً بِقَمّ البيت وكَنْسه.


قمن

«هـ» فيه «أمَّا الركوعُ فعَظِّموا الرَّب فيه، وأما السُّجود فأكْثِروا فيه من الدُّعاء فإنه قَمِنٌ أن يُسْتجابَ لكم» يقال: قَمَنٌ وقَمِنٌ وقَمينٌ: أي خَليق وجَدير، فمن فَتَح الميم لم يُثَنِّ ولم يَجْمَعْ ولم يُؤَنّث، لأنه مَصْدر، ومن كسر ثَنَّى وجمع، وأنَّثَ، لأنه وَصْفٌ، وكذلك القَمِين.


قنأ

«هـ» فيه «مَرَرْت بأبي بكر فإذا لِحْيَتُه قانِئةٌ» وفي حديث آخر «وقد قَنَأ لَوْنُها» أي شديدة الحُمْرة. وقد قَنأتْ تَقْنَأ قُنُوءاً، وتَرْك الهمز فيه لُغة أخرى. يقال: قَنا يَقْنُو فهو قانٍ.
* - وفي حديث شَرِيك «أنه جلَس في مَقْنُوءةٍ له» أي مَوضع لا تَطْلُع عليه الشمس، وهي المقنأة أيضاً. وقيل: هُما غير مَهْموزين.


قنب

«هـ» في حديث عمر واهْتِمامِه للخِلافة «فذُكِرَ له سَعْد، فقال: ذلك إنما يكون في مِقْنَبٍ من مَقانِبكم» المِقْنَب بالكسر: جَماعة الخيْل والفُرْسان. وقيل: هو دون المائة، يريد أنه صاحِبُ حَرْب وجُيوش، وليس بصاحب هذا الأمْر.
* - ومنه حديث عدِيّ «كيف بِطَيّيء ومَقانِبها» وقد تكرر في الحديث.


قنت

(س) فيه «تَفَكُّرُ ساعةٍ خَيرٌ من قُنوت ليلة» وقد تكرّر ذكر «القُنوت» في الحديث، ويَرِدُ بِمعانٍ مُتعَدّدة، كالطَّاعة، والخُشوع، والصلاة، والدُّعاء، والعِبادة، والقِيام، وطول القِيام، والسُّكوت، فيُصْرف في كل واحدٍ من هذه المعاني إلى ما يَحْتَمِله لفظُ الحديث الوارِد فيه.
* - وفي حديث زيد بن أرقم «كنا نَتَكلَّم في الصلاة حتى نَزَلَت: » وقُومُوا لِلّهِ قَانِتِينَ « فأمْسَكْنا عن الكلام» أراد به السُّكوت.
وقال ابن الأنباري: القُنوت على أربعة أقسام: الصلاة، وطُول القيام، وإقامة الطاعة، والسُّكوت.


قنح

«هـ» في حديث أم زَرْع «وأشرب فأتَقَنَّح» «روي بالميم، وسبق» أي أقْطَع الشُّرب وأتَمَهَّل فيه. وقيل: هو الشُّرب بعد الرِّيّ.


قنذع

* في حديث أبي أيوب «ما مِن مُسْلمٍ يَمْرَض في سبيل اللّه إلا حَطَّ اللّهُ عنه خَطاياه وإنْ بَلَغَت قُنذُعَةَ رأسه» هو ما يَبْقَى من الشَّعَر مُفَرَّقاً في نواحِي الرّضأس، كالقُنْزُعة.
وذكره الهروي في القاف والنون، على أنّ النون أصْلية.
وجعل الجوهري النون منه، ومن القُنْزُعة زائدة.
* - ومنه حديث وهْب «ذلك القُنْذُع» هو الدَّيُّوث الذي لا يَغار على أهْله.


قنزع

«هـ» فيه «أنه قال لأم سُلَيْم: خَضِّلي قَنازِعَك» (في الصحاح: وفي الحديث: «غَطِّي عنا قَنازِعَكِ يا أم أيمنَ» ) القَنازِع: خُصَل الشَّعر، واحِدتُها قُنْزُعة: أي نَدِّيها ورَوِّيها بالدُّهْن ليَذْهَبَ شَعَثُها.
«هـ» وفي حديث آخر «أنه نَهَى عن القَنازِع» هو أن يُؤْخَذ بعضُ الشَّعر ويُتْرك منه مَوَاضِع مُتَفرِّقة لا تؤُخَذ، كالقَزَع.
* - ومنه حديث ابن عمر «سُئِل عن رجُلٍ أهَلَّ بعُمْرة وقد لَبَّد وهو يريد الحجَّ، فقال: خذْ من قَنازِع رأسِك» أي مما ارْتَفَع من شَعَرك وطال.


قنص

«هـ» فيه «تخْرج النارُ عليهم قَوانِصَ» أي قِطَعاً قانِصةً تَقْنِصُهم كما تَخْتَطِف الجارحةُ الصَّيدَ. والقَوانص: جَمْع قانِصة، من القَنَص: الصيَّد. والقانِص: الصائد.
وقيل: أراد شَرراً كقَوانِص الطَّير: أي حَواصِلها.
* - ومنه حديث علي «قَمَصَتْ بأرْجُلها وقَنَصَت بأحْبُلها» أي اصْطادت بِحِبالها.
* - وحديث أبي هريرة «وأنْ تَعْلُوَ التُّحوتُ الوُعُولَ، فقيل: ما التُّحوت؟ قال: بُيوت القانِصة» (روى «القافصة» بالفاء. وسبق) كأنه ضَرَب بيُوت الصَّيَّادين مَثَلاً للأراذِل والأدْنياء، لأنها أرْذَل البُيوت.
* - وفي حديث جبير بن مطعم «قال له عُمر - وكان أنْسَبَ العَرب -: ممَّن كان النُّعمان بن المنذِر؟ فقال: من أشْلاء قَنَص بن مَعَدّ» أي من بَقيَّة أولاده.
وقال الجوهري: «بَنُو قَنَص بن مَعَدّ قَوْمٌ دَرَجُوا» .


قنط

* قد تكرّر ذِكر «القنوط» في الحديث، وهو أشَدّ اليأس من الشيء. يقال: قَنِط يَقنَط، وقَنَط يَقْنِط، فهو قانِطٌ وقَنُوط: والقُنُوط بالضم: المصدر.
(س) وفي حديث خُزَيمة في رواية «وقُطَّتِ القَنَطة» قُطَّعت: أي قُطِعَت.
وأما «القَنطَة» فقال أبو موسى: لا أعرفها، وأظُنُّه تَصْحيفاً، إلاَّ أن يكون أراد «القَطَنة» بتقديم الطاء، وهي هَنَة دُون القبَّة. ويقال لِلَّحْمة بين الوَرِكين أيضاً: قَطَنة.


قنطر

* فيه «مَن قام بألف آيةٍ كُتِبَ من المُقَنْطَرين» أي أُعْطِي قِنْطاراً من الأجر. جاء في الحديث أن القِنْطار ألف ومائتا أوقيَّة، والأُوقيَّة خَير ممَّا بين السماء والأرض.
وقال أبو عبيدة: القَناطير: واحدها قِنْطار، ولا تَجِد العرب تَعْرِف وَزْنه، ولا واحد للقِنطار من لَفْظه.
وقال ثعلب: المَعْمول عليه عند العرب الأكْثر أنه اربعة آلاف دينار، فإذا قالوا قناطير مُقَنْطَرة، فهي اثنا عشر ألف دينار.
وقيل: إنَّ القِنطار مِلْء جِلْد ثَور ذَهباً. وقيل: ثمانون ألفاً. وقيل: هو جُمْلة كثيرة مجهولة من المال.
«هـ» ومنه الحديث «أنّ صفوان بن أميَّة قَنْطَر في الجاهليَّة وقَنْطَر أبُوه» أي صار له قنْطار من المال.
«هـ» وفي حديث حُذَيفة «يُوشِك بَنُو قَنْطُوراء أنْ يُخْرِجوا أهلَ العِراق من عِراقهم» ويُرْوَى «أهل البَصْرة منها، كأنِّي بهم خُنْس الأُنُوف، خُرْز العُيون، عِراض الوُجوه» قيل: إنّ قَنْطُوراء كانت جاريةً لإبراهيم الخليل عليه الصلاة والسلام، وَلدَت له أولاداً منهم التُّرك والصِّين.
* - ومنه حديث عمرو بن العاص «يُوشِك بنو قَنْطوراء أن يُخْرِجوكم من أرض البَصْرة» .
* - وحديث أبي بكرة «إذا كان آخر الزَّمان جاء بنو قَنْطوراء» .


قنع

«هـ» فيه «كان إذا رَكع لا يُصَوِّب رأسَه ولا يُقْنِعُه» أي لا يرفعه حتى يكون أعْلَى من ظَهْره. وقد أقْنَعَه يُقْنِعه إقْناعاً.
«هـ» ومنه حديث الدعاء «وتُقْنِع يَدَيْك» أي تَرْفَعُهما.
«هـ» وفيه «لا تَجوز شهادةُ القانِع من (في الهروي: » مع « ) أهل البيت [لهم (ساقط من: ا والهروي)]» القانِع: الخادِم والتابع تُرَدُّ شهادتُه للتُّهمة بِجَلْب النَّفْع إلى نفسه. والقانِع في الأصل: السائل.
* - ومنه الحديث «فأكلَ وأطعْمَ القانِع والمُعْتَرَّ» وهو من القُنوع: الرِضا باليسير من العطاء. وقد قَنَع يَقْنع قُنوعاً وقَناعة - بالكَسْر - إذا رَضِيَ، وقَنَع بالفتح يَقْنَع قُنوعاً: إذا سأل.
* - ومنه الحديث «القَناعة كَنْز لا يَنفْد» لأنّ الإنْفاق منها لا يَنْقطع، كلما تَعَذّر عليه شيء من أمور الدينا قَنِع بما دونه ورَضي.
* - ومنه الحديث الآخر «عَزَّ مَن قَنِع وذَلَّ مَن طَمِع، لأنَّ القانِع لا يُذِلُّه الطَّلب فلا يَزال عزيزاً.
وقد تكرر ذكر » القُنوع، والقَناعة « في الحديث.
(س) وفيه » كان المَقانِعُ من أصحاب محمد صلى اللّه عليه وسلم يقولون كذا « المَقانُع: جَمْع مَقْنَع بوزن جَعْفر. يقال: فُلانٌ مَقْنَعٌ في العِلْم وغيره: أي رِضاً. وبعضُهم لا يُثَنِّيه ولا يَجْمعه لأنه مصدر، ومَن ثَنَّى وجمع نَظَر إلى الاسْمِيَّة.
* - وفيه » أتاه رجلٌ مُقَنَّع بالحديد « هوالمُتَغَطَّى بالسلاح. وقيل: هو الذي على رأسه بَيْضة، وهي الخَوذة، لأنَّ الرأس موضع القِناع.
(هـ) ومنه الحديث » أنه زارَ قَبْرَ أمِّه في ألْفِ مَقَنَّع « أي في ألْف فارس مُغطًّى بالسِّلاح.
(س) وفي حديث بدر » فانْكَشف قِناعُ قَلْبه فمات « قِناع القَلْب: غِشاؤه، تشبيهاً بِقناع المرأة، وهو أكبر من المِقْنَعة.
(س) ومنه حديث عمر » أنه رأى جارِيةً عليها قِناعٌ فَضَربها بالدِّرَّة وقال: أتَشَبَّهين بالحرائر؟ « وقد كان يؤمئذ من لُبْسِهنَّ.
[هـ] وفي حديث الرُّبَيِّع بنت مُعوِّذ » قالت: أتَيْتُه بقِناعٍ من رُطَب « القِناع: الطَّبق الذي يُؤْكل عليه. ويقال له: الـقُـِنْع، بالكسر والضم، (قال الهروي: » ويقال في جمع القُنْع: أقناعٌ، كما يقال: بُرْدٌ، وأبرادٌ، وقُفْلٌ، وأقْفالٌ. ويجوز: قِناعٌ، كما يقال: عُسٌّ وعِساسٌ. وجمع القِناع: أقناعٌ « ) وقيل: القِناع جَمْعُه.
* - ومنه حديث عائشة » إن كان لَيُهْدَي لنا القِنَاعُ فيه كَعْبٌ من إهالةٍ فَنفْرَح به «.
(س) وفي حديث عائشة، أخّذَتْ أبا بَكْر غَشْيةٌ عند الموت فقالت:
من لا يَزال دَمْعُه مُقَنَّعاً * لا بُدَّ يَوْماً أنْ يُهرَاقَ.
هكذا وَرَد. وتَصْحِيحه:
من لا يَزال دَمْعُه مُقَنَّعاً * لا بُدَّ يَوْماً أنه يُهرَاقُ.
وهو من الضَّرب الثاني من بَحر الرَّجَز.
ورَواه بعضهم:
ومَن لا يَزال الدَّمْع فيه مُقنَّعاً * فلا بُدَّ يَوْماً أنه مُهرَاقُ.
وهو من الضرب الثالث من الطَّويل، فَسَّروا المُقَنَّع بأنه المحْبُوس (في الأصل، وا: » بأنه محبوس في جوفه « والمثبت من اللسان. والفائق 2/381. ويلاحظ أن هذا الشرح بألفاظه من الفائق) في جَوْفه.
ويجوز أن يُراد: مَن كان دَمْعُه مغطًّى في شُؤونه كامِناً فيها فلا بدَّ أن يُبْرِزه البُكاء.
[هـ] وفي حديث الأذان » أنه اهْتَمَّ للصلاة، كيف يَجْمَع لها الناس، فذُكر له القُنْع فلم يُعْجِبه ذلك « فُسِّر في الحديث أنه الشَّبُّور، وهو البُوق.
هذه اللفظة قد اخْتُلِف في ضبطها، فرُوِيت بالباء والتاء، والثاء والنون، وأشهرُها وأكثرها النون.
قال الخطّابي: سألت عنه غير واحد من أهل اللغة فلم يُثْبِتُوه لي على شيء واحد، فإن كانت الرِواية بالنون صحيحةً فلا أُراه سُمِّي إلا لإقْناع الصَّوت به، وهو رفْعُه. يقال: أقْنَع الرجُلُ صَوْتَه ورأسَه إذا رفَعه. ومن يُريد أن يَنْفُخ في البُوق يَرفَع رأسه وصَوته.
قال الزمخشري: » أوْ لأنَّ أطرافَه أُقْنِعَت إلى داخله: أي عُطِفَت «.
وقال الخطّابي: وأما » القُبَع « بالباء المفتوحة فلا أحْسَبُه سُمِّي به إلاَّ لأنه يَقْبَع فم صاحبه: أي يَسْتُره، أو مِن قَبَعْت الجُوالِقَ والجراب: إذا ثَنَيْتَ أطرافه إلى داخِل.
قال الهروي: وحكاه بعض أهل العلم عن أبي عُمر الزاهد: » القُثْع « بالثاء (في الأصل، وا: » القُبْع، بالباء « وصححته من الهروي، والفائق 2/379، ومعالم السُّنَن 1/151) قال: وهو البُوق فَعرضْته على الأزهري فقال: هذا باطل.
وقال الخطّابي: سمِعْت أبا عُمر الزاهد يقولُه بالثاء المثلثة، ولم أسْمَعْه من غيره. ويجوز أن يكون من: قَثَع في الأرض قُثُوعاً إذا ذَهب، فسُمِّي به لذَهاب الصَّوْت منه.
قال الخطّابي: وقد رُوي » القتع" بتاء بنُقْطَتين من فوق، وهو دُودٌ يكون في الخشب، الواحدة: قَتَعَة. قال: ومَدار هَذا الحَرف على هُشَيْم، وكان كثيرَ اللَّحن والتَّحريف، على جَلالة مَحلِّة في الحديث.


قنن

«هـ» فيه «إنّ اللّه حرّم الكُوبة والقِنَّين» هو بالكسر والتشديد: لُعْبة للرُّوم يُقامِرُون بها. وقيل: هو الطُّنْبور بالحَبَشِيَّة. والتَّقْنِين: الضَّرب بها.
(س) وفي حديث عُمر والأشعث «لم نَكُن عَبِيد قِنّ، إنما كنَّا عبيدَ مَمْلكة» العَبْد القِنّ: الذي مُلِك هو وأبواه. وعبْد المَمْلكة: الذي مُلك هو دُون أبَويْه. يقال: عبْدٌ قِنٌ، وعَبْدان قِنٌّ، وعَبيدٌ قِنٌّ. وقد يُجْمع على أقْنان وأقِنَّة.


قنا

(س) في صفته عليه الصلاة والسلام «كان أقْنَى الِعْرِنين» القَنا في الأنْف: طُوله ورِقَّة أرْنَبَتِه مع حَدَبٍ في وسطه. والعِرْنين: الأنْف.
* - ومنه الحديث «يَمْلِك رجُلٌ أقْنَى الأنفِ» يقال: رجلٌ أقْنَى وامرأة قَنْواء.
* - ومنه قصيد كعب:
قَنْواءُ في حُرَّيتْها للبَصير بها * عِتْقٌ مُبينٌ وفي الخَدَّينِ تَسْهيِلُ.
* - وفيه «أنه خَرج فرأى أقْناء مُعلَّقَة، قِنْوٌ منها حَشَف» القِنْو: العِذْق بما فيه من الرُّطَب، وجمعه: أقْناء. وقد تكرر في الحديث.
(س) وفيه «إذا أحَبَّ اللّه عبْداً اقْتَناه فلم يترك له مالاً ولا وَلَداً» أي اتَّخَذَه واصْطفاه. يقال: قَناه يَقْنُوه، واقْتَناه إذا اتَّخذه لنَفْسِه دون البَيْع.
(س) ومنه الحديث «فاقْنُوهم» أي عَلِّمُوهم واجْعلوا لهم قُنْيَة من العِلم، يَسْتَغْنون به إذا احْتاجوا إليه.
(س) ومنه الحديث «أنه نَهَى عن ذَبح قَنِيِّ الغَنَم» قال أبو موسى: هي التي تُقْتَنى للدَّرّ والولد، واحدتُها: قُـِنْوة، بالضم والكسر، وبالياء أيضاً. يقال: هي غنم قُـِنْوة وقُـِنْية.
وقال الزمخشري: «القَنِيُّ والقَنِيَّة (عبارة الزمخشري: » القَنِيَّة: ما اْقُتنى من شاة أو ناقة « الفائق 2/379): ما اقْتُني من شاة أوناقةٍ» فجعله واحداً، كأنه فَعِيل بمعنى مفعول، وهو الصحيح. يقال: قَنَوْت الغَنم وغيرها قِنْوة وقُنوة، وقَنَيْت أيضاً قُنْية وقِنْية: إذا اقْتَنْيتَها لنفِسك لا للتِّجارة، والشاة قنِيَّة، فإن كان جَعل القَنِيَّ جنْساً للقَنِيَّة فيَجوز، وأما فِعْلَة وفُعْلةٌ فلم يُجمعا على فَعِيل.
* - ومنه حديث عمر «لو شئت أمَرْت بقَنِيّةٍ سَمينة فأُلقيَ عنها شَعَرها» .
* - وفيه «فيما سَقَت السماءُ والقُنِيُّ العُشُور» القُنِيُّ: جَمْع قَنَاة، وهي الآبار التي تُحفَر في الأرض مَتَتابعةً ليُسْتَخْرج ماؤها ويَسِيح على وَجْه الأرِض.
وهذا الجمع أيضاً إنما يَصِحُّ إذا جُمِعَت القَنَاة على قَناً، وجُمِع القَنَا على: قُنِيٍّ، فيكون جَمْع الجَمْع، فإن فَعَلة لم تُجمَع على فُعُول.
قال الجوهري: «القَنا: جَمْع قَنَاة، وهي الرمْح، (بعد هذا في الصحاح: » على فُعُولٍ، وقِناءٍ، مثل جبل وجِبَالٍ، وكذلك القناة التي تُحفر، وقناة الظهر التي تنتظم الفَقار « ) ويُجْمَع على قَنَواتٍ وقُنِيٍّ. وكذلك القَناة التي تُحْفَر» .
* - ومنه الحديث «فنزَلْنا بقَناةَ» وهو وادٍ من أْودِية المدينة، عليه حَرْثٌ ومالٌ وزرع. وقد يقال فيه: وادِي قَناة، وهو غير مَصْروف.
* - وفي حديث أنس عن أبي بكر وصَبْغِه «فَغلَّفَها بالحِنَّاء والكَتَم حتى قَنَا لَوْنُها» أي احمَرَّ. يقال قنا لونُها يَقْنُو قُنُواًّ وهو أحْمَرُ قانٍ.
(س) وفي حديث وابِصة «والإِثْم ما حَكّ في صَدْرك وإنْ أقْناك الناس عنه وأْقَنْوك» أي أرْضَوك.
وحَكَى أبو موسى أنّ الزمخشري قال ذلك، وأنّ المَحْفُوظ بالفاء والتاء: أي من الفُتْيا. والذي رأيته أنا في «الفائق» في باب الحاء والكاف: «أفْتَوْك (الذي في الفائق 1/279: » وإن أفتاك الناسُ عنه وأَقْنَوْك « ) » بالفاء، وفَسَّره بأرْضَوك. وجعَل الفُتْيا إرْضاءً من المُفْتِي.
على أنه قد جاء عن أبي زيد (في النوادر ص 178: «يقال: قَناه اللّهُ ويُقنِّيه إذا أكثر مالَه» ) أنَّ القَنا: الرضا، وأقناه إذا أرْضاه.


قوب

«هـ» فيه «لَقابُ قَوْسِ أحدِكم، أو مَوضِعُ قِدّه من الجنة خيرٌ من الدينا وما فيها» الْقاب والْقِيبُ: بمعنى القَدْر، وعَيْنُها واوٌ، من قولهم: قَوَّبُوا في هذه الأرض: أي أثَّرُوا فيها بِوَطْئِهم، جعلوا في مَسافَتِها علامات. يقال: بَيْنِي وبَيْنه قابُ رُمحٍ وقاب قَوْس: أي مِقدارهما (حكى الهروي عن مجاهد: «قاب قوسين: أي مقدار ذراعين. قال مجاهد: والقوس: الذِّراع، بلغة أَزْدِ شَنُوءَة» ).
«هـ» وفي حديث عمر «إن اعْتَمرتُم في أشْهُر الحج رأيُتموها مُجْزئَةً عن حَجِّكم فكانت قائِبةَ قُوبِ عامِها (في الأصل، ا: » رأيتموه مجزئةً من « والمثبت من الفائق 1/433، واللسان. غير أن في اللسان » من « وفي الفائق واللسان: » قائبة من قوب « ) » ضَرب هذه مثلاً لخلُوّ مكة من المُعْتمِرين في باقي السَّنة. يقال: قِيبَتِ البَيْضةُ فهي مَقُوبةٌ: إذا خرج فَرْخُها منها. فالقائبة: البَيْضة. والقُوب: الفَرْخ. وَتَقوَّبتِ البيضة إذا انْفَلَقت عن فَرْخها. وإنما قيل لها: قائبة وهي مَقُوبة على تَقْدير: ذات قُوب، أي ذات فَرْخ. والمعنى أنَّ الفَرْخ إذا فارق بَيْضَته لم يَعُد إليها. وكذا إذا اعْتَمرُوا في أشهر الحج لم يَعُودوا إلى مكة.


قوت

* في أسماء اللّه تعالى «المُقيت» هو الحفيظ. وقيل: المُقْتدِر. وقيل: الذي يُعْطي أقوات الخلائق. وهو مِن أقاتَه يُقِيتُه: إذا أعطاه قُوتَه، وهي لُغَة في: قاتَهُ يقوته. وأقاتَه أيضاً إذا حَفِظَه.
«هـ» ومنه الحديث «اللهُمَّ اجْعل رِزْق آل محمد قُوتاً» أي بقَدْر ما يُمْسِك الرَّمَق من المَطْعَم.
(س) ومنه الحديث «كَفَى بالمَرْء إثْماً أن يُضَيَّعَ مَن يَقُوت» أراد من تَلْزَمُه نَفَقَتُه من أهله وعِياله وعبِيده.
ويُرْوَى «مَن يُقِيت» على اللُّغة الأخْرَى.
(س) وفيه «قُوتُوا طُعامَكُم يُبارَكْ لكم فيه» سُئِل الأوْزاعِي عنه فقال: هو صِغَر الأرْغِفة. وقال غيره: هو مِثل قوله «كِيلُوا طَعامَكُم» .
* - وفي حديث الدعاء «وجَعل لكل منهم قِيتَةً مقسومةً من رِزْقه» هي فِعْلَة من القُوت، كمِيتةٍ من المَوْت.


قوح

* فيه «إنَّ رسول اللّه صلى اللّه عليه وسلم احَتجم بالقَاحة وهو صائم» هو اُسم موضِع بين مكة والمدينة، على ثلاث مَراحِلَ منها، وهو مِن قاحَة الدار: أي وَسَطها، مِثْل ساحَتِها وباحَتِها.
«هـ» ومنه حديث عمر «مَن مَلأ عيْنَيه من قاحَة بَيْتٍ قَبْل أن يُؤذَن له فقد فَجَر» .


قود

(س) فيه «مَن قتل عَمْداً قهو قَوَدٌ» القَوَدُ: القِصاص وقَتْل القاتِل بَدل القَتيل. وقد أقَدْتُه به أُقِيدُه إقادةً. واسْتَقَدْتُ الحاكِمَ: سألتُه أن يُقيِدَني. واقْتَدْتُ منه أقْتاد. فأمَّا قادَ البَعيرَ واقْتاده فبِمَعْنَى جَرَّه خَلْفه.
* - ومنه حديث الصلاة «اقْتادُوا رَواحِلهم» .
* - وفي حديث علي «قُرَيش قادَةٌ ذَادَة» أي يَقُودون الجُيوش، وهو جَمْع: قائد.
ورُوِي أنَّ قُصَيَّا قَسَم مَكارِمَه، فأعْطَى قَوْدَ الجُيوش عبدَ مَناف، ثم وَلِيها عبدُ شمس، ثم أمَيَّةُ، ثم حَرْبٌ، ثم أبو سُفيان.
* - وفي حديث السَّقيفة «فانْطَلَق أبو بكر وعمر يَتَقاودانِ حتى أتَوْهُم» أي يَذْهَبان مُسْرِعَين كأنَّ كلَّ واحدٍ منهما يَقُود الآخَر لسُرْعَتِه.
وفي قصيد كعب:
* - وعَمُّها خالُها قَوْداءٌ شِمْلِيلُ *
القَوْداء: الطويلة.
* - ومنه: «رَمْلٌ مُنْقاد» أي مُسْتطيل.


قور

(س) في حديث الاستسقاء «فَتَقوَّر السَّحابُ» أي تَقَطَّع وتَفَرّق فِرَقاً مُسْتديرة. ومنه: قُوّارَة الجَيْب.
* - ومنه حديث معاوية «وفي فِنائه أعْنُزٌ دَرُّهُنّ غُبْرٌ، يُحْلَبْن في مِثل قُوارَةِ حافِر البعِير» أي ما اسْتدارَ من باطِن حافِره، يعني صِغَر المِحْلَب وضِيقَه، وصَفَه باللُّؤم والفَقْر. واسْتعار للبعِير حافِراً مَجازاً، وإنما يقال له: خُفٌّ.
«هـ» ومنه حديث الصدقة «ولا مُقْوَرَّة الألْياط» الاقْوِرارُ: الاسْتِرخاء في الجُلود. والألْياطك جَمْع لِيطٍ وهو قِشْر العُود. شَبَّه به الجلْد لالْتِزاقه باللِّحْم. أراد: غير مُسْتَرْخِية الجُلود لِهُزَالِها.
* - ومنه حديث أبي سعيد «كجِلْد البَعِير المُقْوَرّ» .
«هـ» وفيه «فله مثْلُ قُورِ حِسْمَي» القُورُ: جَمْع قارَة وهي الجَبل. وقيل: هو الصغير منه كالأكَمة.
«هـ» ومنه الحديث «صَعَّد قارَة الجبَل» كأنه أراد جَبَلاً صغيراً فَوق الجَبَل، كما يقال: صَعَّد قُنَّة الجَبَل: أي أعْلاه.
* - ومنه قصيد كعب:
* - وقد تَلَفَّعَ بالقُورِ العَساقِيلُ *
«هـ» ومنه حديث أم زَرْع "زَوْجي لَحْمُ جَمَلٍ غَثّ، على رأس قُورٍ «لم يروه الهروي في (قور» ورواه في «قوز» بالزاي) وَعْث « وقد تكرر في الحديث.
وفي حديث الهجرة » حتى إذا بَلَغَ بِرْك الغِـُماد لَقِيَه ابن الدُّغُنَّة وهو سَيَّد القارة" القارَة: قَبِيلة من بَني الهُون بن خُزَيْمة، سُمُّوا قارةً لاجْتماعهم والْتِفافِهم، ويُوصَفُون بالرَّمْي. وفي المثل: أنْصَفَ القارةَ مَن رامَاها.


قوز

«هـ» فيه «محمدٌ فب الدَّهْم بهذا القَوْز» القَوْز بالفتح: العالِي من الرَّمْل، كأنه جَبل (قال الهروي: «وجمعه: أقوازٌ، وقِيزازٌ، وأقاوِزُ، للكثرة» ).
«هـ» ومنه حديث أم زَرْع «زَوْجي لَحْمُ جَمَلٍ غَثٍّ، على رأس قَوْزٍ وَعْثٍ» أرادت شِدّة الصُّعود فيه، لأنَّ المَشْي في الرَّمْل شاقٌّ فكيف الصُعُود فيه، لا سيَّما وهو وعث.


قوس

«هـ» في حديث وفْد عبد القَيْس «قالوا لِرَجُلٍ منهم: أطْعِمْنا مِن بَقِيَّة القَوْس الذي في نَوْطِك» القَوْس: بَقيَّة التَّمر في أسْفل الجُلَّة، كأنها شبَّهَت بقَوْس البَعير وهي جانِحَتُه.
* - ومنه حديث عمرو بن مَعْد يكرِب «تَضَيَّفْت خالد بن الوليد، فأتانِي بقَوْسٍ وكَعْبِ وثَوْر»


قوصر

(س) في حديث علي «أفْلَح مَن كانت له قَوْصَرَّة» هي وِعاءٌ من قَصَب يُعْمَل للتَّمر، ويُشدّد ويُخَفَّف.


قوصف

* فيه «أنه خرج على صَعْدةٍ عليها قَوْصَف» القَوْصَف: القَطيفة. ويُرْوَى بالراء. وقد تقدّم.


قوض

* في حديث الاعتكاف «فأمَر ببنائِه فَقُوِّضَ» أي قُلِع وأُزِيلَ. وأراد بالبِناء الخِباءَ.
* - ومنه «تَقْويض الخِيام» .
«هـ» وفيه "مَرَرْنا بشَجرةٍ وفيها فَرْخَا حُمَّرَةٍ فأخَذْناهما، فجاءتِ الحُمَّرة «إلى النبي صلى اللّه عليه وسلم» «من الهروي واللسان» وهي تَقَوَّض" أي تَجِيء وتَذْهَب ولا تَقِرّ.


قوف

(س) فيه «أن مُجَزِّراً كان قائِفاً» القائِفك الذي يَتَتَبَّع الآثارَ ويَعْرِفهُا، ويَعْرِف شَبَه الرجُل بأخيه وأبيه، والجمع: القافَة. يقال: فُلانٌ يَقُوف الأثر ويَقْتافُه قِيافةً، مثل: قَفا الأثَر واقْتَفاه.


قوق

(س) في حديث عبد الرحمن بن أبي بكر «اجئْتُم بها هِرَقْليَّةً قُوقِيَّة؟» يُريد أنَّ البَيْعة لأولاد الملوك سُنَّةُ الرُّوم والعَجم. قال ذلك لما أراد معاوية أن يُبايِع أهلُ المدينة ابْنَه يَزيد بوِلاية العَهْد.
وقُوق: اسم مَلِك من ملوك الرُّوم، وإليه تُنْسَب الدَّنانير القُوقِيَّة.
وقيل: كان لَقَب قَيْصَر قُوقاً.
ورُوِي بالقاف والفاء، من القَوْف: الاتِّباع، كأنَّ بعضَهم يَتْبَع بعضاً.


قول

«هـ» فيه «أنه كَتَب لِوائِل بن حُجْر: إلى الأقوال العَباهِلة» وفي وراية «الأقْيال» «وهي رواية الهروي» . الأقوال: جمع قَيْل، وهو المَلِك النافِذ القَول والأمْر. وأصله: قَيْوِل، فَيْعِل، من القوْل، فحُذِفَت عينهُ. ومِثْله: أمْوات، في جمع مَيَّت. وأمّا «أقْيال» فمَحْمُول على لَفْظ قَيْل، كما قالوا: أرْياح، في جمع: ريح. والسائغ المَقِيس: أرْواح.
«هـ س» وفيه «أنه نَهى عن قِيَلٍ وقال» أي نَهى عن فُضول ما يَتَحَدّث به المُتَجالِسون، من قَوْلهم: قيل كذا، وقال كذا. وبِناؤهما على كونِهما فِعْلين ماضِيَين مُتَضَمِّنَين (في اللسان نقلاً عن ابن الأثير: «مَحكيَّيْن متضمِّنْين» . وكذا في الفائق 2/382) للضمير.والإعْرابُ على إجْرائِهما مُجْرَى الأسْماء خِلْوَيْن من الضمير، وإدْخال حَرْف التَّعريف عليهما «لذلك» «تكملة من اللسان، والفائق. وهذا الشرح بألفاظه في الفائق» في قولهم: القِيل «في الفائق: "في قولهم: ما يعرف القال والقِيل" » والقال. وقيل: القال: الابْتِداء، والقِيل الجَواب.
وهذا إنما يصح إذا كانت الرِواية «قِيلَ وقال» ، على أنَّهما فِعْلان، فيكون النهي عن القَوْل بما لا يَصِحُّ ولا تُعْلم حقِيقتُه. وهو كحديثه الآخَر «بئس مَطِيَّةُ الرجُلِ زَعَمُوا» فأمَّا مَن حَكَى ما يَصِحُّ ويَعْرِف حَقيقته وأسْنَده إلى ثِقَةٍ صادق فلا وجهَ للنَّهْي عنه ولا ذَمَّ.
وقال أبو عبيدة: فيه نَحْوٌ وعَربيَّة، وذلك أنه جَعل القال مَصْدراً، كأنه قال: نَهَى عن قِيلٍ وقَوْل. يقال: قُلْت قَوْلاً وقِيلاً وقالاً. وهذا التأويل على أنهما اسْمان.
وقيل: أراد النَّهي عن كثرة الكلام مُبْتدِئاً ومُجِيباً.
وقيل: أراد به حكاية أقوال الناس، والبَحْثَ عمَّا لا يَجْدِي عليه خْيراً ولا يَعْنِيه أمْرُه.
* - ومنه الحديث «ألاَ أنَبِّئُكم ما العَضْة؟ هي النَّميمة القالَة بين الناس» أي كثرة القَول وإيقاع الخُصومة بين الناس بما يُحْكَى للبعض عن البعض.
* - ومنه الحديث «ففَشَتِ القالَةُ بين الناس» ويجوز أن يُريد به القَوْل والحديث.
«هـ س» وفيه «سُبحانَ الذي تَعَطَّف بالعِزَّ وقال به» أي أحَبَّه واخْتَصَّه لنفسه، كما يقال: فُلان يقول بفُلان: أي بِمَحَبَّتِه واخْتِصاصِه.
وقيل: معناه حَكَم به، فإنَّ القَول يُستعمل في معنى الحُكْم.
وقال الأزهري: معناه غَلَب به. وأصلُه من القَيْل: المَلِك، لأنه يَنْفُذ قوُله.
«هـ» وفي حديث رُقْيَة النَّملة «العَرُوس تكْتَحِلُ وتَقْتال وتَحْتَفل» أي تَحْتَكِم على زَوْجِها.
(س) وفيه «قُولوا بقَولِكم أو ببعض قولكم، ولا يَسْتَجْرِيَنَّكم الشيطان» أي قولوا بقول أهلِ دينِكم ومِلَّتِكم: أي ادْعُوني رسولاً ونَبيَّاً كما سَمَّاني اللّه، ولا تُسَمُّوني سَيَّداً، كما تُسَمُّون رُؤساءكم؛ لأنهم كانوا يَحْسَبون أنّ السِيادة بالنُّبوّة كالسِيادة بأسباب الدينا.
وقوله «بعض قولِكم» يعني الاقْتِصادَ في المَقال وتَرْكَ الإسراف فيه.
* - وفي حديث علي «سَمِع امْرأةً تَنْدُب عُمر، فقال: أمَا واللّه ما قالتَه، ولكن قُوِّلَتْه» أي لُقَّنَتْه وَعُلِّمَتْه، وأُلْقِيَ على لِسانها. يعني من جانب الإلْهام: أي أنه حَقيقٌ بما قالَتْه فيه.
«هـ» ومنه حديث ابن المسيّب «قيل له: ما تقول في عثمان وعليّ، فقال: أقول ما قَوَّلَنِي اللّه، ثم قرأ: » وَالَّذِينَ جَاءُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوانِنَا الَّذِينَ سَبَقُونا بالإيمَانِ «.
يقال: قَوَّلْتَني وأقْوَلْتَنِي: أي عَلّمْتَنِي ما أقول، وأنْطَقْتَنِي، وحَمَلَتَنِي على القول.
* - وفيه » أنه سَمِع صَوت رجلٍ يَقْرأ بالليل فقال: أتَقُولُه مُرائِياً؟ « أي أتَظْنُّه، وهو مُخْتَصٌّ بالاستفهام.
(هـ) ومنه الحديث » لَمَّا أراد أن يَعْتَكِف ورأى الأخْبية في المسجد، فقال: البِرَّ تقولون بهنّ؟ « أي أتَظُنُّون وتُرَوْن أنهنّ أردْن البرَّ.
وفِعْلُ القَوْل إذا كان بمعنى الكلام لا يَعْمَل فيما بعده، تقول: قُلْت زيْدٌ قائم، وأقول عَمْروٌ مُنْطَلق وبعض العرب يُعْمِلهُ فيقول: قلت زيد قائماً، فإن جَعلت القولَ بمعنى الظَّنّ أعْمَلْتَه مع الاستفهام، كقولك: مَتَى تقول عَمْراً ذاهباً، وأتَقُول زيداً مُنْطلِقاً؟
(س) وفيه » فقال بالماء على يَدِه «.
(س) وفي حديث آخر » فقال بثَوْبه هكذا « العرب تَجْعل القَول عبارة عن جميع الأفعال، وتُطْلِقه على غير الكلام واللسان، فتقول: قال بيدِه: أي أخَذَ: وقال بِرْجله: أي مَشَى. قال الشاعر:
* - وقالت له العَيْنانِ سَمْعاً وطاعةً -عجزُه، كما في اللسان:
* - وحَدَّرَتا كالدُّرِّ لّما يُثَقَّبِ *
أي أوْمَأتْ وقال بالماء على يَدِه: أي قَلَب. وقال بثَوْبه: أي رَفَعه. وكلُّ ذلك على المجاز والاتِّساع كما رُوِي:
* - في حديث السَّهْو » فقال: ما يَقُولُ ذُو اليَدَيْن؟ قالوا صَدَق « رُوِي أنهم أوْمَأُوا برؤوسِهم. أي نَعم، ولم يَتَكلَّموا. ويقال: قال بمعنى أٌقبَل، وبمعنى مَال، واسْتَراح، وضَرَب، وغَلَب، وغير ذلك.
وقد تكرر ذِكر » القول « بهذه المعاني في الحديث.
(س) وفي حديث جُرَيج » فأسْرَعت القَوْلِيَّة إلى صَومعتِه" هم الغوغاء، وقَتَلة الأنبياء، واليَهُود تُسَمِّي الغَوْغاء قَوْلِّية.


قوم

* في حديث المسالة «أوْ لِذي فقْرٍ مُدْقِع حتى يُصيب قَواماً (في القاموس: والقَوام، كسَحاب: العَدْل وما يُعاش به. وبالكسر: نظام الأمر وعماده؛ ومِلاكه) من عَيش» أي ما يقوم بحاجتِه الضَّرُّورِية. وقِوام الشيء: عماده الذي يَقُوم به. يقال: فُلان قِوام أهل بيته. وقِوام الأمرِ: مِلاكُه.
(س) وفيه «إنْ نَسَّانِي الشيطانُ شيئاً من صَلاتي فلْيُسَبِّح القومُ ولْيُصَفِّق النساء» القوم في الأصل: مصدرُ قام، فوُصف به، ثم غَلَب على الرجال دون النساء، ولذلك قابَلُهنّ به. وسُمُّوا بذلك لأنهم قَوّامون على النساء بالأمور التي ليس للنّساء أن يَقُمْن بها.
* - وفيه «مَن جالسَه أو قَاوَمه في حاجته صابَرهُ» قاوَمَه: فاعَلَه، من القيام: أي إذا قام معه ليَقْضِيَ حاجتَه صَبَر عليه إلى أن يَقْضِيها.
* - وفيه «قالوا: يا رسول اللّه لو قَوّمْتَ لنا، فقال: اللّه هو المُقَوِّم» أي لو سَعَّرْت لنا. وهو من قيمة الشيء: أي حَدّدْت لنا قِيمَتَها.
«هـ» وفي حديث ابن عباس «إذا اسْتَقمْتَ بِنَقْدٍ فبعْتَ بِنَقْد فلا بأسَ به، وإذا اسْتَقَمْت بِنَقْدٍ فبِعْتَ بنَسِيئةٍ فلا خيرَ فيه» اسْتَقَمْت في لغة أهل مكة: بمعنى قَوَّمْتز يقولون: اسْتَقَمْتُ المَتاع إذا قَوّمْتَه.
ومعنى الحديث أن يَدْفَع الرجُلُ إلى الرجل ثَوْباً فيُقَوِّمه مثلاً بثلاثين، ثم يقول: بعْه بها وما زاد عليها فهو لك. فإن باعه نَقْداً بأكثَر من ثلاثين فهو جائز ويأخذ الزيادة، وإن باعه نَسِيئةً بأكثر ممَّا يَبيعهُ نَقْداً، فالبيع مَرْدود ولا يجوز «انظر اللسان، فقد بسط القول في هذه المسألة» .
(س) وفيه «حين قام قائمُ الظَّهِيرة» أي قِيامُ الشمس وقْتَ الزَّوال، من قولهم: قامت به دابَّتُه: أي وقَفَت. والمعنى أن الشمس إذا بَلَغت وسَطَ السماء أبْطَأت حركة الظِّلّ إلى أن تزُول، فيَحْسَب الناظرُ المُتأملّ أنها قد وقَفَت وهي سائرة، لكن سَيْراً لا يَظْهَر له أثَر سَريع، كما يَظْهَر قبل الزَّوال وبعده، فيقال لذلك الوُقوفِ المُشاهَد «قام» (من:ا واللسان، وزاد في اللسان: «والقائُم قائُم الظَّهيرة» ) قائم الظَّهِيرة.
«س ه» وفي حديث حَكيم بن حِزتم «بايَعْتُ رسول اللّه صلى اللّه عليه وسلم أن لا أخِرَّ إلا قائماً» أي لا أمُوت إلا ثابِتاً على الإسلام والتَّمسُّك به. يقال: قام فُلان على الشيء إذا ثَبَت عليه وتمسَّك به. وقيل غير ذلك. وقد تقدّم في حرف الخاء.
«س[هـ]» ومنه الحديث «اسْتَقِيموا لقُريش ما اسْتَقاموا لكم، فإن لم يفعلوا فضَعُوا سُيوفَكم على عَواتِقِكم فأبِيدُوا خَضْراءهُم» أي دُومُوا لهم على الطاعة واثْبتُوا عليها، ما دامُوا على الدِّين وثَبَتُوا على الإسلام. يقال: أقام واسْتقام، كما يقال: أجاب واسْتَجاب.
قال الخطّابي: الخَوارِج ومن يَرَى رأيَهم يَتَأوّلُونَه على الأئمة، ويحْملون قوله «ما اسْتَقاموا لكم» على العَدْل في السِّيرة، وإنما الاسْتِقامة ها هنا الإقامةُ على الإسلام.
ودَلِيلُه في حديث آخر «سَيَلِيكُم أُمَراء تَقْشَعرّ منهم الجُلود، وتَشْمَئزُّ منهم القلوب، قالوا: يا رسول اللّه أفلا نُقاتِلُهم؟ قال: لا، ما أقاموا الصلاة» .
وحديثه الآخر «الأئمة من قُرَيش، أبْرارُها أمَراءُ أبْرارها، وفُجَّارُها أمراءُ فُجَّارِها» .
* - ومنه الحديث «العلْم ثلاثةٌ؛ آية مُحْكَمة، أو سُنَّة قائمة، أو فَريِضة عادِلة» القائِمة: الدائمة المُسْتَمِّرة التي العَملُ بها مُتَّصِلٌ لا يُتْرك.
* - ومنه الحديث «لو لَم تَكِلْه لقَام لكم» أي دام وثَبت.
* - والحديث الآخر «لو تَرَكْتَه ما زال قائماً» .
* - والحديث الآخر «ما زال يُقيم لها أُدْمَها» .
* - وفيه تَسْوية الصَّفِّ من إقامة الصلاة « اي من تَمامِها وكَمالها. فأمَّا قوله » قد قامت الصلاة « فمعناه قام أهلُها أو حان قيامهم.
(س) وفي حديث عمر » في العين القائمة ثُلث الدِّية « هي الباقية في موضِعها صحيحة، وإنما ذَهَب نظرها وإبْصارُها.
(س) وفي حديث أبي الدَّرداء » رُبَّ قائمٍ مَشْكورٌ له، ونائمٍ مغفورٌ له « أي رُبَّ مُتَهجِّد يَسْتَغفْر لأخِيه النائم، فيُشْكَر له فعْلُه، ويُغْفَر للنائم بِدُعائه.
(س) وفيه » أنه أذِنَ في قطع المَسَدِ والقائمَتَين من شجر الحَرم" يريد قائمَتَي الرَّحْل التي تكون في مُقَدّمه ومُؤخّره.


قونس

* في شعر العباس بن مرداس:
* - وأضْرَبُ منّاً بالسيُّوف القَوانِساَ *
القَوانِسُ: جَمْع قَوْنَس، وهو عَظْم ناتِىءٌ بين أذُنَي الفَرَس، وأعْلَى بَيْضَة الحديد، وهي الخُوذة.


قوه

«هـ» فيه «أنَّ رجُلاً من أهل اليَمن قال: يا رسول اللّه إنَّا أهلُ قاهٍ، وإذا كان قاهُ أحدنا دعَا من يُعِينُه، فعَمِلوا له فأطْعَمَهم وسَقَاهم من شَرَاب يقال له: المِزْر، فقال: ألَه نَشْوة؟ قال: نَعم. قال: فلا تَشْرَبوه» القاهُ: الطاعة. ومعناه إنا أهلُ طاعة لِمَنْ يَتَملَّك علينا، وهي عادَتُنا لا نرى خِلافَها، فإذا كان قاهُ أحَدِنا: أي ذُو قاه أحدِنا دعانَا فأطْعَمَنا وسَقانا.
وقيل: القاهُ: سرعة الإجابة والإعانة.
وذكره الزمخشري في القاف والياء، وجَعل عيْنَه مُنْقلِبة عن ياء.
* - ومنه الحديث «ما لي عنده جاهٌ ولا لي عليه قاهٌ» أي طاعة.
* - وفي حديث ابن الدَّيْلَمِيّ «يُنْقَض الإسلام عُرْوةً عُرْوةً، كما يُنْقَض الحَبْل قُوّةً قُوّة» القُوّة: الطاقة من طاقاتِ الحَبْل: والجمع: قُوىً.
* - وفي حديث آخر «يَذْهب الإسلامُ سُنَّةً سُنَّةً كما يذهب الحَبْل قُوّةً قُوّة» وليس هذا موضعها، وإنما ذكرناها للفظها، وموضعها: قَوى.


قوا

* في حديث سَرِية عبد اللّه بن جَحْش «قال له المسلمون: إنَّا قد أقْوَيْنا فأعْطِنا من الغَنيمة» أي نَفِدَت أزْوادُنا، وهو أن يبَقى مِزْوَدُه قَواءً، أي خالِياً.
* - ومنه حديث الخُدْرِيّ، في سَرِيّة بَنِي فَزَارة «إني أقوْيت منذ ثلاثٍ فخِفْت أن يَحْطِمَني الجوع» .
* - ومنه حديث الدعاء «وإنَّ مَعادِن إحْسانِك لا تَقْوَى» أي لا تَخْلو من الجَوْهَر، يُريدُ به العطاء والإفْضال.
«هـ» ومنه حديث عائشة «وبي رُخِّصَ لكم في صَعِيد الأَقواء» الأقواء: جمع قَواء وهو القفْر الخالي من الأرض، تُريد أنها كانت سَبب رُخْصَة التَّيمم لَّما ضاع عِقْدُها في السَّفَر، وطلَبوه فأصبحوا وليس معهم ماء، فنَزَلت آيةُ التيمم، والصَّعيدُ: التُّراب.
* - وفيه «أنه قال في غَزْوة تَبُوك: لا يَخْرُجَنّ معنا إلا رَجُلٌ مُقَوٍ» أي ذُو دابَّة قوية. وقد أقْوى يُقْوِي فهو مُقْوٍ.
* - ومنه حديث الأسود بن يزيد (في الأصل وا، واللسان، والهروي: «زيد» وأثبتُّه «يزيد» مما سبق في مادة «أدا» وهو كذلك في اللسان «أدا» وفي أصل الفائق 2/385. وتفسير الطبري 19/44. وانظر أسد الغابة 1/85، 88) في قوله تعالى «وإنَّا لَجَمِيعٌ حاذِرُون (الآية 56 من سورة الشعراء. » وحاذرون « بألف: قراءة أهل الكوفة. وهي معروفة عن عبد اللّه بن مسعود وابن عباس. القرطبي 13/101» ) قال مُقْوون مُؤدُون « أي أصحاب دَوابَّ قَوِيَّة، كامِلو أدوات الحَرْب.
(هـ) وفي حديث ابن سِيرين » لم يكن يرى بأساً بالشُّرَكاء يَتَقاوَوْن المَتاعَ بينهم فيمن يَزيد (في الأصل، ا: «يُريد» بالراء، وأثبتُّه بالزاي من الهروي، واللسان، والفائق 2/386 « ) التَّقَاوِي بين الشُّركاء: أن يَشْتَروا سِلْعَةً رَخِيصة ثم يَتزايدُوا بينهم حتى يَبْلغوا غاية ثمنها. يقال: بَيني وبين فُلان ثَوْبٌ فتَقاوَيْناه: أي أعطيتُه به ثمناً فأخذْتهُ، و (في اللسان: » أو « ) أعْطاني به ثمناً فأَخَذَه. واقْتَويْت منه الغُلام الذي كان بينَنا: أي اشتريتُ حِصًّته. وإذا كانت السِّلْعة بين رَجُلين فقوّماها بثمن فهُما في المُقاواةِ (في الأصل: » المقاوات « وأثبتُّ ما في ا. وفي الهروي، واللسان: » التَّقاوِي « ) سواء، فإذا اشتراها أحدهُما فهو المقْتَوِي دون صاحبه، ولا يكون الاقْتِواء في السِّلْعة إلاَّ بين الشركاء.
قيل: أصله من القُوّة؛ لأنه بلوغ بالسِّلْعة أقوى ثمنها.
(هـ) ومنه حديث مَسْرُوق » أنه أوْصى في جاريةٍ له أن قُولوا لبَنِيَّ: لا تَقْتَوُوها بينَكم، ولكن بِيعُوها؛ إني لم أغْشَها، ولكني جلَسْتُ منها مَجْلِساً ما أحِبُّ أن يَجْلِس وَلَدٌ لي ذلك المجلِس «.
(س) وفي حديث عطاء » سأل عبيدَ اللّه بن عبد اللّه بن عُتْبة عن امرأة كان زَوْجُها مملوكاً فاشترته: فقال: إن اقْتَوته فُرِّق بينهما، وإن أعْتَقَته فهُما على نكاحِهما « أي إن اسْتَخْدمَتْه، من القَتْو: الخِدْمة. وقد تقدّم في القاف والتاء.
قال الزمخشري: » وهو أفْعَلَّ، من القَتْو: الخِدمة، كارْعَوَي من الرَّعْو (في الفائق 2/386: «الرَّعْوَي» )، إلا أنَّ فيه نظراً؛ لأنَّ أفْعَلَّ لم يجيء مُتَعدياً. قال: والذي سمعته: اقْتَوَى إذا صار خادماً.
قال: «ويجوز أن يكون معناه: افْتَعَل من الاقْتواء، بمعنى الاستِخْلاص، فكَنَى به عن الاسْتِخْدام؛ لأنَّ مَن اقْتَوى عبداً لا بد أن يَسْتخدِمَه (عبارة الفائق: » لأن من اقتوى عبداً رَدِفَهُ « ) » .
والمشهور عن أئمة الفِقه أن المرأة إذا اشترت زوجَها حَرُمَت عليه من غير اشتِراط الخِدْمة. ولعل هذا شيء اخْتَصَّ به عبيد اللّه.


قهر

* في أسماء اللّه تعالى «القاهر» هو الغالِب جميع الخلائق. يقال: قَهَره يَقْهَره قَهْراً فهو قاهِر، وقهَّار للمبالَغة. وأقْهَرتُ الرجُل إذا وجَدْتَه مَقْهوراً، أو صار أمرُه إلى القَهر. وقد تكرر في الحديث.


قهرم

* فيه «كتب إلى قَهْرمانِه» هو كالخازِن والوكيل والحافظ لما تحت يده، والقائم بأمور الرجُل، بلُغَة الفُرس.


قهز

* في حديث علي «أنَّ رجُلاً أتاه وعليه ثوبٌ من قِهْز» القِهْز، بالكسر: ثِياب بيضٌ يُخالِطُها حرير، وليست بعربِيَّة مَحْضة.
وقال الزمخشري «انظر الفائق 2/387، والمعرَّب ص 264» : «القَهْز والقِهْزُ: ضَرْبٌ من الثِياب يُتَّخذ من صوف كالمِرْعزَّي، وربما خالطه حرير» .


قهقر

* قد تكرر ذكْر «القَهْقَرَى» في الحديث، وهو الْمَشيُ إلى خَلْف من غير أن يُعيد وجْهَه إلى جِهة مَشْيه. قيل: إنه من باب القَهْر.
«هـ س» وفي بعض أحاديثها «فأقول: يا ربِّ أمَّتي، فيقال: إنهم كانوا يَمْشُون بعدَك القَهْقَرَى» قال الأزهري: معناه الارْتِدادُ عمَّا كانوا عليه. وقد قَهْقَر وتَقَهْقَر. والقَهْقَرَى مصدر.
* - ومنه قولُهم: «رجَع القَهْقَرَى» أي رجَع الرُّجوع الذي يُعْرف بهذا الاسم، لأنه ضَرْب من الرُّجوع.


قهل

«هـ» في حديث عمر «أتاه شَيْخٌ مُتَقَهّل» أي شَعِثٌ وَسِخٌ. يقال: أقْهَل الرجُل وتَقَهَّل.


قيأ

«هـ» فيه «أنَّ رسول اللّه صلى اللّه عليه وسلم اسْتَقاءَ عامِداً فأفْطَر» هو اسْتَفْعَل من القيء، والتَّقَيُّؤ أبلَغُ منه؛ لأنَّ في الاسْتِقاءة تَكَلُّفاً أكثر منه. وهو اسْتِخراج ما في الجَوْف تَعَمُّداً.
* - ومنه الحديث «لو يعلم الشارِبُ قائماً ماذا عليه لاسْتقاء ما شَرِب» .
(س) ومنه حديث ثَوْبان «مَن ذَرَعَه القَيْءُ وهو صائم فلا شيءَ عليه، ومن تَقَيَّأَ فعليه الإعادة» أي تَكَلَّفه وتَعَمدَّه.
(س) ومنه الحديث «تَقِيءُ الأرضُ أفلاذَ كَبِدها» أي تُخْرج كنوزَها وتَطْرَحُهما على ظَهرها.
* - ومنه حديث عائشة تَصِف عُمر «وبَعَجَ الأرض فقاءت أكُلَها» أي أظهرت نَباتَها وخَزائنها. يقال: قاءَ يَقيء قَيْأً، وتَقَيَّأَ واسْتَقاء.


قيح

(س) فيه «لأَنْ يَمْتلىءَ جَوْفُ أحدِكم قَيْحاً حتى يَرِيَه خَيرٌ له من أن يَمْتَلىء شِعْراً» القَيْح: المِدَّة وقد قاحت القَرْحة وتَقَيَّحت.


قيد

«هـ» فيه «قَيَّد الإيمانُ الفَتْكَ» أي أنَّ الإيمانَ يَمْنَع عن الْفَتْك، كما يَمنعُ القَيْدُ عن التَّصَرُّف، فكأنه جَعل الفَتْك مُقَيَّداً.
ومنه قولهم في صفة الفرس «هو قَيْدُ الأوابد» يريدون أنه يلحقها بسرعة، فكأنها مقيَّدة لا تعدو.
«هـ» ومنه حديث قَيْلة «الدَّهْناء مُقَيَّدُ الجمل» أرادت أنها مُخْصِبة مُمْرِعة، فالجمل لا يَتَعدّى مَرْتَعه (عبارة الهروي: «والجملُ يُقيَّد في مرتعه حتى يَسْمَن» ). والمَقَيَّد ها هنا: الموضع الذي يُقَيَّد فيه: أي أنه مكان يكون الجَملُ فيه ذا قَيْد.
«هـ» ومنه حديث عائشة «قالت لها امرأة: أُقَيَّد جَمَلي» أرادت أنها تَعْمَل لزَوْجها شيئاً يمنَعه عن غيرها من النساء، فكأنها تَرْبِطُه وتُقَيِّده عن إتْيان غيرها.
«هـ» وفيه «أنه أمَر أوْس بن عبد اللّه الأَسْلمي أن يَسِم إبلَه في أعْناقها قَيْدَ الفَرس» هي سِمَة معروفة، وصورتها حَلْقتان بينهما مَدّة.
(س) وفي حديث الصلاة «حين مالت الشمس قيِدَ الشِّراك» .
(س) وفي حديث آخر «حتى تَرتفِعَ الشمسُ قِيدَ رُمْح» وقد تكرر ذكر «القِيد» في الحديث. يقال: بيني وبينه قِيدُ رُمْح، وقادُ رُمْح: أي قَدْرُ رُمْح. والشِّراك: أحَدُ سُيور النَّعْل التي على وجهِها. وأراد بقِيدِ الشِّراك الوَقْتَ الذي لا يَجُوز لأحد أن يَتَقَدّمه في صلاة الظُّهر. يعني فَوْق ظِل الزوال، فقدّره بالشِّراك لدِقتَّه، وهو أقل ما يَتَبَيَّن به زيادة الظّل حتى يُعْرف منه مَيْل الشمس عن وسَط السماء.
(س) ومنه الحديث «لَقابُ قًوْسِ أحدِكم من الجنة، أو قيِدُ سَوْطهِ خيرٌ من الدينا وما فيها» .


قير

(س) في حديث مجاهد «يَغْدو الشيطانُ بقَيْرَوانه إلى السُّوق فلا يزال يَهْتَزُّ العَرْش ممَّا يَعْلُم اللّهُ ما لا يَعْلم» القَيْروان: مُعْظَم العَسْكر والقافلة والجَماعة.
وقيل: إنه مُعَرّب: كارْوَانْ، وهو بالفارِسيَّة: القافلة. وأراد بالقَيْرَوانِ أصحابَ الشيطان وأعوْانَه.
وقولُه «يَعْلم اللّه ما لا يَعْلم» : يعني أنه يَحْمل الناس على أنْ يقولوا: يَعْلَم اللّه كذا، لأِشياء يَعْلَم اللّه خِلافَها، فيَنْسبون إلى اللّه عِلْم ما يَعْلَم خِلافَه.
و «يَعْلم اللّه» من ألفاظ القَسَم.


قيس

(س) فيه «ليس ما بين فرِعَونٍ من الفَراعِنة، وفِرعونِ هذه الأمَّة قِيس شِبْر» أي قَدْر شِبْر. القِيسُ والقِيدُ سواء.
«هـ» ومنه حديث أبي الدَّرْداء «خيرُ نِسائِكم التي تَدْخُل قَيْساً وتَخْرُج مَيْساً» يُريد أنها إذا مَشَت قاسَت بعض خُطاها ببعض، فلم تَعْجَل فِعْلَ الخَرْقاء، ولم تُبْطِىء، ولكنها تَمْشي مَشْياً وَسَطاً مُعْتدلاً، فكأنّ خُطاها مُتساوية (زاد الهروي: «وقال غيره [غير أبي العباس ثعلب] أراد: خير نسائكم التي تريد صلاح بيتها، ولا تَخْرُق في مَهْنَتها» ).
(س) وفي حديث الشَّعْبيّ «أنه قَضَى بشَهادة القايس مع يمين المَشْجُوج» أي الذي يَقِيس الشَّجَّةَ ويَتَعرّف غَوْرَها بالمِيل الذي يُدْخِله فيها ليَعْتبرها.


قيض

«هـ» فيه «ما أكْرَم شابٌ شيخاً لِسِنّه إلاَّ قيَّضَ اللّه له مَن يُكْرِمه عند سِنّه» أي سَبَّب وقَدَّر. يقال: هذا قَيْضٌ لهذا، وقِياضٌ له: أي مُساوٍ له.
(س) ومنه الحديث «إن شِئتَ أقِيضُك به المُخْتارةَ من دُرُوع بَدْر» أي أبْدِلُك به وأعَوِّضُك عنه، وقد قاضَه يَقِضُه. وقايَضَه مقُايَضَةً في البَيْع: إذا أعْطاه سِلْعَةً وأخَذ عِوَضها سِلعة.
(س) ومنه حديث معاوية «قال لسَعد بن عُثمان بن عفّان: لو مُلِئت لي غُوطَةُ دِمَشْقَ رِجالاً مِثْلَك قِياضاً بيَزيد ما قَبِلْتُهُم» أي مقُايضةً بيَزيد.
* - وفي حديث علي رضي اللّه عنه «لا تَكونوا كقَيْضِ بَيْضٍ في أداحٍ، يكون كَسْرُها وِزْراً ويَخْرج حِضانُها شَرّاً» القَيْض: قِشْر البَيْض.
«هـ» ومنه حديث ابن عباس «إذا كان يومُ القيامة مُدَّت الأرضُ مَدَّ الأديِم، فإذا كان كذلك قيِضَتْ هذه الشماء الدينا عن أهلها» أي شُقَّت، من قاض الفَرْخُ البَيْضةَ فانْقاضَت، وقِضْت القارُورة فانقاضتْ: أي انْصَدَعَت ولم تَنفلق.
وذكرها الهروي في «قَوض» من تَقْويض الخِيام، وعادَ ذكرها في «قَيَض» .


قيظ

* وفيه «سِرْنا مع رسول اللّه صلى اللّه عليه وسلم في يومٍ قائظ» أي شديد الحَرّ.
* - ومنه حديث أشراط الساعة «أن يكونَ الولَدُ غَيْظاً والمَطَر قَيْظاً» لأنّ المَطَر إنما يُراد للنَّبات وبَرْدِ الهواء. والقَيْظ ضِدّ ذلك.
«هـ» ومنه حديث عمر «إنما هي أصْوُعٌ ما يُقَيِّظْن بَنِيَّ» أي ما تَكْفيهم لقَيْظِهم، يعني زَمان شدّة الحرِّ. يقال: قَيَّظَني هذا الشيء، وشَتَّاني وصَيَّفَني.
* - وفيه ذكر «قَيْظ» بفتح القاف: موضِعٌ بقُرْب مكة على أربعة أميال من نَخْلة.


قيع

«هـ» فيه «أنه قال لأُصَيل: كيف تَرْكت مكّة؟ فقال: تَركْتُها قد ابْيَضَّ قاعُها» القاعُ: المكان المُسْتَوِي الواسع في وَطْأة من الأرضِ، يَعْلوه ماء السماء فيُمْسِكه ويَسْتوِي نَباته، أراد أنَّ ماء المَطَر غَسَله فابْيَضَّ، أو كَثُر عليه، فبَقِي كالغدِير الواحد، ويُجْمَع على: قِعة وقِيعان.
* - ومنه الحديث «إنما هي قِيعانٌ أمْسَكَت الماء» .


قيل

«هـ» فيه «أنه كَتَب: إلى الأقيال العَبَاهِلة» حمع قَيْل، وهو أحدُ مُلوك حِمْيَر، دون الملك الأعْظَم. ويُرْوَى بالواو. وقد تقدّم.
* - ومنه الحديث «إلى قَيْل ذي رُعَيْن» أي مَلِكها، وهي قَبيلة من اليَمن تُنسب إلى ذي رُعَين، وهو من أذْواء اليمن ومُلوكها.
«هـ» وفيه كان لا يُقِيلُ (في الهروي: «يُقيِّل» ) مالاً ولا يُبَيّتهُ « أي كان لا يُمْسك من المال ما جاءه صَباحاً إلى وقْتِ القائلة، وما جاءه مَساءً لا يُمْسِكه إلى الصَّباح. والمَقِيل والقَيْلُولة: الاسْتِراحة نصف النهار، وإن لم يكن معها نَوم. يقال: قال يَقِيل قَيْلُولة، فهو قائل.
(س) ومنه حديث زيد بن عَمْرو بن نُفَيل » ما مُهاجِرٌ كمَن قال « وفي رواية » ما مُهَجِّر « أي ليس مَن هاجَر عن وطنِه، أو خرج في الهاجِرة، كمن سَكَنَ في بَيْته عند القائلة، وأقام به.
وقد تكرر ذكر » القائلة « وما تَصَرَّف منها في الحديث.
* - ومنه حديث أم مَعْبَد:
رَفِيقَيْنِ مالا خَيْمَتيْ أمّ مَعْبَدِ
أي نَزلا فيها عند القائلة، إلاَّ أنه عَدّاه بغير حرف جَرّ.
(س) ومنه الحديث » أنَّ رسول اللّه صلى اللّه عليه وسلم كان بِتِعْهِنَ وهو قائلُ السَّقْيا « تِعْهِن والسُّقْيا: موضِعان بين مكة والمدينة: أي أنه يكون بالسُّقْيا وقت القائِلة، أو هو من القول: أي يذْكر أنه يكون بالسُّقْيا.
* - ومنه حديث الجنائز » هذه فُلانة ماتت ظُهْراً وأنت صائمٌ قائل « أي ساكن في البيت عند القائلة.
* - ومنه شعر ابن رَواحة:
اليومَ نَضْرِبْكمْ على تَنْزيلِهِ * ضَرْباً يُزِيلُ الهامَ عن مَقِيلِهِ.
الهامُ: جَمْع هامةً، وهي أعلى الرأس. ومَقِيله: موضِعه، مُسْتعار من موضع القائلة.
وسكون الباء من » نَضْرِبْكم « من جائزات الشّعْر، وموضعها الرفع.
(هـ) وفي حديث خُزَيمة » وأكْتَفِي (في الهروي: «واكْتَفي» ) مِنْ حِمْلة بالقَيْلة « القَيْلة والقَيْل: شرْب نِصف النهار، يعني أنه يكْتَفي بتِلك الشَّرْبة، لا يحتاج إلى حَمْلها للخِصْب والسَّعَة.
* - وفي حديث سَلْمان » يَمْنَعُك ابْنا قَيْلَةَ « يُريد الأوْس والخَزْرج، قَبيلَتي الأنصار، وقَيْلة: اسم أمٍّ لهم قديمة، وهي قَيْلة بنت كاهل.
(س) وفيه » من أقال نادِماً أقاله اللّه من نار جَهَنَّم « وفي رواية » أقاله اللّه عَثْرتَه « أي وافَقَه على نَقْض البيع وأجابه إليه. يقال: أقاله يُقِيله إقالة، وتقَايَلاَ إذا فَسَخا البيع، وعاد المَبيعُ إلى مالكه والثمنُ إلى المَشْتري، إذا كان قد نَدِم أحدُهما أو كِلاهما، وتكون الإقالة في البَيْعة والعَهْد.
(س) ومنه حديث ابن الزبير » لمّا قُتِل عثمان قُلْت: لا أسْتَقِيلُها أبَداً « أي لا أُقِيل هذه العَثْرة ولا أنْساها. والاسْتِقالة: طَلَب الإقالة. وقد تكررت في الحديث.
(س هـ) وفي حديث أهل البيت » ولا حامِل القِيلة" القِيلة بالكسر: الأُدْرَة. وهو انْتِفاخ الخُصْية.


قيم

(س) في حديث الدعاء «لك الحمدُ أنت قَيَّام السموات والأرض» وفي رواية «قَيِّم» وفي أخرى «قَيُّوم» وهي من أبنية المبالَغة، وهي من صفات اللّه تعالى، ومعناها: القائم بأمور الخَلق، ومُدَبرّ العالم في جميع أحواله، وأصلُها من الواو، قَيْوَام، وقَيْوِم، وقَيْوُوم، بوزن فَيْعَال، وفَيْعِل، وفَيْعُول.
والقَيُّوم: من أسماء اللّه تعالى المعْدُودة، وهوالقائم بنفسه مطَلقاً لا بغيره، وهو مع ذلك يَقُوم به كلّ موجود، حتى لا يُتَصوّر وجُود شيء ولا دَوامُ وجوده إلا به.
* - ومنه الحديث «حتى يكون لخَمسين امرأة قَيِّمٌ واحد» قَيِّم المرأة زوجُها، لأنه يَقُوم بأمْرها وما تَحْتاج إليه.
«هـ» ومنه الحديث «ما أفْلَح قومٌ قَيّمُهم (في الهروي واللسان: » قيِّمتُهم « وذكره الهروي في (قوم) ) امرأة» .
* - ومنه الحديث «أتاني مَلَكٌ فقال: أنت قُثَمُ، خَلْقُك قَيِّم» أي مسْتقيم.
* - ومنه الحديث «ذلك الدينُ القَيِّم» أي المستقيم الذي لا زَيْغَ فيه ولا مَيْلَ عن الحقِّ.
«هـ» وفيه ذِكْر «يوم القيامة» في غير موضع. قيل: أصلُه مصدر: قام الخَلق من قُبورِهم قيامة. وقيل هم تَعْرِيب «قَيْمَثا» وهو بالسُّريانية بهذا المعنى.


قين

«هـ» فيه «دخَل أبو بكر وعند عائشة قَينَتان تُغَنّيان في أيام مِنّى» القَيْنَة: الأمَة غَنَّت أو لم تُغَنّ، والماشِطة، وكثيراً ما تُطْلق على المُغَنِّية من الإماء، وجَمْعها: قَيْنات.
* - ومنه الحديث «نَهى عن بَيْعِ القَيْنات» أي الإماء المُغَنّيات. وتُجمع على: قِيانٍ أيضاً.
(س) ومنه حديث سَلْمان «لو بات رجلٌ يُعْطي البِيضَ القِيان، وفي رواية » القِيان البِيض « وبات آخَرُ يَقْرأ القُرآن ويذكر اللّه لرأيتُ أنّ ذِكر (في الفائق 2/389: » ذاكِر اللّه « ) اللّه أفضل» أراد بالقِيان الإماءَ والعَبِيد.
(س) وفي حيث عائشة «كان لها دْرِعٌ ما كانت امرأة تُقَيَّنُ بالمدينة إلا أرسَلَت تَسْتعيره» تُقَيَّن: أي تُزَيَّن لزفافها. والتَّقْيين: التَّزيين.
(س) ومنه الحديث «أنا قيَّنت عائشة» .
(س) وفي حديث العباس «إلاَّ الإذخِرَ فإنه لِقيوننا» القُيون: جمع قَيْن، وهو الحدّاد والصائغ.
(س) ومنه حديث خَبّاب «كنتُ قَيناً في الجاهلية» وقد تكرر في الحديث.
(س) وفي حديث ابن الزبير «وإنّ في جَسده أمثالَ القُيون» جمع قَينة، وهي الفَقَارةُ من فَقَار الظَّهر. والهَزْمة التي بين وَرِك الفَرَس وعَجْب ذَنَبه، يُريد آثار الطَّعَنات وضَرَبات السُّيوف، يَصِفه بالشجاعة والإقْدام.


قينقاع

«هـ» فيه ذِكر «قَيْنُقاع، وسُوق قَيْنُقاع» وهم بَطْن من بطون يَهُود المدينة، أُضيفَت السُّوق إليهم، وهو بفتح القاف وضم النون، وقد تكسر وتُفْتح.


قيي

«هـ س» في حديث سَلْمان «من صَلَّى بأرضٍ قِيٍّ فأذَّن وأقام الصلاة صَلَّى خَلْفَه من الملائكة ما لا يُرَى قُطْرُه» وفي رواية «ما من مُسْلم يُصَلّي بِقِيٍّ من الأرض» القِيُّ - بالكسر والتشديد - فِعْل من القَواء، وهي الأرض القَفْر الخالية.


كأب

(س) فيه «أعود بك مِن كآبة المُنْقَلَب» الكآبة: تغيُّر النَّفْس بالانكسار من شدّة الهمِّ والحُزن. يقال: كَئِب كآبةً واكْتاب، فهو كئيب ومُكْتَئِب. المعنى أنه «في ا: "والمعنى أن" » يرجع من سَفَره بأمرٍ يُحْزِنه، إما أصَابه في سَفره وإمّا قدِم عليه، مثل أن يَعُود غيرَ مَقْضِيّ الحاجة، أو أصابت مالَه آفةٌ، أو يَقْدَم على أهله فيَجِدهم مَرضى، أو قد فُقِد بعضهم.


كأد

* في حديث الدعاء «ولا يَتَكاءَدُك عفْوٌ عن مُذْنب» أي يَصْعُب عليك ويَشُقّ. ومنه العَقَبة الكَؤود: أي الشاقَّة.
* - ومنه حديث أبي الدرداء «إن بين أيدينا عَقَبةً كؤوداً لا يَجوزها إلا الرَّجُل المُخِفُّ» .
* - ومنه حديث علي «وتَكأَّدنا (في الأصل: » ويَكْأدنا «، وفي ا: » تكاءدنا « والمثبت من اللسان. قال صاحب القاموس: » وتكأَّدني الأمرُ: شقّ عليَّ، كتكاءدني « ) ضِيقُ المَضْجَع» .
* - ومنه حديث عمر «ما تَكأَّدني شيءٌ ما تكَأَّدَتْنِي خِطبةُ النكاح» أي صَعُب عليَّ وثَقُل وشقّ.


كأس

* قد تكرر ذكر «الكأس» في الحديث، وهو الإِناء فيه شَراب، ولا يقال لها كأس إلاَّ إذا كان فيهما شَراب.
وقيل: هو اسم لهما على انفراد والاجتماع. والجمعُ أكْؤُس، ثم كُؤوس. واللفَّظة مهموزة. وقد يُتْرك الهمزُ تخفيفاً.


كأكأ

(س) في حديث الحكم بن عُتَيبة «خرج ذات يوم وقد تَكأكأ الناس على أخيه عِمْران فقال: سبحان اللّه لو حَدّث الشيطانُ لَتَكأكأ الناسُ عليه» أي عَكَفوا عليه مُزْدَحِمين.


كأي

(س) في حديث أُبَيّ «قال لزِرّ بن حُبَيْش: كأَيِّنْ تَعدُّون سُورة الأحزاب» أي كم تَعُدّونها آيةً.
وتُسْتَعْمل في الخَبر والاسْتفهام مِثل كَمْ، وأصلُها كأْيُنْ كَعْيٍ، فقُدمَت «في ا: "تقدمت" وانظر اللسان (أي» ) الياء على الهمزة، ثم خُفِّفت فصارت بِوزْن كَيْعٍ، ثم قلِبَت الياء ألفاً. وفيها لُغات، أشهرها كأيٍّ، بالتَّشديد. وقد تكررت في الحديث.


كبب

«هـ» في حديث ابن زِمْل «فأكَبُّوا رَواحِلهم على الطّريق» هكذا الرواية. قيل: والصواب: كَبُّوا، أي ألْزموها الطريق. يقال: كَبَبْتُه فأكَبَّ، وأكَبَّ الرجُلُ يُكِبُّ على عَملٍ عَمله (في الهروي: «يعمله» ) إذا لزَمه.
وقيل: هو من باب حَذف الجارِّ وإيصالِ الفْعل. المعنَى جعلوها مُكِبَّةً على قَطْع الطَّريق: أي لازِمه له غَيْر عادلة عنه.
(س) وفي حديث أبي قَتادة «فلمَّا رأى الناسُ المِيضَأة تَكابُّوا عليها» أي ازدَحَموا، وهي تَفَاعلوا، من الكُبَّة بالضم، وهي الجَماعة من الناس وغيرهم.
(س) ومنه حديث ابن مسعود «أنه رأى جماعةً ذَهَبَتْ فرجَعَت، فقال: إياكُم وكُبَّةَ السُّوق فإِنها كُبَّة الشيطان» أي جَماعة السُّوق.
(س) وفي حديث معاوية «إنكم لَتُقَلّبون حُوَّلاً قُلَّباً إنْ وُقِيَ كَبَّةَ (بهذا يصوَّب ما سبق في صفحة 464 من الجزء الأول) النار» الكَبَّة بالفتح: شِدّة الشَيءْ ومعظمه، وكَبَّة النار: صَدْمَتُها.


كبت

«هـ» فيه «أنه رأى طلحةَ حزيناً مَكْبوتاً» أي شديد الحُزْن. قيل: الأصْل فيه مكْبُوداً بالدال: أي أصَابَ الحُزْنُ كَبِدَه، فقلبت الدال تاء. وكَبت اللّه فُلاناً: أي أذَلَّه وصَرَفَه.
* - ومنه الحديث «إن اللّه كَبَت الكافر» أي صَرَعه وخَيَّبَه.


كبث

«هـ س» في حديث جابر «كُنَّا نَجْتني الكَبَاث (رواية الهروي: » كنا معه بَمِّر الظهران نجني الكَباث « ) » هُو النَّضيج من ثَمر الأراك.


كبح

* في حديث الإفاضة من عرفات «وهو يَكْبَحُ رَاحِلَتَه» كَبَحْتُ الدَّابَّة إذَا جَذبْتَ رأسَها إليك وأنت راكِب ومَنَعْتَها من الجِمَاح وسُرعة السَّير.


كبد

«هـ» في حديث بلال «أذَّنْتُ في ليلة باردة فلم يأتِ أحد، فقال رسول اللّه صلى اللّه عليه وسلم: ما لَهُم؟ فقلت: كَبَدهُم البَرْدُ» أي شَقَّ عليهم وضَيَّق، من الكَبَد بالفتح، وهي الشِّدّة والضِّيق، أو أصاب أكبادَهُم، وذلك أشَدّ ما يكون من البّرْد؛ لأنّ الكَبِد مَعْدِنُ الحرارة والدَّم، ولا يَخْلُص إليها إلا أشَدُّ البَرد.
(س) ومنه الحديث «الكُبَادُ من العَبِّ» هو بالضم: وجَع الكَبِد. والعَبُّ: شُرْب الماء من غير مَصٍّ.
«هـ» وفيه «فوضع يَدَه عل كَبِدي (الذي في الهروي: » فوقعت يده على كبدي. أي على جنبي من الظَّهْر « ) » أي على ظاهر جَنْبِي ممَّا يَلي الكَبِدَ.
«هـ» وفيه «وتُلْقي الأرضُ أفلاذَ كَبِدها» أي ما في بطنها (في الأصل: «باطنها» والمثبت من ا، واللسان، والهروي) من الكُنوز والمعادِن، فاستعارَ لَها الكَبِد. وكَبِدُ كل شيء: وسَطُه.
* - ومنه الحديث «في كَبِد جَبَل» أي في جَوْفه من كَهْف أو شِعْب.
* - ومنه حديث موسى والخضر عليهما السلام «فوَجَده على كَبِد البحر» أي على أوْسَط مَوضع من شاطئه.
* - وفي حديث الخندق «فعَرضَت كِبْدَة شديدة» هي القِطعة الصُّلْبة من الأرض. وأرض كبْداء، وقَوْس كَبْداء: أي شديدة. والمحفوظ في هذا الحديث «كُدْية» بالياء. وسيجيء.


كبر

* في أسماء اللّه تعالى «المُتَكبّر والكبير» أي العظيم ذو الكبْرياء.
وقيل: المُتعالي عن صفات الخلق.
وقيل: المُتَكَبِّر على عُتاةَ خَلْقِه.
والتاء فيه للتّفَرّد والتَّخَصّص (في الأصل: «والتخصيص» وأثبتّ ما في ا، واللسان) لا تَاءُ التَّعَاطِي والتَّكَلُّف.
والكِبْرياء: العَظَمة والمُلْك. وقيل: هي عِبارة عن كَمال الذَّات وكمال الوجود، ولا يُوصَف بها إلا اللّه تعالى.
وقد تكرر ذكرهما في الحديث. وهما من الكِبر، بالكسر وهو العظمة. ويقال: كَبُر بالضم يَكْبُر: أي عَظُم، فهو كبير.
«هـ» وفي حديث الأذان «اللّه أكبر» معناه اللّه الكْبير (هكذا في الأصل. وفي اللسان: «معناه اللّه كبير» . وفي ا، والهروي «معناه الكبير» )، فوُضِع أفْعَل مَوْضع فَعِيل، كقول الفرزدق:
إنّ الذّي سَمَك السَّمَاءَ بَنَى لَنَا * بَيْتاً دَعَائِمُه أعَزُّ وَأطْوَلُ.
أي عَزيزة طويلة.
وقيل (عبارة الهروي: «وقال النحويون: معناه اللّه أكبر من كل شيء» ): معناه: اللّه أكْبَر من كل شيء، أي أعْظَم، فحُذِفت «من» لُوِضوح معناها «بعد هذا في الهروي: "ولأنها صلة لأفعل، وأفعل خبر، والأخبار لا ينكر الحذف منها.
قال الشاعر:
فما بلغتْ كفُّ امرىءٍ متناوِلٍ * بها المجدَ إلاّ حيثُ ما نلت أطولُ.
أي أطول منه» «وأكْبَر» خَبَر، والأخْبَار لا يُنْكر حَذْفُها، «وكذلك ما يَتَعَلَّق بها» «سقط من: ا واللسان والهروي» .
وقيل: معناه: اللّه أكْبَر من أن يُعْرَف كُنْهُ كِبْريائه وعَظَمَته، وإنما قُدِّر له ذلك وَأُوِّلَ، لأن أفْعَلَ فُعْلَى يَلْزَمه الألف واللام، أو الإضافة، كالأكْبَر وأكْبَر القوم.
ورَاءُ «أكْبَر» في الأذانِ والصَّلاة ساكِنة، لا تُضَمُّ للوقف، فإذا وُصِل بكلام ضُمَّ.
«هـ» ومنه الحديث «كان إذا افْتَتح الصلاةَ قال: اللّه أكْبَرُ كَبِيرا» كَبِيرا منصوب بإضْمار فِعْل، كأنه قال: أُكَبّرُ كبيرا (في الهروي: «تكبيرا» ).
وقيل: هو منصوب على القَطْع من اسْم اللّه تعالى (زاد الهروي: «وهو معرفة، وكبيرا نكرة، خرجت من معرفة» ).
* - ومنه الحديث «يومُ الحج الأكْبر» قيل: هو يوم النَّحْر. وقيل: يوم عَرفة، وإنما سُمِّي الحجّ الأكبَر؛ لأنهم كانوا يُسَمُّون العُمْرةَ الحجَّ الأصغَر.
«هـ» وفي حديث أبي هريرة «سَجَد أحَدُ الأكْبَريْن في » إذَا السَّمَاء انْشَقَّت « أراد أحَدَ الشَّيْخَين أبا بكر وعُمر» .
(س) وفيه «أنّ رجُلاً مات ولم يكن له وارث، فقال: ادْفَعوا ماله إلى أكبَر خُزاعة» أي كَبيرِهم، وهو أقْرَبُهم إلى الجَدّ الأعْلَى.
(س) وفيه «الوَلاَءُ للْكُبْر» أي أكْبَر ذُرَّيَّة الرجُل، مِثل أن يموت الرجُل عن ابنَين فيَرِثان الوَلاَء، ثم يموت أحَدُ الابْنَيْن عن أولاد، فلا يَرِثُون نصيب أبيهم من الوَلاَء، وإنما يكون لِعَمِّهم، وهو الابن الآخر.
يقال: فُلانٌ كُبْرُ قَوْمِه بالضَّم، إذا كان أقْعَدَهم في النَّسَب، وهُو أن يَنْتَسب إلى جَدِّه الأكْبر بآبَاء أقلَّ عدداً من باقي عَشِيرته.
(س) ومنه حديث العباس «أنه كان كُبْرَ قَومه» لأنه لم يَبْق من بني هاشم أقْربُ منه إليه في حيَاته.
* - ومنه حديث القَسامة «الكُبْرَ الكُبْرَ» أي لِيَبْدأ الأكْبر بالكلام، أو قَدِّموا الأكْبَر؛ إرشاداً إلى الأدَب في تقديم الأسَنَّ.
ويُروَى «كَبِّرِ (في الأصل: » كبِّروا...أي قدِّموا « والمثبت من ا والللسان. ومن صحيح مسلم (باب القسامة، من كتاب القسامة والمحاربين والقصاص والديات» الكُبْرَ « أي قَدِّم الأكْبر.
* - وفي حديث الدَّفْن » ويُجْعَل الأكْبَر ممَّا يَلِي القِبْلة « أي الأفْضَل، فإن اسْتَوَوْا فالأسَنّ. وقد تكرر في الحديث.
(هـ) وفي حديث ابن الزُّبير وهدْمهِ الكعبة » فلما أبْرَز عن رَبَه دعا بكُبْره فَنَظروا إليه « أي بمشايِخِه وكُبَرائه. والكُبْر ها هنا: جمْع الأكْبَر، كأحْمَر وَحُمْر.
* - وفي حديث مازن » بُعِثَ نَبيٌّ من مُضَر يَدْعو بدين اللّه الكُبَرِ « الكُبَرُ جَمْع الكُبْرَى.
* - ومنه قوله تعالى » إنَّها لإَحْدَى الكُبَرِ « وفي الكلام مضاف غير محذوف تقديره: بشرائع دِين اللّه الكُبَر.
* - وفي حديث الأقرع والأبرص » وَرِثْتُه كابِراً عن كابِر « أي وَرِثْتُه عن آبائي وأجْدادي، كبيراً عن كبير، في العزّ والشَّرَف.
(هـ) وفيه » لا تُكاَبِرُوا الصلاةَ بِمْثلها من التَّسْبيح في مَقام واحِد (رواية الهروي: «لا تكابروا الصلاة بمثلها من التسبيح بعد التسليم في مقام واحد» ) « كأنه ارادَ لاَ تُغَالِبوها: أي خَفِّفوا في التَّسبيح بعْد التَّسليم.
وقيل: لا يَكُن التَّسْبيحُ الذي في الصلاة أكْثَرَ منها، ولْتَكُن الصلاة زائدةً عليه.
* - وفيه ذِكر » الكَبَائر « في غير مَوضِع من الحديث، واحدتُها: كبيرة، وهي الفَعْلَة القبيحة من الذنوب المَنْهيِّ عنها شرعاً، العظِيمِ أمْرُها، كالقَتْل، والزّنا، والفِرار من الزّحْف، وغير ذلك. وهي من الصِّفات الغالِبة.
[هـ] وفي حديث الإفْكِ » و «هو» (زيادة من ا، واللسان. والذي في الهروي: «وقوله تعالى: والذِي تَولَّى كِبْرَه» ) الذي تَولَّى كِبْرَه « أي مُعْظَمه.
وقيل: الكِبْر: الإثم، وهو من الكَبِيرة، كالخِطْء من الخَطيئة.
* - وفيه أيضاً » أنّ حَسَّانَ كان ممَّنْ كَبُر عليها «.
* - ومنه حديث عذاب القبر » إنهما ليُعَذَّبان وما يُعَذَّبان في كَبير « أي ليس في أمْرٍ كان يَكْبُر عليهما ويَشُقُّ فِعْلُه لو أرَادَاه، لا أنه في نَفْسِه غيرُ كبير، وكَيْف لا يكون كَبيِراً وهما يُعَذَّبان فيه؟
(س) وفيه » لا يَدخُلُ الجنةَ من في قَلْبه مِثقالُ حَبَّة من خَرْدَلٍ من كِبْر « يَعْني كبْر الكُفْر والشِّرك، كقوله تعالى » إنَّ الذينَ يَسْتَكْبِرُونَ عَنْ عِباَدَتِي سَيَدْخُلونَ جَهَنَّمَ دَاخِرينَ «.
ألا ترى أنه قَابَلَه في نَقيضِه بالإيمان فقال: » ولا يدخل النارَ مَنْ في قَلْبه مثْل ذلك من الإيمان « أرادَ دُخول تأبيدٍ.
وقيل: أرادَ إذا أُدْخل الجنَّة نُزع ما في قَلْبه من الكبْر، كقوله تعالى: » ونَزَعْنا ما في صُدُورِهِم مِن غِلٍّ «.
(س) ومنه الحديث » ولكن الكِبْر كِبْرُ مَنْ بَطِر الحقَّ، كقوله تعالى: «ولكنَّ البِرَّ مَنِ اتَّقى» .
* - وفي حديث الدعاء «أعوذ بك من سُوء الكِبْر» يُرْوَى بسكون الباء وفَتْحها، فالسُّكون من الأوّل، والفَتْح بمعنى الهَرَم والخَرَف.
«هـ» وفي حديث عبد اللّه بن زيد صاحب الإذان «أنه أخَذَ عُوداً في مَنامه لِيَتَّخِذ منه كَبَراً» الكَبَر بِفَتْحَتين: الطَّبْل ذُو الرَّأسَين. وقيل: الطَّبْل الذي له وَجْهٌ واحِد.
(س) ومنه حديث عطاء «سُئل عن التَّعْويذ يُعَلَّق على الحائض، فقال: إن كان في كَبَرٍ فلا بَأس به» أي في طَبْل صَغِير.
وفي رواية «إن كان في قَصَبَة» .


كبس

«هـ» في حديث عَقِيل «إن قُريشاً قالت لأبي طالب: إن ابنَ أخِيك قد آذانا فانْهَهُ، فقال: يا عَقِيل ائتني بمُحَمَّد، قال: فانْطَلَقْت إلى رسول اللّه صلى اللّه عليه وسلم فاسْتَخْرَجْتُه (في الهروي: » واستخرجته « ) من كِبْسٍ» الكِبسُ بالكسر: بَيْت صغير.
ويُرْوَى بالنُّون، من الكِناس، وهو بَيْت الظَّبْيِ.
* - وفي حديث القيامة «فوجَدوا رجَالاً قد أكَلَتْهُم النارُ إلاَّ صُورة أحَدِهم يُعْرف بها، فاكْتَبَسوا، فأُلْقُوا على باب الجنة» أي أدْخَلوا رؤُوسهم في ثيابهم. يقال: كبَس الرجُلُ رأسه في ثوبه إذا أخْفاه.
«هـ» ومنه حديث مَقْتل حمزة رضي اللّه عنه «قال وَحْشٍي: فكمِنْتُ له إلى صَخْرة وهو مُكَبِّسٌ، له كَتِيتٌ» أي يَقْتحم الناس فيَكَبِّسُهم.
* - وفيه «أنّ رجُلاً جاء بَكَبائسَ من هذه النَّخل» هي جَمْع كِباسَة، وهو العِذْق التَّام بشَماريخه وَرُطَبه.
* - ومنه حديث علي «كبائسُ اللؤلؤ الرطب» .


كبش

«هـ» في حديث أبي سفيان «لَقَد أمِرَ أَمْرُ ابن أبي كَبْشَة (رواية الهروي: » لقد عظُم مُلْك ابن أبي كبشة « ) » كان المشركون يَنْسُبُون النبيَّ صلى اللّه عليه وسلم إلى أبي كَبْشَة، وهو رجُل من خُزاعة خالَف قُريشاً في عِبادة الأوثان، وعَبد الشِّعْرَى العَبُورَ، فلمَّا خالفَهم النبي صلى اللّه عليه وسلم في عبَادَة الأوثان شَبَّهُوه به.
وقيل: إنه كان جَدَّ النبيَّ صلى اللّه عليه وسلم من قِبَل أمِّه (الذي في الهروي: «إنه كان جَدَّ جَدَّ النبي صلى اللّه عليه وسلم لأمه» )، فأرادوا أنه نَزَع في الشَّبَه إليه.


كبكب

«هـ» في حديث الإسراء «حتى مَرَّ مُوسى عليه السلام في كُبْكُبَةٍ من بني إسرائيل فأعْجَبَنِي» هي بالضَّم والفتح: الجماعة المُتَضامَّة من الناس وغَيْرهم.
* - ومنه الحديث «أنه نَظر إلى كَبْكَبَةٍ قد أقْبَلَت، فقال: مَن هذه؟ فقالوا: بَكْر ابن وائل» .


كبل

(س) فيه «ضَحِكْتُ من قَوْمٍ يُؤْتَى بهم إلى الجنَّة في كَبْل الحَدِيد» الكَبْل: قَيْد ضَخْم. وقد كَبَلْتُ الأسِير وكَبَّلْته، مُخَفَّفاً ومُثَقَّلاً، فهو مَكْبول ومُكَبَّل.
* - ومنه حديث أبي مَرْثَد «فَفُكَّت عنه أكْبُلُه» هي (في الأصل: «وهي» والمثبت من ا، واللسان) جَمْع قِلّة لِلْكَبْل: القيد.
ومنه قصيد كعب بن زهير:
* - مُتَيَّمٌ إثْرَها لم يُفْدَ مَكْبُولُ *
أي مُقَيَّد.
«هـ» وفي حديث عثمان «إذا وَقَعَت السُّهْمانُ فلا مُكابَلَة» أي إذا حُدّت الحدود فلا يُحْبَسُ أحَدٌ عن حَقِّه، من الكَبْل: وهو القَيْد.
وهذا على مذهب من لا يَرَى الشُّفْعة إلا للخَليط.
وقيل: المُكَابَلَة: أن تُبَاع الدَّارُ إلى جَنْب دارِك وأنت تُريدها، فَتُؤَخِّرها حتى يَسْتَوْجِبَها المُشْتَرِي، ثم تَأخذها بالشُّفعة، وهي مكروهة.
وهذا عنْد من يَرَى شُفْعة الجِوار.
* - وفي حديث آخر «لا مُكابَلَة إذا حُدَّت الحُدُودُ، ولا شُفْعة» .
(س) وفي حديث ابن عبد العزيز «أنه كان يَلْبَسُ الفَرْوَ والكَبَل» الكَبَل: فَرْوٌ كبير.


كبن

«هـ» فيه «أنه مَرَّ بِفُلانٍ وهو ساجدٌ وَقد كَبَنَ ضَفِيرتَيْه وشَدَّهُما بِنِضَاح (في ا: » ببضاح « والمثبت من الأصل، واللسان، والهروي. ولم يذكره المصنف في (بضح) ولا في (نصح). قال في القاموس (نصح): » وككِتاب: الخيطُ والسِّلك « ) » أي ثَنَاهُما وَلَوَاهُما.
* - وفي حديث المنافق «يَكْبِنُ في هذه مَرَّةً وفي هذه مَرَّة» أي يَعْدُو.
ويقال: كَبَنَ يَكْبِنُ كُبُونا، إذا عَدَا عَدْواً لَيّناً.


كبه

* في حديث حذيفة «قال له رجُل: قَدْ نُعِت لنا المسِيح الدَّجّال، وهو رَجُل عَريض الكَبْهَة» أراد الجَبْهَة، فأخرج الجيم بين مخرجها ومخرج الكاف، وهي لغة قوم من العرب، ذكرها سيبويه مع ستة أحرف أخرى، وقال: إنها غير مُسْتَحْسَنة ولا كثيرة في لُغة مَن تُرْضَى عَرَبِيَّتُه.


كبا

«هـ» فيه «ما عَرَضْتُ الإسلام على أحَد إلاَّ كانَتْ عِنْدَه له كَبْوَة (رواية الهروي: » ما أحدٌ عرضت عليه الإسلام إلا كانت له كبوةٌ غير أبي بكر « )، غير أبي بكر فإنه لم يَتَلَعْثم» الكَبْوَة: الوَقْفة كوَقْفَة العاثِر، أو الوَقْفَة عند الشّيء يكْرَهُه الإنسان.
«هـ» ومنه «كَبا الزَّندُ» إذا لم يُخْرج ناراً.
* - ومنه حديث أم سَلَمة «قالت لعثمان: لا تَقْدَحْ بزَنْدٍ كان رسولُ اللّه أكْبَاها» أي عَطَّلَها من القَدْح فلم يُورِ بِهَا.
«هـ» وفي حديث العباس «قال: يا رسول اللّه، إنّ قريشاً جعلوا مَثَلَك مَثَلَ نَخْلَة في كَبْوَة من الأرض» قال شَمِر: لم نَسْمع الكَبْوةَ، ولكنا سَمِعْنا الكِباَ، والكُبَة، وهي الكُنَاسَة والتُّراب الذي يُكْنَس من البَيْت.
وقال غيره: الكُبَة: من الأسماء النَّاقِصَة، أصلها: كُبْوة، مثل قُلَة وثُبَة، أصلهما: قُلْوَة وثُبْوَة. ويقال للرَّبْوة كُبَوة بالضم (زاد الهروي بعد هذا: «وقال أبو بكر: الكُبا: جمع كُبَة، وهي البَعَرُ. ويقال: هي المَزْبلة.ويقال في جمع كُبة ولُغة: كُبِين، ولُغِين» ).
وقال الزمخشري: الكِباَ: الكُنَاسة، وجَمْعُه: أكْبَاء. والكُبَة بوزْن قُلَة وَظُبَة ونَحْوهما (بعد هذا في الفائق 2/393: «وقال أصحاب الفرّاء: الكُبة: المَزْبلة، وجمعها: كِبون، كقلون» ).
وأصْلُها: كُبْوَة (بعده في الفائق: «من كَبَوتُ البيتَ، إذا كنستَه» )، وعلى الأصل جاء الحديث، إلاَّ أنّ المُحَدِّث لم يضْبط الكلمة فجَعلها كَبْوة بالفتح، فإن (في الفائق: «وإن» ) صَحَّت الرَّواية [بها «ليس في الفائق» ] فَوَجْهُه «في الفائق: "فوجهها" » أن تُطْلق الكَبْوَة. «وهي المرَّة الواحِدة من الكَسْح، على الكُسَاحة والكُنَاسَة» (مكان هذا في الفائق: «وهي الكَسْحة على الكُساحة» ).
* - ومنه الحديث «إنّ ناساً من الأنْصار قالوا له: إنا نَسْمع من قَوْمك: إنما مَثَلُ محمد كمَثَلِ نَخْلة تَنْبُتُ (في الأصل: » نَبَتَت « والمثبت من ا، واللسان، والفائق 2/393) في كِباً» هِيَ بالكسر والقَصْر: الكُنَاسَة، وجَمْعثها: أكْباء.
(س) ومنه الحديث «قيل له: أيْنَ نَدْفِن ابْنَك؟ قال: عند فَرَطِنا عثمان بن مَظْعون، وكان قَبْر عُثمان عِنْد كِباً بَنِي عَمْرو بن عَوف» أي كُنَاسَتِهم.
(س) ومنه الحديث «لا تَشَبَّهُوا باليهود تَجْمع الأكْبَاء في دُورِها» أي الكُنَاسَات.
(س) وفي حديث أبي موسى «فَشقَّ عليه حتى كبا وَجْهُه» أي رَبا وانْتَفَخَ من الغَيْظ. يقال: كَبَا الفَرسُ يكْبُو إذا انْتَفَخَ ورَبَا. وكَبَا الغُبَارُ إذا ارتَفَعَ.
«هـ» ومنه حديث جَرير «خَلَق اللّهُ الأرضَ السُّفْلَى من الزَّبَد الجُفَاء والْماءِ الكُباء» أي العالي العظيم. المْعَنى أنَّه خَلَقَها من زَبَدٍ اجْتَمع لِلْماءِ وتَكاثَف في جَنَبَاتِه. وجَعَله الزمخشري حَديثاً مَرْفوعاً.


كتب

«هـ» فيه «لأَقْضِيَنَّ بينكما بكِتاب اللّه» أي بحُكم اللّه الذي أنْزَلَه في كِتابه، أو كَتَبه على عباده. ولم يُرِدِ القرآن، لأن النَّفْي والرَّجْم لا ذِكْرَ لهُ فِيه.
والكِتاب مَصْدرٌ، يقال: كتب يَكْتُب كِتاباً وكِتاَبَة. ثم سُمّي به المكتوب.
(س) ومنه حديث أنس بن النَّضْر «قال له: كِتابُ اللّهِ القِصَاصُ» أي فَرْضُ اللّه على لِسَان نَبِيّه.
وقيل: هو إشارة إلى قول اللّه تعالى «والسِّنُّ بالسِّنِّ» وقوله «وإن عاقْبتُمْ فعاقِبُوا بمِثْلِ ما عُوقِبْتُم به» .
(س) ومنه حديث بريرة «مَنِ اشْتَرط شَرْطاً ليس في كِتاب اللّه» أي ليس في حُكْمه، ولا عَلَى مُوجب قَضاء كِتابه؛ لأن كِتاب اللّه أمرَ بِطَاعة الرَّسول، وأعْلَم أن سُنَّتَه بَيانٌ له. وقد جَعَل الرسولُ الوَلاء لمن أعْتَق، لا أن الوَلاَء مَذْكور في القرآن نَصَّاً.
(س) وفيه «مَن نظر في كِتاب أخيهِ بغَيْر إذنِه فكأنما يَنْظُر في النار» هذا تَمْثيل: أي كما يَحْذَر النار فلْيَحْذَر هذا الصَّنِيع.
وقيل: معناه كأنما يَنْظُر إلى ما يوجِب عليه النَّار.
ويَحتمل أنه أراد عُقوبة البَصر، لأن الجِنَاية منه، كما يُعاقَب السَّمعُ إذا اسْتَمع إلى حَديث قَوْم وهُم له كارهون.
وهذا الحديث محمول على الكِتاب الذي فيه سِرٌّ وأمانة يَكْرَه صاحبهُ أن يُطَّلَع عليه. وقيل: هو عامٌ في كلّ كتاب.
* - وفيه «لا تَكْتبوا عنّي غير القرآن» وجْه الجَمْع بين هذا الحديث، وبين إذْنِه في كتابة الحديث عنه، فإنَّه قد ثَبَت إذْنُه فيها، أن الإِذْن في الكتابة ناسِخ للمَنع مِنها بالحديث الثَّابِت، وبإجْماع الأمَّة على جوازِها.
وقيل: إنَّما نَهى أن يُكْتَب الحديث مع القرآن في صَحِيفة واحِدة، والأوّل الوجْه.
* - وفيه «قال له رجُل: إن امْرَأتي خرجَت حاجَّةً وإني اكْتُتِبْت في غَزْوة كذَا وكذا» أي كُتِب (في اللسان: «كتبتُ» ) اسْمِي في جُمْلة الغُزَاة.
«هـ» وفي حديث ابن عُمر، وقِيل ابن عَمْرو «مَن اكْتَتَبَ (ضبط في الأصل: » اكُتتِب «. والضبط المثبت من ا، والهروي. ومما سبق في (ضمن) ) ضَمِناً بَعَثه اللّه ضَمِناً يوم القيامة» أي من كَتَب اسْمَه في ديوان الزَّمْنَي ولم يكن زَمِناً.
(س) وفي كتابه إلى اليَمن «قد بَعَثْت إليكم كاتباً من أصحابي» أراد عالِماً، سُمّيَ به لأن الغالب على مَن كان يَعْرِف الكتابة [أن يكون «تكملة من ا. وفي اللسان: "أن عنده العلم والمعرفة" » ] عنده عِلْمٌ ومَعْرفة. وكان الكاتِب عندَهم عَزِيزاً، وفيهم قَلِيلاً.
* - وفي حديث بَريِرة «أنها جاءت تَسْتَعين بعائشة في كِتاَبَتِهاَ» الكتابة: أن يُكاَتب الرَّجُلُ عَبْدَه على مال يؤدِّيه إليه مُنَجَّماً، فإذا أدّاه صار حُرّاً. وسُمِّيت كِتابة لِمَصْدر كَتَب، كأنه يَكْتُب على نَفْسِه لِمَوْلاه ثمَنه، ويَكْتب مَوْلاَه له عليه العِتْق. وقد كاتَبه مُكاَتَبة. والعَبْد مكاتَب.
وإنما خُصَّ العَبْد بالمفعول لأن أصْلَ المُكاتبة من المَولى، وهو الذي يُكاتِب عَبْدَه. وقد تكرّر ذِكرها في الحديث.
* - وفي حديث السَّقيفة «نَحْنُ أنصارُ اللّه وكَتِيبةُ الإسْلام» الكَتِيبَة: القِطْعة العَظيمَة من الجَيْش، والجَمْعُ: الكتائب. وقد تكررت في الحديث مُفْرَدَة ومجموعة.
(س) وفي حديث المغيرة «وقد تَكتَّب يُزَفُّ في قومه» أي تَحَزَّم وجَمَع عليه ثيابَه، من كَتَبتُ السِّقاءَ إذا خَرَزْتَه.
(س) وفي حديث الزُّهْرِيّ «الكُتَيْبَة أكْثَرُها عَنْوَة، وفيها صُلْح» الكُتَيْبَة مُصَغَّرة: اسم لبَعْض قُرَى خَيْبر. يعني أنه فَتَحها قَهْراً، لا عَن صُلح.


كتت

(س) في حديث أبي قتادة «فَتَكاتَّ الناس على المِيضَأة، فقال: أحْسِنُوا المَلْءَ، فكُلُّكم سَيَرْوَي» التَّكآتُّ: التَّزَاحُم مع صَوْت، وهو من الكَتِيت: الهَدير والغَطيط.
هكذا رواه الزمخشري وشَرحه. والمحفوظ «تَكآبَّ» بالباء الموحدة. وقد تقدم.
(س) ومنه حديث وَحْشيّ ومَقْتل حمزة رضي اللّه عنه «وهو مُكَبِّسٌ، له كَتِيتٌ» أي هَدِير وغَطِيط. وقد كَتَّ الفحْلُ إذا هَدَر، والقِدْرُ إذا غَلَتْ.
* - وفي حديث حُنين «قد جاء جيشٌ لا يُكَتُّ ولا يَنْكَفُّ» أي لا يُحْصَى ولا يُبْلَغُ آخِرُهُ. والكَتُّ: الإحْصاء.
* - وفيه ذكر «كُتَاتة» وهي بضم الكاف وتَخْفيف التَّاء الأولَى: ناحِية من أعْراض المدينة لآل جَعْفر بن أبي طالب.


كتد

«هـ» (س) في صفته عليه الصلاة والسلام «جَلِيل المُشاَشَ والكَتَدِ» الكَتَدُ بفتح التَّاء وكَسْرها: مُجْتَمَع الكَتِفين، وهو الكاهِل.
* - ومنه حديث حُذَيفة في صفة الدجال «مُشْرِف الكَتَدِ» .
* - ومنه الحديث «كُنَّا يومَ الخَنْدَق نَنْقُل التّراب على أكْتَادنا» جمع الكَتَد.


كتع

(س) فيه «لَتَدخلون الجنة أجْمعُون أكْتَعون، إلاَّ من شَرَد على اللّه» أكتعون: تأكيد أجمعون، ولا يُسْتَعمل مُفْرَداً عنه، وَوَاحِده: أكْتَع، وهو من قولهم: جَبَلٌ كَتِيع: أي تَامٌ.
* - ومنه حديث ابن الزبير وبِناء الكَعْبة «فأقَضَّه أجْمَعَ أكْتَعَ» .


كتف

(س) فيه «الذي يُصَلِّي وقد عَقَص شَعره كالذي يُصَلِّي وهو مكْتوف» المكْتُوف: الذي شُدَّت يَداه مِن خَلْفِه فَشُبِّه به الذي يَعْقِد شَعْرَه من خَلْفِه.
(س) وفيه «ائتُوني بكَتِفٍ وَدَوَاةٍ أكْتُب لكم كِتاباً» الكَتِف: عَظْم عريض يكون في أصل كَتِف الحيوان من النَّاس والدَّوَابّ، كانوا يَكْتُبون فيه لِقِلَّة القراطِيس عِنْدهم.
* - وفي حديث أبي هريرة «مَا لي أراكُم عَنْهَا مُعْرِضِين! واللّه لأرْمِيَنَّهاَ بَيْنَ أكْتاَفكم» يُرْوَى بالتاء والنُّون.
فمَعْنى التَّاء أنَّها إذا كانَت على ظُهُورِهِم وَبَيْن أكتافِهم لا يَقْدِرُون أن يُعْرِضوا عنها؛ لأنَّهم حامِلُوها، فهي مَعهم لا تُفارقُهم.
ومَعْنَى النُّون أنَّها يَرْميها في أفْنِيَتِهم ونواحِيهم، فَكُلَّما مَرُّوا فيها رَأوها فلا يَقْدِرُون أن يَنْسَوها.


كتل

(س) في حديث الظِّهار «أنه أُتِيَ بِمِكْتَلٍ من تَمْر» المِكتَل بكسْر الميم: الزَّبيل الكَبِير. قيل: إنَّه يَسَع خَمْسَة عَشَر صاعاً، كأنّ فيه كُتَلاً من التَّمر: أي قِطَعاً مُجْتَمعة. وقد تكرر في الحديث، ويُجْمَع على مَكاتِل.
* - ومنه حديث خَيْبر «فخرجُوا بِمَساَحِيهم ومَكاَتِلهم» .
* - وفي حديث ابن الصَّبغاء «وارْمِ عَلَى أقْفَائهم بِمِكْتَل» المِكْتَل ها هنا: من الأكتَل، وهي شديدة من شَدائِد الدَّهْر. والكَتَال: سُوء العَيش وضِيق المؤنة، والثِّقَل.
ويُرْوَى «بِمِنْكل» من النَّكال: العُقُوبة.


كتم

«هـ» في حديث فاطمة بنت المنذر «كُنَّا نَمْتَشِطُ مع أسْمَاءَ قَبْلَ الإحْرَام، ونَدَّهِنُ بالمَكْتُومة» هي دُهْن من أدهان العَرب أحْمَر، يُجْعَل فيه الزَّعْفران. وقيل: يُجْعَل فيه الكَتَمُ، وهو نَبْتٌ يُخْلَط مع الوَسْمَة، ويصبغ به الشعر أسْوَد، وقيل: هو الوَسْمَة.
(س) ومنه الحديث «ان أبا بكر كان يَصْبُغ بالحِنَّاء والكَتَم» وقد تكرر في الحديث.
ويُشْبِه أن يُراد به اسْتِعمال الكتَمَ مُفْرَداً عن الحِنَّاء، فإن الحِنَّاء إذا خُضِب به مع الكتَم جاء أسْوَد.
وقد صَحَّ النَّهْي عن السَّواد؛ ولَعَلَّ الحديث بالحِنَّاء أو الكَتَم على التَّخْيير، ولكن الرِّوايات على اخْتِلاَفها، بالحِنَّاء والكَتم.
وقال أبو عبيد: الكتَّمُ مُشَدَّدة التَّاء. والمشهور التَّخْفيف.
(س) وفي حديث زمزم «إنّ عبد المطلب رأى في المنام، قِيل: احْفِرْ تُكْتَم بَيْنَ الفَرْث والدَّمِ» تُكْتم: اسْم بئر زمزم، سُمّيت به؛ لأنَّها كانت قد انْدفَنَت بعد جُرْهُم وصارت مكْتُومة، حتى أظهرها عَبْدُ المطلب.
* - وفيه «أنه كان اسم قَوْسِ النَّبي عليه الصلاة والسلام الكَتُوم» سُمّيت به لانْخِفاض صَوْتِها إذا رُمي بها (في الأصل: «عنها» والمثبت من ا، واللسان).


كتن

«هـ» في حديث الحجاج «أنه قال لأمْرَأة: إنَّك لَكَتُونٌ لَفُوت لَقُوف» الكَتُون: الَّلزُوق، من كَتِنَ الوسَخُ عليه إذا لَزِق به. والكَتْنُ: لَطْخُ الدُّخان بالحائط: أي أنَّها لَزُوقٌ بًمْن يَمَسُّهَا، أو أنَّها دَنِسَة العِرْض.
* - وفيه ذِكْرُ «كُتانَة» هو بضَم الكاف وتَخْفيف التَّاء: ناحِية من أعْراض المَدينة لآل جَعْفر بن أبي طالب.


كثب

«هـ» في حديث بدر «إنْ أكْثَبَكم القَوْمُ فانْبِلوهُم» وفي رواية «إذا أكْثَبُوكُم (في الهروي: » إذا كَثَبُوكم « ) فارْمُوهم بالنَّبْل» يقال: كَثَب وأكثب إذا قارَب. والكَثَبُ: القُرْب.
والهَمْزة في «أكْثَبَكم» لتَعدِيةَ كَثَب، فلذلك عَدّاها إلى ضَميرهم.
«هـ» ومنه حديث عائشة تصف أباها «وَظَنَّ رِجالٌ أنْ قَدْ أكْثَبَت أطْماعُهم» أي قَرُبَت.
«هـ» وفيه «يَعْمِدُ أحَدُكُم إلى المُغيبة فَيَخْدَعُها بالكُثْبةَ» أي بالقَليل من اللَّبَن. والكُثْبَة: كلُّ قَليلٍ جَمَعْتَه من طَعامٍ أو لَبن أو غير ذلك. والجَمْعُ: كُثَب.
* - ومنه حديث أبي هريرة «كُنْت في الصُّفَّة فَبَعَث النبي صلى اللّه عليه وسلم بتَمْرِ عَجْوَة فَكُثِبَ بَيْنناَ، وقيل: كُلُوه ولا تُوَزّعوه» أي تُرِك بَيْنَ أيدينا مَجْمُوعاً.
* - ومنه الحديث «جِئت عليَّاً وبَيْنَ يَدَيَه قَرَنْفُلٌ مَكْثُوب» أي مَجْمُوع.
* - وفيه «ثلاثةٌ على كُثُب المِسْك» .
(س) وفي حديث آخر «على كُثْبَان المِسْك» هُما جَمْع كَثِيب. والكَثِيب: الرَّمْل المسْتَطِيل المُحْدَوْدِب. وقد تكرر في الحديث.
«هـ» وفيه «يَضَعُون رِماحَهم على كَواثِب خُيولهم» الكوائِب: جَمْع كاثِبَة، وهي من الفَرَس مُجْتَمَع كَتِفَيْه قَدَّامَ السَّرْج.


كثث

«هـ» في صفته عليه الصلاة والسلام «كَثُّ اللِّحْيَة» الكثاثَة في اللِّحْيَة: أن تكون غيرَ رَقِيقة (في الأصل، وا واللسان: «دقيقة» والمثبت من الهروي. وانظر المصباح «كثث" ولا طَويلة، [ولكن (زيادة من الهروي» ] فيها كَثَافة. يقال: رجُلٌ كَثُّ اللِّحْيَة، بالفتح، وقوْمٌ كُثُّ، بالضَّم.
«هـ» وفيه «أنَّه مرَّ بعبد اللّه بن أُبيٍّ، فَقَال: يَذْهب مُحَمَّد إلى مَن أخْرجَه من بلاده، فأمَّا مَن لم يُخْرِجْه وكان معه قُدُومُه كَثُّ مَنْخَرِه فَلا يَغْشَاه» أي كان قُدُومه على رَغْم أنْفِه، يَعْني نَفْسه. وكأنَّ أصْله من الكِثْكِث: التُّراب.


كثر

«هـ» فيه «لا قَطْعَ في ثمَرٍ وَلاَ كَثَرٍ» الكَثَر بفَتْحَتَين: جُمَّار النَّخْل، وهو شَحْمُه الذي وسَط النَّخْلة.
«هـ» وفي حديث قيس بن عاصم «نعْم المالُ أرْبَعُون، والكُثْر ستُّون» الكُثْر بالضَّم: الكَثِير، كالقُلّ، في القليل.
* - وفيه «إنكم لمعَ خَلِقَتَين ما كانَتَا مَعَ شَيء إلا كَثَرتاه» أي غَلَبتاه بالكَثرة وكانَتَا أكْثَر منه. يُقَال: كاثَرْتُه فكَثَرْتُه إذا غَلَبْتَه وكُنْتَ أكْثَر منه.
«هـ» ومنه حديث مَقْتَل الحسين رضي اللّه عنه «ما رَأينا مَكْثُوراً أجْرَأَ مَقْدَماً مِنْه» المَكْثُور: المَغْلُوب، وهو الذي تَكاثَر عليه الناس فَقَهَروه: أي ما رأيْنا مَقْهُوراً أجْرأَ إقْدَامّاً منه.
* - وفي حديث الإفك «ولها ضَرَائر إلاَّ كَثَّرنَ فيها» أي كَثَّرن القَوْل فيها، والعَيْب لها.
* - وفيه أيضاً «وكان حَسَّان ممَّنْ كَثَّر عليها» ويُرْوَى بالباء المُوَحَّدة، وقد تقدم.
* - وفي حديث قَزَعَة «أتيْت أبَا سَعيد وهو مَكْثُور عليه» يقال: رجُل مًكْثُور عليه، إذا كَثرت عليه الحقوق والمُطالَبات، أرادَ أنه كان عِنده جَمْع من الناس يَسْألونه عن أشياء، فكأنَّهم كان لهم عليه حُقُوقٌ فهم يَطلُبُونها.


كثف

* في صفة النار «لِسُرَادِق النَّارِ أرْبَعُ جُدُرٍ كُثُف» الكُثُف: جَمْع كَثِيف، وهو الثَّخين الغليظ.
* - ومنه حديث عائشة «شَقَقْن أكْثَفَ مُرُوطِهِنَّ فاخْتَمَرْن به» والرّواية فيه بالنُّون. وسيجيء.
«هـ» وفي حديث ابن عباس «أنه انْتَهَى إلى عَليٍّ يومَ صِفِّين وهُو في كَثْف» أي حَشْدٍ وجَمَاعة.
«س ه» وفي حديث طُلَيْحة «فاسْتَكْثَف أمْرُه» أي ارْتَفَع وعلا.


كثكث

* في حديث حُنين «قال ابو سُفيان عند الجَوْلَة التي كانت من المسلمين: غَلَبت واللّه هَوزِان، فقال له صَفْوانُ بن أمَيَّة: بِفِيك الكِثْكِثَ» الكِـَثْكِث بالكسر والفَتْح: دُقاق الحَصَى والتُّراب.
* - ومنه الحديث الآخر «ولِلْعَاهِرِ الكِـَثْكِثُ» قال الخطابي: قَدْ مَرَّ بمَسَامِعي، ولم يَثْبُت عِنْدي.


كجج

«هـ» في حديث ابن عباس «في كلّ شيءٍ قِمَاَرٌ حتى في لَعِب الصِّبيان بالكُجَّة» الكُجَّة بالضَّم والتشديد: لُعْبة. وهُو أن يَأخذ الصَّبيُّ خِرْقةً فيَجْعَلها كأنها كُرَة، ثم يتَقَامَرُون بها، وكَجَّ الصًّبيُّ، إذا لَعِب بالكُجَّة.


كحب

«هـ» في ذكر الدَّجال «ثم يأتي الخِصْبُ فَيُعَقِّل الكَرْمُ، ثم يُكَحِّب (رواية الهروي: » فتُعقِّلُ الكُرومُ ثم تُكَحِّب « قال أبو عمرو: » أي تُخرج القُطُوفَ، وهي العناقيد « ) » أي يُخْرِج عَناقِيد الحِصْرِم، ثم يَطِيب طَعْمُه.


كحل

«هـ» في صفته عليه الصلاة والسلام «في عَيْنَيه كَحَلٌ» الكَحَل بفَتْحَتين: سَواد في أجفان العَيْن خِلْقة، والرجُل أكْحَلُ وكَحِيلٌ.
* - ومنه حديث الملاعَنة «إنْ جاءت به أدْعَجَ أكْحَل العَيْنِ» .
* - وفي حديث أهل الجنة «جُرْدٌ مُرْدٌ كَحْلَى» جمْع كَحِيل، مِثْل قَتِيل وقَتْلى.
* - وفيه «أنَّ سَعْداً رُمِيَ في أكْحَلِه» الأكْحَلُ: عِرْق في وسَط الذّراع يَكْثُر فَصْدُه.


كخ

«هـ» فيه «أكَلَ الحسَن أو الحُسَين تَمْرةً من تَمْر الصَّدَقة، فقال له النبي عليه الصلاة والسلام: كَـِخْ كَـِخْ» هو زَجْر للصَّبي وَرَدْع. ويقال عِنْد التَّقَذُّر أيضاً، فكأنَّه أمَرَه بإلْقائها من فيه، وتُكْسَر الكاف وتُفتح، وتُسَكَّن الخاء وتُكْسَر، بتنْوين وغَيْر تَنْوين.
قِيلَ: هي أعجمية عُرِّبت.


كدح

* فيه «المَسائلُ كُدُوحٌ يَكْدَح بها الرجُلُ وجْهَه» .
* - وفي حديث آخر «جاءت مَسْألَتُه كُدُوحاً في وَجْهه» الكُدُوح: الخُدُوش. وكُلُّ أثَرٍ من خَدْش أو عَضٍّ فهو كَدْح. ويجوز أن يكون مَصْدَراً سُمّي به الأثَر. والكَدْح في غير هذا: السَّعْيُ والحِرْصُ والعَمل.


كدد

(س) فيه «المَسائلُ كَدٌّ، يَكُدُّ بها الرَّجُلُ وَجْهَه» الكَدُّ: الإتعاب، يُقال: كَدّ يَكُدّ في عَمَله كَدّاً، إذا اسْتَعْجل وتَعِب. وأراد بالوَجْه مَاءَهُ ورَوْنَقَه.
* - ومنه حديث جُلَيِبيب «ولا تَجْعَل عَيْشَهُما كدّاً» .
* - ومنه الحديث «لَيْسَ من كَدِّك ولا كَدِّ أبيك» أي ليس حاصِلاً بِسَعْيِك وتَعَبِك.
(س) وفي حديث خالد بن عبد العُزَّى «فحَصَ الكُدَّةَ بيَده فانبجسَ المَاء» هي الأرض الغليظة؛ لأنها تَكُدُّ الماشيَ فيها: أي تُتْعبه.
(س) وفي حديث عائشة «كُنْت أكُدُّه من ثوب رسول اللّه صلى اللّه عليه وسلم» تعني الَمِنيَّ. الكَدُّ: الحَك.
(س) وفي حديث إسلام عمر «فأخْرَجَنا رسول اللّه صلى اللّه عليه وسلم في صَفَّيْن له كَدِيدٌ كَكَديد الطَّحين» الكَدِيد: التُّراب النَّاعِم، فإذا وُطِىء ثَار غُبَارُه، أراد أنهم كانوا في جَماعة، وأن الغُبار كانَ يَثُور من مَشْيهم.
و «كَدِيد» فَعِيل بِمْعنَى مَفْعول. والطَّحين: المطْحُون المَدْقوق.


كدس

(س) في حديث الصِّراط «ومنهم مَكْدُوُسٌ في النَّار» أي مَدْفوع. وتَكَدَّس الإنسان إذا دُفِع من ورَائه فسَقط. ويُرْوَى بالشين المعجمة، من الكَدْش. وهو السَّوق الشديد. والكَدْش: الطَّرْد والجَرْح أيضاً.
* - ومنه الحديث «كان لا يُؤتَى بأحَد إلا كَدَسَ به الأرض» أي صَرعه وألصَقَه بها.
(س) وفي حديث قَتادة «كان أصحابُ الأيْكَه أصحابَ شَجَر مُتَكادِس» أي مُلْتَفّ مُجْتَمع. من تَكَدّسَت الخيْل، إذا ازْدَحَمت ورَكِب بَعْضُها بَعْضاً. والكَدْس: الجَمْع.
* - ومنه «كُدْسُ الطَّعَام» .
«هـ» وفيه «إذا بَصَق أحَدُكم في الصلاة فَلْيَبْصُق عن يساره أوْ تَحْتَ رِجْليه (في الهروي: » على يساره، أو تحت رِجله « )، فإنْ غَلَبَتْه كَدْسَةٌ أو سَعْلَةٌ فَفِي ثَوْبه» الكَدْسَة: العَطسَة. وقد كَدَس: إذا عَطَسَ.


كدم

«هـ» في حديث العُرَنِيَّين "فلقَدْ رأيتهم «القائل هو أنس، كما في الهروي» يَكْدُمُون الأرضَ بأفْوَاهِهم" أي يَقْبِضون عليها ويَعَضُّونها.


كدن

(س) في حديث سالم «أنه دخَلَ على هِشام فقال له: إنكَ لحَسَنُ الكِدْنَةِ، فلمَّا خَرج أخَذَتْه قَفْقَفَة، فقال لصاحبه: أترى الأحْوَلَ لَقَعني بعَيْنِهِ» الكِدْنة بالكسْر - وقد يُضَمُّ - غِلَظ الجِسْم وَكَثْرَة اللَّحْم.


كدا

«هـ» في حديث الخندق «فَعَرَضتْ فيه كَدْيةٌ فأخَذَ المِسْحاة ثم سَمَّى وضَرب» الكُدْية: قِطْعة غليظة صُلْبة لا تَعْمَل فيها الفَأس. واكْدَى الحافِر: إذا بَلَغها.
«هـ» ومنه حديث عائشة تصف أباها «سَبَق إذْ وَنَيْتُم ونَجَح إذ أكْدَيْتُم» أي ظَفِر إذ خِبْتُم ولم تَظْفَرُوا. وَأصْله من حافِر البئر يَنْتَهي إلى كَدْية فلا يمكنه الحَفْر فَيَتْركه.
«هـ س» وفيه «أنّ فاطمة رضي اللّه عنها خَرجت في تَعْزِية بَعْض جِيرَانها، فلمَّا انْصَرفَت قال لها رسول اللّه صلى اللّه عليه وسلم: لَعلَّكِ بَلَغْتِ معَهم الكُدَي» أراد المَقابر، وَذلك لأنها كانت مَقَابِرُهُم في مواضعَ صُلْبة، وهي جَمْع كَدْيَة. ويُرْوَى بالراء (في الهروي: «قلت للأزهري: رواه بعضُهم » الكُرا « بالراء. فأنكره» )، وسيجيء.
(س) وفيه «أنه دخل مكة عام الفتح من كَدَاء، ودخَل في العُمرة من كُدَى» وقد رُوِي بالشَّك في الدخول والخروج، علىاختلافِ الروايات وتكرارها.
وكَداء بالفتح والمدّ: الثَّنِيَّة العُلْيا بمكة ممَّا يَلِي المَقابِر وهو المَعْلا.
وكُدَى - بالضم والقَصْر - الثَّنيَّة السُّفلى ما يَلِي باب العُمْرة.
وأمَّا كُدَيُّ بالضم وتشديد الياء، فهو موضع بأسفل مكة.
وقد تكرر ذِكْر الأولَيَيْن في الحديث.


كذب

«هـ» فيه «الحِجامة على الرِّيق فيها شِفاءٌ وبَركة، فمن احْتَجم فَيومُ الأحد والخميس كَذَباك، أو يوم الإثنين والثُّلاثاء» «معنى» «زيادة من ا، واللسان» كذَباك أي عليك بهما. يعني اليَومين المذكورين.
قال الزمخشري: "هذه كلمة جَرَت مَجْرَى المَثَل في كلامهم، ولذلك لم تَتَصَرَّف ولَزِمَت طريقة واحدة، في كونها فِعلاً ماضِياً مُعَلَّقاً بالمُخاطَب «وحْدَه» (مكن هذا في الفائق 2/402 «ليس إلاّ» ) « وهي في معنى الأمْر، كقولهم في الدعاء: رحمك اللّه: [أي لِيَرْحَمْك اللّه] (ليس في الفائق) المراد بالكَذب التَّرغيب والبَعْث، من قول العَرب: كَذَبْته نَفْسُه إذا مَنَّتْه الأمانيّ، وخَيَّلت إليه من الآمال ما لا يكاد يكون. وذلك ممَّا (في الفائق » ما « ) يُرَغَّب الرجلَ في الأمور، ويَبْعثه على التَّعَرّض لها. ويقولون في عكْسِه (في الفائق: » في عكس ذلك « ): صَدَقَتْه نفِسُه، [إذا ثَبَطَتْه] (تكملة من الفائق) وخَيَّلَت إليه العَجْز (في الفائق: » المَعْجَزة « ) والكَدّ (في الفائق: » والنَّكَدَ «. وكأنه أشبه) في الطَّلَب. ومن ثَمَّ (في الفائق: » ومن ثَمَّت « ) قالوا للنَّفْس الكَذُوب» .
فمعنى قوله «انظر الفائق، لترى تصرف ابن الأثير في النقل عن الزمخشري» «كذَباك» : اي ليَكْذِباك وليُنَشِّطاك ويَبْعَثاك على الفِعْل.
وقد أطْنَب فيه الزمخشريُّ وأطال. وكان هذا خُلاصةَ قوله.
وقال ابن السِّكيِّت: كأنّ «كذَب» ها هنا إغْراء: أي عليك بهذا الأمر (في الصحاح: «أي عليكم به» )، وهي كلمة نادِرة جاءت على غير القياس.
وقال الجوهري: «كذَب قد يكون بمعنى وجَب» .
وقال الفراء: كذَب عليك، أي وَجَب عليك.
«هـ» ومنه حديث عمر «كذَب عليكم الحجُّ، كذَب عليكم العُمْرةُ، كذَب عليكم الجهادُ، ثلاثة أسْفار كَذَبْن عليكم» معناه الإغْراء: أي عليكم بهذه الأشياء الثلاثة.
وكان وجْهُه النَّصْب على الإغْراء، ولكنه جاء شاذّاً مرفوعاً.
وقيل: معناه: إنْ قيل: لا حَجَّ عليكم، فهو كَذِب.
وقيل: معناه: وَجَبَ عليكم الحجُّ.
وقيل: معناه الحثُّ والحضُّ. يقول: إن الحجَّ ظنّ بكم حِرْصاً عليه ورَغبة فيه، فكَذب ظنّه.
وقال الزمخشريّ: معنى «كذَبَ عليكم الحجُّ» على كلامين (الذي في الفائق: «وأما كذب عليك الحج. فله وجهان: أحدهما: أن يضمَّن معنى فعل يتعدى بحرف الاستعلاء، أو يكون على كلامين...» الخ ما نقل ابن الأثير عنه)، كأنه قال: كذَب الحجُّ، عليك الحج: أي ليرغِّبك الحجُّ، هو واجب عليك، فأضْمر الأوّل لدلالة الثاني عليه. ومن نَصب الحج فقد جَعل «عليك» اسْم فعل، وفي كذب ضَمير الحجّ.
وقال الأخفش: الحج مرفوع بكذب، ومعناه نَصْب، لأنه يريد أن يأمُره بالحج، كما يقال: أمْكَنك الصَّيْدُ، يُريد ارِمْه.
«هـ» ومنه حديث عمر «شكا إليه عَمْرو بن مَعْدِ يكَرِب أو غيرُه النِّقْرِس، فقال كذَبَتْك الظَّهائر» أي عليك بالمَشْيِ فيها.
والظَّهائر: جمع ظَهِيرة، وهي شدّة الحرّ.
وفي رواية «كَذَب عليك الظَّواهُر» ، جمع ظاهرة، وهي ما ظَهَر من الأرض وارْتَفَع.
* - ومنه حديث الآخر «إنَّ عَمْرو بن معد يكرب شَكا إليه الْمَعَص [فقال] (تكملة من ا، واللسان، والفائق 2/400) كذب عليك العَسَلُ» يريد العَسلان، وهو مَشْي الذِّئب: أي عليك بسُرعة المَشْي.
والمَعَصُ بالعين المهملة: الْتِواء في عَصَب الرِّجْل.
«هـ» ومنه حديث علي «كذَبَتْكَ الحارِقةُ» أي عليك بِمِثْلِها. والحارِقة: المرأة التي تَغْلِبها شَهوتُها. وقيل: الضَّيِّقة الفَرْج.
(س) وفي الحديث «صَدَق اللّهُ وكَذَب بَطْنُ أخيك» استعمل الكذب ها هنا مَجازاً حيث هو ضِدُّ الصِّدق. والكذب مُخْتَصٌّ بالأقوال، فجَعل بَطْن أخيه حيْث لم يَنْجَع فيه العَسل كَذِباً، لأنّ اللّه قال: «فِيهِ شِفَاءٌ للِنَّاسِ» .
(س) ومنه حديث صلاة الوِتر «كذب أبُو محَمَّد» أي أخْطَأ. سَمَّاه كَذِباً، لأنه يُشْبِهُه في كونه ضِدّ الصَّواب، كما أن الكَذِب ضِد الصِّدق وَإن افْتَرقا من حيث النِّيَّة والقَصْد؛ لأنّ الكاذِب يَعْلم أنّ مَا يقوله كذِب، والمُخْطِىء لاَ يَعلَم. وهذا الرجُل ليس بِمُخْبِر، وإنما قاله باجتهادٍ أدّاه إلى أن الوِتْر واجِب، والاجْتِهاد لا يَدْخُله الكذب وإنّما يَدْخله الخَطأ.
وأبو محمد صَحابي. واسمه مَسْعود بن زَيْد.
وقد اسْتَعملت العرَب الكَذب في مَوْضع الخطأ، قال الأخطل:
كَذَبَتْك عَيْنُك أمْ رَأيتَ بِوَاسِطٍ * غَلَسَ «في الأصل، ا: "مَلَس" والتصحيح من ديوانه 41، ومن اللسان أيضاً» الظَّلاَم مِنَ الرَّباَبِ خَيَالاَ.
وقال ذو الرُّمَّة: «ديوانه 21. والبيت بتمامه:
وقد توجَّس رَِكْزاً مُقْفِرٌ نَدُسٌ * بِنَبْأةِ الصًّوْتِ ما في سمعِه كَذِبُ» .
* - ما فِي سَمْعِه كَذِبُ *.
* - ومنه حديث عُرْوة «قيل له: إنّ ابن عباس يَقُول: إنَّ النبي صلى اللّه عليه وسلم لَبِثَ بمكة بضْعَ عَشْرة سَنَة. فقال: كَذَب» أي أخْطَأ.
* - ومنه «قول عمر لِسَمُرَة حين قال: المُغْمَي عليه يُصَلّي مع كلّ صَلاَةٍ صَلاَةً حتى يَقْضِيَها، فقال: كَذَبْت، ولكنَّه يُصَلّيهِنّ مَعَاً» أي أخْطَأت. وقد تكرر في الحديث.
«هـ» وفي حديث الزبير «قال يوم اليَرْمُوك: إن شَدَدْت (في الهروي: » إن شددتم « ) عليهم فلا تُكَذِّبوا» أي فلا تَجْبُنُوا وتُوَلُّوا. يقال للرجُل إذا حَمل ثم وَلَّى: كَذَّب عن قِرْنه، وحَمَل فماَ كَذَّب: أي ما انْصَرف عن القِتال. والتَّكْذيب في القِتَال: ضِدُّ الصِّدق فيه. يقال: صَدَق القِتَال إذا بَذَل فيه الجِدَّ، وكَذَّب عنه إذا جَبُنَ.
(س) وفيه «لا يَصْلُح الكَذبُ إلاَّ في ثلاث» قيل: أراد به مَعَارِيضَ الكلام الذي هو كَذِبٌ من حَيْث يَظُنُّه السَّامع، وصِدْقٌ من حَيْث يقوله القائل.
كقوله «إنَّ في المَعَاريضِ لَمنْدُوحَةً عن الكَذِب» .
وكالحديث الآخَر «أنَّه كان إذا أرادَ سفَراً وَرَّى بغيره» .
(س) وفي حديث المسعودي «رأيت في بَيْت القاسِم كَذَّابَتَيْن في السَّقْف» الكَذَّابة: ثَوْبٌ يُصَوَّر ويُلْزَق بسَقْف البَيْت. سُمِّيت به لأنَّها تُوهِم أنَّها في السَّقْف، وإنَّما هي في الثَّوب دُونَه.


كذن

(س) في حديث بِنَاء البَصرة «فوجدُوا هذا الكَذَّان، فقالوا: ما هذه البَصْرة» الكَذَّان والبَصْرة: حجارة رِخْوة إلى البياَض، وهو فَعَّال، والنون أصْلية. وقيل: فَعْلاَن، والنون زائدة.


كذا

* فيه «نَجِيء أنا وأمتي يومَ القيامة علَى كذا وكذا» هكذا جاء في صحيح مَسْلم، كأنَّ الراوِي شَكَّ في اللفظ، فكَنى عنه بكَذا وكذا.
وهي من ألفاظ الكنايات مثل كَيْتَ وذَيْت. ومعناه: مِثْل ذَا. ويُكْنَى بها عن المَجْهُول، وعَمَّا لا يُراد التصريح به.
قال أبو موسى: المحفوظ في هذا الحديث «نَجِيء أنا وأمّتي على كَوْم» أو لَفْظ يؤدّي هذا المْعنى.
* - وفي حديث عمر «كذاك لا تَذْعَرُوا علينا إبِلَنا» أي حَسْبُكم، وتَقْدِيره: دَعْ فِعْلَك وأمْرَك كذاك، والكاف الأولَى والآخرِة زائدتان للتَّشْبيه والخطاب، والاسْم ذَا، واسْتَعْملوا الكَلِمَة كلَّها اسْتِعمال الاسْم الواحِد في غير هذا المعنى. يقال: رجُلٌ كَذاك أي خَسِيس. واشْتَر لي غُلاماً ولا تَشْتَرِه كذاك: أي دّنِيئاً.
وقيل: حقيقة كذاك: أي مِثْل ذاك. ومعناه الْزَمْ ما أنت عليه ولا تَتَجاوَزه. والكاف الأولى مَنْصوبة الموْضع بالفِعل المُضْمَر.
(س) ومنه حديث أبي بكر يوم بدر «يا نبيَّ اللّهِ كذاك» أي حَسْبُك الدُّعاء، «فإنَّ اللّه مُنْجِزٌ لك ما وعَدَك» .


كرب

«هـ» فيه «فإذا اسْتَغْنَى أو كَرَب اسْتَعَفَّ» كَرَبَ: بمَعْنَى دَنَا وقَرُب، فهو كاَرِبٌ.
«هـ» ومنه حديث رُقَيْقة «أيْفَع الغُلاَمُ أوْ كَرَب» أي قَارَب الإيفاَع.
«هـ» وفي حديث أبي العاَلِية «الكَرُوبِيُّون سادَةُ الملائكة» هم المُقَرَّبون. ويقال لكُلّ حَيَوان وَثِيق المَفاصِل: إنه لمُكْرَب الخَلْق، إذا كان شَديدَ القُوى. والأوّل أشْبَه.
(س) وفيه «كان إذا أتاه الوَحْيُ كَرَبَ له» أي اصابَه الكَرْبُ، فهو مَكْروب. والذي كَرَبه كاَرِبٌ.
(س) وفي صِفَة نَخْل الجَنَّة «كَرَبُها ذَهَبٌ» هو بالتَّحريك أصْلُ السَّعَف. وقيل: ما يَبْقى من أصُوله في النَّخْلة بعد القَطْع كالمَراقِي.


كربس

* في حديث عمر «وعليه قميصٌ من كَرابِيسَ» هي جَمْع كِرْباس، وهُو القُطْن.
* - ومنه حديث عبد الرحمن بن عوف «فأصْبَح وقَد اعْتَمَّ بعِمامَةٍ كَرابِيسَ سَوْدَاء» .


كرث

* في حديث قُسّ «لم يُخَلِّنا سُدىً من بَعْد عِيَسى واكْتَرثَ» يقال: ما أَكثرت به: أي ما أُبالِي. ولا تُسْتَعْمَل إلاَّ فِي النَّفْي. وقد جاء ها هنا في الإثْبات وهو شاذ.
* - ومنه حديث علي «في سَكْرَةٍ مُلْهِثَة وغَمْرَة كارِثَة» أي شَدِيدة شاقَّة. وكَرثَه الغَمُّ يَكْرِثُه، وأكْرَثَه: أي اشْتَدَّ عليه وبلَغ منه المَشَقَّة.


كرد

«هـ» في حديث عثمان «لمَّا أرادُوا الدُّخولَ عليه لِقَتْله جعلَ المُغِيرة ابن الأخْنَس يحمِل عليهم ويكْرُدُهُم بسَيْفه (رواية الهروي: » فحمل عليهم بسيفه، فَكَرَدهم. أي شلَّهم وطَرَدهم « ) » أي يكُفُّهم ويَطْرُدُهم.
(س) ومنه حديث الحسن، وذكَر بَيْعَة العَقَبة «كأن هذا المُتكَلّم كَرَدَ القَوْم. قال: لاَ واللّه» أي صَرَفَهم عن رَأيهم ورَدّهم عنه.
«س هـ» وفي حديث معاذ « قَدِم على أبي موسى باليَمن وعنده رجُل كان يهُوديَّاً فأسْلَم، ثم تَهوّد، فقال: واللّهِ لا أقعْدُ حتَّى تَضْربُوا كَرْدَهُ» أي عُنُقَه. وكَرَدَهُ: إذا ضَرَب كَرْدَه.


كردس

«هـ» في صفته عليه الصلاة والسلام «ضَخْم الكَراديِس» هي رُؤوس العِظام، واحدُها: كُرْدُوس. وقيل: هي مُلْتَقَى كل عَظْمِين ضَخْمَين، كالركْبَتَين، والمِرْفَقين، والمَنْكِبَين، أراد أنه ضَخْم الأعضاء.
«هـ» وفي حديث الصِّراط «ومنهم مُكَرْدَسٌ في النار» المكَرْدَس: الذي جُمِعَتْ يداه ورِجْلاه وأُلْقَي إلى موضع.


كرر

* في حديث سُهَيل بن عمرو «حين اسْتَهْداه النبي صلى اللّه عليه وسلم ماءَ زمزم فاسْتعانَت امْرَأته بأُثَيلَة، فَفَرتاَ مَزَادَتَين وجَعلَتاهما في كُرَّيْن غُوطِيَّيْن» الكُرُّ: جنس من الثياب الغِلاظ، قاله أبو موسى.
* - وفي حديث ابن سيرين «إذا كان المْاء قَدْرَ كُرٍّ لم يَحْمِل القَذَر» وفي رواية: «إذا بلغ المَاء كُرّاً لم يَحْمل نَجَساً» الكُرّ بالبصرة: ستَّة أوْقَار.
وقال الأزهري: الكُرّ: سِتون قفَيزاً. والقَفِيز: ثمانية مَكاَكِيك. والمَكُّوك: صاع ونِصْف، فهو على هذا الحِساب اثنا عَشَر وَسْقاً، وكُلُّ وَسْق سِتُّون صاعاً.


كِرْزَن

«هـ» في حديث الخندق «فأخَذَ الكِرْزِين فَحفر» الكِرْزِين: الفَأس.
ويقال له: كِرْزَن أيضاً بالفتح والكسر «في القاموس: كجَعْفَر، وزِبْرِج، وقِنْدِيل» ، والجمْع: كَرازِين وَكَرَازِن.
* - ومنه حديث أم سَلَمة «ما صَدّقْتُ بموت رسول اللّه صلى اللّه عليه وسلم حتى سَمعْت وقْعَ الكَرازِين» .


كرس

(س) في حديث الصّراط في رواية «ومنهم مَكْرُوسٌ في النار» بَدل مُكَرْدَسٌ، وهو بمَعْناه.
والتَّكْرِيس: ضَمُّ الشيء بَعْضه إلى بعض. ويجوز أن يكون من كِرْس الدَّمْنة، حيث تَقِف الدوابُّ.
«هـ» وفي حديث أبي أيوب «ما أدْرِي ما أصْنع بهذه الكرايِيس، وقد نهَى رسول اللّه صلى اللّه عليه وسلم أن تُسْتَقْبَل (في الأصل: » نَستقبل « والمثبت من ا، واللسان) القِبلة بغائطٍ أو بَوْل» يعني الكُنُف، واحدها: كِرْياس، وهو الذي يكون مُشْرِقاً على سَطْح بقَناة إلى الأرض، فإذا كان أسفلَ فليس بكِرْياس، سُمّي به لِمَا يَعْلَق به من الأقذار ويتَكَرّس (في الأصل: «وتتكرس» والمثبت من ا، واللسان) عليه ككِرْس الدِّمْن «الدِّمْن، وِزان حِمْل: ما يتلبَّد من السِّرْجِين. (المصباح» ).
قال الزمخشري: «وفي كتاب العين الكِرْناس بالنون» .


كرسع

* فيه «فقَبَض على كُرْسُوعي» الكُرْسوع: طَرَف رأس الزَّنْد ممَّا يَلِي الخنْصَر.


كرسق

* فيه «إنه كُفِّن في ثلاثة أثوابٍ يَمانِيَّةٍ كُرْسُفٍ» الكُرْسُف: القُطْن. وقد جَعله وصْفاً للثياب وإن لم يكن مُشْتَقّاً، كقولهم: مررت بِحَيَّةٍ ذِرَاع، وإبلٍ مائةٍ، ونحو ذلك.
(س) ومنه حديث المستحاضة «أنْعتُ لكِ الكُرْسُف» وقد تكرر في الحديث.


كرش

«هـ» فيه «الأنْصار كَرِشي وعَيْبَتِي» أراد أنهم بطانَته وموضع سِرِّه وأمانَتِه، والذين يَعْتَمد عليهم في أموره، واسْتعار الكَرِش والعَيْبة لذلك؛ لأن المُجْترَّ يجمَع عَلَفه في كَرِشه، والرجل يَضع ثيابه في عَيْبته.
وقيل: أراد بالكَرِش الجماعة. أي جَماعَتي وصَحابَتِي. ويقال: عليه كَرِشٌ من الناس: أي جماعة.
* - وفي حديث الحسن «في كلِّ ذاتِ كَرِش شاةٌ» أي كل ماله من الصَّيْد كَرِش، كالظِّباء، والأرانِب إذا أصابه المُحْرِم ففي فِدائه شاة.
«هـ» وفي حديث الججّاج «لو وَجَدْتُ إلى دَمِك فا كَرِش لشَرِبَتِ البَطْحاء منك» أي لو وَجَدْتُ إلى دَمِك سبيلاً. وهو مَثَلٌ أصْلُه أنَّ قوماً طبخوا شاة في كَرِشها فضاق فَمُ الكَرِش عن بعض الطعام، فقالوا للطَّبَّاخ: أدْخِلْه، فقال: إنْ وجَدْتُ فاَ كَرِشٍ.


كرع

* فيه «أنه دخَل على رجُلٍ من الأنصار في حائطه، فقال: إن كان عندك ماءٌ بات في شَنّه وإلاَّ كَرَعْنا» كَرَع الماء يَكْرَع كَرْعاً إذا تَناولَه بفيه، من غير أن يَشْرب بكَفّه ولا بإناءٍ، كما تَشْرب البهائم، لأنها تُدْخِل فيه أكارِعَها.
* - ومنه حديث عِكْرِمَة «كَرِه الكَرْعَ في النَّهْر لذلك» .
«هـ» ومنه الحديث «أن رجُلاً سمِع قائلاً يقول في سَحابة: اسْقي (في الأصل، وا، واللسان: » اسق « والمثبت من الهروي) كَرَع فُلاَن» قال الهروي: أراد موضِعاً يَجْتَمع فيه ماء السماء فيَسْقِي صاحِبُه زَرْعَه، يقال: شَرِبَت الأبِلُ بالكَرَع، إذا شرِبت من ماء الغَدير.
وقال الجوهري: «الكَرَع بالتحريك: ماء السماء يُكْرَع فيه» .
«هـ» ومنه حديث معاوية «شَرِبْتُ عُنْفُوَان المَكْرَع» (في الهروي: «الكَرَع» ) أي في أوّل الماء. وهو مَفْعَل من الكَرْع، أراد أنه عَزّ فشَرب صافِي الأمْر، وشَرِب غيرهُ الكّدِر.
«هـ» وفي حديث النَّجاشي «فهل يَنْطِقُ فيكم الكَرَع؟» تفسيره في الحديث: الدَّنيء النَّفْس (زاد الهروي: «والمكان» ) وهو من الكَرَع: الأوْظِفَة، ولا واحدَ له.
* - ومنه حديث علي «لو أطاعَنا أبو بكر فيما أشَرْنا به عليه من تَرْكِ قِتال أهل الردّة لغَلَب على هذا الأمر الكَرَعُ والأعرابُ» هم السَّفِلة والطَّغَام من الناس.
* - وفيه «خرج عامَ الحدييية حتى بَلَغ كُرَاعَ الغَمِيم» هو اسم موضع بين مكة والمدينة.
والكُراع: جانب مُسْتطيل من الحَرّة تشبيها بالكُراع، وهو ما دون الرُّكْبة من الساق.
والغَمِيم بالفتح: وادٍ بالحجاز.
* - ومنه حديث ابن عمر «عند كُراع هَرْشَي» هَرْشَي: موضع بين مكة والمدينة، وكُرَاعُها: ما اسْتطال من حَرَّتِها.
(س) وفي حديث ابن مسعود «كانوا لا يَحْبِسون إلاَّ الكُراعَ والسلاح» الكُراع: اسم لجميع الخيْل.
(س) وفي حديث الحوض «فبَدأ اللّهُ بكُراع» أي طَرَفٍ من ماء الجنة، مُشَبَّه بالكُراع لِقِلَّته، وأنه كالكُراع من الدابَّة.
«هـ» وفي حديث النَّخَعِيّ «لا بأسَ بالطَّلَب في أكارِع الأرض» وفي رواية «كانوا يَكْرهون الطَّلَب في أكارِع الأرض» أي في نواحيها وأطْرافها (في الهروي: «وأطرافها القاصية» )، تشبيها بأكارع الشاة (بعد هذا في الهروي زيادة: «وهي قوائمها. والأكارع من الناس: » السَّفِلَة" ).
والأكارِع: جَمْع أكْرُع، وأكْرُع: جمع كُراع. وإنما جُمع على أكْرُع وهو مُخْتَصٌّ بالمؤنث؛ لأنّ الكُراع يُذَكَّر ويؤنث. قاله الجوهري.


كركر

«هـ» فيه «أن النبيّ صلى اللّه عليه وسلم وأبا بكر وعمر تَضَيَّفُوا أبا الهَيْثم، فقال لأمْرأته: ما عندك؟ قالت: شَعِير، قال: فكَرْكِرِي» أي اطْحَنِي. والكَرْكَرة: صوْت يُرَدَّدُه الإنسان في جَوْفه.
«هـ» ومنه الحديث «وتُكَرْكِرُ حَبَّاتٍ من شعير» أي تَطْحَن.
(س) وفي حديث عمر «لَّما قَدِم الشام وكان بها الطاعون فكَرْكَر عن ذلك» أي رَجَع. وقد كَرْكَرْتُه عني كَرْكَرةً، إذا دَفْعتَه وَردَدْته.
* - ومنه حديث كِنانة «تَكَرْكَر الناسُ عنه» .
* - وفي حديث جابر «مَن ضَحِك حتى يُكَرْكِرَ في الصلاة فليُعِد الوُضوء والصلاة» الكَرْكَرة: شِبهْ القَهْقَهة فوق القَرْقَرة، ولعلّ الكاف مُبْدَلةٌ من القاف لِقُرْب المَخْرَج.
* - وفيه «ألم تَرْوا إلى البَعير تكون بكِرْكِرَته نُكْتةٌ من جَرَب» هي بالكسر: زَوْرُ البَعير الذي إذا برَكَ أصاب الأرض، وهي ناتِئة عن جِسْمه كالقُرْصَةِ، وجَمْعُها: كَراكِرُ.
(س) ومنه حديث عمر «ما أجْهَلُ عن كَراكِرَ وأسْنِمَة» يُريد إحْضارَها للأكْل، فإنها من أطايب ما يؤكل من الإبل.
* - ومنه حديث ابن الزبير:
عَطاؤكم للضارِبين رِقابَكُمْ * ونُدْعَى إذا ما كان حَزُّ الكَراكِرِ.
هو أن يكون بالبَعير داءٌ فلا يَسْتوِي إذا بَرك، فيُسَلُّ من الكِرْكِرة عِرْقٌ ثم يُكْوَى. يُريد إنما تَدْعُونا إذا بلغ منكم الجَهْدُ؛ لعِلْمِنا بالحَرب، وعند العطاء والدَّعَة غيرنا.


كركم

«هـ» فيه «بينا هو وجبريل عليهما الصلاة والسلام يَتحادثان تَغَيَّر وجْهُ جبريل حتى عاد كأنه كُرْكُمة» هي واحدة الكُرْكُم، وهو الزعفران. وقيل: العُصْفُر. وقيل: شيء كالوَرْس. وهو فارسي معرّب.
وقال الزمخشري: الميم مزيدة، لقولهم للأحمر: كَرِكُ (ضبط في الأصل: « كُرْك» بالضم والسكون. قال في القاموس «كرك» : «وكَكَتِف: الأحمر» ).
* - ومنه الحديث «حين ذكر سعدَ بنَ مُعاذ، فعاد لَونُه كالكُركُمة» .


كرم

* في أسماء اللّه تعالى «الكريم» هو الجواد المُعْطى الذي لا يَنْفَذُ عَطاؤه. وهو الكريم المُطْلَق. والكريم الجامع لأنواع الخير والشَّرَف والفضائل.
* - ومنه الحديث «إنّ الكريمَ ابنَ الكريم يوسُف بن يَعْقُوب» لأنه اجتمع له شَرَفُ النُّبوّة، والعلم، والجمال، والعِفَّة، وكَرَم الأخلاق، والعَدْل، ورئاسة الدينا والدين. فهو نَبيٌّ ابن نبي ابن نبي ابن نبي، رابع أربعة في النُّبوّة.
«س هـ» وفيه «لا تُسَمُّوا العِنَبَ الكَرْمَ (في الهروي: » كَرْماً « )، فإنما الكَرْمُ الرجُل المُسْلِم» قيل: سُمّي الكَرْم كَرْماً؛ لأنّ الخمر المُتَّخَذَة منه تَحُثّ على السَّخاء والكَرَم، فاشْتَقُّوا له منه اسْماً، فكَرِه أن يُسَمَّى باسم مأخوذٍ من الكَرَم، وجَعل المؤمن أولى به.
يقال: رجُلٌ كَرَمٌ: أي كريم، وَصْفٌ بالمصدر، كرجُلٍ عَدْل وضَيف.
قال الزمخشري: أراد أن يُقَرّر ويُسَدّد (في الفائق 2/407: «ويشدِّد» ) ما في قوله عز وجل: «إنَّ أكْرمَكُمْ عِنْدَ اللّهِ أتقاكُمْ» بطريقة أنيِقة ومَسْلكٍ لطيف، وليس الغَرض حقيقة النَّهْي عن تَسْمِية العِنَب كَرْماً، ولكن الإشارة إلى أنَّ المُسلم التَّقِيَّ جديرٌ بألاّ يُشَارَك فيما سَمَّاه اللّه به.
وقوله «فإنما الكَرْم الرجُل المُسْلم» أي إنما المُسْتَحِقُّ للاسم المُشْتَق من الكَرَم الرجُلُ المُسْلم.
«هـ» وفيه «أن رجُلاً أهْدَى له رَاوية خَمْر، فقال: إنَّ اللّه حَرَّمَها، فقال الرجُل: أفلا أُكارِمُ بها يَهُودَ» المُكاَرَمة: أن تُهْدِي لإنْسانٍ شيئاً ليُكافِئَك عليه، وهي مُفاَعَلة من الكَرَم.
«هـ» وفيه «إن اللّه يقول: إذا أخَذْتُ من عَبْدي كَرِيمَتَيْه فصَبَر لم ارْضَ له ثواباً دُونَ الجنة» ويُرْوَى «كَرِيمَتَه» يُريد عَيْنَيْه: أي جارِحَتَيْه الكَرِيمَتَين عليه. وكلُّ شيء يَكْرَم عليك فهو كريُمكَ وكَرِيمتك.
«هـ» ومنه الحديث «أنه أكْرَم جَرير بن عبد اللّه لمَّا وَرَدَ عليه؛ فبَسَط له رِدَاءه وعَمَّمه بيده، وقال: إذا أتاكم كَرِيمة قومٍ فأكرموه» أي كَرِيم قَوْم وشَرِيفهم. والهَاء للمُباَلَغة.
* - ومنه حديث الزكاة «واتَّقِ كرائم أمْوالهم» أي نَفَائسَها التي تتعلَّق بها نَفْسُ مالِكها ويَخْتَصُّها لها، حيث هي جامِعَةٌ لِلْكَمال المُمْكِن في حَقِّها. وواحِدتُها: كريمة.
* - ومنه الحديث «وغَزْوٌ تُنْفَقُ فيه الكريمة» أي العَزيِزة على صاحبها.
«هـ» وفيه «خير الناس يومئذ مُؤمِنٌ بَيْن كَريَمين» أي بَيْن أبَويْن مُؤمِنَين.
وقيل: بين أبٍ مُؤمن، هو أصْلُه، وابن مُؤمن، هو فَرْعه، فهو بَيْن مُؤمِنَين هُما طَرَفَاه، وهو مؤمن (الذي في الهروي في شرح هذا الحديث: «وقال بعضهم: هما الحج والجهاد. وقيل: بين فرسين يغزو عليهما. وقيل: بين أبوين مؤمنين كريمين. وقال أبو بكر: هذا هو القول؛ لأن الحديث يدل عليه، ولأن الكريمين لا يكونان فرسين ولا بعيرين إلا بدليل في الكلام يدل عليه» ).
والكريم: الذي كرّم نَفْسَه عن التَّدَنُّس بشيء من مُخَالفَة ربِّه.
(س) وفي حديث أم زَرْع «كَرِيم الخِلّ، لا تُخَادِن أحَداً في السِّر» أطْلَقت كَرِيماً على المرأة ولم تُقل كَرِيمة الخِلِّ، ذَهَاباً به إلى الشَّخْص.
(س) وفيه «ولا يُجْلَس عَلى تَكْرِمَتِه إلاَّ بإذنه» التَّكْرِمة: الموضِع الخاصُّ لِجُلوس الرجُل من فِراش أو سَرير ممَّا يُعَدّ لإكْرامِهِ، وهي تَفْعِلة من الكَرامة.


كرن

(س) في حديث حمزة «فَغَنَّتْه الكَرِيَنةُ» اي المُغَنِّيَة الضاربةُ بالكِرَان، وهو الصَّنْج. وقيل: العُود، والكِـَنَّارَة نَحْوٌ منه.


كرنف

«هـ» في حديث الوَاقمِي "وقد ضافَه رسول اللّه صلى اللّه عليه وسلم فأتى بقِرْبَتِه نَخْلَةً فعَلقها بكُـِرْنافَة «بالكسر والضم، كما في القاموس» هي أصل السَّعَفَة الغَليظة. والجْمع: الكَرانِيف.
* - ومنه حديث ابن أبي الزِّناد «ولا كِـُرْنافةَ ولا سَعَفَة» .
* - وحديث أبي هريرة «إلاَّ بُعِثَ عليه يومَ القيامة سَعَفُها وكَرانِيفُها أشاَجعَ تَنْهَشُه» .
«هـ» وحديث الزُّهْرِي «والقُرآن في الكَرانيف (في الهروي: » في كرانيف « ) » يعني أنه كان مكتوباً عليها قبل جَمْعه في الصُّحف.


كره

(س) فيه «إسْباغ الوضوء على المكارِه» هي جمع مَكْرَه، وهو ما يكْرَهُه الإنسان ويَشُقُّ عليه، والكُرْه بالضم والفتح: الْمَشَّقة.
والمعنى أن يَتَوَضَّأ مع البَرْد الشديد والعِلَل التي يَتَأذَّى معها بِمَسّ الماء، ومع إعْوَازِه والحاجَة إلى طَلَبه، والسَّعي في تَحْصِيله، أو ابْتِياعه بالثمن الغالي، وما أشبه ذلك من الأسباب الشَّاقَّة.
* - ومنه حديث عُبادة «بايَعْت رسول اللّه صلى اللّه عليه وسلم على المَنْشَطِ والمَكْرَه» يَعْني المَحْبوب والمَكْرُوه، وهما مَصْدَران.
(س) وفي حديث الأضحية «هذا يَومٌ اللَّحْمُ فيه مكْروه» يعني أنَّ طَلَبه في هذا اليوم شاقٌ. كذا قال أبو موسى.
وقيل: معناه أنَّ هذا يَوْمٌ يُكْرَه فيه ذَبح شاةٍ للَّحْم خاصة، إنما تُذْبح للنُّسْك، وليس عندي إلاَّ شَاةُ لَحْم لا تُجْزِيء عن النُّسُك.
هكذا جاء في مسلم «اللحمُ فيه مكروه» والذي جاء في البخاري «هذا يومٌ يشْتَهي (ضبط في الأصل، ا: » يوم يُشتهى « وضبطته بالتنوين من صحيح البخاري (باب الأكل يوم النحر، من كتاب العيدين). وانظر أيضاً البخاري (باب ما يشتهى من اللحم يوم النحر، من كتاب الأضاحي) وانظر لرواية مسلم. صحيحه (الحديث الخامس، من كتاب الأضاحي) ) فيه اللَّحْمُ» وهو ظاهر.
* - وفيه «خَلَقَ المَكْروه يوم الثُّلاثاء، وخَلَقَ النُّور يوم الأربعاء» أراد بالمكروه ها هنا الشرَّ، لقوله «وخَلَق النُّور يوم الأربعاء» ، والنورُ خيرٌ، وإنما سُمّي الشَّر مكروهاً؛ لأنه ضِدُّ المحبوب.
وفي حديث الرؤيا «رجُلٌ كَرِيه المَرْآة» أي قبيح المَنْظَر، فعِيل بمعنى مفعول. والمَرْآة: المَرأى.


كرا

(س) في حديث فاطمة «أنها خرجت تُعَزَّي قَوْماً فلما انْصَرَفَت قال لها: لعَلَّكِ بلغْتِ معهم الكُرا، قالت: مَعاذ اللّه» هكذا جاء في رواية بالراء، وهي القُبور، جمع كُرْية أو كُرْوة، من كَرَيْتُ الأرض وكَرَوْتُها إذا حَفَرْتَها. كالحُفْرة من حفَرتُ. ويُرْوَى بالدال. وقد تقدم.
«س ه» ومنه الحديث «أنّ الأنصار سألوا النبي صلى اللّه عليه وسلم في نَهْرٍ يَكْرُونه لهم سَيْحاً» أي يَحْفِرونه ويُخْرِجون طِينَه.
«هـ» وفي حديث ابن مسعود «كُنا عند النبي صلى اللّه عليه وسلم ذات ليلة فأكْرَيْنا في الحديث» أي أطَلْناه وأخَّرناه.
وأكْرَيى من الأضداد، يقال: إذا أطال وقَصَّر (في الأصل: «إذا طال وقَصُر» وفي اللسان: «يقال: أكرى الشيءُ، يُكري: إذا طال وقَصُر» وما أثبتُّ من ا، والهروي)، وزادَ ونَقص.
* - وفي حديث ابن عباس «أنّ امرأةً مُحْرِمة سألته فقالت: أشَرْتُ إلى أرْنَبٍ فرمَاها الكَرِيُّ» الكَرِيُّ بوزن الصَّبي: الذي يُكْرِي دابَّته، فَعيل بمعنى مُفْعَل. يقال: أكْرَى دابَّته فهو مُكْرٍ، وكَرٍيّ.
وقد يقع على المُكْتَرِي، فَعيل بمعنى مُفْتَعِل. والمراد الأوّل.
(س) ومنه حديث أبي السَّلِيل (انظر القاموس (سلل) ) «الناسُ يَزْعُمون أنَّ الكَرِيَّ لا حَجَّ له» .
(س) وفيه «أنه أدْرَكه الكَرَى» أي النَّوم. وقد تكرر في الحديث.


كزز

(س) فيه «أنَّ رَجلاً اغْتَسل فكَزَّ فمات» الكُزازُ: داءٌ يَتَولد من شدّة البرد. وقيل: هو نفس البْرد. وقد كَزَّ يَكِزُّ كَزّاً.


كزم

«هـ» فيه «أنه كان يَتَعوّذ من الكَزَم والقَزَم» الكَزَم بالتحريك: شِدّة الأكل، والمصدر ساكن. وقد كَزَم الشيءَ بفيه يَكْزِمُه كَزْماً، إذا كسره وضَم فمه عليه.
وقيل: هو البُخْل، من قولهم: هو أكْزَمُ البَنانِ: أي قَصيرها، كما يقال: جَعْد الكَفّ.
وقيل: هو أنْ يُرِيد الرجُل المعروفَ أو الصَّدَقة ولا يَقْدِر على دِينار ولا دِرْهم.
* - ومنه حديث علي في صفة النبي صلى اللّه عليه وسلم «لم يكن بالكَزِّ ولا المُنْكَزِم» فالكَزّ: المُعَبِّس في وجوه السائلين، والمُنْكَزِم: الصغير الكَفِّ، الصغير القَدَم.
«هـ» ومنه حديث عون بن عبد اللّه «وذَكَر رجُلاً يُذَمُّ فقال: إنْ أُفِيضَ في خيرٍ كَزَم وضَعُف واسْتَسْلم» أي إنْ تَكَلَّم الناسُ في خيرٍ سَكَت فلم يُفِضْ معهم فيه، كأنه ضَمَّ فاه فلم يَنْطِق.


كسب

* فيه «أطْيَبُ ما يأكلُ الرَّجلُ من كَسْبه، وَوَلَدُه مِن كَسْبه» إنما جَعل الولد كِسْباً لأنَّ الوالد طَلبه وسَعى في تَحْصِيله.
والكَسْب: الطَّلَب، والسَّعْي في طَلَب الرزِق والمَعِيشة. وأراد بالطَّيِّب ها هنا الحلال. ونَفَقةُ الوَالدين على الوَلد واجِبة إذا كانا مُحْتاجَيْن، عاجِزَين عن السَّعي، عند الشافعي، وغيرُه لا يَشْترِط ذلك.
* - وفي حديث خديجة «إنك لَتَصِلُ الرَّحِم، وتَحْمِل الكَلَّ وتُكْسِبُ المَعْدومَ» يقال: كَسَبْتُ مالاً وكَسَبْت زيداً مالاً، وأكْسَبْت زَيْداً مالاً: أي أعَنْتُه على كَسْبه، أو جَعَلْتُه يَكْسِبه.
فإنْ كان ذلك مِن الأوّل، فتُرِيد أنك تَصِل إلى كلّ مَعْدوم وتَنَالُه فلا يَتَعَذَّر لبُعْدِه عليك.
وإن جَعَلْتَه مُتَعَدِّياً إلى اثنين، فتُرِيد أنَّك تُعْطِي الناس الشيء المعْدوم عِنْدهم وتُوصِلُه إليهم.
وهذا أوْلَى القَوْلَين؛ لأنه أشْبَه بما قبله في باب التَّفَضُّل والإنْعام، إذ لا إِنْعَام في أن يَكسِب هو لِنَفْسه مالاً كان مَعْدُوماً عنده، وإنما الأنْعامُ أن يُوليَه غيرَه. وباب الحَظِّ والسَّعادة في الاكْتِساب غير باب التَّفَضُّل والإِنْعام.
* - وفيه «أنه نَهى عن كَسْب الإماء» هكذا جاء مُطْلقاً في رواية ابي هريرة.
وفي رواية رافع بن خَديج مُقَيَّداً «حتى يُعْلَم من أين هُو» .
وفي رواية أخرى «إلاَّ ما عَمِلَت بِيَدها» .
وَوَجْه الإطلاق أنه كان لأهل مكة والمدينة إمَاءٌ، عليهنّ ضرائب يَخْدِمْنَ الناس، ويأخُذْنَ أجُورَهنّ، ويُؤدَّين ضَرائِبَهُنّ، ومَن تكون مُتَبَذِّلةً خارجةً داخِلة وعليها ضَربية فلا تُؤْمِنُ أنْ تَبْدُوَ منها زّلَّة، إمّا لللاْستِزادة في المَعَاش، وإمّا لِشَهْوة تَغْلِب، أو لغير ذلك، والمَعْصوم قليل، فَنُهي عن كَسْبهنّ مُطْلقاً تَنَزُّهاً عنه.
هذا إذا كان للِلأَمة وَجْه مَعْلوم تَكْسِب منه، فكيف إذا لم يكُن لها وَجْهٌ مَعْلوم؟


كست

(س) في حديث غُسْل الحيض «نُبْذَة من كُسْتِ أظْفارٍ» هو القُسْط الهِندي، عَقَّار مَعْروف.
وفي رواية «كُسْط» بالطَّاء، وهُو هُوَ. والكَاف والقاف يُبْدل أحدُهُما من الآخر.


كسح

«هـ» في حديث ابن عمر «وسُئل عن مال الصًّدَقة فقال: إنها شَرُّ مالٍ، إنَّما هي مالُ الكُسْحَان والعُورَان» هي جَمْع الأكْسَح، وهو المُقْعَد
وقيل: الكَسَح: دَاء يأخذُ في الأوْراك فتَضْعُف له الرجْلُ. وقد كَسِحَ الرجُل كَسَحاً إذا ثَقُلَت إحْدى رِجْلَيه في المَشْي، فإذا مَشَى كأنه يَكْسَحُ الأرض، أي يَكْنُسُها.
(س) ومنه حدِيث قتادة «في قوله تعالى: » ولو نَشاءُ لمَسَخْنَاهم على مَكانَتِهِم « أي جَعَلْناهُم كُسْحاً» يعني مُقْعَدِين، جَمْع أكْسَح، كأحْمَر وحُمْر.


كسر

«هـ» في حديث أم مَعْبَد «فَنَظَر إلى شاةٍ فيِ كَسْر الخَيمة» أي جانبها، ولكُلِّ بيْتٍ كسْرَانِ، عن يَمين وشِمال، وتُفْتَح الكاف وتُكْسَر.
(س) وفي حديث الأضاحي «لا يَجُوز فيها الكَسِيرُ البَيِنّةُ الكَسْر» أي المُنْكَسِرة الرِّجْل التي لا تَقْدر على المْشي، فَعِيل بمعنى مَفعول.
(س) وفي حديث عمر «لا يَزال أحَدُهم كاسراً وِسَادَه عند امْرأةٍ مُغْزِية يَتحَدّث إليها» أي يَثْنِي وِسَادَة عندها ويَتَّكِىء عليه ويأخُذ معَها في الحديث. والمُغْزِيَة: التي قد غَزَا زَوْجُها.
(س) ومنه حديث النُّعمان «كأنها جَناحُ عُقَابٍ كاسِر» هي الَّتي تَكْسِر جَنَاحَيْها وتَضُمُّهما إذا أرادت السُّقوط.
* - وفي حديث عمر «قال سعد بن الأخرم: أَتْيتُه وهو يُطْعم الناسَ من كُسُور إبل» أي أعْضائها، واحِدها: كَـُسْر بالفتح والضم.
وقيل: هو العَظْم الذي ليس عليه كبيرُ لًحْم.
وقيل: إنَّما يقال له ذلك إذا كان مَكْسوراً.
«هـ» ومنه حديثه الآخر «فَدعا بخُبْزٍ يابسٍ وأكْسارِ بَعِير» أكْسار: جَمْع قِلَّة للكَسْر، وَكُسُور: جَمْع كَثْرة.
«هـ» وفيه «العَجين قد انْكَسَر» أي لاَنَ واخْتَمر. وكُلُّ شيء فَتَرَ فَقَد انْكَسر. يريد أنَّهَ صَلُح لأن يُخبَز.
* - ومنه الحديث «بِسَوْطٍ مكسور» أي لَيِّن ضَعيف.
* - وفيه ذكْر «كَـِسْرَى» كثيراً، وهو بكسْر الكاف وفتحها: لَقب مُلوك الفُرْس، والنَّسَب إليه: كِسْرَوِيٌّ، وكِسْرَوانِيٌّ، وقد جاء في الحديث.


كسع

«هـ» فيه «ليس في الكُسْعة صَدَقة» الكُسْعة بالضم: الحَمِير. وقيل: الرَّقيق، من الكَسْع، وهو ضَرْب الدُّبُرِ.
* - وفي حديث الحديبية «وعَليٌّ يَكْسَعُها بقائم السَّيف» أي يَضْرِبُها من أسْفَل.
«هـ» ومنه حديث زيد بن أرقم «أنَّ رجُلاً كَسَع رجُلاً من الأنصار» أي ضَرَب دُبُرَه بيَده.
«هـ س» ومنه حديث طلحة يوم أحُد «فَضَربتُ عُرْقُوب فَرسه فاكْتَسعَتْ (رواية الهروي: » فأضرِبُ عرقوب فرسه حتى اكتسعتْ « ) به» أي سَقَطت من ناحِية مُؤخَّرها وَرَمت به.
(س) ومنه حديث ابن عمر «فلمَّا تَكَسَّعوا فيها» أي تَأخَّرُوا عن جَوابها ولم يَردُّوه.
* - وفي حديث طَلحة وأمر عثمان «قال: نَدِمْتُ نَدَامَة الكُسَعِيّ، اللَّهُمَّ خُذْ مِنِّي لعثمان حتى تَرضى» الكُسَعيُّ: اسمه مُحارِب بن قَيْس، من بَني كُسَيْعة، أو بَنِي الكُسَع: بَطْن من حِمْيَر «جاء في القاموس (كسع» : «وكَصُرَد: حيٌّ باليمن، أو من بني ثعلبة بن سعد بن قيسِ عَيْلان. ومنه غامِد بن الحارِث الكُسَعِيّ الذي اتخذ قوساً وخمسة أسهم... الخ» )، يُضْرَب به المَثَل في النَّدامةِ، وذلك أنَّه أصاب نَبْعَة، فاتخَذَ منها قَوساً. وكان رامِياً مُجِيداً لا يَكاَد يُخْطىء، فَرَمى عنها عَيْراً لَيْلاً فَنَفَذ السهم منه وَوقع في حَجَر فأوْرَى ناراً، فظَنَّه لم يُصِبْ فكسر القوس.
وقيل: قَطع إصْبَعه ظنّاً منه أنه أخْطأ، فلمَّا أصبح رأى العَيْرَ مُجدَّلاً فنَدم، فضُرب به المَثل.


كسف

«هـ» قد تكرر في الحديث ذكر «الكُسوف والخُسوف، للشمس والقمر» فروَاه جماعة فيهما بالكاف، ورواه جَماعة فيهما بالخاء، ورَواه جماعة في الشمس بالكاف وفي القَمَر بالخاء، وكلُّهم رَوَوْا أنَّهما آيتان من آيات اللّه، لا يَنْكَسِفان لَمِوت أحَدٍ، ولا لحياته.
والكثير في اللُّغة - وهو اخْتِيار الفَرَّاء - أن يكون الكُسوف للشمس، والخسوف للقَمَر. يقال: كَسَفت الشمسُ، وكَسَفَها اللّه وانْكَسَفَتْ. وخَسَف القَمَرُ وخَسَفَه اللّه وانْخَسَف.
وقد تقدّم في الخاء أبْسَط من هذا.
* - وفيه «أنه جاء بثَرِيدَةِ كِسَف» أي خُبْز مُكّسَّر، وهي جمع كِسْفَة. والكِسْف والكِسْفة: القِطْعة من الشيء.
(س) ومنه حديث أبي الدَّرْداء «قال بعضهم: رأيتُه وعليه كِساف» أي قطْعة ثوب، وكأنها جمع كِسْفَة أو كِسْف.
(س) وفيه «أنَّ صَفْوانَ كَسَف عُرقوب راحِلَته» أي قَطَعه بالسَّيف.


كسكس

* في حديث معاوية «تَيَاسَرُوا عن كَسْكَسَة بَكْر » يعني إبْدالهم السِّين من كاف الخِطاب. يقولون: أبُوسَِ وأمُّسَِ: أي أبُوك وأمُّك.
وقيل: هو خاصٌّ بمُخَاطبة المؤنَّث. ومنهم مَن يَدَع الكاف بحالها ويَزيد بعدَها سِيناً في الوقف، فَيَقول: مَرَرْت بِكَسْ أي بِكَ.


كسل

«هـ» فيه «ليس في الإكْسال إلاَّ الطَّهورُ» أكْسل الرجُل: إذا جامَع ثم أدْرَكه فُتُور فلم يُنْزل. ومعناه صارَ ذا كَسل.
وفي كتاب «العَيْن» : كَسِل الفَحْلُ إذا فَتَرَ عن الضِّرَاب. وأنشد «للعجاج، كما في اللسان» :
* - أإنْ كَسِلْتُ والحصَانُ يَكْسَلُ - في الأصل: «مُكْسِل» وأثبت ما في ا، واللسان. والضبط منه. وضبط في ا: «يُكْسَلُ» والفعل من باب «تَعِبَ» كما في المصباح *
ومَعْنى الحديث: ليس في الإكْسال غُسْلٌ، وإنما فيه الوضوء.
وهذا على مذهب من رأى أنَّ الغُسْل لا يجب إلاَّ من الإنزال، وهو منسوخ.
والطَّهور ها هنا يُروَى بالفتح، ويُرادُ به التَّطَهُّر.
وقد أثْبَت سيبويه الطَّهورَ والوَضُوء والوَقُود، بالفتح، في المصادر.


كسا

«هـ» فيه «ونِسَاء كاسِياَت عَارِيات» يقال: كَسِيَن بكسر السين، يَكْسَي، فهو كاسٍ: أي صار ذا كُسْوة.
* - ومنه قوله «هو الحطيئة. ديوانه 284. وصدر البيت:
* - دَعِ المَارِمَ لا ترحَلْ لِبُغْيتها * » :
* - واقْعُد فإنَّك أنتَ الطاعِمُ الكاسِي *
ويجوز أن يكون فاعِلاً بمعنى مفعول، من كَسَا يَكْسُو، كماء دافِقٍ.
ومعنى الحديث: إنهنَّ كاسِيات من نِعَم اللّه، عارِيات من الشُّكر.
وقيل: هو أن يَكْشِفْن بعضَ جَسَدهِنّ ويَسْدِلْن الْخُمُر مِن وَرائهنّ، فهنّ كاسِيات كعاريات. وقيل: أراد أنهن يَلْبَسْن ثياباً رِقاقاً يَصِفْن ما تحتها من أجسامِهِنَّ، فهُنّ كاسيات في الظاهر عارِيات في المعنى.


كشح

«هـ» فيه «أفضلُ الصَّدقة على ذِي الرَّحِم الكاشِح» الكاشح: العَدُوُّ الذي يُضْمِر عَداوَته ويَطْوي عليها كَشْحَه: أي باطِنَه. والكَشْح: الخَصْر، أو الذي يَطْوِي عنك كَشْحَه ولا يَألَفُك
* - وفي حديث سعد «إن أمِيَركُم هذا لأَهْضَمُ الكَشْحَين» أي دقيق الخَصْرَين.


كشر

(س) في حديث أبي الدَّرْداء «إنَّا لَنكْشِرُ في وُجوه أقْوام» الكَشْر: ظهور الأسنان للضَّحِك. وكاشَرَة: إذا ضَحِك في وجْهه وباسَطه. والاسْم الكِشْرة، كالعِشْرة. وقد تكرر في الحديث.


كشش

* فيه «كانت حَيَّة تَخْرُج من الكعبة لا يَدْنو منها أحدٌ إلا كَشَّت وفَتَحَت فاها» كشِيشُ الأفْعَى: صَوْت جِلْدِها إذا تحرّكت. وقد كَشَّت تَكِشُّ. وليس صَوتَ فَمِها، فإنَّ ذلك فَحِيحُها.
* - ومنه حديث علي «كأني أنظر إليكم تَكِشُّون كَشِيشَ الضَّباب» .
وحَكى الجوهريّ «عن الأصمعيّ» : «إذا بَلَغ الذَّكَرُ من الإبِل الهَدِيرَ فأوّله الكَشِيش، وقد كَشَّ يَكِشّ» .


كشط

* في حديث الاستسقاء «فتَكَشَّط السَّحابُ» أي تَقَطَّع وتَفَرّق. والكَشْط والقَشْط سواء في الرَّفع والإزالة والقَلع والكَشْف.


كشف

«هـ» فيه «لو تَكاشَفْتُم ما تَدافَنْتم» أي لو عَلِم بعضُكم سَريرةَ بعض لاسْتَثْقَل تَشييع جَنازته ودَفْنَه.
(س) وفي حديث أبي الطُّفَيل «أنه عَرَض له شابٌّ أحْمَرُ أكْشَفُ» الأكْشَف: الذي تَنْبُت له شَعَراتٌ في قُصاص ناصِيتَه ثائرةٌ، لا تَكاد تَستَرْسِل، والعَرب تَتَشاءم به.
* - وفي قصيد كعب:
* - زالُوا فما زال أنْكاسٌ ولا كُشُفٌ *
الكُشُفُ: جَمْع أكْشَف. وهو الذي لا تُرْسَ معه، كأنه مُنْكَشِف غير مَسْتور.


كشكش

(س) في حديث معاوية «تَياسَرُوا عن كَشْكَشةِ تَمِيم» أي إبْدالِهم الشين من كاف الخِطاب مع المؤنث، فيقولون: أبُوشِ وأمُّشِ. وربما زادُوا على الكاف شِيناً في الوَقْف، فقالوا مَررْت بِكش، كما تَفْعل بَكْر بالسن، وقد تقدّم.


كشي

«هـ» في حديث عمر «الذي في الهروي: "في حديث ابن عمر، رضي اللّه عنهما" » «أنه وَضَع يَده في كُشْيَةِ ضَبٍّ وقال: إنَّ نَبِيَّ اللّه لم يُحَرِّمْه، ولكن قَذِرَه» الكُشْية: شَحْم بَطْن الضَّبِّ. والجمع: كُشَي. ووضْع اليَد فيه كِناية عن الأكْل منه.
هكذا رواه القُتَيْبي في حديث عمر.
والذي جاء في «غريب الحَرْبي» عن مجاهد «أنَّ رجلاً أهْدَى للنبيّ صلى اللّه عليه وسلم ضَبّاً فقَذِرَه، فوَضع يدَه في كُشْيَتَيِ الضَّبِّ» . ولعله حديث آخر.


كظظ

«هـ» في حديث رُقَيقة «فاكْتَظَّ الوادِي بِثَجِيجه» أي امْتَلأ بالمَطَر والسَّيل.
ويُرْوَى «كَظّ الوادِي بِثَجِيجِه» .
* - ومنه حديث عُتْبة بن غَزْوَان في ذِكر باب الجنة «ولَيَأتِينَّ عليه يومٌ وهو كَظِيظ» أي مَمْتلِىء. والكَظِيظ: الزِّحام.
* - ومنه حديث ابن عمر «أهْدَى له إنْسَان جَوارِشَ، فقال: إذا كَظَّك الطَّعَامُ أخَذْتَ منه» أي «إذا» «تكملة من: ا، واللسان» امْتَلأتَ منه وأثْقَلَك.
* - ومنه حيث الحسن «قال له إنسان: إن شَبِعْتُ كَظَّني، وإن جُعْت أضْعَفَني» .
(س) وحديث النَّخَعِيّ «الأكِظَّةُ على الأكِظَّة مَسْمَنَةٌ مَكْسَلةٌ مَسْقَمة» الأكِظَّة جمع الكِظة، وهي ما يَعْتري المُمتَلِىءَ من الطَّعام: أي أنها تُسٍمِن وتُكْسِل وتُسقِم.
«هـ» ومنه حديث الحسن، وذكر الموت فقال: «كَظٌّ ليس كالكَظِّ» أي هَمٌّ يَمْلأ الجَوْفَ، ليس كسائر الهُمُوم، ولكِنَّه أشدّ.


كظم

(س) فيه «أنه أتَى كِظَامَةً قَومٍ فَتوضَّأ منها» الكِظَامة: كالقَناة، وجَمْعُها: كَظَائِم. وهي آبار تُحْفَر في الأرض مُتَناسِقَة، ويَخْرَق بعضُها إلى بَعْض تَحت الأرض، فَتَجْتَمِع مِياهُها جارِيةً، ثم تَخْرُج عند مُنْتَهاها فَتَسِيح على وجْه الأرض. وقيل: الَكِظَامة: السِّقايَة.
(س) ومنه حديث عبد اللّه بن عمرو «إذا رَأيْتَ مَكَّة قد بُعِجَت كَظَائمَ» أي حُفِرَت قَنَواتٍ.
(س) ومنه الحديث «أنه أتَى كِظَامةَ قَوْمٍ فَبالَ» وقيل: أراد بالكِظَامة في هذا الحديث: الكَنَاسَةَ.
* - وفيه «مَن كَظَم غَيْظاً فَلَه كذا وكذا» كَظْم الغَيْظ: تَجَرُّعُه واحْتِمالُ سَبَبه والصَّبْرُ عليه.
(س) ومنه الحديث «إذا تثاءَب أحَدُكم فَلَيكْظِمْ ما اسْتَطاع» أي لِيَحْبِسْه مَهْمَا أمْكَنه.
(س) ومنه حديث عبد المطَّلب «له فَخرٌ يَكْظِم عليه» أي لا يُبْدِيه ويُظْهِره، وهو حَسَبُه.
* - وفي حديث علي «لعلَّ اللّهَ يُصْلح أمْرَ هذه الأمَّة ولا يُؤخَذ بأكْظَامِها» هي جَمْع كَظَم، بالتحريك، وهو مَخْرَجُ النَّفَس من الحَلْق.
(س) ومنه حديث النَّخعِيّ «له التَّوْبَةُ ما لم يُؤخَذ بكَظَمِه» أي عند خروج نَفْسِه وانقطاه نَفَسِه.
* - وفي الحديث ذِكْر «كاظِمَة» هو اسم مَوْضع. وقيل: بِئر عُرِف الموْضِع بها.


كعب

(س) في حديث الإزَار «ما كان أسْفَل من الكَعَبين ففي النّار» الكَعْبَان: العَظْمان الناتِئان عند مَفْصِل السَّاق والقَدم عن الجَنْبَيْن.
وذَهب قوم إلى أنهما العَظْمان اللذان في ظَهْر القَدَم، وهو مذهب الشِّيعة.
* - ومنه قول يحيى بن الحارث «رأيت القَتَلى يوم زيْد بن عَلِيٍّ فرأيْتُ الكِعَاب في وَسَط القَدَم» .
* - وفي حديث عائشة «إنْ كان لَيُهْدَى لنا القِنَاعُ فيه كَعْبٌ من إهالة، فَنَفْرَحُ به» أي قِطْعة من السَّمن والدُّهْن.
(س) ومنه حديث عمرو بن مَعْدِ يكَرِب «أتَوْني بقَوْسٍ وَكَعْبٍ وثَوْر» أي قِطْعَة من سَمْن.
«هـ» وفي حديث قَيْلة «واللّهِ لا يَزال كَعْبُكِ عالياً» هو دُعاء لها بالشَّرَف والعُلُوّ. وَالأصْل فيه كَعْب القَناة، وهو أنْبُوبُها وما بَين كلّ عُقْدَتَين منهما كَعْب.
وكلُّ شيء علاَ وارْتَفَع فهو كَعْب. ومنه سُمّيَت الكَعْبة، للبيت الحرام. وقيل: سُمِّيت به لتَكْعيبها، أي تَرْبِيعها.
(س) وفيه «أنه كان يَكْرَه الضَّربَ بالكِعَاب» الكِعَاب: فُصُوص النَّرْدِ، واحدها: كَعْبٌ وكَعْبة.
واللَّعِب بها حَرام، وكَرِهَهاَ عامَّة الصحابة.
وقيل: كان ابن مُغَفَّل يفعله مع امرأته على غير قِمار.
وقيل: رَخَّص فيه ابن المُسَيّب، على غير قِمار أيضاً.
(س) ومنه الحديث «لا يُقَلِّب كَعَباتِها أحدٌ يَنْتظِر ما تَجِيء به إلاَّ لم يَرَحْ رائحةَ الجنة» هي جَمْع سَلامة للكَعْبة.
* - وفي حديث أبي هريرة «فجَثَت فَتاةٌ كَعابٌ على إحْدَى رُكْبَتَيْها» الكَعاب بالفتح: المرأة حين يَبْدُو ثَدْيُها للنُّهود، وهي الكاعِب أيضاُ، وجَمْعُها: كَواعِبُ.


كعت

(س) فيه ذِكْر « الكُعَيْت» وهو عُصْفُور. وأهل المدينة يُسَمُّونه النُّغَر. وقيل: هو البُلْبُل.


كعدب

(س) في حديث عَمْرو مع معاوية «أتَيْتُك وإنّ أمْرَك كَحُقّ الكَهُول، أو كالكُعْدُبة» ويُرْوَى «الجُعْدُبة» وهي نُفَّاخَة الماء. وقيل: بيت العنكبوت.


كعع

* فيه «ما زالت قُرَيشٌ كاعَّةً حتى ماتَ أبو طالب» الكاعَّة: جَمْع كاعَ، وهو الجَبان. يقال: كَعَّ الرجُلُ عن الشيء يَكِعُّ كَعَّاً فهو كاعٌّ، إذا جَبُن وأحْجَم.
أراد أنهم كانوا يَجْبُنُون عن أذَى النبي صلى اللّه عليه وسلم في حياةِ أبي طالب، فلما مات اجْتَرَأوا عليه.
ويُرْوى بتخفيف العين، وسيجيء.


كعكع

«هـ» في حديث الكسوف «قالوا له: ثم رأيناك تَكَعْكَعْت» أي أحْجِمْت وتأخَّرت إلى وَراء. وقد تكرر في الحديث.


كعم

«هـ» فيه «أنه نَهى عن المُكاعَمة» هو أن يَلْثَمَ الرجُلُ صاحِبَه، ويَضَعَ فَمه على فَمِه كالتَّقْبيل. أُخِذَ من كَعْم البعير، وهو أن يُشَدّ فَمُه إذا هاج. فجُعِل لَثْمه إيَّاه بمنْزلة الكِعام. والمُكاعَمَة: مُفاعَلة منه.
* - ومنه الحديث «دخَل إخوةُ يوسفَ عليهم السلام مِصْرَ وقد كَعَموا أفْوَاه إبِلِهم» .
* - وحديث علي «فهُم بين خائفٍ مَقْمُوع، وساكِتٍ مَكْعُوم» .


كفأ

«هـ» فيه «المسلمون تَتَكافَأ دِماؤُهم» أي تَتَساوَى في القِصاص والدِيات.
والكُفْءُ: النَّظير والمُساوِي. ومنه الكَفاءة في النِكاح، وهو أن يكون الزَّوْج مُساوِياً للمرأة في حَسَبِها ودِينها ونَسَبِها وبَيْتَها، وغير ذلك.
«هـ» ومنه الحديث «كان لا يَقْبَل الثَّناء إلا من مُكافِىء» قال القُتَيْبي: معناه إذا أنْعَم على رجُل نِعْمةً فكافأه بالثَّنَاء عليهِ قَبل ثَناءه، وإذا أثْنَى عليه قبل أن يُنْعِم عليه لم يَقْبَلْها.
وقال ابن الأنباري: هذا غَلَط، إذْ كان أحدٌ لا يَنْفَكّ من إنْعام النبي صلى اللّه عليه وسلم، لإِنَّ اللّه بَعَثه رحمة للناس كافة، فلا يَخْرُج منها مُكافِىء ولا غير مُكافِىء. والثَّناء عليه فَرْض لا يَتِمُّ الإسْلامُ إلاَّ به. وإنما المعنى: لا يَقْبَل الثَّناءَ عليه إلا من رَجلٍ يَعْرف حقيقة إسْلامه، ولا يَدْخل في جُمْلة المُنافقين الذين يقولون بألْسِنَتهم ما ليس في قلوبهم.
وقال الأزهري: وفيه قَولٌ ثالث، إلا مِن مُكافِىء: أي مِن مُقارِبٍ (في الهروي: «من مقارب في مدحه» ) غير مُجاوِزٍ (في الهروي: «غير مجاوزٍ به» ) حَدَّ مِثْله ولا مُقَصِّرٍ (في الهروي: «ولا مقصر به» ) عَمَّا رَفَعَه (في الهروي: «وفَّقَه» ) اللّه إليه.
«هـ» وفي حديث العَقِيقة «عن الغُلام شاتان مكافِئتان» يعني مُتَساوِيَتَين في السِّنّ: أي لا يُعَقُّ عنه إلا بمُسِنَّة، وأقَلُّه أن يكون جَذَعاً كما يُجْزِيء في الضحايا.
وقيل: مكافِئتان: أي مُسْتَوِيَتان أو مُتَقارِبَتان. واختار الخَطَّابي الأول.
واللفظة «مُكافِئتان» بكسر الفاء. يقال: كافَأه يُكافِئه فهو مُكافئُه: أي مُساوِيه.
قال: والمحدِّثون يقولون: «مُكافَأَتان» بالفتح، وأرى الفَتْح أوْلَى لأنه يُريد شاتَيْنِ قد سُوِّيَ بينهما، أو مُسَاوَى بينهما.
وأمّا بالكسر فمعناه أنهما مُتساوِيَتَان، فَيحتاج أنْ يذْكر أيَّ شيء سَاوِيا، وإنما لو قال «مَتَكافِئَتَان» كان الكْسر أوْلى.
قال الزمخشري: «انظر الفائق 2/417» لا فَرقَ بين المُكَافَأَتين؛ لأنَّ كلَّ وَاحِدة إذا كافأت أخْتَها فقد كُوفِئَت، فهي مُكافِئة ومُكافَأَة.
أو يكون معناه: مُعَادِلَتَانِ لِما يَجِب في الزكاة والأضْحية من الأسنان. ويحتَمِل مع الفتح أن يُرَاد مَذْبُوحَتان، مِن كافأ الرجُلُ بُين بعيريْن، إذا نَحر هذا ثم هَذا مَعاً من غيْر تَفْريق، كأنه يُريد شاتَيْن يَذْبَحُهما في وقْت واحد.
* - وفي شعر حسان:
* - ورُوحُ القُدْس لَيْسَ له كِفَاءٌ - ديوانه ص 6 بشرح البرقوقي وصدر البيت:
* - وجبريلٌ رسولُ اللّهِ فينا *
أي جبريل ليس له نَظِير ولا مِثْل.
* - ومنه الحديث «فَنَظر إليهم فقال: مَن يُكافِىء هؤلاء؟» .
(س) وحديث الأحْنف «لاَ أُقاوِم مَنْ لاَ كِفَاء له» يعني الشيطان. ويُروَى «لاَ أُقَاوِل» .
«هـ» وفيه «لا تَسْألِ المرأةُ طلاقَ أخْتِها لِتَكْتَفِىءَ ما في إنَائِها» هو تَفْتَعِل، من كَفأتُ القِدْر، إذا كَبَبْتَها لِتُفْرِغ ما فيها. يقال: كَفأت الإناء وأكْفأتُه إذا كَبَبْتَه، وإذا أمَلْته.
وهذا تَمْثيل لإمالَة الضَّرَّة حَقَّ صاحِبَتها من زوجها إلى نَفْسها إذا سألتْ طَلاَقها.
«هـ» ومنه حديث الهرّة «أنه كان يُكْفِىء لها الإناء» أي يُميله لتَشْربَ منْه بِسُهولة.
(س) وحديث الفَرَعَة «خَيْرٌ من أن تَذْبَحه يَلْصَق لحمُه بِوَبَره، وتُكْفِىء إِنَاءَك وتُولِّه ناقَتَك» أي تَكُبّ إناءَك، لأنه لا يَبْقَى لك لَبَنٌ تَحْلُبُه فيه.
(س) وحديث الصِّراط «آخرُ من يَمُرُّ رَجُلٌ يَتَكَفَّأ به الصِّراط» أي يَتَمَيَّل ويَنْقلب.
* - ومنه حديث «دعاء» «زيادة من: ا، واللسان» الطعام «غير مُكْفَىءٍ ولا مُودَّعٍ رَبنَّا» أي غير مَرْدُود وَلاَ مَقْلُوب. والضَّمير راجع إلى الطَّعام.
وقيل: «مَكْفِيّ» من الكفاية، فيكون من المعْتَلّ. يعني أنَّ اللّه هو المُطْعِم والْكاَفِي، وهو غَيْر مُطْعَم ولا مَكْفيٍّ، فيكون الضمير راجعاً إلى اللّه. وقوله «ولا مُوَدَّع» أي غير مَتْروك الطَّلَب إليه والرَّغْبة فيما عنده.
وأمَّا قوله «ربَّنا» فيكون عَلَى الأوّل منصوباً على النَّداء المضاف بحذف حَرْف النَّداء، وعلى الثاني مرفوعاً على الابْتداء (في اللسان: «على الابتداء المؤخَّر» )، أي ربُّنا غيرُ مَكْفيّ ولا مُودَّع.
ويجوز أن يَكون الكلام راجعاً إلى الحمد، كأنه قال: حَمْداً كَثِيراً مُبارَكاً فيه، غير مَكْفيٍّ ولا مُودَّع، ولا مُسْتَغْنىً عنه: أي عن الحمد.
* - وفي حديث الضحيّة «ثم انْكَفأ إلى كَبْشَيْن أمْلَحَين فذبَحَهُما» أي مال ورَجَع.
* - ومنه الحديث «فأضَع السَّيف في بَطْنِه ثم أَنْكَفِىء عليه» .
* - وفي حديث القيامة «وتكون الأرضُ خُبْزة واحِدة، يَكْفَؤها الجبَّار بيَدِه كما يَكْفأ أحَدُكُم خُبْزَته في السَّفَر» .
وفي رِواية «يَتَكَفَّؤها» يريد الخُبْزة التَّي يَصْنَعُها المُسافِر وَيَضَعها في المَلَّة، فإنها لا تُبْسَط كالرُّقاقة، وإنما تُقْلَب على الأيْدي حتى تَسْتَوِي.
«هـ» وفي صفة مَشْيه عليه الصلاة والسلام «كان إذا مَشَى تَكَفى تَكَفِّياً» أي تمايل إلى قُدّام، هكذا رُوي غيرَ مهموز، والأصل الهمز، وبعضهم يرويه مهموزاً، لأن مَصْدر تَفَعَّل من الصحيح تَفَعُّلٌ، كَتَقَدّم تَقَدُّماً وتَكَفَّأ تَكَفُّأ، والهمزة حرف صحيح. فأما إذا اعْتلَّ انكسَرت عين المُسْتَقْبَل منه، نَحو: تَحَفَّى تَحَفِّياً، وتَسَمَّى تَسَمِّياً، فإذا خُفْفَت الهمزة الْتَحَقَت بالمُعْتَل، وصار تَكَفِّياً، بالكَسْر.
«هـ» وفي حديث أبي ذَرّ «ولَنا عَباءَتان نُكاَفِيء بهما عَيْنَ الشَّمس» أي نُدافع، من المُكاَفأة: المُقَاوَمَة.
(س) وفي حديث أم مَعْبَد «رأى شَاة في كِفاء البيت» هو شُقَّة أو شُقَّتان تُخاط إحداهُما بالأخرى، ثم تُجْعل في مُؤَخَّر البيت، والجمع: أكْفِئَة، كحِمار، وأحْمِرة.
«هـ» وفي حديث عمر «أنه انْكَفَأ لَوْنُه عامَ الرّمادة» أي تَغَيَّر عن حاله.
(س) ومنه حديث الأنصاري «ما لِي أرَى لَوْنَك مُنْكَفِئاً؟ قال: من الجُوع» .
«هـ» وفيه «أنّ رَجُلاً اشترى مَعْدِناً بمائة شاة مُتْبِع، فقالت له أمُّه: إنك اشتريْتَ ثلاَثمائة شاة أمَّهاتُها مائة، وأولادُها مائة، وكُفْاتُها مائة» أصْل الكُفْأة في الإبل: أن تُجْعَل قطْعَتين يُراوَح (في ا: «يُزاوَج» ) بينهما في النِّتاج. يقال: أعْطني كُفْأةَ ناقِتك وكَفْأتَها: أي نِتاجَها. وأكْفأت إبلي كُفْأتين، إذا جَعَلْتها نصفين يُنْتَجُ كلَّ عام نصفُها (في ا: «تُنْتِج كلَّ عامٍ نصفَها» ) ويُتْرك نصفُها، وهو أفضل النّتاج، كما يُفْعل بالأرض للزراعة.
ويقال: وهَبْتُ له كُفْأةَ ناقَتِي: أي وَهْبَتُ له لبَنها ووَلَدَها ووَبَرها سَنَة.
قال الأزهري: جَعَلتْ كُفأةَ مائِة نتاج، في كل نِتاج مائة، لأنَّ الغَنَم لا تُجْعل قِطْعتي ولكن يُنْزَى عليها جميعاً وتَحْمِل جميعاً، ولو كانت إبِلاً كانت كُفأة مائة من الإبل خمسين.
(س) وفي حديث النابغة «أنه كان يُكْفِىءُ في شِعْره» الإكْفاء في الشِّعْر: أن يُخَالِف بين حَرَكات الرَّوِيّ رَفْعاً ونَصْباً وجَرّاً، وهو كالإقْواء.
وقيل: هو أنْ يُخَالِفَ بينَ قَوافِيه، فلا يَلزَم حَرْفاً واحِداً.


كفت

«هـ» فيه «اكْفِتُوا صِيْبانَكم» أي ضُمُّوهم إليكم. وكلُّ من ضَمَمْتَه إلى شيء (في الهروي: «إليك» ) فقد كَفَتَّه، يريد عند انْتشار الظَّلام.
«هـ» ومنه الحديث «يقول اللّه للكِرام الكاتبين: إذا مَرِض عَبْدي فاكْتُبوا له مثْلَ ما كان يَعْمَل في صحتَّه؛ حتى أُعافِيَه أو أكْفِتَه» أي أضُمَّه إلى القبر.
* - ومنه «قيل للأرض: كِفات» .
* - ومنه الحديث الآخر «حتى أُطْلِقَه من وَثاقي أو أكْفِتَه إليَّ» .
* - ومنه الحديث «نُهِينا أن نَكْفِتَ الثَّيابَ في الصلاة» أي نَضُمّها ونَجْمَعها، من الانْتِشار، يُريد جَمْع الثَّوب باليَدَين عند الرُّكوع والسُّجود.
* - ومنه حديث الشَّعْبيّ «أنه كان بظاهر الكوفة فالْتَفَت إلى بُيوتها فقال: هذه كِفاتُ الأحياء، ثم الْتَفَت إلى المَقْبُرة فقال: وهذه كِفات الأموات» يريد تأويلَ قوله تعالى «ألم نَجْعَلِ الأرْضَ كِفاتاً. أحْياءً وأمواتاً» .
«هـ» ومنه حديث عبد اللّه بن عمرو «صَلاة الأوّابين ما بَيْن أم يَنْكَفِت أهلُ المغربِ إلى أن يَثوب أهلُ العِشاء» أي يَنْصَرِفون إلى منازلهم.
«هـ» وفيه «حُبِّب إليَّ النساءُ والطِّيبُ ورُزِقْتُ الكَفِيتَ» أي ما أكْفِتُ به مَعِيشَتي، يَعْني أضُمّها وأصْلِحها.
وقيل: أراد بالكَفِيت القُوّةَ على الجماع.
و (قبل هذا في الهروي: «وقال بعضهم: الكفيت: قِدْرٌ أُنزلت من السماء، فأكل منها، وقوي على الجماع» ) هو من الحديث الآخر:
«هـ» الذي يُرْوى «أنه قال: أتاني جبريل بقِدْرٍ يقال لها الكَفِيت، فوجَدْتُ قَوة أربعين رجُلاً في الجِماع» ويقال للقْدر الصغيرة: كِفْت، بالكسر (قال في القاموس: «والكَفْت، بالفتح: القِدْر الصغير، ويُكْسَر» ).
* - ومنه حديث جابر «أُعطيَ رسول اللّه صلى اللّه عليه وسلم الكَفِيتَ» قيل للحسن: وما الكَفِيتُ؟ قال: البِضاع.


كفح

«هـ» فيه «أنه قال لِحسَّان: لا تَزالُ مُؤيَّداً بِرُوح القُدُس ما كافَحْتَ عن رسول اللّه صلى اللّه عليه وسلم» المُكافَحة: المُضَارَبَة والمُدافَعة تِلْقاء الوَجْه.
ويُروَى «نافَحْتَ» وهو بمعناه.
«هـ» ومنه حديث جابر «إن اللّه كَلَّم أباك كِفاحاً» أي مُواجَهةً ليس بينهما حِجابٌ ولا رَسُولٌ.
«هـ» وفيه «أعْطَيْت محمداً كِفاحاً» أي كثيراً من الأشياء من الدنيا والآخرة.
«هـ» وفي حديث أبي هريرة «وقيل له: أتُقَبِّل وأنتَ صائم؟ قال: نعم وأكْفَحُها» أي أتَمكَّن من تقبِيلها وأسْتَوفيه من غير اخْتِلاس، من المُكَافَحة، وهي مُصَادَفَة الوجْهِ للوَجْه «انظر (قحف» ).


كفر

«هـ س» فيه «ألاَ لاَ تَرْجِعُنّ بَعْدِي كُفَّاراً يضْرب بَعْضُكم رِقابَ بَعْض» قيل: أراد لابِسِي السَّلاح. يقال: كَفَرَ فَوْقَ دِرْعه، فهو كافِر، إذا لَبِس فَوْقَها ثَوباً. كأنه أراد بذَلك النَّهْيَ عن الحَرْب.
وقيل: معناه لا تَعْتَقِدوا تَكْفِير النَّاس، كما يَفْعَلُهُ الخوارِجُ، إذا اسْتَعْرَضوا الناسَ فيُكفِّرونهم.
«هـ» ومنه الحديث «من قال لأِخِيه يا كافِرُ فَقَدْ بَاء به أحَدُهما» لأنه إمّا أن يَصْدُق عليه أو يَكْذِب، فإن صَدَق فهُو كافِر، وإن كَذَب عاد الكُفْر إليه بِتَكْفِيره أخاه المسلم.
والكُفْرِ صِنْفان: أحدُهما الكُفْر بأصْل الإيمان وهو ضِدُّه، والآخَر الكُفْر بفَرْع من فُروع الإسلام، فلا يَخْرج به عن أصْل الإيمان.
وقيل: الكُفْر على أرْبَعَة أنْحاء: كُفْر إنْكار، بالاّ يَعْرِف اللّه أصْلاً ولا يَعْتَرِف به.
وكُفْر جُحود، ككُفْر إبليس، يَعْرِف اللّه بقَلْبه ولا يُقِرّ بِلسانه.
وكُفْر عِناَد، وهو أنْ يَعْتَرف بقَلْبه ويَعْتَرف بِلِسانه ولا يَدِين به، حَسَداً وبَغْياً، ككُفْر أبي جَهْل وأضْرَابه.
وكُفْر نِفَاق، وهو أن يُقِرَّ بِلِساَنه ولا يَعْتَقد بقَلْبه.
قال الهروي: سُئل الأزهري عمَّن يقول بخَلْق القُرآن: أتُسَمِّيه كافراً؟ فقال: الذي يَقُوله كُفْر (في ا: «كَفَر» )، فأُعِيد عليه السُّؤال ثَلاَثاً ويَقُول مثل ما قال في الآخر: قَدْ يَقُول المسْلم كُفْراً.
(س) ومنه حديث ابن عباس «قيل له: » وَمَنْ لم يَحْكُمْ بما أنْزَلَ اللّهُ فأولِئك هُمُ الكافِرُون « قال: هُم كَفَرة، ولَيْسوا كمن كَفَر باللّه واليوم الآخر» .
(س) ومنه حديثه (في الأصل: «الحديث» والمثبت من: أ. وانظر تفسير القرطبي 4/156) الآخر «إنَّ الأوْس والخَزْرَج ذَكَرُوا مَا كَان مِنْهم في الجاهليَّة فثَار بعضُهم إلى بعض بالسُّيُوف، فأنْزَل اللّه تعالى » وكيفَ تكفُروَ وأنتم تُتْلَى عليكُمْ آياتُ اللّهِ وفيكُم رسولُه « ولم يكن ذلك على الكفُر باللّه، ولكِنْ على تَغْطِيَتِهم ما كانوا عليه مِنَ الألّفة والمَودّة.
* - ومنه حديث ابن مسعود » إذا قال الرجُل للرَّجُل: أنتَ لِي عَدُوّ، فقد كَفَر أحَدُهُما بالإسلام « أراد كُفْر نعْمَته، لأنَّ اللّه ألَّفَ بَيْن قلوبهم فأصبحوا بنعمته إخْواناً، فَمن لَم يَعْرِفْها فَقد كَفَرَها.
* - ومنه الحديث » مَن تَرك قَتْل الحيَّاتِ خَشْيَةَ النار فقد كفَر « أي كفَر النِّعْمة. وكذلك:
(هـ) الحديث الآخر » مَن أتَى حائضاً فَقد كَفَر «.
* - وحديث الأنواء » إنَّ اللّه يُنْزل الغَيث فيُصبِح قَومٌ به كافِرين، يَقولون: مُطِرْنا بَنوْء كَذا وكَذا « أي كافرين بذلك دُونَ غيره، حيْث يَنْسِبُون المَطر إلى النَّوْء دُون اللّه.
(س) ومنه الحديث » فرأيْتُ أكْثَر أهْلِها «أي النار» النَّساء، لِكُفْرِهِنَّ. قيل: أيَكْفُرْن باللّه؟ قال: لا، ولكنْ يَكْفُرْنَ الإحْسان، ويَكْفُرْن العَشير « أي يَجْحَدْنَ إحْسان أزْواجِهنّ.
* - والحديث الآخر » سِبَابُ المُسلمِ فُسُوقٌ وقِتَالُهُ كُفْر «.
(س) » ومَنْ رَغِبَ عن أبيه فقد كَفَرَ «.
(س) » وَمَنْ تَرَكَ الرَّمْيَ فنعْمَةً كَفَرَها «.
وأحاديث من هذا النوع كثيرة.
وأصْل الكُفْر: تَغْطِيَةُ الشيء تغطيةً تَسْتَهْلِكُهُ.
(س) وفي حديث الرِّدّة » وكَفَر مَنْ كَفَر من العَرب « أصحابُ الردّة كانوا صِنْفَيْنِ: صِنْف ارْتَدّوا عن الدِّين، وكانوا طائِفَتَين: إحْدَاهُما أصحاب مُسَيْلِمة والأسْوَد العَنْسِيّ الذين آمَنُوا بِنُبُوَّتِهما، والأخْرَى طائفة ارتَدُّوا عن الإسلام، وعادوا إلى ما كانوا عليه في الجاهلية، وهؤلاء اتفَّقَتِ الصحابة على قِتالهم وسَبْيِهِمْ، واسْتَوْلَدَ عليٌّ مِن سَبْيهِمْ أمَّ محمد ابن الحَنَفِيَّة، ثم لم يَنْقَرِض عصر الصَّحَابةِ حتى أجْمَعُوا على أنَّ الْمُرْتَدَّ لا يُسْبَى.
والصِّنْف الثاني من اهْل الرّدّة لم يَرْتَدُّوا عن الإيمان ولكن أنْكَرُوا فَرْض الزكاة، وزَعَمُوا أن الخِطَاب في قوله تعالى: » خُذْ من أموالِهم صَدَقةً « خاصٌّ بِزَمن النبي عليه الصلاة والسلام، ولذلك اشْتَبه على عُمَر قِتالُهم؛ لإقْرارِهِم بالتَّوحيد والصلاة. وثَبَت أبو بكر على قتاَلِهم لِمَنْع الزكاة فَتَابَعه الصحابة على ذلك؛ لأنهم كانوا قَرِيِبي العَهْد بزمانٍ يَقَع فيه التَّبْديل والنَّسْخ، فلم يُقَرّوا على ذلك. وهؤلاء كانوا أهل بَغْي، فأضيفوا إلى أهْل الردّة حيْث كانوا في زمانهم، فانْسَحَب عليهم اسْمُها، فأمَّا مَا بَعْد ذلك، فَمن أنْكَرَ فَرْضيَّة أحَد أركان الإسلام كان كافِراً بالإجْماع.
* - ومنه الحديث » لا تُكَفِّر أهْل قِبْلَتِك « أي لاَ تَدْعهُم كُفَّاراً، أو لاَ تَجْعَلهم كفَّاراً بقولك وزَعْمك.
* - ومنه حديث عمر » ألاَ لاَ تَضْربوا المسْلمين فَتُذِلُّوهم، ولا تَمنعُوهُم حَقَّهم فَتُكَفِّروهم « لأنهم رُبَّما ارْتَدّوا إذا مُنِعوا عن الحقّ.
(س) وفي حديث سعيد » تمَتَّعْنا مع رسول اللّه صلى اللّه عليه وسلم ومعاويةُ كافِرٌ بالعُرُش « أي قَبْل إسْلامِه.
والعُرُش: بُيوت مكة.
وقيل: مَعْناه أَنه مُقِيم مُخْتَبِىء بمكة، لأنَّ التَّمتُّع كان في حَجَّة الودَاع بَعْد فَتْح مكة، ومعاويةُ أسْلم عام الفتْح.
وقيل: هو من التَّكْفير: الذُّل والخُضوع.
(س) وفي حديث عبد الملك » كَتَب إلى الحجَّاج: من أقَرّ بالكُفْرِ فَخلِّ سَبيله « أي بكُفْر مَنْ خالف بَني مَرْوَان وَخرج عليهم.
* - ومنه حديث الحجاج » عُرِض عليه رجُل من بني تَميم ليَقْتُلَه فقال: إني لأرَى رجُلاً لاَ يُقِرّ اليوم بالكُفْر، فقال: عن دَمِي تَخْدَعُني! إني أكْفَرُ مِن حِمار « حِمَارٌ: رَجُل كان في الزمان الأوّل، كَفَر بَعْد الإيمان، وانْتَقل إلى عِباَدة الأوثان، فصَار مثلاً.
(هـ) وفي حديث القنوت » واجْعَل قلوبهم كَقُلوب نِساء كَوافِرَ « الكَوافِر: جَمْع كافِرة يعني في التَّعادِي والاخْتِلاف. والنِّساء أضْعَفُ قُلوباً من الرّجال، لا سِيَّما إذا كُنّ كَوافِرَ.
(هـ) وفي حديث الخَدْرِيّ » إذا أصْبَح ابنُ آدم فإنَّ الأعْضَاء كُلَّها تُكَفَّر لِلِّسَان (في الأصل وا، والهروي: «اللِّسان» وأثبتُّ ما في لسان العرب، والفائق 2/418 «) أي تَذِلّ وتَخْضَع (بعده في الهروي: » له « ).
والتَّكْفير: هو أن يَنْحَنِي الإنسان ويُطَأطِىء رأسَه قريباً من الرُّكوع، كما يَفْعل من يُريد تَعْظِيم صاحِبه.
(س) ومنه حديث عَمرو بن أميَّة والنَّجَاشي » رأى الحَبشةَ يَدْخُلون من خَوْخَةٍ مُكَفِّرين، فَولاّه ظَهْره ودَخل «.
(س) ومنه حديث أبي مَعْشَر » أنه كان يَكْره التَّكْفِير في الصلاة « وهو الانْحِناء الكَثِير في حالة القِيام قَبْل الركوع.
* - وفي حديث قضاء الصلاة » كَفَّارتُها أن تُصَلِّيَهَا إذا ذكَرْتَها «.
وفي رواية » لا كَفّارَة لها إلاَّ ذلك «.
قد تكرر ذكر » الكَفَّارةِ « في الحديث اسْماً وفْعِلاً مُفْرداَ وَجَمعاً. وهي عبارة عن الفَعْلة والخَصْلة الَّتي من شَأنها أن تُكَفِّر الخَطيئة: أي تَسْتُرها وَتَمْحُوها. وهي فَعَّالة للْمبالَغة، كَقَتَّالة وضَرَّابة، وهي من الصِّفات الغالِبَة في باب الاسْمِية.
ومعنى حديث قَضاء الصَّلاة أنه لا يَلزمه في تَرْكها غَيْرُ قَضائها؛ من غُرْم أو صَدَقة أو غيرِ ذلك، كما يلزم المُفْطِرَ في ومضان من غير عُذْر، والمُحْرِمَ إذا تَرك شيئأ من نُسُكه، فإنه تَجِب عليهما الفِدْية.
(هـ) ومنه الحديث » المُؤمِن مُكَفَّر « أي مُرَزَّأٌ في نَفْسَه ومَالِه؛ لتُكَفَّر خَطاياه.
* - وفيه » لا تَسْكُنِ الكُفُورَ، فإِن ساكِنَ الكُفُور كسَاكِن القُبُور « قال الحربي: الكُفُور: ما بَعُد من الأرض عن الناس، فَلا يَمُرّ به أحد، وَأهْل الكُفور عند أهْل المُدُنِ، كالأموات عِند الأحْياء، فَكأنّهم في القُبور. وأهْل الشَّام يُسمُّون القَرْيةَ الكَفْر.
* - ومنه الحديث » عُرِض على رسول اللّه صلى اللّه عليه وسلم ما هو مَفْتوح على أمَّتِه مِن بَعْده كَفْراً كَفْراً، فَسُرَّ بذلك « أي قَرْيَة قَرْية.
* - ومنه حديث أبي هريرة » لَتُخْرجنَّكم الرُّومُ منها كَفْراً كَفْراً «.
(هـ) ومنه حديث معاوية » أهْل الكُفورِ هُمْ أهلُ القُبُور « أي هُم بمنْزلة الموْتَى لا يُشَاهِدون الأمْصار والجُمَع والجَماعَاتِ.
* - وفيه » أنه كان اسْم كِنانةَ النبيّ عليه الصلاة والسلام الكَافُور « تَشْبِيهاً بِغِلاف الطَّلْع وأكْمَام الفَواكِه، لأنها تَستُرها، وهي فيها كالسّهام في الكِنَانة.
* - وفي حديث الحسن » هُو الطِّبِّيع في كُفُرَّاه « الطَّبَّيعُ: لُبُّ الطَّلْع، وكُفُرَّاهُ - بالضَّم وتشديد الراء وَفتح الْفاء وَضَمَّها مَقْصُور: هُو وعاء الطَّلْع وقِشْره الأعلى، وكذلك كافُورُه.
وقيل: هو الطَّلْع حين يَنْشَقُّ. ويَشْهد للأوّل قوله في الحديث: » قِشْرُ الكُفُرَّي".


كفف

* في حديث الصدقة «كأنما يَضَعُها في كَفّ الرحمن» هو كناية عن مَحلّ قَبُول الصَّدَقة، فكأن المُتَصدّق قد وَضَع صَدَقته في مَحلّ القَبُول والإثَابة، وإلاَّ فَلا كَفَّ للّه ولا جارِحةَ، تعالى اللّه عَمَّا يقول المُشَبِّهون عُلُوّاً كبيراً.
* - ومنه حديث عمر «إنَّ اللّهَ إن شاء أدْخَل [خَلْقَهُ] (ساقط من:ا) الجنة بِكَفٍّ واحِدة، فقال النبي صلى اللّه عليه وسلم: صَدَق عُمر» .
وَقَد تكررّ ذكر «الكَفِّ والحَفْنَة واليَدِ» في الحديث، وكُلُّها تمثيل من غير تَشْبيه.
(س) ومنه الحديث «يَتَصَدّق بجميع ماله ثم يَقْعُد يَسْتَكِفُّ الناس» يقال: اسْتَكَفّ وتَكَفَّف: إذا أخَذ ببَطْن كَفِّه، أو سأل كَفَّاً من الطَّعام أو ما يَكُفُّ الجوع.
«هـ» ومنه الحديث «أنه قال لسَعْدٍ: خيْرٌ من أن تَتْرُكَهم عاَلَةً يَتَكَفَّفُون الناسَ» أي يَمُدّون أكُفَّهم إليهم يَسْألونَهم.
«هـ» ومنه حديث الرؤيا «كأن ظُلَّةً تَنْطِفُ عَسَلاً وَسَمْناً وكأنّ الناسَ يَتَكَفّفُونه» .
(س) وفيه «المُنْفق على الخَيل كالمُسْتَكِفّ بالصَّدَقة» أي البَاسِط يَدَه يُعْطِيها، من قَوْلهم: اسْتَكَفّ به الناسُ، إذا أحْدَقُوا به، واسْتَكَفُّوا حَوْله يَنْظرون إليه، وهو من كَفاف الثوب، وهي طُرَّته وحَواشِيه وأطْرَافه، أوْ من الكِفَّة بالكسر، وهو ما اسْتدار كَكِفَّة المِيزان.
«هـ» ومنه حديث رُقَيْقة «واسْتَكَفُّوا (في ا، واللسان: » فاستكُّفوا « والمثبت في الأصل، والفائق 2/314) جَنَابَيْ عَبْدِ المطَّلب» أي أحَاطُوا به واجْتَمعوا حَوْلَه.
(س) وفيه «أُمِرْت ألاّ أكُفَّ شَعْراً وَلاَ ثَوباً» يَعْني في الصلاة.
يَحْتَمل أن يكون بمَعْنى المَنْع: أي لا أمْنَعُهما من الاسْتِرْسال حالَ السُّجود لِيَقَعَا على الأرض.
ويحتمل أن يكون بمعنى الجَمْع: أي لا يَجْمَعُهما وَيَضُمُّهما.
* - ومنه الحديث «المؤمن، أخُو المؤمِن يَكُفُّ عليه ضَيْعَته» أي يَجْمَع عليه مَعيشَته ويَضُمُّها إليه.
* - ومنه الحديث «يَكُفُّ ماءَ وجْهه» أي يَصُونه ويَجْمعه عن بَذْل السُّؤال. وأصْلُه المَنْع.
* - ومنه حديث أم سلمة «كُفِّي رأسي» أي اجْمَعيه وضُمِّي أطْرَافَه.
وفي رواية «كُفِّي من رَأسِي» أي دَعِيه واتْرُكي مَشْطَه. وقد تكرر في الحديث.
«هـ» وفيه «إنَّ بيْنَنا وبَيْنَكم عَيْبَةً مَكْفُوفة» أي مُشْرَجَة على ما فيها مُقْفَلة، ضَربَها مَثَلاً للصَّدُور، وَأنَّها نَقيَّة من الغِلِّ والغِشِّ فيما اتَّفقوا عليه من الصُّلح والهُدْنَة.
وقيل: معناه أنْ يكون الشَّرُّ بَيْنَهُم مَكْفُوفاً، كما تُكَفُّ العَيْبَةُ على ما فيها من المَتَاع، يُريد أنَّ الذُّحُول التي كانت بَيْنَهم اصْطَلَحوا على ألاّ يَنْشُروها، فكأنَّهم قد جَعَلوها في وِعاَء وَاشْرَجُوا عليه.
(س) وفي حديث عمر «وَدِدْت أنِّي سَلِمْت من الخِلافَة كَفَافاً، لاَ عَلَيَّ وَلاَ لِي» الكَفَاف: هو الذي لا يَفْضُل عن الشيء، ويكون بقَدْرِ الحاجةَ إليه. وهو نَصْبٌ على الحال.
وقيل: أرادَ به مَكْفُوفاً عَنِّي شَرُّها.
وقيل: مَعْناه ألاّ تَنَالَ مِنِّي ولاَ أنَالَ منها: أي تَكُفُّ عَنِّي وأكُفُّ عنها.
«هـ» ومنه حديث الحسن «ابْدَأْ بِمَن تًعُولُ ولا تُلاَمُ عَلَى كَفَاف» أي إذا لم يَكُن عِندَك كَفَافٌ لم تُلْم عَلَى ألاّ تُعْطِيَ أحَداً.
(س) وفيه «لاَ ألْبَس القَمِيصَ المُكَفَّف بالحَرِير» أي الذي عُمِل على ذَيْله وأكْمَامِه وجَيْبِه كَفَافٌ من حَريِر. وكُفَّة كلَّ شيء بالضم: طُرّتُه وحاشي!َته. وكلُّ مُسْتَطِيل: كُفَّة، كَكُفَّة الثَّوب. وكلُّ مُسْتَدير: كِفَّة، بالكسر، كَكِفَّة المِيزان.
(س) ومنه حديث علي يَصِف السَّحاب «وَالْتَمع بَرْقُه في كُفَفِه» أي في حَواشِيه.
* - وحديثه الآخر «إذا غَشِيَكم اللَّيلُ فاجْعَلُوا الرِّماَحَ كُفَّة» أي في حَواشِي العَسْكرِ وأطْرَافِه.
(س) ومنه حديث الحسن «قال له رجل: إنَّ بِرِجْلي شُقَاقاً، فَقَال: اكْفُفْه بِخِرْقة» أي اعْصِبْه بها، واجْعَلْها حَوْلَه.
(س) وفي حديث عطاء «الكِفَّة والشَّبَكَة أمْرُهُما وَاحد» الكِفَّة بالكسْر: حِبَالَة الصَّائد.
(س) وفي حديث الزبير «فَتَلَقَّاه رسول اللّه صلى اللّه عليه وسلم كَفَّةَ كَفَّةَ» أي مُوَاجَهَة، كأنَّ كُلَّ واحِدٍ منهما قد كَفّ صاحبه عن مُجاَوَزَتِه إلى غيره: أي مَنَعه. والكَفُّة: المرَة من الكَفِّ. وهما مَبْنِيَّان على الفتح.


كفل

* فيه «أنا وكافِلُ اليَتيم كَهَاتَيْن في الجنَّة، له ولِغَيْره» الكَافِل: القائم بأمْرِ اليَتيم المُرَبِّي له، وهو من الكَفِيل: الضَّمِين.
والضَّميرُ في «لهُ» و «لغيره» راجِعٌ إلى الكَافِل: أي أنَّ اليَتِيم سَواء كان لَلِكَافِل من ذَوِي رَحِمه وأنْسَابه، أو كان أجْنَبِيّاً لِغَيْره، تَكَفَّل به.
وقوله: «هَاتَيْن» إشارة إلى أصْبُعَيه السَّبَّابة والوسْطَى.
«هـ» ومنه الحديث «الرَّابُّ كافِلٌ» الرَّابُّ: زَوْج أمّ اليَتِيم؛ لأنه يَكْفُل تَرْبِيَتَه ويَقوم بأمْره مَع أمِّه.
«هـ» ومنه حديث وَفْد هَوازِن «وأنت خَيْرُ المَكْفُولِين» يَعني رسول اللّه صلى اللّه عليه وسلم: أي خَيْرُ مَن كُفِلَ في صِغَره، وأُرْضِع وَرُبِّيَ حَتَّى نَشأ، وكان مُسْتَرْضَعاً في بَنِي سَعْد بن بكر.
«هـ» وفي حديث الجمعة «له كِفْلاَن من الأجْر» الكِفْل بالكَسْر: الحَظُّ والنَّصِيب.
«هـ» وفي حديث مَجيء المسْتَضْعَفِين بمكة «وعَيَّاش بن أبي ربيعة وسَلَمة ابن هشام مُتَكَفِّلان عَلَى بَعير» يُقال: تَكَفَّلْت البَعِير وَأكْفَلْتُه: إذا أدَرْتَ حَوْل سَنَامِه كِساَءً ثم ركِبْتَه، وذلك الكِسَاء: الكِفْل، بالكسر.
* - ومنه حديث جابر «وَعَمَدْنا إلى أعْظَمِ كِفْلٍ» .
* - ومنه حديث أبي رافع «قال: ذلك كِفْلُ الشَّيْطان» يَعْني مَقْعَده.
«هـ» وحديث النَّخَعِيّ «أنه كَرِه الشُّربَ من ثُلْمة القَدح، وقال: إنها كِفْلُ الشيطان» أرادَ أنَّ الثُّلْمَةَ مَرْكبُ الشَّيطان؛ لما يكون عليها من الأوْسَاخ.
(س) وفي حديث ابن مسعود «ذكر فِتْنَة فقال: إنّي كائنٌ فِيها كالكِفْل، آخُذُ ما أعْرِف وأتْرك ما أُنْكِر» قيل: هو الذي يكون في آخرِ الحَرْب هِمَّتُه الفِرَار
وقيل: هو الذي لا يَقْدِر على الرُّكوب والنُّهُوض في شيء، فهو لازمٌ بَيْته.


كفن

* فيه ذِكْر «كَفَن الميّت» كَثيراً. وهو معروف.
وذكَر بَعْضُهم في قوله: «إذا كَفَّنَ أحَدُكم أخاه فلْيُحْسِن كَفْنَه» أي بسُكون الْفَاء على المصْدر: أي تَكْفِينَه. قال: وهو الأعَمُّ؛ لأنَّه يَشْتَمِل على الثَّوب وهَيْئَتِه وعَمَلِه، والمعروف فيه الفتح.
* - وفيه «فأهْدَى لنا شاةً وكَفَنَها» أي ما يُغَطِّيها من الرُّغْفان".


كفهر

«هـ» فيه «ألقُوا المُخالِفِين بوَجْهٍ مُكْفَهِرٍّ» أي عابِسٍ قَطوب.
* - ومنه حديث ابن مسعود «إذا لَقِيتَ الكافِرَ فألْقَهُ بوجهٍ مُكْفَهرٍّ» .


كفا

(س) فيه «مَن قَرأ الآيَتَين مِن آخر البَقَرة في ليلةٍ (في الأصل: » في كل ليلة « وفي ا: » في ليلة « والمثبت من اللسان. ويوافقه ما في البخاري (باب فضل البقرة، من كتاب فضائل القرآن) وما في مسلم (باب فصل الفاتحة وخواتيم سورة البقرة، من كتاب صلاة المسافرين وقصرها» كَفَتاه « أي أغْنَتاه عن قِيام اللِّيل.
وقيل: أراد أنهما أقَلّ ما يُجْزىء من القِراءة في قيام الليل.
وقيل: تَكْفِيان الشَّرَّ وتَقيان من المكروه.
* - ومنه الحديث » سَيَفْتَح اللّه عليكم ويكَفِيكم اللّه « أي يَكفيكم القِتال بما فَتَح عليكم.
والكُفَاة: الخَدَم الذين يَقُومون بالخِدْمة، جمع كافٍ. وقد تكرر في الحديث.
(س) ومنه حديث أبي مَرْيَم » فأذِنَ لِي إلى أهْلي بغير كَفِيٍّ « أي بغير مَن يقوم مَقامِي. يقال: كَفاه الأمْرَ، إذا قام مَقامَه فيه.
(س) ومنه حديث الجارُود » وأكْفِي مَن لم يَشْهَد" أي أقُوم بأمْرِ مَن لم يَشْهَد الحَرْب، وأُحاربُ عنه.


كلأ

«هـ» فيه «أنه نَهَى عن الكالِىء بالكالِىء» أي النَّسيئة بالنَّسيئة. وذلك أن يَشْتريَ الرَّجل شيئاً إلى أجَل، فإذا حَلَّ الأجَلُ لم يَجِد ما يَقْضِي به (في الهروي: «منه» )، فيقول: بِعْنيه إلى أجَلٍ آخر، بزيادة شيء، فيَبِيعهُ منه ولا يَجْرِي بينمها تَقابُض. يقال: كَلأَ الدَّيْن كُلُوءاً فهو كالِىء، إذا تأخَّر.
* - ومنه قولهم: «بَلَغ اللّهُ بك أكْلأَ العُمْر» أي أطْوَله وأكَثره تَأخُّراً. وكَلأْتُه إذا أنْسَأتَه. وبعض الرُّواة لا يَهْمِز «الكالِىء» تخفيفاً.
(س) وفيه «أنه قال لبلال وهو مُسافِرون: اكْلأْ لنا وَقْتَنا» الكِلاءة: الحِفْظُ والحِراسة. يقال كَلأَتُه أكْلَؤُهُ كِلاءَةً، فأنا كالِىءٌ، وهو مَكْلوءٌ، وقد تُخَفَّف همزة الكلاءة، وتُقْلَب ياء. وقد تكررت في الحديث.
«هـ» وفيه «لا يُمنَع فضلُ الماءِ لِيُمنَعَ به الكَلأَ» وفي رواية «فَضْلُ الكَلأ» الكَلأ: النَّبات والعُشْب، وسَواءٌ رَطْبُه ويابِسُه. ومعناه أنَّ البِئر تكون في البادِية ويكون قريباً منها كَلأَ؛ فإذا وَرَد عليها وارِدٌ فَغَلب على مائها ومَنَع مَن يأتي بعده من الاسْتِقاء منها (في الهروي: «بها» )، فهو بِمَنْعِه الماءَ مانعٌ من الكَلأ؛ لأنه مَتى وَرَدَ رجُلٌ بإبِله (في الأصل: «لأنه متى ورد عليه رجل بإبله» والمثبت من ا، واللسان. والذي في الهروي: «لأنه متى ورد الرجل بإبله» ) فأرْعاها ذلك الكَلأ ثم لم يَسْقِها قَتَلها العَطَش. فالذي يمنع ماء البِئر يَمْنع النَّباتَ القريبَ منه.
«هـ» وفيه «مَن مَشَى على الكَلاَّءِ قَذَفْناه في الماء» الكَلاَّء بالتشديد والمَدّ، والمُكَلأّ: شاطىء النَّهر والموضع الذي تُرْبَط فيه السُّفن. ومنه «سُوق الكَلاَّء» بالبَصْرة.
وهذا مَثَل ضَرَبه لمن عَرّض بالقَذْف. شَبَّهَه في مقُارَبَته التَّصْريحَ بالماشِي على شاطِىء النَّهر، وإلْقاؤه في الماء: إيجاب القَذْف عليه وإلْزامُه بالحدّ (في الهروي: «وإلزامه الحدَّ» ).
* - ومنه حديث أنس وذَكَر البَصْرة «إيَّاك وسِباخَها وكَلاءَها» .


كلب

* فيه «سيَخْرج في أمّتي أقوامٌ تَتَجارَى بهم الأهْواءُ كما يَتَجارَى الكَلَبُ بصاحبه» الكَلَب بالتحريك: داء يَعْرِض للإنسان من عَضِّ الكَلْب الْكَلِبِ، فيُصِيبُه شِبْه الجُنون، فلا يَعَضُّ أحداً إلاّ كَلِب، وتَعْرِض له أعْراضٌ رَدِيئة، ويَمْتَنِع من شُرْب الماء حتى يموت عَطَشاً.
وأجَمَعت العَرب على أنَّ دَواءه قَطْرة من دَم مَلِك، تُخْلط بماء فيُسْقاه.
* - ومنه حديث علي «كتَب إلى ابن عباس حين أخَذَ مال البَصْرة: فلما رأيتَ الزَّمان على ابْنِ عَمَّك قد كَلِبَ، والعَدُوَّ قد حَرِب» كَلِب أي اشْتدّ. يقال: كَلِب الدَّهُر على أهلِه: إذا ألَحَّ عليهم واشْتدّ.
(س) ومنه حديث الحسن «إن الدينا لَّما فُتِحَت على أهلها كَلِبوا فيها أسْوَأَ الكَلَب وأنت تَجَشَّأ من الشِّبَع بَشَماً، وجارُك قد دَمِيَ فُوهُ من الجُوع كَلَباً» أي حِرْصاً على شيء يُصِيبه.
* - وفي حديث الصَّيْد «إنَّ لي كِلاباً مُكَلَّبَةً فأفْتِني في صَيْدها» المُكَلَّبَة: المُسَلَّطة على الصيَّد المُعَوّدة بالاصْطِياد، التي قد ضَرِبت به.
والمُكَلِّب، بالكسر: صاحِبُها والذي يَصْطاد بها. وقد تكرر في الحديث.
«هـ» وفي حديث ذي الثُّدَيَّة «يَبْدُو في رأسِ ثَدْية شُعَيْراتٌ كأنها كُلْبةُ كَلْب» يعني مَخالِبه. هكذا قال الهروي.
وقال الزمخشري: كأنها كُلْبَة كَلْب، أو كُلْبة سِنْور، وهي الشعر النابِت في جانبَيِ أنْفِه. (في الفائق 2/424: «خَطْمه» ) ويقال للشعر الذي يَخْرِزُ به الإسْكاف: كُلْبة.
قال: ومَن فَسَّرَها بالمخَالِب نَظَراً إلى مَجِيء (في الفائق: «محني» وكأنه أشبه) الكَلاليب في مَخالِب البازِي فقد أبْعَد.
* - وفي حديث الرُّؤيا «وإذا آخَرُ قائمٌ بكَلُّوبٍ من حَديد» الكَلُّوب، بالتشديد: حَديدة مُعْوَجَّة الرأس.
«هـ» ومنه حديث أُحُد «أنّ فَرَساً ذَبَّ بذَنَبه فأصاب كُلاَّبَ سَيفٍ فاسْتَلَّه» الكُلاَّبُ والكَلْب: الحَلْقَة أو المِسْمار الذي يكون في قائم السَّيف، تكون فيه عِلاقَتُه.
* - وفي حديث عَرْفَجة «إنّ أنْفَه أصِيب يوم الكُلاَب فاتَّخَذ أنْفاً من فِضَّة» الكُلاَب بالضم والتخفيف: اسم ماءٍ، وكان به يومٌ معروف من أيّام العَرب بين البَصْرة والكوفة.


كلثم

«هـ» في صفته عليه الصلاة والسلام «لم يكن بالمُكَلْثَم» هو من الوُجُوه: القَصِيرُ الحَنَك الدانِي الجَبْهة، المُسْتدير مع خِفَّة اللَّحم (الذي في الهروي: «المستدير الوجه، ولا يكون إلا مع كثرة اللحم» )، أراد أنه كان أسِيلَ الوجْه ولم يكن مُسْتديراً.


كلح

(س) في حديث علي «إنّ مِن وَرائِكم فِتَناً وبَلاَءً مُكْلِحاً مُبْلِحاً» أي يُكْلِحُ الناس لِشدّتِه. والكُلُوح: العُبُوس. يقال: كَلَح الرجُلُ، وأكْلَحه الهَمُّ.


كلز

* في شعر حُمْيد بن ثور:
* - فَحَمَّل الْهِمَّ «في ديوان حميد ص 77: "فحَمَّلَ (فحَمِّلِ» الهِمَّ « ) كِلاَزاً جَلْعَدَا *
الكلاز: المُجْتَمع الخَلْق الشديدُةُ. واكلأَزَّ، إذا انْقبض وتَجَمَّع. ويُرْوَى » كنازاً" بالنون.


كلف

* فيه «اكْلَفُوا من العمل ما تُطِيقون» يقال: كَلْفِت بهذا الأمر أكْلَف به، إذا وَلِعْتَ به وأحْبَبْته.
* - ومنه الحديث «أراك كَلِفْتَ بعِلم القُرآن» وكَلِفْتُه إذا تَحَمَّلْتَه. وكَلَّفه الشيء تَكْليفاً، إذا أمَره بما يَشُقّ عليه. وتَكَلَّفْتُ الشيء، إذا تَجَشَّمْتَه على مَشَقَّة، وعلى خلاف عادِتك. والمُتَكَلَّف: المُتَعَرِّض لِما لا يَعْنِيه.
* - ومنه الحديث «أنا وأمَّتي بُرَآءُ من التَّكلُّف» .
* - وحديث عمر «نُهِينا عن التَّكَلُّف» أراد كثرةَ السُّؤال، والبَحْثَ عن الأشياء الغامِضة التي لا يَجِب البَحْث عنها، والأخْذ بظاهر الشَّريعة وقَبُول ما أتَت به.
(س) ومنه حديثه أيضاً «عثمانُ كَلِفٌ بأقارِبه» أي شديد الحُبِّ لهم. والكَلَف: الوُلُوع بالشيء، مع شُغْل قَلبٍ ومَشَقَّة.


كلل

«هـ» قد تكررّ في الحديث ذِكْر «الكَلالة» وهو أن يموت الرجُل ولا يَدَع والِداً ولا وَلَداً يَرِثانه.
وأصلُه: مِنْ تَكَلَّلة النَّسَب، إذا أحاط به.
وقيل: الكَلالة: الوارِثون الذين ليس فيهم وَلَدٌ ولا والِد، فهو واقِعٌ على الميّت وعلى الوراث بهذا الشَّرط.
وقيل «القائل هو القُتَيْبي، كما في الهروي» : الأبُ والابْنُ طَرَفان للرجُل، فإذا مات ولم يُخَلِّفْهما فقد مات عن ذَهاب طَرَفَيه، فسُمّي ذَهابُ الطَّرَفين كَلالة.
وقيل: كلُّ ما احْتَفَّ بالشيء من جَوانِبه فهو إكْلِيل، وبه سُمِّيت؛ لأنّ الوُرَّاثَ يُحِيطون به من جَوانبه.
«هـ» ومنه حديث عائشة «دَخَل رسول اللّه صلى اللّه عليه وسلم تَبْرُقُ أكاليلُ وجهِه» هي جمع إكْلِيل، وهو شِبْه عِصابة مُزَيَّنة بالجوهر، فَجَعَلت لِوَجْهه أكالِيلَ، على جِهة الاسْتِعارة.
وقيل: أرادت نَواحي وجْهة، وما أحاط به إلى الجَبِين، من التَّكَلُّل، وهو الإحاطة؛ ولأن الإكْليل يُجْعَل كالحَلْقة ويُوضع هُنالِك على أعْلَى الرَّأس.
* - ومنه حديث الاستسقاء «فنَظَرْت إلى المدينة وإنها لَفِي مِثْل الإكلِيل» يُريد أنَّ الغَيْم تَقَشَّع عنها، واسْتَدارَ بآفاقِها.
«هـ» وفيه «أنه نَهَى عن تَقْصِيص القُبور وتَكْلِيلها» أي رَفْعِها بِبِناء مِثل الكِلَلل، وهي الصَّوامِع والقِباب.
وقيل: هو ضَرْب الكِلَّة عليها، وهي سِتْرٌ مُرَبَّع يُضْرب على القُبور.
وقال الهروي: هو (لم يرد هذا القول في نسخة الهروي التي بين يديّ. ولعل الأمر التبس على المصنِّف، فوضع «الهروي» مكان «الجوهري» لأن هذا الشرح بألفاظه في الصحاح (كلل « سِتْر رَقِيق يُخاط كالبيت، يُتَوَقَّى فيه من البَقَّ.
* - وفي حديث حُنين » فما زلت أرَى حَدَّهم كَلِيلاً « كَلَّ السَّيفُ يَكِلُّ كَلالاً فهو كَلِيل، إذا لم يَقْطَع. وطَرْفٌ كَلِيل، إذا لم يُحَقِّق المَنْظور.
(س) وفي حديث خديجة » كَلاَّ، إنَّك لَتَحْمِل الكَلَّ « هو بالفتح: الثِّقَل مِن كل ما يُتَكلَّف. والكَلُّ: العِيال.
* - ومنه الحديث » مَن تَرَك كَلاًّ فإلَيَّ وعليّ «.
* - ومنه حديث طَهْفة » ولا يُوكَلُ كَلُّكُم « أي لا يُوكَل إليكم عِيالُكُم، وما لم تُطِيقوه. ويُرْوَى » أُكُلُكم « أي لا يُفْتات عليكم مالكُم.
وقد تكرر في الحديث ذِكر » الكَلّ «.
(س) وفي حديث عثمان » أنه دُخِل عليه فقيل له: أبِأمْرِك هذا؟ قال: كَلّ ذاك « أي بعضُه عن أمْري، وبعضُه بغير أمْرِي.
موضوع » كل" الإحاطةُ بالجميع، وقد تَسْتعمل في معنى البعض، وعليه حُمِل قول عثمان، ومثله قول الراجز:
قالت له وقَوْلُها مَرْعِيُّ * إنَّ الشِّوَاء خَيْرُه الطَّرِيُّ
* - وكُلُّ ذاك يَفْعل الوَصِيُّ *
أي قد يَفْعل، وقد لا يَفْعل.


كلم

«هـ» فيه «أعوذ بكَلِمات اللّه التامّات» قيل: هي القرآن، وقد تقدّمَت في حرف التاء.
* - وفيه «سُبْحان اللّه عَدَدَ كَلِماته» كلماتُ اللّه: كلامُه، وهو صِفَتُه، وصِفاتُه لا تَنْحَصِر، فذِكْرُ العَدد ها هنا مَجازٌ، بمعنى المُبالَغة في الكَثْرة.
وقيل: يحتمل أن يُريد عدد الأذْكار. أو عدد الأجور على ذلك، ونَصَب «عدداً» على المَصْدر.
«هـ» وفي حديث النساء «اسْتَحْلَلْتُمْ فُرُوجَهنّ بكلِمة اللّه» قيل: هي قوله تعالى «فإمْساكٌ بِمَعْرُوفٍ أو تَسْرِيحٌ بإحْسانٍ» .
وقيل: هي إباحَةُ اللّه الزَّواجَ وإذْنُه فيه.
* - وفيه «ذَهب الأوّلون لم تَكْلِمْهم الدينا من حَسَناتِهم شيئاً» أي لم تُؤَثَّر فيهم ولم تَقْدَح في أدْيانِهم. وأصْلُ الكَلْم: الجَرْح.
* - ومنه الحديث «إنَّا نَقُوم على المَرْضَى ونُداوِي الكَلْمَى» هو جَمْع: كَلِيم، وهو الجَريح، فَعيل بمعنى مفعول. وقد تكرر ذِكره اسماً وفْعِلاً، مُفْرداً ومجموعاً.


كل

* فيه «تَقَع فِتَنٌ كأنها الظُّلَل، فقال أعرابي: كَلاَّ يا رسول اللّه» كَلاَّ: رَدْع في الكلام وتَنْبيه وزَجْر، ومعناها: انْتَهِ لا تَفْعل، إلاَّ أنها آكَدُ في النَّفْي والرَّدْع من «لا» لزيادة الكاف.
وقد تَرِدُ بمعنى حقّاً، كقوله تعالى «كَلاَّ لئن لم يَنْتَهِ لَنَسْفَعَنْ بالناصِية» والظُّلَل: السَّحاب وقد تكرر في الحديث.


كمأ

(س) فيه «الكَمْأة من المَنِّ، وماؤُها شِفاء لِلْعَين» الكَمْأة معروفة، وواحِدُها: كَمْءٌ، على غير قِياس. وهي من النَّوادِر، فإن القِياس العَكْس.


كمد

(س) في حديث عائشة «كانت إحْدانا تَأخُذ الماء بِيَدِها فتَصُبّ على رأسِها بإحْدى يَدْيها فتُكْمِدُ شِقَّها الأيْمَن» الكُمْدة: تَغَيُّر اللَّون. يقال: أكْمد الغَسَّالُ الثَّوبَ إذا لم يُنَقِّه.
(س) وفي حديث جُبَير بن مُطْعِم «رأيت رسول اللّه صلى اللّه عليه وسلم عاد سَعيدَ بن العاصِ فكَمَّدَه بخِرْقة» التَّكْميد: أن تُسَخَّن خِرْقَة وتُوضَع على الِعُضْوِ الوَجِع، ويَتابَع ذلك مرَّةً بعد مرة ليَسْكُن، وتلك الخِرْقَة: الكِمَادَةُ والكِماد.
* - ومنه حديث عائشة «الكِمادُ مكانُ الكَيِّ» أي أنه يُبْدَل منه ويَسُدُّ مَسَدَّه. وهو أسْهَل وأهْوَن.


كمس

* في حديث قُسّ «في» «من ا، واللسان» تمْجيد اللّه تعالى «ليس له كَيْفِيَّةٌ ولا كَيْموسِيَّة» الكَيْموسِيَّة: عبارة عن الحاجة إلى الطَّعام والغِذاء. والكَيْمُوس في عبارة الأطِبَّاء: هو الطعام إذا انْهَضَم في المَعِدة قبل أن يَنْصرف عنها ويَصير دَماً، ويُسَمُّونه أيضاً: الكَيْلُوس.


كمش

«هـ» في حديث موسى وشُعَيب عليهما السلام «ليس فيها فَشُوشٌ ولا كَمُوش» الكَموش: الصغيرة الضَّرْع، سُمِّيت بذلك لانْكِماش ضَرْعِها، وهو تَقَلُّصُه. وانْكَمَش في هذا الأمر: أي تَشَمَّر وجَدَّ.
* - ومنه حديث علي «بادَرَ مِن وَجَلٍ، وأكْمَش في مَهَلٍ» .
* - ومنه كتاب عبد الملك إلى الحجاج «فأخْرُجْ إليهما كَمِيشَ الإزارَ» أي مُشَمِّراً جادّاً.


كمع

«هـ» فيه «أنه نَهى عن الْمكاَمَعة» هو أن يُضاجِعَ الرجُلُ صاحِبَه في ثَوْبٍ واحد، لا حاجِزَ بينهما. والكَمِيع: الضَّجيع. وزَوْجُ المرأة كَمِيعُها.


كمكم

«هـ» في حديث عمر «أنه رَأى جارِيةً مُتَكَمْكِمة فسأل عنها» كَمْكَمْتُ الشيء، إذا أخْفَيْتَه. وتَكَمْكَم في ثَوْبه: تَلَفَّف فيه.
وقيل: أراد مُتَكَمِّمَة، من الكُمَّة: القَلَنْسُوة، شُبِّه قِناعُها بها.


كمم

* فيه «كانت كِمامُ أصحاب رسول اللّه صلى اللّه عليه وسلم بُطحاً» وفي رواية «أكِمَّة» هُما جمْع كَثْرة وقلَّة للكُمَّه: القَلَنْسُوة، يعني أنها كانت مُنْبَطِحةً غيرَ مُنْتَصِبة.
«هـ» وفي حديث النُّعمان بن مُقَرِّن «فَلْيَثِبِ الرجالُ إلى أكِمَّة خُيولها» أراد مَخالِبها التي عَّلَقت في رؤوسها، واحدُها: كِمام، وهو من كِمام البَعير الذي يُكَمّ به فَمُه؛ لِئلا يَعَضَّ.
* - وفيه «حتى يَيْبَسَ في أكمامِه» جمع: كِمّ، بالكسر. وهو غِلاف الثَّمر والحَبّ قبل أن يَظْهَر. والكُمُّ، بالضم: رُدْن القَمِيص.


كمن

«هـ» فيه «فإنهما يُكْمِنان الأبْصار» أو «يُكْمِهان» الكُمنة: قَدَم في الأجفان. وقيل: يُبْس وحُمْرة. وقيل: قَرْح في المَآقِي.
(س) وفيه «جاء رسول اللّه صلى اللّه عليه وأبو بكر فكَمِنا في بعض حِرار المدينة» أي اسْتَتَرا واسْتَخفيا.
* - ومنه «الكَمِين» في الحَرْب.
والحِرار: جمع حَرَّة، وهي الأرض ذات الحِجارة السُّود.


كمه

«هـ» فيه «فإنهما يُكْمِهان الأبصار» الكَمَهُ: العَمَى. وقد كَمِه. وقد كَمِه يَكْمَه فهو أكْمَهُ، إذا عَمِيَ.
وقيل: هو الذي يُولَد أعْمَى.


كما

«هـ» فيه «أنه مرَّ على أبواب دُورٍ مُسْتَفِلة (في الهروي، والفائق 2/428: » مُتَسَفَّلة «) فقال: اكْمُوها» وفي رواية «أكِيمُوها» أي اسْتُروها لئلاّ تَقَع عُيُون الناسِ عليها. والكَمْوُ: السَّتْر.
وأمّا «أكِيمُوها» فمعناه ارْفَعُوها لِئلاَّ يَهْجُمَ السَّيلُ عليها، مأخوذ من الكَوْمة، وهي الرَّمْلة المُشْرِفة.
«هـ» وفي حديث حذيفة «للدابَّة ثلاثُ خَرجات ثم تَنْكَمِي (في الهروي: » تتكمِّي « ) أي تَسْتَرِ.
* - ومنه » قيل للشُّجاع: كَمِيّ « لأنه اسَتتر بالدِّرْع.
والدابّة: هي دابّة الأرض التي هي من أشراطِ الساعة.
* - ومنه حديث أبي اليَسَر » فجِئتهُ فانْكَمَي منَّي ثم ظَهر «.
وقد تكرر ذِكر » الكَمِيِّ « في الحديث، وجَمعُه: كُمَاة.
* - وفيه » مَن حَلَف بملَّةٍ غيرِ مِلة الإسلام كاذباً فهو كما قال « هو أنْ يقول الإنسان في يَمِينه: إن كان كذا وكذا فأنا كافِر، أو يَهُودِي، أو نَصْراني، أو بَرىء من الإسلام، ويكون كاذباً في قوله، فإنه يَصير إلى ما قاله من الكُفْر وغيره.
وهذا وإن كان يَنْقَعِد به يَمينٌ (في ا: » تنعقد به اليمين « ) عند أبي حنيفة، فإنه لا يُوجِب فيه إلاَّ كَفَّارة اليمين.
وأما الشافعيّ فلا يَعْده يميناً، ولا كفَّارة فيه عنده.
* - وفي حديث الرؤية » فإنكم تَرَوْن ربَّكم كما تَرَوْن القَمَر ليلةَ البَدْر « قد يُخَيَّل إلى بعض السامعين أنَّ الكاف كاف التشبيه للْمَرئي، وإنما هي للرُّؤية، وهي فِعْل الرائي. ومعناه: أنكم تَرَوْن ربكم رؤية يَنْزاح معها الشك، كرُؤيَتَكم القمر ليلة البدر، لا تَرْتابون فيه ولا تَمْترون.
وهذا الحديث والذي قبْله ليس هذا موضِعَهما؛ لأن الكاف زائدةٌ على » ما" وإنما ذكرناهما لأجْل لفَظْهِما.


كنب

* في حدث سعد «رآه رسول اللّه صلى اللّه عليه وسلم وقد أكْنَبَت يَداه، فقال له: أكْنَبَت يداك؟ فقال: أُعالِج بالمُرّ والمِسْحاة فأخَذ بِيَده وقال: هذه لا تَمَسُّها النارُ أبداً» أكْنَبَت اليَدُ: إذا ثَخُنَت وغَلُظ جِلْدها وتَعَجَّرَ من مُعاناة الأشياء الشاقة.


كنت

«هـ» فيه «أنه دَخَل المسْجدَ وعامّة أهلِه الكُنْتِيُّون» هم الشّيُوخ. ويَرِدُ مُبَيَنَّاً في الكاف والواو.


كنز

* في صفته عليه الصلاة والسلام في التوراة «بَعَثْتُك تَمْحُو المَعازِف والكَـِنَّارات هي بالفتح والكسر: العِيدان. وقيل: البَرابِطُ. وقيل: الطُّنْبُورُ.
وقال الحربي: كان ينْبغي أن يقال » الكِرانات « فقُدِّمت النون على الراء.
قال: وأظن » الكَرِان « فارِسياً مُعَرّباً. وسمعتْ أبا نصر يقول: الكَرينة: الضارِبة بالعُود، سُمِّيَت به لضَرْبها بالكِرَانِ.
وقال أبو سعيد الضَّرِير: أحْسَبُها بالباء، جمع كِبار، وكِبَارٌ: جمع كَبَر، وهو الطّبْل، كَجَمَل وجِمالٍ وجِمالات.
* - ومنه حديث علي » أُمِرْنا بكسر الكُوبة والكِنَّارة والشِّياع «.
* - ومنه حديث عبد اللّه بن عَمْرو » إنَّ اللّه أنْزَلَ الحقَّ ليُبْدِل به المَزاهِر والكِنّارات «.
(س) وفي حديث معاذ » نَهَى رسول اللّه صلى اللّه عليه وسلم عن لبس الكِنَّار" هو شُقَّة الكَتَّان. كذا ذكره أبو موسى


كنز

* فيه «كلُّ مالٍ أُدّيَتْ زكاتُه فليس بكَنْز» .
وفي حديث آخر «كلُّ مالٍ لا تُؤَدَّى زكاتُه فهو كَنْز» الكَنْز في الأصل: المالُ المَدْفُون تحت الأرض، فإذا أخْرِج منه الواجبُ عليه لم يَبْق كَنْزاً وإن كان مَكْنوزاً، وهو حُكْمٌ شَرعيٌّ، تُجُوِّز فيه عن الأصل.
* - ومنه حديث أبي ذَر «بَشِّر الكَنَّازِين برَضْف من جهنم» هُم جَمْع: كَنَّاز، وهو المُبالِغ في كَنْز الذَّهب والفِضة، وادِّخارِهِما وتَرْك إنفاقِهِما في أبواب البِرِّ.
* - ومنه قوله «لا حَولَ ولا قُوّةَ إلاّ باللّه كَنْزٌ من كُنوز الجنة» أي أجْرُها مُدّخَرٌ لقائلها والمُتَّصِف بها، كما يُدَّخَر الكَنز.
(س) وفي شعر حُمَيد بن ثَور:
* - فَحمَّل الهِمَّ (انظر حواشي «كلثم» و «كلز» ) كِنازاً جَلْعَدَاً *
الكِناز: المُجْتَمِع اللَّحْم القَوِيُّة. وكل مُجْتمع مُكْتَنزِ. ويُرْوَى باللام. وقد تقدّم.


كنس

* فيه «أنه كان يَقْرأ في الصلاة بالجَوارِي الكُنَّس» الجَوارِي: الكَواكِب السَّيَّارة. والكُنَّس: جمع كانِس، وهي التي تَغِيب، مِن كَنَس الظّبْيُ، إذا تَغَيَّب واسْتَتر في كِناسِه، وهو الموضِع الذي يأوِي إليه.
(س) ومنه حديث زياد «ثم اطْرُقوا وَراءكم في مَكانِس الرِّيَب» المَكانِس: جمع مَكْنَس، مَفْعَل من الكِنَاس. والمعنى: اسْتَتِروا في مواضع الرِّيبة.
(س) وفي حديث كعب «أوّل مَن لَبِس القَباء سُليمان عليه السلام؛ لأنه كان إذا أدْخَل الرأسَ لِلُبْس الثياب كَنَّسَت الشياطين استِهْزاء» يقال: كَنَّس أنْفَه، إذا حرَّكَه مُسْتَزْئِاً، ورُوي:


كَنَّصَت

بالصاد. يقال: كنَّص في وَجْه فُلان إذا اسْتَهْزَأ به.


كنع

«س ه» فيه «أعوذ باللّه من الكُنُوع» هو الدُّنُوُّ من الذُّل والتَّخَضُّع للسُّؤال. يقال: كَنَع كُنُوعاً، إذا قَرُب ودَنا.
«هـ» ومنه الحديث «أنَّ امرأة جاءت تَحْل صبِيَّاً به جُنون، فَحَبس رسول اللّه صلى اللّه عليه وسلم الراحِلةَ ثم اكْتَنَع لها» (في الهروي والفائق 2/431: «إليها» ) أي دنَا منها. وهو افْتَعَل، من الكُنُوع.
* - وفيه «إنَّ المُشركين يومَ أُحُد لَّما قَرُبوا من المدينة كَنَعُوا عنها» أي احْجَموا من الدخول إليها. يقال: كَنَع يَكْنَع كنُوعاً، إذا جَبُن وهَرَب، وإذا عَدَل.
«هـ» ومنه حديث أبي بكر «أتَتْ قافلةٌ من الحجاز فلما بلَغُوا المدينة كَنَعُوا عنها» .
(س) وفي حديث عمر «أنه قال عن طلحةَ لّما عُرِض عليه للخِلافة: الأكْنَع، إن فيه نَخْوةً وكِبْراً» الأكْنَع: الأشَلُّ. وقد كَنِعَت أصابِعُه كَنَعاً، إذا تَشَنَّجَت وَيبِسَت، وقد كانت يدُه أصِيبَت يومَ أُحُد، لّما وَقَى بها رسولَ اللّه صلى اللّه عليه وسلم، فشَلَّت.
(س) ومنه حديث خالد «لَّما انْتهى إلى العُزَّى ليَقْطَعَها قال له سادِنُها: إنَّها قاتِلَتُك، إنها مُكَنِّعَتُك» أي مُقَبِّضةٌ يَديك ومُشِلَّتُهما.
(س) ومنه حديث الأحْنَف «كلُّ أمْرٍ ذي بالٍ لم يُبْدَأ فيه بحمد اللّهِ فهو أكْنَع» أي ناقِصٌ أبْتَر. والمُكَنَّع: الذي قُطِعَت يَداه.


كَنَف

«هـ» فيه «إنه تَوَضَّأ فأدْخَل يَدَه في الإناء فكنَفَهَا وضَرَب بالماء وجْهَه» أي جَمَعَها وجعلها كالكِنْف، وهو الْوِعاء.
(س) ومنه حديث عمر «أنه أعْطَى عِياضاً كِنْف الراعي» أي وِعاءه الذي يَجْعَل فيه آلَتَه.
* - ومنه حديث ابن عَمْرو وزَوْجَته «لم يُفَتِّش لَنا كِنفاً» أي لم يُدْخِل يَده معها، كما يُدْخِل الرجُلُ يَده مع زَوْجته في دَواخِل أمْرِها.
وأكثر ما يُرْوَى بفتح الكاف والنون، من الكَنَف، وهو الجانب، تَعْني أنه لم يَقْرَبْها.
(س) ومنه حديث عمر «أنه قال لابن مسعود: كُنَيْفٌ مُلِىء عِلْماً» هو تَصْغير تَعْظيم للكِنْف، كقول الحُبَاب بن المُنْذِر: أنا جُذَيْلُها المُحَكَّك، وعُذَيْقُها المُرَجَّب.
(س) وفيه «يُدْنَى المؤمنُ من ربه حتى يَضع عليه كَنَفه» أي يَسْتُره. وقيل: يَرْحَمه ويَلْطُف به.
والكَنَف بالتحريك: الجانِب والناحِية. وهذا تمثيل لجَعْله تحت ظِلّ رحمته يومَ القيامة.
(س) ومنه حديث أبي وائل «نَشَر اللّهُ كَنَفَه على المُسْلم يومَ القيامة هكذا، وتَعَطَّف بيده وكُمِّه» وجَمْعُ الكَنَف: أكْناف.
(س) ومنه حديث جرير «قال له: أيْنَ مَنْزِلُك؟ قال [له] (سقط من ا، واللسان): بأكْنَاف بِيشَة» أي نَواحيها.
* - وفي حديث الإفْك «ما كَشَفْتُ من كَنَف أنْثَى» يجوز أن يكون بالكَسْرِ من الأوّل؛ وبالفتح من الثاني.
* - ومنه حديث علي «لا تَكُن للمسلمين كانِفَةً» أي ساترة والْهَاء للمُبالَغَة.
* - وحديث الدعاء «مَضَوْا على شاكِلَتِهم مُكَانِفِين» أي يَكْنُف بعضُهم بَعْضاً.
* - وحديث يحيى بن يَعْمَر «فاكْتَنَفْتُه أنا وَصاحبي» اي أحَطْنا به من جانِبَيه.
* - ومنه الحديث «والنَّاس كَنَفَيْه» وفي رِواية «كَنَفَتَيْه» .
* - وحديث عمر «فَتَكَنَّفَه الناسُ» .
(س) وفي حديث أبي بكر حين اسْتَخْلَف عُمَر «أنه أشْرَف من كَنِيفٍ فكَلَّمَهم» أي من سُتْره. وكُلُّ ما سَتَر من بِنَاء أو حَظِيرة، فهو كَنِيف.
(س) ومنه حيث كعب بن مالك وابن الأكوع:
* - تَبيتُ بَيْن الزَّرْب (الزِّرْب) والكَنِيفِ *
أي المَوْضع الذَّي يَكْنِفُها ويَسْتُرها.
* - وفي حديث عائشة «شَقَقْن أكْنَفَ مُروطِهنّ فاخْتَمرنَ به» أي أسْتَرها وأصْفَقَها.
ويُروَى بالثَّاء المثلَّثة. وقد تقدّم.
* - وفي حديث أبي ذَر «قال له رجُل: ألاَ أكُونُ لك صاحِباً أكنِف راعِيَك وأقْتَبِس منك» أي أُعِينُه وأكُونُ إلى جانبه، أو أجْعَله في كَنَف. وكَنَفْت الرجُل، إذا قمتَ (في الأصل: «أقمت» والتصحيح من ا) بأمْرِه وجَعَلته في كَنَفِك.
* - وفي حديث النَّخَعِيّ «لا يُؤخذ في الصَّدقة كَنُوف» هي الشاة القَاصِية التي لا تَمْشِي مع الغَنم. ولَعَلَّه أراد لإِتْعابها المُصَدِّقَ باعْتِزالها عن الغَنَم، فهي كالمُشَيَّعة المَنْهِيِّ عنها في الأضاحي.
وقيل: ناقةٌ كَنُوف: إذا أصابها البَرْدُ، فهي تَسْتَتِر بالإبل.


كنن

* في حديث الاستسقاء «فلَّما رأى سُرْعَتَهم إلى الْكِنّ ضَحِك» الكِنُّ: ما يَرْدّ الحَرَّ والبَرْد من الأبِنَية والمساكن. وقد كَنَنْتُه أكُنُّه كَنَّا، والاسْم: الكِنُّ.
(س) ومنه الحديث «على ما اسْتَكنَّ» أي اسْتَتر.
(س) وفي حديث أُبيِّ «أنه قال لعمر والعباس وقد استأذنا عليه: إنَّ كَنَّتَكُما كانت تُرجِّلُني» الكَنَّة: امْرأة الابْن وامْرَأة الأخ، أراد امْرَأتَه، فَسَّماها كَنَّتَهما؛ لأنهُ أخُوهُما في الإسلام.
* - ومنه حديث ابن عباس «فَجاء يَتَعاهد كَنَّتَه» أي امْرَأة ابْنه.


كنه

(س) فيه «مَن قَتَل مُعاهداً في غير كَنْهه» كُنْهُ الأمْر: حَقيقته. وقيل: وَقْته وقَدْرُه. وقيل: غايَتُه. يعني مَن قَتَله في غيْرِ وَقْته أو غايةِ أمْرِه الذي يجوز فيه قَتْلُه.
* - ومنه الحديث "لا تَسْألِ «ضبط في الأصل بضم اللام. وضبطته بالكسر من ا، واللسان» المرأةُ طلاقَها في غيْرِ كُنْهِه" أي في غَيْر أن تَبْلُغ من الأذَى إلى الغاية التي تعُذَر في سُؤال الطَّلاق مَعَها.


كنهور

* في حديث علي «وَمِيضُه في كَنَهْوَرِ رَبابِه» الكَنَهْوَر: العَظِيم من السَّحاب. والرَّباب: الأبيَض منه. والنُّون والواوُ زائدتان.


كنا

(س) فيه «إنَّ للِرُّؤيا كُنَى، ولها أسْماءٌ، فكَنُّوها بكُنَاهَا، واعتَبرُوها بأسمائها» الكُنيَ: جَمْع كَنْيَة، من قولك: كَنَيْتُ عن الأمر وكنوتُ عنه، إذا وَرّيْتَ عنه بغيره.
أرادَ: مَثِّلُوا لَها مِثَالاً إذا عَبَرْتُموها. وهي الَّتي يَضْرِبُها مَلَكُ الرُّؤيا للرجُل في مَنامِه؛ لأنه يَكْنِي بها عن أعْيان الأمور، كَقَولهم في تَعِبِير النَّخل: إنَّها رِجالٌ ذَوُو أحْسَاب من العَرب، وفي الجَوْزِ: إنَّها رجالٌ من العَجم، لأنَّ النخل أكْثر ما يكون في بلاد العَرب، والجَوْز أكثر ما يكون في بلاد العَجَم.
وقوله «فاعْتَبِرُوها بأسْمَائها» أي اجْعَلوا أسْمَاء ما يُرَى في المَنام عِبْرةً وقياساً، كأن رَأى رجُلاً يُسَمَّى سالماً فأوّلَه بالسَّلامة، وغانِماً فأوّلَه بالغَنِيمة.
* - وفي حديث بعضهم «رأيت عِلْجاً يوم القادِسِيَّة وقد تَكَنَّى وتَحَجَّى» أي تَسَتَّر، مِن كَنَى عنه، إذا ورَّى، أو من الكُنْيَة، كأنه ذكَر كُنِيَتَه عند الحَرْب ليُعْرف، وهُو من شِعَار المُبارِزِين في الحَرْب. يقول أحدهم: أنا فُلان، وأنا أبو فُلان.
* - ومنه الحديث «خُذْها مِنِّي وأنا الغُلاَم الغِفارِيّ» .
وقول علي: «أنا أبو حَسنٍ القَرْمُ» .


كوب

«هـ» فيه «إنَّ اللّهَ حَرَّم الخَمْرَ والكُوبة» هي النَّرْد. وقيل: الطَّبْل. وقيل: البَرْبَط.
(س) ومنه حديث علي «أُمِرْنا بَكَسْر الكُوبة والكِنَّارة والشِّيَاع» .
«كوث» (س) في حديث علي «قال له رجل: أخبرنِي يا أمير المؤمنين عن أصْلِكم مَعاشِرَ قريش، فقال: نحن قومٌ من كُوثَي» أراد كُوثَي العِراق، وهي سُرَّة السَّواد، وبها وُلد إبراهيم الخليل، عليه الصلاة والسلام.
* - وفي حديثه الآخر «مَن كان سائِلاً عن نَسَبِنا فإنَّا قَوْمٌ مِنْ كُوثَي» وهذا منه تَبَرُّؤٌ مِن الفَخْر بالأنْساب، وتحقيقٌ لقوله تعالى «إنّ أكْرمَكُم عِنْدَ اللّهِ أتقاكُم» .
وقيل: أراد كُوثي مَكَّة، وهي مَحَلَّة عبد الدار. والأوّل أوجَه، ويَشْهَد له:
(س) حديث ابن عباس «نحن مَعاشِر قريش حَيٌّ من النَّبَط من أهل كُوثَي» والنَّبَط من أهل العراق.
* - ومنه حديث مجاهد «إنَّ من أسْماء مكةَ كُوثَي» .


كوثر

(س) فيه «أُعْطِيتُ الكَوثَرَ» وهو نَهْر في الجنة. قد تكرر ذكره في الحديث، وهو فَوْعَل من الكَثْرة، والواوُ زائدة، ومعناه: الخَيْر الكثير. وجاء في التفسير: أنَّ الكَوثر: القُرآن والنُّبُوة، والكوثر في غير هذا: الرجُل الكثير العَطاء.


كودن

* في حديث عمر «إنَّ الخَيل أغارت بالشام فأدْرَكَت العِرَابُ من يَوْمَها، وأدْرَكَت الكَوادِنُ ضُحَى الغَد» هي البَراذينُ الهُجْن.
وقيل: الخَيْل التُّرْكِيَّة، واحدها كَوْدَن. والكَوْدَنَة في المَشْيِ: البُطْء.


كوذ

(س) فيه «أنه ادّهَن بالكاذِيّ» قيل: هو شجرٌ طيِّب الريح يُطَيَّب به الدُّهْن، مَنْبَتُه ببلاد عُمانَ، وألِفُه مُنْقَلِبة عن واوٍ. كذَا ذَكره أبو موسى.


كور

«هـ» فيه «أنه كان يَتَعَوّذ من الحَوْر بعد الكَوْر» أي من النُّقصان بعد الزيادة. وكأنه من تَكْوِير العمامة: وهو لَفُّها وجَمْعُها. ويُرْوَى بالنون.
* - وفي صفة زَرْع الجنة «فيُبَادِرُ الطَّرْف نَباتُه واسْتَحْصاده وتَكْوِيرُه» أي جَمْعه وإلْقاؤه.
(س) ومنه حديث أبي هريرة «يُجاء بالشمس والقمر ثَوْرَيْن (في الأصل: » نُورَين « تصحيف، كما أشار المصنف) يُكَوّران في النار يومَ القيامة» أي يُلَفَّان ويُجْمعان ويُلْقَيان فيها.
والرِوَاية «ثَوْرَين» بالثاء، كأنهما يُمْسَخان. وقد رُوِي بالنون، وهو تصحيف.
* - وفي حديث طَهْفَة «بأكْوار المَيْس، تَرْتَمي بنا العيسُ» الأكْوارُ: جمع كُور، بالضم، وهو رَحْل الناقة بأداتِه، وهو كالسَّرْج وآلَتِه لِلْفرس.
وقد تكرر في الحديث مُفْرَداً ومجموعاً. وكثير من الناس يَفتح الكاف، وهو خَطَأ.
(س) وفي حديث علي «ليس فيما تُخْرِج أكْوارُ النَّحْل صَدَقة» واحدها: كُور، بالضم، وهو بَيْت النَّخْل والزَّنابير، والكُوَارُ والكُوارةَ: شيء يُتَّخَذ من القُضْبان للنَّحل يُعْسِّل فيه ، أراد: أنه ليس في العَسل صَدقةٌ.


كوز

«هـ» في حديث الحسن «كان مَلِكٌ من ملوك هذه القَرْية يَرى الغُلامَ من غلْمانِه يأتِي الحُبَّ فَيكتاز منه، ثم يُجَرْجِرُ قائماً فيقول: يا لَيْتني مِثلك، يا لها نِعْمةً تُؤكْل (هكذا في الأصل. وفي ا، واللسان » تأكُل « وقد تقدم في مادة (سرح): » تَشْرَب « ) لَذَّةً وتَخْرج سُرُحاً» يَكْتاز: أي يَغْتَرِف بالكُوزِ. وكان بهذا المَلِك أُسْرٌ، وهو احْتِباس بَوْله، فتمَنَّى حال غُلامِه.


كوس

«هـ» في حديث سالم بن «عبد اللّه بن» «تكملة من الفائق 2/435» عمر «أنه كان جالساً عند الحجَّاج، فقال: ما نَدِمْت غلى شيء نَدمِي على ألاّ أكون قَتَلتُ ابنَ عُمَر، فقال له سالم: أما واللّه لو فَعَلْتَ ذلك لَكَوَسّك اللّه في النار أعْلاك أسْفَلَك» أي لَكَبَّك الله فيها، وجعل أعلاك أسْفَلك، وهو كقولهم: كَلَّمتُه فاهُ إلى فيَّ، في وقُوعه مَوْقِع الحال.
(س) وفي حديث قَتادة، ذَكَر أصحاب الأيْكة فقال: «كانوا أصحابَ شجرٍ مُتكاوِس» أي مُلْتَفّ مُتَراكِب. ويُروَى «مُتَكادِس» وهو بمعناه.


كوع

«هـ» في حديث ابن عمر «بَعَث به أبوه إلى خَيْبر فقاسمهم (في الأصل، ا » وقاسمه « والتصحيح من اللسان، والهروي، والفائق 2/434. غير أن رواية اللسان: » وقاسمهم الثمرة « ورواية الهروي: » فقاسمهم التمر « ) الثَّمرة فسَحَروه، فَتَكَوَّعَت أصابِعُه» الكَوَع بالتحريك: أن تَعْوَجَّ اليَدُ من قِبَل الكُوع، وهو رأس اليَد ممَّا يَلي الإبْهام، والكُرْسوعُ: رأسُه مما يلي الخِنْصَر. يقال: كَوِعَتْ (ضبط في الأصل: «كَوَّعَتْ» وأثبت ضبط الهروي. قال صاحب القاموس: «كَوع كفَرِح» ) يدُه وتَكَوّعَت، وكَوَّعَة: أي صَيَّر أكْواعه مُعْوَجَّة. وقد تكرر في الحديث.
(س) وفي حديث سَلَمة بن الأكْوع «يا ثَكِلَتْه أمُّه، أكْوَعُهُ بُكْرَة» «أكوعه، برفع العين، أي أنت الأكوع الذي كنت بكرة هذا النهار. وبكرة: منصوب غير منون. قال الإمام النووي: "قال أهل العربية: يقال: أتيته بكرةً، بالتنوين، إذا أردت أنك لقيته باكراً في يوم غير معين. قالوا: وإن أردت بكرة يوم بعينه قلت: أتيته بكرةَ؛ غير مصروف لأنها من الظروف غير المتمكنة" شرح النووي على مسلم (باب غزوة ذي قرد من كتاب الجهاد والسير» 12/181) يعني أنت الأكْوع الذي قد تَبِعَنا بُكْرة اليوم؛ لأنه كان أوّل ما لحقهم صاح بهم «أنا ابن الأكْوَع، واليومَُ يومُ الرُّضَّع» فلما عاد قال لهم هذا القول آخر النهار، قالوا: أنتَ الذي كنتَ معنا بُكْرة؟ قال: نعم، أنا أكْوَعُك بُكْرَة.
ورأيتُ الزمخشري قد ذكر الحديث هكذا «قال له المشركون: بِكْرُة أكْوَعَه (لم يرد هذا القول في الفائق 1/588 والضبط المثبت من: ا» ) يَعْنُون أنَّ سَلَمة بِكْرُ الأكْوَعِ أبيه. والمَرْوَيّ في الصحيحين ما ذَكرناه أوّلاً.


كوف

(س) في حديث سعد «لَّما أراد أن يَبْني الكُوفة قال: تَكَوَّفُوا في هذا الموضع» أي اجْتَمِعوا فيه، وبه سُمِّيت الكُوفة.
وقيل: كان اسْمُها قديماً: كُوفان.


كوكب

(س) فيه «دَعا دَعْوة كَوْكَبَيَّة» قيل: كَوْكَبَيِّة: قَرْية ظَلَم عَامِلُها «وكان عاملاً لابن الزبير. كما في معجم البلدان لياقوت 7/301» أهلَها فَدَعوا عليه فلم يَلْبَث أنْ مات فصارت مثلاً.
(س) وفيه «أنَّ عثمان دُفنَ بِحْشّ كَوْكَب» كوكب: اسم رجُل أُضِيف إليه الْحِشّ وهو البُسْتان. وكَوْكَب أيضاً: اسم فَرَس لرجُل يَطوفُ عليه بالبيت فكُتِب فيه إلى عُمر، فقال: امْنَعُوه.


كوم

«هـ» فيه «أعْظَمُ الصَّدقة رِباط فَرَس في سبيل اللّه، لا يُمْنَع كَوْمُه» الكَوْمُ بالفتح: الضِّراب. وقد كامَ الفَرَس أُنْثَاه كَوْماً. وأصل الكَوْم: من الارتفاع والعُلُوّ.
«هـ» ومنه الحديث «إنَّ قَوْماً من المُوَحِّدين يُحْبَسون يوم القيامة على الكَوْم إلى أن يُهَذَّبُوا» هي بالفتح: المَواضع المُشْرِفة، واحدها: كَوْمة. ويُهَذَّبُوا: أي يُنَقَّوا من المَآثم.
* - ومننه الحديث «يَجِيء (في ا: » نجيء « ) يوم القيامة على كَوْم فوقَ الناس» .
* - ومنه حديث الحَثِّ على الصدقة «حتى رأيتُ كَوْمين من طَعام وثِياب» .
(س) وحديث علي «أنه أُتِيَ بالمال فكَوّم كَوْمةً من ذَهَب، وكَوْمة من فضة، وقال: يا حَمْراء احْمَرّي، ويا بَيْضاء ابْيَضِّي، غُرِّي غيري، هذا جَنَاَيَ وخِياَرُه فيه، إذْ كُلُّ جانٍ يَدْه إلى فيه» أي جَمَع من كل واحد منهما صُبْرة ورَفَعها وعَلاَّها.
وبعضهُم يَضم الكاف. وقيل: هو بالضم اسمٌ لما كُوِّم، وبالفتح اسمٌ للفَعْلة الواحدة.
«هـ» وفيه «أنه رَأى في إبل الصَّدقة ناقةً كَوْماء» أي مُشْرفةَ السَّنام عاليَتَه.
* - ومنه الحديث «فَيأتي منه بناقَتَين كَوْماوَين» قَلَب الهمزة في التَّثْنية واواً.
* - وفيه ذكْر «كوم عَلْقام» وفي رواية «كُوم علْقماء» هو بضم الكاف: موضع بأسْفل دِيار مِصْر.


كون

(س) فيه «مَن رآني في المنام فقد رآني، فإنَّ الشيطان لا يَتَكوَّنُني» وفي رواية «لا يَتَكوّن في صُورِتي» أي يَتَشَبَّه بي ويَتَصوّر بصُورتي. وحقيقته: يَصِير كائِناً في صُورتِي.
* - وفيه «اعُوذ بك من الحَوْر بعد الكَوْن» الكَون: مصدر «كان» التامَّة. يقال: كان يكون كَوْناً: أي وُجِدَ واسْتَقرّ: أي أعوذ بك من النَّقْص بعد الوجُود والثَّبات. ويُروَى بالراء. وقد تقدّم.
* - وفي حديث تَوْبَةِ كعب «رأى رجُلاً يَزُول به السَّراب، فقال: كُن أبا خَيْثَمة» أي صِرْ: يقال للرجُل يُرَى من بَعِيد: كُنْ فُلاناً، أي أنتَ فلانٌ، أو هو فلان.
«هـ» ومنه حديث عمر «أنه دَخل المسجد فرَأى رجُلاً بَذَّ الهَيْأة، فقال: كُنْ أبا مُسلم» يعني الخَوْلانيَّ.
* - وفيه «أنه دَخل المسجد وعامَّةُ أهلهِ الكُنْتِيُّون» هُمُ الُّشيوخ الذين كانوا يقولون: كُنَّا كذا، وكان كذا، وكنتَ كذا. فكأنه منسوب إلى كنت. يقال: كأنك واللّه قد كنتَ وصِرْتَ إلى كان وكنت: أي صِرْتَ إلى أنْ يقال عنك: كان فُلان، أو يقال لك في حال الهَرَم: كنت مَرَّة كذا، وكنت مرّة كذا.


كوى

«هـ» فيه «أنه كَوى سَعْد بن مُعاذ ليَنْقطِع دَمُ جُرْحِه» الكَيُّ بالنار من العِلاج المعروف في كثير من الأمراض. وقد جاء في أحاديث كثيرة النَّهْيُ عن الكَيُّ، فقيل: إنما نَهَى عنه من أجْل أنهم كانوا يُعَظِّمون أمْرَه، ويَرَون أنه يَحْسِمُ الداء، وإذا لم يُكْوَ العُضْوُ عَطِبَ وبَطَلَ، فَنهاهم إذا كان على هذا الوجْه، وأباحَه إذا جُعِل سَبَباً للشِّفاء لا عِلَّة له، فإنَّ اللّه هو الذي يُبْرِئه ويَشْفِيه، لا الْكَيُّ والدَّواء.
وهذا أمر تَكْثُر فيه شُكوك الناس، يقولون: لَوْ شرب الدَّواء لم يَمُت، ولو أقام بِبلدِه لم يُقْتَل.
وقيل: يَحتمِل أن يكون نَهْيُه عن الكَيّ إذا اسْتُعِمل على سبيل الاحْتِراز من حُدوث المَرض وقبل الحاجة إليه، وذلك مكروه، وإنما أُبيح للتَداوِي والعِلاج عند الحاجة.
ويجوز أن يكون النهيُ عنه من قَبِيل التَّوكُّل، كقوله: «هم الذين لا يَسْتَرْقُون، ولا يَكْتَوُون، وعلى ربِّهم يَتَوَكلَّون» والتَّوكُّل درجة أخْرَى غير الجَوازِ. واللّه أعلم.
«هـ» وفي حديث ابن عمر «إنّي لأَغْتَسِل قبلَ امْرأتِي ثم أتَكوَّي بها» أي أسْتَدْفِىء بِحرِّ جِسمِها، وأصلُه من الكَيِّ.


كهر

«هـ» في حديث معاوية بن الحَكَم السُّلَمِيَ «فبِأبِي هو وأُمِّي، ما ضَرَبَنِي وَ لاَ شَتَمنِي ولا كَهَرني» الكَهْر: الانْتِهار. وقد كَهَره يَكْهَرُه، إذا زَبَره واسْتَقْبله بوَجْهٍ عَبُوس.
* - وفي حديث المَسْعَى «أنهم كانوا لا يُدَعُّون عنه ولا يُكْهَرون» هكذا يُرْوَى في كُتُب الغريب، وبعضِ طُرُق مُسلم. والذي جاء في الأكْثر «انظر شرح النووي على مسلم (باب استحباب الرَّمَل في الطواف والعمرة. من كتاب الحج» 9/12) «يُكْرَهون» بتقديم الراء، من الإكْراه.


كهكة

«هـ» في حديث الحَجّاج «أنه كان قَضِيراً أصْعَرَ (في ا: » أصغر « وفي اللسان، نقلاً عن الهروي: » أصفر « وعن ابن الأثير: » أصعر « والمثبت في الأصل، وهو الصواب. وانظر ص 31 من الجزء الثالث) كهاكِهاً (في الهروي: » كُهاهَةً « وفي اللسان نقلاً عن الهروي: » كُهَاكِهَةً « ) » هو الذي إذا نَظَرت إليه رأيتَه يَضْحَك، وليس بِضاحِك، من الكَهْكَهة: القَهْقهة.


كهل (وضعت المواد في الأصل، ا هكذا (كهر. كهل. كهول. كهكة. كهم. كهن) وقد رتبتها على طريقة المصنِّف في إيراد الموادّ على ظاهر لفظها. وهي الطريقة التي شاعت في الكتاب كله)

«هـ» في فضل أبي بكر وعمر «هذانِ سَيّدَا كُهُولِ أهل الجنة» وفي رواية «كُهول الأوَلين والآخِرين» الكَهْل من الرِجال: مَن زاد على ثلاثين سنة إلى الأربعين.
وقيل: من ثلاث وثلاثين إلى تمام الخمسين. وقد اكْتَهل الرجل وكاهَل، إذا بَلَغ الكُهولة فصار كَهْلاً.
وقيل: أراد بالكَهل ها هنا العاقِلَ: أي أن اللّه يُدْخِل أهلَ الجنةِ الجنةَ حُلَماءَ عُقَلاء.
«هـ» وفيه «أنّ رجلاً سالَه الجِهاد معه، فقال: هَلْ في أهْلِك مِن كاهِل» يُروى بكسر الهاء على أنه اسم، وبِفَتْحها على أنه فعْل، بِوَزن ضارِبٍ، وضارَبَ، وهما من الكُهولة: أي هل فيهم مَن أسَنَّ وصار كَهْلاً؟
كذا قال أبو عُبَيد وردّه (في ا: «وردَّ» ) عليه أبو سعيد الضَّرير، وقال: قد يَخْلُف الرجلَ في أهلهِ كَهْلٌ وغيرُ كَهل.
وقال الأزهري: سَمِعْت العرب تقول: فلانٌ كاهِلُ بني فلان: أي عُمْدتهم في الُملِمَّات وسَنَدُهم (وفي الهروي: «وسيِّدهم» ) في المُهِمَّات. ويقولون: مُضَرُ كاهِل العرب، وتَميم كاهِلأ مُضَر. وهو مأخوذ من كاهِل البَعير (في الهروي، واللسان «الظَّهْر» )، وهو مُقَدَّم ظَهْره، وهو الذي يكون عايه المَحْمِلُ. وإنما أراد بقوله: هل في أهْلِك مَن تَعْتمِد عليه في القِيام بأمْرِ مَن تَخْلُف من صِغارِ وَلَدك؟ لئلاّ يَضِيعوا، ألا تَراه قال له: «ما هُم إلاَّ أُصَيْبِيَةٌ (في الهروي: » صِبْية « ) صِغار» فأجابه وقال: «ففِيهم فجاهِدْ» .
وأنكَر أبو سعيد الكاهل، وزَعم أنَّ العرب تقول للذي يَخْلُف الرجلَ في أهله ومالِه: كاهِنٌ، بالنون. وقد كهَنَه يكْهُنُه كُهُوناً. فأمَّا أن تكون اللام مُبْدَلة من النون، أو أخْطَأ السامعُ فظَنَّ أنه باللام.
(س) وفي كتابه إلى اليمن في أوقات الصلاة «والعِشاءُ إذا غاب الشَّفَقُ إلى ان تَذْهب كَواهِلُ الليل» أي أوائِلُه إلى أوْساطه، تشبيهاً لِلَّيل بالإبِل السائرة التي تتقدّم أعْناقُها وهَواديِها، ويَتْبَعها أعْجازُها وتَوالِيها.
والكَواهِل: جَمْع كاهِل وهو مُقَدّم أعْلى الظّهْر.
* - ومنه حديث عائشة «وقَرّرَ الرُّؤوسَ على كَواهِلها» أي أُثْبَتَها في أماكِنها، كأنها كانت مُشْفِيةً على الذَّهاب والهَلاك.


كهم

(س) في حديث أسامة «فَجعل يَتَكَهَّم بهم» التَّكَهُّم: التَّعَرّض للشَّرّ والاقِتحام فيه. وربما يَجْرِي مَجْرى السُّخْرية، ولعلَّه - إن كان محفوظاً - مقلوب من التَّهَكُّم، وهو الاسْتِهْزاء.
(س) وفي مَقْتَل أبي جهل «إنَّ سَيفَك كَهامٌ» أي كَلِيلٌ لا يَقْطع.


كهن

(س) فيه «نَهى عن حُلْوان الكاهن» الكاهِنُ: الذي يَتَعاطَى الخَبَر عن الكائِنات في مُسْتَقْبَل الزمان، ويَدَّعي معرفة الأسْرار. وقد كان في العرب كَهَنة، كَشِقّ، وسَطِيح، وغيرِهما، فمنهم من كان يَزْعمُ أنّ له تابِعاً من الجِنّ ورَئِيّاً يُلْقى إليه الأخْبار، ومنهم من كان يَزْعمُ أنه يَعْرِف الأمور بمُقَدِّمات أسْباب يَسْتَدلُّ بها على مَواقِعها من كلام مَن يَسأله أو فِعْلِه أو حاله، وهذا يَخُصُّونه باسم العَرَاف، كالذي يَدَّعِي معرفة الشيء المَسْروق، ومكان الضَّالَّة ونحوهما.
* - والحديث الذي فيه «مَن أتَى كاهِناً» قد يَشْتَمِل على إتْيان الكاهِن والعَرّاف والمُنَجِّم. وجَمْعُ الكاهِن: كَهَنةٌ وكُهَّان.
* - ومنه حديث الجنين «إنما هذا من إخْوانِ الكُهَّان» إنما قال له ذلك مِن أجْل سَجْعه الذي سَجَع، ولم يَعِبْه بمُجَرَّد السَّجْع دون ما تَضَمَّن سَجْعه من الباطل، فإنه قال: كيف نّدِي مَن لا أكَلَ ولا شَرِب ولا اسْتَهلّ، ومِثْل ذلك يُطَلّ.
وإنما ضرَبَ المثَلَ بالكُهَّان؛ لأنهم يُرَوِّجُون أقاوِيلَهم الباطِلة بِأسْجاعٍ تَرُوق السَّامِعِين، فَيَسْتَمِيلون بها القلوب، ويَسْتَصْغُون إليها الأسماع. فأمَّا إذا وُضِع السَّجْع في مَواضِعه من الكلام فَلاَ ذَمَّ فيه. وكيف يُذَمُّ وقد جاء في كلام رسول اللّه صلى اللّه عليه وسلم كثيراً.
وَقد تكرر ذكره في الحديث، مُفْرداً وَجَمعاً، واسْماً وفِعْلاً.
* - وفيه «أنه قال: يَخْرُج من الْكاَهِنَيْن رجُلٌ يَقْرأ القرآن لاَ يَقْرأ أحَدٌ قِرَاءتَه» قِيل: إنَّه محمد بن كَعْب القُرظِيّ. وكان يُقَال لِقُرَيْظة والنَّضِير: الكاهِنَان، وهما قَبِيلاَ اليَهُود بالمدينة، وهُم أهل كِتاَب وفَهْم وعِلْم، وكان محمد بن كعب مِن أوْلاَدهم.
والعرَب تُسَمِّي كلَّ من يَتعاطَى عِلْماً دَقيقاً كاهِناً. ومنهم من كان يُسَمِّي المُنَجِّم والطَّبيب كاهناً.


كهول

«هـ» في حديث عمرو «قال لمعاوية: أتَيْتُك وأمْرُك كَحُقِّ الكَهُول» هذه الَّلفْظة قد اخْتُلِف فيها، فرَواها الأزهري بفتح الكاف وضم الهاء، وقال: هي العَنْكَبوت. ولم يُقَيَّدها القُتْيبي.
ويُرْوَى «كحُقِّ الكَهْدَل» بالدال بدل الواو.
وقال القُتَيْبي: أمَّا حُقّ الكَهْدَل فلم أسْمَع فيه شيئاً مَّمن يُوثَق بعِلمه، بَلَغنِي أنه بَيْت العنكبوت. ويقال: إنه ثَدْيُ العجوز. وقيل: العجوز نفْسها، وحُقُّها: ثَدْيها. وقيل غير ذلك.


كهه

(س) فيه «أنَّ مَلَك المَوْت قال لمُوسى عليه السلام وهو يُريد قَبْضَ رُوحه: كُهَّ في وَجْهي، فَفَعل فَقَبض رُوحَه» أي افْتَح فَاك وَتَنَفَّسْ. يقال: كَهَّ يَكُهُّ. وكُهَّ يا فُلان: أي أخْرِج نَفَسك.
ويُرْوَى «كَهْ» بهَاء واحِدة مُسكَّنَة، بوَزن خَفْ وهو من كاَهَ يَكَاه، بِهَذا المْعنى.


كها

«هـ» في حديث ابن عباس «جاءتْه امْرأةٌ فقالت: في نَفْسي مَسْألة وأنَا أكْتهِيك أنْ أشَافِهَك بها، فقال: اكْتُبِيها في بِطَاقَة» (جاء في الهروي: «ويُروى: » في نطاقة « الباء تبدل من النون» وانظر ص 136 من الجزء الأول) أي أُجِلُّك وأحْتَشِمُك، من قَولِهم للِجَبَان: أكْهَى، وقد كَهِيَ يَكْهَى، واكْتَهى؛ لأنَّ المُحتَشِم تَمنَعه الهَيْبَةُ عَن الكلام.


كيت

(س) فيه «بِئْسَ ما لأحَدِكم أن يقول: نَسِيتُ آيَة كَيْتَ وكَيْتَ» هي كِناية عن الأمْر، نَحو كذا وكذا. قال أهل العَربِيَّة: إنَّ أصْلَها «كَيَّة» بالتشديد، وَالتاء فيها بَدل من إحْدَى اليَاءين، وَالهاءُ التي في الأصْل محْذُوفَة. وقد تُضمُّ التاء وتُكْسَر.


كيح

(س) في قِصَّة يونس عليه السلام «فَوجَدُه في كِيحٍ يُصَلِّي» الْكِيح بالكسر، والْكَاحُ: سَفح الجَبلِ وسَنَده.


كيد

«هـ» فيه «أنه دَخَل على سَعْد وهو يَكِيدُ بنَفْسِه» أي يَجُود بها، يُريد النَّزْع والكَيْدُ: السَّوْق.
«هـ» ومنه حديث عمر «تَخْرُج المرأة إلى أبيها يَكِيدُ بنَفْسِه» أي عِنْد نَزْع رُوحِه ومَوْته.
«هـ» وفي حديث ابن عمر «أنَّ رسول اللّه صلى اللّه عليه سلم غَزَا غَزْوَة كَذَا فرجَع ولم يَلْقَ كَيْداً» أي حَرْباً.
* - وفي حديث صُلْج نَجْرَان «إنَّ عليهم عارِيَّةَ السّلاح إنْ كان باليَمِين كَيْدٌ ذَات غَدْرٍ» أي حَرْب، ولذلك أنَّثَها.
«هـ» وفي حديث عَمْرو بن «الذي في الهروي: "وفي حديث عمر رضي اللّه عنه: وما قولك في عقول..." » العاص «ما قَوْلُكَ في عُقُولٍ كادّهّا خَالِقُها؟» وفي رواية «تِلْك عُقولٌ كادَها بارِئُها» أي أرادَهَا بِسُوء، يَقَال: كِدْت الرجُل أكِيده. والكَيْد: الاحْتِيال والاجْتِهَاد، وَبه سُمِّيت الحَرْب كَيْداً.
«هـ س» وفي حديث ابن عباس «نَظَر إلى جَوَار وقَد كِدْنَ في الطَّريق، فأمَر أنْ يَنحْينَ» أي حِضْنَ. يقال: كادَت المَرْأةُ تَكِيدُ كَيْداً، إذا حاضَتْ، والكَيْدُ أيْضاً: القَيْء.
«هـ» ومنه حديث الحسن «إذا بَلَغ الصَّائمُ الكَيْدَ أفْطَر» .


كير

* فيه «مَثَلأ الجَلِيس السُّوء مَثَل الْكِير» الْكِيرُ بالكَسْر: كِير الحَدّاد، وهو المَبْنِيُّ من الطِّين. وقيل: الزِّقّ الذي يُنْفَخ به النَّار، والمَبْنِيُّ: الكُورُ.
«هـ» ومنه الحديث «المدينة كالكِير تَنْفِي خَبَثَها ويَنْصَع طِيبُها» وقد تكرر في الحديث.
* - وفي حديث المنافق «يَكِيرُ في هذه مرَّة، وفي هذه مرّة» أي يَجْرِي. يقال: كارَ الفرسُ يَكِيرُّ، إذا جَرى رافِعاً ذَنَبَه.
ويُرْوَى «يَكْبِن» ، وقد تقدم.


كيس

* فيه «الكَيِّسُ مَن دانَ نفسَه وعَمِل لِما بعد الموت» أي العاقل. وقد كاسَ يكِيسُ كَيْساً. والكَيْس: العقل.
«هـ» ومنه الحديث «أيُّ المؤمنين أكْيَسُ» أي أعْقَل.
«هـ» وفيه «فإذا قَدِمْتُم فالكَيْسَ الكَيْسَ» قيل: أراد الجماع (عبارة الهروي: «قال ابن الأعرابي: الكَيْس: الْجِماع، وَالكَيْس: العقل. جعل طلبَ الولد عقلاً» ) فجَعل طَلَب الوَلَد عَقْلاً.
«هـ» وفي حديث جابر في رواية «أتُراني إنما كِسْتُك لآِخُذَ جَملك» أي غَلَبْتُك بالكَيْس.
يقال: كايَسَنِي فكِسْتُه: أي كنتُ أكْيَس منه.
* - وفي حديث اغِتسال المرأة مع الرجل «إذا كانت كَيّسَة» أراد به حُسْنَ الأدّب في استِعمال الماء مع الرجلِ.
* - ومنه حديث علي «وكان كيَّسَ الفِعْل» أي حَسَنَه. والكَيْسُ في الأمور يَجْرِي مَجْرَى الرِّفْق فيها.
* - ومنه حديث الآخر:
* - أما تَرانِي كيِّساً مُكَيَّساً *
المُكيَّس: المعروف بالكَيْس.
* - وفيه «هذا مِنْ كِيس أبي هريرة» أي ممّا عنده من العِلم المُقْتَنَى في قَلبْه، كما يُقْتَنَى المال في الكِيس.
ورَواه بعضهم بفتح الكاف: أي من فِقْهِه وفِطْنَتهِ، لا من روايِته.


كيع

«هـ» فيه «ما زالت قُرَيشٌ كاعَةً حتى مات أبو طالب» الكاعَة: جمع كائِع، وهو الجَبان، كبائع وباعَةٍ. وقد كاعَ يَكيع. ويُرْوَى بالتشديد. وقد تقدم.
أراد أنهم كانوا يَجْبُنون عن أذَى النبي في حياتِه، فلما مات اجْتَرَأُوا عليه.


كيل

«س هـ» فيه «المِكْيال مِكيال أهلِ المدينة، والميزان ميزانُ أهل مكة» قال أبو عبيد: هذا الحديث أصل لكل شيء من الكَيل والوَزْن، وإنما يأتَمُّ الناس فيهما بهم، والذي يُعْرَف به أصلُ الكيل والوزْن أنَّ كلَّ ما لَزمه اسم المَخْتُوم والقَفيز والمَكُّوك. والصاع والمُدّ، فهو كَيل، وكلَّ ما لزِمَه اسمُ الأرْطال والأمْناء (في الهروي: «والأمنان» وقال صاحِب المصباح: «المَنَا: الذي يُكال به السمنُ وغيره... والتثنية مَنَوَان، والجمع أَمناء: مثل سبب وأسباب. وفي لغة تميم: مَنٌّ، بالتشديد، والجمع أمنان، والتثنية مَنَّان، على لفظه» ) والأوَاقيّ فهو وزْن «هذا آخر كلام أبي عبيد. وما يأتي من كلام أبي منصور الأزهري. كما في الهروي» .
وأصل التَّمر: الكَيل، فلا يجوز «عبارة الهروي: "ولا يجوز أن يُباع رِطلاً برطل ولا وزناً بوزن" » أنْ يباع وَزْناً بِوزن، لأنه إذا رُدَّ بعد الوزن إلى الكيل، لم يُؤَمن فيه التفاضُل «هذا آخر كلام أبي منصور الأزهري. كما في الهروي» .
وكل ما كان في عَهْد النبي صلى اللّه عليه وسلم بمكة والمدينَة مَكِيالاً فلا يُباع إلاَّ بالكيل، وكا ما بهما مَوْزُوناً فلا يُباع إلاَّ بالوزن، لئلاَّ يَدْخُله الرِّبَا بالتَّفاضُل.
وهذا في كل نَوْع تتعلق به أحكام الشَّرع من حُقوق اللّه تعالى، دون ما يَتَعَامَل الناس في بياعاتِهم.
فأمَّا المِكْيال فهو الصاع الذي يتَعَلَّق به وُجوب الزكاة، والكَفَّارات، والنَّفَقات، وغير ذلك، وهو مُقدَّر بكَيْل أهل المدينة، دون غيرِها من البُلْدان، لهذا الحديث. وهو مِفْعال من الكَيل، والميمُ فيه للآْلة.
وأما الوَزْن فيُريد به الذهبَ والفضة خاصَّة، لأن حَقَّ الزكاة يَتَعَلَّق بهما.
ودِرْهُم أهل مكة سِتَّة دَوانِيق، ودَراهم الإسلام المُعَدَّلة كلُّ عشرةٍ سبعةُ مثاقِيل.
وكان أهل المدينة يَتَعاملون بالدَّراهِم، عند مَقْدِم رسول اللّه صلى اللّه عليه وسلم عليهم، بالعَدَد، فأرْشَدَهم إلى وَزْن مكة.
وأمَّا الدَّنانير فكانت تُحْمَل إلى العَرب من الرُّوم، إلى أنْ ضَرَب عبدُ الملك ابن مَرْوان الدِينار في أيَّامِه.
وأمَّا الأرْطال والأمْناء فللناس فيها عادات مختلِفة في البلْدان، وهم مُعامِلون بها ومُجْرُون عليها.
«هـ» وفي حديث عمر «أنه نهى عن المُكايَلة» وهي المُقَايَسة بالقول، والفعل، والمراد المُكافَأة بالسُّوء وتَرْك الإغْضَاء والاحْتِمال: أي تَقُول له وتَفْعَل معَه مِثْل ما يَقول لَك ويَفْعَل معَك. وهي مُفاعَلَة من الكَيْل.
وقيل: أراد بِهَا المُقَايَسَة في الدِّين، وتَرْك العَمَل بالأثَر.
«س هـ» وفيه «أنَّ رجُلاً أتَى النبيَّ صلى اللّه عليه وسلم وهو يُقَاتِل العَدُو، فسأله سَيفاً يُقاتِل به، فقال: لعلَّك إنْ أعْطَيْتُك (عبارة الهروي: » لعلِّي إن أعطيتُكَه « ) أنْ تَقُومَ في الكَيُّول، فقال: لا» أي في مُؤخَّر الصُّفُوف، وهو فَيْعُول، من مالَ الزَّنْدُ يكِيل كَيْلاً، إذا كَبَا ولم يُخْرِج نَاراً، فَشبَّه مُؤخَّر الصُّفُوف به، لأن مَن كان فيه لا يُقاتِل.
وقِيل: الكَيُّول: الجبَان: والكَبُّول: ما أشْرَف من الأرض. يريد: تَقُوم فَوْقَه فَتَنْظُر (في الفائق 2/439: «فتتبصَّرْ» ) ما يَصْنَع غَيْرُك.


*******************

لات
* فيه «من حَلَف باللاَّت والعُزَّى فَلْيَقُل: لا إله إلا اللّه» اللاّتُ: اسْمُ صَنَم كان لِثَقيف بالطَّائف، والوقْف عليه بالهاء. وبعضهم يَقِفُ عليه بالتَّاء، والأوّل أكثر. وإنَّما التَّاء في حال الوَصْل وبعضهم يُشَدّد التَّاء.
وليس هذا موضع اللاّت. وموضعُه «لَيَه» وإنَّما ذكرناه ها هنا لأجْل لفْظِه. وألِفُه مُنْقَلبة عن ياء، ولَيْسَت هَمْزة.
وقوله «فَلْيقُل لا إله إلا اللّه» دَلِيل على أنّ الحالِف بهما؛ وَبِما كان في مَعْناهُما لا يَلْزُمه كفَّارةُ اليمين، وإنَّما يَلْزمُه الإنابةَ والاسِتْغفار.


لأم

* فيه «لّمَّا انْصًرف النبي صلى اللّه عليه وسلم من الخَنْدق وَوَضَع لأّمَتَه أتاه جبْريل فأمَره بالخروج إلى بني قُرَيْظَة» اللأَّمَة مَهْموزة: الدِّرْع. وقيل: السِّلاح. ولأمَةُ الحَرب: أدّاتُه.
وقد يُتْرك الهمز تَخفيفاً. وقد تكررت في الحديث.
«هـ» ومنه حديث علي «كان يُحَرِّض أصحابَه ويقول: تَجَلْبَبُوا السَّكينة، وأكْمِلوا اللُّؤم» هُو جَمْع «هذا من قول القُتَيْبي كما في الهروي» لأَمْة، على غير قِياس. فكأن واحِدَه لُؤمَة «بعد هذا في الهروي: "واللُّؤْمة ايضاً: الحديدة التي يُحْرث بها" » .
* - وفي حديث جابر «أنَّه أمَر الشَّجَرتين فجاءتَا، فَلَمَّا كانَتَا بِالمَنْصَفِ لأَم بَيْنَهُما» .
يقال: لأَمَ ولاَءمَ بَيْنَ الشَّيئين، إذا جَمَع بَيْنَهُما وَوَافَقَ، وَتَلاءَم الشَّيْآنِ والْتأماَ، بِمَعْنىً.
* - وفي حديث ابن أمّ مكتوم «لِي قائدٌ لا يُلائِمُني» أي يُوافِقني ويُسَاعِدُني. وقد تُخَفَّف الهمزة فتصير يَاء.
ويُرْوَى «يُلاَوِمُني» بالواو، وَلاَ أصْل له، وهو تَحْرِيف من الرُّواة، لأن المُلاَوَمة مُفَاعَلةٌ من اللّوْم.
* - ومنه حديث أبي ذَر «مَن لاَ يَمَكُم مِن مَملُوكِيكُم فأطْعِمُوه مَمَّا تأكُلون» هكذا يُروَى بالياء، مُنْقَلبة عن الهَمْزة. والأصْل: لاَءَمَكم.


لألأ

«هـ» في صفته عليه الصلاة والسلام «يَتَلألأُ وَجْهُه تَلأَلُؤَ القَمرِ» أي يُشْرِق ويَسْتَنِير، مأخُوذ من الُّلؤلؤ.


لأواء

* فيه «مَن كان له ثلاث بَنَات فَصَبر على لأَوَائِهنَّ كَنّ له حِجاباً من النار» اللأْواء: الشِّدة وَضِيق المَعِيشة.
* - ومنه الحديث «قال له: ألَسْتَ تَحْزَن؟ ألَسْتَ تُصِيبُك اللأوَاء؟» .
«هـ» والحديث الأخر «مَنْ صَبَرَ عَلَى لأَوَاء المدينة» .


لأي

* في حديث أم أيمن «فَبِلأْيٍ مّا اسْتَغْفَرَ لَهم رسول اللّه صلى اللّه عليه وسلم» أي بَعْدَ مَشقَّة وَجهْدٍ وإبْطَاء.
«هـ» ومنه حديث عائشة وهِجْرِتها ابْنَ الزُّبير «فبِلأَيِ مَّا كلَّمَتْه» .
«هـ» وفي حديث أبي هريرة «يجيء مِنْ قِبَل المشرِق قَوْمٌ وصفهم، ثم قال: والرواية يؤمئذ يُستَقَى عليها أحَبُّ إليَّ من لاءٍ وشاءٍ» قال القُتَيْبي: هكذا رواه نَقَلَةُ الحديث «لاء» بوزن ماء، وإنما هم «الآء» بوزن الْعَاع (في الهروي: «ألعاء» )، وهي الثيران، واحدها «لأَي» بوزْن قَفاً، وجَمْعُه أقْفاء، يُريد: بَعِيرٌ يُسْتَقَى عليه يؤمئذ خيرٌ من اقْتِناء البقر والغنم، كأنه أراد الزِراعة، لأن أكثرَ مَن يَقْتَنِي الثِّيران والغنم الزَّرَّاعُون.


لبأ

(س) في حديث وِلادة الحسن بن علي «وألْبَأه بريقِه» أي صَبَّ رِيقَه في فيه، كما يُصَبّ الَّلبَأ في «بوزن عِنَب. كما في المصباح» فَم الصَّبِي، وهو أوّل ما يُحْلَب عند الوِلادة. ولَبَأتِ الشاةُ وَلَدها: أرْضَعَتْه الَّلبَأ، وألبَأتُ السَّخْلَة، أرْضَعْتَها الِّلبَأ.
«هـ» ومنه حديث بعض الصحابة «أنه مَرَّ بأنْصارِيٍّ يَغْرِس نَخْلاً، فقال: يا ابن أخِي، أنْ بَلَغك أ،َّ الدجّال قد خرج فلا يَمْنَعَنك مِنْ أنْ تَلْبَأها» أي لا يَمْنَعَنَّك خروجهُ عن غَرْسها وسَقْيِها أوّل سَقية؛ مأخوذ من الَّلبَأ.


لبب

«هـ» في حديث الإهْلال بالحج «لبَّيْك اللهمَّ لبَّيْك» هو من التَّلْبية، وهي إجابةُ المنادي: أي إجابَتِي لك يا ربّ، وهو مأخُوذٌ من لَبَّ بالمكان وألَبَّ «به» «زيادة من الهروي» إذا أقام به، وألَبَّ على كذا، إذا لم يُفارقْه، ولم يُسْتَعمَل إلاّ على لَفْظ التَّثْنِية في معنى التكرير: أي إجابةً بعد إجابة.
وهو منصوب على المصدر بعامِلٍ لا يَظْهر، كأنك قلت: أُلِبُّ ألْباباً بعد إلْباب. والتَّلْبِية من لَبَّيك كالتَّهليل من لا إله إلا اللّه.
وقيل: معناه اتّجاهِي وقَصْدِي يا ربَّ إليك، من قولهم: حَسَبٌ لُباب، إذا كان خالصاً مَحْضاً. ومنه لُبُّ الطعام ولُبَابُه «زاد الهوري من معانيها، قال: "والثالثّ: محبَّتي لك يا ربِّ. من قول العرب: امرأةٌ لَبَّةٌ، إذا كانت محبَّةً لولدها عاطفةً عليه. ومنه قول الشاعر:
* - وكنتم كأُمٍّ لَبَّةٍ ظَعَنَ ابنُها *.
(س» ومنه حديث علقمة «أنه قال للأسْود: يا أبا عَمْرو، قال لَبَّيْك، قال: لَبَّيْ يديك» قال الخطّابي: معناه سَلِمَت يَداك وصَحَّتا. وإنما تَرك الإعراب في قوله «يديك» ، وكان حقّه أن يقول «يَداك» لتَزْدَوج يَدَيْك بلَبَّيْك.
وقال الزمخشري: «فعمنى لَبَّيْ يديك: أي أُطِيُعك، وأتَصَرَّف بإرادِتك، وأكون كالشيء الذي تُصَرِّفه بيديك كيف شِئتَ» .
«هـ» وفيه «إنّ اللّه مَنَع مِنِّي بني مُدْلِج؛ لِصِلَتهم (رواية الهروي: » إن اللّه منع من بني مدلج لصلتهم ... « ) الرَّحِمَ، وطَعْنِهم في ألْباب الإبل» ورُوي «لُبَّات الإبل» الألْباب «هذا من شرح أبي عبيد، كما في الهروي» : جَمْع لُبٍّ، ولُبُّ كل شيء: خالِصُه، أراد خالِصُ إبلِهم وكَرائمها.
وقيل: هو جَمْع لَبَب، وهو المَنْحَر من كل شيء، وبه سُمّي لَبَبُ السَّرْج.
وأمَّا الَّلبَّات فهي جَمْع لَبَّة، وهي الهَزْمة التي فَوق الصَّدْر، وفيها تُنْحَر الإبل.
* - ومنه الحديث «أما تكون الذكاة إلاَّ في الحَلْق والَّلبَّة!» وقد تكرر في الحديث.
«هـ» وفيه «إنا حَيٌّ مِن مَذْحِج، عُبابُ سَلَفِها، ولُبَابُ شَرَفِها» اللُّباب: الخالص من كل شيء، كالُّلبّ.
«هـ» وفيه "أنه «أخرجه الهروي من حديث عمر رضي اللّه عنه. وانظر الفائق 2/445» صَلَّى في ثَوْبٍ واحدٍ مُتَلَبِّباً به" أي مُتَحَزِّماً به عند صَدْره. يقال: تَلَبَّب بثَوبه، إذا جَمَعَه عليه.
«هـ» ومنه الحديث «أنَّ رجُلاً خاصَم أباه عنده فأمرَ به فلُبَّ له» يقال: لَبَبْتُ الرجُل ولَبَّبْتُه، إذا جَعَلَتَ في عُنُقه ثَوْباً أو غيره وجَرَرْته به. وأخَذْتُ بِتَلْبيب فلان، إذا جَمَعْتَ عليه ثوبه الذي هو لابسُه وقَبَضْت عليه تَجُرّه، والتَّلْبِيب: مَجْمَع ما في موضع الّلبَب من ثياب الرجل.
* - ومنه الحديث «أنه أمرَ بإخْراج المنافِقين من المسجد، فقام أبو أيُّوب إلى رافع بن وَدِيعة فَلَبَّبَه بردَائه، ثم نَتَره نَتْراً شَدِيداً» وقد تكرر في الحديث.
«هـ س» وفي حديث صَفِية أم الزبير "أضَرِبُه «انظر ص 281 من الجزء الأول» كي بَلَبَّ « أي يصير ذَا لُبٍّ، والُّلبُّ: العَقْل، وجمعه: ألْبَاب. يقال: لَبَّ يَلَبُّ مِثْل عَضَّ يَعَضُّ، اي صار لَبِيباً. هذه لغة أهْلِ الحجاز، وأهل نَجْدٍ يَقولُون: لَبَّ يَلِبُّ، بوَزْن فَرَّ يَفِرّ. ويقال: لَبِبَ الرجُل بالكسر، يَلَبُّ بالفتح: أي صار ذَا لُبٍّ. وحُكي: لَبُبَ بالضَّم، وهو نَادِرٌ، ولا نَظِير له في المُضاعَف.
(س) وفي حديث ابن عَمْرو » أنه أتَى الطَّائف فإذا هوَ يَرَى التُّيُوسَ تَلِبُّ - أوْ تَنِبُّ - على الغَنَم". هو حِكايَة صَوْت التُّيُوس عند السَّفَاد. يقال: لَبَّ يَلِبُّ، كَفَرّ يَفِرّ.


لبث

* فيه «فاسْتَلْبَثَ الْوَحْيُ» هو اسْتَفْعَل من اللَّبْث: الإبْطاَء والَّتأخرِ. يقال: لَبِثَ يَلْبَثُ لَبْثاً، بسُكون الباء، وقد تُفْتَح قليلاً على القِياس.
وقيل: الَّلبْثُ: الاسْم، والُّلبُْ بالضَّم: المصْدر. وقد تكرر في الحديث.


لبج

(س) في حديث سهل بن حُنَيف «لَمَّا أصابَه عامر بن ربيعة بعَيْنه فَلُبِجَ به حَتَّى ما يَعْقِل» أي صُرِع به. يقال: لَبَجَ به الأرض: أي رَمَاه.
(س) وفيه «تَبَاعَدَتْ شَعُوبُ من لَبَجٍ فَعَاشَ أيَّاماً» هُو اسم رَجُل. والَّلبَج: الشَّجَاعَة. حكاه الزمخشري.


لبد

«هـ» فيه «أنَّ عائشةَ أخْرَجَت كِسَاءً للنبي عليه الصلاة والسلام مُلبَّداً أي مُرَقَّعاً. يقال: لَبَدْتُ القَميصَ ألْبُدُهُ وَلَبَّدته (زاد الهروي: » وألبدتُه « ). ويقال (قائل هذا هو الأزهري، كما في الفائق 3/449) للْخِرقَة التي يُرْقَع بها صَدْر القَميص: اللبْدَةُ. والتي يُرقَع بها قَبُّهُ: القَبيلَة.
وقيل: المُلَبَّد: الذي نَحْن وَسَطُه وصَفُقَ حتى صار يُشْبِه الِّلبْدَة.
(س هـ) وفي حديث المُحْرِم » لا تُخَمِّرُوا رَأسه فإنه يُبْعث يومَ القيامة مُلَبِّداً « هكذا جاء في رِواية (والرواية الأخرى: » مُلَبّياً « انظر الفائق 3/175). وتَلْبيد الشَّعَرِ: أن يُجْعَل فيه شيءٌ مِن صَمْغ عند الإحْرامِ؛ لِئَّلا يَشْعَثَ ويَقْمَل إبْقَاءً على الشَّعَر. وإنَّما يُلَبَّد مَن يَطُول مُكْثُه في الإحْرام.
(هـ) ومنه حديث عمر » من لَبَّدَ أوْ عَقَص فعليه الحَلْقُ «.
(هـ) ومنه الحديث في صِفَة الغَيْث » فَلَبَّدِتِ الدِّمَاثَ « أي جَعَلَتْها قَويَّة لا تَسُوخ فيها الأرْجُل. والدِّماثُ: الأرَضون السَّهْلة.
(هـ) وفي حديث أم زَرْع » ليس بِلَبِدٍ فَيُتَوَقَّل، وَ لاَ لَه عندي مُعَوَّل « أي ليس (هذا من شرح ابن الأنباري كما في الهروي) بمُسْتَمِسك مُتَلَبَّد، فَيُسرَعَ المَشْيُ فيه ويُعْتَلَي.
(هـ) ومنه حديث حُذَيفة، وذَكر فِتْنة فَقال » الْبُدُوا لُبُودَ الرَّاعي على عَصَاه، ولا يذْهَب بكم السَّيْل « أي الْزَمُوا الأرَض واقْعُدوا في بيُوتِكم، لا تَخْرجُوا منها فَتَهْلِكُوا، وتكونوا كَمّن ذَهَب به السَّيل يُقْال: لَبَد بالأرض وألْبَدَ بها، إذا لَزِمها وَأقام.
(س) ومنه حديث علي » قال لرجُلَين أتَياه يَسْألانهِ: الْبَدَا بالأرض حَتّى تَفْهما « أي أقيما.
(هـ) وحديث قتادة » الخشوعُ في القلْب، وإلْبَادُ البَصَرِ في الصلاة « أي ألْزامه مَوْضعَ السُّجود من الأرض.
(س) وفي حديث أبي بَرزَة » ما أرَى اليوم خَيْراً من عِصَابةٍ مُلْبدة « يَعْني لَصِقوا بالأرض وأخْمَلُوا أنْفُسَهم.
(هـ) ومنه حديث أبي بكر » أنه كان يَحلُبُ فيقول: أُلْبِدُ أمْ أُرْغِي؟ فإن قالوا: ألْبدِ ألصَقَ العُلْبَة بالضَّرْع وحَلَبَ، فلا يكون لِلْحَليب رَغْوة، وإنْ أبَان العُلْبةَ، رَغَا لِشدَّة وَقْعِه «.
* - وفي صفة طَلْح الجنة » إنَّ اللّه يَجْعَل مكانَ كُلِّ شَوْكة منها مِثْلَ خُصوة «جاء في اللسان (مادة خصي» : «قال شَمِر: لم نسمع في واحد الخَصَي إلا خُصْية، بالياء؛ لأن أصله من الياء» ويلاحظ أن ابن الأثير لك يذكر هذه المادّة) التَّيْس المَلْبُود « أي المكْتَنِز اللَّحْم، الذي لزِم بَعْضُه بَعْضاً فَتَلبَّد.
(س) وفي حديث ابن عباس » كَادُوا يكُونُونَ عَلَيْه لِبَداً « أي مُجْتَمِعين بعضهم على بعض، واحِدتُها: لِبْدَة.
(س) وفي حديث حَميْد بن ثَور:
* - وَبَيْنَ نِسْعَيْهِ خِدَبَّاً مُلْبِدَاً *
أي عليه لِبْدَة من الوَبَر.
(س) وفيه ذِكْر » لُبَيداً « (هكذا في الأصل. وفي ا: » لُبَيْداء « وفي اللسان: » لَبِيداً" ) وهي اسم الأرض السابعة.


لبس

«هـ» في حديث جابر «لَّما نَزَل قوله تعالى: » أو يَلبِسَكم شِيَعاً « اللبْس: الخَلْط. يقال: لَبَسْت الأمر بالفتح ألْبِسُه، إذا خَلَطْتَ بعضَه ببعض: أي يَجْعلكم فِرقَاً مختلفِين.
* - ومنه الحديث » فَلَبس عليه صلاتَه «.
* - والحديث الآخر » مَن لَبَس على نَفْسه لَبْساً « كلُّه بالتخفيف، وربَّما شُدِّد للتَّكثير.
* - ومنه حديث ابن صَيّاد » فلَبَسني « أي جَعَلني ألْتَبِس في أمْره.
وحديثه الآخر » لُبِسَ عليه « وقد تكرر في الحديث.
(هـ) ومنه حديث المَبْعث » فجاء المَلَكُ فشَقّ عن قلْبه، قال: فخِفت أن يكون قد الْتُبِس بي « أي خُولِطْت في عقلي.
(هـ) وفيه » فيَأكُلُ وما يَتَلَبَّس بيدِه طَعامٌ « أي لا يَلْزَق به؛ لنَظافة أكْله.
* - ومنه الحديث » ذَهَب ولم يَتَلَبَّس منها بشيء « يعني من الدنيا.
* - وفيه » أنه نَهى عن لِبْسَتين" هي بكسر اللام: الهَيْئة والحالة. ورُوِي بالضم على المصدر. والأوّل الوجه.


لبط

«هـ» فيه «أنه سُئل عن الشُّهداء، فقال: أولئك يَتَلَبَّطون في الغُرَف العُلَى» أي يَتَمرّغون.
«س هـ» ومنه حديث ماعِز «لا تَسُبُّوه فإنه الآن يَتَلَبَّط في الجنة» .
* - ومنه حديث أم إسماعيل «جَعلت تَنْظر إليه يَتَلَوَّى ويَتَلَبَّط» .
«هـ» ومنه الحديث «أنه خَرج وقُريشٌ مَلْبُوطٌ بهم» أي أنهم سُقوطٌ بين يديه.
«س هـ» وحديث سَهل بن حُنَيف «لّما أصابَه عامر بن رَبيعة بالعَيْن فلُبِطَ به» أي صُرع وسَقَط إلى الأرض. يقال: لُبِط بالرجُل فهو مَلْبُوط به.
«هـ» ومنه حديث عائشة «تَضْرب اليَتيم وتَلْبِطُه» أي تَصْرَعه إلى الأرض.
* - وحديث الحجّاج السُّلَمي «حين دَخل مكة قال للمشركين: [ليس] (سقط من ا) عندي من الخَبر (في ا: » الخير « ) ما يَسُرُّكم، فالْتَبطُوا بجَنْبَيْ نَاقتِه، يقولون: إيهٍ يا حَجَّاجُ» .


لبق

«هـ» فيه «فصَنَع ثَرِيدةً ثم لَبّقَها» أي خَلَطَها خَلْطاً شديداً. وقيل جَمَعها بالمِغْرَفة.


لبك

«هـ» في حديث الحسن «سَأله رجل عن مسألة ثم أعادها فقَلَبَها، فقال له: لَبَّكْت عليَّ» أي خَلَطْت عليَّ. ويُروى «بكَّلْت» وقد تقدم.


لبن

(س) فيه «إنّ لَبَن الفَحلِ يَحرِّم» يُريد بالفَحْل الرجلَ تكون له امرأةٌ وَلَدت منه وَلَداً ولها لَبن؛ فكل من أرْضَعَتْه من الأطفال بهذا اللَّبَن فهو مُحرَّم على الزَّوج وإخْوته وأولاده منها، ومن غيرها، لأنَّ اللبن للزوج حيث هو سبُبه. وهذا مذهب الجماعة. وقال ابن المسَيّب والنَّخَعَيّ: لا يُحَرِّم.
* - ومنه حديث ابن عباس «وسُئل عن رجل له امرأتان أرْضَعت إحداهما غلاماً والأخرى جارية: أيَحِلُّ للغلام أن يَتَزوّج بالجارية؟ قال: لا، اللِّقَاح واحد» .
* - وحديث عائشة «واسْتَأذن عليها أبو القُعَيس (هكذا في الأصل، وا، واللسان. قال ابن عبد البر: » أفلح بن أبي القعيس، ويقال: أخو أبي القعيس. لا أعلم له خبراً ولا ذِكراً أكثر مما جرى من ذكره في حديث عائشة في الرضاع، في الموطّأ. وقد اختلف فيه. فقيل: أبو القعَيْس. وقيل: أخو أبي القعيس. وقيل: ابن أبي القعيس وأصحها، إن شاء اللّه تعالى، ما قاله مالك ومَن تابعه عن ابن شهاب، عن عروة، عن عائشة: جاء أفلح أخو أبي القعيس « الاستيعاب ص 102، 1733. وانظر أيضاً الإصابة 1/57 وانظر حديث عائشة هذا في صحيح البخاري (باب لبن الفحل، من كتاب النكاح) وصحيح مسلم (باب تحريم الرضاعة من ماء الفحل، من كتاب الرضاع)، والموطأ (الحديث الثالث، من كتاب الرضاع) وسنن ابن ماجه (باب لبن الفحل، من كتاب النكاح) وسنن أبي داود (باب في لبن الفحل، من كتاب النكاح) وسنن الدرامِي (باب ما يحرم من الرضاع، من كتاب النكاح) فأبَت أن تَأذَن له، فقال: أنا عَمُّكِ، ارْضَعَتْكِ امرأةُ أخي، فأبَت عليه حتى ذَكَرتْه لرسول اللّه صلى اللّه عليه سلم، فقال: هو عَمك فلْيَلِجْ عليك» .
(س) وفيه «أنَّ رجلاً قَتل آخر، فقال: خُذْ من أخيل اللُّبَّن» «في ا: "اللَّبَن"» أي إبلاً لها لَبَن، يعني الدَّية.
* - ومنه حديث أمَيَّة بن خلف «لَّما رآهم يومَ بدر يَقْتُلون قال: أمَا لكم حاجةٌ في اللُّبَّن؟» أي تَأسِرون فتأخُذون فِداءَهم إبلاً، لها لَبن.
(س) ومنه الحديث «سَيَهْلِك من أمَّتي أهلُ الكتاب وأهلُ اللَّبَن، ، فسُئل: مَن أهلُ اللَّبَن؟ فقال: قومٌ يَتَّبِعون الشَّهواتِ ويُضَيَّعون الصلوات» قال الحربي: أظنه أراد: يتَبَاعَدُن عن الأمصار وعَن صلاة الجمَاعة، ويَطْلُبون مَواضع اللَّبن في المَراعي والبَوَادِي. وأراد بأهْل الكتِاب قَوماً يَتَعَلَّمون الكتَاب ليُجادِلُوا به الناس.
* - وفي حديث عبد الملك «وُلِدَ لَهُ وَلَدٌ فقيل له: اسْقِه لَبَنَ الَّلبَنِ» هو أنْ يَسْقِيَ ظِئره (في ا: «هو أن تُسْقَى ظِئُره» ) اللَّبن، فَيَكُون ما يَشْرَبُه الْوَلَدُ لَبَناً مُتَوَلَّداً عن اللَّبن.
«هـ» وفي حديث خديخة «أنها بكَت، فقال لها: ما يُبْكيك؟ فقالت: دَرّت لَبَنَةُ الْقَاسِم فَذكَرْتُه» وفي رواية (وهي رواية الهروي. وفيه: «القاسم» ) «لُبَيْنَة القَاسِم، فقال: أوَمَا تَرْضَيْن أن تَكْفُلَه سَارّةُ في الجنة» اللَّبَنَة: الطَّائِفة القَلِيلَة من اللَّبن، واللَّبَيْنَة: تَصْغيرها.
(س) وفي حديث الزكاة ذِكْر «بنت اللَّبُون، وابن اللَّبُون» وهُما من الإبل ما أتى عليه سَنَتَان ودخَل في الثالثة، فصَارت أمُّه لَبُوناً، أي ذاتَ لَبَن؛ لأنَّها تكون قد حَمَلت حَمْلاً آخَرَ وَوَضَعَتْه.
وقد جاء في كثير مِن الرِّوايات «ابن لَبُون ذَكَرٍ» وَقَد عُلم أن ابن اللَّبون لا يكون إلاَّ ذكَراَ، وإنما ذكَره تأكيداً، كقوله «ورَجَب مُضَر، الذي بين جُمادَى وشعبان» وقوله تعالى «تِلك عَشَرةٌ كامِلةٌ» .
وقيل: ذَكَر ذلك تَنْبيهاً لِرَبّ المال وعامِل الزَّكاة؛ فقال «ابن لَبُون ذَكَر» لِتَطِيب نَفْس ربِّ المال بالزيادة المأخوذة مِنْه إذا عَلم أنه قَدْ شُرِع له من الحَقِّ، وأسْقِط عنه ما كان بإزائه من فَضْل الأنوثَة في الفَرِيضة الواجِبَة عليه، ولِيَعْلم العَامِل أن سِنَّ الزكاة في هذا النَّوع مَقْبُولٌ من رَبِّ المال، وهو أمْرٌ نادِرٌ خارجٌ عن العُرف في باب الصَّدَقات. فلا يُنْكر تكْرار اللفْظ للْبيَان، وتَقْرير مَعْرِفَتِه في النُّفوس مع الغَرابَة والنُّدور.
«هـ» وفي حديث جَرير «إذا سَقَط كان دَرِيناً، وإنْ أُكِلَ كان لَبِيناً» أي مُدِرّاً للَّبَن مُكْثِراً لَه، يعني أنَّ النَّعَم إذا رَعَت الأرَاك والسَّلَم غَزُرَت ألْبانُها. وهو فَعِيل بمعنى فاعِل، كقَدِير وَقادِر، كأنه يُعْطِيها اللَّبن. يقال: لَبنْتُ القومَ ألْبِنُهم فأنا لاَبنٌ، إذا سَقَيْتَهم اللَّبَن.
«هـ» وفيه «التَّلْبِينَةُ مَجَمَّةٌ لِفُؤاد المَريض» التَّلْبِينَةُ والتَّلْبين: حَساءٌ يُعمل مِن دَقيق أو نُخَالة، وربَّما جُعِل فيها عَسَل، سُمِّيت به تشْبيهاً باللَّبن. لبَيَاضِها ورِقَّتها، وهي تَسْمِية بالمَرّة من التَّلْبين، مَصْدر لَبَّنَ الْقَوْمَ، إذا سَقَاهم اللَّبن.
«هـ» ومنه حديث عائشة «عليكم بالمَشْنِيئَة (في الأصل، وا: » بالمشنئة « وأثبتُّه كما سبق في مادة (شنأ) ) النَّافِعة التَّلْبين» وفي أخْرَى «بِالبَغِيض النَّافِع التَّلبِينة» .
* - وفي حديث علي «قال سُوَيد بن غَفَلَةَ: دَخَلْت عليه فإذَا بَيْنَ يديد صُحَيْفَةٌ (سبق في مادة (خطف): » صَحْفة « ) فيها خطفيةٌ ومِلْبَنة» هي بالكَسْر: المِلْعَقَة، هكذا شُرح.
وقال الزمخشري (الذي في الفائق 2/249: «المِلْبنة: المِلْعقة» وكأن الأمر اختلط على المصنِّف؛ فهذا الشرح الذي عَزاه إلى الزمخشري للمِلْبنة إنما هو للخطيفة. وهذه عبارة الزمخشري: «الخطيفة: الكابول. وقيل: لَبَنٌ يوضع على النار، ثم يُذَرّ عليه دقيقٌ ويُطْبَخ. وسمِّيْت خطيفة؛ لأنها تُختطَف بالملاعق» . وانظر أيضاً الفائق 1/338. وانظر كذلك شرح المصنِّف للخطيفة ص 49 من الجزء الثاني): «المِلْبَنَة: لَبَنٌ يُوضع على النار وَيُتْرك عليه دَقِيق» والأوّل أشْبَه بالحديث.
* - وفيه «وأنا مَوْضع تِلْك اللَّبِنَة» هي بفَتح اللاَّم وكسْر الباء: وَاحِدة اللَّبِن، وهي التَّي يُبْنَى بها الجِدَار. وَيُقَال بِكَسْر اللاَّم وسُكون البَاء.
* - ومنه الحديث «وَلَبِنَتُها دِيباج» وهي رُقْعة تُعْمَلُ مَوْضع جَيْب القَمِيص والجُبَّة.
«هـ» وفي حديث الاستسقاء:
* - أتْينَاك والعَذْرَاءُ يَدْمَى لَبَانُها *
أي يَدْمَى صَدْرُها لامْتهانِهَا نَفْسَها في الخِدْمة، حيث لا تَجِدُ ما تُعْطِيه مَن يَخْدُمها، من الجَدْب وشِدّة الزَّمان. وأصْل اللَّبان في الفَرس: مَوْضع اللَّبَب، ثم اسْتُعير للنَّاس.
* - ومنه قصيد كعب:
* - تَرْمِي «الرواية في شرح ديوانه ص 18: "تَفْرِي" » اللَّبَانَ بِكَفَّيها وَمِدْرَعُها - ضبط في الأصل: "ومِدْرَعِها بكسر العين وهو خطأ. صوابه من شرح الديوان. وعَجُز البيت: * مُشَقَّقٌ عن تَراقِيها رَعابِيلُ *
* - وفي بيت آخر منها:
* - يُزْلِقُه مْنها لَبَان - البيت بتمامه، كما في الشرح ص 12:
يَمشِي القُرادُ عليها ثم يُزْلِقُهُ * منها لَبانٌ وأَقْرابٌ زَهالِيلٌ *.


لتت

«هـ» فيه «فَما أبْقَى منِّي إلاَّ لتَاتاً» اللِّتَاتُ: ما فُتَّ من قُشُور الشَّجَر. كأنه قال: كا أبْقَى منّي المَرض إلاَّ جِلْداً يابِساً كَقشْر الشَّجَرة. وقد ذَكر الشافعيُّ هذه اللفظة في باب التَّيَمُّم مَّما (في الهروي: «بما» ) لا يَجوز التَّيَمُّم به «.
(س) وفي حديث مجاهد » في قوله تعالى: «أفَرأيتُم اللاَّتَ والعُزَّى» قال: كان رَجُلٌ يَلتُّ السَّويَق لهم" يُريد أنَّ أصْلَه. اللاَّتُّ بالتشديد؛ لأنَّ الصَّنَم سَمِّي باسم الذي كان يَلُتُّ السَّويق عند الأصنام: أي يَخْلِطُه، فخُفّف وجُعل اسْماً للصَّنَم.
وقيل: إنَّ التَّاء في الأصْل مُخَفَّفة للتَّأنِيث، وليس هذا بابها.


لثث

«هـ» في حديث عمر «وَلاَ تُلِثُّوا بدَار مَعْجِزَةٍ (ضبط في الأصل: » مُعجزَة « وهو خطأ. صوابه بفتح الميم مع فتح الجيم وكسرها، كما سبق في ص 186 من الجزء الثالث» ) ألَثَّ بالمكان يُلِثُّ، إذا أقام: أي لا تُقِيموا بدَارٍ يُعْجزكُمُ فيها الرزقُ والكَسْب.
وقيل: أراد: لاَ تُقِيموا بالثُّغور وَمَعكم العِيَال.


لثق

«هـ» في حديث الاستسقَاء «فلمَّا رأى لَثَقَ الثِّياب على الناس ضحك حتى بَدت نَواجِذُه» اللَّثَقُ: الْبَلَل. يقال: لَثِقَ الطَّائِر، إذا ابْتَلَّ رِيشُه. وَيقال للْماء والطِّين: لَثَقٌ، أيضاً.
* - ومنه الحديث «أنَّ أصحاب رسول اللّه بالشَّام لَّما بَلَغَهُم مَقْتَل عُثْمان بَكَوْا حتى تَلَثَّق لِـُحاهُم (بكسر اللام وضمها في الجمع. كما في المصباح) أي اخْضَلْت (في ا: » تَخْضَلّ" ) بالدُّموع.


لثم

(س) في حديث مكحول «أنه كَرِه التَّلَثُّمَ من الغُبار في الغَزْو» وَهو شَدّ الفَمِ باللِّثام. وإنما كَرِهه رَغْبَةً في زيادة الثَّواب بما يَنالَهُ من الغُبار في سبيل اللّه.


لئن

«هـ» في حديث المَبْعَث:
فَبُغْضُكم «في الأصل، وا: "بغضكم" والمثبت من الهروي، واللسان. مادة (لثق» والوزن به أتَمُّ) عِنْدَنا مُرٌّ مَذَاقَتُهُ * وبُغْضُنا عنْدَكُم يا قَوْمَنَا لَثِنُ «في الهروي: "لَثِقُ" ولكن الغريب أنه شرحه في (لثن» ولم يشرحه في «لثق» وقد ذكره اللسان في «لثن» وفي «لثق» وشرحه في كلتا المادتين نفس الشرح).
قال الأزهري: سَمِعْت محمد بن إسْحَاق السَّعْدي يقول: سمعت علي بن حَرْب يقول: لَئِنٌ أي حُلْو، وهي لُغَة يَمانيَّة، قال الأزهري: ولم أسْمعْه لغيره وهو ثَبَتٌ «في الأصل: "ثَبْت" وضبطته بالتحريك من ا، واللسان» .


لثه

* في حديث ابن عمر «لَعَن اللّه الواشِمَة» (هكذا في الأصل. وفي ا: «لُعِنَ الواشِمَةُ» . وفي اللسان: «لَعَن الواشِمةَ» . وانظر الفائق ص 3/130) قال نافِع: «الوَشْم في اللِّثَة» اللِّثَة بالكسر والتَّخْفيف: عُمُورُ الأسْنان، وهي مَغارِزُها.


لجأ

(س) في حديث كعب «مَن دَخَل في ديوَان المسْلمين ثم تَلَجَّأ منهم فقَد خَرج من قُبَّةِ الإسلام» يقال: لَجأت إلى فُلان وعنه، والتَجَأت، وتَلَجَّأتُ، إذا اسْتَنَدْتَ إليه واعْتَضَدْت به، أو عَدَلْت عنه إلى غيره، كأنه إشارة إلى الْخروج والانْفراد عن جماعة المسلمين.
* - ومنه حديث النُّعمان بن بَشِير «هذا (في الأصل: » هذه « والمثبت من: ا، واللسان) تَلْجئة فأشْهِد عليه غيري» التَّلْجِئة: تَفْعِلة من الإلْجاء، كأنه قد ألْجأك إلى أن تَأتِيَ أمْراً، باطنُه خلاف ظاهره، وأحْوَجَك إلى أن تَفعل فِعلاً تَكْرهُه. وكان بَشير قد افْرد ابْنَه النُّعمان بشيء دون إخوته، حَمَلَتْهُ عليه أمُّه.


لجب

* فيه «أنه كثُر عند اللَّجَبُ» هو بالتحريك: الصَّوت والْغَلَبة مع اختلاط، وكأنه مَقْلُوب الجَلَبة.
«هـ» وفي حديث الزكاة «فقُلت: فَفِيم حَقُّك؟ قال: في الثَّنيَّة والجَذَعةِ اللَّجْبة» هي بفتح اللام وسكون الجيم: التَّي أتَى عليها من الغَنَم بعدَ نِتَاجِها أربعةُ أشهر فخَفَّ لَبَنُها (في الهروي: «فجَفَّ» وكذا في اللسان، عن الأصمعي. ولكن اللسان عاد فأثبتها «فخفَّ» في شرح هذا الحديث)، وجَمْعُها: لِجَاب وَلَجَبَات. وقد لُجَبَت بالضَّم ولَجَّبَت. وقيل: هي من المَعْز (في اللسان: «العنز» ) خاصَّة. وقيل في الضَّأن خاصَّة.
«هـ» ومنه شرح شُرَيْح «أنَّ رَجُلاً قال له: ابْتَعْتُ من هذا شاةً فلم أجِدْ لَها لَبَناً، فقال له شُرِيح: لَعَلَّها لَجَّبَت» أي صارت لَجْبَة. وقد تكرر في الحديث.
(س) وفيه «يَنْفَتح للناس مَعْدِنٌ فَيَبْدُو لَهم أمْثَالُ اللَّجَب من الذَّهب» قال الحَرْبي: أظنُّه وَهْماً. إنَّما أراد «اللُّجُن» لأنَّ اللَّجَيْن الفِضَّة. وهذا ليس بشيء؛ لأنه لا يُقال: أمثال الفِضَّة من الذهب.
وقال غيره: لَعَله «أمثال النُّجُب» جمع النَّجيب من الإبل، فَصَحَّف الرَّاوي.
والأوْلى أن يكون غيرَ مَوْهُوم ولا مُصَحَّف، ويكون اللُّجُب جمع لَجْبَة، وهي الشَّاة الحامِل التي قَلَّ لَبَنُها. يقال: شاةٌ لَجْبَة وجَمْعُها: لِجَاب ثم لُجُبٌ، أو يكون بِكَسْر اللاَّم مفتح الجيم، جَمْع: لَجْبَة، كَقَصْعَة وقِصَع.
(س) وفي قصَّة موسى عليه السلام والحجر «فَلَجَبَهُ ثَلاثَ لَجَبَاتٍ» قال أبو موسى: كذا في «مُسْنَد أحمد بن حَنْبل» ولا أعرف وجْهه، إلاَّ أن يكون بالْحاء والتَّاء، من اللَّحْت، وهو الضَّرب. وَلَحَه بالعَصا: ضَربه.
(س) وفي حديث الدجّال «فأخذ بِلجْبَتَيِ الْبَاب، فقال: مَهْيَمْ» قال أبو موسى: هكذا رُوِي، والصَّواب بالْفَاء. وسيجيء.


لجج

«هـ» فيه « إذا اسْتَلَجَّ أحدُكم بِيَميِنه فإنه آثَمُ له (رواية الهروي: » فإنه آثِمٌ عند اللّه تعالى « ) عند اللّه من الكَفَّارة» هو اسْتَفْعَل، من اللَّجَاج. ومعناه أن يَحْلِف على شيء وَيَرَى أن غيرَه خيرٌ منه، فَيُقِيم على يَمِينه ولا يَحْنَث فَيُكَفِّر، فَذَلك آثَمُ له.
وقيل: هو أنْ يَرى أنه صادِقٌ فيها مُصِيب فَيَلَجُّ فيها ولا يُكَفِّرها.
وقد جاء في بعض الطُّرُق «إذا اسْتَلْجَجَ أحدُكم» بإظهار الإدْغام، وهي لغة قريش يُظْهرُونه مع الجَزْم.
«هـ» وفيه «مَن رَكِبَ البحر إذا الْتَجَّ فقد بَرِئتْ منه الذِّمَّة» أي تَلاَطَمَت أمواجُه. والْتَجَّ الأمْر، إذا عضظُم واخْتَلَط. ولُجَّة البحر: مُعْظَمُه.
* - وفي حديث الحُدَيْبية «قال سُهَيْل بن عَمْرو: قَدْ لَجَّت القَضِيَّة بَيْني وبَيْنَك» أي وَجَبت. هكذا جاء مَشْروحاً، ولا أعْرف أصْلَه.
«هـ» وفي حديث طلحة «قَدَّمُوني فوَضَعُوا اللُّجَّ على قَفَيَّ» هو بالضم: السَّيف بِلُغَة طَيِّيء. وقيل: هو اسْم سُمِّي به السَّيف، كما قالوا الصَّمْصَامة.
(س) وفي حديث عِكْرِمة «سَمْعت لهم لَجَّةً بآمِين» يعني أصْواتَ المُصَلِّين. واللَّجَّة: الجَلَبَة. والَجَّ القوم، إذا صاحوا.


لجف

(س) «فيه أنه ذكر الدجّال وفِتْنَتَه، ثم خَرَج لِحَاجَتِه، فانْتَحَب القوم حتَّى ارتفَعَت أصواتُهم، فأخذ بلَجْفَتَيِ الْبَاب فقال: مَهْيَمْ» لَجْفَتَا البابِ: عِضَادَتاه وجَانباه، من قولهم لِجَوانب البِئر: ألْجَاف، جَمْع لَجَفٍ. ويُرْوَى بالباء، وهو وهْمٌ.
(س) ومنه حديث الحجَّاج «أنه حَفَر حُفَيْرةً (بالتصغير، كما في ا) فَلَجَفَها» أي حَفَر في جَوانِبها.
(س) وفيه «كان اسْم فرَسه عليه الصلاة والسلام اللَّجِيف» هكذا رواه بعضهم «ويروى أيضاً بالحاء والخاء، وسيجيء» بالجيم، فإن صَحَّ فهو من السُّرْعة؛ لأن اللَّجِيف سَهْمٌ عريضُ النَّصْلِ.


لجلج

«هـ» في كتاب عُمر إلى أبي موسى «الْفَهْمَ الْفَهْمَ فيما تَلَجْلَج في صدرك ممَّا ليس في كتاب ولا سُنَّة» أي تَردَّد في صدرك وقَلِق ولم يَسْتَقِرّ.
«هـ» ومنه حديث علي «الكَلِمة من الحكْمة تكون في صَدْر المنافق فَتَلَجْلَجُ حتى تَخْرُج إلى صاحبها» أي تَتَحَرّك في صدره وتَقلق، حتى يَسْمَعها المؤمنُ فيأخذها ويَعيها.
وأراد «تَتَلَجْلَج» ، فحذَف تاءَ المُضارَعة تخفيفاً.


لجم

(س) فيه «مَن سُئل عمَّا يَعْلَمه فكتمه ألْجَمه اللّهُ بِلِجامٍ من نارٍ يومَ القيامة» المُمْسِك عن الكلام مَمثَّلٌ بمَن ألْجَم نفسه بلجام. والمراد بالعلم ما يَلْزَمُه تَعْليمه ويَتَعيَّن عليه، كَمن يَرَى رجُلاً حديث عَهْد بالإسلام ولا يُحْسِن الصلاة وقد حَضَر وقْتُها، فيقول: علِّموني كيف أُصلّي، وكمن جاء مُسْتَفْتِياً في حلال أو حرام، فإنه يَلْزم في هذا وأمْثالِه تعريفُ الجواب، ومضن مَنَعه اسْتَحق الوعيد.
(س) ومنه الحديث «يَبْلغُ العَرَقُ منهم ما يُلْجِمهم» أي يَصل إلى أفواههم فيصير لهم بمنزلة اللَّجام يَمْنَعَهُم عن الكلام. يعني في المَحْشَر يومَ القيامة.
* - ومنه حديث المستحاضة «اسْتَثْفِرِي وتَلَجَّمِي» أي اجْعلي موضعَ خروج الدَّم عِصابةً تَمنع الدَّم تشبيهاً بوضْع اللِّجام في فَمِ الدابة.


لجن

* في حديث العرْباض «بِعْتُ من رسول اللّه صلى اللّه عليه وسلم بَكْراً، فأتَيْتُه أتَقَاضاه ثَمَنه، فقال: لا أقْضِكَها إلاَّ لُجْيِنَّية» الضمير في «أقْضِكَها» راجِع إلى الدَّراهِم، واللُّجَيْنِية: منسوبة إلى اللّجَين، وهو (في الأصل: «وهي» وما أثبتُّ من ا، واللسان) الفِضة.
«هـ» وفي حديث جرير «إذا أخْلَف كان لَجِيناً» اللَّجِين بفْتح اللام وكسر الجيم: الخَبَط، وذلك أن وَرَق الأراكِ والسَّلَم يُخْبَط حتى يَسْقُط ويَجِفّ (1)، ثم يُدَقّ حتى يَتَلَجَّن، أي يَتَلَزَّج ويَصير كالخِطْمِيّ، وكل شيء تَلَزَّج فقد تَلَجَّن، وهو فَعِيل بمعنى مفعول.
----------
(1) هكذا وردت هذه الكلمة في الأصل، و ا، والهروي، واللسان. وقد جاء بهامش اللسان: «قوله: » حتى يسقط ويجف ثم يدق « كذا بالأصل والنهاية، وكتب بهامشها: هذا لا يصح؛ فإنه لا يتلزج إلا إذا كان رطباً إهـ. أي فالصواب حذف يجف»
----------


لحب

«هـ» في حديث ابن زِمْل الجُهَنِيّ «رأيت الناسَ على طَريقٍ رَحْبٍ لاحِب» اللاحب: الطريق الواسع المُنْقاد الذي لا يَنْقَطِع.
* - ومنه حديث أم سَلَمة «قالت لعثمان: لا تُعَفِّ سبيلاً كان رسول اللّه صلى اللّه عليه وسلم لَحَبَها» أي أوضَحَها ونَهجَهَا. وقد تكرر في الحديث.


لحت

«هـ» فيه «إنَّ هذا الأمْرَ لا يَزال فيكم وأنتم وُلاَتُه، ما لم تُحْدِثِوا أعْمالاً، فإذا فَعَلْتم ذلك بَعَث اللّه عليكم شَرَّ خَلْقه فَلَحَتُوكم (يروى: » فألْتَحَوْكُمْ « وسيجيء) كما يُلْحَتُ القَضيب» اللَّحْت: القْشَر. ولَحَتَ العَصا، إذا قَشَرها ولَحَته، إذا أخَذ ما عنده، ولم يَدَعْ شيئاً.


لجج

(س) في حديث علي يومَ بدر «فوقَع سَيْفُه فلَحِجَ» أي نَشِب فيه. يقال: لَحِج في الأمر يَلْحَجُ، إذا دَخل فيه ونَشِبَ.


لحح

«هـ» في حديث الحديبية «فبَرَكَتْ ناقتهُ فزَجَرَها المسلمون فألَحَّت» أي لَزِمتْ مكانَها، من ألَحَّ على الشيء، إذا لَزِمه وأصَرَّ عليه.
وقيل: إنما يقال: ألَحَّ الجَمَل، وخَلأتِ الناقةُ، كالحِران لِلْفَرس (في ا: «في الفرس» ).
«هـ» وفي حديث إسماعيل عليه السلام وأمُّه هاجَر «والوادي يومئذٍ لاحٌّ» أي ضَيِّق مُلْتَفٌّ بالشجر والحجر. يقال: مكان لاحٌّ ولَحَحٌ. ورُوي بالخاء.


لحد

* فيه «احْتكار الطعام في الحَرَم إلْحادٌ فيه» أي ظُلْم وعُدْوانٌ. وأصل الإلْحاد: المَيْل والعُدول عن الشيء.
«هـ» ومنه حديث طَهْفة «لا يُلْطَطُ في الزكاة ولا يُلْحَد في الحَياة» أي لا يَجْري منكم مَيْلٌ عن الحقّ ما دُمْتم أحياءً.
قال أبو موسى: رواه القُتَيْبي «لا تُلْطِطْ ولا تُلْحِد» على النهي للواحد ولا وَجه له؛ لأنه خطاب للجَماعة.
ورواه الزمخشري «لا نُلْطِط ولا نُلْحِد» بالنون (الذي في الفائق 2/5: «لا تُلْطِطْ .. ولا تُلْحِد» بالتاء).
* - وفي حديث دفن النبيِّ صلى اللّه عليه وسلم «ألحِدُوا لي لَحْداً» اللَّحْد: الشَّق الذي يُعْمل في جانب القبر لمَوضع المَيِّت؛ لأنه قد أُمِيلَ عن وسَط القَبْر إلى جانِبه. يقال: لَحَدْت وألْحَدْت.
* - ومنه حديث دَفْنه أيضاً «فأرْسَلُوا إلى اللاَّحِد والضارِح» أي الذي يَعْمَل اللَّحْدَ والضَّريح.
* - وفيه «حتى يَلْقَى اللّهَ وما على وجْهه لُحَادَة من لَحْم» أي قِطْعَة.
قال الزمخشري: «ما أُراها إلا » لُحَاتَة « بالتَّاء (في الفائق 3/25: » اللُّحاتة « )، مِن اللحْت (في الفائق: » ومنه اللَّحت « )، وهو ألاّ يَدع عند الإنْسان شَيْئاً إلاَ أخَذه (في الفائق: » ألاّ تدع عند الإنسان شيئاً إلا أخذته، واللَّتح مثله « ). وإن صَحَّت الروايةُ بالدَّال فَتَكُون (في الفائق: » وإن صحّت فوجهها أن تكون الدال مبدلة.. « ) مُبْدَلةً من التاء، كَدَوْلج في تَوْلج» .


لحس

* في حديث غَسْل الْيَدِ من الطَّعام «إنَّ الشيطانَ حَسَّاسٌ لَحَّاس» أي كَثِير اللَّحْس لمَا يَصِل إليه. تقول: لَحَسْتُ الشيءَ ألْحَسُه، إذا أخَذْتَه بلسانك. ولَحَّاس للمُبالَغَة. والْحَسَّاس: الشديد الْحَسِّ والإدْراك.
(س) وفي حديث أبي الأسْود «عليكُم فلاناً فإنه أهْيَسُ ألْيَسُ ألَدُّ مِلْحَسٌ» هو الذي لا يَظْهَر له شيءٌ إلاَّ أخَذَه. وهو مِفْعَل من اللَّحْس. ويقال: التَحَسْتُ منه حَقِّي: أي أخَذْتُه. واللاَّحُوس: الحَرِيص، وقيل المَشْئوم.


لحص

(س) في حديث عطاء، وسُئل عن نَضْجِ الوُضوء فقال «اسْمَحْ يُسْمَحْ لك، كان مَن مَضَى لا يُفَتِّشُون عن هذا وَلاَ يُلَحِّصُون» التلحيص: التَّشديد والتَّضْييق: أي كانوا لا يُشَدِّدُون ولا يَسْتَقْصُون في هذا وأمثاله.


لحط

«هـ» في حديث علي «أنه مَرَّ بقومٍ لحَطُوا بابَ دارِهم» أي رَشُّوه. واللَّحْطُ: الرشُّ.


لحظ

* في صفته عليه الصلاة والسلام «جُلُّ نَظَرِه المُلاحَظَةُ» هي مُفَاعَلة من اللَّحْظُ، وهو النَّظَر بِشِقِّ العَين الذي يَلي الصُّدْغ. وأما الذي يلي الأنْفَ المُوق والْمَاق.


لحف

«هـ» فيه «مَن سأل وله أربعون دِرْهماً فَقَد سَأل الناسَ إلْحَافاً» أي بالَغَ فيها. يقَال: ألْحَفَ في المسألة يُلْحِف إلْحَافاً، إذا ألَحَّ فيها ولَزِمَهَا.
(س) ومنه حديث ابن عمر «كان يُلْحِف شارِبَه» أي يبالِغ في قَصِّه. وقد تكرر في الحديث.
«هـ» وفيه «كان اسمُ فَرَسِه صلى اللّه عليه وسلم اللَّحِيف» لِطُول ذَنَبه، فَعِيل بمعنى فاعِل. كأنه يَلْحَفُ الأرض بذَنَبه. أي يُغَطِّيها به. يقال: لَحْف الرجُلَ باللِّحَاف: طرَحْتُه عليه. ويُرْوَى بالجيم والخاء.


لحق

(س) في دعاء القُنُوت «إنَّ عذابَك بالكُفَّار مُلْحِق» الرِّواية بكسْر الحاء: أي مَن نَزَل به عذابُك ألحَقه بالكُفّار.
وقيل: هو بِمْعنى لاحِق، لُغَة في لَحَق. يقال: لَحِقْتُه وألْحَقْتُه بمعنىً، كَتَبِعْتُه وأتْبَعْتُه.
ويروى بفتح الحاء على المفعول: أي إنَّ عذَابك يُلْحَق بالكفَّار ويُصابون به.
* - وفي دعاء زيارة القبور «وإنا إن شاء اللّه بكم لاحِقُون» قيل: مَعْناه إذْ شاء اللّه.
وقيل «إنْ» شَرْطية، والْمَعنى لاحِقُون بكم في المُوَافاة على الإيِمَان.
وقيل: هو التَّبَرِّي والتَّفْويض، كقوله تعالى «لَتَدْخُلُنَّ المسجَد الحرامَ إن شاء اللّهُ آمِنِينَ» .
وقيل: هو على التَّأدُّب بقوله تعالى: «ولا تَقُولَنَّ لِشيء إني فاعِلٌ ذلك غَداً إلاَّ أن يَشاءَ اللّهُ» .
* - وفي حديث عمرو بن شُعَيب «أن النبي صلى اللّه عليه وسلم قَضَى أنَّ كُلَّ مُسْتَلْحَقٍ اسْتُلْحِق بَعْد أبيه الذي يُدْعَى له فقد لَحِق بمن اسْتَلْحَقَه» قال الخطّابي: هذه أحكامٌ وَقَعَت في أوّل زمان الشَّريعة، وذلك أنه كان لأهْل الجاهِلية إمَاءٌ بَغَايَا، وكان سَادَتُهُنَّ يُلِمُّون بِهنّ، فإذا جاءت إحْدَاهُنَّ بولدٍ رُبَّما ادّعاه السَّيد والزَّاني، فألْحَقه النبيّ صلى اللّه عليه وسلم بالسَّيِّد، لأن الأمةَ فِرَاشٌ كالحُرّة، فإن ماتَ السَّيِّد ولم يَسْتَلْحِقه ثم اسْتَلحَقَه وَرَثَتُهُ بَعْده لَحِق بأبيه، وفي مِيراثهِ خِلاف.
* - وفي قصيدة كعب:
تَخْدِي عَلى يَسَراتٍ وَهْيَ لاَحِقَةٌ * ذَوَابِلٌ وَقْعُهُنَّ الأرْضَ تَحْلِيلُ.
اللاَّحِقة: الضَّامِرَة.


لحك

«هـ» في صِفَته عليه الصلاة والسلام «إذا سُرَّ فَكانّ وجْهَه المِرْآة، وكأنّ الجُدُرَ تُلاحِك وجْهَه» المُلاحَكة: شِدَّة المُلاَءَمة: أي يُرَى شَخْصُ الجُدُر في وَجْهه.


لحلح

«هـ» فيه «أن ناقَتَه اسْتَنَاخَت عند بيت أبي أيوب وهو واضِعٌ زِمامهَا، ثم تَلَحْلَحَت وَأرْزَمَت، وَوَضَعت جِرَانَها» تَلَحْلَحَت:أي أقامَت ولَزِمَت مكانها ولم تَبْرح، وهو ضد تَحَلْحَل.


لحم

«هـ» فيه «إنّ اللّه لَيُبغِض أهلَ البيت اللَّحِمِين» وفي رواية «البَيْت اللَّحِمَ وأهْلَه» قيل: هُم «هذا من شرح سفيان الثوري، كما في الهروي واللسان» الذين يُكْثِرُون أكْل اللَّحْم ويُدْمِنُونه بالغِيبَة.
وقيل: هُم الذين يُكْثِرُون أكْل اللَّحْم ويُدْمِنُونه، وهو أشْبَه.
«هـ» ومنه قول عمر «اتَّقُوا هَذه المجَازِرَ فإنَّ لها ضَروَاةً كَضَراوة الخَمْر» .
* - وقوله الآخر «إنَّ للَّحِم ضَرَاوَةً كضَراوة الخَمْر» يقال: رجُلٌ لَحِمٌ، ومُلْحِم، وَلاَحِم، ولَحِيم. فاللَّحِم: الذي يُكْثِر أكْلُه، والمُلْحِم: الذي يَكْثُر عنده اللَّحْم أو يُطْعِمُه، واللاَّحِم: الذي يكون عنده لَحْم، واللَّحِيم: الكَثِير لَحْم الجسَد.
«هـ» وفي حديث جعفر الطَّيَّار «أنه أخَذ الرَّايةَ يومَ مُؤتَة فقاتَل بها حتى أَلْحَمه القتال» يقال: ألْحَم الرَّجُلُ واسْتَلْحَم، إذا نَشِب في الحَرْب فلم يَجِدْ له مَخْلَصاً. وألْحَمه غَيْرُه فيها، ولُحِمَ، إذا قُتِل، فهو مَلْحومٌ وَلَحِيم.
«هـ» ومنه حديث عمر في صفة الغُزاة «ومنهم مَن ألْحَمه القِتالُ» .
(س) ومنه حديث سهل «لا يُرَدُّ الدُّعاءُ عند الْبأس حِينَ يُلْحِمُ بعضُهم بعضاً» أيْ يَشْتَبِك الحَرْبُ بينهم، ويَلْزَم بعضُهم بَعْضاً.
«س هـ» ومنه حديث أسامة «أنه لَحِم رَجُلاً من العَدُو» أي قَتَلَه.
وقيل: قَرُب منه حتى لَزِق به (في الهروي: «لَصِقَ» )، من الْتَحم الجُرْح، إذا الْتَزَق.
وقيل: لَحَمَه أي ضَرَبه، مِن أصاب لَحْمه.
(س) وفيه «اليَوْمَ يَوْمُ المَلْحَمَة» .
(س) وفي حديث آخر «ويَجْمَعُون لِلْمَلْحَمة» هي الْحَرب ومَوْضِع القِتال، والجَمْع: المَلاَحِم، مأخوذ من اشْتِباك الناس واخْتِلاطِهم فيها، كاشْتِباك لُحْمة الثَّوب بالسَّدَي.
وقيل: هو من اللَّحْم، لكثرة لحوم القَتْلى فيها.
(س) ومن أسمائه عليه الصلاة والسلام «نَبيُّ المَلْحَمَة» يعني نَبِيُّ القِتَال، وهو كقوله الآخر «بُعِثْت بالسَّيف» .
«هـ» وفيه «أنه قال لِرَجل: صُمْ يوماً في الشهر، قال: إنِّي أجِدُ قوة، قال: فصُم يومين، قال: إني أجِدُ قُوّة، قال: فَصُم ثلاثة أيام في الشَّهر، وألْحَم عند الثالثة» أي وقَفَ عِندها، فلم يَزِده عليها، مِن ألْحَم بالمَكان، إذا أقام فلم يَبْرَح.
(س) وفي حديث أسامة «فاسْتَلْحَمَنا رجُلٌ من العَدُوِّ» أي تَبِعَنا. يقال: اسْتَلْحَم الطَّرِيدةَ والطَّرِيق: أي تَبِع.
«هـ» وفي حديث الشِّجاج «المُتَلاحِمَة» هي التي أخذَت في اللَّحْم (في ا: «اللِّحَم» ) وقد تكون التي بَرأت والْتَحَمَت.
* - وفي حديث عمر «قال لرجُل: لِم طَلَّقْت امْرأتَك؟ قال: إنَّها كانت مُتَلاحِمَة، قال: إن ذلك منْهُنَّ لَمُسْتَرَادٌ» قيل: هي الضَّيِّقَة المَلاَقِي. وقيل: هي التي بها رَتَقٌ.
(س) وفي حديث عائشة «فلمَّا عَلِقْتُ اللَّحْمَ سَبَقَني» أي سَمِنْت وثَقُلْت.
«هـ» وفيه «الوَلاَء لُحْمةٌ كلُحْمَة النَّسب» وفي رواية «كلُحْمَة الثَّوب» وقد اخْتُلِف في ضَمّ اللُّحْمَة وفَتْحهَا، فقيل: هي في النَّسَب بالضَّم، وفي الثوب بالضَّم والفتح.
وقيل: الثَّوب بالفتح وحْدَه.
وقيل: النَّسَب والثَّوبُ بالفتح، فأما بالضَّم فهو ما يُصادُ بِه الصَّيْد.
ومعنى الحديث المخالَطَة في الْوَلاء، وأنها تَجْري مَجْرى النَّسَب في المِيراث، كما تُخالِط اللُّحْمة سَدَى الثّوب حتى يَصيرا كالشيء الواحد؛ لِمَا بينهما من المُداخَلة الشديدة.
(س) ومنه حديث الحَّجَّاج والمَطر «صار الصِّغار لُحمةَ الكِبار» أي أنَّ القَطْر انْتَسَج لِتتابُعه، فدخل بعضُه في بعض واتَّصَل.


لحن

«هـ س» فيه «إنَّكم لتَخْتَصِمون إليَّ، وعسى أن يكون بعضُكم ألْحَنَ بحَجَّتِه من الآخَر، فمن قَضَيْتُ له بشيء من حَقِّ أخيه فإنما أقْطَع له قِطْعةً من النار» اللَّحْن: المَيْل عن جِهة الاستِقامة. يقال: لَحَن فُلان في كلامه، إذا مال عن صَحيح المًنْطِق.
وأراد: إنَّ بعضَكم يكون أعْرف بالحجة وأفْطَنَ لها من غيره.
ويقال: لَحَنْتُ لفُلانٍ، إذا قلتَ له قَوْلاً يَفْهَمُه ويَخْفَى على غيره، لأنك تُمِيله بالتَّوْرِية عن الواضِح المَفْهوم. ومنه قالوا: لَحِنَ الرجلُ فهو لَحِنٌ، إذا فَهِم وفَطِن لِمَا لا يَفْطَن له غيره.
* - ومنه الحديث «أنه بَعث رجُلين إلى بعض الثُغور عَيْناً، فقال لهما: إذا انْصَرفْتُما فالْحَنَا لِي لَحْنَاً» أي أشِيرا إليّ ولا تُفْصِحا، وعَرِّضا بما رَأيتما. أمَرهُما بذلك لأنهما ربَّما أخبرا عن العَدُوّ ببأس وقُوّة، فأحَبَّ ألا يَقِف عليه المسلمون.
«هـ» ومنه حديث ابن عبد العزيز «عَجِبْت لِمَن لاحَنَ الناسَ كيف لا يَعْرِف جَوامِع الكَلِم» أي فاطَنهم وجادَلهم.
«هـ» وفي حديث عمر «تَعَلَّموا السُّنَّةَ والفَرائضَ واللَّحْن كما تَعَلَّمون القرآن» وفي رواية «تَعَلّموا اللّحْنَ في القرآن كما تَتعلمونه» يُريد تَعَلّموا لُغة العرب بإِعْرابها.
وقال الأزهري: معناه: تَعلموا لغة العرب في القرآن، واعْرِفوا مَعانِيَه كقوله تعالى: «ولَتَعْرِفَنَّهم في لَحْنِ القَوْلِ» أي معناه وفَحْواه.
واللّحْن: اللُّغة والنَّحْو. واللّحْن أيضاً: الخَطأ في الإِعراب، فهو من الأضْداد.
قال الخطابي: كان ابن الأعرابي يقول: إنَّ اللّحْن بالسُّكون: الفِطْنة والخطأ سَواء، وعامَّة أهل اللغة في هذا على خِلافه. قالوا: الفِطْنة بالفتح. والخطأ بالسكون.
وقال ابن الأعرابي: واللَّحَن أيضاً بالتحريك: اللغة.
* - وقد رُوِي «أنَّ القرآن نَزل بلَحَن قُريش» أي بِلُغَتهم.
ومنه قول عُمر: «تَعَلّموا الفَرائض والسُّنة واللّحَن» أي اللغة.
قال الزمخشري: «المعنى: تَعَلّموا الغريبَ واللّحَن (مكان هذا في الفائق 2/458: » والنحو « )؛ لأنَّ في ذلك عِلْمَ غَريب القرآن ومَعانيه ومعانِيَ الحديث والسُّنة، ومن لم يَعْرِفْه لم يَعْرِف أكثر كتاب اللّه ومَعانيه (مكانه في الفائق: » ولم يقمه « )، ولك يَعْرِف أكثر السُّنن» .
«هـ» ومنه حديث عمر أيضاً «أُبَيٌّ أقرَؤنا، وإنَّا لنَرغَب عن كثيرٍ من لَحَنِه» أي لُغَته.
«هـ» ومنه حديث أبي مَيْسرة، في قوله تعالى «فأرسلنا عليهم سَيْلَ العَرِم» قال: العَرِم: المُسَنَّاة بِلَحَن اليَمْن. أي بِلُغَتِهم.
وقال أبو عبيد: قول عُمر «تَعَلَّموا اللَّحْن» . أي الخطأ في الكلام لتَحْتَرِزوا منه. قال:
«هـ» ومنه حديث أبي العالية «كنت أطُوف مع ابن عباس وهو يُعَلِّمني اللّحْن» .
* - ومنه الحديث «وكان القاسم رجُلاً لُحَنَةً» يُروَى بسكون الحاء وفتحها، وهو الكثير اللّحْن.
وقيل: هو بالفتح الذي يُلّحِّن الناس: أي يُخَطِّئهم. والمعروف في هذا البِناء أنه للِذي يكَثُر منه الفعل، كالهمزة واللُّمَزة والطُّلَعةِ، والخُدَعة، ونحو ذلك.
«هـ» وفي حديث معاوية «أنه سأل عن ابن زياد فقيل: إنه ظَريف، على أنه يَلْحَن، فقال: أوَلَيْس ذلك أظْرفَ له؟» قال القُتَيْبي: ذَهب مُعاوية إلى اللّحَن الذي هو الفِطنة، مُحَرّك الحاء.
وقال غيره: إنما أراد اللّحْنَ ضدّ الإعْراب، وهو يُسْتَمْلَح في الكلام إذا قَلّ، ويُسْتَثْقَل الإعْراب والتّشَدُّق.
* - وفيه «اقْرأُوا القرآن بِلُحُون العَرب وأصْواتِها، وأيَّاكُم ولحُون أهْلِ العِشْق ولحونَ أهْلِ الكتابَيْن» اللُّحُون والألْحان: جمع لَحْن، وهو التَّطْرِيب، وتَرجِيع الصَّوْت، وتَحسِين القِرَاءة، والشِّعر والغِنَاء. وَيُشْبه أن يكْون أرادَ هَذا الذي يَفْعَله قُرَّاء الزَّمَان؛ من اللُّحُون التَّي يَقْرَأون بها النَّظَائر في المَحَافِل، فإن اليَهُود والنَّصارى يقْرأون كُتُبَهم نَحواً من ذلك.


لحا

«هـ» فيه «نُهيتُ عن مُلاَحَاة الرِّجال» أي مُقَاوَلَتِهم ومُخَاصَمَتِهم. يقال: لَحَيْتُ الرجُلَ ألْحاه لَحْياً، إذا لُمتَهُ وعَذَلْتُه، ولاحَيْتُه مُلاَحاةً ولِحَاء، إذا نَازَعْتَه.
* - ومنه حديث ليلة القَدْر «تَلاحَى رَجُلان فَرُفِعَت» .
«هـ» وحديث لقمان «فَلَحْياً لصَاحِبِنا لَحْياً» أي لَوْماً وَعَذْلاً، وهو نَصْب على المَصْدر، كَسَقْياً وَرَعْياً.
«هـ» وفيه «فإذا فَعَلْتُم ذلك سَلّط اللّه عليكم شِرَارَ خَلْقه فالْتَحَوْكُم كما يُلْتَحى القَضِيب» يقال: لَحَوْت الشّجَرة، ولَحَيْتُها والْتَحَيْتُها، إذا أخَذْت لِحَاءها، وهُو قِشْرها.
ويُروى «فلحَتُوكُم» . وقد تقدم.
* - ومنه الحديث «فإن لم يَجد أحَدُكُم إلاّ لِحَاء عِنَبة أو عُودَ شَجَرة فَلْيَمْضَغْه (فَلْيَمْضُغْه) » أراد قِشْر العنبة، اسْتِعَارة من قِشر العُود.
«هـ» ومنه خطبة الحجاج «لأَلُحَونَّكم لَحْوَ العصا» .
(س) وفيه «أنه نَهى عن الاقْتِعاط وأمَر بالتَّلَحِّي» وهو جَعْل بعض العمامة تَحْت الحنَك، والاقْتعاط: ألا يَجْعل تَحتَ حَنَكه منها شَيْئاً.
«هـ» وفيه «أنه احْتَجم بِلَحْيِ جمل» وفي روَاية «بِلَحْيَيْ جَمْل» هو بِفَتْح اللام: مَوضِع بين مكة والمدينة. وقِيل: عَقَبَة. وقيل: مَاءٌ.


لخخ

«هـ» في قِصَّة إسماعيل وأمه هاجَر «والوادِي يومئذٍ لاَخٌّ» أي مُتضايق لكَثْرة الشّجر، وقِلّة العمارة.
وقيل: هُو «لاَخٌ» بالتخفيف: أي مُعْوَجٌّ، من الألْخَي، وهو المُعْوَجُّ الفم.
وأثْبَته ابن مَعِين بالخاء المعجمة وقال: مَن قال غير هذا فقد صَحَّف، فإنه يُروَى بالحاء المُهْملة.


لخص

«هـ» في حديث علي «أنه قَعد لِتَلْخيص ما الْتَبَس على غيره» التلخيص: التَّقْريب والاخْتِصار. يقال: لَخَصْتُ القَولَ، أي اْقَتَصرتُ فيه واخْتَصرت منه ما يُحْتاج إليه.


لخف

«هـ» في حديث جَمْع القرآن «فجعلت أتَتَبَّعُه من الرِّقاع والعُسُب واللِّخَاف» هي جَمْع لَخْفَة، وهي حِجارةٌ بِيضٌ رِقاق.
* - ومنه حديث جارية كعب بن مالك «فأخَذت لِخَافَةً من حَجَر فَذَبَحْتُها بها» .
«هـ» وفيه «كان اسْم فَرَسِه عليه الصلاة والسلام اللّخِيف» كذا رواه البُخاري، ولم يَتَحَقّقْه. والمعروف بالحاء المهملة، ورُوي بالجيم.


لخلخ

«هـ» في حديث معاوية «قال: أيّ النَّاس أفْصَح؟ فقَال رجَلٌ: قومٌ ارْتَفَعُوا عن لَخْلَخَانِيَّة العِراق» هي اللُّكْنَة في الكلام والعُجْمَة.
وقيل: هو منسوب إلى لَخْلَخَان، وهو قَبِيلة، وقيل: مَوْضع.
«هـ» ومنه الحديث «كُنَّا بمَوْضِع كَذا وكَذا، فأتَى رجلٌ فيه لَخْلَخَانِيَّة» .


لخم

* في حديث عِكْرِمة «اللُّخْم (في الأصل، وا: » اللَّخْم « وفي اللسان: » اللُّخُم « بضمتين. وما أثبتُّ من الصحاح، والقاموس، والضبط فيهما بالعبارة) حَلال» هو ضرب من سَمَك البَحْر، يقال: اسْمُه القِرْش.


لخن

(س) في حديث ابن عمر «يا ابنَ اللَّخْنَاء» هي الْمَرأة التي لم تُخْتَن.
وقيل: اللَّخَن: النَّتْن. وقد لَخِنَ السِّقاء يَلْخَن.


لدد

* فيه «إنّ أبغَضَ الرّجال إلى اللّه الألَدُّ الخَصِم» أي الشديد الخُصومة. واللَّدَدُ: الخصومة الشديدة.
«هـ» ومنه حديث علي «رأيت النبيَّ صلى اللّه عليه وسلم في النَّوم فقلت: يا رسول اللّه، ماذا لَقِيتُ بَعْدك من الأوَد واللَّدَد!» .
«هـ» وحديث عثمان: «فأنَا منهم بين ألْسُنٍ لِدادٍ، وقُلوبٍ شِداد» واحِدُها: لَدِيد، كشديد.
«هـ» وفيه «خيرُ ما تَدَاوَيْتم به اللَّدُودُ» هو بالفتح من الأدْوية: ما يُسقاه المريض في أحَدِ شِقّيِ الفَمِ. ولَدِيدَا الفَمِ: جانِباه.
«هـ» ومنه الحديث «أنه لُدَّ في مرضه فلما أفاق قال: لا يَبْقَى في البيت أحدٌ إلاَّ لُدَّ» فعل ذلك عُقوبَةً لهم؛ لأنهم لَدُّوه بغير إذنه. وقد تكرر في الحديث.
«هـ» وفي حديث عثمان «فتَلَدّدْتُ تَلَدّدَ المُضْطر» التَّلَدّد: الْتَلَفُّت يميناً وشِمالاً، تَحَيُّراً، مأخوذ من لَديِدَي العُنق، وهما صَفْحَتاه.
* - ومنه حديث الدجّال «فيَقْتُله المسيح بباب لُدّ» لُدّ: موضع بالشام. وقيل بفِلَسْطين.


لدغ

* فيه «وأعوذ بك أن أمُوت لدِيغاً» اللَّديغ: الَلْدُوغ، فَعِيل بمعنى مفعول. وقد تكرر في الحديث.


لدم

«هـ» في حديث العَقَبة «أنَّ أبا الهَيْثم بن التَّيِّهان قال له: يا رسول اللّه إنَّ بَيْنَنَا وبين القوم حِبالاً ونحن قاطعُوها، فنَخْشى إنِ اللّهُ أعَزَّك وأظْفَرك أن تَرجِع إلى قَوْمك، فَتَبَّسم النبي صلى اللّه عليه وسلم وقال: بل اللدَمُ اللَّدَمُ، والهَدَْمُ (1) الهَدَْمُ» اللَّدَمُ بالتحريك: الحُرَم، جمع لادِم، لأنهنّ يَلْتَدِمْنَ عليه إذا مات، والالْتِدام: ضَرْب النساء وُجوهَهُنّ في النِّياحة. وقد لَدَمَت تَلْدُم لَدْماً.
----------
(1) بفتح الدال وسكونها. كما سيأتي في (هدم)
----------
يعني أنَّ حُرَمكُم حُرْمِي (حُرَمِي).
وفي رواية أخْرَى «بَل الدَّمُ الدَّمُ (ضبط في الأصل بفتح الميم. وضبطته بالضم من: ا، واللسان، والهروي» ) وهو أن يُهْدَرَ دَمُ القَتيل. المعنى إن طُلِب دَمُكم فقد طُلِبَ دَمِي، فدَمِي ودَمُكم شيء واحد.
* - ومنه حديث عائشة «قُبِض رسول اللّه صلى اللّه عليه وسلم وهو في حِجْري، ثم وضَعْتُ رأسه على وسادة وقُمْت ألْتَدِم مع النساء وأضْرب وجْهِي» .
* - ومنه حديث ابن الزبير يوم أُحد «فخَرجْت أسْعَى إليها - يعني أمَّه - فأدْرَكْتُها قبل أن تَنْتَهِيَ إلى القَتْلى، فلَدَمت في صَدْري، وكانت امرأةً جَلْدَة» أي ضَرَبت وَدَفَعت.
(س) وفي حديث علي «واللّهِ لا أكون مثْلَ الضَّبُع، تَسْمَع اللَّدْم فتَخْرج حتى تُصْطاد» أي ضَرْبَ جُحْرِها بحَجَر، إذا أرادوا صَيْد الضَّبُع ضَربوا جُحْرها بحَجر، أو بأيديهم، فتَحْسبُه شيئاً تَصِيده فتَخْرج لتأخذَه فتُصطاد.
أراد: إنّي لا أُخدَع كما تُخْدع الضَّبُع باللَّدْم.
* - وفيه «جاءت أمُّ مِلْدَم تِسْتَأذن» هي كُنْيَة الحُمِّي. والميم الأولى مكسورة زائدة. وألْدَمَتْ عليه الحُمِّى، أي دامَت. وبعضهم يَقُولها بالذال المعجمة.


لدن

«هـ» فيه «أنَّ رجُلاً رَكِب ناضَحاً له ثم بَعَثَه فتَلَدَّن عليه» أي تَلَكَّأ وتَمَكَّث ولم يَنْبَعِث.
* - ومنه حديث عائشة «فأرْسَل إليّ ناقة مُحَرّمة، فتَلَدَّنَت عليّ فلَعَنْتُها» .
* - وفي حديث الصَّدقة «عليهما جُنَّتان من حَديد من لَدُن ثَدْيَيهْما إلى تَراقِيهما» لَدُن: ظرف مكان بمعنى عند، وفيه لُغات، إلا أنه أقْرب مكاناً من عند، وأخَصّ منه، فإنَّ «عند» تَقَع على المكان وغيرِه، تقول: لي عند فُلان مالٌ: أي في ذِمَّتِه. ولا يقال ذلك في لَدُن. وقد تكرر في الحديث.


لدا

(س) في الحديث «أنا لِدَةُ رسول اللّه» أي تِرْبهُ. يقال: ولَدَتِ المرأة وِلاداً، ووِلادةً، ولِدَةً، فسُمّي بالمصدر. وأصله: وِلْدَة، فعُوِّضَت الهاء من الواو. وإنما ذكرناه ها هنا حَمْلاً على لفظه. وجَمْع اللِّدَة: لِدَات.
(س) ومنه حديث رُقَيقة «وَفيهم الطَّيِّب الطَّاهِرُ لِدَاتُه» أي أتْرَابُه. وقيل: وِلاَدَاتُه، وذِكْر الأتْراب أسْلُوب من أسَالِيبهم في تَثْبِيت الصِّفَة وتَمْكِينها، لأنه إذا كان من أقْرانٍ ذَوِي طَهَارَة كان أثْبَتَ لِطَهارَتِه وطِيِبه.


لذذ

«هـ» فيه «إذا رَكِب أحَدُكم الدَّابَّة فليَحْمِلْها على مَلاَذَّهَا» أي لِيُجْرِهَا في السُّهُولة لا فِي الحُزُونَة. والمَلاَذُّ: جَمْع مَلَذٍّ، وهو مَوْضع اللَّذَّةِ. وَلَذَّ الشيءُ يَلَذُّ لَذَاذَةً فهو لَذِيذ: أي مُشْتَهّى.
«هـ» ومنه حديث الزبير، كان يُرَقِّصُ عبد اللّه، ويقول:
أبْيَضُ من آلِ أبي عَتِيقِ * مُبَاركٌ من وَلَدِ الصِّدِّيقِ
* - ألَذُّه كما أَلَذُّ (في الهروي: «يَلَذُّ» ) رِيِقي *
تقول: لَذِذْتُه بالكَسْر، ألَذُّه بالفتح.
(س) وفيه «لَصُبَّ عليكم العذاب صَبّاً، ثم لُذَّ لَذّاً» أي قُرِن بَعْضُه إلى بَعْض.


لذع

(س) فيه «خَيْرُ مَا تَدَاوَيْتُم به كَذَا وكَذَا، أو لَذْعَةٌ بِنَارٍ تُصِيب ألَماً» اللَّذْع: الخَفيف من إحْراق النار، يُريدُ الْكَيّ.
(س) وفي حديث مجاهد، في قوله تعالى «أوَ لم يَرَوْا إلى الطَّير فَوْقَهُمْ صافَّاتٍ ويَقْبِضْنَ» قال: بَسْطُ أجْنحَتِهِنَّ وَتَلَذُّعُهُنّ" لَذَع الطَّائر جَنَاحَيْه، إذا رَفْرَف فحرّكَهُما بَعْد تَسْكيِنهما.


لذا

(س) في حديث عائشة «أنَّها ذَكَرت الدنيا فقالت: قد مَضَى (هكذا في الأصل، وا، والفائق 2/460. والذي في الهروي، واللسان: » مضت...وبقيت « ) لَذْوَاهَا وبَقِي (هكذا في الأصل، وا، والفائق 2/460. والذي في الهروي، واللسان: » مضت...وبقيت « ) بَلْوَاها» أي لَذَّتُهَا، وهو فَعْلَى من اللَّذَّة، فَقُلِبَتْ إحْدى الذَّالَيْن ياء، كالتَّقَضِّي والتَّظَنِّي.
وأرادَت بذَهاب لَذْوَاهَا حياةَ النَّبي صلى اللّه عليه وسلم، وبِالْبَلْوَى ما حَدَث بَعْدَه من المِحَنِ.


لزب

* في حديث أبي الأحْوص «في عَامِ أزْبَةٍ أوْ لَزْبَة» اللَّزْبَة: الشِّدّة.
* - ومنه قولُهم «هذا الأمْر ضَرْبَةُ لاَزِب» أي لاَزِمٌ شديِد.
* - وفي حديث علي «ولاَطَهَا بِالْبِلَّة حتى لَزِبَتْ» أي لَصِقَت ولَزِمَتْ.


لزز

«هـ» فيه «كان لرسول اللّه صلى اللّه عليه وسلم فَرسٌ يُقال له: اللِّزَاز» سُمِّي به لِشدَّة تَلَزُّزِه واجْتِماع خَلْقِه. ولُزَّ بِه الشَّيْءُ: لَزِق به، كأنَّه يَلْتَزِق بالمَطْلوب لسُرْعَتِه.


لزم

* في حديث أشراط الساعة ذِكْر «اللِّزَام» وفُسِّر بأنَّه يوم بَدْرٍ، وهو في اللُّغة المُلاَزَمةُ للشيء والدَّوَام عليه، وهو أيضاً الفَصْل في القَضِيَّة، فكأنه من الأضْدَاد.


لسب

* في صِفَة حَيَّاتِ جهنم «أنْشَأنَ به لَسْباً» اللَّسْب واللَّسْع واللَّدْغ بِمَعْنىً.


لسع

فيه «لا يُلْسَع المؤمِن مِنْ جُحْرٍ مَرَّتَيْن» وفي رواية «لا يُلْدَغ» اللَّسْع واللَّدْغ سَوَاء. والجُحْر: ثَقْب الحَيَّة، وهو اسْتِعارة ها هنا: أي لا يُدْهَى المؤمِنُ مِنْ جِهَة واحِدَة مَرَّتَين، فإنَّه بالأُولَى يَعْتَبر.
قال الخطَّابي: يُروَى بضم العَيْن وكَسْرها. فالضم على وجْه الخبر، ومعناه أنَّ المؤمن هو الكَيِّس الحازِم الذي لا يُؤتَى من جِهة الغَفْلة، فيُخْدَع مَرَّة بعد مَرَّة، وهو لا يَفْطِنُ لذلك ولا يَشْعُر به.
والمراد به الخِداع في أمِر الدين لا أمْرِ الدنيا.
وأمَّا الكسر فَعَلى وجْه النَّهْي: أي لا يُخْدَعَنَّ المؤمِنُ ولا يُؤْتَيَنَّ من ناحية الغَفلة، فيَقَع في مكروه أو شَرٍّ وهو لا يَشْعُر به، ولْيَكُن فَطِناً حَذِراً. وهذا التأويل يَصْلح أن يكون لأِمْر الدِين والدنيا معاً.


لسن

* فيه «لِصاحب الحقّ اليَدُ واللِسان» اليَدُ: اللُّزوم، واللسان: التَّقاضِي.
«هـ» وفي حديث عُمر وامْرأةٍ «إن دخَلْتَ عليها لَسَنَتْك» أي أخَذَتْك بِلسانِها، يَصِفُها بالسَّلاطة وكثرة الكلام والبَذاء.
(س) وفيه «أن نَعْلَه كانت مُلَسَّنة» أي كانت دَقِيقة على شَكْلِ اللسان.
وقيل: هي التي جُعِل لها لِسانٌ، ولسانُها: الهَنة الناتِئة في مُقَدَّمِها.


لصف

«هـ» في حديث ابن عباس «لمَّا وَفَد عبد المطلب وقُرَيِْ إلى سيْف بن ذِي يَزَن فأذِنَ لهم، فإذا هو مُتَضَمَّخٌ بالعَبير، يَلْصُفُ وبِيصُ المسك مِن مَفْرِقِه» أي يَبْرُق وَيَتَلألأ. يقال: لَصَف يَلْصُف لَصْفاً ولَصِيفاً، إذا بَرَقَ.


لصق

(س) في حديث قَيْس بن عاصم «قال له رسول اللّه صلى اللّه عليه وسلم: فكيف أنتَ عند القِرَى؟ قال: أُلْصِق بالناب الفانِيِة والضَّرَعِ الصغير» أراد أنه يُلْصِق بها السيف فيُعَرْقِبُها للضِيافة.
* - وفي حديث حاطِب «إنّي كنتُ امْرَأ مُلْصَقاً في قُرَيش» المُلْصَق: هو الرجُل المُقِيم في الحَيِّ، وليس منهم بنَسب.


لصا

* فيه «مَن لَصا مُسْلِماً» أي قَذَفه. واللاصِي: القاذِف.


لطأ

«هـ» فيه من أسْماء الشَّجاج «اللاطِئَة» قيل: هي السَّمْحاق، والسِّمحاق عندَهم: المِلْطَي بالقَصر، والمِلْطاة، والمِلْطَأ. والمِلْطاة: قِشْرةٌ رَقِيقة بيْن عَظْم الرَّأس ولَحْمِه.
* - وفي حديث ابن إدريس «لَطِيء لساني فقَلّ عن ذكر اللّه» أي يَبِس فكَبُر عليه فلم يَستطع تحريكَه. يقال: لَطِيء بالأرض ولَطَأ بها، إذا لَزِق.
* - وفي حديث نافع بن جُبَير «إذا ذُكِرَ عَبدُ مَناف فالْطَهْ» هو من لَطِيء بالأرض فَحذف الهمزة، ثم أتْبَعَها هاء السَّكْت، يُريد إذا ذُكِرَ فالْتَصِقُوا بالأرض ولا تَعُدّوا أنفسَكم وكُونوا كالتَّراب.
ويُرْوَى «فالْتَطِئُوا» .


لطح

* في حديث ابن عباس «فجَعل يَلْطَحُ أفْخاذَنا بيدِه» اللَّطْح: الضَّرْب بالكَفَّ، وليس بالشديد.


لطخ

* في حديث أبي طلحة «تَرَكْتني حتى تَلَطَّخْت» أي تَنَجَّسْت وتَقَذَّرْت بالجِماع. يقال: رجُلٌ لَطِخٌ، أي قَذِر.


لطط

«هـ» في حديث طَهْفة «لا تُلْطِط في الزكاة» أي لا تَمْنَعْها. يقال: لَطَّ الغَريمُ وألَطَّ، إذا مَنَع الحَقّ. ولَطَّ الحَقَّ بالباطل، إذا سَتره.
قال أبو موسى: هكذا رواه القُتَيبي. على النَّهي للواحد. والذي رواه غيرُه «ما لم يكن عَهْدٌ ولا مَوْعدٌ ولا تَثاقُلٌ عن الصلاة، ولا يُلْطَطُ في الزكاة، ولا يُلْحَدُ في الحَياة» وهو الوجْه؛ لأنه خِطاب للجَماعة، واقِعٌ على ما قَبْله. وقد تقدّم «انظر ص 236» .
«هـ» وفي حديث ابن يَعْمَر «أنْشَأتَ تَلُطُّها» أي تَمْنَعُها حَقَّها.
ويُرْوَى «تَطُلُّها» . وقد تقدّم.
«هـ» وفي شعر الأعْشَى الْحِرْمَازِيّ، في شأن امْرأتِه:
* - أخْلَفَت الوَعْدَ «هكذا في الأصل، وا، والفائق 1/423. وفي الهروي، واللسان، هنا وفي مادة (ذرب» : «العَهْدَ» ) وَلَطَّتْ بالذَّنَبْ *
أرادَ مَنَعَتْه بُضْعَها، من لَطَّت النَّاقة بِذَنَبِها، إذا سَدَّت فَرْجَها به إذا أرادَها الفَحْل.
وقيل: أراد تَوارت وأخْفَت شَخْصَها عنه، كما تُخْفِي النَّاقة فَرْجَها بِذَنَبِها.
* - وفيه «تَلُطُّ حَوْضَها» كذا جَاء في الْموَطَّأ «انظر الموطأ. (الحديث الثالث والثلاثين، من كتاب صفة النبي صلى اللّه عليه وسلم» 2/934). واللَّطُّ: الإلْصاق، يُريد تُلْصِقُه بالطّين حَتَّى تَسُدّ خَلَله.
«هـ» وفي حديث عبد اللّه «المِلْطَاةُ طريقُ بقَيَّة المؤمنين هُرَّاباً من الدَّجَّال» هو ساحل البَحْر، والميم زائدة.
* - وفي ذكر الشَّجَاج «المِلْطَاطُ» وهي المِلْطَأ، وقد تقدَّمَت، والأصْل فيها من مِلْطَاط البَعير، وهو حَرْف في وسَط رأسه. والْمِلْط: أعْلى حَرْف الجبَل، وصَحْن الدّار. والميم في كلّها زائدة.


لطف

* في أسماء اللّه تعالى «اللطيف» هو الذي اجْتَمع له الرّفْق في الفِعْل، والعِلْمُ (ضبط في الأصل: «والعلم» بكسر الميم. وأثبتُّه بضمها من ا، واللسان) بدَقَائق المصَالح وإيصَالها إلى مَن قدّرها له مِن خَلْقه، يُقال: لَطَف به وله، بالفتح، يَلْطُف لُطفاً، إذا رَفَق به، فأمَّا لَطُف بالضم يَلْطُفُ، فمعناه صَغُرَ وَدَقّ.
* - وفي حديث ابن الضَّبْغاء «فأجَمع له الأحِبَّة الأْلاَطِفَ» هُو جَمْع الأْلَطف، أفْعَل، من اللُّطْف: الرِّفق.
ويُروَى «الأظَالِفَ» بالظَّاء المعجمة.
* - وفي حديث الإفْك «ولا أرَى منه اللُّطْفَ الذي كُنْتُ أعْرِفُه» أي الرِّفْقَ والبِرَّ. ويُرْوَى بِفَتْح اللام والطَّاء، لغة فيه.


لطم

* في حديث بدر «قال أبو جَهْل: يا قوم، اللَّطِيمةَ اللَّطميةَ» أي أدْرِكُوها، وهي مَنْصوبة بإضْمار هَذا الْفِعل.
واللَّطيمة: الجِمَال التي تَحْمل العِطْر والْبَزَّ، غَيْر المِيرَة. ولَطَائم المِسْك: أوعِيَتُه.
وفي حديث حسان «ديوانه ص 5 بشرح البرقوقي. وصدره: * - تَظَلُّ جِيادُنا مُتَمَطِّراتٍ *» :
* - يُلَطّمُهُنّ بالخُمُرِ النِّسَاءُ *
أي يَنْفُضْن ما عليها من الغُبار، فاسْتَعار له اللَّطْم.
ويرى «يُطَلِّمُهُنّ» ، وهو الضَّرب بالكَفِّ. وقد تقدّم.


لطا

«هـ» فيه «أنه بَال فَمَسح ذَكَرَه بِلطَي ثم توضأ» قيل: هُو قَلْبُ لِيَطٍ، جَمْع لِيطَة، كما قيل في جَمْع فُوقَةٍ: فُوَقٌ. ثم قلِبت فَقِيل: فُقَي. والمُرَاد به ما قُشِر من وَجْه الأرض من المَدَر.


لظظ

«هـ» في حديث الدعاء «اَلِظُّوا بيَا ذَا الجَلال والإِكرام» أي الْزَمُوه واثْبُتُوا عليه وأكْثِرُوا من قوله والتَّلَفُّظِ به في دُعائِكم. يقال: أَلَظَّ بالشيء يُلِظُّ إلْظَاظاً، إذا لَزِمَه وثابرَ عليه.
* - وفي حديث رَجْم اليهودي «فَلَمَّا رآه النبيُّ صلى اللّه عليه وسلم ألَظَّ به النَّشْدَة» أي ألَحَّ في سُؤاله وألزمَه إيَّاه.


لظا

* في حديث خَيْفان لَّما قَدِم على عثمان «أمّا هذا الحَيُّ من بَلْحَارث ابن كعب فَحَسَكٌ أمْرَاس، تَتَلَظَّى المَنِيَّةُ في رِماحِهم» أي تَلْتَهِب وتَضْطَرم، مِن لَظَى، وَهُو اسْم من أسْماء النار، ولا يَنْصَرِف للِعَلَمِيَّة والتَّأنيث. وقد تكررت في الحديث.


لعب

* في حديث جابر «مَالَكَ ولِلْعذَارَى ولِعَابِها» اللَّعاب بالكسر: مثْل اللَّعِب. يُقَال: لَعِبَ يَلْعَبُ لَعِباً ولعَاباً فهو لاَعِب.
(س) ومنه الحديث «لا يَأخُذَنّ أحَدُكم مَتَاعَ أخيه لاعِباً جَادّاً» أي يأخُذُه وَلاَ يُريد سَرِقَتَه ولكنْ يُريد إدْخالَ الهَمَّ والغَيْظِ عليه، فهو لاَعِبٌ في السَّرِقة، جَادٌ في الأذيَّة.
* - وفي حديث علي "زَعم ابن النَّابِغَة «هو عمرو بن العاص» أنِّي تَلْعَابة «تِلْعَابة» «بكسر التاء، وتفتح كما في القاموس» .
(س) وفي حديث آخر «أنَّ عَليَّاً كان تَلْعَابة (تِلْعَابة) » أي كثير المَزْح والمُدَاعَبة. والتَّاء زائدة. وقد تقدم في التاء.
* - وفي حديث تميم والجَسَّاسَة «صادَفْنا البَحْر حِينَ اغْتَلم فَلَعِبَ بنَا المَوْج شَهْراً» سَمّى اضطراب أمْواج البَحْر لَعِباً، لَمَّا لَم يَسِرْ بهم إلى الوجْه الذي أرَادُوه. يُقَال لكُلِّ من عَمِل عَمَلاً لاَ يُجْدِي عليه نَفْعاً: إنَّما أنْت لاعِب.
* - وفي حديث الاستنجاء «إن الشيطان يَلْعَبُ بِمقَاعِدِ بني آدَمَ» أي أنه يَحْضُر أمْكِنَة الاسْتنْجاء وَيَرْصُدها الأذَى والفَساد، لأنَّها مواضِعُ يُهْجَر فيها ذِكْر اللّه، وتُكْشَف فيها العَوْرات، فأُمِرَ بسَتْرها والامْتِناع من التَّعَرّض لِبَصر النَّاظِرين، ومَهَابِّ الرياح وَرَشَاش البَوْل، وكُلُّ ذلك من لَعِب الشيطان.


لعثم

«هـ» في حديث أبي بكر «فإنه لم يَتَلَعْثَم» أي لم يَتَوَقَّف، وأجاب إلى الإسْلام أوّلَ ما عَرَضْتُه عليه.
«هـ» ومنه حديث لُقْمان «فَلَيْس فيه لَعْثَمة» أي لا تَوَقُّفَ في ذِكْر مَنَاقِبِه.


لعس

«هـ» في حديث الزُّبير «أنَّه رأى فِتْيةً لُعْساً فَسَأل عنْهم» اللُّعْس: جمْع ألْعَس، وهو الذي في شَفَتِه سَواد.
قال الأزهري: لم يُرِدْ به سَواد الشَّفَة كما فَسَّره أبو عبيد، وَإنما أراد سَوادَ ألوانِهِم. يقال: جارِيةٌ لَعْسَاء، إذا كان في لَوْنِها أدْنَى سَوادٍ وَشُرْبَةٌ من الحُمْرَة. فإذا قيل: لَعْسَاء الشَّفَة فهو عَلَى ما فَسَّره (بعد هذا في الهروي: «قال العَجّاج:
* - وَبَشَرٍ مع البياض ألْعسا *
فدلّ على أن اللَّعَس في البدن كلَّه» ).


لعط

«هـ» فيه «أنه عاد الْبَراء بن مَعْرُور وأخَذْته الذبْحَة، فأمَر من لَعَطَه بالنَّار» أي كَواه في عُنُقِه. وَشَاةٌ لَعْطاء، إذا كان في جَانِبِ عُنُقِها سَواد. والعِلاَط: وَسْم في العُنُق عَرْضاً.


لعع

«هـ» فيه «إنَّما الدنيا لُعَاعَة» اللُّعَاعَة، بالضَّم: نَبْت ناعم في أوّل ما يَنْبُتُ. يُقال: خَرَجْنا نَتَلَعَّي: أي نأخُذ اللُّعَاعة.
وأصْله «نَتَلَعَّع» ، فأبْدلَت إحْدى العَيْنَين يَاءً. يعني أنَّ الدُّنيا كالنَّبَات الأخْضَر قَلِيل البَقَاء.
* - ومنه قولهم «ما بقي في الإناء إلاَّ لُعَاعَة» أي بَقِيَّة يَسِيرة.
* - ومنه الحديث «أوَجَدْتُم يَا مَعْشَر الأنصار مِن لُعاعةٍ من الدُّنيا تَألَّفْتُ بها قَوْماً ليُسْلِموا، وَوَكَلْتُكم إلى إسْلامِكم؟» .


لعق

«هـ» فيه «إن للِشَّيطان لَعُوقاً وَدِسَاماً» اللَّعُوق بالفتح: اسْمٌ لِمَا يُلْعَق: أي يُؤكَل بالمِلْعَقَةِ.
* - ومنه الحديث «كان يَأكُل بثَلاثِ أصَابع، فإذا فَرَغ لَعِقَها، وأمَرَ بلَعْق الأصابع والصَّحْفَة» أي لَطع ما عَلَيها من أثَرِ الطَّعام. وَقَدْ لَعِقَهُ يَلْعَقُهُ لَعْقاً.


لعلع

* فيه «ما أقامَتْ (في الهروي: » قامت « ) لَعْلَعُ» هو اسم جَبَل. وأنَّثَه؛ لأنه جَعَله اسْماً للِبُقْعَة التي حَوْل الجَبَل (قال الهروي: «وهو إذا ذُكِّر صُرِف، وإذا أُنِّث لم يُصْرف» ).


لعلَّ

* قد تكرر في الحديث ذِكر «لَعَلَّ» وهي كَلْمَةُ رَجَاء وطَمَع وَشَكٍّ. وقد جاءت في القرآن بمعْنى كَيْ.
وأصْلُها عَلَّ (في الأصل: «وقيل: أصلها» وما أثبتُّ من ا، والصحاح «لعل» وعبارته: «واللام في أولها زائدة» ) واللام زائدة.
* - وفي حديث حاطِب «وما يُدْرِيك لَعَلَّ اللّهَ قَدِ اطَّلَع على أهل بَدْر فقال لهم: اعْمَلُوا ما شِئتُم فقد غَفَرتُ لكُم» ظَنَّ بعضُهم أنَّ مَعْنى لَعَلَّ ها هنا مِن جِهَة الظَّنّ والحُسْبَان «الحِسْبَان» ، وليس كذلك، وَإنَّما هي بمَعْنى عَسَى، وعسى ولَعَلَّ من اللّه تَحْقِيقٌ.


لعن

«هـ» فيه «اتَّقُوا المَلاَعِنَ الثلاث» هي جَمْع مَلْعَنة، وهي الفَعْلة التي يُلْعَن بها فاعِلُها، كأنها مَظِنَّة لِلَّعْن وَمَحَلٌّ له.
وهِي أن يَتَغَوّط الإنْسانُ على قارِعة الطريق، أو ظِلّ الشجرة، أو جانِب النَّهْر، فإذا مَرَّ بها الناس لَعَنوا فاعِلَها.
* - ومنه الحديث «اتَّقُوا اللاعِنَين» أي الأمْرَيْن الجالِبَين لِلَّعْن، الباعِثَين للناس عليه، فإنه سَبَبٌ لِلَعْن مَن فَعَله في هذه المواضع.
وليس ذا في كل ظِلّ، وإنما هو الظِّلُّ (وردت العبارة في ا هكذا: «وليس كلُّ ظلّ، وإنما هو ظِلُّ الذي...» ) الذي يَسْتظِلّ به الناسُ ويَتَّخِذونه مَقِيلاً ومُناخاً.
واللاعِن: اسم فاعِل، مِن لَعَن، فسُمِّيت هذه الأماكِن لاعِنَة؛ لأنها سببُ الَّلعْن.
(س) وفيه «ثلاثٌ لَعِينات» اللَّعِينة: اسم المَلْعُون، كالرَّهِينة في المَرْهُون، أو هي بمعنى اللَّعْن، كالشَّتِيمة من الشَّتم، ولا بُدَّ على هذا الثاني من تقدير مضاف محذوف.
(س) ومنه حديث المرأة التي لَعَنت ناقَتها في السَّفر «فقال: ضَعُوا عنها، فإنها ملعونة» قيل: إنما فعل ذلك لأنه اسْتُجيب دُعاؤها فيها.
وقيل: فَعَلة عُقُوبةً لصِاحِبَتِها لئلا تَعُود إلى مِثِلها، وليَعْتَبِرَ بها غيرُها.
وأصل اللَّعْن: الطَّرْد والإبْعاد من اللّه، ومن الخَلْق السَّبُّ والدُّعاء.
* - وفي حديث اللَّعان «فالْتَعن» هو افْتَعل من اللَّعْن: أي لَعَن نفسَه. واللَّعان والمُلاعَنة: اللَّعْن بين اثنين فصاعِداً.


لغب

«هـ» فيه «أهْدَى يَكْسُومُ أخُو الأشْرَم إلى النبيّ صلى اللّه عليه وسلم سِلاحاً فيه سَهْمٌ لَغْبٌ» يقال: سَهْم لَغْبٌ ولُغاب ولَغِيب، إذا لم يَلْتَئِم رِيشُه ويَصْطَحب لِرداءتِه، فإذا الْتأم فهو لُؤامٌ.
* - وفي حديث الأرنب «فسَعَى القوم فَلغِبُوا وأدْرَكْتُها» اللَّغَب: التَّعَبُ والإعْياء. وقد لَغِبَ يَلْغَب. وقد تكرر في الحديث.


لغث

* في حديث أبي هريرة «وأنتم تَلْغَثُونها» أي تأكُلونها، مِن اللَّغيث، وهو طَعام يُغْلَث (في ا، واللسان: «يُغَشُّ» والمثبت في الأصل. قال في الجمهرة 2/46: «وغلث الحديثَ يغلثه غلثاً، إذا خلط بعضه ببعض، ولم يجيء به على الاستواء. والغلث: الخلط. يقال: طعام مغلوث: أي مخلوط، نحو البُرّ والشعير، إذا خلطا» ). بالشعير.
ويُرْوَى «تَرْغَثُونها» أي تَرْضَعونَها.


لغد

* فيه «فحَشَى به صَدْرَه ولغَادِيدَه» هي جَمع لُغْدود، وهي لَحْمة عند اللَّهَوات. ويقال له: لُغْد، أيضاً، ويُجْمَع: ألْغاداً.


لغز

«هـ» في حديث عمر «أنه مَرَّ بِعَلْقَمة بن الغَفْواء (في الأصل، وا: » الغفواء « وفي اللسان: » القعواء « وصححته بفاء مفتوحة ومعجمة ساكنة، من الهروي، والإصابة 4/266) يُبايِع - أعْرابيَّاً يُلْغِزُ له في اليمين، ويُرِي الأعْرابيَّ أنه قد حَلَف له، ويَرَى عَلْقَمة أنه لم يَحْلِف، فقال له عمر: ما هذه اليمينُ اللُّغَيْزاء؟» اللُّغَيزاء ممدود: من اللَّغَزِ، وهي (في الهروي: «من اللَّغَز. وهو أحد جحرة اليربوع» ) جِحَرة اليَرابِيع، تكون ذات (في الهروي: «ذوات» ) جهتين، تدخُل من جهة، وتخُرج من جهة أُخرّى، فاسْتُعِير لمَعاريض الكلام، ومَلاْحِنه. هكذا قال الهروي.
وقال الزمخشري: «اللُّغَّيْزا - مُثَقلة الغين - جاء بها سيبويه في كتابه (في الفائق 2/468: » في أبنية كتابه « ) مع الخُلَّيْطَي. وفي كتاب الأزهري (في الفائق: » اللُّغَيزي « مخففة) مخففة، وحَقَّها أن تكون تحِقيرَ (في الفائق: » تحقيراً للمثقلة « ) المُثّقَّلة. كما يقال في » سُكَيْت « إنه تحقِير » سُكَّيْت « (هكذا ضبط في الأصل. وفي اللسان: » سِكِّيت" ).
وقد ألْغَزز في كلامه يُلْغِز إلْغازا، إذا وَرّى فيه وعَرّض ليَخْفَى.


لغط

* فيه «ولهم لَغَطٌ في أسْواقِهم» اللَّغَط: صوتٌ وضَجَّة لا يُفْهَم معناها. وقد تكرر في الحديث.


لغم

* في حديث ابن عمر «وأنا تحت ناقة رسول اللّه صلى اللّه عليه وسلم يُصيبُني لغُامُها» لُغام الدّابة: لُعابُها وزَبَدُها الذي يَخُرج من فيها معه.
وقيل: هو الزَّبَد وحْدَه، سُمِّي بالمَلاغم، وهي ما حَوْلَ الفَمِ مما يَبْلُغُه اللسان وَيصِل إليه.
* - ومنه حديث عمرو بن خارجة «وناقة رسول اللّه صلى اللّه عليه وسلم تَقْصَعُ بِحِرَّتها ويَسيل لُغامُها بين كَتِفَيَّ.
* - ومنه الحديث » يَسْتعِمل مَلاغِمَة" جَمْع مَلْغَم. وقد ذُكِرَ آنفاً.


لغن

«هـ» فيه «أنَّ رجُلاً قال لفُلان: إنك لَتُفْتِي بلُغْنٍ ضالٍّ (في اللسان: » بلغنِ ضالٍّ « بالإضافة) مُضِلٍّ» اللُّغْنُ: ما تَعَلَّق من لَحْم اللَّحْيَين، وجَمْعُه: لَغَانِين، كلُغْدٍ وَلَغَادِيد.


لغا

«هـ» قد تكرر في الحديث ذكر «لَغْوِ اليَمين» قيل: هو أنْ يقول: لاَ واللّهِ، وبَلَى واللّهِ، ولا يَعْقِد عليه قَلْبه.
وقيل: هي التي يَحْلِفُها الإنسان سَاهِياً أو ناسِياً.
وقيل: هو اليمين في المعْصية. وقيل: في الغَضَب. وقيل: في المِرَاء. وقيل: في الهَزْل.
وقيل: اللَّغْوُ: سُقوط الإثْم عن الحالِف إذا كَفَّر يَمِينَه. يُقال: لَغَا الإنسان يَلْغُو، وَلَغَى يَلْغَي، ولَغِيَ يَلْغَي، إذا تكَلَّم بالمُطْرَح (ضبط في الهروي: «بالمُطَّرَح» ) من القَول، ومَا لا يَعْنِي. وألْغَى، إذا أسْقَطَ.
* - وفيه «مَن قال لصاحِبه والإمَام يَخْطُب: صَهْ فَقد لَغَا» .
«هـ» والحديث الآخر «مَن مَسَّ الحَصَا فَقَد لَغَا» أي (قبل هذا في الهروي: «يعني في الصلاة يوم الجمعة» ) تَكَلَّم، وقِيل: عَدَل عن الصَّواب. وقيل: خَابَ. والأصْل الأوّل.
«هـ» وفيه «والحَمْولة المائرة لهُم لاغِيَةٌ» أي مُلْغَاة لا تُعَدّ عَلَيهم، ولا يُلْزَمُون لها صَدَقةً. فاعِلة بمْعنَى مُفْعَلة (في الهروي: «بمعنى مفعول بها» ).
والمائِرة: الإبل التي تَحْمِل المِيرَة.
* - ومنه حديث ابن عباس «أنه ألغى طلاق المُكرَه» أي أبطلَه.
* - وفي حديث سَلْمان «إيَّاكُم ومَلْغَاة أوّلَ الليل» المَلْغاة: مَفْعَلة من اللَّغْو والْبَاطِلِ، يُريد السَّهَر فيه، فإنَّه يَمنَع من قيَام اللَّيل.


لفأ

* فيه «رَضِيتُ من الْوَفَاء باللَّفَاء» الوَفاء: التَّمَام واللَّفَاء: النُّقْصَان. واشْتِقَاقُه من لَفأتُ العَظْم، إذا أخَذْتَ بَعْض لَحْمه عنه. واسم تلك اللَّحْمَة: اللَّفيئة، وجَمْعُها: لفَايَا، كَخَطايَا.


لفت

«هـ» في صِفَته عليه الصلاة والسلام «فإذا الْتَفَت الْتَفَت جميعاً» أرادَ «هذا من قول شَمِر، كما في الهروي» أنَّه لا يُسارق النَّظَر.
وقيل: أراد لاَ يَلْوِي عُنْقَه يَمْنَةً ويَسْرَةً إذا نَظَر إلى الشيء، وإنما يَفْعل ذلك الطَّائِشُ الخفيف، ولكن كان يُقْبل جميعاً ويُدْبر جميعاً.
(س) ومنه الحديث «فكانت مِنِّي لفْتَةٌ» هي المَرة الواحِدة من الالْتفات.
(س) ومنه الحديث «لا تَتَزَوَّجَنّ لَفُوتاً» هي التي لها وَلَدٌ من زَوْج آخر. فهي لا تزال تَلْتَفت إليه، وَتَشْتَغِل به عن الزَّوْج.
* - ومنه حديث الحَجّاج «أنه قال لاْمرَأة: إنَّك كَتُونٌ لَفُوت» أي كثيرة التَّلَفت إلى الأشياء.
«هـ» وفي حديث عمر «وأنْهَزُ اللَّفُوت، وأضُمُّ العَنُود (في الأصل: » العتود « وأثبتُّ ما في: أ، والهروي، والفائق 1/433. ويلاحظ أن المصنِّف ذكره في (عتد) وفي (عند) ) » هي «قائل هذا هو الكِلابيّ، كما في الهروي، عن شَمِر» النَّاقة الضجور عند الحَلْب تَلْفَتِت إلى الحالِب فَتَعَضُّه فَيَنْهَزُها بيده، فَتَدرِّ «في الهروي: "وذلك إذا مات ولدها" » لِتَفْتَديَ باللَّبن من النَّهْز. وهو الضَّرْب، فَضَربَها مَثَلاً للذي يٍَْتَعْصِي ويَخْرُج عن الطَّاعة.
* - وفيه «إنّ اللّه يُبْغِض البليغَ من الرِّجال الذي يَلْفِت الْكَلام كما تَلْفِت البَقَرْةُ الخَلاَ بِلسَانِها» يقال: لَفَتَهُ يَلْفِتُه، إذا لَوَاه وفَتَله، وكأنه مَقْلوب منه. ولَفَتَه أيضاً، إذا صَرَفه.
«هـ» ومنه حديث حُذَيفة «إنَّ مِن أقْرَأ النَّاسِ للقُرآن مُنَافِقاً لاَ يَدَع منْه وَاواً وَلاَ ألِفاً، يَلْفِته بِلِسانه كما تَلْفِت البَقَرَةُ الخَلاَ بِلِسانها» يقال: فُلان يَلْفِت الكلام لَفْتاً: أي يُرْسلُه ولا يُبَالِي كَيْف جاء، المَعْنى: أنه يَقْرَؤه من غير رَوِيَّة ولاَ تَبَصُّر وتَعَمُّدٍ لِلْمأمور به، غَيْر مُبَالٍ بِمَتْلُوِّه كيف جاء، كما تَفْعَل البَقَرة بالحَشيش إذا أكَلَتْه.
وأصل اللَّفْت: لَيّ الشيء عن الطَّريقة المُسْتَقِيمة.
(س) وفيه ذِكر «ثَنِيَّة لَفْت (لِفْت) » وهي بين مكة والمدينة. واخْتُلف في ضَبْط الْفَاء فَسُكِّنَت وفُتِحَت، ومنهم من كسَر اللاَّم مع السُّكون.
«هـ» وفي حديث عمر «وذَكر أمْرَه في الجاهِليَّة، وأنّ أُمَّه اتَّخَذَت لهم لَفِيتَةً من الهَبِيد» هي «قائل هذا هو ابن السِّكِّيت، كما في الهروي» العَصِيدة المُغَلَّظَة.
وقيل «قائل هذا هو أبو عبيد، كما في الهروي» : هو ضَرْبٌ من الطَّبِيخ، يُشْبِه الحَساء ونحوه.
والهَبِيد: الحَنْظَل.


لفج

«هـ» فيه «وأطْعِموا مُلْفَجِيكم» المُلْفَج «قائل هذا هو أبو عمرو، كما ذكر الهروي» ، بفتح الفاء: الفقير. يقال: ألْفج الرجُل فهو مُلْفَج، على غير قِياس. ولم يَجيء إلاَّ في ثلاثة أحْرُف «قال ابن خالويه: "وجدت حرفاً رابعاً: اجرأشّت الإبل فهي مجرأَشّة، بفتح الهمزة: إذا سمنت وامتلأت بطونها". ليس في كلام العرب ص 5» : أسْهَب فهو مُسْهَب، وأحْصَن فهو مُحْصَن، وألْفَج فهو مُلْفَج. الفاعل والمفعول سَواء.
«هـ» ومنه حديث الحسن «في ا: "عليه السلام" » «قيل له: أيدُالِكُ الرجلُ المرأة؟ قال: نعم، إذا كان مُلْفَجاً» أي يُماطِلُها بِمَهْرها إذا كان فقيراً.
والمُلْفِج «هذا من شرح أبي عبيد، كما جاء في الهروي» بكسر الفاء «أيضاً» «سقط من الهروي» : الذي أفْلَس وغلبَه «في الهروي: "وعليه" وكذا في اللسان، في موضعين» الدَّيْن.


لفح

* في حديث الكسوف «تأخَّرتُ مَخافَة أن يَصيبَني من لَفْحِها» لَفْحُ النار: حَرُّها ووَهَجُها. وقد تكرر في الحديث.


لفظ

* فيه «ويَبْقَى في كل أرضٍ شِرارُ أهِلها، تَلْفِظُهم أرَضُوهم» أي تَقْذِفُهم وتَرْميهم. وقد لَفِظَ «من باب ضَرَب وسَمِع. كما في القاموس» الشيءَ يَلْفِظه لَفْظاً، إذا رَماه.
* - ومنه الحديث «ومن أكَلَ فما تَخَلَّل فلْيَلْفِظ» أي فلْيُلْقِ ما يُخْرِجه الخِلال من بين أسنانِه.
* - ومنه حديث ابن عمر «أنه سُئل عما لَفِظَ البحرُ فنَهَى عنه» أراد ما يُلقِيه البحرُ من السَّمك إلى جانِبه من غير اصْطِياد.
* - ومنه حديث عائشة «فقاءت أكُلَها ولَفِظَت خَبِيئَها» أي أظْهرت ما كان قد اخْتَبأ فيها من النَّبات وغيره.


لفع

«هـ» فيه «كُنّ نِساءٌ من المؤمنات (رواية الهروي: » كان نساء المؤمنين « ورواية اللسان: » كُنَّ نساء المؤمنين « ) يَشْهَدن مع النبيّ صلى اللّه عليه وسلم الصُّبْحَ، ثم يَرَجعْن مُتَلّفِّعات بمُروطِهنَّ، لا يُعْرَفْن من الغَلَس» أي مُتَلَفَّفاتٍ بأكْسِيَتهنّ.
واللِّفاع: ثوب يُجَلَّل به الجسَد كلُّه، كِساءً كان أو غيره. وتَلَفَّع بالثوب، إذا اشتمل به.
(س) ومنه حديث عليّ وفاطمة «وقد دَخَلْنا في لِفاعِنا» أي لِحافِنا.
(س) ومنه حديث أُبَيّ «كانت تُرَجِّلُني ولم يكن عليها إلاَّ لِفاع» يعني امرأتَه.
* - ومنه الحديث «لَفَعَتْك النار» أي شَمِلَتْك من نَواحِيك وأصابَك لَهبَها. ويجوز أن تكون العين بَدلاً من حاء «لفَحَته [النار] (من: ا، واللسان» ).


لفف

«هـ» في حديث أم زَرْع «إن أكَل لَفّ» أي قَمَش (في الهروي: «قَمَّش» قال الجوهري: «القَمْش: جمع الشيء من ها هنا وها هنا. وكذلك التَّقميش» )، وخَلَط من كل شيء.
«هـ» وفيه أيضاً «وإنْ رَقَد الْتَفَّ» أي إذا نامَ تَلَفَفَّ في ثوبٍ ونامَ ناحِيَةً عنِّي.
«هـ» وفي حديث نائل «قال: سافَرْتُ مع مَولايَ عثمان وعُمَر في حَجٍّ أو عُمرْة، وكان عُمر وعثمان وابن عمر لِفّاً، وكنت أنا وابن الزُّبَير في شَبَبةٍ معنا لِفّاً، فكُنا نَتَرامَى بالحَنْظَل، فما يَزيدُنا عُمر على أن يقول: كذاك لا تَذْعَروا علينا» .
اللَّفُّ: الحِزْب والطائفة، من الالْتِفاف، وجَمْعُه: ألْفافٌ. يقول: حَسْبُكم، لا تُنَفِّروا علينا إبِلَنا.
* - ومنه حديث أبي الموالي «إني لأَسْمعُ بين فَخِذَيها من لَفَفِها مِثلَ فَشِيش الحَرابِش» اللَّفُّ واللَّفَفُ: تَانِي الفَخِذَيْن من السِّمَن. والمرأة لَفَّاء.


لفق

«هـ» في حديث لُقمان «صَفَّاقٌ لَفَّاق» هكذا جاء به في رواية باللام. واللَّفَّاق: الذي لا يُدْرك ما يَطْلُب. وقد لَفَق ولَفَّق.


لفا

* فيه «لا أُلْفِيَنَّ أحدَكم مُتَّكِئاً على أرِيكته» أي لا أجِدُ وألْقَى. يقال: ألْفَيْتُ الشيء أُلْفِيه إلْفاءً، إذا وَجدْتَه وصادَفْتَه ولَقِيتَه.
* - ومنه حديث عائشة «ما ألفاه السَّحَرُ عندي إلاَّ نائماً» أي ما أتَى عليه السَّحَرُ إلا وهو نائم. تَعني بعد صلاة الليل (في ا: «تعني صلاةَ الليل» ). والفعل فيه للسَّحَر. وقد تكرر في الحديث.


لقح

* فيه «نِعْم المِنْحَةُ الِلَّقْحَة، بالكسر والفتح: الناقة القريبة العَهْد بالنَّتاج. والجمع: لِقَحٌ. وقد لَقِحَتْ لَقْحاً ولَقَاحاً، وناقةٌ لَقُوح، إذا كانت غَزِيرة اللَّبَن. وناقةٌ لاَقحٌ، إذا كانت حامِلاً. ونَوقٌ لَواقِحُ. واللِّقَاح: ذوَات الألْبَان، الواحدة: لَقُوح. وقد تكرر ذكره في الحديث مُفْرَداً ومَجْموعاً.
(هـ) ومنه حديث ابن عباس » اللَّقاح واحِد « هو بالفتح (في الهروي بالكسر، ضبط قلم. وقال صاحب المصباح: » الِلَّقاح، بالفتح والكسر « وذكر حديث ابن عباس هذا) اسْم (هذا شرح الليث، كما في الهروي) مَاء الفَحْل، أراد (في الهروي، واللسان: » كأنه اراد « ) أن مَاء الفَحْل الذي حَمَلَت منه وَاحِداً، واللَّبن الذي أرْضَعَت كل واحِدةٍ (في الهروي: » واحدٍ « وفي اللسان: » كل واحدةٍ منهما مُرْضَعَها « ) منهما كان أصْلهُ ماء الفَحْل.
ويَحْتَمِل (قائل هذا هو الأزهري، كما في اللسان) أن يكون اللَّقاح في هذا الحديث بمعْنى الإلْقَاح. يقال: ألْقَحَ الفَحْل النَّاقة إلْقاحاً ولَقَاحاً، كما يُقال: أعْطَى إعْطاءً وَعَطاء.
والأصْل فيه للإبل. ثم اسْتُعير للنَّاس (عبارة الهروي: » والأصل فيه الإبل ثم يُستعار في النِّساء « والذي في اللسان: » والأصل فيه للإبل، ثم استعير في النِّساء « ).
(س) ومنه حديث رُقِية العَين » أعوذ بكَ مِن شَرِّ كُلّ مُلْقِح ومُخْبلِ « تَفْسيره في الحديث أنّ المُلْقح: الذي يُولَدُ له، والمُخْبل: الذي لا يُولَد لَه، من الَقحَ الفحْل النَّاقة إذا أوْلَدَها.
(هـ) وفي حديث عمر » أدِرُّوا لَقْحَةَ المسْلمين « أراد (هذا من قول شَمِر، كما في الهروي) عَطَاءهُم.
وقيل (القائل هو الأزهري. كما ذكر الهروي. وفيه: » كأنه أراد « ): أرادَ دِرَّة الْفَيْء وَالخَراج الذي منه عَطَاؤهُم. وإدْرَارُه: جِبَايتُه وجَمْعُه.
[هـ] وفيه » أنه نَهَى عن المَلاقِيح والمَضَامِين « الملاقِيح: جَمْع مَلْقوح، وهو جَنِين الناقة. يقال: لَقِحَت الناقة، وَوَلَدُها مَلْقُوحٌ به، إلاَ أنَّهم اسْتَعملوه بحَذف الجار، والنَّاقة مَلْقُوحَة.
وإنما نَهَى عنه؛ لأنه مِن بَيْع الغَرَر.
وقد تقدَّم مَبْسوطاً في المضَامين.
* - وفيه » أنه مَرَّ بِقَوْم يُلْقَّحون النَّخْل « تَلْقِيح النَّخْل: وضْع طَلْع الذَّكَر في طَلْع الأنثى أوّل ما يَنْشَقُّ (في ا: » تنشق « ).
(هـ) وفي حديث أبي موسى ومعاذ » أمَّا أنا فأتَفَوَّقُه تَفَوُّقَ اللَّقُوح « أي اقْرَؤه مُتَمهِّلاً شيئاً بعْد شَيْءٍ، بِتَدَبُّر وتَفَكُّر (الذي في الهروي: » جزءاً بعد جزء، بتدبر وتذكّر، وبمداومته « )، كاللَّقُوح تُحْلَب فُواقاً بَعْد فُوَاق، لكَثْرَة لَبَنِها، فإذا أتى عليها ثلاثة أشهر حُلِبَت غُدْوَةً وَعَشِيّاً (في الهروي: » وعشيّة" ).


لقس

«هـ» فيه «لا يَقُولَنّ أحَدُكُم: خَبُثَت نَفْسِي، ولكنْ لِيَقُلْ: لَقِسَتْ نَفْسِي» أي غَثَت: واللَّقْس: الْغَثَيَان.
وإنما كَرِه «خَبُثَت» هَرَباً من لْفظ الخُبث والخَبيث.
«هـ» وفي حديث عمر «وذكر الزُّبير فَقَال: وَعْقَةٌ لَقِسٌ» اللَّقِس «هذا من شرح ابن شُمَيل، كما ذكر الهروي» : السّيء الخُلُق.
وقيل: الشَّحِيح. ولَقِسَت نَفْسُه إلى الشَّيء، إذا حَرَصَت عليه ونَازَعَتْه إليه.


لقط

(س) في حديث مكة «ولا تَحِلُّ لُقَتَطُها إلاَّ لِمُنْشِد» قد تكرر ذكر «اللُّقَطة» في الحديث، وهي بضَمّ اللاَّم وفَتْح القاف: اسْم المَال المَلْقُوط: أي المَوْجود. والالْتِقاط: أن يَعْثُر على الشَّيء من غيرِ قَصْد وطَلب.
وقال بعضهم: هي اسم المُلْتَقط، كالضُّحَكة والهُمَزَة، فأمَّا المال المَلقُوط فهو بسكون القاف، والأوّل أكْثر وَأصَحُّ.
واللُّقَطة في جَميع البلاد لا تَحِلُّ إلاّ لمن يُعَرِّفها سَنَةً ثم يَتَملَّكها بعْد السَّنَة، بشَرْط الضمَّان لصَاحِبها إذا وجَدَه.
فأمَّا مكَّة ففي لُقَطَتِها خِلاف، فَقيل: إنها كَسائر البِلاد. وَقِيل: لاَ ، لهذا الحَديث.
والمُراد بالإنْشادِ الدَّوامُ عليه، وإلاَّ فَلا فَائدة لتَخْصِيصها بالإنْشاد.
وَاختار أبو عُبيد أنه ليس يَحِلُّ للمُلْتَقِط الانْتقاعُ بها، وليس لَه إلا الأنْشاد.
قال الأزهري: فَرَق بقوله هذا بين لُقَطة الحَرَم ولُقَطة سائر البلْدَانِ، فإن لُقَطة غيرها إذا عُرِّفَت سَنَةً حلَّ الانْتِفاع بها، وجَعل لٌقَطة الحَرم حَراماً على مُلْتَقَطها والانْتِفاع بها، وإنْ طال تَعْريفُه لها، وحَكَم أنها لا تَحِل لأحَدٍ إلاَّ بِنَيَّة تَعريفها ما عاش. فأمَّا أن يأخُذَها وهو يَنْوِي تَعْرِيفها سَنَةً ثم يَنْتَفع بها، كلُقَطة غَيْرها فَلا.
«هـ» وفي حديث عمر «انّ رجُلاً من بَني تَميم الْتَقط شبكَة فَطَلب أن يَجْعَلها لَه» الشَّبكة: الأبار القَرِيبة الْمَاء. والْتِقاطُها: عُثُورُه عليها من غير طَلَب.
* - وفيه «المرأة تَحوز ثلاثة مَوارِيث: عَتيقَها، ولَقِيطَها، وولَدَها الذي لاعَنَتْ عنه» اللَّقِيط: الطِفْل الذي يوجدَ مَرْمِيّاً على الطُّرُق، لا يُعْرف أبوه ولا أمُّه، فَعيل بمعنى مفعول.
وهو في قول عامَّة الفقهاء حُرٌّ لا وَلاءَ عليه لأحد، ولا يَرثُه مُلْتَقِطه. وذهب بعض أهلِ العلم إلى العمل بهذا الحديث على ضَعْفِه عند أكثر أهلِ النَّقْل.


لقع

* في حديث ابن مسعود «قال رجل عنده: إنّ فُلاناً لَقَع فَرَسَك فهو يَدُور كأنه في فَلَك» أي رَماه بعيِنه وأصابه بها، فأصابه دُوَارٌ.
«هـ» ومنه حديث سالم بن عبد اللّه بن عمر «فَلقَعني الأحْولُ بعينه» أي أصَابني بها، يعني هِشام بن عبد الملك، وكان أحْولَ.
«هـ» ومنه الحديث «فَلَقَعه بِبَعْرةٍ» أي رَماه بها.


لقف

* في حديث الحج «تلَقَّفْتُ التَّلبِية مِن في رسول اللّه صلى اللّه عليه وسلم» أي تَلَقَّنْتها وحفِظْتُها بسُرعة.
«هـ» وفي حديث الحَجّاج «قال لامرأة: إنكِ لَقُوفٌ صَيُود» اللَّقوف «هذا شرح الأصمعيّ، كما ذكر الهروي» : التي إذا مَسَّها الرجُل لَقِفَت يدَه سريعاً: أي أخَذَتْها.


لقق

«هـ» فيه «أنه قال لأبي ذَرّ: ما لِي أراك لَقَّاً بَقّاً، كيف بك إذا أخَرجوك من المدينة؟» اللَّقُّ: الكثير «هذا من شرح الأزهري. كما في الهروي» الكلام، وكان في أبي ذّر شدّةٌ على الأمَراء، وإغْلاظٌ لهم في القَول. وكان عثمان يُبَلَّغ عنه. يقال: رجل لَقَّاقٌ بَقَّاق. ويُرْوَى «لَقىً» بالتخفيف. وسيجيء.
«هـ» وفي حديث عبد الملك «أنه كتَب إلى الحجاج: لا تَدَع خَفقّاً ولا لَقا إلاَّ زَرَعْتَه» اللَّقُّ بالفتح: الصَّدْع والشَّق.
* - وفي حديث يوسف بن عمر «أنه زَرع كلَّ حُقٍّ (في الأصل، واللسان: » خَقّ « بخاء معجمة مفتوحة، وهو خطأ. صوابه من: ا. ومما سبق في مادة (حقق) 1/416) ولُقٍّ (في الأصل، واللسان: » لَقّ « بالفتح. وضبطته بالضم من: ا، ومما سبق في مادة (حقق) ) » اللُّقُّ: الأرض المرتفِعة.


لقلق

* فيه «مَن وُقِي شَرَّ لَقْلَقه دخل الجنة» اللَّقْلَق: اللسان.
«هـ» ومنه حديث عمر «ما لم يكن نَقْعٌ ولا لَقْلَقة» أراد الصِياحَ والجَلَبة عند الموت. وكأنها حكايةُ الأصوات الكثيرة.


لقم

* فيه «أنّ رجُلاً الْقَم عينَه خَصاصةً الباب» أي جعل الشَّقّ الذي في الباب محاذِي عيِنه، فكأنه جَعله للعين كالّلْقمة للفَم.
(س) ومنه حديث عمر «فهو كالأرْقَم إنْ يُتْرَكْ يَلْقَمْ» أي إنْ تَركْتَه أكَلَك. يقال: لَقِمْت الطعامَ أَلْقَمُه، وَتَلَقَّمْته والْتَقَمْتُه.


لقن

«هـ» في حديث الهجرة «ويَبِيت عندَهما عبدُ اللّه بن أبي بكر وهو شابٌّ ثَقِفٌ لَقِنٌ» أي فَهِمٌ حَسَنُ التَّلَقُّنِ لِمَا يَسْمَعُه.
* - ومنه حديث الأُخدود «انْظُروا لي غُلاماً فَطِناً لَقِناً» .
«هـ» وفي حديث علي «إنّ ها هنا علْماً - وأشار إلى صَدره - لو أصبتُ له حَمَلَةً، بلى أُصِيبُ (في الهروي: » بلى أصَبْتُ « ) لَقِناً غير مأمون» أي فِهماً غير ثِقة.


لقا

فيه «مَن أَحَبَّ لِقاءَ اللّهِ أحَبَّ اللّهُ لِقاءه، ومَن كَرِه لقاء اللّه كَرِهَ اللّهُ لِقاءه، والموت دون لقاء اللّه» .
المراد بلِقاء اللّه المَصيرُ إلى الدار الآخرة، وطَلَبُ ما عند اللّه؛ وليس الغَرضُ به الموت؛ لأنَّ كُلاًّ يَكْرَهه، فمن تَرك الدينا وأبْغضَها أحَبَّ لِقاء اللّه، ومَن آثَرها ورَكَن إليها كَره لِقاء اللّه؛ لأنه إنما يَصِل إليه بالموت.
وقوله: «والموت دون لقاء اللّه» يُبَيِّن أنّ الموت غيرُ اللِّقاء، ولكنه مُعْترض دون الغَرَض المطلوب، فيجب أن يَصْبر عليه، ويحتمل مَشاقَّه حتى يَصل إلى الفَوز باللِّقاء.
«هـ» وفيه: «أنه نَهى عن تَلِّقي الرُّكْبان» هو أن يَسْتقبِلَ الحَضَرِيُّ البَدّوِيَّ قبل وصُوله إلى البَلَد، ويُخْبره بكَساد ما معه كَذِباً؛ ليَشْتَريَ منه سِلْعَتَه بالوَكْس، وأقَلَّ من ثَمن المِثل، وذلك تَغْريرٌ مُحَّرم، ولكن الشِراء مُنْعَقِدٌ، ثم إذا كَذب وظَهر الغَبْن، ثبت الخِيارُ للبائع، وإنْ صَدق، ففيه على مذهب الشافعيّ خِلاف.
«هـ» وفيه «دخل ابو قارِظ مكةَ فقالت قريش: حَلِيفُنا وعَضُدنا ومُلْتَقَى أكُفِّنا» أي «هذا شرح القُتَيْبي. كما في الهروي» أيدينا تَلْتَقِي مع يدِه وتجتمع. وأراد به الحِلْف الذي كان بينَه وبينهم.
* - وفيه «إذا الْتَقَى الخِتانان وَجب الغُسل» أي إذا حاذَى أحدُهما الآخَر، وسواءٌ تَلامَسا أو لم يَتلامَسا. يقال: الْتَقى الفارِسان، إذا تَحاذَيا وتَقابَلا.
وتَظْهر فائدته فيما إذا لفّ على عُضْوه خِرْقةً ثم جامع فإنَّ الغُسل يجب عليه، وإنْ لم يَلْمِسِ الخِتانُ الخِتانَ.
* - وفي حديث النَّخَعِيّ «إذا الْتَقى الماءان فقد تَمَّ الطُّهور» يُريد إذا طَهَّرت العُضْويْن من أعضائِك في الوضُوء فاجتَمع الماءانِ في الطّهور لهما فقد ثَمَّ طُهورهما للصلاة، ولا يُبالي أيَّهُما قَدَّم.
وهذا على مذهب من لا يُوجب الترتيبَ في الوضوء، أو يريد بالعُضْوين اليدين والرجلين، في تقديم اليُمنى على اليُسْرى، أو اليسرى على اليمنى. وهذا لم يَشْترِطه أحدٌ.
* - وفيه «إنّ الرجُل لَيَتَكلَّمُ بالكَلِمة ما يُلْقِي لها بالاً يَهْوِي (ضبط في ا: » يُهْوَى « ) بها في النار» أي ما يَحْضِرُ قَلْبَه لِمَا يقوله منها. والبال: القلب.
* - ومنه حديث الأحنف «أنه نُعي إليه رجُلٌ فما ألْقَى لذلك بالاً» أي ما اسْتَمع له، ولا اكْتَرث به.
* - وفي حديث أبي ذَر «ما لِي أراك لَقَا بَقَاً» هكذا جاءا مخفَّفَين في رواية، بوزن عَصاً. واللَّقَى: المُلْقَى على الأرض، والبَقَا: إتْباعٌ له.
«هـ» ومنه حديث حَكِيم بن حِزام «وأُخِذَت ثيابُها فجُعِلَتْ لَقىً» أي مُرْماةً مُلْقاة.
قيل: أصْلُ اللَّقَى: أنهم كانوا إذا طافوا خَلَعوا ثيابهم، وقالوا: لا نَطوف في ثيابٍ عَصَيْنا اللّهَ فيها فيُلْقونها عنهم، ويُسَمون ذلك الثوبَ لَقىً، فإذا قَضَوْا نُسُكَهم لم يأخذوها، وتَركوها بحالها ملُقاةً.
* - وفي حديث أشراط الساعة «ويُلْقَى الشُّحُّ» قال الحُميدِي: لم تَضْبُط الرّواة هذا الحَرْف ويَحْتمِل أن يكون «يُلَقَّى» ، بمعنى يُتَلَقَّى ويُتُعَلَّم ويُتَواصَى به ويُدْعَى إليه، من قوله تعالى «ولا (في الأصل و ا، والهروي واللسان: » وما « خطأ. وهي الآية 80 من سورة القصص) يُلَقَّاها إلاَ الصابِرون» أي ما يُعَلَّمها ويُنَبَّه عليها، وقوله تعالى «فَتَلَّقى آدمُ من ربِّه كلماتٍ» .
ولو قيل «يُلْقَى» مخففة القاف لكان أبعد، لأنه لو أُلقِيَ لتُرِكَ، ولم يكن موجوداً. وكان يكون مدحاً، والحديث مبنيٌّ على الذَّمّ.
ولو قيل «يُلْفَى» بالفاء بمعنى يُوجَد، لم يَسْتَقِم؛ لأنَّ الشُّحّ ما زال موجوداً.
* - وفي حديث ابن عمر «أنه اكْتَوَى من اللَّقْوة» هي مرض يَعْرِض للوَجْه فيُمِيلُه إلى أحد جانِبَيْه.


لكأ

* في حديث المُلاعَنة «فتَلَكَّأتْ عند الخامسة» أي تَوَقَّفَتْ وتَباطَأتْ أنْ تَقُولَها.
* - ومنه حديث زياد «أُتِيَ برجُلٍ فتَلَكَّأَ في الشَّهادة» .


لكد

«هـ» في حديث عطاء «إذا كان حَولَ الجُرْح قَيْحٌ ولَكَدٌ فأتْبِعْه بصُوفة فيها ماءٌ فاغْسِله» يقال: لَكِدَ الدَّم بالجِلْد، إذا لَصِقَ به.


لكز

* في حديث عائشة «لَكَزَني أبي لَكْزَةً» اللَّكْز: الدَّفع في الصَّدر بالكَفِّ.


لكع

«هـ» فيه «يأتي على الناس زمانٌ يكون أسْعَدَ الناس في الدنيا (في الهروي، واللسان: » بالدنيا « ) لُكَعُ ابنُ لُكَع» اللُّكَع «هذا من شرح أبي عبيد، كما في الهروي» عند العرب: العَبد، ثم اسْتُعمِل في الحُمق والذَّم. يقال للرجُل: لُكَعُ، وللمرأة لَكاعِ. وقد لَكِع الرجلُ يَلْكَعُ لكْعاً فهو ألْكَعُ.
وأكثر ما يقع في النِداء، هو اللَّئيم. وقيل: الوَسخ، وقد يُطْلق على الصغير.
«هـ» ومنه الحديث «أنه عليه السلام جاء يَطْلُب الحَسن بن علي قال: أثَمَّ لُكَعُ؟» فإنْ أُطْلِق على الكبير أُرِيد به الصَّغيرُ العِلْم والعَقْل.
«هـ» ومنه (هكذا جاء السياق عند الهروي: «وسُئل بلال بنُ حَرِيز، فقال: هي لغتنا للصغير. وإلى هذا ذهب الحسن...» ) حديث الحسن «قال لرجُلٍ: يا لُكَعُ» يُريد يا صَغِيراً في العلْم والعَقْل.
* - وفي حديث أهل البيت «لا يُحِبُّنَا اللُّكَعُ (في اللسان: » ألْكَعُ « ) والمَحْيُوسُ» .
(س) وفي حديث عمر «أنه قال لأِمَةٍ رآها: يا لَكْعاء، أتَتَشَبَّهِين بالحرَائر؟» يُقال: رجُلٌ ألْكَعُ وامْرأةٌ لَكْعاء، وهي لغة في لَكَاعِ، بِوَزْن قَطَامِ.
* - ومنه حديث ابن عمر «قال لِمَوْلاة له أرَادَتِ الخرُوج من المدينة: اقْعُدي لَكَاعِ» .
«هـ» ومنه حديث سعد بن عُبادة «أرأيتَ إن دَخَل رجُلٌ بَيْتَه فَرَأى لَكَاعاً قد تَفَخَّذَ امْرَأته» هكذا رُوي في الحديث، جَعَله صِفةً لرجُل، ولعلَّه اراد لُكَعاً فَحرّف.
* - وفي حديث الحسن «جاءه رجُل فقال: إنّ إياسَ بن معاوية رَدّ شَهادتي، فقال: يا مَلْكَعَانُ، لِم رَدَدْتَ شهادته؟» أرادَ حَداثَةَ سِنِّه، أو صِغَرَه في العلْمِ. والميم والنُّون زائدتان.


لمأ

«هـ» في حديث المولِد:
فَلَمَأْتُها نُوراً يُضِيءُ لَهُ * ما حَوْلَه كَإضَاءةِ البَدْرِ
لَمأتُها: أي أبْصَرْتُها ولَمحْتُها. واللَّمْءُ وَاللَّمْحُ: سُرعة إبْصارِ الشِّيء.


لمح

(س) ومنه الحديث «أنه كان يَلْمَح في الصلاة ولا يَلْتَفِت» .


لمز

* فيه «أعُوذُ بك من هَمْزِ الشَّيطان ولَمْزِه» اللَّمْزُ: العَيْب والوُقُوع في الناس. وقيل: هو العَيْب في الْوجْه.
والهَمْز: العَيْب بالغيب. وقد تكرر في الحديث.


لمس

«هـ» فيه «أنه نَهَى عن بَيْع المُلاَمَسَة» هو «هذا من شرح أبي عبيد، كما حاء في الهروي» أن يَقُول: إذا لمَسْتَ ثَوْبي أو لَمْستُ ثَوْبَك فقد وَجَب البَيْع.
وقيل: هو أن يَلْمس المَتاع من وَرَاءِ ثَوب، ولا يَنْظُر إليه ثُمَّ يُوقع البَيْع عليه.
نهَى عنه لأنه غَرَرٌ، أو لأنَّهُ تَعْليقٌ أوْ عُدُول عن الصِّيغة الشَّرْعيَّة.
وقيل: معناه أن يُجْعَل اللمْسُ بالليل قاطِعاً للخِيارِ، وَيَرجع ذلك إلى تَعْليق اللُّزوم، وهو غير نافِذٍ.
(س) وفيه «اقْتُلُوا ذا الطُّفْيَتَيْن والأبْتَر، فإنهما يَلْمِسان البَصَر» وفي رِواية «يَلْتَمِسان البَصَر» أي يَخْطِفان ويَطْمِسان.
وقيل: أراد أنَّهما يَقْصِدَانِ البَصَر باللَّسْع.
وفي الحيَّاتِ نوعٌ يُسَمَّى الناظِر، مَتَى وقع نَظَرُه على عين إنسان مات من ساعَتِه. ونَوعٌ آخر إذا سَمِع إنْسَانٌ صَوْتَه مات.
وقد جاء في حديث الخُدْرِيّ عن الشَّابِّ الأنصاري الذي طَعَن الحيَّة برُمْحه فمَاتَتْ وَمَات الشَّابُّ من سَاعَته.
* - وفيه «أنَّ رجُلاً قال له: إنّ امْرأتي لاَ تَرُدّ يَدَ لاَمِس، فقال: فارِقْها» قِيل: هُو إجابَتُها لَمن أرادَها.
وقوله في سِيَاق الحديث «فاسْتَمتِع بها» : أي لا تُمْسِكْها إلاَّ بقَدْر ما تَقْضِي مُتْعَة النَّفْس منها وَمِن وَطَرِها. وخافَ النبيُّ صلى اللّه عليه وسلم إنْ هُو أوْجَب عليه طَلاقَها أن تَتُوقَ نَفْسَه إليها فَيقَعَ في الحَرَام.
وقيل: مَعْنى «لا تَرُدُّ يَدَ لاَمس» : أنها تُعْطي من مَاله مَن يَطْلُب منها، وهذا أشْبَه.
قال أحمد: لم يكن لِيأمرَه بإمْساكها وهي تَفْجُر.
قال علي وابن مَسْعود: إذَا جاءكم الحديث عن رسول اللّه صلى اللّه عليه وسلم فَظُنُّوا به الذي هو أهْدَى وأتْقَى.
* - ومنه الحديث «مَن سلك طريقاً يَلْتَمِس فيه عِلْماً» أي يَطْلُبه، فاسْتَعارَ لَهُ اللَّمْس.
* - وحديث عائشة «فالْتَمَسْت عِقْدِي»
وقد تكرر في الحديث.


لمص

* فيه «أنّ الحَكَم بن أبي العَاص كان خَلْفَ النبيّ صلى اللّه عليه وسلم يَلْمِصُه فالْتَفَت إليه فقال: كُنْ كذلك» يَلْمِصُه، أي يَحْكيه ويُرِيد عَيْبَه بذلك، قاله الزمخشري (لم يذكر الزمخشري هذه المادة. والذي في الفائق 3/159: «مرَّ بالحكم أبي مروان، فجعل الحكم يغمِز بالنبي صلى اللّه عليه وسلم، ويشير بأصَبعه. فالتفت إليه فقال: اللهم اجعل به وَزْغاً، فرجف مكانه. وروى أنه قال: كذلك فلْتكُنْ. فأصابه مكانه وَزْغٌ لم يفارقْه» . وانظر «وزغ» فيما يأتي.


لمظ

«هـ» في حديث عليّ «الإيمان يَبْدَأ في القلوب لُمْظَةً» . اللُّمظَةُ بالضَّم: مثل النُّكْتَة، من البَيَاض. ومنه فَرَسٌ ألْمَطُ، إذا كان بِجَحْفَلته بياضُ يَسِير.
* - وفي حديث أنس، في التَّحْنِيك «فجعل الصَّبِيُّ يَتَلَمَّظُ» أي يُدِير لِسَانه في فِيه ويُحَرِّكُه يَتَتَبَّع أثَر التَّمْر، وَاسْم ما يَبْقَى في الفَمِ من أثَر الطَعام: لُمَاظَةٌ.


لمع

* فيه «إذا كان أحَدُكُم في الصَّلاة فلا يَرْفَعْ بَصَره إلى السماء بصَرُه» أي يُخْتَلَس. يقال: ألمَعْتُ بالشيء، إذا اخْتَلَسْتَه، واخْتَطَفْته بسُرْعة.
«هـ» ومنه حديث ابن مسعود «رأى رجُلاً شاخِصاً بَصَرهُ إلى السماء فقال: ما يَدْرِي هذا لَعَلَّ بَصَره سَيُلْتَمع قبْل أن يَرجِع إليه» .
«هـ» ومنه حديث لُقمان «إنْ أرَ مَطْمَعِي فَحِدَوٌّ تَلَمَّعُ» أي تَخْتَطِف الشيءَ في انِقضاضها. والحِدَوُّ: هي الحِدَأة بلُغة مكة.
ويُرْوَى «تَلمَعُ» ، من لَمع الطَّائرُ بِجَنَاحَيْه، إذا خَفَق بهما.
ويُقَال: لَمع بِثَوبه وألْمَع به، إذا رفَعه وحَرّكه لِيَراه غيره فيجيء إليه.
* - ومنه حديث زينب «رآها تَلْمَع مِن وَرَاء الحِجاب» أي تُشِير بيَدِها.
«هـ» وحديث عمر «أنه ذكر الشَّام فقال: هي اللَّمَّاعة بالرُّكْبان» أي تَدْعُوهُم إليها. وفَعَّالة. من أبْنِيَة المُبَالَغَة.
* - وفيه «أنه اغْتَسَل فَرَأى لُمْعَةً بِمَنْكِبِه فَدَلَكَها بِشَعَره» أرادَ بُقْعَةً يسِيرة من جَسَده لم يَنَلْها الْماءُ، وهي في الأصل قطْعةٌ من النَّبْت إذا أخَذَتْ في اليُبْس.
* - ومنه حديث دم الحيض «فَرَأى به لُمْعَةً من دَم» .


لملم

«وضعت هذه المادة في الأصل، وا بعد مادة (لمم» على غير نهج المصنِّف في إيراد المواد على ظاهر لفظها) «هـ» في حديث سُوَيْد بن غَفَلة «أتانا مُصَدَّق رسول اللّه صلى اللّه عليه وسلم فأتاه رجلٌ بِناقةٍ مُلَمْلَمَةٍ فأبَى أن يأخذَها» هي المُسْتديرة سِمَناً، من اللَّمِّ: الضمِّ والجمع، وإنما ردّها لأنه نهى أن يُؤخذَ في الزكاة خيارُ المال.


لمم

«هـ» في حديث بُرَيْدة «أنّ امرأة شَكَت إلى رسول اللّه صلى اللّه عليه وسلم لَمَاً بابْنَتها» اللَّمَم: طَرَف «هذا من قول شَمِر، كما في الهروي» من الجُنون يُلمُّ بالإنسان: أي «وهذا من قول أبي عبيد، كما في الهروي أيضاً» يَقْرُبُ منه وَيَعْتَريه.
«هـ» ومنه حديث الدعاء «أعوذ بكَلِماتِ اللّه التَّامَّة (في ا: » التامّات « ) من شَرِّ كُلّ سَامَّة، ومن كُلّ عَيْنٍ لاَمَّة» أي «وهذا من شرح أبي عبيد، كما ذكر الهروي» ذات لَمَم، ولذلك لم يقل «مُلِمَّة» وأصْلُها من ألْمَمْتُ بالشيء، لِيُزَاوِجَ قوله «من شَرِّ كُلِّ سَامَّة» .
«هـ» ومنه الحديث في صفة الجنة «فَلَوْلاَ أنه شيءٌ قَضاء اللّه لأَلَمَّ أن يَذْهَب بَصَرُه؛ لِما يَرَى فيها» أي يَقْرُب.
* - ومنه الحديث «ما يَقْتُل حَبَطاً أو يُلمُّ» أي يَقْرُب من القَتْل.
* - وفي حديث الإفك «وإنْ كَنْتِ ألْمَمْتِ بِذَنْبٍ فاسْتَغْفِري اللّه» أي قارَبْتِ.
وقيل: اللَّممُ: مُقَارَبة المَعْصِيَة من غير إيقاع فِعْل.
وَقيل: هو من اللَّمَم: صِغار الذنوب.
وقد تكرر «اللَّمَمُ» في الحديث.
* - ومنه حديث أبي العالية «إنَّ اللَّمَمَ ما بيْنَ الحَدّين: حَدِّ الدنيا وحَدِّ الآخرة» أي صِغار الذنوب التي ليس عليها حَدٌّ في الدينا وَلاَ في الآخرة.
«هـ» وفي حديث ابن مسعود «لابْن آدمَ لَمَّتَان: لَمَّةٌ من المَلك وَلَمَةٌ من الشيطان» اللَّمَّةُ: الْهِمَّة، الْهَمَّة (قال في القاموس: «والهِمَّة، ويُفْتَح: ما هُمَّ به من أمرٍ ليُفْعَل» ) والخَطْرَة تَقَع في القلب، أراد إلْمَام المَلك أو الشيطان به والقُرْبَ منه، فَما كان من خَطَرَات الخَيْر، فهو من المَلك، وما كان مِن خَطَرَات الشَّرِّ، فهو من الشَّيطان.
«هـ» وفيه «اللَّهُمَّ الْمُم شَعَثَنا» .
* - وفي حديث آخر «وتَلُمُّ بها شَعَثِي» هو من اللَّمَّ: الجَمْع. يقال: لَمَتُ الشيءَ ألُمُّهُ لَمّاً، إذا جَمَعْتَه: أي اجْمَع ما تَشَتَّت من أمرِنا.
* - وفي حديث المغيرة «تأكُل لَمّاً وتُوسِعُ ذَمّاً» أي تأكُل كَثِيراً مُجْتَمِعاً.
(س) وفي حديث جميلة «أنها كانت تحتَ أوْس بن الصَّامت، وكان رجُلاً به لَمَم، فإذا اشْتَدَّ لَمَمُهُ ظَاهَرَ من امْرأته، فأنزل اللّه كَفَّارة الظِّهار» اللَّمَمُ ها هنا: الإلْمَامُ بالنِّساء وشِدَّة الحِرْص عليهِنَّ. وليس من الجُنون، فإنه لو ظاهَر في تلك الحال لم يَلْزمه شيء.
«هـ» وفيه «ما رأيتُ ذَا لَّمِةٍ أحْسَنَ من رسول اللّه صلى اللّه عليه وسلم» اللَّمَّة من شَعر الرأس: دُون الجُمَّة، سُمِّيت بذل، لأنها ألَمَّت بالمَنْكِبَين، فإذا زادت فهي الجُمَّة (زاد الهروي: «فإذا بلغت شَحْمَة الأذنين فهي الوَفْرَة» ).
(س) ومنه حديث أبي رِمْثَة «فإذا رجلٌ له لَِّمِة» يعني النبي صلى اللّه عليه وسلم.


لمه

«هـ» في حديث فاطمة «أنها خرجت في لُمَة من نِسائها، تَتَوطَّأ ذَيْلَها، إلى أبي بكر فعاتَبَتْه» أي في جماعة من نِسائها.
قيل: هي ما بين الثلاثة إلى العشرة.
وقيل: اللُّمَة: المِثْل في السِّن، والتِّرْب.
قال الجوهري «ذكره الجوهري في (لمى» واقتصر على قوله: «والهاء عِوَض» أما بقية هذا الشرح فهو من قول الزمخشري. انظر الفائق 2/476): «الهاء عِوض» من الهمزة الذاهِبة من وسَطِه، وهو مما أُخِذَت عينُه؛ كَسَهٍ ومُذْ، وأصْلها فُعْلَة من المُلاءمة، وهي المُوافَقة.
«هـ» ومنه حديث عمر «أنّ شابَّةً زُوِّجَت شيخاً فقَتَلَتْه، فقال: أيُّها الناس، لِيَنْكِحِ الرجُلُ لُمَتَه من النساء، ولتَنْكِحِ المرأةُ لُمَتَها من الرجال» أي شَكَلْه وتِرْبه.
* - ومنه حديث عليّ «الاَ وإن معاويةَ قاد لُمَةً من الغُواة» أي جماعَة.
* - ومنه الحديث «لا تُسافروا حتى تُصِبيوا لُمةً» أي رُفْقةً.


لما

* فيه «ظِلٌّ ألْمَي» هو الشديد الخُضْرة المائل إلى السَّواد، تشبيهاً باللَّمَى الذي يُعمل في الشَّفَة، واللَّثَة، من خُضْرةٍ أو زُرْقة أو سَواد.
(س) وفيه «أنْشُدُك اللّه لَمَّا فَعلت كذا» أي إلاَ فَعَلْته. وتُخَفف الميم، وتكون «ما» زائدة. وقرىء بهما قوله تعالى «إنْ كُلُّ نَفْس لَما عليها حافظٌ» أي ما كلُّ نَفْسٍ إلاَّ عليها حافظ، وإنْ كلُّ نَفْسٍ لَعَلَيْها حافِظ.


لوب

«هـ» فيه «أنه حَرَّم ما بين لابَتَيِ المدينة» اللاَّبَة: الحَرَّة، وهي الأرض «هذا شرح الأصمعي. كما في الهروي» ذاتُ الحجارة السود التي قد ألْبَسْتها لكثرتها، وجمعها: لاباتٌ، فإذا كَثُرت فهي اللاّبُ واللُّوب، مثل: قارة وقارٍ وقُور. وألفُها منقلبة عن واوٍ.
والمدينة ما بين حَرَّتين عظيمتين.
«هـ» وفي حديث عائشة، ووَصَفَت أباها «بعيُد ما بين اللاَّبَتَين» أرادت أنه واسِع الصَّدر (في الهروي: «الصِّلَة» )، واسع العَطَن، فاستعارت له اللاَبة، كما يقال: رَحْب الفِناء، وواسِع الجَناب.


لوث

«هـ» فيه «فلما انصَرف من الصلاة لاثَ به الناسُ» أي اجْتَمعوا حَوله. يقالُ: لاثَ به يَلُوث، وألاثَ بمعنىً. والمَلاَث: السَّيِّد تُلاث به الأُمور: أي تُقْرَن به وتُعْقَد.
«هـ» وفي حديث أبي ذَرّ «كُنَّا مع رسول اللّه صلى اللّه عليه وسلم، إذا الْتاثَتْ راحِلَة أحدنا طعن بِالسَّرْوة في ضَبُعِها» أي إذا أبْطأت في سَيْرها نَخَسها بِالسَّرْوة، وهي نَصْلٌ صغير، وهو من اللُّوثة «اللُّوثة، بالضم، كما في ا بالقلم، واللسانِ بالعبارة» : الاسْتِرخاء والبُطْء.
* - ومنه الحديث «أنَّ رجُلاً كان به لُوثَة، فكان بُغْبَن في البيع» أي ضَعْفٌ في رأيه، وتَلَجْلُجٌ في كلامه.
«هـ» وفي حديث أبي بكر «أنَّ رجُلاً وقَف عليه، فَلاث لَوْثاً من كلامٍ في دَهَشٍ» أي لم يُبَيِّنه ولم يَشْرَحه. ولم يُصَرِّح به.
وقيل: هو من اللَّوث: الطَّيّ والجمع. يقال: لُثْتُ العِمامة ألُوثُها لَوْثاً.
* - ومنه حديث بعضهم «فحَلْلتُ من عِمامتِي لَوْثاً أو لَوْثَين» أي لَفَّةً أو لَفَّتَين.
* - وحديث الأنْبِذة «والأسْقِية التي تُلاثُ على أفْواهِها» أي تُشَدُّ وتُرْبَط.
(س) ومنه الحديث «إن امرأةً من بني إسرائيل عَمَدت إلى قَرْن من قُرونها فلاثَتْه بالدُّهْن» أي أدارَتْه. وقيل: خَلَطَتْه.
(س) وفي حديث ابن جَزْء «ويْلٌ للَّوّاثين الذين يَلُوثون مِثْل البقَر، ارْفَع يا غلام، ضَعْ يا غلام» قال الحَرْبِي: أظُنُّه الذين يُدارُ عليهم بألوانِ الطعام، من اللَّوث، وهو إدارة العِمامة.
(س) وفي حديث القَسَامة ذِكْر «اللَّوْث» وهو أن يَشْهَد شاهِدٌ واحد على إقْرار المَقْتول قبل أن يموت أنَّ فُلاناً قَتَلَني، أو يَشْهد شاهِدانِ على عَداوةٍ بينهما، أو تَهْديد منه له، أو نحو ذلك، وهو من التَلَوُّث: التَّلُّطخ. يقال: لاثَه في التراب، ولَوَّثَه.


لوح

* في حديث سَطِيح، في رواية (انظر مادة (بوغ «:
* - يَلُوحُه في اللُّوحِ بَوْغاءُ الدِّمَنْ *
اللُّوح، بالضم: الهَواء. ولاحَه يَلوحُه، ولَوَّحَه، إذا غَيَّرَ لَوْنَه.
* - وفي أسماء دَوابِّه عليه الصلاة والسلام » أن اسم فَرسِه مُلاوِح « هو الضامِر الذي لا يَسْمَن، والسريع العَطَش، والعظيم الألْواح، وهو المِلْواح أيضاً.
[هـ] وفي حديث المغيرة » أتَحْلِف عند مِنْبَر رسول اللّه صلى اللّه عليه وسلم؟ فألاَحَ من اليمين" أي أشْفَق وخاف.


لوذ

* في حديث الدعاء «اللهمّ بك أعُوذ، وبك ألُوذ» يقال: لاذَ به يَلُوذ لِياذاً، إذا الْتَجأ إليه وانْضَمَّ واسْتَغاث.
«هـ» ومنه الحديث «يَلوذ به الهُلاَّك» أي يَحْتمِي به الهالِكون ويَستتِرُون.
* - وفي خطبة الحَجّاج «وأنا أرْمِيكم بطَرْفِي وأنتم تَتَسَلَّلُون لِواذاً» أي مُسْتَخْفين ومُسْتَترين، بعضكم ببعض، وهو مصدر: لاوَذَ يُلاوِذُ مُلاوَذَةً، ولِواذاً.


لوص

«هـ» فيه «أنه قال لعثمان: إن الله سَيُقَمِّصُك قميصا، وإنك تُلاصُ على خلعه» أي يطلب منك أن تَخْلَعَه، يعني الخِلافه، يقال: ألصته على الشيء أُلِيصُه، مثل راودته عليه وداورته.
«هـ» ومنه حديث عمر «أنه قال لعثمان في معنى كلمة الإخلاص: هي الكلمة التي ألاَص عليها عَمَّه عند الموت» يعني أبا طالب: أي أداره عليها، وراوَدَهُ فيها (في الهروي: «عنها» وفي الفائق 2/478: «أي أراده عليها وأرادها منه» . وفي الصحاح: «ويقال: ألاصه على كذا، أي أداره على الشيء الذي يَرومُه» . وجاء في القاموس: «والاصه علىالشيء، أداره عليه، وأراده منه» ).
* - ومنه حديث زيد بن حارثة «فأداروهُ وألاصوهُ، فأبى وحلَفَ ألاّ يَلْحَقَهم» .
* - وفيه «مَن سَبَق العاطِسَ بالحَمْد أمِن (في الأصل: » أمِنَ مِن « وأسقطت » من « كما في ا، واللسان والفائق 1/681. وما سبق في مادتي (شوص - علص) الشَّوْصَ واللَّوْصَ» هو وَجَع الأُذن. وقيل: وجَع النَّخْر.


لوط

* في حديث أبي بكر «قال: إن عُمر لأَحَبّ الناس إليّ، ثم قال: اللهم أعَزُّ الوَلَدِ ألْوَطُ» أي ألْصَق بالقلب. يقال: لاطَ به يلُوط ويَلِيطُ، لَوْطاً ولِياطاً، إذا لَصِق به: اي الولَدُ ألْصَق بالقَلْب.
* - ومنه حديث أبي البَخْتَرِيّ «ما أزْعُم أنَّ علياً أفضلُ من أبي بكر ولا عُمر، ولكن أجِدُ له من اللَّوْط ما لا أجِدُ لأحدٍ بعد النبيّ صلى اللّه عليه وسلم» .
«هـ» وفي حديث ابن عباس «إن كنت تَلْوط حَوضَها» أي تُطَيِّنُه وتُصْلحه. وأصْلُه من اللُّصوق.
* - ومنه حديث أشراط الساعة «ولَتقُومَنّ وهو يَلُوط حَوضَه» وفي رواية «يَلِيط حَوْضه» .
* - ومنه حديث قَتادة «كانت بَنُو إسرائيل إنما يَشْرَبون في التَّيِه ما لاطُوا» أي لم يُصِيبوا ماءً سَيْحاً، إنما كانوا يَشْربون مَا يَجْمَعونه في الحِياض مِن الآبارِ.
* - وفي خطبة علي «ولاطَها بالبِلَّة حتى لَزِبَت» .
«هـ» وفي حديث علي بن الحسين، في المُسْتَلاط «إنه لا يَرِث» يعني المُلْصَق بالرجُل في النَّسَب.
* - وحديث عائشة في نِكاح الجاهلية «فالْتاط به ودُعي ابْنَه» أي ألْتَصَق به.
* - ومنه الحديث «من أحَبّ الدنيا الْتاطَ منها بثلاث: شُغْلٍ لا يَنْقَضِي، وأمَلٍ لا يُدْرَك، وحِرْصٍ لا يَنْقطِع» .
* - ومنه حديث العباس «أنه لاطَ لفِلان بأربعة ألافٍ، فبَعَثه إلى بَدْر مكانَ نفسه» أي ألْصق به أربعة ألافٍ.
«هـ» وحديث الأقرع بن حابِس «أنه قال لعُيَيْنة بن حِصْن: بما اسْتَلَطْتم دَمَ هذا الرَّجُل؟» أي اسْتَوْجَبْتم واسْتَحْقَقْتم؛ لأنه لمَّا صارَ لَهُم كأنَّهُم ألْصَقوه بأنْفُسِهم.


لوع

* في حديث ابن مسعود «إني لأَجِدُ له من اللاَّعَةِ ما أجِد لِوَلَدِي» اللاَّعَة واللَّوْعَة: ما يَجِدهُ الإنسان لِوَلَده وحَمِيمه، من الحُرْقَة وشِدّة الحُبِّ. يقال: لاَعَه يَلُوعه ويَلاَعُه لَوْعاً.


لوق

«هـ» في حديث عُبادة بن الصامِت «ولاَ آكُل إلاَّ مَا لُوِّقَ لي» أي لاَ آكُل إلاَّ مَا لُيِّن لِي. وأصله من اللُّوقَة، وهي الزُّبْدَة. وقيل: الزُّبد بالرُّطَب (زاد الهروي: «ويقال لها: الأَلوقة. لغتان» ).


لوك

* فيه «فإذا هِي في فِيه يَلوكُها» أي يَمْضَغُهُا. واللَّوْك إدَارَة الشَّيء في الفَمِ. وقد لاَكَه يَلُوكه لَوْكاً.
* - ومنه الحديث «فلم نُؤتَ إلاَّ بالسَّويق فَلُكْناه» .


لوم

* في حديث عمرو بن سَلَمة الجَرْمِيّ «وكانت العَرب تَلَوَّم بإسْلامهم الفَتْحَ» أي تَنْتَظِر. أراد تَتَلَوَّم. فحذف إحْدى التَّاءيْن تخفيفاً. وهو كثِير في كَلامِهم.
* - ومنه حديث علي «إذا أجْنَب في السَّفر تَلّوْم ما بَيْنَه وبَيْن آخِر الوَقْت» أي انْتَظر.
(س) وفيه «بئسَ لَعَمْرُ اللّهِ عَمَلُ الشَّيْخ المُتَوَسِّم، والشَّابِّ المُتَلَوِّم» أي المُتَعَرِّض لِلأَّئمة في الفِعْل السَّيِّء. ويجوز أن يكون من اللُّومَةِ «في الأصل: "اللّؤمة" والمثبت من: ا، واللسان» وهي الحاجة: أي المُنْتَظر لِقَضائِها.
(س) وفيه «فَتَلاَوَمُوا بَيْنَهم» أي لاَم بَعْضَهم بَعْضاً. وهي مُفَاعَلة، من لاَمَه يَلُومه لَوْماً، إذا عَذَله وعَنَّفَه.
(س) ومنه حديث ابن عباس «فَتَلاَوَمْنَا» .
(س) وفي حديث ابن أمّ مَكْتوم «وَلِي قَائدٌ لاَ يُلاَوِمُنِي» كذا جاء في رِوَاية بالْوَاو، وَأصله الهَمْزُ، من المُلاَءَمَة، وهي المُوَافَقة. يقال: هو يُلائِمُني بالهمز، ثُمَّ يُخَفَّف فيَصِير يَاءً. وأما الْوَاوُ فَلاَ وَجْهَ لَها، إلاَّ أن يَكُون يُفَاعِلُني، من اللَّوْم، ولا مَعْنى له في هذا الحديث.
(س) وفي حديث عمر «لَوْ مَا أبْقَيْت!» أي هَلاَّ أبْقَيْتَ، وهي حَرف من حُروف المَعَاني، معناها التَّحضِيض، كقوله تعالى: «لَوْ مَا تأتِينا بالمَلائكةِ» .


لون

(س) في حديث جابِر وَغُرَمائه «اجْعَلِ اللَّوْنَ على حِدَتِه» اللَّونُ: نَوع من النَّخل. وقيل: هو الدُّقَل. وقيل: النَّخْل كُلُّه ما خَلا البَرْنِيَّ والعَجْوَة، ويُسَمِّه أهل المدينة الألْوانَ، واحِدَته: لِينَة. وأصْلُه: لِوْنَة «في الأًصل: "لُونةَ" بالضم. والتصحيح، بالكسر، من ا، واللسان» ، فَقُلِبَت الْوَاوُ يَاء، لكَسْرةِ اللاّم.
«هـ» وفي حديث ابن عبد العزيز «أنه كتَب في صَدَقة التَّمر أنْ تُؤخَذَ في البَرْنِيّ من البَرْنِيّ، وفي اللَّوْنِ من اللَّوْن» وقد تكرر في الحديث.


لوا

* فيه «لِوَاء الحَمْد بيَدِي يومَ القيامة» اللِّوَاء: الرَّايَة، ولا يُمْسِكُها إلاَّ صاحبُ الجَيْش.
* - ومنه الحديث «لكُلِّ غادِرٍ لِوَاءٌ يومَ القيامة» أي عَلاَمةٌ يُشْهَر بها في النَّاس؛ لأنّ مَوْضُوع اللَّواء شُهْرَة مكان الرَّئيس، وجَمْعُه: ألْوِيَة.
* - وفي حديث أبي قَتادة «فانْطَلَقَ الناسُ لاَ يَلْوِي أحَدٌ على أحَدٍ» أي لا يَلْتَفِت ولا يَعْطِف عليه. وألْوَى برَأسِه وَلَوَاه، إذا أمَلَه من جانِب إلى جانِب.
(س) منه حديث ابن عباس «إن ابن الزُّبَيْر لَوَى ذَنَبَه» يُقال: لَوَى رأسَه وذَنَبه وعِطْفَه عنك، إذا ثَناه وصَرَفه. ويُرْوَى بالتشديد للمُبالَغَة.
وهو مَثَل لِتَرْك الْمَكَارم، والرَّوَغَان عن المَعْرُوف وإيلاءِ الجَمِيل.
ويَجُوز أن يكون كِناية عَن التَّأخُّر والتَّخَلُّف؛ لأنه قال في مُقابِله: «وإنَّ ابن أبي العَاصِ مَشَى اليَقْدُمِيَّة» .
* - ومنه الحديث «وَجَعَلَتْ خَيْلُنَا تَلَوَّى خَلْفَ ظُهُورِنا» أي تَتَلَوَّى. يُقال: لَوَّى عليه، إذا عطف وعَرّضج.
ويُرْوَى بالتَّخْفيف. ويُرْوَى «تَلُوذ» بالذَّال. وهو قريب منه.
* - وفي حديث حُذَيفة «إن جبريل عليه السلام رَفَع أرْضَ قومِ لُوط، ثم ألْوَى بها حتى سَمِع أهلُ السماء ضُغاءَ كلابِهم» أي ذَهَب بها. يقال: ألْوَت به العَنْقاء: أي أطارَتْه.
وعن قَتادة مِثله. وقال فيه: «ثم ألْوَى بها في جَوّ السماء» .
(س) وفي حديث الاختِمار «لَيَّةً لا لَيَّتَين» أي تَلْوِي خِمارَها على رأسِها مرةً واحدة، ولا تَدِيره مرتين، لئلاّ تَتَشَّبه بالرجال إذا اعْتَمُّوا.
«هـ» وفيه «لَيُّ الواجِد يُحِلُّ عُقُوبَتَه وعِرضَه» اللّيُّ: المَطْلُ. يقال: لَواه غَريُمه بِدَيْنه يَلْوِيه لَيّاً. وأصله: لَوْياً، فأدْغِمَت الواوُ في الياء (قال الهروي: «وأراد بعِرْضِه لَوْمه، وبعقوبته حَبْسَه» . وانظر «عرض» فيما سبق).
* - ومنه حديث ابن عباس «يكون لَيُّ القاضي وإعْراضُه لأحدِ الرَّجُلين» أي تَشَدّدُه وصلابَتُه.
* - وفيه «إيَّاك واللَّوَّ، فإنّ اللَّوَّ مِن الشيطان» يريد قَول المُتُنُدِّم على الفائت: لو كان كذا لَقُلْتُ وفَعَلْتُ. وكذلك قول المُتَمنِّي؛ لأنَّ ذلك من الاعْتراض على الأقْدار.
والأصل فيه «لَوْ» ساكنة الواو، وهي حرف من حروف المعاني، يَمتنِع بها الشيء لامْتِناع غيره، فإذا سُمِّيَ بها زِيدَ فيها واوٌ أخرى، ثم أدْغِمَت وشُدِّدَت، حَمْلاً على نظائرها من حروف المعاني.
(س) وفي صفة أهل الجنة «مَجامِرُهم الأُلُوَّة» أي بخُورُهم العُودُ، وهو اسمٌ له مُرْتَجَل.
وقيل: هو ضَرْب من خِيار العُود وأجْودِه، وتُفْتَح همزتُه وتُضَمُّ. وقد اخْتُلِف في أصْلِيَّتِها وزيادتِها.
* - ومنه حديث ابن عمر «أنه كان يَسْتَجْمِر بالأُلوَّة غيرَ مُطَرّاة» .
* - وفيه «من خان في وصِيتَّه أُلْقِيَ في اللَّوَي» قيل: إنه وادٍ في جهنّم.


لهب

(س) في حديث صَعْصَعة «قال لمعاوية: إني لأَترُك الكلام فما أُرْهِف به ولا أُلْهِب فيه » أي لا أُمْضِيه بسرعة. والأصل فيه الَجْري الشديد الذي يُثير اللَّهَب، وهو الغُبار الساطِع، كالدُّخان المرتفِع من النار.


لهبر

* فيه «لا تَتَزوّجَنَّ لَهْبَرةً» هي الطويلة الهَزِيلة (هكذا في الأصل وا، واللسان، والذي في القاموس، والفائق 1/684: «القصيرة الدميمة» أما قول المصنف: «الطويلة الهزيلة» فهو شرح «الهَّبْرَة» كما في الفائق. وكما سيذكر المصنف في مادة «نَهْبَر» .


لهث

* فيه «إنّ امرأة بَغِيّاً رأت كَلْباً يَلْهَث، فَسَقْته فَغُفِر لها» لَهَث (ضبط في الأصل بكسر الهاء. وهو من باب «مَنَع» كما في القاموس) الكلبُ وغَيْرُه، يَلْهَث لَهْثاً، إذا أخْرج لسانَه من شِدّة العطش والحَرِّ. ورجُلٌ لَهْثانُ، وامرأةٌ لَهْثَى.
«هـ» ومنه حديث علي «في سَكْرةٍ مُلْهِثة» أي مُوقعةٍ في اللَّهَث.


لهج

(س) فيه «ما مِن ذي لَهْجةٍ أصْدَق من أبي ذَر» وفي حديث آخر «أصدق لَهْجَةً من أبي ذَرٍّ» اللَّهْجَة: اللِّسان. ولَهِج بالشيء، إذا وَلِع به.


لهد

(س) في حديث ابن عمر «لَوْ لَقِيتُ قاتِلَ أبي في الحَرَم ما لَهَدْتُه» أي دَفَعْته. واللَّهْد: الدَّفْع الشديد في الصَّدر.
ويُرْوى «ما هِدْتُه» أي ما حَرَّكْتُه.


لهز

(س) في حديث النَّوح «إذا نُدِبَ المَيِّت وُكلَ به مَلَكان يَلْهَزانِه» أي يَدْفعانه ويَضْربانه. واللَّهْز: الضَّرب بِجُمْع الكَفَّ في الصَّدر. ولَهزه بالرُّمْح، إذا طَعَنه به.
(س) ومنه حديث أبي مَيْمونة «لَهْزتُ رجُلاً في صدره» .
* - وحديث شارب الخمر «يَلْهَزُه هذا وهذا» وقد تكرر في الحديث.


لهزم

(س) في حديث أبي بكر والنَّسّابة «أمِن هامِها أو لَهازِمها؟» أي أمِن أشْرافِها أنت أو مِن أوْساطِها. واللَّهازِم: أصُول الحَنَكَين، واحِدتُها: لِهِزْمة، بالكسر، فاستعارها لوسَط النَّسَب والقَبيلة.
* - ومنه حديث الزكاة «ثم يأخذ بِلْهزِمَتَيْه» يعني شِدْقَيْه.
وقيل: هُما عَظمتان ناتئان تحت الأذُنَين.
وقيل: هما مُضْغَتان عَلِيَّتان (في الأصل: «عُلْيتان» وفي ا: «عُلْيَيَان» وأثبتُّ ما في الصّحاح واللسان) تحتَهما. وقد تكررت (في الأصل: «تكرر» والمثبت من ا) في الحديث.


لهف

«هـ» فيه «اتَقُوا دَعْوةَ اللّهفَان» هو المكْروب. يقال: لَهف يَلْهَف لَهَفاً، فهو لَهْفَان، وَلُهِف فهو مَلْهُوف.
* - ومنه الحديث «كان يُحِبُّ إغاثَة اللّهْفَان» .


لهق

«هـ» فيه «كان خُلُقُه سَجيَّةً ولم يَكُنْ تَلَهْوُفاً» أي لم يَكْن تَصَنُّعاً وتَكلُّفاً. يقال: تَلَهْوَق الرجُلُ، إذا تَزَيَّن بما ليس فيه من خُلُقٍ ومُرُوءَةٍ وكَرَم.
قال الزمخشري: «وعِنْدي أنه (في الفائق 2/481: » أنه تَفَعْوَل من اللَّهَق «) من اللَّهَق، وهو الأبْيَض [فقد استعملوا الأبيض] (تكملة لازمة من الفائق) في موْضع الكَريم (في الأصل، وا واللسان: » الكرم « وأثبتُّ ما في الفائق) لِنَقاء عِرْضه مِمَّا يُدَنِّسه» .
* - ومنه قصيد كعب:
* - تَرْمِي الغُيُوبَ بِعَيْنيْ مُفْرَدٍ لَهِقٍ *
هو بفَتْح الهاء وكَسْرها: الأبْيضُ. والمُفْرَد: الثَّور الوَحْشِيُّ، شَبَّهَهَا به.


لهم

* فيه «أسألك رحْمَةً من عِنْدك تُلْهِمنُي بها رُشْدِي» الإلْهَام: أن يُلْقِيَ اللّهُ في النَّفْس أمْراً، يَبْعَثُه على الفِعْل أو التَّرْك، وهو نَوْع من الوَحْيِ يَخُصُّ اللّه به من يشاء من عِبَاده. وقد تكرر في الحديث.
* - وفي حديث علي «وأنْتُم لَهَا مِيمُ العَرب» هي جَمْع لُهْمُوم، وهو الجَوْاد من الناس والخَيْل.


لها

(س) فيه «ليْس شيءٌ من اللَّهْو إلاَّ في ثلاث» أي ليس منه مُبَاحٌ إلاَّ هذه، لأنَّ كُلُّ واحدةٍ منها إذا تأمّلْتَها وجَدْتَها مُعِينَةً على حَقٍّ، أو ذَرِيعةً إليه.
واللَّهْو: اللَّعِب. يقال: لَهَوْت بالشيء ألْهُو لَهْواً، وتَلَهَّيْتُ به، إذا لَعِبْتَ به وتَشاغَلْتَ، وغَفَلْتَ به عن غيره. وألْهاه عن كذا، أي شَغَله. ولَهِيتُ عن الشيء، بالكسر، ألْهَى، بالفتح لُهِيّاً «في الأصل: "لَهْياً" وضبطته بضم اللام وكسرها مع تشديد الياء، من ا، واللسان، والصحاح. والشرح فيه. وزاد "ولُهْياناً" » إذا سَلَوْتَ عنه وتَرَكْتَ ذِكره، و «إذا» «زيادة من ا، واللسان» غَفَلْتَ عَنْه واشْتَغَلْتَ.
(س) ومنه الحديث «إذا اسْتأثَر اللّهُ بشيء فَالْهَ عَنْه» أي اتْرُكْه وأعْرِض عنه، ولا تَتَعرَّض له.
* - ومنه حديث الحسن، في الْبَلَل بَعْد الوُضُوء «إلْهَ عنه» .
* - ومنه حديث سَهل بن سعد «فَلَهِيَ (في الأصل: » فلَها « وأبتُّ ما في ا، واللسان، والقاموس) رسول اللّه صلى اللّه عليه وسلم بشيءٍ كان بين يديه» أي اشْتَغل.
* - وحديث ابن الزبير «أنه كان إذا سَمِع صَوْتَ الرَّعْد لَهِيَ (في الأصل: » لهَا « وأثبتُّ ما في المراجع السابقة والفائق 2/481) عن حديثه» أي تَرَكه وأعْرَض عنه.
«هـ» وحديث عمر «أنَه بَعث إلى أبي عبيدة بمال في صُرَّة، وقال للغلام: اذْهبْ بها إليه ثم تَلَهَّ ساعةً في البَيْت، ثم اْنظُر ماذا يَصْنَع بها» أي تَشاغَلْ وتَعَلَّلْ.
* - ومنه قصيد كعب:
وَقَالَ كُلُّ صَدِيقٍ (في شرح الديوان ص 19: «خليلِ» ) كُنْتُ آمُلْهُ * لاَ أُلْهِيَنَّكَ (في شرح الديوان: «لا أُلْفِيَنَّك» ) إني عَنْكَ مَشْغُولُ.
أي لا أشْغَلُك عن أمْرك، فإني مَشْغول عنك.
وقيل: معناه: لا أنْفَعُك ولا أعَلِّلُكَ، فاعْمَل لِنفْسك.
«هـ» وفيه «سألت ربيَّ ألاّ يُعَذِّبَ اللاَّهِينَ من ذُرِّية البَشَر فأعْطَانِيهم» قيل: هُم البُلْه الغافلون. وقيل الذين لم يَتَعَمَّدُوا الذنوب، وإنما فرط منهم سهوا ونسيانا.
(زاد الهروي: «وهو القول» )
وقيل: هم الأطفال الذين لم يَقْتَرِفوا ذَنْباً.
* - وفي حديث الشاة المسمومة «فما زِلْتُ أعْرِفها في لَهَواتِ رسول اللّه صلى اللّه عليه وسلم» اللَّهَوَات: جمع لَهَاة، وهي اللَّحَمَات في سَقْف أقْصَى الفَمِ. وقد تكرر في الحديث.
* - وفي حديث عمر «منْهم الفَاتح فَاه لِلُهْوَةٍ من الدينا» اللُّهْوة بالضم: الْعَطِيَّة، وجَمْعُها: لُهىً.
وقيل: هي أفْضَل العَطاء وأجزلُه.


ليت

(س) فيه «يُنْفَخُ في الصُّور فلا يَسْمَعه أحَدٌ إلاَّ أصْغَى لِيتاً» اللِّيتُ «بالكسر، كما في القاموس» : صَفْحة العُنُق، وهما لِيتان، وأصْغَى: أمَالَ.
* - وفي الدعاء: «الحمد للّهِ الذي لا يُفَاتُ، ولا يُلاَتُ، ولا تَشْتَبه عليه الأصْوات» يُلاَت: من ألاَتَ يُلِيتُ، لُغة في: لاَتَ يَلِيت، إذا نَقَض. ومعناه: لا يُنْقَصُ ولا يَحْبَس عنه الدُّعاء.


ليث

«هـ س» في حديث ابن الزبير «أنه كان يُواصل ثلاثاً ثم يُصْبح وهو ألْيَثُ أصحابِي» أي أشَدُّهُم وأجْلَدهُمْ. وبه سُمِّي الأسَد لَيْثاً.


ليح

«هـ» فيه «أنه كان لحمزةَ رضي اللّه عنه سيفٌ يقال له: لِيَاح» هو من لاَح يَلُوح لِياحاً، إذا بَدا وَظَهر. وَأَصله: لِوَاح، فَقُلِبَت الواوُ يَاء لكَسْرة اللام، كاللِّيَاذ، من لاَذ يَلُوذ. ومنه قِيل للصُّبح: لِيَاح. وألاَح، إذا تَلأْلأَ.


ليس

«هـ» فيه «ما أنْهَر الدّمَ وذُكِرَ اسمُ اللّهِ فكَلْ (في الأصل، وا: » كل ما أنهر الدم « وفي الهروي: » ما أنهر الدمَ فكُلْ « وهي رواية المصنِّف في (نهر). وفي اللسان: » كُلُّ ما أنهر الدمَ فكُلْ « وأثبتُّ روايةَ البخاري، في (باب ما أنهر الدم، وباب ما نَّد من البهائم، وباب إذا نّد بعير لقوم، من كتاب الذبائح). وانظر أيضاً البخاري (باب قسمة الغنم، من كتاب الشركة في الطعام، والنَّهد، والعروض) و(باب ما يكره من ذبح الإبل والغنم ، من كتاب الجهاد)، وروايةَ مسلم (باب جواز الذبح بكل ما أنهر الدمَ، من كتاب الأضاحي). وانظر أيضاً لهذه الرواية التي أثبتُّها، مسند أحمد 4/140، 142. من حديث رافع بن خَديج. والنَّسائي (باب النهي عن الذبح بالظفر، من كتاب الضحايا) 2/107)، لَيْس السِّنَّ والظُّفْرَ» أي إلاَّ السّنَّ والظُّفر. و «ليس» من حروف الاستثناء، كَإلاَّ، تقول: جاءني القَوْم ليس زيداً، وتَقْدِيره: ليس بَعْضُهم زيداً.
* - ومنه الحديث «ما من نَبيٍّ إلا وَقد أخطأ، أو هَمَّ بخَطِيئة، ليس يَحْيَى ابن زَكريا» .
* - ومنه الحديث «أنه قال لزَيد الخَيْلِ: ما وُصف لي أحَدٌ في الجاهلية فرَأيْتُه في الإسلام إلاَّ رأيتُه دون الصَّفَة لَيْسَك» أي إلاَّ أنت.
وفي «لَيْسَك» غَرابة، فإنْ أخْبار «كَانَ وأخَواتها» إذا كانت ضَمائر، فإنما يُسْتعمل فيها كثيراً المُنْفَصِلُ دون المُتَّصِل، تقول: ليس إيَّايَ وإيَّاك.
(س) وفي حديث أبي الأسْود «فإنه أهْيَسُ ألْيَسُ» الألْيَسُ: الذي لا يَبْرَح مكانَه.


ليط

(س) في كتابه لثقيف لَمَّا أسْلَموا «وَأنّ ما كان لهم من دَين إلى أجَل فَبَلغ أجله، فإنه لِيَاط مُبَرَّأٌ من اللّه، وأنّ ما كان لهم من دَيْن في رَهْنٍ وَرَاء عُكَاظَ، فإنه يُقْضَى (في ا: » يُفْضَى « ) إلى رأسه ويُلاط بِعُكَاظَ ولا يُؤخَّر» .
أرَادَ باللِّيَاط الرِّبَا؛ لأنَّ كلّ شيء ألْصِق بشيء وأضِيف إليه فقد أُليط به. والرِّبا مُلْصَقٌ برأس المال. يُقال: لاَط حُبُّه بقَلْبي يَلِيطُ ويَلُوط، لَيْطاً ولَوْطاً ولِيَاطاً، وهو ألْيَطُ بالقَلْب، وألْوَطُ.
«هـ» ومنه حديث عمر «أنه كان يُلِيط أولادَ الجاهِليَّة بآبائهم» وفي رواية «بمن ادّعاهُم في الإسْلام» أي يُلْحِقُهم بهم، من ألاَطه يلِيطه، إذا ألْصَقه به.
«هـ» وفي كتابه لوائل بن حُجْر «في التَّيعَة شَاة لاَ مُقْوَرَّة الألْياط» هي جَمْع لِيطٍ، وهِي في الأصل: القِشْر اللاَّزِق بالشَّجَر، أراد غَيْرَ مُسْتَرْخية الجُلُود لِهُزالِهَا، فاسْتَعَار اللِّيَط للْجِلْدَ؛ لأنه للَّحْم بمنزِلتِه للشَّجَر وَالقَصَب، وإنَّما جاء به مجموعاً؛ لأنه أرد لِيَط كلَّ عُضْو.
(س) ومنه الحديث «أن رجُلاً قال لابن عباس: بأيّ شيء أُذَكِّي إذا لم أجِدْ حَدِيدَةً؟ قال: بِلِيطَةً فالِيَة» أي قِشْرةٍ قَاطِعَة.
واللَّيطُ: قِشْر القَصَب والقَناة، وكلّ شيء كانت له صلابة ومَتَانَة، والقطْعة منه: لِيطَة.
(س) ومنه حديث أبي إدريس «دخلْت على أنَسٍ فأُتي بِعَصافِيرَ فَذُبِحَت بِلِيطة» وقيل: أراد به القِطْعةَ المُحدّدة من القَصَب.
(س) وفي حديث معاوية ابن قُرّة « ما يَسُرُّني أني طَلبْتُ المال خَلْفَ هذه اللاَّئِطَة، وأنَّ لِي الدُّنيا» اللاَّئِطة: الاسْطُوَانة «في الأصل: "الاصطوانة" والتصحيح من ا واللسان، والقاموس» سُمِّيت به للزُوقها بالأرض.


لين

«هـ» فيه «كان إذا عَرَّس بلَيْلٍ توَسَّدَ لَيْنَةً» اللَّيْنة بالفتح: كالمِسْوَرَة «المِسْوَرة: مُتَّكَأ من جِلد» أو كالرِّفادة، سُمِّيت لَيْنَةً للِينِها.
(س) وفي حديث ابن عمر «خِياركُم ألاَيِنُكم مَنَاكِبَ في الصلاة» هي جَمْع: أليَن، وهو بمَعْنى السُّكون والوَقار والخشُوع.
* - ومنه الحديث «يَتْلُون كتابَ اللّه لَيِّناً» أي سَهْلاً على ألْسِنَتِهم.
ويُرْوَى «لَيْناً» بالتَّخفيف، لُغَة فيه.


ليه

(س) في حديث ابن عمر «أنه كان يقوم له الرجُل من لِيَةِ نفْسه، فلا يَقْعُد في مكانه» أي من ذات نفسه، من غير أن يُكْرِهَه أحدٌ.
وأصلُها «وِلْيَة» ، فحُذفَت الواوُ وعُوِّض منها الهاء، كزِنَة وشِيَة.
ويُرْوَى «من إلْيَة نفْسه» فقُلِبَت الواوُ همزة. وقد تقدّمت في حرف الهمزة.
ويُروى مِنْ «لِيَّتِه» بالتشديد، وهُم الأقارِب الأدْنَوْن، من اللَّيّ، فكأنّ الرجل يَلْويهم على نفسه. ويقال في الأقارب أيضاً: لِيَةٌ، بالتخفيف.


ليا

* فيه «أن رسول اللّه صلى اللّه عليه وسلم أكَل لِيَاءً ثم صلَّى ولم يتَوضَّأ» اللّيَاء بالكسر والمَد: اللُّوبِياء، واحدتها: لياءة.
وقيل: هو شيء كالحِمَّص، شديد البياض يكون بالحجاز.
واللِّيَاء أيضاً: سَمكة في البَحْر (في الأصل، وا: «بحر» والمثبت من اللسان، والفائق 2/484) يُتَّخَذ من جلْدها التِّرَسة «جمع التّرس» ، فلا يَحِيك فيها شيء والمراد الأوّل.
* - ومنه الحديث «أنّ فلاناً أهْدى لرسول اللّه صلى اللّه عليه وسلم بِوَدّانَ لِياءً مُقَشَّى» .
* - ومنه حديث معاوية «أنه دُخل عليه وهو يأكل لِيَاءً مُقَشَّى» .
* - وفي حديث الزُّبير «أقْبَلْتُ مع رسول اللّه صلى اللّه عليه وسلم من لِيَّةَ» هو اسم موضع بالحجاز. وقد تقدّم في اللام والواو.
وحديث الاخْتِمار «لَيّةً لا لَيْتَين» .
وحديث المَطْل «لَيُّ الواجِد» .
وحديث «لَيّ القاضي» لأنها من الواو.


مأبض

* فيه «أنه بال قائماً، لِعلَّة بمَأبِضَيْه» المَأبِضْ: باطِن الرُّكْبة ها هنا، وأصله من الإباض، وهو الحَبْل الذي يُشَدُّ به رُسْغ البَعير إلى عَضُده. والمأبِض: مَفْعِل منه. أي موضع الإباض، والميم زائدة. تقول العرب: إنّ البَول قائماً يَشْفي من تلك العِلة (جاء بهامش ا: «وأقول لعل وجه قيامه صلى اللّه عليه وسلم عدم قدرته على القعود، لعلَّة في ركبتيه، لا لما ذكره؛ لأنه لا يظهر وجه للتشفي من تلك العلة بالبول قائماً، كما لا يخفى» ).


مأتم

* في بعض الحديث «فأقاموا عليه مَأتَماً» المأتَم في الأصل: مُجْتَمَعُ الرجال والنساء في الحُزن والسُّرور، ثم خُصَّ به اجتماع النساء للموت.
وقيل: هو للشَّوابِّ منهنّ لا غيرُه. والميم زائدة.


مأثرة

* فيه «الاَ إنَّ كلْ دَمٍ ومَأْثَرَةٍ مِن مآثِر الجاهلية فإنها تحت قدَمَيَّ هاتَيِن» مَآثِر العرب: مَكارِمُها ومَفاخِرها التي تُؤثر عنها وتُروَى. والميم زائدة.


مأرب

* قد تكرر في الحديث ذكر «مَأرِب» بكسر الراء، وهي مدينة باليمن كانت بها بلْقِيس.


مأزم

* فيه «إني حَرّمْت المدينة حَراماً ما بين مَأْزِمَيْها» المَأزِم: المَضِيق في الجبال حيث يَلْتَقي بعضُها ببعض ويَتَّسِع ما وراءه. والميم زائدة، وكأنه من الأزم: القُوّة والشِدّة.
* - ومنه حديث ابن عمر «إذا كنتَ بين المأزِميْن دُونَ مِنىً، فإنّ هناك سَرْحةً سُرّ تحتَها سبعون نَبِيّاً» وقد تكرر في الحديث.


مأصر

* في حديث سعيد بن زيد «حُبِست (ضبط في ا: » حَبَسْتُ « ) له سفينةٌ بالمَأصِرِ» هو موضع تُحْبَس فيه السُّفُن، لأخْذ الصدقة أو العُشْر ممّا فيها. والمَأصِر: الحاجِز. وقج تُفتح الصاد بلا همز، وقد تُهْمَز، فيكون من الأصْر: الحبْس. والميم زائدة. يقال: أصَرَه يأصِرُه أصْراً، إذا حَبَسه. والموضع: مأصِر ومَأصَر. والجمع: مآصِرُ.


ماس

* في حديث مُطَرَّف «جاء الهُدْهُدُ بالماسِ، فألقاه على الزُّجاجة فَفَلَقها» ألمَاس: حَجَر معروف يُثْقَب به الجَوهر ويُقطَع ويُنْقَش، وأظُنُّ الهمزة واللام فيه أصْلِيَّتَين، مثلهما في: إلْياس، وليست بعَربيَّة، فإن كان كذلك فبابُه الهَمْزة، لِقَولهم فيه: الألْماس. وإن كانت للتَّعريف، فهذا موضِعه. يقال: رجلٌ ماسٌ، بوَزْن مالٍ: أي خفيفٌ طَيَّاش.


مأق

* فيه «أنه كان يَكْتحِل من قِبَل مُؤْقِه مرَّةً، ومن قِبَلِ مَأْقِه مرّة» مُؤق العين: مُؤخَّرُها، ومَأقُها: مُقَدَّمُها.
قال الخطّابي: مِن العرب من يقول: مَأقٌ ومُؤقٌ، بضَمِّهما، وبعضهم يقول: مَأقٍ ومُؤقٍ، بكسرِهما، وبعضُهم «يقول» «زيادة من ا» : ماقٍ بغير همز، كقاضٍ. والأفْصَح الأكثر: المَأقِي، بالهمز والياء، والُؤقُ بالهمز والضم، وجَمْع الُمؤقِ: آماق وأماق، وجَمْع المَأقِي: مآقِي.
«هـ» ومنه الحديث «أنه كان يَمْسَح المأقِيَين» هي تَثْنِية المَأقِي.
«هـ» وفي حديث طَهْفَة «ما لم تُضْمِروا الإماق» الإماق: تخفيف الإمْآق، بحذف الهمزة وإلْقاء حَركَتِها على الميم، وهو من أمْأقَ الرجلُ، إذا صار ذا مَأقَة، وهي الحَمِيَّة والأنَفَة.
وقيل: الحِدّة والجَراءة. يقال: أمْاق الرجُل يُمئِق إمْآقاً، فهو مَئِيق. فأطْلَقَه على النَّكْث والغَدْرِ؛ لأنهما (في الهروي: «لأنه يكون من أجل الأنفة والحمية أن يسمعوا ويطيعوا» ورواية اللسان كرواية ابن الأثير، لكن فيه: «أن تسمعوا وتطيعوا» .
وجاء في الصحاح: «يعني الغيظ والبكاء ممّا يلزمكم من الصدقة. ويقال: أراد به الغدر والنكث» ) من نَتائج الأنَفَة والحَمِيَّة أن يَسْمَعوا ويُطِيعوا.
قال الزمخشري: «وأوْحَه من (في الفائق 2/8: » منه « ) هذا المكان الإمِاق مَصدر: أماقَ (بعده في الفائق: » على ترك التعويض. كقولهم: أريته إراءً. وكقوله تعالى: وإقامِ الصَّلاةِ « )، وهو أفعل من المُوق، بمعنى الحُمق. والمراد إضْمار الكُفر، والعمل على تَرك الاسْتِبْصار في دِين اللّه تعالى» .


مأل

* في حديث عمرو بن العاص «إنّي واللّهِ ما تَأبَّطَتْنِي الإماء، ولا حَمَلَتْني البَغا في غُبَّراتِ المَآلِي» المَآلِي: جَمْع مِثلاْةٍ - بوَزْن سِعْلاة - وهي ها هنا خِرْقة الحائض، وهي خِرقة النائحة أيضاً. يقال: آلَتِ المرأة إيلاءً، إذا اتَّخَذَت مِئلاة، ومِيمُها زائدة.
نَفَى عن نفسِه الجمع بين سُبَّتَين: أن يكون لِزِنْيَة، وأن يكون مَحْمولاً في بَقِيَّة حَيضة.


مأم

في حديث ابن عباس «لا يَزال أمْرُ الناس مُؤامّاً، ما لم يَنْظُروا في القَدَر والوِلْدان» أي لا يَزالُ جارِياً على القصد والاستِقامة. والمُؤامُّ: المُقارِب، مُفاعِل من الأمِّ، وهو القصد، أو من الأمَمِ: القُرْب. وأصله: مُؤامِم، فأُدْغِم.
* - ومنه حديث كعب «لا تَزال الفِتنةُ مُؤامّاً بها ما لم تَبْدَأْ من الشام» مُؤامّ ها هنا: مُفاعَل بالفتح، على المفعول؛ لأن معناه: مُقارَباً بها، والباء للتَّعْدية.
ويروى «مُؤماً» بغير مَدٍّ.


مأن

«هـ» في حديث ابن مسعود «إنَّ طُولَ الصلاة وقِصَرَ الخُطْبة مَئِنّةٌ من فِقْه الرجُل» أي إنّ ذلك مما يُعَرف به فِقْهُ الرجل. وكل شيء دَلّ على شيء فهو مَئِنّةٌ له، كالمَخْلَقة والمَجْدَرة. وحقيقتُها أنها مَفْعِلة من معنى «إنَّ» التي للتحقيق والتأكيد، غير مُشْتَقَّة من لفظِها، لأن الحروف لا يُشْتَق منها، وإنما ضُمِّنَت حروفَها، دَلالةً على أنّ معناها فيها. ولو قيل: إنها اشْتُقَّت من لفظِها بعد ما جُعِلَت اسماً لكان قوْلاً.
ومن أغْرب ما قيل فيها: أنّ الهمزة بدل من ظاء المَظِنّة، والميم في ذلك كله زائدة.
وقال أبو عبيد: معناه أنّ هذا مما يُسْتدلّ به على فِقه الرجل.
قال الأزهري: جعل أبو عبيد فيه الميم أصلية، وهي ميم مَفْعِلة (بعد هذا في الهروي: «فإن كان كذلك فليس هو من هذا الباب» ).


ماء

* في حديث أبي هريرة «أمّكم هاجَرُ يا بَني ماء السماء» يريد العرب، لأنهم كانوا يَتَّبِعون قَطْر السماء، فيَنْزِلون حيث كان، وألِفُ «الماء» مُنْقَلِبة عن واوٍ، وإنما ذكرناه ها هنا لظاهر لفْظِه.


متت

* في حديث علي «لا يَمُتّان إلى اللّه بِحَبْل، ولا يَمُدّانِ إليه بِسَبَب» المتُّ: التَّوَسُّل والتوصُّل بحُرْمةٍ أو قَرابة، أو غير ذلك. تقول: مَتَّ يَمُتُّ مَتّاً، فهو ماتٌّ. والاسم: ماتَّة، وجمعها: مَواتٌّ، بالتشديد فيهما.


متح

* في حديث جرير «لا يُقامُ ماتِحُها» الماتِح: المُسْتَقِي من البئر بالدَّلْو من أعْلَى البئر، أراد أنّ ماءَها جارٍ على وجهِ الأرض فليس يُقام بها ماتِحٌ، لأن الماتِحَ يَحتاج إلى إقامتِه على الآبار ليَسْتَقِيَ.
والمايح، بالياء: الذي يكون في أسفل البئر يَملأ الدَّلْو. تقول: مَتَح الدَّلْوَ يَمْتحُها مَتْحاً، إذا جذَبها مُسْتقِياً لها، وماحَها يَمِيحُها: إذا مَلأها.
«هـ» ومنه حديث أُبَيٍّ «فلم أرَ الرجالَ مَتَحت أعْناقَها إلى شيء مُتُوجَها إليه» أي مَدّت أعناقَها نحوه.
وقوله «مُتُوحَها» مصدرٌ غير جارٍ على فِعله، أو يكون كالشُّكور والكُفور.
«هـ» ومنه حديث ابن عباس «لا تُقْصَرُ الصلاةُ إلاَّ في يومٍ مَتَّاح» أي يومٍ يَمْتَدُّ سَيُره من أوّل النهار إلى آخره. ومَتَح النهار، إذا طال وامْتَدّ.


متخ

(س) فيه «أنه أُتِيَ بسَكْرانَ، فقال: اضَرِبوه، فضَرَبوه بالثِّياب والنِّعال والمِتِّيخة» وفي رواية «ومنهم من جَلَده بالمِتِّيخة» .
هذه اللفظة قد اخْتُلف في ضبْطها. فقيل: هي بكسر الميم وتشديد التاء، وبفتح الميم مع التشديد، وبكسر (في الأصل: «وكسر» والمثبت من ا، واللسان) الميم وسكون التاء قبْل الياء، وبكسر الميم وتقديم الياء الساكنة علىالتاء.
قال الأزهري: وهذه كلها أسماءٌ لِجَرائد النخل، وأصل العُرْجون.
وقيل: هي اسمٌ للعَصا. وقيل: القَضيب الدَّقيق اللَّيِّن.
وقيل: كلُّ ما ضُرِب به من جَريد أو عَصاً أو دِرّة، وغير ذلك.
وأصلُها - فيما قيل - مِن مَتَخَ اللّهُ رَقَبته بالسَّهْم، إذا ضَرَبه.
وقيل: مِن تَيَّخَة العذابُ، وطَيَّخَه، إذا ألَحَّ عليه، فأُبدلَت التاء من الطاء.
* - ومنه الحديث «أنه خَرج وفي يده مِتَّيخة، في طَرَفها خُوصٌ، مُعْتَمِداً على ثابت بن قَيْس» .


متع

* فيه «أنه نَهَى عن نِكاح المُتْعة» هو النِّكاح إلى أجَلٍ مُعَيَّن، وهو من التَّمتُّع بالشيء: الانْتفاع به. يقال: تَمتَّعْتُ به أتَمتَّع تَمتُّعاً. والاسم: المُتْعة، كأنه يَنْتفع بها إلى أمَدٍ معلوم. وقد كان مُباحاً في أوّل الإسلام. ثم حُرِّم، وهو الآن جائز عند الشِّيعة.
* - وفيه ذكر «متعة الحج» التمتُّع بالحج له شَرائطُ معروفة في الفقه، وهو أن يكون قد أحْرَم في أشْهُر الحج بعُمرة، فإذا وَصَل إلى البيت وأراد أن يُحِلَّ ويَستعمِل ما حَرُم عليه، فسبيلُه أن يَطُوفَ ويَسْعَى ويُحِلَّ، ويُقيمَ حَلالاً إلى يوم الحج، ثم يُحْرِم من مكة بالحج إحْراماً جديداً، ويَقِف بعَرَفةَ ثم يطوف ويَسْعى ويُحِلّ من الحج، فيكون قد تَمتَّع بالعُمْرة في أيام الحج: أي انْتَفَع؛ لأنهم كانوا لا يَرَوْن العمرة في أشْهُر الحج، فأجازها الإسلام.
* - وفيه «أن عبد الرحمن طَلَّق إمْرأةً (في الأصل » إمرأته « وأثبتُّ ما في ا، واللسان، ونسخهٍ من النهايه بدار الكتب المصريه، برقم 517 حديث.) فمتَّع بِوَليدة» أي أعْطاها أمةً، وهي مُتْعَة الطلاق. وَيُسْتَحَبّ للمطلِّق أن يُعْطِيَ إمرأته عند طَلاقِها شيئا يَهَبُها إيَّاه.
* - وفي حديث ابن الأكْوَع «قالوا: يا رسول اللّه، لولا مَتَّعْتَنا به» أي هَلاَّ تَركْتَنا نَنَتَفع به.
وقد تكرر ذِكْر «التَّمتُّع، والمُتْعة، والاسْتِمتاع» في الحديث.
* - وفي حديث ابن عباس «أنه كان يُفْتي الناس حتى إذا متَعَ الضُّحَى وسَئِم» مَتَع النهار، إذا طال وامْتَدّ وتعالى.
* - ومنه حديث مالك بن أوس «بَيْنَا أنا جالسٌ في أهلي حين مَتَع النهارُ إذا رسولُ عُمر، فانْطَلَقْت إليه» .
«هـ» ومنه حديث كعب والدَّجَّال «يُسَخَّر معه جبلٌ ماتِعٌ، خِلاطُه ثَرِيد» أي طويلٌ شاهِق.
«هـ» وفيه «أنه حرَّم (في الهروي: » حرم شجر المدينة « ) المدينة ورَخَّص في مَتَاع الناضح» أراد أداة البَعير التي تُؤخَذ من الشجر، فَسَّماها مَتاعاً. والمتاع: كلُّ ما يُنْتَفع به من عُروض الدنيا، قَليلها وكثيرها.


متك

«هـ» في حديث عمرو بن العاص «أنه كان في سَفر، فرفع عقِرتَه بالغناء، فاجْتمع الناس عليه، فقَرأ القرآن فتَفَرقوا، فقال يا بَني المَتْكاء، إذا أخَذْتُ في مَزامير الشيطان اجتمعتم، وإذا أخَذْتُ في كتاب اللّه تَفَرّقْتم» المَتْكاء: هي التي لم تُخْتَن. وقيل: هي التي لا تَحْبِس بَوْلَها.
وأصلُه من المَتْك، وهو عِرْق بَظْر المرأة.
وقيل: أراد يا بَني البَظْراء.
وقيل: هي المُفْضاة.


متن

* في أسماء اللّه تعالى «المَتين» هو القوِيّ الشديد، الذي لا يَلْحقُه في أفعاله مَشَقَّة، ولا كُلْفَة ولا تَعَب. والمتانة: الشدّة والقوّة، فهو من حيث إنه بالِغُ القُدرة تامُّها قوِيٌّ، ومن حيث إنه شديدُ القوّة مَتين.
(س) وفيه «مَتَن بالناسِ يومَ كذا» أي سارَ بهم يَوْمَه أجْمَع. ومَتَن في الأرض، إذا ذَهَب.


مثث

(س) في حديث عمر «أنّ رجلاً أتاه يَسأله، قال: هَلَكْتُ، قال: أهَلَكْتَ وأنت تَمُثُّ مَثَّ الحَمِيتِ؟» أي تَرْشَح من السِّمَن. ويُروى بالنون.
* - وفي حديث أنس «كان له مِنديلٌ يَمُثُّ به الماء إذا توضأ» أي يَمَسح به أثرَ الماء ويُنَشِّفُه.


مثل

* فيه «أنه نَهَى عن المُثْلة» يقال: مَثَلْتُ بالحيوان أمْثُل به مَثْلاً، إذا قَطَعْتَ أطرافه وشَوّهْتَ به، ومَثَلْت بالقَتيل، إذا جَدَعْت أنفه، أو أذُنَه، أو مَذاكِيرَه، أو شيئاً من أطرافِه. والاسم: المُثْلة. فأمَّا مَثَّل، بالتشديد، فهو للمبالَغة.
* - ومنه الحديث «نَهى أن يُمَثّلَ بالدَّواب» أي تُنْصَب فترْمَى، أو تُقْطَع أطرافُها وهي حَيَّة.
زاد في رواية «وأن تُؤْكلَ المَمثْوُلُ بها» .
* - ومنه حديث سُوَيد بن مُقَرِّن «قال له ابنُه معاوية: لَطَمْتُ مَولىً لنَا فدَعاه أبي ودَعاني، ثم قال: امْثَلْ منه - وفي رواية - امْتَثِل، فعَفَا» أي اقْتَصَّ منه. يقال: أمْثَل السلطانُ فُلاناً، إذا أقادَه. وتقول للحاكم: أمْثِلْني، أي أقِدْنِي.
* - ومنه حديث عائشة تَصِف أباها «فحَنَتْ له قِسِيَّها، وامْتَثلوه غَرَضاً» أي نَصَبوه هَدفاً لسِهام مَلامهم وأقوالهم. وهو افْتَعل، من المُثْلة. وقد تكرر في الحديث.
«هـ» ومنه الحديث «مَن مَثَل بالشَّعَر فليس له عند اللّه خَلاقٌ يومَ القيامة» مُثْلَة الشَّعَر: حَلْقُه من الخدود. وقيل: نَتْفُه أو تَغْييره بالسَّواد.
ورُوي عن طاوُس أنه قال: جَعله اللّه طُهْرَةً، فجَعَله نَكالاً.
«هـ» وفيه «من سَرَّه أنْ يَمْثُلَ له الناسُ قِياماً فَلْيَتَبَوَّأ مَقْعَدَه من النار» أي يقومون له قِياماً وهو جالس. يقال: مَثَل الرجُل يَمْثُل مُثُولاً، إذا انْتَصب قائماً. وإنما نُهِي عنه لأنه من زِيِّ الأعاجم، ولأن الباعث عليه الكِبْرُ وإذْلالُ الناس.
* - ومنه الحديث «فقام النبي صلى اللّه عليه وسلم مُمْثِلاً» يُروى بكسر التاء وفتحها: أي مُنْصِباً قائماً. هكذا شُرِح. وفيه نَظَر من جهة التصريف.
وفي رواية «فمَثَل قائماً» .
وفيه «أشدُّ الناسِ عذاباً مُمثِّلٌ من المُمَثِّلين» أي مُصَوِّر. يقال: مَثَّلْتُ، بالتَّثْقيل والتخفيف، إذا صورّتَ مِثالاً. الاسم منه. وظِل كل شيء: تمثالُه. وَمَثَّلَ الشيء بالشيء: سَوَّاه وشَبَّهه به، وجعله مِثله وعلى مِثاله.
* - ومنه الحديث «رأيت الجنة والنار مُمثَّلَتين في قِبْلة الجِدار» أي مُصوَّرتين، أو مثالهما.
* - ومنه الحديث «لا تُمثَّلوا بنامِية اللّه» أي لا تُشَبِّهوا بخَلْقه، وتُصوروا مثل تَصْويره.
وقيل: هو من المُثلة.
«س هـ» وفيه «أنه دَخل على سَعْد وفي البيت مِثالٌ رَثٌ» أي فِراشٌ خَلَقٌ.
«س هـ» ومنه حديث علي «فاشْترى لكل واحدٍ منهما (في الهروي. واللسان: » منهم « والقصة مبسوطة في اللسان) مِثَالين» وقيل: أراد نَمَطَيْن، والنَّمطُ: ما يُفْتَرش من مَفارِش الصوف المُلوّنة.
(س) ومنه حديث عِكْرِمة «أنَّ رجلاً من أهل الجنة كان مُسْتَلْقياً على مُثلِه» هي جمع مِثال، وهو الفِراش.
* - وفي حديث المِقْدام «أنَّ رسول اللّه صلى اللّه عليه وسلم قال: ألا إني أُوتيت الكِتابَ ومِثْلَه معه» يحتمل وجْهين من التأويل:
أحدُهما: أنه أوتِيَ من الوَحْي الباطن وحْياً، وأُوتِيَ من البَيان مِثلَه: أي أُذِنَ له أن يُبيِّن ما في الكتاب، فَيَعُم، ويَخُصّ، ويَزِيد، ويَنْقص، فيكون في وجُوب العَمل به ولُزوم قَبوله، كالظاهر المَتْلُوّ من القرآن.
(س) وفي حديث المقداد «قال له رسول اللّه صلى اللّه عليه وسلم: إن قَتْلتَه كنتَ مثلَه قبل أن يقول كلِمتَه» أي تكون من أهل النار إذا قتلْتَه، بعد أن أسْلَم وتَلَفَّظ بالشهادة، كما كان هو قبل التَّلفُّظ بالكلِمة من أهل النار، لا أنه يصير كافراً بقَتْله.
وقيل: معناه: أنك مِثله في إباحة الدَّم، لأن الكافر قبل أن يُسْلِم مُباحُ الدَّم، فإن قَتَله أحدٌ بعد أن أسْلم كان مُباحَ الدَّم بحق القِصاص.
(س) ومنه حديث صاحب النَّسْعة «إن قَتَلْتَه كنتَ مِثلَه» جاء في رواية أبي هريرة «أن الرجل قال: واللّه ما أردتُ قَتْله» فمعناه أنه قد ثبت قتْلُه إياه، وأنه ظالم له، فإن صَدَق هو في قوله: إنه لم يُرْد قتله، ثم قَتَلتَه قصاصاً كنتَ ظَالِماً مِثله، لأنه يكون قد قَتَله خطأ.
«هـ» وفي حديث الزكاة «أمّا العباسُ، فإنها عليه ومثُلها معها» قيل: «القائل هو أبو عبيد، كما في الهروي» إنه كان أخَّر الصدقةَ عنه عَامين، فلذلك قال: «ومثْلُها معها» .
وتأخير الصدقة جائز للإمام إذا كان بصاحبها حاجةٌ إليها.
وفي رواية «قال: فإنها عليَّ ومثْلُها معها» قيل: إنه كان اسْتَسلف منه صدقةَ عامَين، فلذلك قال: «عليَّ» .
* - وفي حديث السَّرِقة «فعليه غَرامةُ مِثْلَيْه» هذا على سبيل الوَعيد والتَّغْلِيظ، لا الوُجوب؛ ليَنْتَهِيَ فاعُله عنه، وإلا فلا واجبَ على مُتْلِف الشيء أكثرُ من مِثله.
وقيل: كان في صَدْر الإ
وكذلك قوله في ضالّة الإبل «غَرامَتُها ومِثْلها معها» وأحاديثُ كثيرة نحوه، سَبيلها هذا. السَّبيل من الوَعيد. وقد كان عُمر يَحْكُم به. وإليه ذَهب أحمد، وخالَفه عامَّة الفقهاء.
* - وفيه «أشد الناس بَلاءً الأنبياء، ثم الأمْثَلُ فالأمْثَل» أي الأشْرف فالأشْرف، والأعْلَى فالأعلى، في الرُّتْبة والمَنْزِلة. يقال: هذا أمْثَلُ مِن هذا: أي أفضل وأدْنَى إلى الخير.
وأماثِل الناس: خيارُهم.
* - ومنه حديث التراوِيح «قال عمر: لو جَمَعْتُ هؤلاء على قارىء واحدٍ لكان أمْثَلَ» أي أوْلَى وأصْوَب.
* - وفيه «أنه قال بعد وقْعَة بَدْر: لو كان أبو طالب حَيّاً لرأى سُيوفَنا قد بَسأت بالمَياثِل» .
قال الزمخشري: معناه: اعْتادت واسْتَأنَسَت بالأماثِل.


مئن

«هـ س» في حديث عَمّار «أنه صَلَّى في تُبَّانٍ، وقال: إنّي مَمْثُون» هو الذي يَشْتَكي مَثانَتَه، وهو العُـِضُو الذي يَجْتمع فيه البَوْل داخِل الجَوف، فإذا كان لا يُمسِك بَوْلَه فهو أمْثَنُ.


مجج

«هـ» فيه «أنه أخَذ حُسْوةً من ماءٍ فَمجّها في بئر، ففاضت بالماء الرَّواء» أي صَبَّها. ومنه مَجَّ لُعابَه، إذا قذفه. وقيل «القائل هو خالد بن حنْبة. كما ذكر الهروي» : لا يكون مَجّاً حتى يُباعَد به.
* - ومنه حديث عمر «قال في المَضْمَضة للصائم: لا يَمُجُّه، ولكن يَشْرَبه، فإنْ أوّلَه خيرُه» أراد المَضْمضة عند الإفْطار: أي لا يُلْقيه من فيه فيَذْهَبَ خُلوفُه.
* - ومنه حديث أنس «فمَجَّه في فيه» .
* - وحديث محمود بن الربيع «عَقَلْتُ من رسول اللّه صلى اللّه عليه وسلم مَجَّةً مَجَّها في بِئرٍ لَنا» .
«هـ» وفيه «أنه كان يأكل القِثَّاء بالمُاج» أي بالعَسلِ؛ لأنَّ النَّحْل تَمُجُّه.
(س) ومنه الحديث «أنه رأى في الكعبة صورَةَ إبراهيم، فقال: مُرُوا المُجّاج يُمَجْمِجُون عليه» المُجّاج: جَمْع ماجٍّ، وهو الرجُل الهَرِم الذي يَمُجُّ رِيقَه ولا يستطيع حبْسَه. والمَجْمَجة: تغييرُ الكتاب وإفْسادُه عما كُتِب. يقال: مَجْمَج في خبره: أي لم يَشْفِ. ومَجْمَج بي: رَدَّنِي «في الأصل، وا: "ردَّدني" والمثبت من نسخة النهاية برقم 590 حديث، بدار الكتب المصرية. ومن القاموس أيضاً. وجاء في اللسان: "قال شجاع السُّلَميّ: مجمج بي وبجبج، إذا ذهب بك في الكلام مذهباً على غير الاستقامة، وردَّك من حال إلى حال" » من حال إلى حال.
وفي بعض الكتُب: «مُروا المَجَّاج» بفتح الميم: أي مُروا الكاتب يُسَوِّدُه. سُمّي به لأن قَلمه يَمُجُّ المِداد.
«هـ» وفي حديث الحسن «الأذُنُ مَجَّاجةٌ وللنفس (في الهروي: » والنفْس « ) حَمْضة» أي لا تَعِي كلَّ ما تَسْمَع وللنَّفْس شَهْوةٌ في اسْتِماع العلم.
«هـ» وفيه «لا تَبِعِ العِنَبَ حتى يَظْهَر مَجَجُه» أي بُلوغه. مَجَّجَ العِنَبُ يُمَجَّج، إذا طاب وصار حُلْواً.
* - ومنه حديث الخُدْرِي «لا يَصْلُح السَّلَفُ في العِنَب والزيتون وأشباه ذلك حتى يُمَجَّجَ» .
* - ومنه حديث الدَّجَال «يُعَقِّل الكَرْمُ ثم يُكَحِّبَ ثم يُمَجَّجُ» .


مجد

«هـ» في أسماء اللّه تعالى «المَجِيد، والماجِد» المَجْد في كلام العرب: الشَّرَف الواسع. ورجُلٌ ماجِد: مِفْضال كثير الخير شريف. المَجِيد: فعِيل منه للمبالغة.
وقيل: هو الكريم الفِعَال.
وقيل: إذا قارَن شَرفُ الذات حُسْنَ الفِعال سُمِّيَ مَجْداً. وفعيل أبْلَغ من فاعِل، فكأنَّه يَجْمع معنى الجليل والوهّاب والكريم.
(س) وفي حديث عائشة «ناوِلِيني المَجيد» أي المُصْحَف، هو من قوله تعالى: «بَلْ هو قرآنٌ مَجِيدٌ» .
* - ومنه حديث قراءة الفاتحة «مَجَّدَني عبدي» أي شَرَّفَني وعَظَّمَني.
(س) ومنه حديث علي «أمّا نحن بنو هاشِم فأَنْحادٌ أَمْجَادٌ» أي أشْرافٌ «في ا، واللسان: "شِرافٌ" والمثبت في الأصل» كِرام، جمع مجِيد، أو ماجِد، كأشْهاد في شَهيد «في الأصل: "وشاهد" والمثبت من ا، واللسان» شاهد. وقد تكررّت هذه اللفَّظْة وما تَصَرّف منها في الحديث.


مجر

«هـ» فيه «أنه نَهَى عن المَجْر» أي بيع المَجْر، وهو ما في البُطون، كنَهْيه عن المَلاقيح.
ويجوز أن يكون سُميّ (في ا: «قد سمَّى» ) بيعُ المَجْر مَجْراً اتّساعاً وَمجازاً، وكان من بِياعات الجاهلية. يقال: أمْجَرت إمْجاراً، ومجَرت مُماجَرةً. ولا يقال لِما في البطن مَجْرٌ، إلاَّ إذا أثْقَلَت الحامِل، فالمَجْر: اسم للحَمْل الذي في بطن الناقة. وحَمْل الذي في بطنِها: حَبَلُ الحَبَلَة، والثالث: الغَمِيس.
قال القُتَيْبي: هو المَجَر، بفتح الجيم. وقد أُخِذَ عليه؛ لأنَّ المَجَر داءٌ في الشاء، وهو أن يَعْظُمَ (في الأصل، وا: «تعظم» والمثبت من الأساس، واللسان. قال في «بطن» : «البطن مذكَّر. وحكى أبو عبيدة أن تأنيثه لغة» ) بطن الشاة الحامِل فتَهْزُل، وربّما رمَت بولَدِها. وقد مَجَرَت وأمْجَرَت.
* - ومنه الحديث «كلّ مَجْرٍ حَرام» قال الشاعر:
ألم تَكُ مَجْراً (في الفائق 3/8: «يكُ...ولا يحلُّ» ) لا تَحِلُّ لمُسْلمٍ * نهاهُ أمِيرُ المِصْرِ عنه وعامِلُهُ.
«هـ» وفي «في الأصل: "ومنه" والمثبت من: ا، واللسان» حديث الخليل عليه السلام «فيَلْتَفت إلى أبيه وقد مَسَخَه اللّه ضِبْعاناً أمْجَرَ» الأمْجر: العظيم البَطْنِ المَهْزُول الجِسم.
(س) وفي حديث أبي هريرة «الحَسنة بعشْر أمْثالِها، والصَّوم لِي وأنا أجْزي به، يذَرُ طَعامَه وشَرابه مِجْرَايَ» أي من أجْلي.
وأصلُه: من جَرَّايَ، فحذف النون وخفَّف الكلمة. وكثيراً ما يَرِدُ هذا في حديث أبي هريرة.


مجس

(س) فيه «القَدَرِيَّة مَجوسُ هذه الأُمَّة» قيل: إنما جَعَلَهم مَجُوساً؛ لِمُضاهاة مَذْهَبهم مذهبَ المَجوس، في قولهم بالأصْلَين، وهما النور والظُّلْمة، يَزْعُمون أنَّ الخير من فِعْل النور، والشرَّ من فعِل الظَّلْمة. وكذا القَدَرِية يُضِيفون الخير إلى اللّه، والشرَّ إلى الإنسان والشيطانِ. واللّه تعالى خالِقُهما معاً. ولا يكون شيءٌ منهما إلاَّ بمَشِيئتِه، فهما مضافان إليه، خَلْقاً وإيجاداً، وإلى الفاعِلين لهما، عَمَلاً واكْتِساباً.


مجع

«هـ» في حديث ابن عبد العزيز «دَخل على سليمان بن عبد المَلِك فمازَحَه بكلمة، فقال: إيَّايَ وكلامَ المِجَعَة» هي جَمْع: مِجْع، وهو الرجُل الجاهل. وقيل: الأحْمَق، كقِردٍ وقِرَدَة.
ورجُلٌ مِجْعٌ، وامرأةٌ مِجْعة.
قال الزمخشري «انظر الفائق 3/10» : لو رُوي بالسكون لكان المرادُ: إيَّاي وكلامَ المرأة الغَزِلة، أو تكون التاء للمبالغة. يقال: مجَعَ «ككَرُم، ومنَعَ. كما في القاموس» الرجُل يَمْجُع مَجاعةً، إذا تَماجَن ورَفَث في القول.
ويُرْوَى «إيَّاي وكلامَ المَجاعة» أي التصريح بالرَّفَث.
ومعنى إيَّاي وكذا: أي نَحِّنِي عنه وجَنَّبْني.
(س) وفي حديث بعضهم «دَخَلْتُ على رجلٍ وهو يَتَمَجَّع» التَّمَجُّع والمَجْع: أكْلُ التَّمر باللبن، وهو أن يَحْسُوَ حُسْوةً من اللبن، ويأكل على أثَرِها تَمْرة.


مجل

«هـ» فيه «أنّ جبريل نَقَر رأس رجل من المُسْتَهْزِئين، فَتَمَجَّل رأسهُ قَيْحاً ودَماً» أي امْتَلأ. يقال: مَجَلَت يدُه تَمْجُل مَجْلاً، ومَجِلَت تَمْجَلُ مَجَلاً، إذا ثَخُن جِلْدُها وتَعَجَّر، وظَهر فيها ما يَشْبِه البَثْر، من العمل بالأشياء الصُّلْبَة الخَشِنة.
«هـ» ومنه حديث فاطمة «أنها شَكَت إلى عليٍّ مَجْلَ يديْها من الطَّحْن» .
* - وحديث حذيفة «فيَظَلّ أثَرُها مثل أثَر المَجْل» .
(س) وفي حديث ابن واقِد «كُنَّا نَتَماقَلُ في ماجِلٍ أو صِهْريج» الماجِل: الماء الكثير المُجْتَمِع.
قاله ابن الأعرابي بكسر الجيم، غير مهموز.
وقال الأزهري: هو بالفتح والهمز.
وقيل: إن مِيمَه زائدة، وهو من باب: أجَل.
وقيل: هو مُعَرَّب.
والتَّماقُل: التَّغاوُضُ في الماء.
* - وفي حديث سُوَيد بن الصامِت «مَعي مَجَلَّة لُقْمان» أي كتابٌ فيه حِكْمة لُقمان. والميم زائدة. وقد تقدّم في حرف الجيم.


مجن

* قد تكرر في ذِكر الحديث «المِجَنِّ والمَجَانّ» (ضبط في الأصل، واللسان: «المِجان» بكسر الميم. وضبطته بالفتح من: ا. قال في المصباح «جنن» : «والجمع المَجانّ، وِزان دَوابّ» ) وهو التُّرْس والتِّرَسَة. والميم زائدة لأنه من الجُنَّة: السُّتْرة. وقد تقدّم في الجيم.
* - وفي حديث بلال:
وهل أرِدَنْ يوماً مِياهَ مَـِجَـنَّـةٍ * وهل يَبْدُوَنْ لِي شامةٌ وطَفِيلُ
مَـِجَـنَّـةٍ موضع بأسفل مكة على أميال. وكان يقام بها للعرب سُوق.
وبعضهم يَكْسِر ميمها، والفتح أكثر. هي زائدة. وقد تكرر ذكرها في الحديث.
(س) وفي حديث علي «ما شَبَّهْتُ وقْعَ السُّيوف على الهَامِ إلاَّ بوَقْع البيَازِر على المَواجِن» جمع مِيجَنَة، وهي المِدَقّة. يقال: وجَن القَصَّارُ الثوبَ يَجِنُه وجْناً، إذا دَقَّه. والميم زائدة. وهي مِفْعَلة، بالكسر منه.


محج

* قد تكرر فيه ذكر «المَحَجَّة» وهي جادّة الطريق، مَفْعَلة، من الحَجّ: القَصْد. والميم زائدة، وجَمْعُها: المَحاجُّ، بتشديد الجيم.
* - ومنه حديث علي «ظَهَرت مَعالِمُ الجَوْر، وتُرِكَت مَحاجُّ السُّنَن» .


محح

«هـ» فيه «فلَن تأتيَك حُجَّة إلاَّ دَحَضَتْ، ولا كتابُ زُخْرُفٍ إلاَّ ذَهَب نورُه ومَحَّ لَوْنُه» مَحَّ الكتابُ وأمَحَّ: أي دَرَسَ. وثَوْبٌ مَحٌّ: خَلَقٌ.
(س) ومنه حديث المُتْعة «وثَوْبِي مَحٌّ» أي خَلَقٌ بالٍ.


محز

«هـ» فيه «فلم نَزَل مُفْطِرين حتى بَلَغْنا ما حُوزَنا» قيل «القائل هو شَمِر، كما في المعَّرب ص 323» : هو موضِعُهم الذي أرادُه. وأهل الشام يُسَمُّون المكانَ الذي بيِنَهم وبه العَدُوّ وفيه أسامِيهم ومَكاتِبُهم: ماحُوزاً «زاد في المعَرب: "والمَكاتب: مواضع الكتيبة" » .
وقيل: هو من حُزْت الشيء، أي: أحْرَزْته. وتكون الميم زائدة.
قال الأزهري: لو كان منه لَقِيل: محازُنا، ومَحُوزُنا. وأحْسَبُه بلُغةٍ غير عربِيّةً.


محسر

* قد تكرر ذكر «مُحَسِّر» في الحديث، وهو بضم الميم وفتح الحاء وكسر السين المُشَدّدة: وادٍ بين عَرفات ومِنىً.


محش

«هـ» فيه «يَخرُجُ قومٌ من النار قد امْتَحَشوا» أي احْتَرقوا. والمَحْشُ: احْتِراق الجِلْد وظُهور العَظْم.
ويُروى «امْتُحِشوا (وهي رواية الهروي» ) لما لم يُسَمَّ فاعُله. وقد مَحَشَته النارُ تَمْحَشُه مَحْشاَ.
* - ومنه حديث ابن عباس «أتَوضَّأ من طَعامٍ أجِدُه حلالاً؛ لأنه مَحَشَتْه النار!» قاله مُنْكِراً على مَن يوجِب الوُضوء ممَّا مَسَّته النار. وقد تكرر في الحديث.


محص

(س) في حديث الكسوف «فَرَغ من الصلاة وقد أمْحَصَت الشمس» أي ظَهَرت من الكسوف وانْجَلَت.
ويُروى «امَّحَصَت» على المُطاوَعة، وهو قليل في الرُّباعي. وأصل المَحْصِ: التخليصُ. ومنه تمْحِيص الذنوب، أي إزالَتُها.
«هـ» ومنه حديث علي وذَكَر فِتْنَة فقال: «يُمْحَصُ (في الهروي: » يُمحَّص...كما يُمحَّص « ) الناسُ فيها كما يُمْحَص ذَهبُ المَعْدِن» أي يُخَلَّصون بعضُهم من بعض، كما يُخَلَّص ذَهبُ المَعْدِن من التراب.
وقيل: يُخْتَبَرون كما يُخْتَبر الذهب؛ لِتُعْرَفَ جَوْدَتُه من رَداءتِه.


محض

* في حديث الوَسْوسة «ذلك مَحْضُ الإيمان» أي خالِصُه وصريحه.
وقد تقدّم معنى الحديث في حرف الصاد.
والمَحْضُ: الخالصُ من كل شيء.
(س) ومنه حديث عمر «لمَّا طُعِن شَرِب لبَناً فخرج مَحْضاً» أي خالصاً على جِهته لم يَخْتلِط بشيء. والمَحْضُ في اللغة: اللَّبَنُ الخالصُ، غير مَشُوب بشيء.
* - ومنه الحديث «بارِك لهم في مَحْضِها ومَخْضِها» أي الخالص والمَمْخوض.
(س) ومنه حديث الزكاة «فأْعمِد إلى شاةٍ ممتلئة شَحْماً ومَحْضاً» أي سمينة كثيرة اللّبن. وقد تكرر في الحديث بمعنى اللبن مطلقاً.


محق

* في حديث البيع «الحَلِف مَنْفَقةٌ للسِّلْعة مَمْحَقةٌ للبَرَكة» .
* - وفي حديث آخر «فإنه يُنَفِّق ثم يَمْحَق» المَحْقُ: النَقْص والمَحْو والإبْطال. وقد مَحَقه يَمْحَقُه. وممْحَقةٌ: مَفْعَلة منه: أي مَظِنَّة له ومَحْراةٌ به.
* - ومنه الحديث «ما مَحق الإسلامُ شيئاً ما مَحَق الشُّحَّ» وقد تكرر في الحديث.


محك

* في حديث علي «لا تَضِيق به الأمور؛ ولا تُمْحِكُهُ الخُصوم» المَحْك: اللَّجاج، وقد مَحَك يَمْحَك، وأمْحَكه غيره.


محل

«هـ» في حديث الشفاعة «إنّ إبراهيم يقول: لسْتُ هُناكُم، أنا الذي كذَبْتُ ثلاث كَذَبات، قال رسول اللّه صلى اللّه عليه وسلم: واللّه ما فيها كَذْبةٌ إلا وهو يُماحِل بها عن الإسلام» أي يُدَافِع ويُجادل، من المِحال، بالكسر، وهو الكَيْد. وقيل: المكْر. وقيل: القوّة والشدّة.
ومِيمُه أصلِيَّة. ورجلٌ مَحِلٌ: أي ذُو كَيْد.
* - ومنه حديث ابن مسعود «القرآن شافِعٌ مُشَفَّع، وما حِلٌ مُصَدَّق» أي خَصْمٌ مجادَل مصدَّق.
وقيل: ساعٍ مُصدَّق، من قولهم: مَحَل بفُلان، إذا سَعَى به إلى السلطان.
يعني أنَّ من اتَّبَعه وعَمِل بما فيه فإنه شافِعٌ له مَقْبول الشَّفاعة، ومصدَّق عليه فيما يُرْفَع مِن مَساوِيه إذا تَرك العَملَ به.
* - ومنه حديث الدعاء «لا تَجْعله ماحِلاً مصدَّقاً» .
* - والحديث الآخر «لا يُنْقَض عهدُهم عن شِيَةِ ماحِلٍ» أي عن وَشْي واشٍ، وسِعاية ساعٍ.
ويُروى «عن سُنَّة ماحِل» بالنون والسين المهملة.
* - وفي حديث عبد المطلب:
لا يَغْلِبَنَّ صَلِيبُهْم * ومِحالُهم غَدْواً مِحالَكْ
أي كَيْدَك وقوتكَ.
«هـ» وفي حديث علي «إنَّ مِن ورائكم أمُوراً مُتَماحِلة» أي فِتنَاً طويلة المُدّة. والمُتَماحِل من الرجال: الطويل.
(س) وفيه «أما مَرَرْتَ بوادِي أهلك مَحْلاً؟» أي جَدْباً. والمَحْل في الأصل: انقِطاع المَطَر. وأمْحَلَت الأرضُ والقومُ. وأرضٌ مَحْلٌ، وزَمَنٌ مَحْلٌ وماحِلٌ.
(س) وفيه «حَرَّمْت شجرَ المدينة إلاَّ مَسَدَ مَحالة» المَحالة: البَكَرة العظيمة التي يُسْتَقَي عليها. وكثيراً ما يَسْتعمِلها السَّفارة على البِئار العَميقة.
* - وفي حديث قُسّ:
أيْقَنْتُ أنِّي لا مَحَا * لةَ حيث صار القومُ صائِرُ
أي لا حِيلة، ويجوز أن يكون من الحَوْل: القوَّة والحَركة. وهي مَفْعَلة منهما.
وأكثر ما يُستعمل «لا مَحالَة» بمعنى اليَقين والحقيقة، أو بمعنى لا بُدَّ. والميم زائدة.
(س) وفي حديث الشَعْبيِّ «إن حَوّلْناها عنك بِمحْوَل» المِحْوَل بالكسر: آلَةُ التحويل.
ويُرْوَى بالفتح، وهو موضع التحويل. والميم زائدة.


محن

«هـ» فيه «فذلك الشهيدُ المُمْتَحَن» هو «هذا شرح شَمِر، كما في الهروي» المُصَفَّى المُهَذَّب. مَحَنْتُ الفِضة، إذا صَفَّيْتَها، وخَلَّصْتَها بالنار.
(س) وفي حديث الشَّعْبيّ «المِحْنَة بِدْعة» هي أن يأخُذَ السلطان الرجل فيَمْتَحِنَه، ويقول: فَعَلْتَ كذا وفعلت كذا، فلا يَزال به حتى يَسْقطَ ويقول ما لم يَفْعَله، أو ما لا يجوز قوله، يعني أن هذا الفعل بِدْعة.


محنب

* فيه ذكر «مُحَنِّب» هو بضم الميم وفتح الحاء وتشديد النون المكسورة وبعدها باء مُوَحَّدة: بئر أو أرضٌ بالمدينة.


محا

«هـ» في أسماء النبي عليه السلام «الماحي» أي الذي يَمْحُو الكُفْر، ويُصَفِّي آثارَه.


مخخ

* فيه «الدُّعاء مُخُّ العبادة» مُخُّ الشيء: خالصُه. وإنما كان مُخَّها لأمرين:
أحدُهما: أنه امْتِثال أمْرِ اللّه تعالى حيث قال: «ادْعوني أسْتَجِبْ لكم» فهو مَحْضُ العبادة وخالصُها.
الثاني: أنه إذا رأى نجاح الأمور من اللّه قَطَع أمَلَه عما سِواه، ودَعاه لحاجته وحدَه. وهذا هو أصل العبادة، ولأن الغرضَ من العبادة الثوابُ عليها، وهو المطلوب بالدعاء.
* - وفي حديث أم مَعْبَد في رواية «فجاء يَسُوق أعْنُواً عِجافاً، مِخاخُهُنَّ قليل» المِخاخُ: جَمْع مَخّ، مِثُل حُبٍّ «انظر حاشية ص 104 من هذا الجزء» وحِباب، وكُمّ وكِمام.
وإنما لم يَقُل «قليلة» لأنه أراد أنّ مِخاخَهنّ شيءٌ قليل.


مخر

«هـ» فيه «إذا بال أحدُكم فليَتَمَخَّرِ الرِّيح» أي يَنْظُر أين مَجْراها، فلا يَستقبلها لئلاّ تُرَشِّش عليه بَوْلَه.
والمَخْر في الأصل: الشَّقّ. يقال: مَخَرتِ السفينةُ الماء، إذا شَقَّته بصدْرِها وجَرت. ومَخَر الأرض، إذا شَقها للزِراعة.
«هـ» ومنه حديث سُراقة «إذا أتَى أحدُكم الغائطَ فلْيَفعل كذا وكذا، واسْتَمخِروا الرِّيح» أي اجْعلوا ظُهورَكم إلى الريح عند البول؛ لأنه إذ وَلاَّها ظَهْرَه أخَذَت عن يمينه ويَساره، فكأنه قد شَقَّها به.
* - ومنه حديث الحارث بن عبد اللّه بن السائب «قال لنافع بن جُبَير: مِن أيْن؟ قال: خرجْت أتَمَخَّر الريح» كأنه أراد: أسْتَنْشِقها.
* - ومنه الحديث «لتَمْخُرَن الرُّومُ الشامَ أربعين صَباحاً» أراد أنها تَدْخل الشام وتَخوضُه، وتَجوسُ خِلالَه، وتَتمكَّن منه، فشَبَّهَه بِمَخْر السفينةِ البحرَ.
«هـ» وفي حديث زِياد «لَمَّا قدِم البَصرَة والِياً عليها، قال: ما هذه المَواخِير؟ الشرابُ عليه حَرامٌ حتى تُسوَّى بالأرض، هَدْماً وحَرْقاً» هي جمع ماخُور، وهو مجلِس (في الهروي: «أهل الرِّيبة» ) الرِّيبة، ومَجْمَع أهل الفِسْق والفساد، وبيوت الخمَّارين، وهو تَعْريب: ميْخور.
وقيل: هو عربِيٌّ، لِتَرَدُّد الناس إليه، من مَخْرِ السفينةِ الماءَ.


مخش

* في حديث علي «كان صلى اللّه عليه وسلم مِخَشّاً» هو الذي يخالط الناس ويأكل معهم ويتحدّث. والميم زائدة.


مخض

(س) في حديث الزكاة «في خمسٍ وعشرين من الإبل بنتُ مخاض» المخاض: اسم للنُّوق الحَوامِل، واحدتها خَلِفَة. وبنت المخاض وابن المخاض: ما دَخل في السنة الثانية، لأنَّ أمَّه قد لَحِقَت بالمخاض: أي الحَوامِل، وإن لم تكن حاملاً.
وقيل: هو الذي حَملَت أمُّه، أو حَملَت الإبلُ فيها أمُّه، وإن لم تَحْمِل هي، وهذا هو معنى ابن مخَاض وبنت مخاض؛ لأن الواحد لا يكون ابن نُوق، وإنما يكون ابن نَاقَة واحدة. والمراد أن تكون وضَعَتْها أمُّها في وقتِ مّا، وقد حملت النُّوقُ التي وضَعْن مع أمّها، وإن لم تكن أمُّها حامِلاً، فَنَسبها إلى الجَماعة بحُكم مُجاوَرَتها أمَّها.
وإنما سُمّي ابنَ مخاضٍ في السنة الثانية؛ لأنّ العرب إنما كانت تَحْمِل الفُحول على الإناث بعد وَضْعِها بسَنَةٍ لِيَشْتَدّ وَلَدُها، فهي تَحْمِل في السَّنة الثانية وتَمْخَض، فيكون وَلَدُها ابنَ مخاض. وقد تكرر ذكرها في الحديث.
* - وفي حديث عمر «دَعِ الماخِضَ والرُّبَّي» هي التي أخَذَها المخاض لتَضَع. والمخاض: الطَّلْق عند الوِلادة. يقال: مَخَضت الشاةُ مَخْضاً ومَخاضاً ومِخاضاً، إذا دَنا نِتاجُها.
(س) وفي حديث عثمان «أن امرأة زارَت أهلها فمخَضَت عندهم» أي تَحرّك الولدُ في بطنها للولادة، فضَربَها المخاضُ. وقد تكرر أيضاً في الحديث.
* - وفي حديث الزكاة في رواية «فأعْمِد إلى شاةٍ مُمتلئِة مَخاضاً وشَحْماً» أي نِتاجاً.
وقيل: أراد به المخاضَ الذي هو دُنُوّ الوِلادة. أي أنها امْتَلأت حَمْلاً وسِمَناً.
* - وفيه «بارِك لهم في مَحْضِها ومَخْضِها» أي ما مُخِضَ من اللبن وأُخِذ زُبْدُه. ويسمى مَخيضاً أيضاً.
والمَخْضُ: تحريك السِّقاء الذي فيه اللبن، ليخرج زُبْدُه.
(س) ومنه الحديث «أنه مُرَّ عليه بجنازة تُمْخَض مَخْضاً» أي تُحَرَّك تحريكاً سريعاً.


مخن

* في حديث عائشة، تَمثَّلَت بشِعْر لَبيد:
* - يَتحدّثون مَخانَةً ومَلاذّة «البيت في شرح ديوان لبيد ص 157. وهو فيه:
يتأكَّلُون مَغالةً وخيانةً * ويُعابُ قائلُهم وإن لم يَشْغَبِ
وقد سبق إنشاد المصنِّف له في (خون» )
المَخانة: مصدَرٌ من الخِيانة، والميم زائدة.
وذكره أبو موسى في الجيم، من المُجُون، فتكون الميم أصْلِيَّة.


مدجج

«هـ س» فيه ذكر «مُدَجِّج» بضم الميم وتشديد الجيم المكسورة: وادٍ بين مكة والمدينة، له ذِكْر في حديث الهجرة.


مدد

«هـ س» فيه «سُبحان اللّهِ مِدَادَ كلماته» أي مثل عددها. وقيل: قَدْر ما يُوازِيها في الكثرة، عِيَار كيْل، أو وَزْن، أو عدد، أو ما أشْبَهه من وجُوه الحَصْر والتقدير.
وهذا تَمثيل يُراد به التَّقريب، لأنّ الكلامَ لا يَدْخل في الكيل والوزن، وإنما يَدْخل في العدد.
والمِدادُ: مصدر كالَمَددِ. يقال: مَدَدتُ الشيءَ مَدّاً ومِداداً، وهو ما يُكَثَّر به ويُزاد.
«هـ» ومنه حديث الحوض «يَنْبَعِث فيه مِيزابان، مِدادُهما أنْهار الجنة» أي يَمُدّهُما أنهارُها.
* - ومنه حديث عمر «هم أصل العرب ومادّة الإسلام» أي الذين يُعِينُونهم ويُكَثَّرون جُيوشَهم، ويُتَقوّى بزكاة أموالهم. وكلُّ ما أعَنْت به قوماً في حَرْب أو غيره «هكذا بضمير المذكر في الأصل، وا، واللسان. والحرب لفظها أنثى، وقد تذكّر ذهاباً إلى معنى القتال. قاله في المصباح» فهو مادّة لهم.
(س) وفيه «إنّ المؤذِّن يُغْفَر له مَدَّ صَوْته» المَدّ: القَدْرُ، يريد به قَدْر الذنوب: أي يُغْفَر له ذلك إلى مُنْتَهى مَدّ صَوْته، وهو تمثيل لسَعَة المَغْفِرة، كقوله الآخر «لو لَقِيتَني بِقُراب الأرضِ خَطايا لَقِيتُك بها مغفرة» .
ويُروى «مَدَى صوته» . وسيجيء.
(س) وفي حديث فضل الصحابة «ما أدْرَك أحدِهم ولا نَصِيفَه» المُدّ في الأصل: ربُع الصاع، وإنما قَدّرَه به؛ لأنه أقَلّ ما كانوا يَتَصدّقون به في العادة.
ويُروى بفتح الميم، وهو الغاية.
وقد تكرر ذكر «المُدِّ» بالضم في الحديث، وهو رِطْلٌ وثُلُث بالعراقي، عند الشافعيِّ وأهلِ الحجاز، وهو رِطلان عند أبي حنيفة، وأهلِ العِراق.
وقيل: إنّ أصلَ المُدِّ مُقدَّرٌ بأن يَمُدّ الرجل يديه فيَملأ كَفّيه طعاماً.
* - وفي حديث الرَّمْي «مَنْبِلُه والمُمِدّ به» أي الذي يقوم عند الرامي فيُناوله سَهْماً بعد سهم، أو يَرُدّ عليه النَّبْلَ من الهَدَف. يقال: أمَدّه يُمِدّه فهو مُمِدّ.
(س) وفي حديث علي «قائل كَلِمة الزُّور والذي يَمُدّ بحَبْلها في الإثم سَواءٌ» مَثَّل قائلها بالمائح الذي يَمْلأ الدَّلوَ في أسْفل البئر، وحاكِيها بالماتح الذي يَجْذِب الحبل على رأس البئر ويَمُدّه، ولهذا يقال: الرواية «في الأصل: "الرواية" والتصحيح من: أ، واللسان» أحدُ الكاذِبَيْن.
* - وفي حديث أُويس «كان عُمر إذا أتى أمْدادُ أهلِ اليمن سألهم: أفِيكُم أُوَيْس بن عامر؟» الأمداد: جمع مَدَد، وهم الأعوان والأنْصار الذين كانوا يَمُدّون المسلمين في الجهاد.
* - ومنه حديث عَوف بن مالك «خَرجْت مع زيد بن حارثة في غَزْوة مُؤتة، ورافَقَني مَدَدِيٌّ من اليمن» هو منسوب إلى المَدَد.
«هـ» وفي حديث عثمان «قال لبعض عُمَّالِه: بلغني أنّك تَزوّجت امرأةً مَديدة» أي طويلة.
* - وفيه «المُدَّة التي مادَّ فيها رسولُ اللّه صلى اللّه عليه وسلم أبا سُفيان» المُدّة: طائفة من الزمان، تقَع على القليل والكثير. ومادّ فيها: أي أطالَها، وهي فاعَل، من المدّ.
* - ومنه الحديث «إن شاءوا مادَدْناهم» .
* - ومنه الحديث «وأمدّها خَواصِرَ» أي أوْسَعها وأتَمها.


مدر

* فيه «أحَبُّ إليَّ من أن يكونَ لي أهلُ الوَبَر والمَدَر» يريد بأهل المَدَر: أهلَ القُرَى والأمصار، واحدتها: مَدَرَة.
«هـ» ومنه حديث أبي ذَر «أما إنّ العُمْرة من مَدَرِكم» أي من بَلدكم، ومَدَرَة الرجل: بَلدَته.
يقول: من (في الهروي: «إذا» ) أراد العُمرة ابْتَدأ لها سَفَراً جديداً من مَنْزله، غير سفرِ الحج. وهذا على الفَضِيلة لا الوُجوب.
«هـ» ومنه حديث جابر «فانطلق هو وجبَّار بن صَخْر، فنَزَعا في الحَوض سَجْلاً أو سَجْلَين ثم مَدَرَاه» أي طَيَّناه وأصْلَحاه بالمَدَرِ، وهو الطِّين المُتَماسِك؛ لئلا يَخْرُجَ منه الماء.
* - ومنه حديث عُمر وطلحة، في الإحْرام «إنما هو مَدَرٌ» أي مَصْبوغ بالمَدرِ. وقد تكرر في الحديث.
«هـ» وفي حديث الخليل عليه السلام «يَلْتفِت إلى أبيه فإذا هو ضِبْعانٌ (في الهروي، واللسان: » فإذا هو بِضِبْعانٍ أمْدَرَ « ) أمدر» هو المنْتَفِخ الجْنَبين العظيمُ البطن.
وقيل: الذي تَتَرَّب جَنْباه من المَدَر.
وقيل: الكثير الرجيع، الذي لا يَقِدر على حبْسه.


مدره

* في حديث شدّاد بن أوس «إذْ أقْبل شيخٌ من بني عامر، هو مِدْرَهُ قومه» المِدْرة: زَعيم القوم وخَطيبُهم والمُتَكلِّم عنهم، والذي يَرْجعون إلى رأيه.
والميم زائدة، وإنما ذكرناه ها هنَا للَفْظِه.


مدن

* فيه ذكر «مَدان» بفتح الميم، له ذِكر في غَزْوة زيد بن حارثةَ بني جُذام. ويقال له: فَيْفاء مَدَان، وهو وادٍ في بلاد قُضاعة.


مدا

(س) فيه «المؤذَِن يُغْفَرُ له مَدَى صوتهِ» المَدَى: الغاية: أي يَسْتكمِل مغفرة اللّه إذا اسْتَنْفدَ وُسْعَه في رَفْع صَوته، فيَبْلغ الغايةَ في المَغْفره إذا بَلغ الغَايه في الصَّوت.
وقيل: هو تمثيل، أي أن المكان الذي يَنْتهي إليه الصوتُ لو قُدِّرَ أن يكون ما بين أقْصاه وبين مَقام المؤذِّن ذُنوبٌ تَملأ تلك المَسافْة لغَفَرها اللّه له.
«هـ» ومنه الحديث «أنه كَتب ليَهود تيْماء أنّ لهم الذِّمّة وعَليهم الجِزْيةَ بلا عَداء، النهارَ مَدّى واللَّيلَ سُدّى» أي ذلك لهم أبداً ما دام الليلُ والنهار. يقال: لا أفْعَله مَدَى الدَّهْر: أي طُولَه. والسُّدى: المُخَلَّى.
* - ومنه حديث كعب بن مالك «فلم يَزل ذلك يَتَمادَى بي» أي يَتَطاول ويَتَأخّر، وهو يَتَفاعَل، من المَدَى.
* - والحديث الآخر «لو تَمادى الشَّهرُ لَواصَلتُ» .
«هـ» وفيه «البُرُّ بالبُرّ مُدْيٌ بِمُدْي» أي مِكْيالٌ بمكيال. والمُدْي: مكيال لأهل الشام يَسَع خمسةَ عشرَ مَكُّوكاً، والمكّوك: صاع ونصف. وقيل: أكثر من ذلك.
«هـ» ومنه حديث علي «أنه أجْرَى للناس المُدْيَيْن والقِسْطَين» يُريد مُدْيَيْن من الطعام، وقِسْطَين من الزَّيت. والقِسْط: نصف صاعٍ.
أخرجه الهروي عن علي، والزمخشري عن عمر.
(س) وفيه «قلتُ: يا رسول اللّه، إنَّا لاقُوا العُدوّ غداً وليست مَعَنا مُدىً» المُدَى: جمع مُدْيَة، وهي السِّكِّين والشَّفْرة.
* - ومنه حديث ابن عوف «ولا تَفُلُّوا المُدَى بالاختلاف بينَكم» أراد: لا تَخْتَلِفوا فَتقَع الفِتْنة بينكم، فيَنْثَلم حَدُّكم، فاسْتَعاره لذلك.
وقد تكرر ذكر «المُدية والمُدَى» في الحديث.


مذح

«هـ» في حديث عبد اللّه بن عمرو «قال وهو بمكة: لو شئت لأخَذْت سِبْتِي (في الهروي: » سِبْتَيَّ فمشيت فيهما « وفي الفائق 1/564: » بِسِبْتَيَّ فمشيت فيهما « ) فَمَشَيْت بها، ثم لم أمْذَح حتى أطِأَ المكان الذي تَخْرُج منه الدابّة» المَذْح: أن تَصْطَكَّ الفَخِذانِ من الماشِي، وأكثر ما يَعْرِض للسَّمِين من الرجال. وكان ابن عمْرو كذلك.
يقال: مَذَح يَمْذَح مَذْحاً. وأراد قَرْبَ الموضع الذي تَخْرج منه الدابّة.


مذد

* فيه ذِكر «المَذاد» وهو بفتح الميم: وادٍ بين سَلْع وخَنْدق المدينة الذي حَفَره النبي صلى اللّه عليه وسلم في غَزْوة الخَنْدق.


مذر

* فيه «شَرّ النساء المَذِرةُ الوَذِرة» المَذر: الفساد. وقد مَذِرت تَمْذَر فهي مَذِرة.
* - «ومنه مَذِرَت البَيْضة» إذا فَسَدت.
«هـ» وفي حديث الحسن «ما تَشاء أن ترى أحدَهم يَنْفُض مِذْرَوَيْه» المِذْرَوان: جانِبا الألْيَتَين، ولا واحِدَ لهما. وقيل: هُما طَرَفا كلَّ شيء، وأراد بهما الحَسَنُ فَرْعَيِ المنْكبِين.
يقال: جاء فلان يَنْفُض مِذْرَوَيه، إذا جاء باغِياً يَتَهدّد. وكذلك إذا جاء فارغاً في غير شُغل. والميم زائدة.


مذق

«هـ» فيه «بارِك لهم في مَذْقِها ومَحْضها» المَذق: المَزْج والخَلْط. يقال: مَذْقت اللبَن، فهو مَذِيق، إذا خَلْطَته بالماء.
(س) ومنه حديث كعب وسلمة:
* - ومَذْقَةٍ كطُرّةِ الخَنيفِ *
المَذْقَة: الشَّرْبة من اللبن المْذَوق، شَبَّهَها بحاشية الخَنيف، وهو رَدِيء الكَتَّان، لتَغَيُّر لَوْنها، وذَهابه بالمَزْج.


مذقر

«هـ» في حديث عبد اللّه بن خَبّاب «قَتَلْته الخَوارج على شاطِىء نَهْر، فسال دمُه في الماء فما امذَقَرّ» قال الرواي: فأتْبَعْتُه بَصَري كأنه شِراكٌ أحْمَر.
قال أبو عبيد: أي ما امْتَزَج بالماء.
وقال شَمِر: الامْذِقْرارُ: أن يَجْتَمِع الدَّمُ ثم يَتَقَطَّع (في الهروي: «ينقطع» ) قِطَعاً ولا يَخْتِلط بالماء. يقول: لم يكن كذلك ولكنه سال وامْتَزج. وهذا بخلاف الأوّل. وسِياق الحديث يَشْهَد للأوّل؛ أي أنه مَرَّ كالطَّريقة الواحدة لم يَختلط به. ولذلك شَبَّهَه بالشِّراك الأحمر، وهو سَيرٌ من سيُور النَّعل.
وذكر المُبَرّد هذا الحديث في الكامل. قال: «فأخَذوه (في الكامل ص 947، بتحقيق الشيخ أحمد شاكر: » ثم قرّبوه إلى شاطىء النهر فذبحوه « ) وقَرّبوه إلى شاطِىء النَّهر، فذَبَحوه، فامْذَقَرّ دَمُه. أي جَرى مُستطيلاً مُتَفرِّقاً (مكانه في الكامل: » على دِقَّةٍ « ) » . هكذا رواه بغير حرف النَّفْي.
ورواه بعضهم بالباء (أي «ابذقرَّ» كما في الهروي، والفائق 3/16)، وهو بمعناه.


مذل

«هـ» فيه «المِذال من النِّفاق» هو أن يَقْلَق الرجل عن فراشِه الذي يُضاجع عليه حَلِيلَتَه، ويَتَحوّل عنه ليَفْتَرشَه غيره. يقال: مَذَل بسرّه يَمذُل، ومَذِل يَمذَل، إذا قَلِق به. والمَذِلُ والماذِل: الذي تَطِيب نَفْسه عن الشيء، يَتْرُكه ويَسْتَرْخي عنه.


مذى

«هـ» في حديث علي «كنتُ رجلاً مَذَّاءً» أي كثير المَذْي، هو بسكون الذال مخفَّف الياء: البَلَل اللَّزِج الذي يَخْرُج من الذَّكر عند مُلاعَبة النساء، ولا يَجب فيه الغُسل. وهو نَجِس يَجب غَسْله، ويَنْقُض الوُضوء. ورجُلٌ مَذَّاءٌ: فَعَّال، للمبالَغة في كثرة المَذْيِ. وقد مَذَى الرجل يَمذي. وأمْذَى. والمِذاء: المُماذاة (في الأصل: «المماذات» والمثبت من: ا) فعَال منه.
«هـ» ومنه الحديث «الغَيْرة من الإيمان، والمِذاء من النّفاق» قيل: هو أن يُدْخِل الرجُلُ الرجالَ على أهلِه، ثم يُخَلِّيهم يُماذِي بعضُهم بعضاً. يقال: أمْذَى الرجُل، وماذَى، إذا قادَ على أهله، مأخوذ من المّذْي.
وقيل: هو من أمْذَيْتُ فَرَسِي ومَذَيْتُه، إذا أرْسلتَه يَرْعى.
وقيل: هو المَذاء بالفتح، كأنه من اللِّين والرَّخاوة، من أمْذَيْتُ الشَّراب، إذا أكْثَرتَ مِزاجَه، فذهَبَت شِدّتُه وحِدّتُه.
ويُروى «المِذال» باللام. وقد تقدّم.
«هـ» وفي حديث رافع بن خَدِيج «كُنَّا نَكْرِي الأرض بما على الْمَاذِيَاناتِ (في الهروي، والمعرّب ص 328: » الماذِيانِ « ويجوز فتح الذال أيضاً، كما في حواشي المعرَّب) والسَّواقي» هي جمع ماذِيَان، وهو النَّهر الكبير. وليست بعربيَّة، وهي سَوادِيَّة. وقد تكرر في الحديث، مُفْرداً ومجموعاً.


مذينب

* فيه ذكر «سَيْل مهْزُور، ومُذِيْنِب» هو بضم الميم وسكون الباء وكسر النون، وبعدها باء موحَّدة: اسم موضع بالمدينة. والميم زائدة.


مرأ

* في حديث الاستسقاء «اسْقِنا غَيْثاً مَرِيئاً مَرِيعاً» يقال: مَرأَني الطعامُ، وأمْرأني، إذا لم يَثْقُل على المَعِدَة، وانحَدر عنها طَيِّباً.
قال الفرّاء: يقال: هَنَأَنِي الطعام، ومَرَأني، بغير ألِفٍ، فإذا أفردوها عن هَنَأَني قالوا: أمْرأَنِي.
* - ومنه حديث الشُّرب «فإنه أهْنَأُ وأمْرَأُ» وقد تكرر في الحديث.
(س) وفي حديث الأحنف «يأتينا في مثل مَرِيء نَعام (في الفائق 1/245: » يأتينا ما يأتينا في مثل مريء النعامة « ) » المَرِيءُ: مَجْرَى الطعام والشراب من الحلق، ضَربَه مثلاً لِضِيق العَيْش وقِلَّة الطعام.
وإنما خَصَّ النَّعام لِدِقَّة عُنُقه، ويُستدلُّ به على ضيق مريئه.
وأصلُ المَريءِ: رأسُ المعِدَةِ المُتَّصِلُ بالحُلْقُومِ. وبه يكون اسْتِمْراء الطعام.
«هـ» وفي حديث الحسن «أحْسِنوا مَلأَكم أيُّها الْمَرْؤون» هو جمعُ المَرْءِ، وهو الرجل. يقال: مَرْءٌ وامْرُؤٌ.
«هـ» ومنه قول رُؤبَة لطائفةٍ رآهم: «أين يريدُ المَرْؤون؟» .
* - وفي حديث علي لما تزوّج فاطمة «قال له يهوديٌّ أراد أن يَبْتَاع منه ثياباً: لقد تزوّجت امرأةً» يريد امرأةً كاملةً. كما يقال: فلانٌ رجلٌ، أي كاملٌ في الرجال.
* - وفيه «يَقْتُلون كلبَ المُرَيْئة» هي تصغير المَرأة.
«هـ» وفيه «لا يَتَمْرأى أحدُكُم في الدنيا (الذي في الهروي: » لا يَتَمْرأَى أحدُكم الماء. قال أبو حمزة: أي لا ينظر فيه « ) » أي لا يَنْظُر فيها، وهو يَتَمَفْعَلُ، من الرُّؤية، والميم زائدةٌ.
وفي رواية «لا يَتَمرَّأُ أحدُكم بالدنيا» من الشيء المَرِيءِ.


مرث

«هـ» فيه «أنه أتى السِّقايَة فقال: اسقُوني، فقال العباس: إنهم قد مَرَثُوهُ وأفْسَدوه» أي وسَّخُوه بإدخال أيديهم فيه. والمَرْثُ: الْمَرْس. ومَررَثَ الصبيُّ يَمرُثُ، إذا عَضَّ بِدُرْدُره (قال صاحب القاموس: «والدُّرْدُر، بالضم: مَغارِز أسنان الصبيّ، أو هي قبل نباتها، وبعد سقوطها» ).
«هـ» ومنه حديث الزبير «قال لابنه: لا تُخاصِم الخَوارِجَ بالقرآن، خاصِمْهم بالسُّنة، قال ابن الزبير: فخاصَمْتُهم بها، فكأنهم صِبْيانٌ يَمرُثون سُخُبَهُم» أي يَعَضُّونها ويَمُصُّونها.
والسُّخُب: قَلائد الخَرَز. يعني أنهم بُهِتوا وعَجَزوا عن الجواب.


مرج

«هـ» فيه «كيف أنتم إذا مَرِجَ الدِينُ» أي فَسَد وقَلِقَت أسْبابُه. والمَرْج: الخَلْطُ.
«هـ» ومنه حديث ابن عمر «قد مَرِجَت عُهودُهم» أي اختَلَطَت.
* - وفي حديث عائشة «خُلِقَتِ الملائكةُ من نورٍ واحدٍ، وخُلِقَ الجانُّ من مارِجٍ من نارٍ» مارِجُ النار: لَهَبُها المُخْتلِطُ بسَوادِها.
(س) وفيه «ذُكر خَيْلُ المَرابِط فقال: طَوَّلَ لها في مَرْجٍ» المَرْجُ: الأرضُ الواسِعةُ ذاتُ نباتٍ كثير، تَمْرُجُ فيه الدَّوابُّ، أي تُخَلَّى تَسْرَحُ مُخْتلِطةً كيف شاءت.


مرجل

* فيه «ولِصَدْرِه أزِيرٌ كأَزِيِز المِرْجَلِ» هو بالكسر: الإناءُ الذي يُغْلَى فيه الماءُ. وسواء كان من حديدٍ أو صُفْرٍ أو حجارةٍ أو خَزَف. والميم زائدةٌ. قيل: لأنه إذا نُصِبَ كأنه أقيمَ على أرْجُلٍ.
(س) وفيه «وعليها ثيابٌ مَراجِلُ» يُروَى بالجيم والحاء، فالجيم معناه أنَّ عليها نُقُوشاً تِمْثالَ الرِّجالِ. والحاء معناه أنَّ عليها صُوَرَ الرجال، وهي الإبلُ بأكْوارِها. ومنه ثوبٌ مُرَجَّلٌ. والرِوايتان مَعاً من باب الراء، والميمُ فيهما زائدةٌ، وقد تقدّم.
* - ومنه الحديث «فبَعثَ معهما بِبُرْدٍ مَراجِلَ» قال الأزهريُّ: المراجلُ: ضَرْبٌ من بُرودِ اليمنِ. وهذا التفسير يُشْبِهُ أن تكون الميمُ أصليَّةً.


مرخ

«هـ» فيه «أنّ عمر دخل على النبيِّ صلى اللّه عليه وسلم يوماً، كان مُنْبَسِطاً، فقَطَّبَ وتَشَزَّنَ له، فلما خرج عاد إلى انبساطه، فسألتْه عائشة، فقال: إنّ عمر لَيس مِمّن يُمْرَخُ معه» المَرْخُ والمَزْحُ سواء.
وقيل: هو من مَرَّخْتُ الرجُلَ بالدُّهْنِ، إذا دَهَنْتَه به ثم دَلَكْتَه. وأمْرَخْتُ العجينَ، إذا أكْثَرْتَ ماءَه. أراد ليس ممَّن يُسْتَلانُ جانِبُه.
* - وفيه ذكر «ذي مُراخٍ» هو بضم الميم: موضعٌ قريبٌ من مزدَلِفَة. وقيل: هو جبلٌ بمكة. ويقال بالحاء المهملة.


مرد

* في حديث العِرْباض «وكان صاحبُ خَيْبَرَ رجلاً مارِداً مُنْكَراً» الماردُ من الرجالِ: العاتي الشديدُ. وأصله من مَرَدَةِ الجنّ والشياطين.
* - ومنه حديث رمضان «وتُصْفَدُ فيه مَرَدةُ الشياطين» جمعُ مارِدٍ.
(س) وفي حديث معاوية «تَمَرّدْتُ عشرين سنةً، وجَمَعْتُ عشرين، ونَتَفتُ عشرين، وخَضَبتُ عشرين، فأنا ابن ثمانين» أي مَكَثْتُ أمْرَدَ عشرين سنةً، ثم صِرْتُ مُجْتَمِع اللِّحية عشرين سنةً.
* - وفيه ذكر «مُرَيْدٍ» وهو بضم الميم مُصَغَّرٌ: أُطُمٌ من آطامِ المدينة.
* - وفيه ذكر «مَرْدان» بفتح الميم وسكون الراء، وهي ثَنِيَّة بطريقِ تَبُوك، وبها مسجدٌ للنبي صلى اللّه عليه وسلم.


مرر

«هـ» فيه «لا تَحِلُّ الصدقةُ لِغَنِيٍّ ولا لِذِي مِرَّةٍ سَوِيٍّ» المِرَّةُ: القوّةُ والشِدّةُ. والسَّوِيُّ: الصحيحُ الأعضاءِ. وقد تكررت (في الأصل: «تكرر» والمثبت من: ا) في الحديث.
«هـ» وفيه "أنه كَرِهَ من الشاءِ سبعاً: الدَّمَ، والمِرارَ «هكذا بكسر الميم في الأصل، وا. وفي الهروي، واللسان بفتحها» ، وكذا وكذا" المِرَارُ «هكذا بكسر الميم في الأصل، وا. وفي الهروي، واللسان بفتحها» : جمع المَرَارةِ، وهي التي في جَوفِ الشاةِ وغيرِها، يكون فيها ماءٌ أخضَرُ مُرٌّ. قيل: هي لكل حيوانٍ إلا الْجَمَل.
وقال القُتَيْبِيُّ: أراد المحدِّثُ أن يقول «الأمَرَّ» وهو المَصارِينُ، فقال «المَرَار» . وليس بشيء.
(س) ومنه حديث ابن عمر «أنه جَرَحَ إبْهامَه فألْقَمَها مَرارةً» وكان يتوضأ عليها.
(س) وفي حديث شُرَيح «ادَّعى رجلٌ دَيْناً على مَيّتٍ وأراد بَنُوه أن يَحْلِفوا على عِلْمِهِم، فقال شُرَيح: لَتَرْكَبُنَّ منه مَرارةَ الذَّقَن» أي لتَحْلِفُنَّ مالَه شيء، لا على العلم، فتَركَبون من ذلك ما يُمِرُّ «ضبط في اللسان بفتح الياء والميم» في أفْواهِهِم وألسِنتِهم التي بين أذْقانِهم.
وفي حديث الاستسقاء:
وألْقَى بكَفَّيه الفَتِيُّ اسْتِكانةً * من الجوع ضَعْفاً ما يُمِرُّ وما يُحْلِي.
أي ما يَنْطِقُ بخير ولا شرٍّ، من الجوع والضَّعْف.
(س) وفي قصة مولد المسيح عليه السلام «خرج قوم ومعهم المُرُّ، قالوا: نَجْبُرُ به الكَسْرَ والجُرْحَ» المُرُّ: دَوَاءٌ كالصَّبِر، سُمِّيَ به لِمرَارتِه.
«هـ» وفيه "ماذا في الأمَرَّيْنِ من الشِّفاء، الصَّبرِ والثُّفَاءِ «الثفاء، بالتخفيف، وِزان غُراب، كما في المصباح. وقد سبق بالتشديد، في مادة (ثفأ» وهو موافق لما في الصحاح، والقاموس. وقال في المصباح إنه مكتوب في الجمهرة بالتثقيل. على أني لم أجد في الجمهرة ما يشير إلى تثقيل أو تخفيف. انظرها 3/219) « الصَّبِرُ: هو الدَّواءُ المرُّ العروفُ. والثُّفاءُ: هو الخَرْدَلُ.
وإنما قال: » الأمَرَّينِ «، والمُرُّ أحدُهما، لأنه جَعَلَ الحُروفَة والحِدّة التي في الخَرْدَل بمنزلة المَرارة. وقد يُغَلِّبون أحدَ القَرينَين على الآخر، فيَذْكرونها بلفظٍ واحدٍ.
(هـ) وفي حديث ابن مسعود » هما المُرَّيَان؛ الإمْساكُ في الحياةِ، والتبذيرُ في الممات « المُرَّيان: تثنية مُرَّي، مثل صُغْرَى وكُبْرَى، وصُغْرَيانِ وكُبرَيانِ، فهي فُعْلَى من المَرارِة، تأنيث الأمَرِّ، كالجُلَّى والأجَلِّ؛ أي الخَصْلَتان المُفَضَّلَتانِ في المَرارة على سائر الخِصالِ المُرّة أن يكون الرجل شَحيحاً بمالِه ما دام حيّاً صحيحاً، وأن يُبَذِّرَه فيما لا يُجْدى عليه؛ من الوصايا المبْنِيَّة على هَوَى النَّفْسِ عند مُشارَفةِ الموتِ.
(هـ) وفي حديث الوحي » إذا نزل سَمِعَت الملائكةُ صوتَ مِرَار السَّلْسلةِ على الصَّفا « أي صوتَ انْجِرارِها واطّرادِها على الصَّخْر. وأصلُ المِرارِ: الفَتْلُ، لأنه يُمَرُّ، أي يُفْتَلُ.
(هـ) وفي حديث آخر » كإمْرارِ الحديد على الطَّسْتِ الجديد « أمْررْتُ الشيءَ أُمِرُّه إمْراراً، إذا جعلْتَه يَمُرُّ، أي يَذْهب يريدُ كجَرِّ الحديد على الطِّستِ.
وربما روى (عبارة الهروي: » وإن رُوِي: «إمرار السلسلة، فحسنٌ. يقال: أمررتُ الشيء، إذا جررتَه» ) الحديث الأوّلُ: «صوتَ أمْرار السِّلْسلة» .
(س) وفي حديث أبي الأسود «ما فعلَت المرأةُ التي كانت تُمارُّه وتُشارُّه؟» أي تَلْتَوِي عليه وتخالِفه. وهو من فَتْل الحبْل.
* - وفيه «أن رجلاً أصابه في سَيْره المِرارُ» أي الحبلُ. هكذا فُسِّر، وإنما الحبلُ المَرُّ، ولعله جمْعُه.
* - وفي حديث علي في ذكر الحياة «إن اللّهَ جعل الموتَ قاطعاً لِمَرَائرِ أقرانها» المَرائر: الحِبالُ المفتولةُ على أكثر من طاقٍ، واحدُها: مَرِيرٌ ومَرِيرةٌ.
«هـ» ومنه حديث ابن الزبير «ثم استمرَّتْ مَرِيرتي» يقال: استَمَرَّت مَريرتهُ على كذا، إذا استَحْكَمَ أمْرهُ عليه وقَوِيَت شكيمتُه فيه، وألِفَه واعْتاده. وأصلُه من فَتْل الحَبْل.
(س) ومنه حديث معاوية «سُحِلَت مَريرتُه» أي جُعِل حَبْلُه المُبْرَمُ سَحِيلاً، يعني رِخْواً ضعيفاً.
(س) وفي حديث أبي الدَّرْداء ذِكر «المُرِّيّ» ، قال الجوهري: "المُرَّيّ [بالضم وتشديد الراء «ليس في الصحاح» ] الذي يُؤْتَدَمُ به، كأنه منسوبٌ إلى المَرَارة. والعامَّة تُخَفّفُه «.
* - وفيه ذكر » ثَنِيَّة المُرَارِ « المشهور فيها ضمُّ الميم. وبعضُهم يَكْسِرُها، وهي عند الحُدَيْبية.
* - وفيه ذكر » بطن مَرّ، وَمَرّ الظَّهران" وهما بفتح الميم وتشديد الراء: موضع بقرب مكة.


مرز

«هـ» فيه «أن عمر أراد أن يُصَلَّيَ على ميِّتٍ فمَرَزَه حُذيفةُ» أي قَرَصه بأصابعه لئلاّ يُصَلّيَ عليه.
قيل: كان ذلك المِّيت مُنافِقاً. وكان حُذيفةُ يَعْرِفُ المنافقين. يقال: مرَزْتُ الرجُل مَرْزاً، إذا قَرَصْتَه بأطراف أصابعك.


مرزبان

* فيه «أتيتُ الحِيرةَ فرأيتُهم يسجدون لمَرْزُبانٍ لهم» هو بضم الزاي: أحدُ مَرازِبَةِ الفُرْس، وهو الفارسُ الشُجاعُ المُقَدَّم على القوم دون الملك. وهو مُعَرَّبٌ (في المعرَّب ص 317: «وتفسيره بالعربية: حافِظُ الحَدِّ» ).


مرس

«هـ» فيه «إن مِن اقْتِراب الساعة أن يَتَمَرَّس الرجُلُ بِدِيِنه، كما يَتَمَرَّسُ البعيرُ بالشجرة» أي «هذا شرح القتيبي، كما في الهروي» يتلَعَّبُ بدينه ويَعْبَثُ به، كما يَعْبَثُ البعيرُ بالشجرة، ويتحكَّكُ بها.
والتَّمرّسُ «وهذا من شرح ابن الأعرابي، كما ذكر الهروي، أيضاً» : شِدّةُ الالْتِواء.
وقيل: أراد أن يُمارس الفِتَنَ ويُشادَّها، فيَضُرّ بديِنه، ولا ينفعه غُلُوُّه فيه، كما أنّ الأجْرَبَ إذا تَحكَّكَ بالشجرة أَدْمَته، ولم تُبْره من جَرَبه.
(س) ومنه حديث خَيْفان «أمّا بنو فُلانٍ فَحَسَكٌ أمْراسٌ» جمعُ مَرِس، بكسر الراء، وهو الشديد الذي مارَسَ الأمور وجَرَّبَها.
(س) ومنه حديث وحْشِيٍّ في مقتل حمزة «فطَلَع عَلَيَّ رجُلٌ حَذِرٌ مَرِسٌ» أي شديدٌ مجرَّبٌ للحروب. والمَرْسُ في غير هذا: الدَّلْكُ.
(س) ومنه حديث عائشة «كنتُ أمْرُسُه بالماء» أي أدْلُكُه وأُدِيفُه. وقد يُطْلَق على المُلاَعَبةِ.
(س) ومنه حديث علي «زعم (أي عمرو بن العاص) أني كنت أعافِسُ وأُمارِسُ» أي أُلاعِبُ النسِاء. وقد تكرر في الحديث.


مرش

«هـ» في غزوة حُنَيْن «فعدَلَت به ناقتُه إلى شجراتٍ فمرَشْنَ ظَهره» أي خَدَشَتْه أغصانُها، وأثرت في ظهره. وأصلُ المَرْشِ: الحَكُّ بأطراف الأظفارِ.
«هـ» ومنه حديث أبي موسى «إذا حكَّ أحَدُكم فَرْجَه وهو في الصلاة فلْيَمْرُشْه من وراء الثَّوب» .


مرض

* فيه «لا يُورِدُ مُمْرضٌ على مُصِحٍّ» المُمْرِضُ: الذي له إبلٌ مَرْضَى، فَنَهى أن يَسْقِي إبِلَهُ المُمْرِضُ مع إبل المُصِحِّ، لا لأَجْل العَدْوَى، ولكن لأن الصِّحاح رُبَّما عَرَض لها مرض فوقع في نفس صاحبها أن ذلك من قبيل العَدْوَى، فيَفْتِنُه ويُشَكِّكُه، فأمر باجِتنابه والبُعْد عنه.
وقد يَحْتَمِل أن يكون ذلك من قبيل الْمَاء والمَرْعَى تَسْتوْبِلُه الماشِيةُ فتَمْرَض، فإذا شارَكَها في ذلك غيرُها أصابَه مثلُ ذلك الدَّاء، فكانوا لجْهلِهم يُسَمُّونه عَدْوَى، وإنما هو فِعْلُ اللّه تعالى.
* - وفي حديث تَقَاضِي الثِّمَار «تقول: أصابها مُراضٌ» هو بالضم: داءٌ يَقع في الثمرة فَتَهْلِكُ. وقد أمْرضَ الرَّجُل، إذا وقع في مالِه العاهةُ.
(س) وفي حديث عمرو بن مَعْد يكرِب «هم شِفاءٌ أمْراضنا» أي يأخذون بِثَأرنا، كأنَّهم يَشْفُون مرضَ القُلوب، لا مرضَ الأجْسام.


مرط

«هـ» فيه «أنه كان يُصَلِّي في مُرُوط نِسَائِه» أي أكْسِيَتِهنّ، الواحد: مِرْطٌ. ويكون من صوف، ورُبما كان من خَزٍّ أو غَيْرِه. وقد تكرر في الحديث، مفرداً ومجموعاً.
«هـ» وفي حديث أبي سفيان «أخرجه الهروي من حديث أبي موسى» «فامَّرَطَ (في الفائق 2/318: » وانمرط «. وقال: » انمرط: مُطَاوَع مرطه. يقال: مَرَط الشعرَ والريشَ، إذا نتفه، فانْمرَط « ) قُذَذُ السَّهْم» أي سَقطَ رِيشُه. وسهْمٌ أمْرَطُ وأملَطُ.
«هـ» وفي حديث عمر «قال لأبي مَحْذُورةَ - وقد رفع صوته بالأذان -: أمَا خَشِيتَ أن تنشَقَّ مُرَيْطَاؤُك» هي الجلدةُ التَّي بين السُّرَّة والعَانةِ. وهي في الأصل مُصَغَّرةُ مَرْطَاء، وهي المَلْسَاءُ التي لا شَعَرَ عليها، وقد تُقْصَر.


مرع

«هـ» فيه «اللهم اسِقنا غيثاً مَرِيعاً مُرْبِعاً» المَرِيع: المُخْصِبُ النَّاجِعُ. يقال: أمْرَعَ الوَادِي، ومَرُع مَراعَةً.
«هـ» وفي حديث ابن عباس «أنه سئل عن السَّلْوَى، فقال: هو المُرَعَةُ» هي بضم الميم وفتح الراء وسكونها: طائرٌ أبْيَضُ، حَسَنُ اللَّوْن، طَويل (مكان هذا في الهروي: «طيِّبُ الطَّعْمِ» ) الرِّجْلَينِ، بقَدْرِ السُّمَانَي، يَقَعُ في المَطَرِ من السَّماء.


مرغ

(س) في صفة الجنَّة «مَراغُ دَوَابِّها المِسْكُ» أي الموضِعُ الَّذِي يُتَمرّغ فيه من تُرَابِهَا. والتَّمرُّغُ: التَّقَلُّب في التُّراب.
(س) ومنه حديث عَمّار «أجْنَبْنَا في سَفَرٍ وليس عندنا ماءٌ، فتمرّغنا في التُّراب» ظنّ أن الجُنُب يحتاج أن يُوَصِّل التراب إلى جميع جسده كالماء.


مرق

«هـ» في حديث الخوارج «يَمْرُقُون من الدِّين مُرُوقَ السَّهْمِ من الرَّميَّة» أي يَجُوزُنَه ويَخْرِقونُه، كما يَخْرِقُ السَّهْمُ الشيءَ المرْميَّ به ويَخْرُخُ منه. وقد تكرر في الحديث.
* - ومنه حديث علي «أُمِرْتُ بقتال المارِقين» يعني الخوارجَ.
* - وفيه «أن امرأةً قالت: يا رسول اللّه، إنْ بِنتاً لِي عروساً تَمرَّقَ شَعْرَهَا» .
* - وفي حديث آخر «مَرِضَت فامرَّقَ شَعْرُهَا» يقال: مَرَقَ شَعْرهُ، وتَمَرَّقَ وامَّرَقَ، إذا انْتَثَر وتَساقَط أو غَيْرَه. وقد تكرر في الحديث.
(س) وفي حديث علي «إنّ من البَيْضِ ما يكون مارِقاً» أي فاسداً، وقد مَرِقَتِ البَيْضَةُ، إذا فَسَدتْ.
* - وفيه ذكر «المُمَرِّق» وهو المُغَنّى. يقال: مَرَّقَ يُمَرِّقُ تَمْرِيقاً، إذا غَنَّى. والمَرْقُ بالسُّكُونِ أيضاً: غِنَاءُ الإمَاء والسَّفِلَةِ. وهو اسم.
* - وفيه «أنه اطَّلَى حتَّى بلغَ المَرَاقَّ» هو بتشديد القاف: مارَقَّ من أسْفَلِ البطن ولاَنَ، ولا واحِدَ لَه، ومِيمُه زائدةٌ. وقد تقدّم في الرّاء.
* - وفيه ذكر «مَرَق» بفتح الميم والرَّاء، وقد تُسَكَّن: بِئر بالمدينة، لها ذِكرٌ في أوّل حديث الهجرة.


مرمر

* فيه «كان هناك مَرْمَرَةٌ» هي واحدةُ المَرْمَر، وهو نوعٌ من الرُّخامِ صُلْبٌ.


مرما

* في حديث صلاة الجماعة «لو وَجَدَ أحَدُهَم مِرْمَاتَيْن» يُروى بِكَسْرِ الميم وفتحها، ومِيمها زائدةٌ. وقد تقدم مبسوطاً في حرف الراء.


مرن

(س) في حديث النَّخَعيّ «في الْمَارِن الدِّيَةُ» المَارِنُ من الأنف: ما دُون القَصَبَة. والمَارِنان: المَنْخَرانِ.


مرود

(س) في حديث ماعِز «كما يَدْخُل المِرْوَدُ في المُكْحُلَةِ» المِرْوَدُ بكسر الميم: المِيلُ الذي يُكْتَحَلُ به. والميم زائدةٌ.
* - وفي حديث علي «إنّ لبني أمَيَّةَ مِرْوَداً يَجْرُون (ضبط في ا: » يُجْرُون «) إليه» وهو مِفْعَلٌ من الإرْواد: الإمهال، كأنه شَبَّهَ المُهْلَةَ التي هم فيها بالمضْمَارِ الذي يَجْرُون إليه. والميم زائدةٌ.


مره

«هـ» فيه «أنه لَعَنَ (رواية الهروي: » لعن اللّهُ المرهاءَ « ) المَرْهَاءَ» هي «هذا من شرح القتيبي، كما في الهروي» التي لا تَكْتَحِلُ. والمَرَهُ: مَرَضٌ في العَيْنِ لتَرْك الكُحْلِ.
* - ومنه حديث علي «خُمْصُ البُطُونِ من الصِّيَامِ، مُرْهُ العُيُونِ من البُكَاء» هُوَ جَمْعُ الامْرَهِ. وقد مَرِهَتْ عيْنُهُ تَمْرَهُ مَرَهاً.


مرا

«هـ» فيه «لا تُمارُوا في القرآن، فإن مِرَاءً فيه كُفْرٌ» المِرَاءُ: الْجِدَالُ، والتَّمارِى والمَارَاةُ: المُجَادَلَةُ على مذهب الشَّكِّ والرِّيبَة. ويقالُ لْلِمُناظَرَة: مُمَاراة، لأن كلَّ واحِدٍ منهما يَسْتَخْرجُ ما عند صاحِبِه ويَمْتَرِيه، كما يَمْتَرى الحالِبً اللَّبَنَ من الضَّرْعِ.
قال أبو عُبيدٍ: ليس وجهُ الحديثِ عندنا على الاختلاف في التأويل، ولكنَّه على الاختلاف في اللفظ، وهو أن يقولَ (في الهروي: «يقرأ» ) الرَّجُل على حَرْفٍ، فيقول الآخَرُ: ليس هو هكذا، ولكنَّه على خِلافِه، وكِلاَهُمَا مُنْزَلٌ مَقْرُوءٌ به (بعده في الهروي: «يُعلم بحديث النبي صلى اللّه عليه وسلم: نزل القرآنُ على سبعة أَحْرُف» ). فإذا جَحَد كلُّ واحد منهما قِراءَة صاحبه لم يُؤْمَنْ أن يكونَ ذلك يُخْرِجُه إلى الكفر، لأنه نَفَى حَرْفاً أنزله اللّه على نَبِيّه.
والتنكير في المِرَاء إيذاناً بأنّ شيئاً منه كُفْرٌ، فَضْلاً عما زاد عليه.
وقيل: إنما جاء هذا في الجِدَال والمِرَاء في الآيات التي فيها ذِكر القَدَر، ونحوه من المعاني، على مذْهبِ أهْل الكلام، وأصحابِ الأهواءِ والآراءِ، دون ما تَضَمَّنَتْهُ من الأحكام، وأبواب الحلالِ والحرامِ؛ فإن ذلك قد جَرَى بين الصحابة فَمَن بعدهم من العلماء، وذلك فيما يكون الغَرَضُ منهُ والباعثُ عليهِ ظهورَ الحقِّ لِيُتّبَعَ، دون الغَلَبَةِ والتَّعْجِيز. واللّه أعْلَم.
«هـ» وفيه «إمْرِ الدَّمَ بما شئتَ» أي اسْتَخْرجْهُ وأجْرِه بما شئتَ. يريد الذّبْحَ. وهو من مَرَى الضَّرْعَ يَمرِيهِ.
ويروى «أُمِرِ الدَّمَ» من مارَ يَمُورُ، إذا جرى. واَمَارَهُ غيرُهُ.
قال الخطَّابي: أصحابُ الحديث يَرْوُونَهُ مُشَدَّد الرَّاء، وهو غَلَطٌ. وقد جاء في سَنَنِ أبي داود والنَّسائي «أَمْرِر» بِرَاءَيْنِ مُظْهَرَتَيْن. ومعناه اجْعل الدَّم يَمُرُّ: أي يَذْهَبُ، فَعَلَى هَذَا من رواهُ مُشَدَّد الرَّاء يكون قد أَدْغَمَ، وليس بِغَلطٍ.
* - ومن الأوّل حديث عاتكةَ:
* - مَرَوْا بالسُّيُوفِ المُرْهَفَاتِ دِمَاءَهُم *
أي اسْتَخْرَجُوها واسْتَدَرُّوهَا.
* - وفي حديث نَضْلة بن عَمْرو «أنه لَقِيَ النبي صلى اللّه عليه وسلم بِمَرِيَّيْن» هو تَثْنِيَةُ مَرِيٍّ، بوزْنِ صَبِيٍّ.
ويروى «مَرِيَّتَيْن» تثنيةُ مَرِيَّةٍ. والمَرِيُّ والمَرِيَّةُ: النَّاقَةُ الغَزِيرَةُ الدَّرِّ، من المَرْيِ، وهو الْحَلبُ، وزنُها فَعِيل أو فَعُولٌ.
«هـ» ومنه حديث الأحنف «وَسَاق مَعَهُ نَاقَةً مَرِيّاً» .
* - وفيه «قال له عَدِيُّ بنُ حَاتم: إذا أصاب أحَدُنَا صيداً وليس معه سِكِّين أنَذْبَحُ بالمَرْوَةِ وشِقَّة العَصَا؟» المَرْوَةُ: حَجَرٌ أبْيَضُ بَرَّاقٌ.
وقيل: هي التي يُقْدَحُ منها النار.
ومَرْوَةُ المَسْعَى: التي تُذْكَرُ مَعَ الصَّفَا، وهي أحد رأسَيْه اللَّذَيْن يَنْتَهِي السَّعْي إليهما سُميت بذلك.
والمراد في الذبح جِنسُ الأحجار، لا المَرْوةُ نفسُها. وقد تكرر ذكْرُها في الحديث.
* - وفي حديث ابن عباس «إذا رجُلٌ من خَلْفِي قَد وضعَ مَرْوَتَهُ على مَنْكِبي فإذا هو عليٌّ» .
* - وفيه «أن جبريل عليه السلام لَقِيَهُ عند أحجار المِرَاء» قيل: هي بكسر الميم: قُباء، فأما المُرَاءُ بضم الميم فهو داء يُصِيبُ النَّخْل.


مريح

* فيه ذِكر «مُرَيْح» وهو بضم الميم وفتح الراء وسكون الياء تحتها نقطتان وحاء مهملَة: أُطُمٌ بالمدينة لبني قَيْنُقَاع.


مزد

* قد تكرر ذكر «المَزادَةِ» في غير موضع من الحديث. وهو الظَّرْفُ الذي يُحْمَلُ فيه الماءُ، كالرَّاوِيَةِ والقِرْبَةِ والسَّطِيحة، والجمعُ: المَزَاوِدُ. والميم زائدة.


مزر

(س) فيه «أنَّ نَفْراً من اليَمن سألوه، فقالوا: إن بها شراباً يقالُ له: المِزْر، فقال: كلُّ مُسْكِرٍ حَرامٌ» الكِزْرُ بالكسر: نبيذٌ يُتَّخَذُ من الذُّرَة. وقيل: من الشَّعِير أو الحِنْطَةِ.
* - وفيه، وأظُنُّه عن طاوس «المَزْرَةُ الواحِدَة تُحَرِّمُ» أي المَصَّةُ الواحِدةُ. والمَزْرُ والتَّمزُّرُ: الذَّوقُ شيئاً بعد شيءٍ.
وهذا بخلاف المَرْوِيِّ في قوله «لا تُحَرَّمُ المصَّةُ وَلاَ المَصَّتَانِ» ولَعلَّه قد كان «لا تُحَرِّمُ» فحرَّفَهُ الرُّواة.
«هـ» ومنه حديث أبي العالية «اشْرَبِ النَّبِيذَ ولا تُمَزِّرْ» أي اشْرَبْهُ لتسكينِ العَطَش، كما تَشْرَب الماءَ، ولا تَشْرَبْه للِتَّلَذُّذ مَرَّةً بعد أخرى، كما يصنعُ شاربُ الخمْر إلى أن يَسْكَر.


مزز

(س) وفي حديث أنس «ألا إنّ المُزَّاتِ حَرامٌ» يعني الخُمور، وهي جمعُ مُزَّةٍ، وهي الخمر التي فيها حُمُوضَةٌ. ويقال لها: المُزَّاءُ بالمدِّ أيضاً.
وقيل: هي من خَلْط البُسْرِ والتَّمرِ.
(س) ومنه الحديث «أخْشَى أن تكونَ المُزَّاء التي نُهِيَتْ عنها عبدُ القَيْس» وهي فُعَلاَءُ من المَزَازَةِ، أو فَعَّالٌ من المَزِّ: الفَضْل.
«هـ» وفي حديث المغِرية «فَتُرْضِعُها جارتُها المَزَّةَ والمَزَّتَيْنِ» أي المصَّةَ والمصَّتَيْنِ وتمزَّزْتُ الشيءَ، إذا تمصَّصْتَهُ.
* - ومنه حديث طاوس «المَزَّةُ الواحِدةُ تُحَرِّم» .
«هـ» وحديث أبي العالية «اشربِ النبِيذَ ولا تُمَزِّزْ» (هكذا ضبط بالضم، في الأصل، واللسان. وفي ا، والهروي: «ولا تَمَزَّزْ» بالفتح) هكذا روى مرَّةً بالزَّايَيْن، ومرَّةً بِزاي وراءٍ. وقد تقدّم.
«هـ» وفي حديث النَّخَعِيّ «إذا كان المالُ ذا مِزٍّ ففرِّقْهُ في الأصناف الثَّمانية، وإذا كَان قليلاً فأعطِه صِنفاً واحِداً» أي إذا كان ذا فضْلٍ وكَثرةٍ. وقد مَزَّ مَزَازَةً فهو مَزِيزٌ، إذا كَثُرَ.


مزع

«هـ» فيه «ما تزالُ المسألةُ بالعبد حتى يَلْقَى اللّهَ وَمَا في وجههِ مُزْعَةُ لَحْمٍ» أي قطْعَةٌ يَسيرةٌ من اللَّحْم.
* - ومنه حديث جابر «فقال لهم: تَمزَّعُوهُ، فأوفاهُم الذي لهم» أي تَقَاسَمُوا به وفرِّقُوه بيْنَكُم.
«هـ» وفي حديث معاذ «حتى تَخَيَّلَ إليَّ أن أنْفَه يَتَمَزَّع من شِدَّة غَضَبِهِ» أي يَتَقَطَّعُ ويَتَشَقَّقُ غضَباً.
قال أبو عبيد: أحْسَبُهُ «يَتَرَمَّعُ» أي يُرْعَدُ، يعني بالراء. وقد تقدّم.


مزق

* في حديث كتابه إلى كسرى «لمَّا مَزَّقَهُ دَعا عليهم أن يُمزَّقُوا كُلَّ مُمزَّقٍ» التَّمزيق: التَّخْرِيقُ والتَّقْطِيعُ. وأراد بِتَمزِيِقِهِم تَفَرُّقَهُم وَزَوَالَ مُلْكِهِمْ وقَطْعَ دَابِرِهِم.
«هـ» وفي حديث ابن عمر «أنّ طائراً مَزَقَ عليه» أي ذَرَقَ وَرَمَى بِسَلْحِه عليه.


مزمز

(س) في حديث ابن مسعود «قال في السَّكْران: كَزْمِزُوهُ وتَلْتِلَوهُ» هو أن يُحَرَّكَ تَحْرِيكاً عَنِيفاً. لعلَّه يُفيقُ من سُكْرِهِ ويَصْحَو.


مزن

* قد تكرر فيه ذِكْرُ «المُزْنِ» وهو الغَيْمُ والسَّحَابُ، واحدته: مُزْنَةٌ. وقيل: هي السَّحابَةُ البَيْضَاءُ.


مزهر

* في حديث أم زَرْع «إذا سَمِعْنَ صوتَ المِزْهَرِ أيْقَنَّ أنَّهُنَّ هَوَالِكُ» المِزْهَرُ: العُودُ الذي يُضْرَبُ به في الغِناء. أرادت أنّ زوجها عَوّدَ إبِلَه إذا نزل به الضَّيفانُ أن يأتيَهُم بالمَلاَهي ويَسْقِيَهُم الشَّراب ويَنْحَرَ لهم الإِبل، فإذا سَمِعْنَ ذلك الصوتَ أيقنتْ أنها منحورةٌ.
ومِيمُ المِزْهَرِ زائدةٌ. وجمعه: مَزَاهِرُ.
* - ومنه حديث ابن عمرو «إن اللّه أنزل الحقَّ ليُذْهِبَ به الباطِل، ويُبطِلَ به الزَّمَّارَاتِ والمَزَاهِرَ» .
* - وفيه «فما كان لهم فيها من مِلْكٍ وعُرْمانٍ ومَزَاهِرَ» المَزَاهِرُ: الرِّياضُ، سمّيت بذلك لأنها تَجْمعُ أصنافَ الزَّهر والنبات. وذاتُ المَزَاهِرِ: موضعٌ. والمَزَاهِرُ: هَضَباتٌ حُمْرٌ.


مزيل

* في حديث معاوية «أن رَجُلَين تداعَيا عندَه، وكان أحَدُهما مِخْلَطاً مِزْيَلاً» المِزْيَلُ بكسر الميم وسكون الزاي: الجَدِلُ في الخُصوماتِ، الذي يَزُولُ من حُجَّة إلى حُجَّةٍ.
وأصلُها الواو. والميمُ زائدةٌ.


مستق

(س) فيه «أنه أُهْدِيَ له مُسْتَقَةٌ من سُنْدُسٍ» هي بضم التاء وفتحها: فَرْوٌ طَوِيلُ الكُمَّين. وهي تعريبُ مُشْتَه.
وقوله «من سُنْدُسٍ» يُشْبِهُ أنَّها كانتْ مُكَفَّفَةً بالسُنْدُس. وهو الرَّفيعُ مِنَ الحَرِير والدِّيباج لأن نَفْسَ الفَرْوِ لا يَكُونُ سندساً. وجمعُها: مَساتِقُ.
* - ومنه الحديث «أنه كان يَلْبَسُ البَرانِسَ والمساتَقَ، ويُصَلِّي فيها» .
* - ومنه حديث عمر «أنه صلَّى بالناس ويداهُ في مُسْتَقَه» .
(س) ويروى مثله عن سَعْدٍ.


مسح

(س) قد تكرر فيه ذكر «المسيح عليه السلام» وذكر «المسيح الدجّال» أما عيسى فسُمِّي به؛ لأنه كان لا يَمْسَحُ بيده ذا عاهة إلا بَرِىء.
وقيل: لأنه كان أمْسَحَ الرِّجْل، لا أخْمصَ له.
وقيل: لأنه خَرَج من بطن أمِّه ممسوحاً بالدُّهْنِ.
وقيل: لأنه كان يمْسَح الأرض: أي يَقْطَعُها.
وقيل: المسيح: الصِّدِّيق.
وقيل: هو بالعبرانِيَّة: مَشِيحاً، فَعُرِّب.
وأما الدجَّال فَسُمِّي به؛ لأن عَيْنَه الواحدَةَ ممسُوحَة.
ويقال: رجلٌ مَمْسُوحُ الوجْهِ ومَسِيحٌ، وهو ألاّ يَبْقَى على أحدٍ شِقْي وجْهِهِ عَيْنٌ ولا حاجبٌ إلاّ اسْتَوى,
وقيل: لأنه يَمسحُ الأرْض: أي يَقْطَعُها.
وقال أبو الهيثم: إنه المِسِّيح، بوزن سِكِّيتٍ، وإنه الذي مُسحَ خَلْقُه: أي شُوِّهَ. وليس بشيء.
«هـ» وفي صفته عليه السلام «مَسِيحُ القَدَمَين» أي مَلْسَاوانِ لَيِّنَتَان، ليس فيهما تَكَسُّرٌ ولا شُقَاقٌ، فإذَا أصابَهُما الماءُ نَبَا عَنْهُمَا.
«هـ» وفي حديث المُلاَعَنِةَ «إن جاءَتْ به مَمْسُوحَ الألْيَتَين» هو «هذا شرح شَمِر، كما ذكر الهروي» الذي لَزِقَتْ ألْيَتَاهُ بالعَظْم، ولم يَعْظُما. رجلٌ أمَسحُ، وامرأةٌ مَسْحَاءُ.
(س) وفيه «تَمسَّحوا بالأرض فإنها بكم بَرَّةٌ» أراد به التَّيُّمم.
وقيل: أراد مُبَاشَرَة تُرَابها بالجِبَاه في السَّجُود من غير حائلٍ، ويكون هذا أمْرَ تأديب واسْتحْباب، لا وُجُوب.
* - ومنه الحديث «أنه تمَسَّح وصلَّى» أي تَوضَّأ. يقال للرجُل إذا توضَّأ: قد تَمسَّح. والمَسْحُ يكُونُ مَسْحاً باليَدِ وغَسْلاً.
(س) وفيه «لما مَسَحْنا البَيْتَ أحْلَلْنا» أي طُفْنا به، لأن مَن طاف بالبيت مَسَحَ الرُّكْن، فَصَار اسماً للطَّوَاف.
«هـ» وفي حديث أبي بكر «أَغِرْ عليهم غارةً مَسْحَاء» هكذا جاء في رواية (يروى «سَحّاء» و «سَنْحَاء» وسبقت الروايتان)، وهي فَعْلاَء. مِنْ مَسَحَهُم، إذا مَرَّ بِهِمْ مَرّاً خَفِيفاً، ولم يُقِم فيه عندهم.
(س) وفي حديث فَرَس المُرَابِط «إنّ عَلَفَه وَرَوْثَه، ومَسْحاً عنه، في مِيزَانِهِ» يُرِيد مَسْحَ التُّرابِ عَنْهُ، وتَنْظيفَ جِلْدِه.
* - وفي حديث سليمان عليه السلام «فَطَفِق مَسْحاً بالسُّوقِ والأعْنَاق» قيل: ضَرَب أعْناقَها وعَرْقَبَها. يقال: مسحَهُ بالسَّيفِ، أي ضربَهُ.
وقيل: مسحَها بالماء بيده. والأوّلُ أشبهُ.
(س) وفي حديث ابن عباسٍ «إذا كان الغلام يَتيماً فامسحُوا رأسه من أعْلاهُ إلى مُقَدَّمِهِ وإذا كان له أبٌ فامسحُوا من مُقَّدمِهِ إلى قَفَاهُ» قال أبو موسى. هكذا وجَدْته مَكتُوباً، ولا أعْرِفُ الحديثَ ولا معناهُ.
«هـ» وفيه «يَطْلُع عليكم من هذا الفَجّ مِن خير ذي يَمَنٍ، عليه مَسْحَةُ مَلَكٍ (في الأصل، واللسان: » مُلْك « بالضم والسكون. وهو خطأ، صوابه من: ا، ومما يأتي في (ملك) وقد نبّه عليه هناك مصحح الأصل)، ومَسْحَةُ جَمالٍ: أي أثرٌ ظَاهرٌ منه. ولا يقال ذلك إلاَّ في المدْح.
(س) وفي حديث عَمّار » أنه دُخِلَ عليه وهو يُرجّلُ مَسائحَ مِنْ شَعْرِه « المَسائحُ: ما بين الأذنِ والحاجب، يصْعَدُ حتى يكونَ دون اليافُوخ.
وقيل: هي الذَّوائبُ وشَعَرُ جانِبَيِ الرأسِ، واحدتُها: مَسِيحةٌ. والماسِحةُ: الماشِطةُ.
وقيل: المَسيحةُ: ما تُرِكَ (في اللسان: » ما نزل « ) من الشَّعْرِ، فلم يُعالَجْ بشيء.
* - وفي حديث خَيْبَر » فخرجوا بمَساحِيهم ومَكاتِلِهم" المساحي: جمع مِسْحاة، وهي المِجْرَفَةُ من الحديد. والميم زائدةٌ؛ لأنه من السَّحْوِ: الكَشْفِ والإزالةِ. وقد تكرر في الحديث.


مسخ

في حديث ابن عباس «الجانُّ مَسيخُ الجِنِّ، كما مُسِخَتِ القِرَدَةُ من بني إسرائيل» الجانُّ: الحيَّاتُ الدِّقاقُ.
ومَسِيخٌ: فَعيلٌ بمعنى مفعول، من المَسْخِ، وهو قَلْب الخِلْقَة من شيء إلى شيء.
* - ومنه حديث الضَّباب «إنَّ أمَّةً من الأُمَمِ مُسِخَت، وأخْشَى أن تكونَ منها» .


مسد

* فيه «حَرَّمتُ شجر المدينةِ إلاَّ مَسَدَ مَحالةٍ» المسَدُ: الحبلُ الممْسُود: أي المَفْتولُ من نَباتٍ أو لِحاءِ شجرةٍ.
وقيل: المسَدُ: مِرْوَد البَكَرة الذي تَدُور عليه.
* - ومنه الحديث «أنه أذِنَ في قَطْعِ المَسَد والقائمتينِ» .
* - وحديث جابر «إن كان رسول اللّه صلى اللّه عليه وسلم ليَمَنعُ أن يُقْطَعَ المَسَدُ» .
والمَسَدُ: اللَّيفُ أيضاً، وبه فُسِّر قوله تعالى: «في جِيدِها حَبْلٌ مِنْ مَسَدٍ» في قولٍ.


مسس

«هـ» في حديث أمِّ زَرْعٍ «المَسُّ مَسُّ أرْنَبٍ» وَصَفَتْه بِلِينِ الجانبِ وحُسْنِ الخُلُقِ.
* - وفي حديث فتح خَيْبر «فمسَّه بعَذابٍ» أي عاقَبَه.
* - وفي حديث أبي قَتادة والمِيضَأةَ «فأتَيْتَه بها فقال: مَسُّوا منها» أي خذوا منها الماءَ وتوضَّأوا.
يقال: مَسِسْتُ «من باب تَعِب، ومن باب قَتل، لغة. كما جاء في المصباح» الشيءَ أمَسُّه مَسّاً، إذا لَمسْتَه بيدك، ثم استُعير للأخْذِ والضرب لأنهما باليدن واستعير للجِماع؛ لأنه لمْسٌ، وللجُنون؛ كأنَّ الجِنَّ مَسَّتْه. يقال: به مَسٌّ من جُنونٍ.
* - وفيه «فأصبتُ منها ما دون أن أمَسَّها» يريد أنه لم يُجامِعْها.
* - وفي حديث موسى عليه السلام «ولم يَجِدْ (في اللسان: » ولم نجد « ) مَسّاً من النَّصَب» هو أوّلُ ما يُحَسُّ به من التَّعَب.
(س) وفي حديث أبي هريرة «لو رأيتُ الوُعول تَجْرُشُ ما بين لاَبتَيْها ما مِسْتُها» هكذا رُوي. وهي لغةٌ في مَسِسْتُها «في اللسان: "في مَسْتها" » . يقال: مِسْتُ الشيء، بحذف السين الأولى وتحويل كسْرتِها إلى الميم ومنهم من يُقِرُّ فتحتهَا بحالها، كظَلتُ في ظَلِلْتُ.


مسطح

(س) فيه «أن حَمَلَ بنَ مالكٍ قال: كنتُ بين امرأتين، فضَربتْ إحداهما الأخرى بِمِسْطَحٍ» المِسْطَحُ، بالكسر: عَمودُ الخَيْمة، وعْودٌ من عيدانِ الخِباءِ.


مسق

* في حديث عثمان «ابْلَغْتُ الراتَع مَسْقاتَه» المَسْقاةُ بالفتح: موضعُ الشُّرب، والميم زائدةٌ. أراد أنه جَمَع له ما بين الأكل والشرب. ضَرَبَه مثلاً لرِفْقِه برَعِيَّتِه.


مسك

«هـ» في صفته عليه الصلاة والسلام «بادِنٌ مُتَماسِكٌ» أي مُعْتَدِلُ الخَلْقِ، كأنّ أعضاءَه يُمسِكُ بعضُها بعضاً.
«هـ» وفيه «لا يُمْسِكَنّ الناسُ عليَّ بشي، فإني لا أُحِلُّ إلاَّ ما أحَلَّ اللّه، ولا أُحَرِّم إلا ما حَرَّمَ اللّه» معناه «هذا من قول الإمام الشافعي رضي اللّه عنه. كما جاء في الهروي» أن اللّهَ أحَلَّ له أشياءَ حرَّمَها «في الهروي: "حَظَّرها" » على غيره، من عدد النساء، والموهوبة، وغير ذلك. وفَرَض عليه أشياء خفَّفَها عن غيره فقال: «لا يُمْسِكَنّ الناسُ عليَّ بشيء» يعني ممّا خُصِصْتُ به دونهم.
يقال: أمْسَكتُ الشيءَ وبالشيء، ومَسَكتُ به وتَمَسَّكتُ، واسْتَمْسَكْتُ.
* - ومنه الحديث «مَن مَسَك من هذا الفَيْء بشيء» أي أمْسَك.
«هـ» وفي حديث الحَيض «خُذي فِرْصَةً مُمسَّكةً فتطَيَّبِي بها» الفِرْصةُ: القِطْعة، يريد قِطعةً من المِسْكِ، وتَشْهدُ له الرواية الأخرى: «خُذي فِرْصةً من مِسْكٍ فَتَطَيَّبِي بها» .
والفِرْصةُ في الأصل: القِطعةُ من الصوفِ والقُطن ونحو ذلك.
وقيل: هو من التَّمَسُّك باليد.
وقيل «القائل هوالقتيبي، كما ذكر الهروي» : مُمسَّكةً: أي مُتَحمَّلةً «في الهروي: "مُحْتَمَلة" » . يعني تَحْتَمِلينها معك.
وقال الزمخشري: "المُمَسَّكةُ: الخَلَقُ التي أُمْسِكَت كثيراً، كأنه أراد ألاّ تَستعمِل الجديدَ «من القطن والصوف» «ليس في الفائق 1/239» ، للارْتفاق به في الغَزْلِ وغيرهِ، ولأن الخَلَقَ أصلَحُ لذلك وأوْفَقُ «.
وهذه الأقوال أكثرُها متكلَّفةٌ. والذي عليه الفقهاء أن الحائضَ عند الاغتسال من الحيضِ يُسْتحبُّ لها أن تأخذ شيئاً يسيراً من المِسْكِ تتطَيَّبُ به، أو فِرْصةً مطَيَّبةً بالمسكِ.
(س) وفيه » أنه رأى على عائشة مَسَكَتين من فضةٍ « المَسَكةُ بالتحريك: السِّوارُ من الذَّبْلِ، وهي قُرون الأوْعالِ.
وقيل: جلودُ دابّةً بحْرِيَّة. والجمعُ: مَسَكٌ (في ا: » المَسَك « ).
* - ومنه حديث أبي عمرو النَّخَعِيّ » رأيت النُّعمانَ بنَ المنذِر وعليه قُرْطانِ ودُمْلَـُجانِ ومَسَكَتان «.
* - وحديث عائشة » شيءٌ ذفيفٌ يُرْبَطُ به المَسَكُ «.
(س) ومنه حديث بدر » قال ابن عوفٍ، ومعه أميّة بنُ خَلَفٍ: فأحاط بنا الأنصارُ حتى جعلونا في مِثلِ المَسَكةِ « أي جعلونا في حَلْقةٍ كالسَّوار وأحْدَقوا بنا. وقد تكرر ذكرها في الحديث.
(س) وفي حديث خيبر » أين مَسْكُ حُيَيِّ بنِ أخطَبَ؟ كان فيه ذَخيرةٌ من صامِتٍ وحُلِيٍّ قُوِّمَت بعشرة آلاف دينارٍ، كانت أوّلاً في مَسْكِ حَمَلٍ، ثم مَسْكِ ثورٍ، ثم في مَسْكِ جَمَلٍ «.
المَسْكُ، بسكون السين: الجِلْد.
(س) ومنه حديث علي » ما كان [على «من اللسان» ] فِراشي إلا مَسْكُ كَبْش" أي جِلْدُه.
«هـ» وفيه «أنه نهى عن بيعِ المُسْكان» هو بالضم: بيعُ العُرْبان والعُرْبونِ. وقد تقدّم في حرف العين، ويُجْمَع على مَساكِين.
«هـ» وفي حديث خَيْفان «أمّا بنو فلانٍ فَحَسَكٌ أمْراسٌ، ومُسَكٌ أحماسٌ» المُسَكُ: جمع مُسَكةٍ، بضم الميم وفتح السين فيهما، وهو الرجلُ الذي لا يَتَعَلّقُ (في الهروي، والصحاح، واللسان: «لا يَعْلَق» ) بشيءٍ فيُتخَلَّصَ منه، ولا يُنازِلُه مُنازِلٌ فيُفْلِتَ.
وهذا البناءُ يختصُّ بمن يكثُر منه الشيءُ، كالضُّحَكةِ والهُمَزةِ.
* - وفي حديث هندٍ بنت عُتْبةَ «إن أبا سفيانَ رجلٌ مَسِيكٌ» أي بَخيلٌ يُمسِكُ ما في يديه لا يُعطيه أحداً. وهو مِثْلُ البخيل وزناً ومعنىً.
وقال أبو موسى: إنه «مِسِّيكٌ» بالكسر والتشديد، بوزن الخِمِّير والسِّكِّيرِ. أي شديدُ الإمساكِ لِمالِه. وهو من أبنيةِ المبالغة.
قال: وقيل: المَسيكُ: البخيلُ، إلاَّ أنَّ المحفوظَ الأوّلُ.
* - وفيه ذكر «مَسْكِن (في الأصل، وا، واللسان: » مَسْكِ « وكذا هو في نسخة من النهاية بدار الكتب المصرية، برقم 590 حديث. وقال السيوطي في الدر النثير: » ومسك، كفرح: صقع بالعراق «.
وجاء بهامش الأصل واللسان: » في ياقوت أن الموضع الذي قتل به مصعب والذي كانت به وقعة الحجّاج مَسْكِن، بالنون آخره، كمسجد، وهو المناسب لقوله: وكسر الكاف «.
وقد وجدت في نسخة من النهاية برقم 517 حديث بدار الكتب المصرية: » مَسْكِنَ « وهذه النسخة بخط قديم، وهي جيدة جداً لكنها للأسف تبدأ بحرف القاف.
وجاء في ياقوت 8/54: » مَسْكِن، بالفتح ثم السكون، وكسر الكاف، ونون «.) » هو بفتح الميم وكسر الكاف: صُقْع بالعراق، قُتِلَ فيه مُصْعَبُ بنُ الزُّبير، وموضعٌ بدُجَيلِ الأهْواز، حيث كانت وقعة الحَجّاج وابنِ الأشعث.


مشج

«هـ» في صفة المولود «ثم يكون مَشِيجاً أربعين ليلة» المَشيجُ: المختلِطُ من كلِّ شيء مخلوطٍ، وجمْعُه: أمشاجٌ.
* - ومنه حديث علي «وَمَحطّ الأمْشاجِ من مَسارِبِ الأصلاب» يريد المَنِيَّ الذي يَتَوَلَّدُ منه الجنين.


مشر

«هـ» في صفة مكة «وأمْشَرَ سَلَمُها» أي خرج ورَقُه واكتسى به. والمَشْرُ: شيءٌ كالخُوصِ يَخرُج في السَّلَم والطَّلْح، واحدته: مَشْرةٌ.
«هـ» ومنه حديث أبي عُبيدة «فأكلوا الخَبَط وهو يومئذ ذو مَشْرٍ» .
«هـ» وفي حديث بعض الصحابة «إذا أكلتُ اللحم وَجدتُ في نفسي تَمْشِيراً» أي «هذا شرح ابن الأعرابي، كما في الهروي» نَشاطاً للجِماع.
جعله الزمخشريُّ حديثاً مرفوعاً.


مشش

«هـ» في صفته عليه السلام «جليلُ المُشاشِ» أي «وهذا شرح أبي عبيد، كما في الهروي أيضاً» عظيمُ رؤوسِ العِظام، كالمِرْفَقَيْن والكَتِفين، والرُّكبتين.
قال الجوهريُّ: هي رؤوسُ العِظام الليَّنة التي يمكن مَضغُها.
* - ومنه الحديث «مُلِيءَ عَمَّارٌ أيماناً إلى مُشَاشِه» .
* - وفي شِعْرِ حَسَّان «ديوانه ص 288 بشرح البرقوقي. والرواية فيه:
بِطَعْنٍ كإيزاغ المَخاضِ رَشاشُهُ * وضربٍ يُزيل الهامَ عن كلّ مَفْرِقِ» :
* - بضَرْبٍ كإيزاعِ المَخاضِ مُشاشُهُ *
أراد بالمُشاش ها هنا بَوْلَ النُّوقِ الحَوامِلِ.
(س) وفي حديث أمِّ الهيثم «ما زِلْتُ أمُشّ الأدوِيةَ» أي أخلِطُها.
* - وفي صفة مكة «وأمَشَّ سَلَمُها» أي خرج ما يَخْرُج في أطرافه ناعِماً رَخْصاً.
والروايةُ «أمْشرَ» بالراء.


مشط

«هـ» في حديث سِحْرِ النبي صلى اللّه عليه وسلم «أنه طُبَّ في مِـُشْطٍ ومُشاطةٍ» هي الشَّعَر الذي يَسْقُط مِن الرأس واللحية، عند التسريح بالمُشْط.


مشع

«هـ» فيه «أنه نهى أن يُتَمشَّعَ برَوْثٍ أو عَظْمٍ» التمشُّع «هذا شرح النَّضْر، كما في الهروي» التَّمَسُّح في الاستِنجاء. وتَمَشَّعَ «وهذا قول ابن الأعرابي، كما في الهروي أيضاً» وامْتَشَع «مكان هذا في الهروي: "وامتشّ" وجاء بهامش اللسان: "قوله: وتمشع وامتشع، كذا بالأصل والذي في نسخة النهاية على إصلاح بها بدل امتشع امتّش، بوزن افتعل. وفي القاموس: امتشّ المتغوِّط: استنجى بحَجَرٍ أو مَدَر" » ، إذا أزال «في الأصل: "إذا زال" والتصويب من ا، والهروي، واللسان» عنه الأذَى.


مشفر

* فيه «أن أعرابيَّاً قال: يا رسول اللّه، إن النُقْبَة قد تكون بِمِشْفَرِ البعير في الإبل العظيمة فتَجْرَبُ كلها، قال: فما أجَربَ الأوّلَ؟» المِشْفَرُ للبعير: كالشَّفَةِ للإنسان، والْجَحْفَلةِ للفرسِ. وقد يُسْتعارُ للإنسان. ومنه قولهم: مَشافِرُ الحَبَشِيِّ. والميم زائدةٌ.


مشق

(س) فيه «أنه سُحِرَ في مُشْطٍ ومُشاقةٍ» هي المُشاطة، وقد تقدمت. وهي أيضاً ما يَنْقطِع من الإبْرَيسَم والكَتَّان عند تخليصِه وتسرِيحه. والمَشْقُ: جَذْبُ الشيء لِيطولَ.
«هـ» وفي حديث عمر «رأى على طلحةَ ثوبينِ مصبوغين وهو مُحْرِمٌ، فقال: ما هذا؟ قال: إنما هو مِشْقٌ» المِشْقُ بالكسر: المَغَرَةُ. وثوبٌ مُمَشَّقٌ: مصبوغٌ به.
* - ومنه حديث أبي هريرة «وعليه ثوبان مُمشَّقانِ» .
* - وحديث جابر «كنا نَلْبَسُ المُمَشَّقَ في الإحْرام» .


مشك

(س) في حديث النَّجاشيّ «إنما يَخْرُج من مِشكاةٍ واحدةٍ» المِشكاةُ: الكُوّةُ غيرُ النافذة.
وقيل: هي الحديدةُ التي يُعَلَّقُ عليها القِنديل.
أراد أن القرآن والإِنجيل كلامُ اللّه تعالى، وأنهما من شيءٍ واحد.


مشلل

* فيه ذكر «مُشَلَّل» بضم الميم وفتح الشين وتشديد اللام الأولى وفتحها: موضعٌ بين مكة والمدينة.


مشمعل

* في حديث صفيةَ أمَّ الزُّبير «كيف رأيتَ زَبْراً، أقِطاً وتَمراً، أم مُشْمَعِلاً صَقْراً» المُشْمَعِلُّ: السريعُ الماضي. والميم زائدةٌ. يقال: اشْمَعَلَّ فهو مُشْمَعِلٌّ.


مشوذ

* فيه «فأمَرَهم أن يمحسوا على المَشاوِذِ والتَّساخين» المَشاوذُ: العمائم، الواحدُ: مِشْوَذٌ. والميم زائدةٌ. وقد تَشَوَّذَ الرجلُ واشْتاذَ، إذا تَعَمَّم.


مشى

«هـ» فيه «خير ما تَداوَيْتَم به المَشِيُّ» يقال: شَرِبْتُ مَشِيّاً ومَشوّاً، وهو الدَّواء المُسْهِلُ، لأنه يَحْمِلُ شارِبَه على المشْيِ، والتردُّدِ إلى الخَلاء.
* - ومنه حديث أسماء «قال لها: بِمَ تَسْتَمْشِين؟» أي بم تُسْهِلِين بطنَك.
ويجوز أن يكون أرادَ المشي الذي يَعْرِض عند شُرْبِ الدَّواء إلى المَخْرَج.
* - وفي حديث القاسم بن محمد «في رجل نَذَر أن يَحَجَّ ماشِياً فأعْيا، قال: يَمْشي ما رَكب، ويَرْكَبُ ما مَشَى» أي أنه يَنْفُذُ لوجهه، ثم يَعُودُ من قابِل فَيَرْكَبُ إلى الموضع الذي عجز فيه عن المَشْي، ثم يَمشي من ذلك الموضع كلَّ ما رَكِبَ فيه من طريقه.
«هـ» وفيه «أن إسماعيلَ أتى إسحاق عليهما السلام، فقال له: إنَّا لم نَرِثْ من أبينا مالاً، وقد أثْرَيْتَ وأمْشَيْتَ، فأفِىءْ عليَّ مّما أفاءَ اللّه عليك، فقال: ألم تَرْضَ أني لم أسْتَعْبِدْكَ حتى تَجيئَني فتسألَني المال؟» .
قولُه «أثْرَيْتَ وأمْشَيتَ» : أي كَثُر ثَراك، يعني مالك، وكثُرَت ماشِيتُك.
وقوله: «لم أسْتَعْبِدك» : أي لم أتَّخْذك عبداً.
قيل: كانوا يَسْتعبِدون أولادَ الإماءِ. وكانت أمُّ إسماعيل أمَةً، وهي هاجَرُ، وأمُّ إسحاق حُرَّةً، وهي سارّةُ.
وقد تكرر ذكر «الماشيةِ» في الحديث، وجمعُها: المَواشي، وهي اسمٌ يقع على الإبل والبقر والغنم. وأكثر ما يُسْتعملُ في الغَنَم.


مصح

* في حديث عثمان «دَخَلَت إليه أمُّ حَبيبةَ وهو محصورٌ، بماء في إداوةٍ، فقالت: سبحانَ اللّهِ! كأنَّ وجههَ مِصْحاةٌ» المِصْحاة، بالكسر: إناءٌ من فضةٍ يُشِرَبُ فيه.
قيل: كأنه من الصَّحْوِ؛ ضدّ الغَيْمِ، لِبَياصِها ونَقائها.


مصخ

«هـ» فيه «لو ضَرَبك بأُمْصوخِ عَيْشومةٍ لَقَتَلك» الامْصوحُ: خُوصُ الثُّمام، وهو أضعف ما يكون.


مصر

«هـ» في حديث عيسى عليه السلام «يَنْزِلُ بين مُمَصَّرتَيَنِ» المُمصَّرةُ من الثياب: التي فيها صُفْرَةٌ خفيفةٌ.
* - ومنه الحديث «أتَى عَلِيٌّ وطلحةَ وعليه ثوبان مُمصَّرانِ» .
* - وفي حديث مواقيت الحج «لمَّا فُتح هذانِ المِصران» المِصْرُ: البَلَدُ. ويريد بهما الكوفة والبَصرة.
قال الأزهريُّ: قيل لهما المِصْران؛ لأنَّ عُمَر رضي اللّه عنه قال لهم: لا تَجْعلوا البحرَ فيما بيني وبيْنَكم، مَصِّرُوها « أي صَيِّرُوها مِصْراً بيني وبين البحر. يعني حَدّاً. والمِصْرُ: الحاجزُ بين الشيئين.
* - وفي حديث علي » ولا يَمصُرُ لَبَنَهَا (في اللسان: «ولا يُمْصَرُ لَبَنُها» )، فيَضُرَّ بوَلَدها « المَصْرُ: الحَلْبُ بثلاث أصابعَ. يريد لا يُكْثِرُ من أخْذِ لَبَنِها.
* - ومنه حديث عبد الملك » قال لحالِبِ ناقة: كيف تَحْلُبُها؟ مَصْراً أم فَطْراً؟ «.
(س) ومنه حديث الحسن » ما لم تَمصُرْ « أي تَحْلُبْ. أراد أن تَسْرق اللبَن.
(هـ) وفي حديث زِياد » إن الرجلَ ليَتكلَّمُ بالكلمةِ لا يَقْطَعُ بها ذَنَبَ عَنْزٍ مَصُورٍ، لو بَلَغَت إمامَه سَفَك (الهروي: «سَفكَتْ» ) دمَه « المَصُور من المَعز (في الهروي: » العنز" ) خاصةً، وهي التي انقطع لبَنُهَا، والجمعُ: مَصائرُ.


مصص

(س) في حديث عمر «أنه مَصَّ منها» أي نالَ القليلَ من الدينا. يقال: مَصِصْتُ بالكسر، أمَصُّ مَصّاً «ومَصَصْتُه أمُصُّه، كخَصَصْتهُ أَخُصُّه. قاله في القاموس» .
(س) وفي حديث علي «أنه كان يأكلُ مُصوصاً بخَلِّ خمْرٍ» هو لحمٌ يُنْقَعُ في الخَلِّ ويُطْبَخُ.
ويَحْتمِل فتح الميم، ويكون فَعُولاً من المَصِّ.
* - وفي حديثه الآخر «شهادةً مُمْتَحَناً إخْلاصُها مُعتَقَداً مُصاصُها» المُصاصُ: خالص كل شيء.


مصع

«س هـ» في حديث زيد بن ثابت «والفِتْنَةُ قد مَصَعَتْهم» أي عَرَكَتهم ونالت منهم. وأصلُ المَصْع: الحَرَكةُ والضربُ. والمُماصَعةُ والمِصاعُ: المُجالدةُ والمُضارَبة.
(س) ومنه حديث ثَقِيف «تركوا المِصاعَ» أي الجِلادَ والضَّرابَ.
«هـ» وحديث مجاهد «البَرْقُ مَصْعُ مَلَكٍ يَسُوقُ السَّحابَ» أي يَضْرِبُ السحابَ ضربةً فيُرَى البَرْقُ يَلْمَعُ.
«س هـ» وحديث عُبيد بن عُمَير، في المَوْقُوذة «إذا مَصَعَت بذَنَبِها» أي حَرَّكْته وضَربَتْ به (زاد الهروي: «يريد إذا ذُبِحت على تلك الحال جاز أكلُها» ).
* - ومنه حديث دمِ الحيض «فَمَصَعَتْه بظُفرِها» أي حَرَّكَته وفَرَكَته.


مصمص

«هـ» فيه «القتلُ في سبيل اللّه مُمَصْمِصَة (في الهروي: » مَصْمَصَة « ) » أي مُطَهِّرة (في الهروي: «مَطْهَرَة» ) من دَنَس الخطايا.
يقال «القائل هو الأصمعي، كما ذكر الهروي» : مَصْمَص إناءَه، إذا جَعل فيه الماءَ، وحَرَّكه ليَتَنَظَّف.
إنما أَنَّثَها والقَتْل مُذَكَّر؛ لأنه أراد معنى الشَّهادة، أو أراد خَصْلة مَمصْمِصةً، فأقام الصفةَ مُقامَ المَوْصوف «قال الهروي: "وأصله من المَوْص، وهو الغَسْل. وقد تُكرر العرب الحرفَ. وأصله من معتل. من ذلك: خضخضتُ الدَّلْو في الماء، وأصله من الخوض".
* - ومنه حديث بعض الصحابة "كنا نَتَوَضَّأ مِّما غَيَّرتِ النارُ، ونُمَصْمِصُ من اللبن، ولا نُمصمِصُ من التَّمر".
(هـ» وحديث أبي قِلابة «أُمِرنا أن نُمَصْمِصَ من اللبن، ولا نُمَضمِضَ من التَّمرةِ» .
قيل «القائل هو أبو عبيد، كما ذكر الهروي» : المَصْمصةُ بطَرَف اللسان، والمضمضة بالفم كلَّه.


مضر

* فيه «سأله رجل، فقال: يا رسول اللّه، ما لي من وَلَدِي؟ قال: ما قَدَّمْتَ منهم، قال: فَمن خَلَّفْتُ بعدي؟ قال: لك منهم ما لِمُضَرَ مِن وَلَده» أي إنَّ مُضَرَ لا أجرَ له فيمن مات من ولده اليومَ، وإنما أجرهُ فيمن مات من ولده قبلَه.
«س هـ» وفي حديث حذيفة، وذَكَر خروج عائشة فقال: «تُقاتِلُ معها مُضَرُ، مَضَّرَها اللّه في النارِ» أي جَعَلَها في النار، فاشْتَقَّ لذلك لفْظاً من اسمها. يقال: مَضَّرْنا فلاناً فتَمضَّر: أي صيَّرناه كذلك، بأن نَسَبْناه إليها.
وقال الزمخشري: «مَضَّرَها: جَمَعَها، كما يقال: جَنَّدَ الجُنودَ» (زاد في الفائق 3/32: «وكتَّب الكتائب» ).
وقيل: مَضَّرَها: أهلَكَها، من قولهم: ذهب دمُه خَضِراً مَضِراً «هكذا ضُبط، بفتح فكسر، في الأصل، وا. وضبط في اللسان، بكسر فسكون. قال في القاموس (خضر» : «وذهب دمُه خِضْراً مِضْراً، بكسرهما، وككَتِفٍ، هَدَراً» ): أي هَدَراً.


مضض

«هـ» فيه «ولهم كلبٌ يَتَمَضَّضَ عَراقيبَ الناسِ» يقال: مَضِضْتُ أمَضُّ، مثل مَصِصْتُ أمَصُّ.
«هـ» ومنه حديث الحسن «خَباثِ، كلَّ عِيدانِك قد مَضِضْنا، فوجدنا عاقِبَتَه مُرّاً» خَباثِ، بوزن قَطامِ: أي يا خبيثةُ، يُريد الدينا. يعني جَرَّبْناكِ واخْتَبَرْناكِ، فوجَدْناكِ مُرَّةَ العاقبة.


مضمض

«هـ» في حديث علي «ولا تذوقوا النومَ إلاَّ غِراراً ومَضْمَضةً» لمَّا جَعلَ للنومِ ذَوْقاً أمَرَهم ألاّ يَنالوا منه إلا بألْسِنَتِهم ولا يُسِيغوه، فشَبَّهه بالمَضمضة بالماء، وإلقائِه من الفم من غير ابْتلاع.
وقد تكرر ذكر «مضمضة الوضوء» في الحديث، وهي معروفةٌ.


مضغ

«هـ» فيه «إن في ابن آدمَ مُضْغَةً إذا صَلُحَت صَلُحَ الجَسدُ كلُّه» يعني القلبَ، لأنه قِطعةُ لحمٍ من الجسد. والمُضْغَةُ: القِطْعةُ من اللحمِ، قَدْرَ ما يُمْضَغُ، وجَمْعُها: مُضَغٌ.
«هـ» ومنه حديث عمر «إنا لا نَتَعاقَلُ المُضَغَ بيننا» أراد بالمُضَغِ ما ليس فيه أرْشٌ معلومٌ مقدَّرٌ، من الجِراحِ والشَّجاج، شبَّهها «الذي في الهروي: "شُبَّهت بمُضْغة الخَلْق قبل نفخ الروح فيه، وبالمضْغة الواحدة من اللحم» بالمُضْغةِ مِن اللحمِ؛ لقلَّتِها في جَنْبِ ما عظُمَ من الجِناياتِ. وقد تقدّم مشروحاً في حرف العين.
* - وفي حديث أبي هريرة «أكَلَ حَشَفةً من تَمَراتٍ وقال: فكانت أعْجَبَهُنَّ إليَّ، لأنها شدّتْ في مَضاغيِ» المَضاغُ، بالفتح: الطعام يُمْضَغُ. وقيل: هو المضْغُ نفسهُ. يقال: لُقْمَةٌ لَيِّنَةُ المَضاغ، وشديدة المَضاغ. أراد أنها كان فيها قوةٌ عند مضغِها.


مضا

* فيه «ليس لك من مالِكَ إلاَّ ما تَصَدّقتَ فأمضَيت» أي أنْفَذْتَ فيه عطاءَك، ولم تتوقَّف فيه.


مطر

«هـ» فيه «خير نسائكم العَطِرةُ المَطِرةُ» هي التي تَتَنَظَّفُ بالماء. أُخِذَ من لَفْظِ المَطَرِ، كأنها مُطِرت فهي مَطِرَة: أي صارت ممطورةً مغسولة.
وقيل: هي التي تُلازِمُ السِّواك.
(س) وفي شعر حسّان:
تَظَلُّ جِيادُنا مَتَمَطِّراتٍ * يُلَطِّمُهنّ بالخُمُرِ النساءُ.
يقال: تَمَطّرَ به فَرسُه، إذا جَرَى وأسْرَع. وجاءت الخيلُ مُتَمَطِّرةً: أي يَسْبِقُ بعضُها بعضاً.


مطط

* في حديث عمر، وذِكْر الطِّلاء «فأدْخَل فيه أصْبُعه ثم رفَعَها، فتَبِعها يَتَمطَّطُ» أي يَتَمَدَّدُ. أراد أنه كان ثَخيناً.
«هـ» ومنه حديث سعد «ولا تَمُطُّوا بآمين» أي لا تَمُدُّوا.
«هـ» وفي حديث أبي ذَرّ «إنَّا نأكُلُ الخَطائطَ، ونَرِدُ المَطائطَ» هي الماء المختلِطُ بالطين، واحدتُها مَطيطةٌ.
وقيل: هي البقِيَّةُ من الماء الكَدِر، تَبْقى في أسفل الحوْضِ.


مط

«هـ» فيه «إذا مَشَت أُمَّتيِ المُطَيْطاءَ» هي بالمدّ والقَصر: «هذا شرح أبي عبيد، كما في الهروي» مِشْيةٌ فيها تَبَخْتُرٌ ومدُّ اليدين «في الهروي: "يَدَيْن" » . يقال: مَطَوْتُ ومَطَطْتُ، بمعنى مَدَدْتُ، وهي من المَصَغَّراتِ التي لم يُسْتعمل لها مُكَبَّر.
«هـ» وفي حديث أبي بكر «أنه مرَّ على بلالٍ وقد مُطِيَ في الشمس يُعَذَّبُ» أي مُدَّ وبُطِحَ في الشمس.
«هـ» وفي حديث خُزَيمة «زاد الهروي: "وذَكَر السَّنَةَ" » «وتَرَكَتِ المَطِيَّ هاراً» المَطِيُّ: جمع مَطِيّةٍ، وهي الناقةُ التي يُرْكَبُ مَطاها. أي ظَهْرُها. ويقال: يَمْطِي (في الهروي: «يُمْطَي» ) بها في السيَّر: أي يَمُدُّ. وقد تكررت في الحديث.


مظظ

«هـ» في حديث أبي بكر «مرَّ بابنه عبد الرحمن وهو يُماظُّ جاراً له، فقال له: لا تُماظِّ جارَكَ» أي لا تُنازِعْه. والمُماظَّةُ: شدّةُ المُنازَعةِ والمُخاصَمة، مع طولِ اللُّزوم.
«هـ» وفي حديث الزُّهْرِي وبني إسرائيل «وجعل رُمّانَهم المَظَّ» هو الرُّمَّان البَرِّيّ لا يُنْتَفَع بحَمْلِه.


مظن

(س) فيه «خيرُ الناس رجلٌ يَطْلبُ الموتَ مَظانَّة» أي مَعْدِنَه ومكانَه المعروف به الذي إذا طُلِبَ وُجد فيه، واحدتُها: مَظِنَّةٌ، بالكسر، وهي مَفْعِلةٌ من الظَّنِّ: أي الموضع الذي يُظَنُّ به الشيءُ.
ويجوز أن يكون من الظنِّ بمعنى العلم، والميم زائدةٌ.
* - ومنه الحديث «طلبتُ الدنيا مَظانَّ حَلالها» أي المواضع التي أعلَمُ فيها الحَلال. وقد تكررت في الحديث.


معتاط

* في حديث الزكاة «فأعْمِد إلى عَناقٍ مُعْتاطٍ» المُعْتاطُ من الغنم: التي امْتَنَعتْ عن الحَمْلِ، لِسِمَنِها وكَثَرة شَحْمِها.
وهي في الإبل: التي لا تَحْملُ سَنَواتٍ من غير عُقْر. وأصلُها من الياء أو الواو.
يقال للناقة إذا طَرقها الفحلُ فلم تَحْمِل: هي عائِطٌ، فإذا لم تَحْمل السَّنةَ المُقْبِلَة أيضاً فهي عائطُ عِيطٍ وعُوطٍ. وتَعَوَّطت، إذا رَكِبَها الفحلُ فلم تَحْمِل. وقد اعْتاطَت اعْتِياطاً فهي مُعْتاطٌ.
والذي جاء في سِياق الحديث: أن المعْتاطَ التي لم تَلِدْ وقد حانَ وِلادُها. وهذا بخلاف ما تقدّم، إلا أن يريدَ بالوِلادِ الحَمْلَ: أي أنها لم تَحمل وقد حان أن تَحْملَ، وذلك من حيث معرِفةُ سِنِّها، وأنها قد قاربتِ السِّنَّ التي يَحْمِل مِثلُها فيها، فَسَمَّى الحَمْل بالولادة. والميم والتاءُ زائدتان.


معج

«هـ» في حديث معاوية «فمَعجَ البحرُ مَعْجَةً تَفَرَّقَ (في ا: » فَفَرَّق « لها السُّفُن» أي ماجَ واضْطَربَ.


معد

«هـ» في حديث عمر «تَمْعدَدُوا واخْشَوْشِنُوا» هكذا يُرْوَى من كلام عمر، وقد رفَعه الطَّبرانيُّ في «المُعْجَم» عن أبي حَدْرَدٍ الأسْلَمي، عن النبي صلى اللّه عليه وسلم.
يقال: تَمَعْدَدَ الغلامُ، إذا شَبَّ وغَلُظَ.
وقيل: أراد تَشَبَّهوا بعَيْشِ مَعَدِّ بنِ عدنان. وكانوا أهلَ غِلَظٍ وَقَشف: أي كونوا مثْلَهم ودَعُوا التَّنَعُّم وزِيَّ العَجَم.
* - ومنه حديثه الآخر «عليكم باللِّبْسَة المَعَدِّيَّة» أي خُشُونة اللِباس.


معر

(س) فيه «فتَمعَّرَ وجههُ» أي تَغَيَّر. وأصلُه قلّةُ النَّضارةِ وعدمُ إشْراقِ اللَّونِ، من قولهم: مكانٌ أمْعَرُ، وهو الجَدْبُ الذي لا خِصْبَ فيه.
«هـ» وفيه «ما أمْعَرَ حاجٌّ قَطُّ» أي ما افْتَقَر. وأصلُه من مَعَرِ الرأسِ، وهو قلُة شَعَرِه. وقد مَعِرَ الرجلُ بالكسر، فهو مَعِرٌ. والأمْعَر: القليلُ الشَّعَرِ. والمعنى: ما افْتَقَر مَن يَحُجُّ.
«هـ» وفي حديث عمر «اللهم إني أبرأُ إليك من مَعَرّةِ الجيش» المَعَرَّةُ: الأذَى. والميم زائدة. وقد تقدّمتْ في العين.


معز

«هـ» في حديث عمر «تَمْعزَزُوا واخْشَوشِنُوا» هكذا جاء في رواية (الرواية الأخرى: «تَمَعْدَدُوا» وسبقت في (معد". أي كونوا أشدّاءَ صُبُراً، من المَعَزِ، وهو الشِدّةُ. وإن جُعِل من العِزِّ كانت الميم زائدة، مثلها في تَمدْرَعَ وتَمسْكَنَ.


معس

«هـ» فيه «أنه مرَّ على أسماءَ وهي تَمعَسُ إهاباً لها» ).
وفي رواية «مَنِيئةً لها» أي تَدْبُغُ. وأصلُ المَعْسِ: المعْكُ والدَّلْكُ.


معص

* فيه «أن عَمْرو بن مَعْدِ يكرِب شَكا إلى عُمَر المَعَصَ» هو بالتحريك: الْتِواءٌ في عَصَبِ الرِّجْلِ.


معض

(س) في حديث سعد «لمَّا قُتِلَ رُسْتَمٌ بالقادِسِيَّة بَعَث إلى الناسِ خالدَ بنَ عُرْقُطَةَ وهو ابنُ أخْتِه، فامتعَض الناسُ امْتِعاضاً شديداً» أي شَقَّ عليهم وعَظُم. يقال: مَعِضَ من شيء سَمِعَه، وامْتَعَضَ، إذا غَضِبَ وشَقَّ عليه.
* - وفي حديث ابن سيرين «تُسْتَأْمَرُ اليتيمةُ، فإن مَعِضَت لم تُنْكَح» أي شَقَّ عليها.
* - وفي حديث سُراقَة «تمعَّضَتِ الفرَسُ» قال أبو موسى: هكذا روي في «المعجم» ولعله من هذا.
قال: وفي نسخة «فَنَهَضَت» .
قلتُ: لو كان بالصاد المهملة من المعَصِ، وهو الْتِواءُ الرَّجْلِ لكان وَجْهاً.


معط

«هـ» فيه «قالت له عائشة: لو أخذتَ ذاتَ الذَّنْبِ منّا بذَنْبِها، قال: إذاً أدَعُها كأنها شاةٌ مَعْطاءُ» هي التي سَقَط صوفُها. يقال: امّعَطَ شَعْرُه وتَمعَّط، إذا تناثر. وقد تكرر في الحديث.
* - وفي حديث حكيم بن معاوية «فأعْرَض عنه فقام مُتَمعِّطاً» أي مُتَسَخِّطاً مُتَغَضِّباً. يجوز أن يكون بالعين والغين.
(س) وفي حديث ابن إسحاق «إن فلاناً وتَرَ قَوْسَه ثم مَعَط فيها» أي مدَّ يديه بها. والمَعْطُ بالعين والغين: المدُّ.


معك

(س) فيه «فتمعَّك فيه» أي تَمرَّغَ في ترابِه. والمْعكُ: الدَّلْكُ. والمْعكُ أيضاً: المَطْلُ. يقال: مَعَكَه بدَيْنَه وماعَكَه.
«هـ» ومنه حديث ابن مسعود «لو كان المْعكُ رجُلاً كان رجُلَ سَوْء» .
«هـ» وحديث شُرَيح «المَعْكُ طَرَفٌ من الظُّلْمِ» .


معمع

«هـ» فيه «لا تَهْلِطُ أمَّتي حتى يكونَ بينهم التَّمايُلُ والتَّمايُزُ والْمَعامِعُ» هي شدّةُ الحرب والجِدُّ في القتال.
والْمعمَعة في الأصل: صوتُ الحريق. والمَعْمَعان: شِدّة الحرّ.
«هـ» ومنه حديث ابن عمر «كان يَتَتَبَّعُ اليومَ المَعْمعانِيَّ فيصومهُ» أي الشديدَ الحرّ.
* - وفي حديث ثابت «قال بكر بن عبد اللّه: إنه لَيَظَلُّ في اليوم المَعْمعانِيّ البعيدِ ما بين الطَّرَفين يُراوِحُ ما بين جَبْهَتِه وقَدَميه» .
* - وفي حديث أوْفَى بنِ دَلْهَم «النساء أربعٌ، فمنهن مَعْمَعٌ، لها شَيْؤُها أجْمَعُ» هي المسْتبِدّةُ بمالِها عن زوجِها لا تُواسِيه منه، كذا فُسِّر.


معن

«هـ» فيه «قال أنسٌ لِمُصْعَب بنِ الزبير: أنشُدكَ اللّهَ في وصيّة رسول اللّه صلى اللّه عليه وسلم، فنزل عن فراشِه وقعد على بِساطِه وتَمعَّنَ عليه، وقال: أمْرُ رسول اللّه على الرأس والعين» تَمَعَّن: أي تَصاغَرَ وتَذَلَّلَ انْقِياداً، من قولهم: أمْعَن بِحقّي، إذا أذْعَن واعتَرف.
وقال الزمخشري: «هو من المَعان: المكان. يقال: موضعُ كذا مَعانٌ من فُلانٍ: أي نَزَلَ عن دَسْتِه، وتمكَّن على بِساطه تواضُعاً» .
ويُروى «تَمعَّك عليه» أي تَقَلَّب وتَمرَّغ «انظر الفائق 3/36، ففيه زيادة شرح» .
(س) ومنه الحديث «أمْعَنْتُم في كذا» أي بالغْتُمْ. وأمعَنُوا في بَلَد العدُوِّ وفي الطَّلَب: أي جَدّوا وأبْعَدُوا.
* - وفيه «وحُسْن مُواساتهم بالماعُون» هو اسمٌ جامعٌ لمنافع البيت، كالقِدْر والفَأْسِ وغيرِهما، مما جرتِ العادةُ بعارِيَّتِه.
* - وفيه ذكر «بئر مَعُونَة» بفتح الميم وضم العين في أرض بني سُلَيم، فيما بين مكة والمدينة. فأمّا بالغين المعجمة فموضعٌ قريبٌ من المدينة.


معول

* في حديث حَفْر الخندق «فأخَذَ المِعْوَلَ فضَرَبَ به الصَّخْرةَ» المِعْوَلُ بالكسر: الفأسُ. والميم زائدةٌ، وهي ميمُ الآلة.


معا

«هـ» فيه «المؤمنُ يأكُل في مِعّي واحدٍ، والكافر يأكل في سبعة أَمْعاء» هذا مثَلٌ ضربه للمؤمنِ وزُهْده في الدنيا، والكافر وحِرْصِه عليها: وليس معناه كثْرَة الأكلِ دون الاتِّساعِ في الدنيا. ولهذا قيل: الرُّغْبُ شُؤمٌ؛ لأنه يَحملُ صاحبَه على اقْتحامِ النار.
وقيل: هو تخصيصٌ للمؤمن وتَحامِي ما يَجُرُّه الشّبَعُ من القَسْوة وطاعةِ الشَّهوة.
ووصفُ الكافرِ بكثرةِ الأكل إغلاظٌ على المؤمن، وتأكيدٌ لِما رُسِمَ له.
وقيل: هو خاصٌّ في رجُلٍ بعيِنه كان يأكلُ كثيراً فأسْلَم فقَلَّ أكلُه.
والمِعَي: واحُد الأمْعاء، وهي المَصارِين.
«هـ» وفيه «رأى عثمانُ رجلاً يقْطَع سَمُرَةً فقال: ألَسْتَ تَرْعَى مَعْوَتَها؟» أي ثمرتهَا إذا أدركَت. شَبَّهها بالمَعْوِ، وهو البُسْر إذا أرْطَبَ.


مغث

(س) في حديث خيبر «فَمَغَثَتْهم الحُمَّى» أي أصابتهم وأخذتهم. المَغْثُ: الضربُ ليس بالشديد. وأصلُ المَغْثِ: المَرْسُ والدَّلْكُ بالأصابع.
* - ومنه الحديث «أنه قال للعباس: اسْقُونا - يعني من سِقايِته - فقال: إن هذا شرابٌ قد مُغِثَ ومُرِثَ» أي نالَتْه الأْيدِي وخالَطَتْه.
«هـ» وحديث عثمان «أنّ أمَّ عيَّاش قالت: كنتُ أَمغَثُ له الزَّبيبَ غَدْوةً فيَشْرَبُه عَشِيَّةً، وأمْغَثُه فيشربُه غُدْوةً» .


مغر

«هـ» فيه «أيُّكم ابنُ عبد المطَّلب؟ قالوا: هو الأَمْغَرُ المُرْتَقِقُ» أي هو الأحمرُ المتَّكىءُ على مِرْفَقِه، مأخوذٌ مِنَ الْمَغْرَة، وهو هذا الْمَدَرُ الأحمر الذي تُصْبَغُ به الثياب. وقد تكرر ذكرها في الحديث.
وقيل «القائل هو الأزهري، كما في الهروي» : أراد بالأَمغَرِ الأبيضَ، لأنهم يُسُّمون الأبيضَ أحمَرَ.
* - ومنه حديث الملاعنة «إن جاءت به أُمَيْغِرَ سَبْطاً فهو لزوجها» هو تصغير الأمغَرِ.
* - وحديث يأجوجَ ومأجوج «فَرَموا بنِبالهم فخرَّت عليهم مُتَمغِّرَةً دماً» أي مُحْمَرَّةً بالدَّم.
«هـ» وفي حديث عبد الملك «أنه قال لجَرير: مَغِّرْ يا جَريرُ» أي أنشِدْ كلمةَ ابن مَغْراء واسمه أوْس بن مَغْراء، وكان من شعَراء مُضَر. والمَغْراءُ: تأنيثُ الأمْغَرِ.


مغص

(س) فيه «إن فلاناً وجَد مَغْصاً» هو بالتسكين: وجَعٌ في المِعَي، والعامَّةُ تُحَرِّكُه. وقد مُغِصَ فهو مَمْغوصٌ.


مغط

«هـ» في صفته عليه السلام "لم يكن بالطويل المُمَغَّـِط «ضبط في الهروي واللسان بكسر الغين، وهو في ا بالكسر والفتح» " هو بتشديد الميم الثانية: المتَناهِي الطُّولِ. وامَّغَطَ النهار، إذا امْتَدَّ. ومَغَطتُ الحبلَ وغيرَه، إذا مَدَدتَه. وأصلُه مُنْمَغطٌ. والنون للمُطاوَعةِ، فقُلِبَت ميماً وأُدغِمت في الميم.
ويقال بالعين المهملة بمعناه.


مغل

«هـ» فيه «صومُ شهرِ الصَّبْر وثلاثةِ أيام من كلّ شهرٍ صومُ الدهرِ، ويذهَبُ بمَغَلِة الصدر» أي بنَغَلِه وفسادِه، من المَغَلِ «المَغْلِ» «ضبط في الأصل بسكون الغين. وفي الهروي، واللسان بالفتح. وفي ا بالفتح والسكون، وفوقها كلمة "مَعاً" » وهو داءٌ يأخذُ الغَنم في بطونِها. وقد مَغَل فلانٌ بفلان، وأمْغَل به عند السلطان، إذا وَشَى به، ومَغِلَت عينهُ، إذا فَسدتْ.
ويُرْوَى «يَذهب بمَغَلَّةِ الصَّدر» بالتشديد، من الغِلَّ: الحِقْدِ.


مفج

«هـ» في حديث بعضهم «أخَذني الشُّراةُ فرأيتُ مُساوِراً قد ارْبَدَّ وجههُ، ثم أوْمَأَ بالقضيب إلى دَجاجة كانت تُبَحْثِر (في اللسان: » تتبختر « وبحثر الشيءَ: بَحَثه وبَدَّدَه، كبعثره. اللسان (بحثر) ) بين يديه وقال: (الذي في الهروي:
تَسَمَّعِي تَعَجَّبِي دَجاجَهْ * صَلَّى عليٌّ واهْتَدَى مَفاجَهْ) تَسَمَّعي يا دَجاجةُ، تَعَجَّبي يا دَجاجةُ، ضَلَّ عليُّ واهْتَدَى مَفاجةُ» يقال: رجلٌ مَفاجةٌ، إذا كان أحمقَ. ومَفَجَ، إذا حَمُقَ.


مقت

«هـ» فيه «لم يُصِبْنا عيبٌ من عيوب الجاهليةِ في نكاحِها ومَقْتها» المَقْتُ في الأصل: أشدُّ البُغْضِ. ونكاحُ المَقْتِ «هذا شرح ابن الأعرابي، كما ذكر الهروي» : أن يَتَزَوَّجَ الرجلُ امرأةَ أبيه، إذا طَلَّقها أو مات عنها «زاد الهروي: "ويقال لهذا الرجل: "الضَّيْزَن". وانظر حواشي ص 87 من الجزء الثالث» ، وكان يُفْعَل في الجاهلية. وحرَّمَه الإسلامُ.
وقد تكرر ذكر «المقْتِ» في الحديث.


مقر

* في حديث لقمان «اكلتُ المَقِرَ وأطَلْتُ على ذلك الصَّبر» المَقِرُ: الصَّبِرُ، وهو هذا الدَّواء المرُّ المعروف. وأمْقَرَ الشيءُ، إذا أمرَّ. يريد أنه أكَل الصَّبِر، وصَبَر على أكْلِه.
وقيل: المَقِرُ: شيء يُشْبِه الصَّبِر، وليس به.
* - ومنه حديث عليّ «أمَرُّ من الصَّبِر والمَقِرِ» .


مقس

(س) فيه «خرج عبد الرحمن بن زيدٍ وعاصمُ بنُ عُمر يَتَماقَسانِ في البحر» أي يَتَغاوَصان. يقال: مَقَسْتُه وقَمَسْتُه، على القلب، إذا غَطَطْتَه في الماء.


مقط

«هـ» في حديث عمر «قَدِمَ مكة فقال: مَن يَعْلَم موضِعَ المَقامِ؟ وكان السَّيلُ احْتَمله من مكانِه، فقال المطَّلِب بنُ أبي وَداعةَ: قد كنتُ قَدَّرْتُه وذَرَعْتُه بِمِقاطٍ عندي» المِقاطُ بالكسر: الحبلُ الصغير الشديد الفتل، يكاد يَقومُ من شدّةِ فَتْلهِ، وجمعُهُ: مُقُطٌ، ككِتابٍ وكُتُب.
(س) وفي حديث حكيم بن حزام «فأعْرَض عنه فقام مُتَمَقِّطاً» أي مُتَغَيِّظاً. يقال: مَقَطْتُ صاحبي مَقْطاً، وهو أن تَبْلُغَ إليه في الغيظ.
ويروى بالعين، وقد تقدّم.


مقق

* في حديث علي «مَن أراد المُفاخَرَةَ بالأولاد فعليه بالمُقِّ من النساء» أي الطِوال. يقال: رجلٌ أمَقُّ، وامرأةٌ مَقَّاءُ.


مقل

«هـ» فيه «إذا وقَع الذُّبابُ في الطعام فامْقُلوه» ورُوي «في الشَّراب» : أي اغْمِسوه فيه. يقال: مَقَلْتُ الشيءَ أَمْقُلُه مَقْلاً، إذا غَمَسْتَه في الماء ونحوِه.
* - ومنه حديث عبد الرحمن وعاصم «يَماقَلانِ في البحر» ويُروى «يَتماقَسان» .
«هـ» وفي حديث ابن «الذي في الهروي: "وفي الحديث أن لقمان الحكيم قال لابنه: إذا رأيت الحَيَّةَ التي تكون في مَقْل البحر..." » لقمان «قال لأبيه: أرأيتَ الحَبَّة تكون في مَقْلِ البحر؟» أي في مَغاصِ البحر.
* - في حديث علي «لم يَبْقَ منها إلا جُرْعةٌ كجُرعةِ المَقْلةِ» هي بالفتح: حَصاةٌ يُقْتَسم بها الماءُ القليلُ في السَّفر، ليُعْرَفَ ما يُسْقَى كل واحدٍ منهم. وهي بالضم: واحدةُ المُقْلِ، الثَّمَرِ المعروف. وهي لصِغَرها لا تَسَع إلا الشيءَ اليسيرَ من الماء.
«هـ» وفي حديث ابن مسعود، وسئل عن مَسِّ الحصَى في الصلاة فقال: مرَّةً تَرْكُها خير من مائة ناقةٍ لِمُقْلةٍ" «هذا شرح أبي عبيد، كما في الهروي» المُقْلَةُ: العينُ. يقولُ: تَرْكُها خير من مائة ناقةٍ، يختارُها الرجل على عينه ونَظَرِه كما يريد «زاد الهروي: "وقال الأوزاعي: معناه أنه ينفقها في سبيل اللّه تعالى. قال أبو عبيد: هو كما قال، ولك يُرِد أنه يقتنيها" » .
* - ومنه حديث ابن عمر «خير من مائة ناقةٍ كلُّها أسْودُ المُقْلةِ» أي كل واحدٍ منها أسودُ العين.


مقه

(س) فيه «المِقَةُ من اللّه، والصِّيتُ من السماء» المِقَةُ: المَحَبَّة. وقد وَمِقَ يَمِقُ مِقَةً. والهاءُ فيه عوضٌ من الواو المحذوفة. وبابُه الواو. وقد تكرر ذكره في الحديث.


مقا

«هـ» في حديث عائشة، وذَكَرتْ عثمانَ فقالت: «مَقَوْتُموه مَقْوَ الطَّسْتِ، ثم قتلتموه» يقال: مَقَي الطَّسْتَ يَمْقُوه ويَمقِيه، إذا جلاه. أرادت أنهم عتَبُوه على أشياء، فأعْتَبَهم، وأزال شَكْواهم. وخرج نَقِيّاً من العيبِ. ثم قتلوه بعد ذلك.


مكث

(س) فيه «أنه توضَّأ وُضُوءاً مَكِيثاً» أي بَطِيئاً مُتَأنِّياً غيرَ مُسْتعجِل، والمَكْث والمُكثْ: الإقامة مع الانْتظارِ، والتَّلَبُّث في المكان.


مكد

«هـ» في حديث سَبْي هَوازِنَ «أخذ عُيَيْنَةُ بنُ حِصْنٍ منهم عَجُوزاً، فلما رَدّ رسول اللّه صلى اللّه عليه وسلم السَّبايا أبى عُيينةُ أن يَرُدَّها، فقال له أبو صُرَد: خُذْها إليكَ، فواللّه ما فُوها بباردٍ، ولا ثَدْيُها بناهِدٍ، ولا بَطْنُها بوالِدٍ، ولا دَرُّها بماكِدٍ» أي دائم. والمَكُودُ: التي يَدُومُ لبَنُها ولا يَنْقَطِعُ.


مكر

* في حديث الدعاء «اللهم امكُر لي ولا تَمْكُر بي» مَكْرُ اللّه: إيقاعُ بَلائه بأعدائه دون أوليائه.
وقيل: هو اسْتِدْراجُ العبد بالطاعاتِ، فيَتَوَهَّم أنها مقبولة وهي مردودةٌ.
المعنى: ألْحِقْ مَكْرَك بأعدائي لا بي. وأصلُ المَكْرِ: الخِداعُ. يقال: مَكَرَ يَمْكُرُ مَكْراً.
* - ومنه حديث علي في مسجد الكوفةِ «جانبَه الأيسر مَكْرٌ» قيل: كانت السوقُ إلى جانبه الأيسرِ، وفيها يقع المكرُ والخِداعُ.


مكس

«هـ» فيه «لا يدخلُ الجنةَ صاحبُ مَكْسٍ» المكسُ: الضَّريبَةُ التي يأخذُها الماكِسُ، وهو العَشَّارُ.
(س) ومنه حديث أنس وابن (وفي الأصل، وا: «أنس بن سيرين» وهو خطأ. وعبارة اللسان: «وفي حديث ابن سيرين قال لأنس...» وأنس هذا هو أنس بن مالك، فقد كان ابن سيرين مولى له، وروى عنه، وكان كاتِبه بفارس. انظر حلية الأولياء 2/267، تهذيب التهذيب 9/214، تاريخ بغداد 5/331) سِيرِين «قال لأنس: تَسْتعمِلُني على المَكْسِ - أي على عُشورِ الناس - فأُماكِسُهم ويُماكِسونني» .
وقيل: معناه تستعْمِلني على ما يَنْقُضُ ديِني، لِما يَخاف من الزيادةِ والنقصان، في الأخْذِ والتَّرْك.
* - وفي حديث جابر «قال له: أتُرَى إنما ماكَسْتُكَ (سبقت في (كيس) روايةٌ أخرى، فانظرها) لآِخُذَ جَمَلَك» المُماكَسَةُ في البيع: انْتقاصُ الثمن واسْتِحْطاطُه، والمُنابَذَةُ بين المتبايَعين. وقد ماكَسَه يُماكِسُه مِكاساً ومُماكَسَةً.
(س) ومنه حديث ابن عُمر «لا بأْسَ بالمُماكَسةِ في البيع» .


مكك

«هـ» فيه «لا تَتَمَكَّكوا على غُرَمائكم» وفي رواية «لا تُمَكِّكوا غُرماءَكم» أي لا تُلِحُّوا عليهم، ولا تأخذوهم على عُسْرةٍ، وارفُقوا بهم في الاقتِضاءِ والأخذِ. وهو من مَكَّ الفَصيلُ ما في ضَرْعِ الناقة، وأمْتَكَّه، إذا لم يُبْقِ فيه من اللبن شيئاً إلا مَصَّه.
(س) وفي حديث أنس «أن رسول اللّه صلى اللّه عليه وسلم كان يتوضأ بمَكُّوكٍ، ويَغْتَسِلُ بخمسة مَكاكِيكَ» وفي رواية «بخمسة مَكاكي» أراد بالمَكُّوك المُدَّ.
وقيل: الصاع. والأوّل أشبه، لأنه جاء في حديث آخر مُفَسَّراً بالمُدِّ.
والمَكاكي: جمعُ مَكُّوكٍ، على إبدالِ الياء من الكاف الأخيرة.
والمكُّوك: اسمٌ للمكيال، ويَخْتلف مقدارهُ باختلاف اصطلاحِ الناس عليه في البلاد.
(س) ومنه حدث ابن عباس «في تفسير قوله تعالى: » صُواعَ المَلِكِ « قال: كهيئة المكُّوك» وكان للعباس مثلُه في الجاهلية، يَشْرب به.


مكن

«هـ» فيه «أقِرّوا الطيرَ على مَكِناتِها» المَكِناتُ «هذا شرح أبي عبيد، كما ذكر الهروي» في الأصل: بَيْض الضَّباب، واحدتها: مَكِنةٌ، بكسر الكاف، وقد تُفْتَح. يقال: مَكِنَت الضَّبَّة، وأمْكَنَت.
قال أبو عبيد: جائزٌ في الكلام أن يُسْتعارَ مَكْنُ الضَّباب فيُجعَل للطير، كما قيل: مَشافِرُ الحَبَش، وإنما المَشافِرُ للإبِل.
وقيل: المَكِناتُ: بمعنى الأمكِنة. يقال: الناس على مَكِناتِهم وسَكِناتهم: أي على أمْكِنَتهم ومَساكِنهم.
ومعناه أن الرجلَ في الجاهلية كان إذا أراد حاجةً أتَى طيراً ساقِطاً، أو في وَكْرِه فَنَفَّرَهُ، فإن طارَ ذاتَ اليمين مَضَى لحاجتِه. وإن طارَ ذاتَ الشِّمال رجع، فنُهُوا عن ذلك. أي لا تَزْجُروها، وأقِرُّوها على مواضِعها التي جعلها اللّه لها، فإنها لا تَضُرُّ ولا تَنْفَع.
وقيل «القائل هو شَمِر، كما في الهروي» : المَكِنةُ: من التَّمَكُّن، كالطَّلِبةِ والتَّبِعةِ، من التَّطَلُّب والتَّتَبُّع. يقال: إنَّ فلاناً لّذُو مَكِنةٍ من السلطان: أي ذو تَمَكُّنٍ. يعني أقِرّوها على كلِّ مَكِنةٍ تَرَوْنَها عليها، ودَعُوا التَّطيُّر بها.
وقال الزمخشري: يروَى «انظر الفائق 3/43» «مُكُناتِها» ، جمع مُكُنٍ، ومُكُنٌ: جمع مَكانٍ، كصُعُداتٍ في صعُدٍ، وحُمُراتٍ، في حُمُر.
* - وفي حديث أبي سعيد «لقد كنا على عهد رسول اللّه صلى اللّه عليه وسلم يُهْدَى لأِحدِنا الضَّبَّة المَكُونُ أحبُّ إليه من أن تُهْدَى إليه دَجاجَةٌ سَمينةٌ» المَكُونُ: التي جَمَعَت المَكْنَ، وهو بَيْضُها. يقال: ضَبَّةٌ مَكُونٌ، وضَبٌّ مَكُونٌ.
* - ومنه حديث أبي رَجاء «أيُّما أحَبُّ إليك، ضَبٌّ مَكُونٌ، أو كذا وكذا؟» .


ملأ

* قد تكرر ذكر «المَلآءِ» في الحديث. والمَلأ: أشرافُ الناس ورؤَساؤُهم، ومُقَدَّموهم الذين يُرْجَعُ إلى قولهم. وجمعُه: أمْلاءٌ.
«هـ» ومنه الحديث «أنه سمِع رجُلاً، مُنْصَرَفَهُم من غَزْوةِ بدْرٍ، يقول: ما قتَلْنا إلاَّ عَجائِزَ صُلْعاً، فقال: أولئك المَلأُ من قريش، لو حضَرْتَ فِعالَهم لاحْتَقَرْتَ فِعْلَكَ» أي أشرافُ قريش.
* - ومنه الحديث «هل تَدْري فيمَ يَخْتَصِمُ الملأُ الأعلى؟» يريد الملائكةَ المقرَّبين.
(س) وفي حديث عمر حين طُعِنَ «أكان هذا عن مَلأٍ منكم؟» أي تَشاوُر من أشرافِكم وجماعتِكم.
«هـ» وفي حديث أبي قَتادة «لَّما ازْدَحَمَ الناسُ على المِيضَأة قال لهم رسول اللّه صلى اللّه عليه وسلم: أحْسِنوا المَلأَ فكلُّكم سَيَرْوَى» المَلأ، بفتح الميم واللام والهمزة كالأوّل: الخُلُقُ.
* - ومنه قول الشاعر «هو عبد الشارق بن عبد العُزَّى الجهني. معجم مقاييس اللغة 6/492» :
تَنادَوا يا لَبُهْثَةَ إذْ رَأَوْنا * فَقُلْنا: أحْسِنِي مَلأً جُهَيْنا.
وأكثرُ قُرَّاءِ الحديث يَقْرَأونها «أحسِنوا الْمِلءَ» بكَسر الميم وسكون اللام، من مِلْءِ الإناء. وليس بشيء.
* - ومنه الحديث الآخر «أحسِنوا أمْلاءَكم» أي أخلاقَكم.
* - وفي حديث الأعرابيِّ الذي بال في المسجد «فصاح به أصحابهُ، فقال: أحسِنوا مَلأً» أي خُلُقاً.
وفي غريب أبي عبيدة «مَلأً: أي غَلَبَةً» .
* - ومنه حديث الحسن «أنهم ازْدَحَمُوا عليه فقال: أحسنوا مَلأَكم أيها المَرْؤُون» .
(س) وفي دعاء الصلاة «لك الحمدُ مِلْءَ السموات والأرض» هذا تمثيلٌ، لأن الكلام لا يَسَعُ الأماكنَ. والمراد به كثرةُ العدد.
يقول: لو قُدِّر أن تكون كلماتُ الحمدِ أجْساماً، لَبَلَغَت من كثرتِها أن تَملأ السموات والأرض.
ويجوز أن يكون المراد به تفخيمَ شأن كلمةِ الحمد. ويجوز أن يريد به أجرَها وثوابَها.
* - ومنه حديث إسلام أبي ذرٍّ «قال لنا كلمةً تَملأُ الفَم» أي أنها عظيمةٌ شنيعة، لا يجوز أن تُحكى وتُقال، فكأنّ الفمَ مَلآنُ بها، لا يَقْدر على النطقِ.
* - ومنه الحديث «امْلُئوا أفواهَكم من القرآن» .
«هـ» وفي حديث أن زَرْع «مِلْءُ كِسائها، وغيظُ جارَتِها» أرادت أنها سَمينةٌ، فإذا تَغَطَّت بكِسائها مَلأَتْه.
* - وفي حديث عِمرانَ ومَزادةِ الماء «إنه لَيُخَيَّلُ إلينا أنها أشدُّ مِلأْةً منها حين ابْتُدِىءَ فيها» أي أشدُّ امْتِلاءً. يقال: مَلأْتُ الإناءَ أمْلَؤُه مَلأً. والمِلْءُ: الاسمُ. والمِلأْة أخَصُّ منه.
* - وفي حديث الاستسقاء «فرأيتُ السَّحابَ يَتَمَزَّقُ كأنه المُلاءُ حين تُطْوَى» المُلاءُ، بالضم والمدّ: جمع مُلاءةٍ، وهي الإزارُ والرَّبْطةُ.
وقال بعضُهم: إنَّ الجمع مُلأٌ، بغير مدٍّ. والواحدُ ممدود. والأوّلُ أثبتُ.
شَبَّهَ تَفَرُّقَ الغَيم واجتماع بعضِه إلى بعض في أطراف السماء بالإزار، إذا جُمِعَت أطرافهُ وطُوِيَ.
* - ومنه حديث قَيْلة «وعليه أسمالُ مُلَيَّتْين» هي تصغير مُلاَءةٍ، مُثَنَّاةً مخففةَ الهمز.
* - وفي حديث الدَّيْن «إذا أُتْبِع أحدُكم على مَلِىءٍ فلْيَتْبَعْ (ضُبِط في الأصل، وا، واللسان: » فلْيَتَّبِعْ « وضبطته بالتخفيف ممّا سبق في مادة (تبع) ومن صحيح مسلم (باب تحريم مَطْل الغنيّ، من كتاب المساقاة» « المَلِيءُ بالهمز: الثِقةُ الغنيُّ وقد مَلُؤ، فهو مَلِيءٌ بيَّن المَلاَءِ والمَلاءةِ بالمدّ. وقد أُولِعَ الناسُ فيه بترك الهمز وتشديدِ الياء.
(هـ) ومنه حديث عليّ » لا مَلِيءٌ (في الأصل: «لا مَليّ» والتصحيح من ا، واللسان) واللّه بإصْدار ما ورَد عليه «.
(هـ) وفي حديث عمر » لو تَمالأَ عليه أهلُ صَنْعاء لأَقَدْتُهم به « أي تَساعَدوا واجتمعوا وتعاونوا.
(هـ) ومنه حديث علي » واللّهِ ما قتلتُ عثمانَ ولا ملأْتُ في قَتْلِه" أي ما ساعدتُ ولا عاوَنْتُ.


ملج

«هـ» فيه «لا تُحرِّم الْمَلْجَةُ والمَلْجَتانِ» وفي رواية «وهي رواية الهروي» «الإمْلاجةُ والإمْلاجَتانِ» المَلْجُ: المَصُّ. مَلَجَ الصبيُّ أمَّهُ يَمْلُجُها مَلْجاً، ومَلِجَها يَمْلَجُها، إذا رَضَعَها. والمَلْجُة: المَرّةُ. والإملاجةُ: المرّة أيضاً، من أمْلَجَتْه أمُّه: أي أرضعتْه.
يعني أنّ المصَّةَ والمَصَّتين لا تُحَرِّمان ما يُحَرِّمُه الرِّضاعُ الكامِلُ.
«هـ» ومنه الحديث «فجعل مالكُ بن سِنانٍ يَمْلَجُ الدَّمَ بفيه من وجه رسول اللّه صلى اللّه عليه وسلم، ثم ازْدَرَدَه» أي مَصَّه ثم ابْتَلَعَه.
* - ومنه حديث عمرو بن سعيد «قال لعبد الملك بن مروان يومَ قَتَله: أُذْكِرُك مَلْجَ فُلانةَ» يعني امرأةً كانت أرْضَعتْهما.
«هـ» وفي حديث طَهْفَة «سَقط الأمْلوجُ» هو «هذا شرح الأزهري، كما في الهروي» نوى المُقْل.
وقيل «الذي في الهروي: "وقال القُتَيبي: الأملوج ورقٌ كالعِيدان ليس بعريض، نحو ورَق الطَّرْفاء والسَّرْو. وجمعه: الأماليج. وقال أبو بكر: الأملوج: ضرب من النبات ورقه كالعيدان، وهو العَبَل. قال: وقال بعضهم: هو ورق مفتول" » : هو ورقٌ من أوراق الشجر، يَشْبِه الطَّرْفاء والسَّرْوَ.
وقيل: هو ضَرْبٌ من النَّبات، ورقُه كالعيدان.
وفي رواية «سَقط الأُمْلوجُ من البِكارة» هي جمع بَكْر، وهو الفَتِيُّ السَّمين من الإبل: أي سقط عنها ما علاها من السَّمَنِ برَعْي الأُمْلوج. فسمَّي السَّمَن نفسه أُمْلُوجاً، على سبيل الاسْتعارة. قاله «انظر الفائق 2/6» الزمخشري.


ملح

«هـ» فيه «لا تُحَرِّمُ المَلْحَةُ والمَلْحَتان» أي الرّضْعة والرَّضْعتان. فأما بالجيم فهو المَصَّة. وقد تقدّمت.
والمِلْحُ بالفتح والكسر: الرَّضْع. والمُمالَحة: المُراضَعةُ.
«هـ» ومنه الحديث «قال له رجل من بني سعد، في وفد هَوزان: يا محمد، إنَّا لو كنا مَلَحْنا للحارث بن أبي شِمْرٍ، أو للنُّعمان بن المُنْذِر، ثم نَزَل مَنْزِلَك هذا مِنَّا لَحَفِظَ ذلك فينا، وأنت خيْرُ المكفولين، فاحفظ ذلك» أي لو كنا أرضعنا لهما. وكان النبي صلى اللّه عليه وسلم مُسْتَرْضَعاً فيهم، أرضَعَتْه حليمةُ السَّعْدية.
«هـ» وفيه «أنه ضَحَّى بكَبْشين أمْلَحَين» الأمْلَحُ «هذا شرح الكِسائي، كما في الهروي» : الذي بياضُه أكثر من سواده.
وقيل «القائل هو ابن الأعرابي. كما ذكر الهروي» : هو النَّقِيُّ البَياض.
* - ومنه الحديث «يُؤتَى بالموت في صورة كَبْشٍ أمْلَحَ» وقد تكرر في الحديث.
«هـ» وفي حديث خَبَّابٍ «لكن حمزة لم يكن له إلا نَمِرَةٌ مَلَحاء» أي بُرْدَةٌ فيها خُطوط سودٌ وبيضٌ.
* - ومنه حديث عُبيد بن خالد «خرجتُ في بُردَينِ وأنا مُسْبِلُهما، فالتَفتُّ فإذا رسولُ اللّه صلى اللّه عليه وسلم، فقلت: إنما هي مَلْحاء، قال: وإن كانت مَلْحاء، أما لَكَ فيَّ أسْوةٌ؟» .
«هـ» وفيه «الصادقُ يُعْطَى ثلاثَ خِصالٍ: المُلْحةَ، والمحبَّةَ، والمَهابةَ» المُلْحة بالضم البَركةُ. يقال: كان ربيعُنا مَمْلوحاً فيه: أي مُخْصِباً مبارَكاً. وهو من تَمَلَّحَت الماشيةُ، إذا ظَهر فيها السِّمَن من الرَّبيع.
(س) وفي حديث عائشة «قالت لها امرأةٌ: أزُمُّ جَمَلِي، هل عليَّ جُناحٌ؟ قالت: لا، فلما خرجَت قالوا لها: إنها تَعْني زوجهَا، قالت: رُدُّوها عليَّ، مُلْحةٌ في النار، اغسلوا عني أثَرَها بالماء والسِّدْر» المُلْحَةُ: الكلمةُ المَليحةُ. وقيل: القبيحةُ.
وقولها: «اغسلوا عني أثَرَها» تَعني الكلمةَ التي أذِنَت لها بها، رُدُّوها لأُعْلِمَها أنه لا يجوز.
* - وفيه «إن اللّه ضَرَبَ مَطْعَم ابن آدمَ للدينا مَثَلاً، وإن مَلَحَه» أي ألْقَي فيه المِلْحَ بِقَدرٍ للإصلاح. يقال منه: مَلَحْتُ القِدْرَ، بالتخفيف، وأمْلَحْتُها، ومَلَّحْتُها، إذا أكثْرتَ مِلْحَها حتى تَفْسُد.
* - وفي حديث عثمان «وأنا أشَربُ ماءَ المِلْحِ» يقال: ماءٌ مِلْحٌ، إذا كان شديدَ المُلوحة، ولا يقال: مالِحٌ، إلاَّ على لغة ليست بالعالية.
وقوله «ماءَ المِلْح» من إضافة الموصوف إلى الصفة.
* - وفي حديث عمرو بن حُرَيثٍ «عَناقٌ قد أُجِيدَ تَمليحُها وأُحْكِمَ نَضْجُها» التَّمْليحُ ها هنا: السَّمْطُ، وهو أخْذُ شَعْرِها وصُوفِها بالماء.
وقيل: تَمليحُها: تَسْمينُها، من الجَزُور المُمَلَّح، وهو السَّمينُ.
«هـ» ومنه حديث الحسن «ذُكِرت له النُّورة (في اللسان: » التوراة «. قال في المصباح: والنُّورة، بضم النون: حَجَر الكِلْس، ثم غَلبتْ على أخلاطٍ تضاف إلى الكِلْس من زِرْنِيخ وغيره، وتُستعمل لإزالة الشَّعَر» .
وقيل: إن النُّورة ليست عربية في الأصل. انظر المعرَّب ص 431. ولم يذكرها المصنِّف في «نور» ) فقال: أتُريدون أن يكون جِلْدِي كجِلد الشاةِ الممْلُوحةِ" يقال: مَلَحْتُ الشاةَ ومَلَّحْتُها، إذا سَمَطْتَها.
«هـ» وفي حديث جُرَيْرِيَةَ «وكانت امرأةً مُلاَحةً» أي شديدةَ الملاحةِ، وهو من أبْنِية المُبالغة.
وفي كتاب الزمخشري: «وكانت امرأةً مُلاحةً: أي ذاتَ مَلاحةٍ. وفُعَالٌ مبالغةٌ في فعيل. نحو كريمٍ وكُرَامٍ، وكبيرٍ وكُبَارٍ. وفُعَّالٌ مُشَدَّدٌ (في الفائق 3/46: » مشدَّداً « ) أبْلَغُ منه» .
«هـ» وفي حديث ظَبْيانَ «يأكلون مُلاَّحَها، ويَرْعَون سِراحَها» المُلاَّحُ: ضَرْبٌ من النَّباتِ. والسِّراح: جمعُ سَرْحٍ، وهو الشجرُ.
«هـ» وفي حديث المختار «لَما قَتل عُمَرَ بنَ سَعْدٍ جَعل رأسَه في ملاَحٍ وعَلَّقه» المِلاحُ: المِخْلاةُ، بلُغةِ هُذَيلٍ. وقيل: هو سِنانُ الرُّمْحِ.


ملخ

(س) في حديث أبي رافع «ناوَلَنِي الذِراعَ فامْتَلَخْتُ الذِّراعَ» أي استخرجْتُها. يقال: امْتَلَخْتُ اللِّجِام عن رأس الدابة، إذا أخرجْتَه.
«هـ» وفي حديث الحسن «يَمْلَخُ في الباطل مَلْخاً» أي «هذا شرح أبي عَدنان، كما في الهروي» يَمُرُّ فيه مَرّاً سهْلاً. ومَلَخَ في الأرض، إذا ذَهَبَ فيها.


ملذ

(س) في حديث عائشة، وتمَثَّلَتَ بشِعْرِ لَبِيد (انظر حواشي ص 307 من هذا الجزء):
يَتَحدّثون مَخانةً ومَلاذَةً * ويُعابُ قائلُهم وإن لم يَشْغَبِ.
المَلاذَةُ: مصدَرُ مَلَذَةُ مَلْذاً ومَلاذَةً. والمَلُوذُ والمَلاَذُ: الذي لا يَصْدُقُ في مَوَدّته.
وأصلُ المَلْذِ: سُرْعةُ المجيءُ والذَّهاب.


ملس

«هـ» فيه «أنه بعث رجلاً إلى الجِن، فقال له: سِرْ ثلاثاً مَلْساً» أي سِرْ سَيراً سريعاً. والملْس: الخِفَّةُ والإسراعُ والسَّوقُ الشديد. وقد امَّلَسَ في سيره، إذا أَسرع.
وحقيقتُه سِرْ ثلاثَ ليالٍ ذاتَ مَلْسٍ، أو سِرْ ثلاثاً سَيراً مَلْساً، أو أنه ضَرْبٌ من السِّير، فنَصَبَه على المصدر.


ملص

«هـ» في حديث عمر «في الهروي: "وفي حديث ابن عمر رضي اللّه عنهما". وفي اللسان: "وفي الحديث أن عمر رضي اللّه عنه سأل عن إملاص المرأةِ الجنينَ. فقال المغيرة بن شعبة: قضى فيه النبي صلى اللّه عليه وسلم بغُرَّة" » «أنه سُئل عن إمْلاصِ المرأةِ الجَنِينَ» هو أن تُزْلِقَ الجَنين قبل وقت الوِلادة. وكلُّ ما زَلِقَ من اليد فقد مَلِص، وأملص، وأمْلصْتُه أنَا.
«هـ» ومنه حديث الدجّال «فأمْلَصَتْ به أمّه» .
* - ومنه حديث علي «فلما أتمّت أمْلَصَتْ ومات قَيِّمُها» .


ملط

(س) في حديث الشَّجَاج «في المِلْطَي نِصفُ دِيَةِ المُوضِحَةِ» المِلْطَي، بالقَصْرِ، والمِلْطَاةُ: القِشْرَةُ الرقيقةُ بين عَظْمِ الرأسِ ولَحْمِه، تمنعُ الشَّجَّةَ أن تُوضِحَ، وهي من لَطِيتُ بالشَّيء، أي لَصِقتُ، فتكون الميمُ زائدةً.
وقيل: هي أصليةٌ، والألفُ للإِلْحاق، كالتَّي في مِعْزَى. والمِلْطَاةُ كالعِزْهَاةِ، وهو أشْبَهُ.
وأهل الحجاز يُسَمُّونها السِّمْحاقَ.
(س) ومنه الحديث «يُقْضَى في المِلْطَاةِ بدَمِها» أي يُقْضَى فيها حين يُشَجُّ صاحِبُها، بأن يُؤخَذَ مقدارُها تلك الساعةَ ثم يُقْضَى فيها بالقِصَاص، أو الأرْشِ، ولا يُنْظَر إلى ما يَحْدُثُ فيها بعدَ ذلك من زيادةٍ أو نُقْصان. وهذا مذهبُ بعضِ العلماء.
وقوله «بِدَمِها» في موْضِعِ الحال، ولا يَتَعَلَّقُ بِيُقْضَى، ولكن بِعَامِلٍ مُضْمَرٍ، كأنه قيل يُقْضَى فيها مُلْتَبِسَةً بِدَمِها، حالَ شَجِّهَا وسَيَلانِه.
* - وفي كتاب أبي موسى في ذكْر الشَّجَاج «المِلْطَاةُ، وهي السِّمْحَاقُ» والأصلُ فيها من مِلْطَاطِ البَعِير، وهو حرفٌ في وَسَط رأسِهِ. والمِلْطَاطُ: أَعلى حَرْفِ الجبلِ، وصحْن الدارِ.
(س) وفي حديث ابن مسعود «هذا المِلْطَاطُ طريق بَقِيَّة المؤمنين» هو ساحلُ البحرِ.
ذَكَرهُ الهرويُّ في اللام، وجعل ميمَه زائدةً وقد تقدّم.
وذكره أبو موسى في الميم، وجعل ميمَه أصْليةً.
* - ومنه حديث علي «وأمَرْتُهم بِلُزوم هذا المِلْطَاط حتى يأتِيَهُم أمْرِي» يُريدُ به شاطِىءَ الفُرَات.
* - وفي صفة الجنة «وَمِلاَطُها مِسْكٌ أذْفَرُ» المِلاَطُ: الطِّين الذي يُجْعَلُ بين سافَيِ البِنَاء، يُمْلطُ به الحائطُ: أي يُخْلَطُ.
* - ومنه الحديث «إنَّ الإبِلَ يُمالِطُها الأجربُ» أي يخالِطُها.
* - وفيه «إن الأحنفَ كان أمْلَطَ» أي لا شَعْرَ على بدَنِه، إلاَّ في رأسِه.


ملع

* فيه «كنتُ أسيرُ المَلْعَ، والخَبَبَ، والوَضْعَ» المَلْعُ: السَّيرُ الخفيفُ السَّريعُ، دون الخبَب، والوضْعُ فوقَهُ.


ملق

* في حديث فاطمة بنت قَيْسٍ «قال لها: أمّا معاويةُ فرجلٌ أمْلَقُ من المال» أي فقير منه. قد نَفِدَ مَالُه. يقال: أمْلَقَ الرَّجُلُ فهو مُمْلِقٌ.
وأصل الإمْلاَق: الإنْفَاقُ. يقال: أمْلَقَ ما مَعَهُ إمْلاقاً، ومَلَقَهُ مَلْقاً، إذا أخْرَجهُ من يَدِهِ ولم يَحْبِسْهُ، والفَقْرُ تابعٌ لذلك، فاسْتَعْمَلُوا لفظَ السَّبَب في موضع المُسَبَّب، حتى صار به أشْهَرَ.
* - ومنه حديث عائشة «ويرِيشُ مُمْلِقَها» أي يُغْنى فَقِيرها.
«هـ» ومن الأصل حديث ابن عباس «فسألَتْه امْرَأةٌ: أَأُنْفِقُ (في الأصل، وا: » أنفق « والمثبت من الهروي، واللسان، والفائق 3/47) من مالي ما شِئتُ؟ قال: نعم، أمْلِقي من مالِكِ ما شِئتِ» .
«هـ» وفي حديث عَبِيدةَ «السَّلْمانيّ» «زيادة من الهروي، واللسان، والفائق 1/946. وضبطتُ "عَبِيدةَ" بالفتح من الهروي، واللسان. وانظر أيضاً تذكرة الحفاظ 1/47، واللباب 1/552، والمشتبه ص 437» «قال له ابن سيرين: ما يوجِبُ الجَنابَةَ؟ قال: الرَّفُّ والاسْتِمْلاقُ» الرَّفُّ: المصُّ. والاسْتٍمْلاقُ: الرَّضْعُ. وهو اسْتِفْعال منه. وكَنَى به عن الجماع، لأنَّ المَرأةَ تَرْتَضِعُ ماءَ الرَّجَلِ. يقال: مَلَقَ الجَدْيُ أُمَّه، إذا رَضَعَها.
(س) وفيه «ليس من خُلُقِ المؤمنِ المَلَقُ» هو بالتحريك: الزيادةُ في التَّودُّدِ والدعاءِ والتضرُّع فوق ما يَنْبِغي.


ملك

«هـ» فيه «أمْلِكْ عليك لِسانَك» أي لا تُجْرِه إلاَّ بما يكون لك لا عَليك.
(س) وفيه «مِلاَكُ الدِّين الوَرَعُ» المِلاَكُ بالكسر والفتح: قِوَامُ الشَّيءَ ونِظامُه، وما يُعْتَمد عليه [فيه «تكملة من اللسان. وفي الأصل، وا: "يَعتمد" بفتح الياء» ].
* - وفيه «كان آخِرُ كلامه الصلاةَ وما مَلَكَتْ أيمانُكم» يريد الإحسانَ إلى الرقيق، والتخفيفَ عنهم.
وقيل: أراد حقوقَ الزكاةِ وإخراجهَا من الأموال التي تمْلِكُها الأيدي، كأنه عَلِمَ بما يكون من أهل الرِّدَّةِ، وإنكارِهِم وُجوبَ الزَّكاةِ، وامْتناعِهم من أدائِها إلى القائِم بعدَه، فقَطع حُجَّتَهُم بأن جعَل آخِرَ كلامِه الوصِيَّةَ بالصلاة والزكاة. فَعَقَلَ أبو بكْرٍ هذا المعنى، حتى قال: لأَقاتِلَنّ مَن فرّق بين الصلاة والزكاة.
* - وفيه «حُسْنُ المَلَكَةِ نَماءٌ» يقال: فُلانٌ حَسَنُ المَلَكَة، إذا كان حَسَنَ الصَّنيعِ إلى مَمالِيكِهِ.
* - ومنه الحديث «لا يدخل الجنةَ سيِّئُ المَلَكَةِ» أي الذي يُسِيءُ صُحبَةَ المماليكِ.
«هـ» وفي حديث الأشعث «خاصَم أهلَ نَجْرانَ إلى عمرَ في رِقابِهم، فقالوا: إنما كنا عبيدَ مَمْلُكَةٍ، ولم نَكْن عبيدَ قِنٍّ» المَملُكَةُ، بضم اللام وفتحها «وبالكسر أيضاً، عن ابن الأعرابي. كما قال في اللسان» : أن يَغْلِب عليهم فيستَعْبِدَهُم وهُم في الأصلِ أحرارٌ. والقِنُّ: أن يُملَكَ هو وأبَوَاه.
«هـ» وفي حديث أنس «البَصْرَةُ إحْدَى المؤتَفِكاتِ، فأنْزِلْ في ضواحِيها، وإيّاكَ والمَمْلُكَةَ» مِلْك الطَّرِيق ومَمْلُكَتُه: وسَطُهُ.
(س) وفيه «من شَهِد مِلاَكَ امْرِىءٍ مُسْلمٍ» المِلاَكُ والإمْلاَكُ: التَّزويجُ وعَقْدُ النِّكاحِ.
وقال الجوهري: لا يقال مِلاكٌ «عبارة الجوهري: "الإملاك: التزويج...وجئنا من إملاكِه، ولا تقل: مِلاكِه" » .
«هـ» وفي حديث عمر «امْلِكُوا العَجِينَ، فإنه أحَدُ الرَّيْعَيْنَ» يقال: مَلَكْتُ العَجِينَ وأمْلَكْتُه، إذا أنْعَمْتَ عَجْنَهُ وأَجَدْتَهُ. أرادَ أنّ خُبْزَهُ يَزيد بما يحتمله من الماء لِجَوْدَةِ العَجْنِ.
(س) وفيه «لا تدخُل الملائِكَةُ بيتاً فيه كلبٌ ولا صُورةٌ» أراد الملائكةَ السَّيَّاحِينَ، غيرَ الحفَظَة والحاضِرِينَ عند الموتِ.
والملائكةُ: جمعُ مَلأَكٍ، في الأصل، ثم حُذفَتْ همزتهُ، لكثرة الاسِتْعمَال، فقيل: مَلَكٌ. وقد تحذفُ الهاءُ فيقال: مَلائِك.
وقيل: أصلُه: مَأْلَكٌ، بتقديم الهمزةِ، من الألْوك: الرِّسالة، ثم قدِّمَت الهمزةُ وجُمِع.
* - وقد تكرر في الحديث ذكر «المَلَكُوتِ» وهو اسمٌ مبنيٌّ من المُلْكِ، كالجَبَرُوتِ والرَّهَبُوتِ، من الجَبْر والرَّهْبَةِ.
* - وفي حديث جرير «عليه مَسْحَةُ مَلَكٍ» أي أثَرٌ من الجَمالِ، لأنهم أبداً يصِفُونَ الملائكَةَ بالجَمالِ.
* - وفيه «لقد حَكَمْتَ بِحُكْمِ المَلِكِ» يريد اللّه تعالى.
ويروى بفتح اللام، يعني جبريل عليه السلام، ونزُولَه بالوحْي.
* - وفي حديث أبي سفيان «هذا مُلْكُ هذه الأمّة قد ظَهَر» يُرْوَى بضم الميم وسكون اللام، وبفتحها وكسر اللام.
* - وفيه أيضاً «هل كان في آبائه مَنْ مَلَكَ؟» يروى بفتح الميمين واللام، وبكسر الأولى وكسر اللام.
* - وفي حديث آدم «فلما رآه أجْوفَ عَرَف أنه خَلْقٌ لا يَتَمالَكُ» أي لا يتماسَكُ. وإذا وُصِفَ الإنسانُ بالخِفَّةِ والطَّيْش، قيل: إنه لا يتمالَكُ.


ملل

«هـ» فيه «إكْلَفُوا من العمل ما تُطِيقُون، فإن اللّه لا يَمَلُّ حتى تَمَلُّوا» معناه: أن اللّهَ لا يَمَلُّ أبداً، مَلِلْتم أو لم تَمَلُّوا، فجرى مَجْرَى قولهم: حتى يَشيبَ الغُرَابُ، ويَبْيَضَّ الْفَأر.
وقيل: معناه: أنّ اللّه لا يَطَّرِحُكم حتى تَتْركوا العمل (في الهروي زيادة: «له» )، وتَزْهَدوا في الرغبةِ إليه، فَسَمَّى الفِعْلَيْن مَلَلاً، وكِلاهُما ليسا بِمَللٍ، كعَادَةِ العَرَبِ في وَضْعِ الفِعْلِ موضعَ الفِعْلِ، إذا وَافَقَ معناهُ نحو قولهم «نسبه الهروي لعَدِيّ بن زيد. وهو بهذه النسبة في أمالي المرتضى 1/56. وزهر الآداب ص 333. وانظر أيضاً الأغاني 2/95، 135» :
ثم أضْحَوْا لَعِبَ الدَّهْرُ بهمْ * وكَذَاكَ الدَّهْرُ يُودِي بالرِّجالْ.
فجعل إهْلاكَه إيَّاهُم لَعِباً.
وقيل: معناه: أن اللّه لا يَقْطع عنكم فَضْلَه حتى تَمَلُّوا سُؤالَه. فَسَمَّى فِعْل اللّه مَلَلاً، على طريق الازْدِواج في الكلام، كقوله تعالى: «وجزاءُ سَيّئةٍ سَيِّئةٌ مثلُها» وقوله: «فَمن اعتدَى عليكم فاعتَدُوا عليه» وهذا بابٌ واسعٌ في العَربيةِ، كثيرٌ في القرآنِ.
* - وفيه «لا يتوارثُ أهلٌ مِلَّتَين» المِلَّةُ: الدِّينُ، كَمِلّةِ الإسلامِ، والنَّصْرَانِيَّةِ، واليهوُدِيَّةِ.
وقيل: هي مُعْظَمُ الدِّينِ، وجُمْلَةُ ما يَجيءُ به الرُّسُل.
* - وفي حديث عمر «ليس على عَرَبيٍّ مِلْكٌ، ولَسْنا بنَازِعِين من يَدِ رَجُلٍ شيئاً أسْلم عليه، ولكنا نُقَوِّمُهُم، المِلَّةَ على آبائهم خَمْساً من الإبل» المِلَّةُ «هذا شرح أبي الهيثم، كما ذكره الهروي» : الدَّية، وجمعها مِلَلٌ.
قال الأزهري: كان أهل الجاهلية يَطَأونَ الإماءَ ويَلْدِنَ لهم، فكانوا يُنْسَبُون إلى آبائِهم، وهم عَربٌ، فرأى عمر أن يَرُدَّهم على آبائِهم فَيَعْتِقُون، ويَأخُذ من آبائِهم لموَاليهِم، عن كلِّ واحِدٍ خَمْساً من الإبِل.
وقيل: أراد مَن سُبِيَ من العَرب في الجاهلية وأدركه الإسلامُ وهو عِنْدَ من سَبَاهُ أن يَرُدَّهُ حُرّاً إلى نَسَبه، وتَكُونُ عليه قِيمتُه لمن سَباه، خمساً من الإبِل.
(س) ومنه حديث عثمان «أن أمَةً أتَتْ طَيّئاً فأخْبَرتْهُم أنها حُرَّةٌ، فتزوّجت فَوَلَدتْ، فجعل في وَلَدِها الْمِلَّةَ» أي يَفْتَكُّهُم أبُوهُم مِنْ مَوالي أمِّهم.
وكان عثمان يُعْطِي مكان كلِّ رأسٍ رَأسَيْن، وغيرهُ يُعْطِي مكانَ كلِّ رأسٍ رأساً، وآخَرُون يُعْطُون قِيمتَهُم، بالغةً ما بَلَغَتْ.
«هـ» وفيه «قال له رجلٌ: إنّ لي قَراباتٍ أَصِلُهُم ويَقْطَعُونَني، وأُعْطِيهم فَيَكْفُرونَنِي، فقال له: إنما تُسِفُّهُم المَلُّ» المَلُّ والمَلَّةُ: الرَّمادُ الحارُّ الذي يُحْمَى لِيُدْفَنَ فيه الخُبْزُ لِيَنْضَجَ، أراد: إنما تَجْعَلُ المَلَّةً لهم سُفُوفاً يَسْتَفُّونه، يعني أن عَطاءَك إياهم حرامٌ عليهم، ونارٌ في بُطُونِهم.
«هـ» ومنه حديث أبي هريرة «كأنَّما تُسِفُّهُم المَلَّ» .
* - وفيه «قال أبو هريرة: لَّما افْتَتَحْنَا خَيْبَرَ، إذا أُنَاسٌ مِنْ يَهُودَ مَجْتَمِعُونَ على خُبْزَةٍ يَمُلُّونَها» أي يَجْعَلُونها في المَلَّةِ.
(س) وحديث كعبٍ «أنه مَرَّ به رِجْلٌ من جَرادٍ، فأخَذَ جَرادَتَين فَملَّهُما» أي شَوَاهما بالمَلَّةِ.
* - وفي حديث الاسِتسقاء «فألَّف اللّهُ السَّحَابَ ومَلَّتْنا» كذا جاء في رواية لمسْلم «أخرجه مسلم في (باب الدعاء في الاستسقاء من كتاب صلاة الاستسقاء» الحديث الحادي عشر. وروايته: «ومكثنا» وقال الإمام النووي في شرحه على مسلم 6/195: «هكذا ضبطناه: ومكثنا. وكذا هو في نُسخ بلادنا، ومعناه ظاهر. وذكر القاضي فيه أنه رُوي في نسخ بلادهم على ثلاثة أوجه، ليس منها هذا» . ففي رواية لهم: «وبلَّتْنا» ومعناه أمطرتنا. قال الأزهري: بلّ السحاب بالمطر بلاًّ، والبلل: المطر. ويقال: انهلت، أيضاً. وفي رواية لهم: «وملَتْنا» بالميم، مخففة اللام. قال القاضي: ولعل معناه: أوسعتنا مطراً. وفي رواية: «ملأتنا» بالهمز).
قيل: هي من الْمَلل، أي كَثُر مَطرُها حتى مَلِلْنَاها.
وقيل: هي «مَلَتْنا» بالتَّخْفيف، من الامْتلاء، فخُفّفَ الهمز. ومعناه: أوسَعَتْنا سَقْياً وَرِيّاً.
* - وفي قصيد كَعْب بن زُهَيرٍ:
* - كأنَّ ضَاحِيَةُ بالنَّارِ ممْلُولُ *
أي كأنَّ ما ظَهر منه للشمس مَشْوِيٌّ بالمَلَّةِ من شِدَّةِ حَرِّه.
(س) وفيه «لا تَزَالُ المَلِيلَةُ والصُّدَاعُ بالعَبْدِ» المَلِيلَةُ: حَرارةُ الحُمَّى ووَهَجُها.
وقيل: هي الحمَّى التي تكون في العِظام.
* - وفي حديث المغيرة «مَلِلَةُ الإرغْاء» أي ممْلُولَةُ الصَّوْتِ. فَعِيلةٌ بمعنى مفعولةٍ، يَصِفُها بكَثْرِة الكلام ورَفْع الصَّوْتِ، حتى تُمِلَّ السَّامِعِين.
(س) وفي حديث زيد، أنَّه أمَلَّ عليه «لا يَسْتَوِي القاعِدون مِن الْمُؤمنينَ» يقال: أمْلَلْتُ الكِتابَ وأملَيْتهُ، إذا ألْقَيْتَه على الكاتِب ليكْتُبَه.
(س) وفي حديث عائشة «أصْبَح النبيُّ صلى اللّه عليه وسلم بِمَلَلٍ، ثم رَاحَ وتَعَشَّى بِسَرِفٍ» مَلَلٌ - بوزن جَمَلٍ - موضِعٌ بين مكة والمدينة، على سبعة عشر ميلاً «في ياقوت 8/153: "ثمانية وعشرين ميلاً" » من المدينة.


ململ

* في حديث أبي عُبيد «أنه حَمَل يوم الجِسْرِ، فضَرَبَ مَلْمَلَةَ الْفِيلِ» يعني خُرْطُومَه.


ملا (وضعت هذه المادة في الأصل، وا قبل (مم) على غير نهج المصنِّف في إيراد الموادّ على ظاهر لفظها)

* فيه «إنّ اللّهَ لَيُمْلِي للظَّالِمِ» الإمْلاءُ: الإمْهَالُ والتأخيرُ وإطالةَ العُمْرِ. وقد تكرر في الحديث.
وكذلك تكرر فيه ذكْرُ «المَلِيِّ» وهو الطائفةُ من الزَّمانِ لا حَدَّ لها. يقال: مَضَى مَلِيٌّ من النهار، ومَلِيٌّ من الدَّهْرِ: أي طائفةٌ منه.


مم

«لم يوضع هذا الباب فوق المادَّة في الأصل، و ا» .
* في كتابه لِوَائل بن حُجْر «من زَنَى مِمْ بِكَرٍ، ومَن زَنَى مِمْ ثَيِّبٍ» أي مِنْ بِكْرٍ ومن ثَيِّبٍ، فَقَلبَ النون ميماً، أمّا مع بِكرٍ، فلأنّ النُّون إذا سَكَنَت قبْل البَاءِ فإنها تُقْلَبُ مِيماً في النُّطْق، نحو عَنبرٍ وشَنْبَاءَ، وأما مع غير الباء، فإنها لُغَةٌ يَمانيةٌ، كما يُبْدِلُون الميم من لامِ التعريف. وقد مَرَّ هذا فيما تقدّم.


منأ

(س) في حديث عمر «وآدِمَةٌ في المَنِيئَةِ» أي في الدِّبَاغِ. وقد مَنَأْتُ الأَدِيمَ، إذا ألْقَيْتَه في الدِّباغِ. ويقال له ما دام في الدباغ: مَنِيئَةٌ، أيضاً.
* - ومنه حديث أسماء بنت عُمَيس «وهي تَمْعَسُ مَنِيئَةً لها» .


منجف

* في حديث عمرو بن العاص، وخروجهِ إلى النَّجَاشِيِّ «فَقَعَدَ على منْجافِ السَّفينةَ» قيل: هو سُكَّانُها [أي ذَنَبُها «تكملتان من الفائق 3/70. والنقل منه» ] الذي تُعَدَّلُ به، وكأنه [ما تُنْجَفُ به السفينةُ «تكملتان من الفائق 3/70. والنقل منه» ] مِن نَجَفْتُ السَّهْمَ، إذا بَرَيْتَهُ وعَدَلْتَه، كذا قال الزمخشريُّ. والميم زائدةٌ.
قال الخطَّابي: لم أسمع فيه شيئاً أعْتَمِدُهُ.
وأخْرَجه أبو موسى في الحاء المهملةِ مع الياء، وقال: قال الحربيُّ: ما سَمِعْتُ في المِنْجافِ شيئاً، ولعلُّه أراد أحد ناحيَتي السَّفينة.
وأخرَجه الهرويّ في النون والجيم، وقال: هو سُكّانُهَا، سُمِّي به لارتفاعه.


منح

«هـ» فيه «مَن مَنَح مِنْحَةَ وَرِقٍ، أو مَنَح لَبَناً كان له كعِدْل رَقَبةٍ» مِنْحَةُ (هذا قول أحمد بن حنبل. كما ذكر الهروي. وقبله قال: «قال أبو عبيد: المنحة عند العرب على معنيين: أحدهما أن يعطِيَ الرجلُ صاحبَه صِلَةً، فتكون له، والأخرى أن يمنحه شاةً أو ناقةً ينتفع بلبنها ووَبَرها زماناً ثم يردّها. وهو تأويل قوله: » المنحة مردودة « ) الوَرِقِ: القَرْضُ، ومِنْحَةُ اللبنِ: أن يُعْطِيَه ناقَةً أو شاةً، يَنْتَفِعُ بِلَبَنِها ويُعِيدُها. وكذلك إذا أعْطاهُ لِيَنْتَفِعَ بِوَبَرِها وصُوفِها زماناً ثم يَرُدّها.
* - ومنه الحديث » المِنْحَةُ مَرْدُودةٌ «.
[هـ] والحديث الآخر » هل من أحَدٍ يَمْنَح من إبله ناقَةً أهلَ بَيْتٍ لا دَرَّ لهم؟ «.
* - ومنه الحديث » ويَرْعَى عليها مِنْحَةٌ (هكذا ضبطت بالرفع، في الأصل، وا، وهوالمناسب لقوله في التفسير «أي غنمٌ» لكن جاءت في اللسان بالنصب: «عليهما منحةً» مع رفع التفسير) من لَبَنٍ « أي غنمٌ فيها لبنٌ. وقد تقَع المِنْحَةُ على الهِبَةِ مُطْلَقاً، لا قَرْضاً ولا عَارِيَّةً. ومن العارِيَّةِ:
(هـ) حديثُ رافعٍ » من كانت له أرضٌ فَلْيَزْرَعْها أو يمْنَحْها أخاهُ «.
* - والحديث الآخر » من مَنَحهُ المُشْرِكون أرضاً فلا أرضَ له « لأنّ مَن أعارَهُ مَشْرِكٌ أرضاً ليَزْرَعَها، فإنّ خَراجَها على صاحبها المشرك، لا يُسقِط الخَراجَ عنه مِنْحَتُهُ (في الأصل، وا، واللسان: » منحتُها « وما أثبتُّ من الفائق 3/51. وفي النسخة 517: » منحتها إياه المسلم « ) إيّاها المسلم، ولا يكون على المسلم خَراجُها.
* - ومنه الحديث » أفضلُ الصَّدَقّة المَنِيحَةُ، تَغْدُو بِعِساءٍ وتَرُوحُ بِعِساءٍ « المَنيحَةُ: المِنْحَةُ. وقد تكرَّرَتا في الحديث.
* - وفي حديث أم زَرْع » وآكُلُ فأتَمنَّحُ « أي أُطْعِمُ غيري. وهو تَفَعُّلٌ مِنَ المِنْحَة: العطيَّة.
(هـ) وفي حديث جابر » كنتُ مَنِيحَ أصحابي يومَ بدر" المَنِيحُ: أحَدُ سِهَامِ المَيْسِر الثلاثة التي لا غُنْمَ لها ولا غُرْمَ عليها، أراد أنه كان يومَ بدْرٍ صَبِيّاً، ولم يكُن ممن يُضْرَبُ له بسَهْمٍ مَعَ المُجاهدين.


منع

* في أسماء اللّه تعالى «المَانِعُ» هو الذي يَمْنَعُ عن أهلِ طاعَتهِ، ويَحُوطُهُم ويَنْصُرُهم.
وقيل: يمنع مَن يُريدُ من خَلقهِ ما يُريدُ، ويُعْطِيه ما يُريدُ.
* - وفيه «اللهم من مَنَعْتَ ممُنوعٌ» أي مَن حَرَمْتَه فهو مَحْروم. لا يُعطيه أحدٌ غَيرُك.
* - وفيه «أنه كان يَنْهَى عن عُقُوقِ الأُمَّهاتِ، ومَنْعٍ وهَاتِ» أي عن مَنْعِ ما عليه إعطاؤُهُ، وطَلَبِ ما لَيْسَ له.
* - وفيه «سيَعُوذ بهذا البيتِ قَوْمٌ ليست لهم مَنْعَةٌ» أي قُوَّةٌ تَمْنَعُ مَن يُريدُهُم بسُوء. وقد تُفْتَحُ النونُ.
وقيل: هي بالفتح جمعُ مانعٍ، مثل كافِرٍ وكَفَرَةٍ. وقد تكررت في الحديث على المعْنَيَيْنِ.


منقل

* في حديث ابن مسعود «إلاَّ امْرَأةً يَئِسَتْ من البُعُولةِ فهي في مَنْقَلَيْها» المَنْقَلُ، بالفتح: الخُفُّ.
قال أبو عبيد: لَولا أنّ الرِّواية اتَّفَقَتْ في الحديث والشِّعْرِ ما كان وجهُ الكلامِ عندي إلاّ كَسْرَها. والميم زائدةٌ.


منن

* في أسماء اللّه تعالى «المنَّان» هو المُنْعِمُ المُعْطِي، من المَنِّ: العَطاء، لا مِنَ المِنَّةِ. وكثيراً ما يَرِدُ المَنُّ في كلامِهِمْ بمعنى الإحسان إلى مَنْ لا يَسْتَثِيبُه ولا يَطْلبُ الجَزَاءَ عليه. فالمنَّانُ من أبنيةِ المُبَالَغة، كالسَّفاكِ والوَهَّابِ.
«هـ» ومنه الحديث «ما أحَدٌ أَمَنُّ عَلَيْنَا من ابْنِ أبي قُحَافَةَ» أي ما أحَدٌ أجْوَدُ بمالِه وذاتِ يَدِه,
وقد تكرر «أيضاً» «من: ا» في الحديث.
وقد يَقَعُ المَنَّانُ على الذي لا يُعْطِي شيئاً إلاَّ مَنَّه. واعْتَدَّ به على مَن أعطاهُ، وهو مَذمُومٌ لأن المِنَّةَ تُفْسِدُ الصَّنِيعَةَ.
«هـ» ومنه الحديث «ثلاثة يَشْنَؤُهُم اللّه، منهم البَخيلُ المنَّانُ» وقد تكرر أيضاً في الحديث.
«هـ» ومنه الحديث «عبارة الهروي: "ورُوي عن بعضهم: لا تتزوّجّنَّ..."» «لا تَتَزَوَّجَنَّ حَنَّانةً ولا مَنَّانةً» هي التي يُتَزَوّجُ بها لِمَالِها، فهي أبداً تَمُنُّ على زَوجِهَا. ويقال لها: المَنُونُ، أيضاً.
«هـ» ومن الأوّل الحديث «الكَمْأَةُ من المَنِّ، وماؤُها شِفَاءٌ لِلعَيْن» أي هي ممَّا مّنَّ اللّه به على عباده.
وقيل: شَبَّهها بالمَنِّ، وهو العَسلُ الحُلْوُ، الذي يَنْزِلُ من السماء عَفْواً بِلاَ عِلاَجٍ. وكذلك الْكَمْأَة، لا مَؤُؤنَةَ فيها بِبَذْرٍ ولا سَقْيٍ.
(س) وفي حديث سَطِيحٍ:
* - يا فاصِلَ الخُطَّةِ أعْيَتْ مَنْ وَمَنْ *.
هذا كما يقال: أعْيَا هذا الأمرُ فلاناً وفلاناً، عند المُبَالَغةِ والتعظيم: أي أعيَتْ كُلَّ مَنْ جَلَّ قَدْرُه، فحُذِفَ. يعني أنّ ذلك مما تَقْصُر العِبارَة عنهُ لِعِظَمِه، كما خذَفُوها من قولهم بَعْدَ اللَّتَيَّا والتَّي، اسْتِعْظاماً لِشأْن المحذوف.
(س) وفيه «مَن غَشَّنَا فليس مِنَّا» أي ليس على سِيرتِنا ومذْهَبِنَا، والتَّمسُّكِ بِسُنَّتِنَا، كما يقُولُ الرَّجُلُ: أنا مِنْكَ وإليْكَ، يريد المتَابَعَةَ والمُوافَقَةَ.
(س) ومنه الحديث «ليس مِنَّا مَن حَلَقَ وخَرَق وصَلَقَ» وقد تكرر أمثالُه في الحديث بهذا المعنى.
وذهب بعضهم إلى أنه أراد به النَّفْيَ عن دِين الإسلام، ولا يصحُّ.


منهر

* في حديث عبد اللّه بن أُنَيْسٍ «فأتَوْا مَنْهَراَ فاخْتَبأوا» المَنْهَرُ: خَرْقٌ في الحِصْنِ نافِذٌ يدخُلُ فيه الماءُ، وهو مَفْعَلٌ، من النَّهْرِ، والميمُ زائدةٌ.
«هـ» ومنه حديث عبد اللّه بن سهل «أنه قُتِلَ وطُرِحَ في مَنْهَرٍ من مَنَاهِيرِ خَيْبَر» .


منا

«هـ» فيه «إذا تَمَنَّى أحَدُكم فلْيُكْثِر، فإنما يسألُ ربَّه» التَّمَنِّي: تَشَهِّي حُصُولِ الأمْرِ المَرْغُوبِ فيه، وحديث النَّفْس بما يكون وما لا يكون.
والمعنى: إذا سألَ اللّهَ حوائِجَه وفَضْلَه فلْيُكْثِر، فإن فَضْلَ اللّه كثيرٌ، وخزائِنَه واسِعةٌ.
(س) ومنه حديث الحسن «ليس الإيمانُ بالتَّحَلِّي ولا بالتَّمنِّي، ولكن ما وقَر في القَلْبِ، وصَدَّقَتْه الأعمال» أي لَيْسَ هو بالقولِ الذي تُظْهِرهُ بِلسانِكَ فقط، ولكن يجب أن تُتْبِعَهُ مَعْرِفَةَ القلْبِ.
وقيل: هو من التَّمنِّي: القراءةِ والتَّلاَوةِ؛ يقال: تَمنَّى، إذا قَرأ.
«هـ» ومنه مَرْثِيَةُ عثمان:
تَمَنَّى كِتَابَ اللّهِ أوّلَ لَيْلَةٍ * وآخِرَهَا (في اللسان: «أوّلَ ليلِهِ...وآخِرَه» ) لاَقَى حِمَامَ المَقادِرِ.
* - وفي حديث عبد الملِك «كتب إلى الحجَّاج: يا ابن المُتَمنِّيَةِ» أراد أمَّهُ، وهي الفُرَيْعَةُ بنتُ هَمّامٍ، وهي القائلَةُ:
هَلْ مِنْ سَبيلٍ إلى خَمْرٍ فأَشْرَبَهَا * أمْ هَلْ سَبِيلٍ إلى نَصْرِ بن حَجَّاجِ.
وكان نصرٌ رَجُلاً جميلاً من بني سُلَيمٍ، يَفْتَتِنُ به النِّساءُ، فحلَقَ عمر رأسَه ونفاهُ إلى البَصْرَةِ. فهذا كان تَمنِّيها الذي سمّاها به عبدُ الملك.
«هـ» وفي حديث عثمان «ما تَعَنَّيْتُ، ولا تَمنَّيْتُ، ولا شَرْبِتُ خمْراً في جاهليَّةٍ ولا إسْلامٍ» .
وفي رواية «ما تَمَنَّيْتُ منذُ أسْلَمْتُ» أي ما كَذَبْتُ. التَّمنِّي: التَّكَذُّبُ، تَفَعُّلٌ، مِنْ مَنَى يَمْنِي، إذا قَدَّرَ، لأنّ الكاذبَ يُقَدِّرُ الحديثَ في نَفْسه ثم يقوله.
قال رجلٌ لابْن دَأْبٍ، وهو يُحَدِّثُ: «أَهذا شيءٌ رُوِّيتَهُ (في الهروي: » رَوَيْتَه « ) أَمْ شيءٌ تَمنَّيْتَهُ؟» أي اخْتَلَقْتَهُ ولا أصلَ له. ويقال للأحاديث التي تُتُمنَّى: الأمانِيُّ، واحِدتُها: أُمْنيَّةٌ.
* - ومنه قصيد كعب:
فلا يَغُرَّنْكَ ما مَنَّتْ وما وَعَدَتْ * إنّ الأمانِيَّ والأحْلاَمَ تَضْلِيلُ.
«هـ» وفيه «أنَّ مُنْشِداً أنْشَدَ النبي صلى اللّه عليه وسلم:
لا تَأْمَنَنَّ وإنْ أمْسَيْتَ في حَرَمٍ * حَتَّى تُلاَقِيَ ما يَمْنِي لَكَ المَانِي
فالخَيْرُ والشَّرُّ مَقْرُونَانِ فِي قَرَنٍ * بِكُلِّ ذلِك يَأْتِيكَ الجَدِيدَانِ.
فقال النبي صلى اللّه عليه وسلم: لو أَدْرَكَ هذا الإسلام» مَعناه: حتى تُلاقِيَ ما يُقدَّرُ لَكَ المُقدِّرُ، وهو اللّه تعالى. يقال: مَنَى اللّهُ عليكَ خَيْراً يَمْنِي مَنْياً.
* - ومنه سَمِّيَتِ «المَنِيَّةُ» وهي الموتُ. وجمعُها: المَنايا؛ لأِنها مُقدَّرةٌ بوقتٍ مَخْصُوصٍ. وقد تكررت في الحديث.
* - وكذلك تكرر في الحديث ذِكْرُ «المَنِيِّ» بالتشديد، وهو ماءُ الرَّجُلِ. وقد مَنَي الرَّجُلُ، وأمْنَى، واسْتَمْنَى، إذا اسْتَدْعَى خُروجَ المَنِيِّ.
«هـ» وفيه «البيتُ المعمورُ مَنَا مَكّة» أي بِحذَائِها في السماء. يقال: دّارِي مَنَا دارِ فُلانٍ: أي مُقَابِلُها.
* - ومنه حديث مجاهدٍ «إن الحَرَمَ حَرَمٌ مَنَاهُ من السَّمواتِ السَّبْعِ والأَرَضِينَ السَّبْعِ» أي حذاءَه وقَصْدَه (في الأصل: «حذاؤه وقصدهُ» والمثبت من ا واللسان).
* - وفيه «أنَّهم كانوا يُهِلُّون لِمَنَاةَ» مَنَاةُ: صنمٌ كان لِهُذَيْلٍ وخُزَاعَةَ بين مكّة والمدينة، والهاء فيه للتأنيث. والوقف عليه بالتاءِ.


مناذر

* فيه ذكر «مَنَاذِرَ» هي بفتح الميم وتخفيف النُّون وكسر الذال المعجمة: بلدةٌ معروفةٌ بالشام قديمةٌ.


منار

* فيه «لَعَنَ اللّهُ من غَيَّر مَنَارَ الأرض» أي أعْلامَها. والميم زائدةٌ. وستُذكَرُ في النُّون.


موبذ

* في حديث سَطِيح «فَأرْسَلَ كِسْرَى إلى المُوبَذانِ» المُوبَذَانُ للمَجُوس: كقاضِي القُضاة للمسلمين، والمُوبَذُ: كالقاضِي.


موت

* في دعاء الانْتِباه «الحمد للّه الذي أحيانا بعدَ ما أماتَنا، وإليه النشورُ» سَمَّى النَّومَ مَوْتاً، لأنه يزول معه العقلُ والحركةُ، تمثيلاً وتشبيهاً، لا تَحقيقاً.
وقيل: الموت في كلام العرب يُطلق على السكون. يقال: ماتَتِ الرَّيحُ: أي سَكَنَت.
والموتُ يقعُ علَى أنواع بحَسَب أنواعِ الحياةِ، فمنها ما هو بإزَاءِ القُوّةِ النَّامِيَةِ الموجودة في الحيوان والنَّباتِ، كقوله تعالى: «يُحْيِي الأرَضَ بعدَ موتِها» .
ومنها زوالُ القُوَّةِ الحِسِّيَّةِ، كقوله تعالى: «يا ليتني مِتُّ قبلَ هذا» .
ومنها زوالُ القُوَّةِ العاقلة، وهي الجَهالة، كقوله تعالى: «أَوَمَن كان مَيْتاً فأحْيَيْنَاه» و «إنّك لا تُسْمِعُ الموتَى» .
ومنها الحُزْنُ والخَوْف المكَدِّرُ للحياةِ، كقوله تعالى: «ويأتيهِ الموتُ من كُلِّ مَكانٍ وما هو بِميِّتٍ» .
ومنها المنَام كقوله تعالى: «والتَّي لم تَمُتْ في مَنامها» .
وقد قيل: المنامُ: الموتُ الخفيفُ، والموت: النَّومُ الثَّقيل.
وقد يُسْتعارُ الموتُ للأحوالِ الشّاقَّةِ، كالفقرِ، والذُّلِّ، والسُّؤالِ، والْهَرَمِ، والْمعصِيَةِ، وغير ذلك.
(س) ومنه الحديث «أولُ من مات إبليس» لأنّه أوّلُ من عَصَى.
(س) وحديث موسى عليه السلام «قيل له: إنّ هامَانَ قد ماتَ، فَلَقِيهُ، فسألَ رَبَّه، فقال له: أما تعلم أنَّ مَن أَفْقَرْتُه فَقدْ أمَتُّهُ» .
(س) وحديث عمر «اللَّبَنُ لا يموتُ» أراد أن الصَّبيَّ إذا رَضَعَ امْرأةً مَيِّتَةً حَرُمَ عليه من ولَدِها وقَرَابَتِها ما يَحْرُمُ عليه منهم لو كانتْ حَيَّةً وقد رَضِعها.
وقيل: معناه: إذا فُصِلَ اللَّبنُ من الثَّدْي وأُسْقِيَهُ الصَّبِيُّ، فإنه يحرُمُ به ما يَحْرُمُ بالرّضَاعِ، ولا يَبْطُل عَملُه بمُفارَقةِ الثَّدِيِ، فإنّ كُلَّ ما انْفَصَلَ من الحيِّ ميِّت، إلاَّ اللَّبَنَ والشَّعَرَ والصُّوفَ، لِضَرُورَةِ الاسْتِعمالِ.
* - وفي حديث البحر «الحِلُّ مَيْتَتُهُ» هو بفتح الميم: اسمٌ لِمَا ماتَ فيهِ من حيوانهِ. ولا تُكْسَرُ الميمُ.
* - وفي حديث الفِتَن «فَقَدْ مات مِيتَةً جَاهليَّةً» هي بالكسر: حالةُ الموتِ: أي كما يموتُ أهلُ الجاهليَّة، من الضَّلالِ والفُرْقَةِ.
(س) وفي حديث أبي سَلَمة «لم يكن أصحابُ محمد صلى اللّه عليه وسلم مُتَحزِّقين ولا مَتَماوِتين» يقال: تَماوَتَ الرَّجُلُ، إذا أظهرَ من نفْسه التَّخافُتَ والتَّضَاعُفَ، من العِبادَةِ والزُّهدِ والصَّومِ.
(س) ومنه حديث عمر «رأى رجُلاً مُطَأْطِئاً رأسَه، فقال: ارْفَعْ رأسَك، فإن الإسلام ليس بِمَريِض» .
ورأى رجُلاً متَماوِتاً، فقال: «لا تُمِت عَلَيْنَا دِينَنَا، أماتَكَ اللّهُ» .
(س) وحديث عائشة «نَظَرتْ إلى رَجُلٍ كادَ يَمُوتُ تَخَافُتاً، فقالت: ما لهذا؟ فقيل: إنَّه من القُرَّاءِ، فقالت: كان عُمَرَ سيِّدَ القُرَّاءِ، كان إذا مَشَى أسْرَع، وإذا قال أسْمَع، وإذا ضَرَبَ أوجَعَ» .
«هـ» وفي حديث بدر «أرى القَوْمَ مُسْتَمِيتين» أي مُسْتَقْتِلينَ، وهم الذين يُقَاتِلُون على الموْتِ.
(س) وفيه «يكون في الناس موُتَانٌ كَقُعَاصِ الغَنَمِ» الموُتَانُ، بوزن البُطْلانِ: الموْتُ الكثيرُ الوُقوعِ.
* - وفيه «مَن أحْيَا مَواتاً فهو أحَقُّ به» المَوَاتُ: الأرضُ التَّي لم تُزرَعْ ولَم تُعْمَرْ، ولا جَرى عليها مِلْكُ أحَدٍ. وإحياؤُها: مبُاشَرَةُ عمِارَتها، وتأثيرُ شَيْءِ فيها.
(س) ومنه الحديث «مَوَتَانُ الأرْضِ للّه ولِرسوله» يعني مَواتها الذي ليس مِلْكاً لأحَد.
وفيه لغتان: سكون الواوِ، وفَتحها مع فتح الجيم.
والمَوَتانُ أيضاً: ضدَّ الحَيوانِ.
* - وفيه «كان شِعَارُنا: يا منصورُ أمِتْ» هو أَمْرٌ بالموْتِ. والمراد به التفاؤُل بالنَّصرِ بعدَ الأمْرِ بالإمَاتَةِ، مع حُصُولِ الغَرَضِ للشِّعارِ، فإنَّهم جَعلوا هذه الكَلِمةَ علامةً بينهم، يتَعارفُون بها؛ لأجْل ظُلْمةِ اللَّيلِ.
* - وفي حديث الثُّوم والبَصَل «مَن أكَلَهُما فَلْيُمِتْهُما طَبْخاً» أي فلْيُبَالِغْ في طَبْخِهما؛ لتَذْهَبَ حِدّتُهما ورائحَتُهما.
* - وفي حديث الشيطان «أمّا هَمْزُهُ فالُموتة» يعني الجُنونَ. والتفسير في الحديث.
فأما «غَزْوَةُ مُؤْتَةَ» فإنها بالهمز. وهي موضِعٌ من بَلَدِ الشَّام.


مود

«هـ» في حديث ابن مسعود «أرأيْتَ رجُلاً مُودِياً نَشِيطاً» المُودِي: التَّامُ السِّلاَحِ، الكامِلُ أَدَاةِ الحرْبِ. وأصلُه الهمْزُ، والميم زائدةٌ، وقد تُلَيَّن الهمزةُ فتصيرُ وَاواً. وقد تقدّم هو وغيرهُ في حرف الهمزة.


مور

«هـ» في حديث الصدقة «فأمّا المُنْفِقُ فإذا مارَتْ عَلَيه» أي تَرَدَّدَتْ نَفَقَتُهُ، وذَهَبتْ وجاءتْ. يقال: مَارَ الشَّيْءُ يَمُورُ مَوْراً، إذا جاءَ وذهبَ. ومارَ الدَّمُ يَمُورُ مَوْراً، إذا جَرى على وجه الأرض.
(س) ومنه حديث سعيد بن المُسيِّبِ «سُئِل عن بَعِيرٍ نَحَرُوهُ بِعُودٍ، فقال: إن كان مارَ مَوْراً فَكُلُوهُ، وإن ثَرَّدَ فَلاَ» .
«هـ» وفي حديث ابن الزبير «يُطْلَقُ عِقالُ الحرْبِ لكَتائِبَ تَمُورُ كَرِجْلِ الْجَرادِ» أي تَتَرَدَّدُ وتَضْطربُ، لِكَثْرَتَها.
«هـ» وفي حديث عِكْرِمة «لمَّا نُفِخَ في آدَمَ الروحُ مارَ في رأسه فَعَطَس» أي دَارَ وتَرَدَّدَ.
* - وحديث قُسٍّ «ونُجُومٌ تَمُورُ» أي تَذهبُ وتَجيءُ.
وفي حديثه أيضا «فتركْتُ المَوْرَ وأخَذْتُ في الجَبَلِ» المَوْرُ، بالفتح: الطَّريقُ. سُمِّي بالمَصْدر؛ لأنه يُجَاءُ فيه ويُذْهَبُ.
(س) وفي حديث لَيْلى «انْتَهَيْنا إلى الشُّعَيْثَةِ، فَوجَدْنَا سَفِينةً قد جاءَتْ من مَوْرٍ» قيل: هو اسمُ مَوْضِعٍ، سُمِّي به لِمَوْرِ الْمَاءِ فيه: أي جَرَيانِه.
فلا يَغُرَّنْكَ ما مَنَّتْ وما وَعَدَتْ * إنّ الأمانِيَّ والأحْلاَمَ تَضْلِيلُ.
«؟؟نقص في الملف يلزم طباعته؟؟»
لا تَأْمَنَنَّ وإنْ أمْسَيْتَ في حَرَمٍ * حَتَّى تُلاَقِيَ ما يَمْنِي لَكَ المَانِي
وأصلُ الماءِ: مَوَهٌ، ويُجمع على أمْواهٍ وَميِاهٍ، وقد جاء أمْوَاء.
والنَّسَبُ إليه: ماهِيٌّ، ومائِيٌّ، على الأصل واللفَّظ.
(س) وفي حديث الحسن «كان أصحابُ رسول اللّه صلى اللّه عليه سلم يَشْتَرونَ السَّمْنَ المَائِي» هو مَنْسُوبٌ إلى مواضِعَ تُسَمَّى مَاهَ، يُعْمَلُ بها.
* - ومنه قولُهم «ماهُ البَصْرةِ، وماهُ الكُوفَةِ، وهو اسمٌ للأماكِنِ المُضافة إلى كلِّ واحدةٍ منهما، فَقَلَب الهاء في النسب همزةً أو ياءً. وليسَتِ اللَّفظةُ عَربيةً (قال صاحب شفاء الغليل ص 208: » ماه: بمعنى البلد. ومنه ضُرب هذا الدرهم بماه البصرة" ).


مهر

«هـ» فيه «مَثَلُ المَاهرِ بِالقرآنِ مَثَلُ الكِرام السَّفَرَة البَرَرَة» المَاهِرُ: الحاذِق بالقِراءَةِ. وقد مَهَر يَمْهُر مَهَارةً.
والسَّفَرَةُ الملائِكةُ.
* - وفي حديث أم حَبيبة «وأمْهَرَها النَّجاشِيُّ مِن عِندِه» يقال: مَهَرْتُ المرأةَ وأمْهَرْتُها، إذا جعلْتَ لها مَهْراً، وإذا سُقْتَ إليها مَهْرَها، وهو الصَّدَاقُ.


مهش

«هـ» فيه «أنه لَعَنَ من النِّساءِ المُمْتَهِشَة (في الأصل، وا: » المُمتَهِّشمة « وما أثبتُّ من الهروي، واللسان، والفائق 1/283، وتاج العروس) » تَفْسِيره في الحديث: التي تَحْلِقُ وجْهَها بالمُوسَى (بعد هذا في الهروي: «وقال القتيبي: لا أعرف الحديث إلا أن تكون الهاء مبدلة من الحاء. يقال: مرّ بي جملٌ فمحشني، إذا حاكّه فسَحَج جِلدَه. وقال غيره: مَحشَتْه النارُ، ومهَشَتْه، إذا أحرقته» ).


مهق

«هـ» في صفته صلى اللّه عليه وسلم «لم يَكُنْ بالأبْيَضِ الأَمْهَق» هو الكَرِيهُ البَيَاضِ كَلَونِ الجَصِّ. يريد أنه كان نَيِّرَ البَيَاضِ.


مهل

«هـ» في حديث أبي بكر «ادْفِنُوني في ثَوْبَيَّ هَذَيْنِ، فإنما هُمَا للِمُهْلِ والتُّراب» ويُرْوَى «للمِهْلَةِ» بضم الميم وكسرها وفَتْحها، وهي ثلاثَتُها: القَيْح والصَّدِيدُ الذي يَذُوبُ فيسيلُ من الجسدِ، ومنه قيل للنُّحَاسِ الذَّائبِ: مُهْلٌ.
«هـ» وفي حديث عَلِيٍّ «إذا سِرتُم إلى العَدُوِّ فَمَهْلاً مَهْلاً، وإذا وَقَعتِ العَيْنُ على العَيْنِ فَمَهْلاً مَهْلاً» السَّاكِنُ: الرِّفْقُ، والمُتَحَرِّكُ: التَّقَدُّم. أي إذا سرْتُم فتأنَّوا، وإذا لَقِيتُم فاحْمِلُوا. كذا قال الأزهري وغيره.
وقال الجوهريُّ: المَهَلُ، بالتَّحْرِيكِ: التُّؤَدَةُ والتَّباطُؤ، والاسمُ: المُهْلَةُ (زاد الجوهري: «بالضم» ).
وفلانٌ ذو مَهَلٍ، بالتحريك: أي ذو تَقدُّمٍ في الخير. ولا يقال في الشرِّ. يقال: مَهَّلْتُه وأمْهَلْتُه: أي سَكَّنْتُه وأخَّرْتُه. ويقال: مَهْلاً للواحد والاثنين والجمعِ والمؤنَّثِ، بِلَفْظٍ واحدٍ.
«هـ» ومنه حديث رُقَيْقة «ما يَبْلُغُ سَعْيُهم مَهْلَهُ» أي ما يَبْلُغُ إسْرَاعُهم إبطاءَهُ.


مهم

«هـ س» في حديث سَطِيح:
* - أزْرَقُ النَّابِ صَرَّارُ الأذُنْ *
أي حَديد النَّاب.
قال الأزهريُّ: هكذا رُوِيَ، وأظُنُّه «مَهْوُ النَّابِ» بالواو. يقالُ: سيفٌ مَهْوٌ: أي حديدٌ ماضٍ.
وأوْرَدَه الومخشريُّ:
* - أزْرَقُ مُمْهَى النَّابِ صَرَّارُ الأذُنْ *.
وقال «انظر الفائق 1/464» : «المُمْهَى: المُحَدَّدُ» ، مِن أَمْهَيْتُ الحديدةَ، إذا أحْدَدْتَها. شَبَّهَ بَعِيَرُه بالنِمرِ، لزُرْقَةِ عَيْنَيْه، وسُرْعَةِ سَيْرِه.
(س) وفي حديث زيد بن عمرو «مَهْمَا تُجَشِّمْني تَجَشَّمْتُ» مَهْما: حرفٌ من حُروفِ الشَّرْطِ التي يُجَازَى بها، تقول: مَهْمَا تَفْعَلْ أَفْعَلْ.
وقيل: معناه: إذا فُصِلَ اللَّبنُ من الثَّدْي وأُسْقِيَهُ الصَّبِيُّ، فإنه يحرُمُ به ما يَحْرُمُ بالرّضَاعِ، ولا يَبْطُل عَملُه بمُفارَقةِ الثَّدِيِ، فإنّ كُلَّ ما انْفَصَلَ من الحيِّ ميِّت، إلاَّ اللَّبَنَ والشَّعَرَ والصُّوفَ، لِضَرُورَةِ الاسْتِعمالِ.
«غير موجود في الاصل»
* - وفي حديث الفِتَن «فَقَدْ مات مِيتَةً جَاهليَّةً» هي بالكسر: حالةُ الموتِ: أي كما يموتُ أهلُ الجاهليَّة، من الضَّلالِ والفُرْقَةِ.
ولَيْسَ لِعَيْشِنَا هَذّا مَهَاهٌ * ولَيْسَتْ دَارُنَا الدُّنْيَا بِدَارِ.
وقيل: المَهاهُ: النَّضَارَةُ والحُسْنُ، أراد على الأوَّل أن كُلَّ شَيء يَهُون ويُطرَحُ إلاَّ ذكْرِ النِّسَاء. أي أن الرَّجُلَ يَحْتَمل كلَّ شَيءٍ إلاَّ ذِكْرَ حُرَمِه.
وعلى الثاني يكون الأمر بِعَكْسِهِ، أي أنّ كُلَّ ذِكْرٍ وحَديثٍ، حَسَنٌ إلاَّ ذِكْرَ النِّساء.
وهذه الهاء لا تَنْقَلِبُ في الوصْلِ تَاءً.
* - وفي حديث طلاق ابن عمر «قُلْتُ: فَمَهْ؟ أرأيت إنْ عَجَزَ واسْتَحْمَقَ» أي فماذا، للاسْتفهام، فَأَبْدَلَ الأَلفَ هاءً، للوقف والسَّكْت.
(س) وفي حديث آخر «ثُمَّ مَهْ؟» .
* - ومنه الحديث «فقالَتِ الرَّحِمُ: مَهْ؟ هذا مَقامُ العائِذِ بكَ» .
وقيل: هو زَجْرٌ مصْرُوفٌ إلى المُستَعَاذ منه، وهو القاطِعُ، لاَ إلى المُسْتَعاذِ به، تبارك وتعالى.
وقد تكرر في الحديث ذِكْرُ «مَهْ» وهو اسمٌ مَبْنِيٌّ على السُّكُونِ، بمعنى اسْكُتْ.


مها

«هـ» في حديث ابن عباس «أنه قال لعُتْبَة بْنِ أبي سُفْيَان - وقد أَثْنَى عليه فأحْسَن -: أمْهَيْتَ يا أبا الوليد» أمْهَيتَ: أي بَالَغْتَ في الثَّناء واسْتَقْصَيْتَ، مِنْ أمْهَى حافِرٌ البِئْر، إذا اسْتَقْصَى في الحَفْرِ وبلغَ الماءَ.
«هـ» وفي حديث ابن عبد العزيز «أنّ رَجُلاً سألَ ربَّه أن يُرِيَه موقِعَ الشَّيْطَان من قلْب ابْنِ آدمَ فرأى فيما يرَى النَّائمُ جَسد رَجُلٍ مُمَهَّى، يُرَى داخِلْه من خارجه» المَهَا: البِلَّوْرُ، وكلُّ شَيْءٍ صُفِّى فهو مُمَهَّى، تَشْبِيهاً به. ويقال للكَوْكَبِ: مَهاً، وللِثَّغْرِ إذا ابْيَضَّ وكَثُرَ ماؤُهُ: مَهاً.


مهيع

(س) فيه «وانْقُلْ حُمَّاهَا إلى مَهْيَعَةَ» مَهْيَعَةُ: اسمُ الجُحفَة، وهي مِيقَاتُ أهل الشَّامِ، وبها غَديرُ خُمٍّ، وهي شَدِيدَةُ الوَخَم.
قال الأَصمَعِيُّ: لم يُولَد بغَدِير خُمٍّ أحدٌ فعاشَ إلى أن يحْتَلِم، إلاَّ أن يتَحوَّلَ منها.
* - وفي حديث علي «اتَّقوا البِدَعَ والْزَمُوا المَهْيَعَ» هو الطَّرِيقُ الواسِعُ المُنْبَسِطُ. والميم زائدةٌ، وهو مَفْعَلٌ من التَّهَيُّعِ: الانْبِساطٍ.


مهيم

* في حديث الدجّال «فأخذ بِلَجْفَتَيِ البَاب فقال: مَهْيَمْ؟» أي ما أَمْرُكُم وشَأنُكم. وهي كَلِمةٌ يَمانيَّةٌ.
«هـ» ومنه الحديث «أنه قال لعبدِ الرَّحمن بنِ عوفٍ ورأى عليه وَضَراً مِنْ صُفْرةٍ: مَهْيَمْ؟» .
* - وحديث لَقِيطٍ «فَيَسْتَوي جَالِساً فيقول: رَبّ، مَهْيَمْ» .


ميتاء

* في حديث اللُّقَطَةِ «ما وَجَدْتَ في طَرِيقٍ مِيتَاءٍ فَعَرِّفْه سَنَةً» أي طرِيقٍ مَسْلُوكٍ، وهو مِفْعَالٌ من الإتِيانِ. والميم زائدةٌ، وبابُه الهمزَةُ.
* - ومنه الحديث «قال لَّما مَات ابْنَه إبراهيم: لَوْلاَ أنَّه طريقٌ مِيتَاءٌ لَحَزِنَّا عليك يا إبراهيم» اي طريقٌ يَسْلُكُه كلُّ أَحَدٍ.


ميتخة

* فيه «أنه خرج وفي يَدِه مِيتَخَة» هكذا جاء في رواية، بتقديم الياء على التَّاء، وهي الدِّرَّةُ، أو العصا، أو الجَرِيدَةُ. وقد تقدّمَتْ في الميم والتَّاء مَبْسُوطَةً.


ميث

* في حديث أبي أُسَيْدٍ «فلما فَرَغ من الطعام أماثَتْه فسقَتْهُ إياه» هكذا رُوِي «أمَاثَتْه» والمعروف «ماثَتْه» . يقال: مِثْتُ الشَّيءَ أمِيثُه وأمُوثُه فانْمَاثَ، إذا دُفْتَه في الْماءِ.
«هـ» ومنه حديث علي «اللهمَّ مِـُثْ قلوبَهم كما يُمَاثُ المِلْحُ في الماءِ» .


ميثر

* فيه «أنه نَهى عن مِيثَرةِ الأُرْجُوَانِ» هي وِطَاءٌ مَحْشُوٌّ، يُتْرَكُ على رَحْلِ البَعِير تَحْتَ الرَّاكِب. وأصْلُه الواوُ، والميم زائدةٌ. وسيجيء في بابه.


ميجن

* في حديث ثابت «فَضَربوا رَأْسَهُ بِميِجَنَةٍ» هي العَصَا التي يُضْرِبُ بها القَصَّارُ الثوبَ.
وقيل: هي صَخْرةٌ.
واخْتُلِفَ في أصْلِهَا، هل هو من الهمزة أو الواوِ؟ وجمعُها: المَوَاجِن.
* - ومنه حديث عَلِيٍّ «ما شَبَّهتُ وَقْعَ السُّيُوفِ على الْهَامِ إلا بِوَقْع البَيَازِرِ على المَواجِن» .


ميح

«هـ» في حديث جابر «فَنَزلْنا فيهَا سِتَّةً مَاحَةً» هي جمعُ مَائح، وهو الذي يَنْزِل في الرَّكِيَّة إذا قَلَّ ماؤها، فَيْملأُ الدَّلْوَ بيدِه. وقد ماحَ يَميحُ مَيْحاً. وكُلُّ من أولَى مَعْروفاً فقد ماحَ. والآخِذُ: مَمْتَاحٌ ومُسْتَمِيحٌ.
«هـ» ومنه حديث عائشة تصف أباها «وامْتَاحَ من المَهْواةِ» هو (في الهروي: «أي استقى» ) افْتَعَلَ، مِنَ المَيْحِ: العَطَاءٍ.


ميد

* فيه «لمَّا خَلَق اللّهُ الأرضَ جَعلَتْ تَميدُ فأرسَاهَا بالجِبالَ» مادَ يَميد، إذا مالَ وتَحَرَّكَ.
* - ومنه حديث ابن عباس «فَدَحا اللّهُ الأرضَ من تَحْتِها فَمادَتْ» .
* - ومنه حديث عَلِيٍّ «فَسَكَنَتْ من المَيَدانِ بِرُسُوبِ الجبَالِ» هو بفتح الياءِ: مصدَرُ مادَ يَمِيد.
* - وفي حديثه أيضاً يَذُمُّ الدُّنْيا «فهي الحَيُودُ المَيُودُ» فَعُولٌ منه.
(س) ومنه حديث أمِّ حَرامٍ « الْمَائِد في البَحْرِ له أجْرُ شَهِيدٍ» هو الذي يُدَارُ بِرأسِهِ من رِيحِ البَحْرِ واضْطِرَابِ السَّفِينَةِ بالأمْواج.
«هـ» وفيه «نَحْنُ الآخِرُونَ السَّابِقُون، مَيْدَ أَنَّا أُوتِينَا الْكِتابَ من بَعْدِهم» مَيْدَ وبَيْدَ: لُغتان بمعْنَى غَيْر. وقيل: مَعْناهما على أنَّ.


مير

(س) فيه «والحَمولةُ المائِرَةُ لهم لاغِيَةٌ» يعني الإبِلَ التي تُحْمَلُ عليها المِيرَةُ، وهي الطَّعَامُ ونَحْوُهُ، ممَّا يُجْلَب للِبَيْع، ولا يُؤخَذُ مِنها زَكاةٌ، لأنها عوامِلُ.
يقال: مارَهُم يَمِيرُهُم، إذا أعطاهُم المِيرَةَ.
* - ومنه حديث ابن عبد العزيز «أنه دعا بإبِلٍ فأمَارَها» أي حَمل عليها المِيرَةَ. وقد تكرر ذكرها في الحديث.


ميز

* فيه «لا تَهْلِكُ أُمَّتِي حتى يَكُونَ بَيْنَهُم التَّمَايُلُ والتَّمايُزُ» أي يَتَحَزَّبُونَ أحْزَاباً، ويَتَمَيَّزُ بَعْضَهم من بَعْضٍ، ويَقَعُ التَّنَازُع.
يقال: مِزْتُ الشَّيْءَ من الشَّيْءِ إذا فَرَّقْتَ بَيْنَهُما، فانْمَازَ وامْتَازَ، ومَيَّزْتُه فتَميَّز.
* - ومنه الحديث «منْ مَازَ أذىً فالحَسَنَةُ بعَشْرِ أمثالها» أي نَحَّاه وأزالَه.
(س) ومنه حديث ابن عمر «أنه كان إذا صلَّى يَنْمازُ عن مُصَلاَّه فَيَرْكَع» أي يَتَحوّل عن مَقامِه الذي صلَّى فيه.
«هـ» وحديث النَّخَعِيّ «اسْتَمازَ رَجُلٌ مِن رَجُلٍ به بَلاَءٌ فابْتُلِيَ به» أي انْفَصل عنه وتَبَاعَد. وهو اسْتَفْعَل من المَيْز.


ميس

(س) في حديث طَهْفَة «بِأكْوَارِ المَيْسِ» هو شجرٌ صُلْب، تُعْمل منه أكْوارُ الأبل ورِحالُها.
«هـ» وفي حديث أبي الدَّرْدَاء «تَدْخُل قَيْساً وتَخْرُج مَيْساً» يُقَال: مَاسَ يَمِيس مَيْساً، إذا تَبَخْتَر في مَشْيِه وتَثَنَّى.


ميسع

* في حديث هشام «إنها لَمِيسَاع» أي واسِعَة الخَطْوِ. والأصْل: مِوْساع، فقُلِبَت الواوُ يَاء لِكَسْرة الميم، كَمِيزان ومِيقَات. والميم زائدة. وبَابُها الوَاوُ.


ميسم

(س) فيه «تُنْكَحُ المَرْأةُ لِميسَمِها» أي لِحُسْنِها، من الوَسَامَة. وقد وَسُم فَهُو وَسِيم، والمَرأة وَسِيمَة، وحُكْمُها في البنَاء حُكْم مِيسَاع، فهي مِفْعَل من الوَسَامة. وقد تكرّرت في الحديث.


ميسوسن

(س) في حديث ابن عمر «رَأى في بَيْته المَيْسُوسَنَ فقال: أخْرِجُوه فإنه رِجْسٌ» هو شَرابٌ تَجْعَلٌه النِّساء في شُعُورِهِنّ، وهو مُعَرَّب.
أخرجه الأزهري في «أسَنَ» من ثُلاَثِيِّ المعْتَلِّ. وعَادَ أخْرجَه في الرُّباعي.


ميض

* فيه «فَدَعا بالميِضأة» هي بالقَصْرِ وكَسْر الميم، وقَد تُمدّ: مِطْهَرَةٌ كَبيرة يُتَوَضَّأ منها. وَوَزْنُها مِفْعَلَة ومِفْعَالة. والمِيم زائدة.


ميط

«هـ» في حديث الإيمان «أدْنَاهَا إمَاطَةُ الأذَى عن الطَّرِيق» أي تَنْحِيَتُه. يقال: مِطْتُ الشَّيء وأمَطْتُه. وقيل: مِطْتُ أنا، وأمَطْتُ غَيْري.
* - ومنه حديث الأكْل «فَلْيُمِطْ ما بِهَا مِن أذىً» .
* - وحديث العَقيقة «أمِيطُوا عَنْه الأذَى» .
* - والحديث الآخر «أمِطْ عَنَّا يَدَك» أي نَحِّها.
«هـ» وحديث العَقَبة «مِطْ عَنَّا يا سَعْدُ» أي ابْعُدْ.
* - وحديث بدر «فَما مَاطَ أحَدُهم عَنْ مَوْضع يَدِ رَسول اللّه صلى اللّه عليه وسلم» .
* - وحديث خَيْبر «أنَّه أخَذَ الراية فَهَزَّها، ثم قال: مَنْ يَأخُذها بحَقِّها؟ فَجاء فُلانٌ فَقال: أنا، فَقال: أمِطْ، ثُمَّ جاء آخَرُ فقال: أمِطْ» أي تَنَحَّ واذْهَبْ.
«هـ» وفي حديث أبي عثمان النَّهْدِي «لو كان عُمر مِيزَاناً مَا كَان فيه مَيْط شَعْرة» أي مَيْل شَعْرة.
* - وفي حديث بَني قُرَيْظَة والنَّضير:
وَقَدْ كانوا بِبَلْدَتِهم ثِقَالاً * كَمَا ثَقُلَت بمِيطَانَ الصُّخُورُ. هو بكَسْرِ الميم «في ياقوت 8/225 بالفتح» : موضِع في بلاد بَنِي مُزَيْنَة، بالحِجَاز.


ميع

* في حديث المدينة «لا يُرِيدُها أحَدٌ بِكَيْدٍ إلا انْمَاع كما يَنْمَاع المِلْحُ في الْمَاء» أي يَذُوب ويَجْرِي. ماع الشَّيءُ يَمِيعُ، وانْمَاع، إذَا ذَابَ وسَالَ.
«هـ» ومنه حديث جرير «مَاؤُنا يَمِيع، وجَنَابُنَا مَريِع» .
«هـ» وحديث ابن مسعود «وسُئِل عن المُهْلِ، فأذَابَ فِضَّة، فَجَعَلت تَمِيع، فقال: هَذَا مِنْ أشْبَهِ ما أنْتُم رَاؤُون بالمُهْل» .
«هـ» وحديث ابن عمر «سُئِل عن فأرة وَقَعَت في سَمْن، فقال: إن كان مائِعاً فألْقِه كُلَّه» .


ميقع

(س) في حديث ابن عباس «نَزَل مع آدمَ عليه السلام المِيقَعَةُ، والسِّنْدَانُ والكَلْبَتَان» المِيقَعَة: المِطْرَقة التي يُضْرَب بها الحَدِيد وغيْرُه، والجَمْع: المَواقِع. والميم زائدة. والياء بَدَل من الواوِ، قُلِبَت لِكَسْرة الميم.


ميل

«هـ» فيه «لا تَهْلِكُ أمّتي حتى يكُونَ بَيْنَهُم التَّمايلُ والتَّمايزُ» أي لا يَكُون لهم سُلْطان، يَكُفُّ النَّاسُ عن التَظالُمِ، فيمِيلُ بَعْضُهم على بَعْض بالأذَى والحَيْف.
«هـ» وفيه «مائِلات مُمِيلات» المَائِلات: الزَّائِغات عن طاعَة اللّه، وما يَلْزَمُهُنّ (في الهروي: «وما يلزمهنّ من حفظ الفروج» ) حِفْظُه.
ومُمِيلاَت: يُعَلِّمْنَ غيرَهُنّ الدّخولَ في مِثْل فِعْلهِنّ.
وقيل: مَائِلات: مُتَبَخْتِراتٌ في المشْيِ، مُمِيلاَت لأكْتافِهن وأعْطافِهنّ.
وقيل: مَائِلات: يَمْتَشِطْن المِشْطَة المَيْلاء، وهي مِشطَة البَغايا. وقد جاء كَراهَتُها في الحديث.
والمَمِيلات: اللاَّتي يَمْشُطْن غَيْرَهُنّ تِلك المِشْطَة (زاد الهروي: «ويجوز أن تكون المائلات المميلات بمعنىً، كما قالوا: جادٌّ مُجِدٌّ، وضَرَّابٌ ضَروبٌ» ).
«هـ» ومنه حديث ابن عباس «قالت له امرأة: إني أمْتَشِطُ المَيْلاَء، فقال عِكْرمة: رأسُكِ تَبَعٌ لِقَلْبِك، فإن اسْتَقام قَلْبُك اسْتَقام رأسُكِ، وإنْ مَال قَلْبُك مَالَ رأسُك» .
(س) وفي حديث أبي ذَر «دَخَل عليه رجُلٌ فَقَرب إليه طَعاماً فِيه قِلَّة، فَميَّل فيه لقلَّتِه، فقال أبو ذر: إنَّما أخافُ كَثْرَته، ولم أخَفْ قِلَّتَه» مَيَّل: أي تَردَّدَ، هَلْ يأكُل أو يَتْرك. تَقُول العَرَب: إني لأُمَيِّلُ بَيْنَ ذَيْنِك الأمْرَيْن، وأُمَايل بَيْنَهما، أيَّهما آتِي.
«هـ» ومنه حديث أبي موسى «قال لأنس: عُجِّلَتِ الدُّنيا وغُيِّبَت الآخِرة، أمَا وَاللّه لَوْ عايَنُوها ما عَدَلُوا وَلاَ مَيَّلُوا» أي ما شَكُّوا ولا تَردّدُوا.
وقوله «ما عَدَلُوا» : أي ما سَاوَوْا بها شيئاً.
«هـ س» وفي حديث مُصْعَب بن عُمَيرٍ «قالت له أمّه: واللّهِ لا ألْبَسُ خِمَاراً ولا أسْتَظِلّ أبَداً، ولا آكُلُ، ولا أشْرَب، حتى تَدَعَ ما أنْتَ عليه، وكانت امْرَأة مَيِّلَة» أي ذات مَالٍ.
يقال: مَالَ يَمَالُ ويَمُول، فهو مالٌ ومَيِّل، على فَعْل وفَيْعَل. والقِياس مَائِل. وبَابُه الواو.
(س) ومنه حديث الطُّفَيل «كان رجُلاً شَرِيفاً شَاعِراً مَيِّلاً» أي ذَا مال.
(س) وفي حديث القيامة «فتُدْنَى الشَّمسُ حَتَّى تكونَ قَدْرَ مِيل» قيل: أرادَ المِيل الذَّي يُكْتَحَل به.
وقيل: أراد ثُلُثَ الفَرْسَخ.
وقيل: المِيلُ: القِطْعةُ من الأرض ما بين العَلَمَين.
وقيل: هو مَدُّ البَصَر.
* - ومنه قصيد كعب:
* - إذا تَوقَّدتِ الحُـِزَّانُ والمِيلُ *
وقيل: هي جَمْع أمْيَل، وهو الْكَسِل الذَّي لا يُحْسِن الرُّوكُوب والفُرُوسِيَّة.
* - وفي قصيده أيضاً:
* - عِنْدَ اللِّقَاء ولا مِيلٌ مَعَازِيلُ *


مين

* قد تكرر فيه ذكر «المَيْن» وهو الكذِب. وقَدْ مَانَ يَمِين مَيْناً، فهو مَائِن.
* - ومنه حديث علي في ذمّ الدينا «فهي الجامِحَةُ الحَرُونُ، والمَائِنَة الخَؤُون» .
«هـ س» وفي حديث بعضهم «خَرَجْتُ مَرابِطاً لَيْلَة مَحْرَسِي إلى المِينَاء» هو المَوْضِع الذي تُرفأ إليه السُّفن: أي تُجْمَع وتُرْبَط. قيل: هو مِفْعَال من الوَنْيِ: الفُتُور، لأنّ الرّيح يَقِلّ فيه هُبُوبُها. وقد تُقْصَر. فتكون على مِفْعَل. والميم زائدة.


ميناث

* في حديث المغيرة «فُضُلٌ مِينَاثٌ» أي تَلِدُ الإنَاثَ كثيراً، والميم زائدة. وقد تقدّم.


نأج

«هـ» فيه «ادْعُ ربَّك بِأنْأََجِ ما تَقْدِرُ عليه» أي بأبْلَغِ ما يكون مِن الدُّعاء وأضْرَع. يُقال: نأج إلى اللّه: أي تَضَرَّع إليه. والنَّئِيج: الصَّوت. ونَأََجَتِ الرِّيح تَنْأجُ.


نأد

(س) في حديث عُمر والمرأةِ العَجُوز «أجَاءَتْني النَّآئدُ (في الأصل، وا: » النائد « وما أثبتُّ من اللسان، والقاموس.) إلى اسْتِيشاء (في اللسان » استثناء « خطأ. وانظر (وشى) فيما يأتي). الأباعِد» النَّآئِد (في الأصل، وا: «النائد» وما أثبتُّ من اللسان، والقاموس.): الدَّواهي، جَمْع نَآدَى (في الأصل، وا: «نأدَى» وهو بوزن فَعالَى، كما في اللسان، والقاموس.). والنَّآدُ (في الأصل، وا: «والنّأد» وهو بوزن سَحاب. كما نص في القاموس) والنَّؤُود: الدَّاهِية. تُريد أنَّها اضْطَرّتْها الدَّوَاهي إلى مَسألة الأباعِد.


نأنأ

«هـ» في حديث أبي بكر «طُوبَى لِمَنْ مات في النَّأْْنأةِ» أي في بَدْءِ الإسلام حين كان ضَعِيفاً، قبل أن يَكْثُر أنصارُه والداخِلون فيه. يُقال: نَأْْنَأْْتُ عن الأمْرِ نَأْْنَأْْةً، إذا ضَعُفْتَ عنه وعجزْت. ويُقال: نَأْْنأتُه، بمعْنَى نَهْنَهْتُه، إذا أخَّرْتَه وأمْهَلْتَه.
«هـ» ومنه حديث عليّ «قال لسُليمان بن صُرَد، وكان تَخَلَّف عنه يومَ الجمل ثم أتاَه بَعْدُ، فقال: تَنَأنأتَ وتَرَبَّصْت، فكَيْف رأيتَ اللّه صَنَع؟ » أي ضَعُفْت وتَأخَّرْتَ.


نبأ

(س) فيه «أنّ رجُلا قال له: يا نَبيءَ اللّه، فقال: لا تَنْبِرْ باسْمي، إنَّما أنا نَبيُّ اللّه» النَّبىءُ: فَعِيل بِمعْنَى فاعِل للْمُبالَغة، من النَّبَأ: الخَبَر، لأنه أََنْبَأََ عن اللّه، أي أََخْبَرَ. ويجوز فيه تَحقْيِق الهَمْز وتَخِفيفُه. يقال: نَبَأََ ونَبَّأََ وأنْبَأََ.
قال سيبويه: ليس أحَدُ مِن العَرب إلا ويَقُول: تَنَبَّأ مُسَيْلمة، بالهَمْز، غَيْرَ أنَّهُم تَركُوا الهَمْز في النَّبيِّ، كما تَركُوه في الذُّرِّيَّة والْبَرِيَّة والخابِيَة، إلا أهْل مكَة فإنهم يَهْمِزُون هَذه الأحْرف الثَّلاثة، ولا يَهْمِزون غيرها، ويُخالِفُون العَرَب في ذلك.
قال اَلْجوْهري «حكاية عن أبي زيد» : "يُقال نَبَأتُ على القوم «أََنْبَأُُ نَبْأًَ ونُبُوءًا. كما في الصحاح» إذا طَلَعْتَ عليهم، ونَبَأَتُ مِن أرْضٍ إلى أرض، إذا خَرجْتَ مِن هَذِه إلى «في الصحاح: "إذا خرجت منها إلى أخرى". هَذِه. قال: وهذا اَلْمعنَى أراده (في الأصل، وا: "أراد" وأثبت ما في الصحاح» الأعْرَابيُّ بقوله: يا نَبيءَ اللّه، لأنه خَرجَ من مكة إلى المدينة فأنْكَر عليه الهَمْز لأنه ليس من لُغَة قريش «.
وقيل: إنّ النَّبيَّ مُشْتَقٌّ من النَّبَاوَة، وهي الشيء المُرْتَفِع.
* - ومن المهموز شِعْر عَبَّاس بن مِرْداس يَمْدحُه:
يا خَاتَمَ النُّبَآء إنَّك مُرْسَلٌ * بالحَقِّ (في اللسان: » بالخير « ) كُلُّ هُدَى السَّبيل هُدَاكا
* - ومن الأوّل حديث البَراء » قُلْتُ: ورسولك الذَّي أرْسَلْت. فردّ عَلَيّ وقال: ونبيّك الَّذي أرْسَلْت" إنَّما رَدَّ عليه لِيَخْتَلِف الَّلفظان، ويَجْمَع له الثَّناءيْن، مَعْنى النَّبُوّة والرِّسالة، ويكون تَعْديداً للنِّعمة في الحالَيْن، وتَعْظيما لِلْمِنَّة على الوجْهَين.
والرَّسُول أخَصُّ مِن النبيّ، لأنّ كُلَّ رَسُولٍ نَبيٌّ، وليس كُلُّ نَبيّ رَسُولا.


نبب

* في حديث الْحُدود «يَعْمِدُ أحدُهُم إذا غَزا الناسُ فَيَنِبُّ كَنَبِيب التَّيس»
النَّبِيب: صَوْت التَّيْس عِنْد السِّفاد.
«هـ» ومنه حديث عمر «لِيُكَلِّمْني بَعْضُكم، ولا تَنِبُّوا (في الهروي، واللسان: » ولا تنبّوا عندي « ويوافق روايتَنا ما في الفائق 3/61) نَبيبَ التُّيُوس» أي تَصِيحُوا.
* - وحديث عبد اللَه بن عمرو «أنه أتَى الطَّائف فإذا هُو يَرَى التُّيُوس تَلِبُّ، أو تَنِبُّ على الغَنَم» .


نبت

* في حديث بني قُرَيْظة « فكُلُّ مَن أنْبَتَ منهم قُتِل» أراد نَبات شَعْر الْعَانَة، فجَعَله عَلامة للبُلوغ، وليس ذلك حَدَّا عِنْد أكْثَرِ أهْلِ العِلْم، إلا في أهْل الشِّرْك؛ لأنهم لا يُوقَفُ على بُلُوغِهم من جِهَة السِّنّ، ولا يُمْكِن الرُّجُوع إلى قَولِهم، للتُّهْمَة في دَفْع القَتْل وأدَاءِ الجِزْية.
وقال أحمد: الإِنْبات حَدٌّ مُعْتَبَرٌ تُقَام به الحُدُود عَلَى مَن أنْبَت مِن المُسْلمين. ويُحْكى مِثْله عن مالِك.
* - وفي حديث علي «إنّ النبي صلى اللّه عليه وسلم قال لِقَوم من العَرَب: أنتم أهلُ بَيْت أو نَبْتٍ؟ فقالوا: نَحْن أهلُ بَيْتٍ وأهْل نَبْت» أي نَحْن في الشَّرف نِهايَةٌ، وفي النَّبت نِهاَيَةٌ، أي يَنْبُت المالُ عَلَى أيْديناَ. فأسْلَموا.
(س) وفي حديث أبي ثَعْلَبَة « قال: أََتَيْتُ رسول الله صلى الله عليه وسلم فقال: نُوَيْبِتَةٌ، فقلت يا رسول اللَّه، نُوَيْبِتَةُ خَيْرٍ أو نُوَيْبِتَةُ شَرٍّ؟ » النُّوَيْبِتَةُ: تَصْغير نابِتة، يقال: نَبَتَتْ لهم نابِتَةٌ: أي نَشأ فيهم صِغارٌ لَحِقوا الكِبَارَ وصارُوا زِيادَةً في العَدَد.
«هـ» ومنه حديث الأحْنف « أن معاوية قال لِمَن بِبَابه: لا تَتَكلَّموا بِحَوائجكم، فقال: لَوْلا عَزْمَةُ أمِير المؤمنين لأَخْبَرْتُه أنَّ دَافَّةً دَفَّتْ، وأنّ نابِتَةً لَحِقَت» .


نبث

(س) في حديث أبي رافع «أطْيَبُ طَعامٍ أكَلْتُ في الجاهِليَّة نَبيثَةُ سَبُع» أصْل النَّبيثَة: تُرَابٌ يُخْرَج من بِئر أو نَهْر، فكأنَّه أراد لَحْماً دَفَنَه السَّبُع لِوَقْت حاجَتِه في مَوْضع، فاسْتَخْرجَه أبو رافع وأكلَه.


نبح

(س) في حديث عمَّار «اسْكُت مَشْقُوحاً مَقْبُوحاً مَنْبُوحاً» المَنْبُوح: المَشْتُوم. يقال: نَبَحَتْنِي كِلابُك: أي لَحِقَتْنِي شَتَائِمُك. وأََصْله من نُباَح الكَلب، وهو صِيَاحُه.


نبخ

(س) في حديث عبد الملك بن عُمَير «خُبْزَة أنْبَخَانِيَّة» أي لَيّنَةٌ هَشَّة. يقال: نَبَخ العَجِينُ يَنْبُخ «هكذا بالضم في الأصل، واللسان. وفي القاموس بالكسر» ، إذا اخْتَمر. وعجينٌ أنْبَخان: أي مُخْتَمِر. وقيل: حامِض. والهَمْزة زائدة.


نبد

* في حديث عمر «جاءته جارِيةٌ بسَوِيق، فجعَل إذا حَرَّكَتْه ثَارَ لَه قُشَار، وإذا تَركَتْه نَبَدَ» أي سَكَن ورَكَد. قاله الزمخشري ( ذكره الزمخشري «نثد» بالنون والثاء المثلثة. انظر الفائق 3/185 وسيعيد المصنف ذكره في «نثد»


نبذ

«هـ» فيه «أنه نَهى عنِ المُنَابَذَة في البَيْع» هو « هذا شرح أبي عبيد كما ذكر الهروي» أن يقول الرجُل لصاحِبه:
انْبِذْ إليّ الثَّوب، أو أنْبِذُه إلَيْك، لِيَجِبَ البَيْع.
وقيل: هُو أن يقول: إذا نَبَذْتُ إلَيْك الحصَاةَ فقَدْ وَجَب البَيْع، فيكون البَيْع مُعَاطَاةً من غَيْر عَقْد، ولا يَصِحُّ.
يقال: نَبَذْتُ الشَّيءَ أنْبِذُه نَبْذاً، فهُو مَنْبُوذ، إذا رَمَيْتَه وأبْعَدْتَه.
«هـ» ومنه الحديث « فَنَبَذَ خاتَمه فنَبذ النّاسُ خَواتِيمَهُم» أي ألْقاه (في الأصل، وا، واللسان: «ألقاها» قال في الصحاح: «والخاتَمُ والخاتِمُ، بكسر التاء وفتحها.... وتختمَّتُ، إذا لبستَه» فأعاد الضمير إليه مذكرا.) مِن يَده.
«هـ» وفي حديث عَدِيّ «بن حاتم» «من الهروي، والفائق 3/61 "أمر لَهُ لمَّا أتاه بِمنْبذَة" أي وِسادة. سُمِّيت بها لأنَّها تُنْبَذ، أي تُطْرَحُ.
(س» ومنه الحديث « فَأمر بالسِّتْر أن يُقْطَع، ويُجْعَلَ له مِنه وِسَادتَان مَنْبُوذَتان» .
* - وفيه «أنه مَرَّ بِقَبْرٍ مُنْتَبِذٍ عَن القُبُور» أي مُنْفَرِدٍ بَعيدٍ عَنْها.
«هـ» وفي حديث آخر « انْتَهى إلى قَبْر مَنْبُوذٍ فصَلَّى عليه» يُرْوَى بتَنْوِين القَبْر والإضافَة، فَمع التَّنْوين هُو بِمَعنى الأوّل، ومَع الإضَافة يكون المَنْبُوذُ اللّقِيط، أي بِقَبْر إنْسانٍ مَنْبوذٍ.
وسُمِّي اللَّقيط مَنْبُوذاً؛ لأنّ أمَّه رمَتْه على الطَّريق.
* - وفي حديث الدجّال «تَلِده أُُمّه وهي مَنْبوذةٌ في قَبْرها» أي مُلْقَاة.
وقد تكرر في الحديث ذكر «النَّبِيذ» وهو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك
يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً، فَصُرِفَ من مفعول إلى فَعِيل. وانْتَبَذْتُه: اتَّخَذْتُه نَبِيذاً.
وسَوَاء كان مِسْكِراً أو غيرَ مُسْكِر فإنه يقال له نَبِيذٌ. وَيقال للخَمْر المُعْتَصَر من العنَب نَبِيذٌ. كما يقال للنَّبيذ خَمْرٌ.
* - وفي حديث سَلْمان «وإنْ أبَيْتم نابَذْنَاكُم على سَوَاء» أي كاشَفْناكُم وقاتَلْناكُم على طَرِيق مُسْتَقِيم مُسْتَوٍ فِي العِلْم بالْمُنابذَة مِنَّا ومِنْكم، بأن نُظْهرَ لهُم العَزْم على قِتالِهم، ونُخْبِرَهُم به إخْباراً مَكْشُوفَا
والنَّبْذُ يكون بالفِعْل والقولِ، في الأجْسام والمَعانِي.
* - ومنه نَبَذَ العَهْدَ، إذا نَقَضه وألْقَهُ إلى مَن كان بَيْنَه وبَيْنَه.
* - وفي حديث أنس «إنَّما كان البَياضُ في عَنْفَقَتِه، وفي الرَّأس نَبْذٌ» أي يَسيرٌ من شَيْب، يعني النّبيَّ صلى اللّه عليه وسلم.
يقال: بِأرضِ كذا نَبْذٌ من كَلإٍ، وأصَابَ الأرضَ نَبْذٌ من مَطَرٍ، وذَهب مَالُه وبَقِي مِنْه نَبْذٌ ونُبْذَة: أي شيء يَسِير.
«هـ» ومنه حديث أم عطّية «نُبْذَةُ قُسْطٍ وأظْفَار» أي فِطعةٌ منه.


نبر

«هـ» فيه «قِيلَ له: يَا نَبِيء اللَّه، فقال: إنَّا مَعْشَرَ قريش لا نَنْبِرُ» وفي رِواية «لا تَنْبر باسْمي» النَّبْر: هَمْزُ الحَرْف، ولم تَكُن قُرَيش تَهمِز في كلامِها.
ولَمَّا حَجَّ المهديُّ قدَّم الكِسَائيَّ يُصَلِّي بالمدينة، فَهَمَزَ فأنْكَر عليه أهلُ المدينة، وقالوا: إنه يَنْبِرُ في مسجد رسول اللّه صلى اللّه عليه وسلم بالقُرآن.
* - وفي حديث عليّ «اطْعُنُوا النَّبْر، وانْظُروا الشَّزْر» النَّبْر: الخَلْسُ، أي اخْتَلِسُوا الطَّعْنَ.
«هـ» وفي حديث عمر «إيَّاكُم والتَّخَلُّلَ بالقَصَب، فإنّ الفَمَ يَنْتَبِر منه» أي يَتَنَفّطُ. وكلُّ مُرْتَفِع: مُنْتَبِر. ومنه اشْتُقَّ «المِنْبَرُ»
«هـ» ومنه الحديث «إن الجُرْحَ يَنْتَبِر في رَأسِ الحَوْل» أي يَرِمُ.
* - وحديث نَصْل رافع بن خَدِيج «غَيْرَ أنه بَقِيَ مُنْتَبِراً» أي مُرْتَفِعاً في جسْمه.
«هـ» وحديث حذيفة « كَجَمْرٍ دَحْرَجْتَه على رِجْلك فَنَفِطَ (قال النووي: » نَفِط، بفتح النون وكسر الفاء، ويقال: تنفَّط، بمعناه. والتنفط: الذي يصير في اليد من العمل بفأس، أو نحوها، ويصير كالقبة فيه ماء قليل «. شرح النووي على مسلم (باب رفع الأمانة والإيمان من بعض القلوب، من كتاب الإيمان) 2/169 وفي الهروي » فَنَفِطَتْ « مكان: » فَنَفِط « قال النووي: » ولم يقل: نَفِطت، مع أن الرجل مؤنثة، إما أن يكون ذكر نفط إتباعا للفظ الرِّجل وإما أن يكون اتباعا لمعنى الرِّجل وهو العضو « ويلاحظ أن المصنف لم يذكر مادة (نفط) هذه.)، فَتَرَاه مُنْتَبِرا»


نبز

* فيه «لا تَنَابَزُوا بالألْقاب» التَّنابُز: التَّداعِي بالألْقاب. والنَّبَزُ، بالتحريك: اللَّقب، وكأنه يَكْثُر فيما كان ذَمَّا.
* - ومنه الحديث «أنّ رجُلا كان يُنْبَزُ قُرْقُوراً» أي يُلَقْب بِقُرقُور.


نبس

«هـ» في حديث ابن عمر: في صِفة أهل النارِ «فما يَنْبِسُون عند ذلك، ما هُو إلا الزَّفيرُ والشَّهيقُ» أي ما يَنْطِقُون. وأصل النَّبْس: الحَرَكة، ولم يُسْتَعْمل إلا في النَّفي.


نبط

* فيه « مَن غَدا مِن بَيْته يَنْبِط عِلْما فَرَشَت له الملائكةُ أجْنِحَتَها» أي يُظْهِرُه ويُفْشيه في الناس. وأصْله من نَبَطَ المَاء يَنْبُطُ، يَنْبِطُ «بالضم والكسر، كما في القاموس» إذا نَبَع. وأنْبَطَ الحَفَّار: بَلغَ الْماءَ في الْبِئر. والإسْتِنْبَاط: الإسْتِخْرَاج.
«هـ» ومنه الحديث «ورَجُل ارْتَبَطَ فَرَساً ليَسْتَنْبِطَها» أي يَطْلب نَسْلَها ونِتَاجَها. وفي رواية «يَسْتَبْطِنُها» أي يَطْلب ما في بَطْنها.
«هـ» وفي حديث بعضهم، وقد سُئِل عن رجُل فقال: «ذاك قَرِيبُ الثَّرى، بَعِيدُ النَّبَطِ» النَّبط والنَّبِيط : الْماء الذي يَخْرُج من قَعْرِ البئر إذا حُفِرَت، يُريد أنَّه دَانِي المَوْعد، بَعيد الإنْجاز.
«هـ» وفي حديث عمر «تَمعْدَدُوا ولا تَسْتَنبِطُوا» أي تَشَبَّهُوا بِمَعَدّ ٍ ، ولا تَشَبَّهُوا بالنَّبَط. النَّبَطُ والنَّبِيطُ: جيلٌ مَعْرُوف، كانوا يَنْزِلون بالبَطائِح بَيْن العِرَاقين.
(س) ومنه حديثه الآخر «لاَ تَنَبَّطوا في المَدائن» أي لاَ تَشَبَّهُوا بالنَّبَط، في سُكْنَاهَا واتِّخاذِ العَقَارِ والمِلك.
(س) وحديث ابن عباس « نحْن مَعاشِرَ قريشٍ من النَّبط، مِن أهل كُوثَى» قيل: لأنّ إبراهيم الخليل عليه السلام وُلِدَ بها. وكان النَّبَط «في ا: "وكان النبط بها سكانها"» سُكَّانَها.
«هـ» ومنه حديث عَمْرو بن مَعْدِ يكْرِب «سأله عُمَرُ عن سَعْد بن أبي وَقَّاص، فقال: أعْرَابيّ في حِبْوته، نَبَطيٌّ في جِبْوَتِه» أراد أنَّه في جِبَاية الخَراج وعِمَارة الأرَضين كالنَّبَط، حِذْقاً بها ومَهَارَةً فيها، لأنَّهم كانوا سُكَّانَ العِرَاق وأربابَها.
* - ومنه حديث ابن أبي أوْفى «كنَّا نُسْلِفُ نَبِيطَ (في الأصل : » نبط « وأثبت ما في ا، واللسان.) أهلِ الشَّام» وفي رواية «أنْبَاطاً مِن أنْباط الشام» .
* - وفي حديث الشَّعْبي «أن رجُلا قال لآخر: يَا نَبَطِيُّ، فقال: لا حَدَّ عليه، كُلُّنَا نَبَطٌ» يريد الجِوَارَ والدَّار، دُونَ الوِلادَةِ.
* - وفي حديث عليّ «وَدَّ الشُّراةُ المُحَكِّمَة أنّ النَّبْطَ قد أتَى علينا كُلِّنا» قال ثعلب: النَّبْط: الموت.


نبع

(س) فيه ذكر «النَّبْع» وهو شجَر تُتَّخَذ منه القِسِيُّ. قيل: كان شجَراً يَطُول ويَعْلُو، فَدَعا عليه النبي صلى اللّه عليه وسلم، فقال: «لا أطالَك اللَّهُ من عُودٍ» فَلم يَطُل بَعْدُ (في ا : «بعده» )


نبغ

«هـ» في حديث عائشة تصِف أباها «غَاضَ نَبْغَ النِّفاق والرِّدَّة» أي نَقَصَه (ضبط في الأصل، وا «نقَّصه» بالتشديد. وأثبت ضبط اللسان، والفصيح في هذا الفعل أن يتعدى بنفسه، وفي لغة ضعيفة يتعدى بالهمزة والتضعيف. كما ذكر صاحب المصباح.) وأذْهَبَه. يقال: نَبَغ الشيءُ، إذا ظَهَر، ونَبَغ فيهم النِّفاقُ، إذا ظَهر ما كانوا يُخْفونه منه.


نبق

(س) في حديث سِدْرة المُنْتَهى « فإذا نَبِقُها أمثالُ القِلال» النَّبِق، بفتح النون وكسر الباء، وقد تُسكَّن: ثَمَر السَّدر، واحدتُه: نَبِقَة ونَبْقَة، وأشبَهُ شيء به العُنَّاب قبلَ أن تَشْتَدّ حُمْرَتُهُ.


نبل

«هـ» فيه «قال: كنتُ أُنَبِّلُ على عُمومتي يَومَ الفِجار» يقال «القائل هو الأصمعي، كما ذكر الهروي» : نَبَّلْتُ الرجُلَ، بالتشديد، إذا ناوَلْتَه النَّبل ليَرْمي. وكذلك أنْبَلْتُه.
«هـ» ومنه الحديث « إنّ سَعْدا كان يَرْمي بين يديِ النبي صلى اللّه عليه وسلم يوم أُحُدٍ، والنبي صلى اللّه عليه وسلم يُنَبِّلُه» .
وفي رواية «وفَتىً يُنَبِّله، كلّما نَفِدَت نَبْلُه» .
ويُرْوى «يَنْبُلُه» بفتح الياء وتسكين النون وضم الباء.
قال ابن قُتَيبة: وهو غَلَط من نَقَلة الحديث، لأنّ معنى نَبَلْتُه أنْبُلُه، إذا رَمَيْتَه بالنَّبْل.
قال أبو عُمر الزاهد: بل هو صحيح، يعني يقال: نَبَلْتُه، وأنْبَلْتُه، ونَبَّلْتُه.
(س) ومنه الحديث «الرامي ومُنْبِلُه» ويجوز أن يُريد بالمُنْبِل الذي يَرُدّ النَّبْلَ على الرامِي من الهَدَف.
«هـ» ومنه حديث عاصم:
* - ما عِلَّتي وأنا جَلْدٌ نابِلُ*
أي ذو نَبْل. والنَّبل: السِّهام العربية، ولا واحد لها من لَفْظِها، فلا يقال: نَبْلة، وإنما يقال: سَهْمٌ ونُشَّابة.
«هـ» وفي حدث الإستنجاء « أعِدّوا النُّبل» هي الحِجارة الصِغار التي يُسْتَنْجى بها، واحدتها: نُبلة، كغُرفة وغُرَف. والمحدِّثون يَفْتَحون النون والباء، كأنه جَمْع نَبيل، في التقدير.
والنَّبل، بالفتح في غير هذا: الكبارُ من الإبِل والصِغار. وهو من الأضداد.


نبه

(س) في حديث الغازي «فإن نَوْمه ونُبْهَه خيرٌ كلُّه» النُّبْهُ: الانْتِباهُ من النَّوم.
«هـ» ومنه الحديث «فإنه مَنْبَهةٌ للكريم» أي مَشْرَفةٌ ومَعْلاة، من النَّباهة. يقال: نَبُه يَنْبُه، إذا صار نَبيها شَريفا.


نبا

* فيه «فأُتِيَ بثلاثة قِرصَةٍ فوُضِعَت على نَبِيّ» أي على شيء مرتفِع عن الأرض، من النَّباوة، والنَّبوة: الشَّرَفِ المُرتَفع من الأرض.
«هـ» ومنه الحديث « لا تُصَلُّوا على النَّبيّ» أي على الأرض المرتفعة المُحْدَوْدِبة. ومن الناس من يَجْعل النبيَّ مُشْتَقَّاً منه؛ لارْتفاع قَدْرِه.
* - ومنه الحديث «أنه خطب يوما بالنَّباوة من الطائف» هو موضع معروف به.
«هـ» وحديث قَتادة « ما كان بالبَصْرة رجُلٌ أعلَمُ من حُمَيدِ بن هِلال، غير أنَّ النَّباوةَ أضَرَّت به» أي طَلَبَ الشَّرَف والرياسة، وحرْمة التقدّم في العلم أضَرّ به.
ويُرْوَى بالتاء والنون. وقد تقدّم في حرف التاء «انظر ص 199 من الجزء الأول. وقد ضبطت هناك النِّباوة، بكسر النون، خطأ. والصواب الفتح.» .
(س) وفي حديث الأحنف « قَدِمْنا على عُمر مع وفْدٍ، فنَبَتْ عيناه عنهم، ووقَعَت عليّ» يقال: نَبا عنه بصرُه يَنْبُو: أي تَجافَى ولم يَنْظُر إليه. ونَبا بِه منزِلُه، إذا لم يُوافِقْه. ونَبا حَدُّ السيف، إذا لم يَقْطع، كأنه حَقَّرَهم، ولم يَرْفع بهم رأسا.
«هـ» ومنه حديث طلحة « قال لعُمر: أنتَ وليُّ ما وَلِيتَ، لا نَنْبُو في يَدَيْك» أي نَنْقادُ لك.
* - ومنه في صفته صلى الله عليه وسلم « يَنْبُو عنهما الماء» أي يَسيل ويَمرّ سريعا، لِملاسَتهما واصْطِحابِهِما.


نتج

* فيه «كما تُنْتَجُ البهيمةُ بهيمةً جَمْعاء» أي تَلِدُ يقال: نُتِجَت الناقةُ، إذا وَلَدتْ، فهي مَنْتُوجة. وأنْتَجَت، إذا حَملتْ، فهي نَتُوج. ولا يقال: مُنْتِج. ونَتَجْتُ الناقةَ أنْتِجُها، إذا ولَّدتها. والناتج للإبِل كالقابِلة للنساء.
* - وفي حديث الأقْرع والأبرص « فَأنْتَج هَذَانِ وَوَلَّد هَذَا» كذا جاء في الرِّواية «أنْتَج» وإنّما يُقال «نَتَجَ» فأما أنْتَجَتْ فمعناه إذا حَمَلَت، أو حَانَ نِتَاجُها وقيل: هُما لُغَتان.
«هـ» ومنه حديث أبي الأحْوص «هَلْ تَنْتِجُ إبلَك (رواية الهروي: » هل تُنْتَجُ إبلُ قومك «) صِحاحاً آذَانُها» أي تُوَلِّدُها وتَلي نتاجَها.


نتخ

«هـ» في حديث ابن عباس « إنَّ في الجنَّة بِساطاً مَنْتُوخاً بِالذَّهب» أي مَنْسوجا. والنَّتخ بالخاء المُعجَمة: النَّسجُ
(س) وفي حديث الأحنف «إذا لم أصِلْ مُجْتَديَّ حتى يَنْتِخَ جَبينُه» أي يَعْرق. والنتَّخ: مِثل الرَّشح. والمُجْتَدى: الطَّالب، أي إذا لم أصِلْ طَالبَ مَعْرُوفي.


نتر

«هـ» فيه « إذا بالَ أحدُكم فَلْيَنْتُر ذَكَره ثلاثَ نَتَراتٍ» النَّتر: جَذْبٌ فيه قُوّة وجَفْوَة.
«هـ» ومنه الحديث « إنَّ أحَدَكُم يُعَذَّب في قَبْره، فيقال: إنه لم يَكُن يَسْتَنْتِرُ عند بَوله» الإسْتِنْتار: اسْتِفْعال، من النَّتر، يُريد الحِرْصَ عليه والاهتمامَ به. وهو بَعْثٌ على التَّطَهُّر بالاسْتِبراء من البَوْل.
«هـ» وفي حديث علي « قال لأصحابه: أطْعُنُوا النَّتْر» أي الخَلْلسَ، وهو مِن فعْل الحُذَّاق. يقال: ضَرْبٌ هَبْر، وطَعْنٌ نَتْر.
ويُروَى بالباء بَدل التَّاء. وقد تقدّم.


نتش

«هـ» في حديث أهل البيت «لا يُحِبُّنا حامِلُ القِيلَة، ولا النُّتَّاش» قال ثعلب: هُمُ النُّغَّاشُ والعَيَّارُون، واحِدُهم: ناتِشٌ. والنَّتْشُ والنَّتْفُ واحِد، كأنهم انْتُتِفُوا من جُمْلة أهْلِ الخَيْر.
(س) ومنه الحديث « جاء فُلان فأخَذ خِيارَها، وجاء آخَرُ فأخَذ نِتَاشَها» أي شِرَارَها.


نتق

«هـ» فيه « عليكم بالأبكار، فَإنَّهنّ أنْتَقُ أرحاما» أي أكثر أوْلادا. يُقال للمرأة الكَثِيرة الوَلَد: نَاتِق، لأنها تَرمِي بالأوْلادِ رَمْياً.
والنَّتْق: الرمَّي والنَّفض والحَرَكة. والنَّتْق: الرَّفْع أيضا.
«هـ» ومنه حديث علي «البَيْت المَعْمور نِتَاقُ الكَعْبة من فَوقها» أي هُو مُطِلٌّ عليها في السماء.
* - ومنه حديثه الآخر في صِفة مكة « والكعبة أقَلّ نَتائِقِ الدُّنيا مَدَراً» النَّتَائقُ: جمع نَتيقَة، فَعِيلة بمعنى مَفْعولة، من النَّتق، وهُو أن تَقْلَع الشيء فَتَرْفَعَه من مكانه لِتَرْمِيَ به، هذا هو الأصل. وأراد بها ها هنا الِبلادَ؛ لِرَفْع بِناَئِها، وشُهْرتِها في مَوضِعها.


نتل

«هـ» فيه « أنه رأى الحَسن يَلْعَب ومَعَه صِبْيَة في السِّكَّة، فاسْتَنْتَل رسولُ اللَّه صلى الله عليه وسلم أمَامَ القَوْم» أي تَقَدّم. والنَّتْل: الجَذْب إلى قُدّام (زاد الهروي: «قال أبو بكر: وبه سمِّي الرجل ناتلا، ونُتَيْلة أم العباس بن عبد المطلب» ).
(س) ومنه الحديث « يُمَثَّل القرآنُ رجُلا، فيُؤتَى بالرجُل كانَ قد حَمَلَه مُخالِفاً له، فيَنْتَتِلُ خَصْماً له» أي يَتَقَدّم ويَسْتَعِدّ لخِصامه. وخَصْما مَنْصُوب على الحال.
«هـ» ومنه حديث أبي بكر « أن ابنه عبد الرحمن بَرَزَ يَومَ بَدْرٍ مع المشركين، فَتركَه الناسُ لِكَرامة أبيه، فنَتَلَ أبو بكر ومَعَه سَيْفُه» أي تقدّم إليه.
«هـ» وحديثه الآخر « شَرِب لَبَناً فارتاب به أنه لم يَحِلّ له، فاسْتَنْتَل يَتَقَيَّأ» أي تَقدّم.
(س) وحديث سعد بن إبراهيم « ما سَبَقَنَا ابنُ شِهاب من العِلم بشيء، إلا كُنَّا نأتي المجْلِسَ فيَسْتَنْتِل ويَشُدّ ثَوبَه على صَدْره» أي يَتَقَدّم.


نتن

* فيه «ما بالُ دَعْوَى الجاهِليَّة؟ دَعُوها فإنَّها مُنتِنَة» أي مَذْمومة في الشَّرع، مُجْتَنَبة مكروهة، كما يُجْتَنَبُ الشيءُ النَّتن. يُريد قولَهم: يا لَفُلان.
(س) ومنه حديث بدر «لو كان المُطْعِم بن عَديّ حَيَّاً فكَلَّمَني في هؤلاء النَّتْنَى لأطْلَقْتُهم له» يَعْني أُسَارَى بَدْرٍ واحِدُهم: نَتِنٌ، كَزَمِنٍ وزَمْنَى، سَمَّاهُم نَتْنَى لِكُفْرِهم. كقوله تعالى: «إنَّما المشرِكون نَجَسٌ»


نثث

«هـ» في حديث أم زَرْع «لا تَنُثُّ حديثَنا تَنْثيثاً» النَّثِّ كالبَثِّ. يقال: نَثَّ الحديثَ يَنُثُّه، يَنِثُّه «بالضم، والكسر، كما في القاموس» ، إذا حدَّثَ به. تقول: لا تُفْشي أسرارَنا، ولا تُطْلِع الناسَ على أحوالِنا.
والتَّنْثيثُ: مصدر تُنَثِّث، فأجْراه على تَنُثُّ.
ويروَى بالباء الموحَّدة «أي تَبُثّ. وسبق في بابه.»
«هـ» وفي حديث عمر « أن رجلا أتاه يَسأله فقال: هَلكتُ، قال: أهَلكتَ وأنت تَنِثُّ نَثيثَ الحميتِ؟ » نَثَّ الزِّقُّ يَنِثّ بالكسر، إذا رشَح بما فيه من السَّمن. أراد: أتَهْلِك وجَسَدُك كأنه يَقْطُر دَسَماً؟
والنَّثيث: أن يَرْشَح ويَعْرَق من كثرة لحمِه.
ويَرْوَى «تَمُثُّ» بالميم. وقد تقدم.


نثد

(س) في حديث عمر «إذا تَرَكْتَه نَثَد» قال الخطّابي: لا أدرِي ما هو. وأراه « رَثَد» بالراء. أي اجتمع في قَعْرِ القَدَح.
ويجوز أن يكون «نَثَط» فأبْدَل الطاء دالا للمَخْرَج.
وقال الزمخشري: «نَثَد: أي سَكَن ورَكَد» .
ويروي بالباء الموحدة. وقد تقدّم.


نثر

«هـ» في حديث الوضوء « إذا تَوضَّأتَ فانْثِر (قال في المصباح: » وتُكسر الثاء وتُضَمّ"")
«هـ» وفي حديث آخر «فاسْتَنْثِر»
* - وفي آخر «من توضأ فَلْيَنْثِر» .
* - وفي آخر «كان يَسْتنشِقُ ثلاثا، في كل مرّة يَسْتنْثِر» .
نَثَر يَنْثِر، بالكسر، إذا امْتَخَطَ. واسْتَنْثَر: اسْتَفْعَل منه. أي اسْتَنْشَق الماء ثم اسْتَخْرج ما في الأنف فيَنْثِره.
وقيل: هو من تحريك النَّثْرة،، وهي طَرَف الأنف.
قال الأزهري: يُروَى «فأنْثِر» بألِفٍ مقطوعة. وأهل اللغة لا يُجيزونه. والصواب بألف الوصل.
* - وفي حديث ابن مسعود وحُذَيفة في القراءة « هذَّا كهَذِّ الشِّعْر، ونَثْراً كنَثْر الدَّقَل» أي كما يتساقط الرُّطَب اليابس من العِذْق إذا هُزَّ.
«هـ» ومنه الحديث « فلما خَلا سِنِّي، ونَثَرْتُ له ذا بَطْنى» أرادت أنها كانت شابة تَلِدُ الأولاد عنده. وامرأةٌ نَثُور: كثيرةُ الوَلَد.
«هـ» وحديث أبي ذرّ « أيُواقِفُكم العدُوُّ حَلْبَ شاةٍ نَثُور؟» هي الواسِعة الإحْليل، كأنها تَنْثُر اللبن نَثْراً.
«هـ» وفي حديث ابن عباس « الجَرادُ نَثْرةُ الحوت» أي عَطْسَتُه.
* - وحديث كعب «إنما هو نَثْرَة حُوتٍ» .
«هـ» وفي حديث أم زَرْع « ويَمِيسُ في حَلَقِ النَّثْرة» هي ما لَطُفَ من الدُّروع: أي يَتَبَخْتر في حَلَقِ الدِّرْع.


نثط

* فيه « كانت الأرض هِفّاً على الماء فَنَثَطَها اللَّهُ بالجبال» أي أثْبَتَها وثَقَّلها.
والنَّثْط: غَمْزُك الشيءَ حتى يَثْبُتَ.
«هـ» ومنه حديث كعب « كانت الأرض تَميدُ فوق الماء، فَنَثَطها اللَّهُ بالجبال، فصارت لها أوْتاداً» .


نثل

«هـ» «أيُحِبُّ أحدُكم أن تُؤْتَى مَشْرَبتُه فيُنْتَثَلَ ما فيها؟ » أي
يُسْتَخْرَج ويؤخَذ.
* - ومنه حديث الشَّعبي « أما تَرى حُفْرتَك تُنْثَل» أي يُسْتَخْرَج تُرابُها، يريد القبر.
* - ومنه حديث صُهَيب « وانْتَثل ما في كِنانتِه» أي اسْتَخْرج ما فيها من السِّهام.
(س) وحديث أبي هريرة « ذهَب رسول اللَّه صلى اللَّه عليه وسلم وأنتم تَنْتَثِلونَها (في ا: » تَنثلونها «.) يعني الأموالَ وما فُتِح عليهم من زَهْرة الدنيا.
(س) وفي حديث طلحة » أنه كان يَنْثُل «من باب قتل، كما نص في المصباح، لكن جاء في القاموس بالكسر، كأنه من باب ضرب» دِرْعَه إذْ جاءه سَهْمٌ فوقَع في نَحْرِه « أي يَصُبُّها عليه ويَلْبَسُها. والنَّثْلة: الدِّرع.
* - وفي حديث عليّ » بين نَثِيله ومُعْتَلَفه « النّثِيل: الرَّوث.
* - ومنه حديث ابن عبد العزيز » أنه دَخل دارا فيها رَوْث، فقال: ألا
كنسْتم هذا النَّثيل" وكان لا يُسمِّي قبيحا بقبيح.


نثا

«هـ» في صفة مجلسه عليه الصلاة والسلام «لا تُنْثَى فَلَتاتُه» أي لا تُشاع ولا تُذاع. يقال: نَثَوتُ الحديث أنْثُوه نَثْواً، والنَّثا في الكلام يُطْلق على القَبيح والحَسن.
يقال: ما أقْبح نَثاه وما أحْسَنَه.
والفَلَتات: جَمْع فَلْتَةٍ، وهي الزَّلَّة. أراد أنه لم يكُن لمجْلِسه فَلَتاتٌ فَتُنْثَى.
* - ومنه حديث أبي ذر « فجاء خالُنا فَنَثَى عَلينا الذي قيل له» أي أظْهَرَه إلينا، وحدّثَنا به.
* - وحديث مازِن:
* - وكُلُّكُم حِين يُنْثَى عَيْبُنا فَطِنُ*
* - وحديث الدعاء «يا من تُنْثَى عِنده بَواطِنُ الأخبار» .


نجأ

«هـ» فيه « رُدّوا نَجْأةَ السَّائل باللُّقْمَة» النَّجْأة: شِدّة النَّظَر. يقال للرَّجُل الشَّديد الإصابة بالعَيْن: إنه لَنَجوءٌ، ونَجِيء. وقد تُحذَف الواوُ والياء، فيصير على فَعُل وفَعِل.
المْعنَى: أَعْطه اللُّقْمَة لِتَدْفعَ بها شِدّة النَّظَر إليك.
وله مَعْنَيان: أحَدُهما أن تَقْضيَ شَهْوتَه، وتَردَّ عَينَه مِن نَظَرِه إلى طَعامِك، رِفقاً به ورَحْمَةً. والثاني أنْ تَحذَر إصابته نِعْمَتكَ بعَيْنِه، لِفِرْط تَحديقه وحِرْصه.


نجب

* فيه « إن كُلَّ نَبيٍ أُعْطِيىَ سَبْعَةَ نُجَبَاء رُفَقاء» النَّجيب: الفاضِل مِن كُلّ حَيوان. وقد نَجُب يَنْجُب نَجابةً، إذا كان فاضِلا نَفِيسا في نَوعِه.
(س) ومنه الحديث « إن اللَّه يُحب التَّاجر النَّجيب» أي الفاضِل الكَريم السَّخيّ.
«هـ» ومنه حديث ابن مسعود «الأنْعامُ من نَجائب القرآن، أو نَواجب القرآن» أي من أفاضل سُورَه. فالنَّجائب: جمع نَجيبَةٍ، تأنيثُ النَّجيب. وأما النواجب. فقال شَمِر: هي عِتاقُه، من قولهم: نَجَبْتُه، إذا قَشَرْتَ نَجَبَه، وهو لِحاؤه وقِشْره، وتركْتَ لُبابه وخالِصه.
(س) ومنه حديث أُبيّ « المؤمنُ لا تُصيِبُه ذَعْرة، ولا عَثْرة، ولا نَجْبَةُ نَملَةٍ، إلا بذَنْب» أي قَرْصَة نملة. من نَجَب العُودَ، إذا قَشَره.
والنَّجبَة بالتحريك: القِشرة. ذكره أبو موسى ها هنا.
ويُروى بالخاء المعْجمة. وسيجيء.
وقد تكرر في الحديث ذكر « النَّحيب» من الإبِل مُفْرَدا، ومجموعا. وهو القَوِيّ منها، الخَفِيف السريع.


نجث

«هـ» في حديث عمر « انْجُثُوا لِي ما عند المُغيرة، فإنه كَتَّامَة للحديث» النَّجْثُ: الإستِخراج، وكأنه بالحديث أخَصُّ.
* - ومنه حديث أم زَرْع « ولا تُنَجِّثُ عن أخبارِنا تَنْجِيثاً»
«هـ» وحديث هِند « أنها قالت لأبي سُفيان، لمَّا نَزَلُوا بالأبْواء في غزوة أُحُدٍ: لو نَجَثْتم قَبْرَ آمِنةَ أمِّ محمد» أي نَبَشْتُم.


نجج

(س) في حديث الحَجّاج « سأحْمِلُك على صَعْبٍ حَدْبَاءَ حِدْبَارٍ، يَنِجُّ ظَهْرُها» أي يَسيل قَيْحا. يقال: نَجَّتِ القَرْحَةُ تَنِجُّ نَجَّا.


نجح

(س) في خُطْبة عائشة « وأنْجَح إذ أكْدَيْتُم» يُقال: نَجَح فُلان، وأنْجَح، إذا أصابَ طَلِبَتَه. ونَجَحَت طَلِبَتُه وأنْجَحت، وأنْجَحه اللَّه.
* - ومنه حديث عمر مع المتَكَهِّن « يا جَلِيحُ، أمْرٌ نَجِيحٌ، رجُلٌ فَصيحٌ، يقول لا إله إلا اللَّه» وقد تكرر في الحديث.


نجب

«هـ» في حديث الزكاة « إلا مَن أعْطَى في نَجْدَتها ورِسْلِها» النَّجدة: الشِّدّة. وقيل: السِّمن. وقد تقدّم مَبْسوطا في حرف الراء.
* - ومنه الحديث « أنه ذَكر قارِىءَ القرآن وصاحبَ الصَّدقة، فقال رجُل: يا رسولَ اللَّه، أرأيتَك النَّجْدة (في الأصل، وا : » أرأيت كالنجدة « والتصحيح من اللسان والفائق 2/121، وقد جاء بهامش الأصل: » قوله: أرأيت كالنجدة. هو هكذا في بعض النسخ، وفي بعضها: أرأيتك النجدة «.
وقال الزمخشري: » الكاف في أرأيتك مجردة للخطاب... ومعناه: أخبرني عن النجدة « وانظر ما سبق في مادة (رأى) 2/178.) تكون في الرَّجُل؟ فقال: ليْست لهما بِعِدْل» النَّجدة: الشَّجاعة. ورجُلٌ نَجِدٌ ونَجُدٌ «هو نَجْدٌ، ونَجُدٌ، ونَجِدٌ، ونَجِيدٌ. معجم مقاييس اللغة 5/391» : أي شديد البأس.
(س) ومنه حديث علي « أمّا بَنُو هاشم فأنْجادٌ أمْجادٌ» أي أشِدّاءُ شُجْعان.
وقيل: أنْجاد: جَمْع الجمع، كأنه جَمَع نَجُداً على نِجاد، أو نُجُود، ثم نُجُد. قاله أبو موسى.
ولا حاجةَ إلى ذلك، لأن أفْعالا في فَعُل وفَعِل مُطَّرِد، نحو عَضُد وأعْضاد، وكَتِف وأكْتاف.
* - ومنه حديث خَيْفان « وأمّا هذا الحَيُّ من هَمْدانَ فأنْجادٌ بُسْلٌ» .
* - ومنه حديث علي « مَحاسنُ الأمورِ التي تَفاضَلَت فيها المُجَداء والنُّجداءُ» جَمْع مَجيد ونَجِيد.فالمَجيد: الشريف. والنَّجيد: السجاع. فَعِيل بمعنى فاعِل.
«هـ» وفي حديث الشُّورَى « وكانت امرأةً نَجُوداً» أي ذاتَ رأْيٍ، كأنها التي تَجْهَد رَأيَها في الأمور. يقال: نَجِد نَجَداً: أي جَهَدَ جَهْداً.
«هـ» وفي حديث أم زَرْع « زَوْجي طويل النِّجاد» النَّجادُ: حمائل السيف. تُريد طولَ قامتِه، فإنها إذا طالت طالَ نِجادُه، وهو من أحسن الكِنايات.
«هـ» وفيه « جاءه رجُلٌ وبكَفِّه وَضَحٌ، فقال له: انْظُر بَطْنَ وادٍ، لا مُنْجِدٍ ولا مُتْهِمٍ، فتَمعَّك فيه» أي موضِعاً ذا حَدٍ من نَجْد، وحَدٍ من تِهامة، فليس كلّه من هذه، ولا من هذه وقد تقدم في التاء مَبْسوطا.
والنَّجْد: ما ارْتَفع من الأرض، وهو اسمٌ خاصٌّ لما دون الحجاز، ممَّا يَلي العِراق.
«هـ» وفيه « أنه رأى امرأةً شَيَّرَةً وعليها مَناجِدُ من ذهب» هو حُلِيٌّ مُكَلَّلٌ بالفُصوص. وقيل: قَلائدُ من لُؤلؤ وذَهب، واحدُها: مَنْجَد.
وهو من التَّنْجيد: التَّزْيين. يقال: بيتٌ مُنَجَّد، ونُجُودُه: سُتُورُه التي تُعَلَّق على حيطانه، يُزَيَّن بها.
(س) ومنه حديث قُسٍ « زُخْرِفَ ونُجِّد» أي زُيِّن.
* - وحديث عبد الملك « أنه بعَث إلى أمِّ الدَّرداء بأنْجادٍ من عنده» الأنْجاد: جمع نَجَد، بالتحريك، وهو مَتاع البيت، من فُرُشٍ ونَمارِقَ وسُتُور.
«هـ» وفي حديث أبي هريرة في زكاة الإبل « وعلى أكْتافِها أمثالُ النَّواجِد شَحماً» هي طَرائق الشَّحْم، واحدتُها: ناجدة، سُمِّيَت بذلك لإرتِفاعِها.
«هـ» وفيه « أنه أذِنَ في قَطْع المِنجَدة» يعني من شجر الحَرَم، وهي عَصاً تُساق بها الدُّوابُّ، ويُنْفَشُ بها الصوفُ.
(س) وفي شعر حُمَيد بن ثور:
* - ونَجَدَ (هكذا ضبط بفتح الجيم في الأصل، وا، وديوان حميد ص 77، والفائق 2/354 لكن ضبط في اللسان بالكسر.) الماء الذي تَوَرَّدا*
أي سال العَرَق. يقال: نَجِد يَنْجَد نَجَداً (حكى في الصحاح عن الأصمعي:
« نَجِدَ الرجلُ بالكسر يَنْجَدُ نَجَداً: أي عَرِق من عمل أو كرب» وقال في اللسان: « وقد نَجِد يَنْجَدُ ويَنْجُد نجدا، الأخيرة نادرة: إذا عَرِق من عمل أو كرب. وقد نُجِد عرقاً فهو منجود، إذا سال» ) إذا عَرِق من عَمل أو كَرْب. وتَوَرُّده: تَلَوُّنُه.
(س) وفي حديث الشَّعبي «اجتمع شَرْبٌ من أهل الأنْبارِ، وبين أيديهم ناجُودُ خَمْر» أي راوُوق. والناجُود: كل إناءٍ يُجْعُل فيه الشَّراب، ويقال للخمر: ناجُودٌ.


نجذ

«هـ» فيه « أنه ضَحِك حتى بدَت نَواجِذُه» النَّواجِذُ من الأسْنان: الضَّواحِك، وهي التي تَبْدو عند الضَّحك. والأكثر الأشْهَر أنها أقْصى الأسْنان. والمراد الأوّل، لأنه ما كان يَبْلُغ به الضَّحِك حتى تِبْدُوَ أواخر أضْراسه، كيف وقد جاء في صفة ضَحكه: «جُلُّ ضَحِكه التَّبَسُّم» .
وإن أريد بها الأواخِرُ فالوجْه فيه أن يُرادَ مُبالغةُ مِثِله في ضَحِكه، من غير أن يُرادَ ظُهور نَواجِذه في الضحِك، وهو أقْيَسُ القولين؛ لاشْتهارِ النَّواجذ بأواخِر الأسنان.
* - ومنه حديث العِرباض «عَضُّوا عليها بالنَّواجذ» أي تمسَّكوا بها، كما يَتَمَسَّك العاضُّ بجميع أضراسِه.
* - ومنه حديث عمر «ولَن يَليَ الناسَ كقُرشيٍ عَضَّ على ناجذه» أي صَبَر وتَصَلَّب في الأمور.
«هـ» ومنه حديث علي «إنَّ المَلَكَين قاعِدان على ناجِذيِ العبد يَكْتُبان» يعني سِنَّيه الضاحِكين، وهما اللَّذان بين الناب والأضراس.
وقيل أراد النابَيْن. وقد تكرر في الحديث.


نجر

* فيه «أنه كُفِّن في ثلاثةِ أثوابٍ نَجْرانيَّة» هي منسوبة إلى نَجْرانَ، وهو موضع معروف بين الحجاز الشام واليمن.
* - ومنه الحديث «قّدِم عليه نَصارَى نَجْرانَ» .
* - وفي حديث علي «واختلف النَّجْرُ، وتَشتَّت الأمر» النَّجْر: الطَّبْع، والأصل، والسَّوقُ الشديد.
(س) ومنه حديث النَّجاشي «لمَّا دخَل عليه عَمرو بن العاص والوَفْد، قال لهم: نَجِّروا» أي سُوقوا الكلام. قال أبو موسى: والمشهور بالخاء وسيجيء.


نجز

«هـ» في حديث الصَّرف « إلا ناجِزاً بناجِز» أي حاضِراً بحاضِر. يقال: نَجَز يَنْجُزُ نَجْزاً، إذا حَصَل وحَضَر. وأنْجَزَ وَعْدَه، إذا أحْضَرَه. والمُناجَزة في الحَرْب المُبارزَة.
«هـ» ومنه حديث عائشة « قالت لابن السائب: ثلاثٌ تَدَعهُنَّ، أو لأناجِزَنك» أي لأُقاتلَنَّك وأخاصمنَّك.


نجش

«هـ» فيه «أنه نَهى عن النَّجْش في البيع» هو أن يَمدَح السِّلعة ليُنفِقَها ويُرَوِّجَها، أو ( في الهروي: « ويزيد» ) يَزيد في ثمنها وهو لا يريد شِراءَها، لِيَقَع غيرُه فيها. (قبل هذا في الهروي: «وقال غيره [غير أبي بكر]: النَّجْش: تنفير الناس عن الشيء إلى غيره» ) والأصل فيه: تَنْفير الوَحش من مكانٍ إلى مكان.
«هـ» ومنه الحديث الآخر «لا تَناجَشُوا» هو تَفاعُلٌ، من النَّجشِ. وقد تكرر في الحديث.
(س) وفي حديث ابن المُسّيب «لا تَطْلُعُ الشمسُ حتى يَنْجُشَها ثلاثُمائةٍ وستُّون مَلَكا» أي يَسْتثيرُها.
* - وفي حديث أبي هريرة « قال: إنَّ النبيَّ صلى اللَّه عليه وسلم لَقِيَه في بعض طُرُق المدينة وهو جُنُب، قال: فانْتَجَشْتُ منه» قد اختُلِف في ضَبْطِها، فرُوي بالجيم والشين المعجمة، من النَّجِش: الإسراع. وقد نَجَشَ يَنْجُس نَجْشاً.
وروي «فانْخنستُ منه واخْتَنَسْتُ» بالخاء المعجمة والسين المهملة من الخُنوس: التَّأخُّر والاخْتِفاء. يقال: خَنَس، وانْخَنس، واخْتَنَس.
(س) وفيه ذِكرُ «النَّجاشيّ» في غير موضع. وهو اسم مَلِك الحَبَشة وغيره، والياء مشدّدة. وقيل: الصواب تخفيفُها.


نجع

* في حديث علي «دخَل عليه المِقدادُ بالسُّقيا، وهو يَنْجَع بَكَراتٍ له دَقِيقاً وخَبَطاً» أي يَعْلِفُها. يقال: نَجَعْتُ الإبل: أي عَلَفْتها النَّجُوعَ والنَّجيع، وهو أن يُخْلَط العلفُ من الخَبَط والدقيق بالماء، ثم تُسْقاهُ الإبل.
«هـ» ومنه حديث أُبَيّ، وسُئل عن النَّبيذ فقال: «عليك باللَّبن الذي نُجِعْتَ به» أي سُقِيتَه في الصِّغَر، وغُذيتَ به. ويقال: نَجَع فيه الدَّواءُ ونَجَّع، وأنْجَع، إذا نَفَعَه وعَمِل فيه. وقيل: لا يقال فيه: أنجَع.
(س) وفي حديث بُدَيلْ «هذه هَوازِنُ تَنَجَّعَتْ أرْضَنا» التَّنَجُّع والانْتِجاع والنُّجْعة: طَلَب الكَلأ ومَساقِط الغَيْث. وانْتَجع فلانٌ فلانا: طَلَب معروفَه.
* - ومنه حديث علي « ليست بِدَارِ نُجْعة » .


نجف

«هـ» فيه «فيقول: أيْ ربِّ، قَدِّمْني إلى باب الجنة فأكون تحت نِجاف الجنة» قيل: هو أُسْكُفَّة الباب. وقال الأزهري: هو (مكان هذا في الهروي: «هو أعلى الباب» ) دَرَوَنْدُه، يعني أعلاه
«هـ» وفي حديث عائشة «أنَّ حسَّان بن ثابت دَخَل عليها فأكْرَمَتْه ونَجَفَتْه» أي رَفَعَتْ منه. والنَّجَفَة: شِبه التَّلّ.
«هـ» وفي حديث عَمْرو بن العاص «أنه جَلَسَ على مِنْجاف السفينة» قيل: هو سُكَّانُها «انظر ص 363 من الجزء الرابع» الذي تُعَدَّلُ به، سُمّي به لارتفاعِه.
قال الخطابي: لم أسْمَع فيه شيئا أعْتَمِده.


نجل

* في صفة الصحابة «معه قومٌ صدورُهم أناجيلُهم» هي جمع إنْجيل، وهو اسم كتاب الله المُنَزَّل على عيسى عليه السلام. وهو اسم عِبْرانيٌّ أو سُرْيانيٌّ. وقيل: هو عربيّ.
يريد أنهم يقرأون كتاب اللَّه عن ظَهْر قلوبهم، ويَجْمَعونه في صدورِهم حِفْظاً . وكان أهل الكتاب إنما يَقْرأون كُتُبَهم من الصُحُف. ولا يَكاد أحدُهم يَجْمَعُها حِفْظاً إلا القليل.
وفي راوية « وأناجِيلُهم في صدورِهِم» أي أنَّ كُتُبَهم محفوظةٌ فيها.
«هـ» وفي حديث عائشة «وكان وادِيها يَجْرِي نَجْلاً» أي نَزّاً، وهو الماءُ القليل، تَعْني وادِي المدينة. ويُجْمع على أنْجال.
* - ومنه حديث الحارث بن كَلَدَة «قال لِعُمَر: البلادُ الوبيئة ذاتُ الأنْجال والبَعُوض» أي البُّزوز والبَقِّ.
(س) وفي حديث الزبير «عَيْنَين نَجْلاوَيْن» يقال: عينٌ نَجْلاءُ: أي واسعة.
«هـ» وفي حديث الزُّهرِي «كان له كَلْبَةٌ صائدة (في الأصل، وا، واللسان: » كلب صائد يطلب لها « وفي تاج العروس: » كلب صائد تطلب له الفحولة، يطلب نجلها، أي ولدها « وما أثبت من الهروي.) يَطْلُب لها الفُحولَةَ، يَطلُب نَجْلَها» أي وَلَدَها.
* - وفيه « مَن نَجَل الناسَ نَجَلُوه» أي من عابَهُم وسَبَّهم وقَطَع أعراضَهم بالشَّتم، كما يَقْطَع المِنْجَلُ الحشيشَ.
قال الأزهري: قاله اللَّيثُ بالحاء المهملة، وهو تصحيف.
(س) ومنه الحديث «وتُتَّخَذُ السيوفُ مَناجِلَ» أرادَ أنَّ الناس يَتْرُكون الجهاد، ويَشتغلون بالحرث والزِّراعة. والميمُ زائدة.


نجم

«هـ» فيه «هذا إبَّانُ نُجومِه» أي وقتُ ظُهورِه، يعني النبيَّ صلى اللَّه عليه وسلم.
يقال: نَجَم النَّبْتُ يَنجُم، إذا طَلَع. وكلُّ ما طَلَعَ وظَهَر فقد نجم. وقد خُصَّ بالنَّجْم منه ما لا يَقُوم على ساق، كما خُصَّ القائم على الساق منه بالشَّجَر.
* - ومنه حديث جَرير «بين نَخلةٍ وَضَالةٍ ونَجْمةٍ وأثْلَةٍ» النَّجمة: أخَصُّ من النَّجم، وكأنها واحدتُه، كنَبْتةٍ ونَبْت.
* - ومنه حديث حذيفة « سِراجٌ من النار يَظْهر في أكتافِهم حتى يَنْجُمَ في صدورِهم» أي يَنْفُذ ويَخْرج من صدورِهم.
(س) وفيه «إذا طَلَع النَّجْمُ ارْتَفَعت العاهة» .
وفي رواية «ما طَلَع النَّجْمُ وفي الأرضِ من العاهة شيء» .
وفي رواية أخرى «ما طَلَع النَّجم قَطُّ وفي الأرض عاهةٌ إلا رُفِعَت» .
النَّجم في الأصل: اسم لكل واحدٍ من كواكب السماء، وجمْعُه: نُجوم، وهو بالثُّريَّا أخَصُّ، جعلوه عَلَماً لها، فإذا أُطْلِق فإنما يُرادُ به هي، وهي المرادةُ في هذا الحديث.
وأراد بطلوعِها طلوعَها عند الصبح، وذلك في العْشر الأوْسَط من أيَّار، وسُقوُطُها مع الصبح في العشر الأوسط من تَشْرين الآخَر.
والعرب تَزْعُم أنّ بين طلوعِها وغروبها أمراضاً ووَباءً، وعاهاتٍ في
الناسِ والإبل والثَّمار.
ومدّةُ مَغيرها بحيث لا تُبْصَر في الليل نَيِّفٌ وخمسون ليلةً؛ لأنها تَخْفَى بقُرْبِها من الشمس قبلَها وبعدَها، فإذا بَعُدَت عنها ظَهَرَت في الشَّرق وقت الصبح.
قال الحربي: إنما أراد بهذا الحديث أرض الحجازِ، لأنَّ في أيّارَ يقَع الحَصادُ بها وتُدْرِك الثِّمار، وحينئذ تُباع؛ لأنها قد أُمِنَ عليها من العاهة.
قال القُتيبي: وأحْسَب أنَّ رسول اللَّه صلى اللَّه عليه وسلم أراد عاهةَ الثمار خاصَّةً.
* - وفي حديث سعد «واللَّهِ لا أَزيدُك على أربعةِ آلافٍ مُنَجَّمة» تَنْجيم الدَّين: هو أن يُقَرَّر عطاؤُه في أوقاتٍ معلومة مُتتَابعة، مشاهَرةً أو مُساناةً.
* - ومنه «تَنْجيم المكاتَب، ونُجوم الكتابة» وأصلُه أن العرب كانت تَجْعل مَطالِع مَنازِل القمر ومَساقِطَها مواقيتَ لِحُلول دُيونِها وغيرها، فتقول: إذا طَلَع النَّجمُ حلَّ عليك مالي: أي الثُّريَّا وكذلك باقي المنازِل.


نجا

* فيه «وأنا النَّذير العُرْيان فالنَّجاءَ النَّجاءَ» أي انْجُوا بأنفسِكم. وهو مصدرٌ منصوب بفعل مضمر: أي انْجُوا النَّجاءَ، وتَكراره للتأكيد. وقد تكرر في الحديث.
والنَّجاء: السُّرعة. يقال: نَجا يَنْجو نَجاءً، إذا أسرع. ونَجا من الأمر، إذا خَلُص، وأنْجاهُ غيرُه.
(س) وفيه «إنما يأخذ الذئبُ القاصِيةَ والشاذَّةَ الناجِية» أي السَّريعة. هكذا رُوِي عن الحربي بالجيم.
«هـ» ومنه الحديث «أتَوْك على قُلُصٍ نَواجٍ» أي مُسْرِعات. الواحدة: ناجِية.
«هـ» ومنه الحديث «إذا سافرتم في الجَدْب فاسْتَنجوا» أي أسرِعوا السَّير. ويقال للقوم إذا انْهَزَموا: قد اسْتَنْجَوا.
«هـ» ومنه حديث لقمان «وآخِرُنا إذا اسْتَنجينا» أي هو حامِيَتُنا، يدْفع عنا إذا انْهَزمْنا.
* - وفي حديث الدعاء «اللهم بمحمّدٍ نبيِّك وبموسى نَجيِّك» هو المُناجِي المخاطِبُ للإنسان والمُحدِّث له. يقال: ناجاهُ يُناجيه مُناجاةً، فهو مُناجٍ. والنَّجيّ: فعيل منه. وقد تَناجَيا مُناجاةً وانْتِجاءً
* - ومنه الحديث «لا يتَناجَى اثنان دون الثالث» .
وفي رواية «لا يَنْتَجى اثنان دون صاحِبهما» أي لا يَتسارَران منفردْين عنه؛ لأن ذلك يَسُوؤه.
* - ومنه حديث علي «دَعاهُ رسول اللَّه صلى اللَّه عليه وسلم يومَ الطائف، فانْتَجاهُ، فقال الناسُ: لقد طال نَجْواه، فقال: ما انْتَجَيْتُه، ولكنّ اللَّه انْتَجاه» أي إنَّ اللَّه أمَرَني أنْ أناجِيَه.
* - ومنه حديث ابن عمر «قيل له: ما سمِعْتَ من رسول اللَّه صلى اللَّه عليه وسلم في النَّجْوى؟» يريد مُناجاةَ اللَّه تعالى للعبد يومَ القيامة. والنَّجْوى: اسم يُقامُ مقامَ المصدر.
* - ومنه حديث الشَّعبي «إذا عَظُمَت الحَلْقةُ فهي بَذاءٌ ونِجاء» أي مُناجاة. يعني يَكْثُر فيها ذلك.
(س) وفي حديث بئر بُضاعة «تُلْقَى فيها المَحائض وما يُنْجِي الناسُ» أي يُلْقُونه من العَذِرة. يقال منه: أنْجَى يُنْجِي، إذا ألقَى نَجْوه، ونَجَا وأنْجى، إذا قَضَى حاجَتَه منه. والإسْتنجاء: استخراج النَّجْو من البَطن.
وقيل: هو إزالَتُه عن بدنه بالغَسل والمسح.
وقيل: هو من نَجَوْت الشجرةَ وأنْجَيْتُها، إذا قَطَعْتَها. كأنه قَطَع الأذَى عن نفسه.
وقيل: هو من النَّجوة، وهو ما ارتفع من الأرض. كأنه يَطْلُبها لِيجْلسَ تحتها.
(س) ومنه حديث عمرو بن العاص «قيل له في مرضِه: كيف تَجِدُك؟ قال: أجِدُ نَجْوِي أكثرَ من رُزْئي» أي ما يَخْرُج مني أكثر مّما يَدْخُل.
* - وفي حديث ابن سلام «وإني لَفي عَذْقٍ أُنجِي منه رُطَبا» أي النَقِطُ. وفي رواية « أستنجى منه» بمعناه.


نجه (1)

«هـ» في حديث عمر «بعد ما نَجَهَهَا» أي ردَّها وانتَهَرها. يقال: نَجَهْتُ الرجلَ نَجْهاً، إذا اسْتَقْبَلْتَه بما يَكُفُّه عنك.
والعرب تَزْعُم أنّ بين طلوعِها وغروبها أمراضاً ووَباءً، وعاهاتٍ في الناسِ والإبل ِّ
----------
(1) وضعت هذه المادة في الأصل قبل مادة (نجا) وقد وضعتها هنا، كما وضعت في ا، والنسخة 517، والهروي، والدر النثير. وهو الصحيح؛ لأن (نجا) أصلها (نجو) والواو مقدمة على الهاء في ترتيب المصنِّف
----------


نحب

«هـ» فيه «طلحةُ ممّن قَضَى نَحْبَه» النَّحْبُ: النَّذْرُ، كأنه ألْزَمَ نفسَه أن يَصْدُقَ أعداء اللَّه في الحرب فَوَفَى به.
وقيل: النَّحبْ: الموتُ، كأنه يُلْزِم نفسَه أن يقاتِل حتى يموتَ.
«هـ» وفيه «لو عَلِم الناسُ ما في الصفِّ الأوّل لاقْتتلوا عليه، وما تقَدّموا إلا بنُحْبَة» أي بقُرْعة. والمناحَبة: المخاطَرة والمراهنة.
* - ومنه حديث أبي بكر «في مناحَبة الم غُلِبَتِ الرُّومُ» أي مراهَنَتِه لقريش، بين الروم والفُرْس.
«هـ» ومنه حديث طلحة «قال لابن عباس: هل لك أن أُناحِبَك وتَرْفَعَ النبيَّ صلى اللَّه عليه وسلم» أي أفاخِرَك وأحاكِمك، وتَرْفَعَ ذِكر رسول اللَّه صلى اللَّه عليه وسلم مِن بيننا، فلا تفْتَخِر بقرابتِك منه، يعني أنه لا يقصُر عنه فيما عدا ذلك من المَفاخِر.
(س) وفي حديث ابن عمر «لمَّا نُعي إليه حُجْر غَلَبَه النَّحِيبُ» النَّحبُ والنَّحيبُ الانتِخاب: البكاء بصوت طويل ومدٍ.
(س) ومنه حديث الأسود بن المطَّلب «هل أُحِلَّ النَّحْبُ؟ » أي أُحِلَّ البكاء.
* - وحديث مجاهد «فنَحَب نَحْبةً هاجَ ماثَمَّ من البَقْل» .
* - وحديث علي «فهل دَفَعَتِ الأقارِبُ أو نَفَعَتِ النَّواحِبُ؟» أي البَواكي،
جمع ناحِبة.


نحر

* في حديث الهجرة «أتانا رسول اللَّه صلى الله عليه وسلم في نَحْرِ الظَّهيرة» هو حين تَبْلُغ الشمسُ مُنْتُهاها من الإرتِفاع، كأنها وصَلَت إلى النَّحرِ، وهو أعلى الصَّدْر.
* - ومنه حديث الإفك «حتى أتَيْنا الجيشَ في نَحْرِ الظَّهيرة» .
(س) وفي حديث وابِصة «أتاني ابنُ مسعود في نَحْر الظَّهيرة، فقلت: أيَّةُ ساعةِ زيارة؟» وقد تكررت في الحديث.
(س) وفي حديث علي «أنه خرج وقد بكَّروا بصلاة الضُّحى، فقال: نَحَرُوها نَحَرَهم اللَّه» أي صَلَّوها في أوّل وقتِها، من نَحْر الشهر، وهو أوّله.
وقوله «نحَرهم اللَّه» يَحْتَمِل أن يكون دُعاءً لهم: أي بَكَّرَهم اللَّه بالخير، كما بَكَّروا بالصلاة في أوّل وقتِها. ويَحتَملُ أن يكون دُعاءً عليهم بالنَّحر والذَّبح لأنهم غيَّروا وقتها.
* - وفي حديثه الآخر «حتى تَدْعَقَ الخُيولُ في نَوَاحِر أرضهم» أي في مُتقابَلاتِها. يقال: مَنازل بَني فُلان تَتَناحَرُ: أي تتَقابَلُ.
* - وفي حديث حذيفة «وُكِّلَت الفِتْنَة بثلاثةٍ: بالحادِّ النِّحْرير» هو الفَطِنُ البصيرُ بكل شيء.


نحز

(س) في حديث داود عليه السلام «لمَّا رَفَع رأسَه من السجود ما كان في وَجْهه نُحازة» أي قِطْعة من اللحم، كأنه من النَّحْز، وهو الدَّقُّ والنَّخس، والمِنْحازُ: الهاوَنُ «في الأصل: "الهاوُن" بواو واحدة مضمومة، وفي ا: "الهاوُون" بواوين. وأثبته بواو مفتوحة من اللسان. قال صاحب المصباح: "والهاوَن: الذي يُدقّ فيه. قيل: بفتح الواو، والأصل:هاوون، على فاعول، لأنه يُجمع على هَوَاوين، لكنهم كرهوا اجتماع واوين، فحذفوا الثانية، فبقى هاوُن، بالضم، وليس في الكلام فاعُل، بالضم ولامه واو،
ففُقِد النظير مع ثقل الضمة على الواو، ففُتحت طلبا للتخفيف. وقال ابن فارس: عربي، كأنه من الهون. وقيل: معرّب. وأورده الفارابي في باب فاعُول، على الأصل" وانظر معجم مقاييس اللغة 6/21 ،والمعرب ص 346. والجمهرة 3/183،502»
* - ومنه المثل:
* - دَقَّك بالمِنْحاز حَبَّ الفُلْفُلِ «هكذا في الأصل، وا ، واللسان. وفي أمثال الميداني 1/ 178 : "القِلْقِلِ" وكذلك جاء في اللسان، مادة (قلقل» قال: «والعامة تقول:حَبّ الفُلْفُل. قال الأصمعي: وهو تصحيف، إنما هو بالقاف، وهو أصلب ما يكون من الحبوب. حكاه أبو عبيد. قال ابن برّي: الذي ذكره سيبويه ورواه: حِبّ الفُلْفُلِ، بالفاء. قال: وكذلك رواه علي بن حمزة»


نحس

(س) في حديث بدر «فجعل يَتَنَحَّسُ الأخبار» أي يَتَتَبَّع. يقال: تَنَحَّسْتُ الأخبار، إذا تَتَبَعَّتْهَا بالاستخْبار.
* - وفي رواية: «يَتَحَسَّب ويَتَحَسَّسُ» والكلُّ بمعنىً.


نحص

«هـ» فيه «أَنه ذَكَر قَتْلَى أُحُد، فقال: يا ليتني غُودِرْتُ مع أصحاب نُحْصِ الجَبَل» النُّحْصُ بالضم «هذا شرح أبي عبيد، كما ذكر الهروي.» : أصلُ الجبل وسَفْحُه، تَمنَّى أن يكون اسْتُشْهدَ معهم يومَ أُحد.


نحض

* في حديث الزكاة «فأعْمِد إلى شاةٍ مُمتَلئة شحماً ونَحضَاً» النَّحْض: اللحم ورجُلٌ نَحِيضٌ: كثير اللحم.
* - ومنه قصيد كعب:
* - عَيْرانةٌ قُذِفَت بالنَّحْضِ (في شرح ديوانه ص 12: «في اللَّحْمِ» وفي الأصل: «غيرانة» بمعجمة، خطأ.)عن عُرُضٍ*
أي رُمِيتْ باللحم.


نحل

* فيه «ما نَحَل والدٌ ولداً من نُحْلٍ أفضلَ من أدبٍ حَسَن» النُّحْل: العَطِيَّة والهبة ابتِداءً من غير عِوَض ولا اسْتِحْقاق. يقال: نَحَله يَنْحَلُه نُحْلا بالضم. والنِّحْلة بالكسر: العطَّية.
* - ومنه حديث النُّعمان بن بشير «أنَّ أباه نَحَلَه نُحْلا»
* - وحديث أبي هريرة «إذا بَلَغَ بَنُو العاصِ ثلاثين كان مالُ اللَّه نُحْلا» أراد يَصيرُ الفىءُّ عطاءً من غير اسْتِحْقاق، على الإيثارِ والتخصيص. وقد تكرر في الحديث.
(س) وفي حديث أم مَعْبَد «لم تَعِبْه نُحْلةٌ» أي دِقَّةٌ وهُزالٌ. وقد نَحِلَ جِسمُه نُحولا.
والنُّحْل: الإسم.
قال القُتَيْبِي: لم أسْمَع بالنُّحْلِ في غير هذا الموضع إلا في العطِيّة.
* - وفي حديث قَتادة بن النُّعمان «كان بُشَيْر بن أُبَيْرِق يقول الشِّعْر، ويَهْجو به أصحابَ النبي صلى اللَّه عليه وسلم ويَنْحَلُه بعضَ العرب» أي يَنْسُبُه إليهم، من النِّحْلة: وهي النِّسبة بالباطل.
(س) وفي حديث ابن عمر «مَثَل المؤمن مَثَل النَّحلة» المشهور في الرواية بالخاء المعجمة. وهي واحدةُ النخيل.
ورُوِي بالحاء المهملة، يريد نَحْلة العسل. ووجْه المشابَهَة بينهما حِذْقُ النَّحل وفِطْنَتُه، وقلّة أذاهُ وحَقارَته ومنفعته، وقُنوعُه وسَعْيُه في الليل، وتَنزُّهُه عن الأقْذار، وطِيب أكلِه، وأنه لا يأكلُ من كَسْب غيره، ونُحولُه وطاعتُه لأميره، وأنَّ للنَّحل آفاتٍ تَقْطَعُه عن عمله. منها الظُّلْمة والغَيْم، والريح والدخان والماء والنار. وكذلك المؤمنُ له آفاتٌ تُفَتِّرُه عن عمله: ظلمةُ
الغفلة، وغَيْم الشكِّ، وريحُ الفِتنة، ودُخَان الحرام، وماءُ السَّعة، ونار الَهَوَى.


نحم

«هـ» فيه «دخلتُ الجنةَ فسمِعْت نَحمْةً من نُعَيمٍ» أي صوتاً. والنَّحيمُ: صوتٌ يخرُج من الجَوْف. ورجلٌ نَحِمٌ وبها سُمِّي نُعَيْم النَّحَّام «هو نعيم بن عبد الله بن أسيد بن عوف. الإستيعاب ص 1507»


نحا

«هـ» في حديث حَرام بن مِلْحان «فانْتَحَى له عامِرُ بن الطُّفَيل فقتَله» أي عَرَض له وقَصَدَه. يقال: نَحَا وأنْحَى وانْتَحَى.
* - ومنه الحديث «فانْتَحاه رَبيعةُ» أي اعتمده بالكلام وقصده.
* - ومنه حديث الخَضِر عليه السلام «وتَنَحَّى له» أي اعتمد خَرْقَ السفينة.
* - وحديث عائشة «فلم أنْشَبْ حتى أنْحَيْتُ عليها» هكذا جاء في رواية. والمشهور بالثاء المثلثة والخاء المعجمة والنون.
«هـ» ومنه حديث ابن عمر «أنه رأى رجُلا يَتَنَحَّى في سجوده، فقال: لا تَشِينَنّ صُورتك» أي يَعتمِد على جَبْهتِه وأنْفِه، حتى يؤثِّر فيهما.
(س) ومنه حديث الحسن «قد تّنَحَّى في بُرْنُسِه، وقام الليلَ في حِنْدِسِه» أي تَعَمَّد للعبادة، وتوجَّه لها، وصار في ناحِيَتِها، أو تَجَنَّب الناسَ وصار في ناحِيةٍ منهم.
(س) وفيه «يَأتيني أنْحاءٌ من الملائكة» أي ضُروبٌ منهم، واحدُهم: نَحْوٌ. يعني أن الملائكة كانوا يَزُورُنه، سِوى جبريل عليه السلام.


نخب

* فيه « ما أصابَ المؤمنَ مِن مكروه فهو كفَّارةٌ لِخَطاياه، حتى نُخْبةِ النَّمْلة» النُّخبْة «ضبطت في الهروي بفتح النون، ضبط قلم» : العضَّة والقَرْصَة. يقال: نَحَبَت النملةُ تَنْحُب، إذا عَضَّت. والنَّخْبُ: خَرْق الجِلد.
«هـ» ومنه حديث أُبيّ "لا يُصيبُ المؤمنَ مصيبةٌ «هكذا ضبط بالتنوين في ا، والهروي، واللسان. وضبط في الفائق 3/75 بالضم مخففا مع الإضافة» ذَعْرةٌ ولا عَثْرَةُ قَدَمٍ، ولا اختِلاجُ عرْق، ولا نُخْبةُ نَمِلةٍ إلا بذَنْب، وما يَعفْو اللَّهُ أكثرُ «.
ذَكَره الزمخشري مرفوعا. ورواه بالخاء والجيم. وكذلك ذكَره أبو موسى فيهما وقد تقدّم.
(س) وفي حديث علي، وقيل عُمَر » وخَرجْنا في النُّخْبة « النُّخبة بالضم: المُنْتَخَبون من الناس المُنْتَقَوْن. والإنْتِخاب: الإختيار والإنْتِقاء.
* - ومنه حديث ابن الأكوع » انْتَخب من القوم مائةَ رجلٍ «.
(س) وفي حديث أبي الدَّرداء » بئس العَوْنُ على الدِين قَلْبٌ نَخيبٌ، وبطنٌ رَغِيبٌ « النَّخيبُ: الجَبانُ الذي لا فؤاد له: وقيل: الفاسد الفعل.
(س) وفي حديث الزبير » أقبَلْتُ مع رسول اللَّه صلى اللَّه عليه وسلم من لِيَّةَ فاسْتَقْبَل نَخْباً ببَصرِه" هو اسمُ موضع هناك.


نخت

(س) في حديث أُبيّ «ولا نَخْتَة نَمْلة إلا بذَنْب» هكذا جاء في رواية. والنَّخت والنَّتْف واحدٌ يريد به قَرصة نملة.
ويُروى بالباء الموحدة وبالجيم. وقد تقدّما.


نخخ

«هـ» فيه «ليس في النُّخَّةِ صدقة» هي الرَّقيق. وقيل: الحَمير. وقيل: البَقَر العَوامِل. وتُفتَحُ نونُها وتُضَمُّ. وقيل: هي كل دابّة استُعملت. وقيل: البَقَر العَوامِل بالضم، وغيرها بالفتح.
وقال الفَرّاء: النُّخَّة أن يأخذَ المُصَدِّق ديناراً بعدَ فراغِه من الصدقة.
* - ومنه حديث علي «أنه بَعَث إلىعثمان (هو عثمان بن حُنيف، كما سبق في مادة (زخخ» بصحيفة فيها: لا تَأخُذَنَّ من الزُّخَّةِ ولا النُّخَّة شيئا".


نخر

(س) فيه «أنه أخَذ بنُخْرة الصبيّ» أي بأنفِه. ونُخْرَتا الأنف: ثَقْباه والنَّخَرة بالتحريك: مُقَدَّم الأنفِ. والمَنْخِرُ والمَنْخِران أيضا: ثَقْبا الأنفِ.
* - ومنه حديث الزِّبْرِقان «الأُفَيْطِس النَّخرة، الذي (في اللسان: » للذي كان يَطْلُع في حِجرِه «) كأنه يَطَّلِع في حِجْرِه» .
«هـ» وحديث عمر، وقيل علي «أنه أتِيَ بسَكْرانَ في شهر رمضان، فقال: لِلْمِنْخِرَين» أي كَبَّه اللَّه لِمَنْخِرَيه. ومثْلُه قولُهم في الدعاء: لِلْيَدين وللفَمِ.
(س) وفي حديث ابن عباس «لمَّا خَلَق اللَّه إبليسَ نَخَر» النَّخير:
صوتُ الأنف.
«هـ» وفي حديث عَمرو بن العاص «رَكِبَ بَغْلةً شَمِط وجْهُها هَرَماً، فقيل له: أتركَبُ هذه وأنت على أكْرم ناخِرةٍ بمصر؟» الناخِرَةُ «هذا شرح المبّرد، كما ذكر الهروي.» : الخَيْل، واحدُها: ناخِر. وقيل: الحمير؛ لِلصُّوت الذي يَخْرُج من أنُوفِها. وأهلُ مصر يُكْثِرون رُكوبَها أكثر من رُكوب البِغال «زاد الهروي: "وقال غيره [غير المبرد]: يريد بقوله: وأنت على أكرم ناخرة: أي ولك منها أكرمُ ناخرة. ويقولون: إن عليه عَكَرَةً من مال: أي إن له عَكَرةً. والأصل فيها أنها تَرُوحُ عليه. وفي بعض الحديث: أفضل الأعمال الصلاة على وقتها. يريد لِوقتها". وفي اللسان: "وقيل: ناجرة، بالجيم".»
«هـ» وفي حديث النَّجاشِيّ «لمَّا دَخل عليه عمْرو والوفْد معه، قال لهم: نَخِّروا» أي تكلَّموا. كذا فُسِّر في الحديث. ولعله إن كان عربيا (أفاد في الدر النثير أنه بالحبشية. قال: «ومعناه: تكلَّموا» ) مأخوذٌ من النَّخير: الصَّوت. ويُروى بالجيم، وقد تقدم.
* - ومنه حديثه أيضا «فَتناخَرَتْ بَطارِقَتُه» أي تكلّمت، وكأنه كلامٌ مع غَضَبٍ ونُفُور.


نخس

«هـ» فيه «أنّ قادِماً قَدِمَ عليه فسأله عن خِصْب البلاد، فحدّثَه أنّ سَحابةً وَقَعَت فاخْضَرَّ لها الأرضُ، وفيها غُدُرٌ تَناخَسُ» أي يَصُبُّ بعضُها في بعض. وأصلُ النَّخْسِ: الدَّفعْ والحَرَكة.
(س) وفي حديث جابر «أنه نَخَس بَعيره بِمِحْجَنٍ» .
* - ومنه الحديث «ما من مولودٍ إلا نَخَسه الشيطانُ حين يُولَدُ إلا مريمَ وابْنَها» . وقد تكرر ذِكر «النَّخْس» في الحديث.


نخش

«هـ» وفي حديث عائشة «كان لنا جِيرانٌ من الأنصار يَمْنَحُونَنا شيئاً من ألبْانِهم، وشيئاً من شَعير نَنْخُشُه» أي نَقْشِرُه ونَعْزِل عنه قِشرَه. ومنه نُخِش الرجلُ، إذا هُزِل. كأن لحمه أُخِذَ عنه.


نخص

* في صفته صلى اللَّه عليه وسلم «كان مَنْخُوصَ الكعبين» الرواية «مَنْهُوس» بالسين المهملة.
قال الزمخشري: ورُوي (رواية الزمخشري بالشين المعجمة. الفائق 3/137 قال «وروي: منهوس ومَبْخُوص» . بالباء بدل النون، وهو موافق لما ذكره المصنف وشرحه في مادة (بخص" "مَنْهُوش ومنخوص. والثلاثة في معنى المَعْروقِ" وانْتَخَص لَحْمُه إذا ذَهَب. ونَخَص الرجل، إذا هُزِل. قاله الجوهري. وهو بالصاد المهملة.


نخع

«هـ» فيه «إنّ أنْخَعَ الأسماء عند الله أن يَتَسَمَّى الرجلُ مَلِكَ الأمْلاك» أي أقْتَلَهَا لصاحبها، وأهْلَكَها له. والنَّخع: أشدُّ القتل، حتى يَبْلُغ الذَّبحُ النُّخاع (النخاع، مثلث النون، كما في اللسان. قال صاحب المصباح: «الضم لغة قوم من الحجاز، ومن العرب من يفتح، ومنهم من يكسر» ) وهو الخيْطُ الأبيض الذي في فَقار الظَّهر. ويقال له: خَيْط الرَّقبة.
ويُروَى «أخْنَع» وقد تقدّم.
* - ومنه الحديث «ألا لا تَنْخَعُوا الذبيحَةَ حتى تَجِبَ» أي لا تَقْطَعوا رَقَبَتَها وتَفْصِلوها قَبْل أن تَسْكُنَ حَرَكَتُها.
* - وفيه «النُّخاعةُ في المسجد خطيئة» هي البَزْقَة التي تَخْرُج من أصل الفمَ، ممّا يَلي أصْلَ النُّخَاع.


نخل

«هـ» فيه «لا يَقْبَلُ اللَّهُ من الدُّعاء إلا الناخلة» أي المَنْخُولة الخالصة، فاعلة بمعنى مفعولة، كماءٍ دافِق.
«هـ» ومنه الحديث «لا يَقْبَل اللَّه إلاّ نَخائِلَ (في الهروي » تناخيل «) القلوب» أي النّيَّاتِ الخالصة. يقال: نَخَلْتُ له النصيحةَ، إذا أخلَصْتَها.


نخم

(س) في حديث الحُديَيْبِية «ما يَتَنَخَّم نُخامةً إلا وَقَعَتْ في يدِ رجُل» النُّخامة: البَزْقَة التي تَخْرُج من أقْصَى الحَلْق، ومن مخرج الخاء المعجمة.
* - ومنه حديث علي «أَقْسِمُ لَتَنْخَمَنَّها أَمَيَّةُ من بعدي كما تُلْفَظُ النُّخامة»
(س) وفي حديث الشَّعْبيّ: اجتمع شَرْبٌ من الأنبار فَغَنَّى ناخِمُهم:
* - ألاَ سَقِّيانِي (في اللسان والفائق 3/71: «ألا قاسقياني» وفي الفائق: «قبل خيل» .) قبلَ جَيْش أبي بكر*
الناخِم: المَغِنِّي. والنَّخْم: أجْوَدُ الغِناء.


نخا

(س) في حديث عمر «فيه نَخْوة» أي كِبْرٌ وعُجْبٌ، وأنَفَة وحَميَّة. وقد نُخِيَ وانْتُخي، كزُهِيَ وازْدُهِيَ.


ندب

* في حديث موسى عليه السلام «وإنّ بالَحجَر نَدَباً: ستةً أو سبعة، مِن ضرْبِه إيَّاه» النَّدَبُ، بالتحريك: أثَر الجُرْح إذا لم يَرْتفِع عن الجِلْد، فشُبِّه به أثَر الضرب في الحَجَر.
«هـ» ومنه حديث مجاهد «أنه قرأ » سِيمَاهُم في وجوههمْ مِن أثَرِ السُّجود « فقال: ليس بالنَّدَب، ولكنه صُفْرةُ الوجهِ والخشوع» .
«هـ» وفيه «انْتَدب اللَّهُ لمن يَخْرُج في سبيله» أي أجابَه إلى غُفْرانِه. يقال: نَدَبْتُه فانْتَدَب: أي بَعَثْتُه ودَعَوتُه فأجاب.
(س) وفيه «كلُّ نادِبةٍ كاذِبةٌ إلا نادِبةَ سَعْد» النَّدْب: أن تَذكر النائحةُ الميّت بأحسنِ أوصافِه وأفعاله.
(س) وفيه «كان له فَرس يقال له المَنْدوب» أي المطلوب، وهو من النَّدَب: الرَّهْنِ الذي يُجْعَل في السِباق.
وقيل: سمِّي به لِنَدَبٍ كان في جِسْمِه. وهو أثر الجُرْح.


ندج

(س) في حديث الزبير «وقَطع أُنْدوجَ سَرْجِه» أي لِبْدَه. قال أبو موسى: كذا وجدتُه بالنون. وأحْسَبُه بالباء، وقد تقدم.


ندح

«هـ» فيه «أخرجه الهروي من حديث عِمران بن حُصَين» «إنَّ في المَعاريض لَمنْدوحةً عن الكَذِب» أي سَعَةً وفُسْحة. يقال: نَدَحْتُ الشيء، إذا وسَّعْتَه. وإنك لفي نُدْحةٍ ومَنْدوحةٍ من كذا: أي سَعَةٍ يعني أنَّ في التعريض بالقول من الاتَّساع ما يُغني الرجلَ عن تَعمُّد الكذب.
«هـ» وفي حديث أم سَلمة «قالت لعائشة: قد جَمَع القرآنُ ذَيْلَك فلا تَنْدَحِيه» أي لا تُوَسَّعيه وتَنْشُرِيه. أرادت قولَه تعالى: «وقَرْنَ في بُيوتِكُنَّ ولا تَبَرَّجْنَ» .
(س) ومنه حديث الحَجّاج «وادٍ نادِحٌ» أي واسع.


ندد

(س) فيه «فَندَّ بعيرٌ منها» أي شَرَد وذَهَب على وجْهِه.
* - وفي كتابه لأُكَيْدِر «وخَلَع الأنْدادَ والأصنام» الأندادُ: جمع نِدّ، بالكسر، وهو مثْل الشيءِ الذي يُضادّه في أمورِه ويُنادّه: أي يخالفُه. ويريد بها ما كانوا يَتَّخِذُونه آلهةً من دون اللَّه.


ندر

* فيه «رَكِب فرساً له فمرّت بشجرة، فطار منها طائِر فحادَت (في ا: » فمادت «) فَنَدَرَ عنها على أرض غليظة» أي سَقَطَ ووَقَع.
* - ومنه حديث زواج صَفِيّة «فَعَثَرَتِ الناقةُ، ونَدَرَ رَسول اللَّه صلى الله
عليه وسلم ونَدَرَتَ» .
(س) والحديث الآخر «أنّ رَجلا عَضَّ يَدَ آخر فَنَدَرَت ثَنِيَّتُه» وفي رواية: «فأنْدَر ثَنيَّتَه» .
(س) وفي حديث آخر «فضَرب رأسَه فَنَدَر (1)» وقد تكرر في الحديث.
«هـ» وفي حديث عمر «أن رجلا نَدَر في مجلِسه، فأمر القومَ كلَّهم بالتَّطَهُّرِ؛ لئلاّ يَخْجَل الرجل» معناه أنه ضَرط، كأنها نَدَرَت منه من غير اختيارٍ.
(س) وفي حديث علي «أنه أقْبَل وعليه أنْدَرْ وَرْدِيَّة» قيل هي فوق التُّبَّان ودون السّراويل، تُغَطِّي الرُّكْبة، منسوبة إلى صانع ومكان.
---------
(1) [في الأصل : «فند» ، وهو إسقاط مطبعي. دار الحديث]


ندس

«هـ» في حديث أبي هريرة «دخل المسجد وهو يَنْدُس الأرضَ برجلِه» أي يَضْرِبُها. والنَّدْس: الطَّعْن.


ندغ

«هـ» في حديث الحجَّاج "كتَب إلى عامله بالطائف أن أرْسلْ إليَّ بعَسَل من عسل النَّدْغ، النِّدْغ «بالفتح ويكسر، كما في القاموس. وبالتحريك أيضا، كما في اللسان.» والسِّحاء" النِّدْغ، النَّدْغ: السَّعْتَر البَرِّيّ. وهو من مَراعِي النَّحْل.
وقيل: هو شجرٌ أخْضَرُ، له ثَمَرٌ أبيضُ، واحدتُه: نَدْغَة.
«هـ» ومنه حديث سليمان بن عبد الملك «دخل الطائفَ فوجد رائحةَ السَّعْتَر، فقال: بِواديكم هذا نَدْغَةٌ» .


ندم

* فيه «مرحباً بالقومِ غيرَ خَزايا ولا نَدامَى» أي نادمين. فأخرجه على مذهبهم في الإتباع لِخزايا؛ لأن الندامَى جمع نَدمان، وهو النديم الذي يرافقك ويُشاربك.
ويقال في الندم: نَدمانُ، أيضا، فلا يكون إتباعا لخزايا، بل جمعاً برأسه.
وقد نَدِم يَنْدَم، ندامةً ونَدَماً، فهو نادِمٌ ونَدْمانُ.
* - وفي حديث عمر «إياكم ورَضاعَ السُّوءِ؛ فإنه لا بُدَّ من أن يَنْتَدِمَ (في الفائق 3/78: » يندم «) يوماً » أي يظهَر أثرُه. والنَّدَم: الأثَر، وهو مِثل النَّدَب. والباء والميم يتبادلان.
وذكره الزمخشري بسكون الدال، من النَّدْم: وهو الغَمّ اللازم إذ يَنْدَم صاحبُه، لما يعثر عليه من سوء آثاره.


نده

«هـ» في حديث ابن عمر «لو رأيتُ قاتلَ عمرَ في الحَرَم ما نَدَهْتُه» أي ما زجرتُه. والنَّدْه: الزَّجْرُ بصَهْ ومَهْ.


ندا

«هـ» في حديث أم زَرْع «قريب البيتِ من النادِي» النادِي: مُجْتَمَع القومِ وأهل المجلِس، فيقع على المجلِس وأهلِه. تقول: إن بيتَه وسَطَ الحِلَّة، أو قريبا منه؛ ليغشاه الأضيافُ والطُّرّاق.
(س) ومنه حديث الدعاء «فإنَّ جارَ النادي يَتَحوَّل ( في الأصل » فإنْ جار النادي نَتحوَّل" وما أثبتُّ من ا واللسان. وهو موافق لرواية المصنف في مادة «بدو» غير أن اللسان لم يضبط النون. «) أي جارَ المجلس. ويروى بالباء الموحَّدة، من البَدْو وقد تقدم.
(س) ومنه الحديث » واجعلني في النَّدِيّ الأعلَى « النَّدِيّ، بالتشديد: النادِي. أي اجعلني مع الملأ الأعلى من الملائكةِ.
وفي رواية » واجعلني في النِّداء الأعلَى «. أراد نِداءَ أهلِ الجنّة أهلَ النار » أنْ قد وَجَدْنا ما وَعَدَنا رَبُّنا حقَّاً «.
* - ومنه حديث سَريَّة بني سُلَيم » ما كانوا ليَقْتُلوا عامراً وبني سُلَيم وهم النَّديّ « أي القومُ المجتمعون.
* - وفي حديث أبي سعيد » كُنّا أنداءً فخرج علينا رسول اللَّه صلى الله عليه وسلم « الأنداء: جمع النادي: وهم القوم المجتمِعون.
وقيل: أراد كُنّا أهلَ أنداء. فحذف المضاف.
(س) وفيه » لو أن رجلاً ندا الناسَ إلى مَرْماتيْن أو عَرْقٍ أجابوه « أي دعاهم إلى النادي. يقال: ندوتُ القومَ أندُوهم، إذا جمعتَهم في النادي. وبه سمِّيت دار النَّدْوة بمكة؛ لأنهم كانوا يجتمعون فيها ويتشاورون.
* - وفي حديث الدعاء » ثِنْتان (في الأصل: «اثنتان» وما أثبتُّ من: ا، واللسان.) لا تُرَدّان، عند النِّداء وعند البأس « أي عند الأذان بالصلاة، وعند القتال.
* - وفي حديث يأجوج ومأجوج » فبينما هم كذلك إذ نُودُوا ناديةً: أتى أمرُ اللَّه « يريد بالنادية دعوةً واحدةً ونِداءً واحداً، فقلب نِداءةً إلى نادية، وجعل اسم الفاعل موضع المصدر.
* - وفي حديث ابن عوف » وأوْدَى سمعُه إلاّ نِدايا « أراد: إلاّ نِداءً، فأبدل الهمزة ياءً، تخفيفا، وهي لغة بعض العرب.
(هـ) وفي حديث الأذان » فإنّه أَندَى صوتاً « أي أرفعُ وأعلى. وقيل:
أحسنُ وأعذب وقيل: أَبْعَدُ.
(هـ) وفي حديث طلحة » خرجتُ بفَرسٍ لي أُنَدِّيه (رواية الهروي: «لأُندِّيه» . «) التَّنْدِية: (هذا قول أبي عبيد، عن الأصمعي، كما ذكر الهروي) أن يُورِدَ الرجُل الإبِلَ والخيلَ فتشربَ قليلا، ثم يرُدّها إلى المرعَى ساعةً، ثم تُعاد إلى الماء.
والتندية أيضا: تضمير الفرس، وإجراؤه حتى يسيلَ عَرَقُه. ويقال لذلك العَرَق: النَّدَى ويقال: ندّيْت الفَرَسَ والبعير تَنْدِيةً. ونَدِيَ هو نَدْواً.
وقال القتيبي: الصواب: » أُبَدِّيه (في الهروي: «لأُبدِّيه» «) بالباء، أي أُخرجه إلى للبَدْو، ولا تكون التندية إلا للإبل.
قال الأزهري: أخطأ القتيبي. والصواب الأول.
* - ومنه حديث أحد الحَيَّيْن اللَّذين تنازعا في موضع » فقال أحدُهما: مَسْرَح بَهْمِنا، ومَخْرَج نِسائنا، ومُنَدَّى خيلِنا « أي موضع تَنْدِيَتها.
(هـ) وفيه: من لقي اللَّه ولم يَتَنَدَّ من الدم الحرام بشيءٍ دخل الجنَّةَ » أي لم يُصِبْ منه شيئا، ولم يَنَلْه منه شيءٌ. كأنه نالَتْه نَداوةُ الدَّم وبَلَلُه. يقال: ما نَدِيَني من فلانٍ من شيءٌ أكرهه، ولا نَدِيَتْ كفِّي له بشيء.
* - وفي حديث عذاب القبر وجريَدَتَي النخل «لن يزال يُخَفَّف عنهما ما كان فيهما نُدُوٌ» يريد نَداوة. كذا جاء في مسند أحمد، وهو غريب «انظر مسند الإمام أحمد 2/441 من حديث عبد اللَّه بن عمرو بن العاص.» إنما يقال: نَدِيَ الشيءُ فهو نَدٍ، وأرضٌ نَدَيَةٌ وفيها نَداوةٌ.
(س) وفيه «بَكْرُ بن وائل نَدٍ» أي سَخِيٌّ. يقال: هو يَتَنَدَّى على أصحابه: أي يَتسخَّى.


نذر

* فيه «كان إذا خطب احمرَّتْ عيناه، وعلا صوتُه، واشتدَّ غَضَبُه، كأنه منذِرُ جيش يقول: صبَّحكم ومسَّاكُم» المنذر: المُعْلِم الذي يُعرِّف القومَ بما يكون قد دَهَمِهم، من عدوّ أو غيره. وهو المخوِّف أيضا.
وأصل الإنذار: الإعلام يقال: أنذرتُه أّنْذِّرُه إنذاراً، إذا أعلمتَه، فأنا مُنذِرٌ ونَذير: أي مُعْلِمٌ ومخوِّف ومحذِّر. ونَذِرْتُ به، إذا علِمتَ.
(س) ومنه الحديث «فلمّا عَرَف أن قد نَذِرُوا به هَرَب» أي عَلِموا وأحسُّوا بمكانه.
(س) ومنه الحديث «انْذَرِ القومَ» أي احذَرْ منهم، واستعَّد لهم، وكن منهم على عِلْم وحَذَر.
* - وفيه ذِكر «النَّذْر» مكرَّرا. يقال: نَذَرْتُ أَنْذِر، وأنْذُر نَذْراً، إذا أوجبتَ على نفسِك شيئا تبرُّعا؛ من عبادة، أو صدقة، أو غير ذلك.
وقد تكرر في أحاديثه ذِكرُ النَّهي عنه. وهو تأكيد لأمره، وتحذير عن التهاون به بعد إيجابه، ولو كان معناه الزجر عنه حتى لا يُفْعَل، لكان في ذلك إبطالُ حُكمِه، وإسقاطُ لُزوم الوفاء به، إذ كان بالنهي يصير معصية، فلا يلزم. وإنما وجه الحديث أنه قد أعلمهم أن ذلك أمرٌ لا يجٌرُّ لهم في العاجل نفعا، ولا يصرِف عنهم ضَرّاً، ولا يرُدّ قضاءً، فقال: لا تَنْذِرُوا، على أنكم قد تدركون بالنَّذْر شيئا لم يُقدِّرهُ اللَّه لكم، أو تصرفون به عنكم ما جرى به القضاءُ عليكم، فإذا نَذَرتم ولم تعتقدوا هذا، فاخرجوا عنه بالوفاء، فإن الذي نذرتموه لازِمٌ لكم.
«هـ» وفي حديث ابن المسّيب «أن عمر وعثمان قَضَيا في المِلْطاة بنصف نَذْر المُوضِحَة» أي بنصف ما يجب فيها من الأرْش والقيمة. وأهل الحجاز يُسمُّون الأرش نَذْراً. وأهل العراق يُسمُّونه أَرْشا.


نرد

* فيه «مَن لَعِب بالنَّرْدَشِير فكأنما غَمَس يَدَه في لحم خنزير ودَمِه
» النَّرْد: اسم أعجمي معرَّب. وشير: بمعنى حلو «في القاموس: النَّرد، معرَّب. وضعه أرْدَشير بنُ بابَك، ولهذا يقال النَّرْدشير"» .


نرمق

* في حديث خالد بن صفوان «إن الدِّرْهم يكسُو النَّرْمَق» النّرمَق: اللّيِّن. وهو فارسي معرَّب أصله: النَّرْم «وهو الجيِّد. كما في المعرَّب ص 333» يريد أن الدِّرْهم يكسو صاحبَه الّليِّن من الثياب.
وجاء في رواية «يَكْسِر النَّرْمَق» فإن صَحَّت فيُريد أنه يُبْلَغ به الأغراضُ البعيدة، حتى يكسِر الشيء الليِّن الذي ليس من شأنه أن ينكسر؛ لأن الكسر يخُصّ الأشياءَ اليابسة.


نزح

«هـ» فيه «نزل الحديبيةَ وهي نَزَحٌ» النَّزَح، بالتحريك: البئر التي أُخِذ ماؤها، يقال: نَزَحتِ البئرُ ونزحتُها. لازِمٌ ومُتَعَدّ.
(س) ومنه حديث ابن المسيّب «قال لِقَتادة: ارحَلْ عني، فقد نَزَحْتَني»
أي أنْفَدْتَ ما عندي.
وفي رواية: «نَزَفْتَني» .
* - ومنه حديث سَطِيح «عبد المسيح جاء من بلدٍ نَزيح» أي بعيد. فعيل بمعنى فاعل.


نزر

«هـ» في حديث أم مَعْبَد «لا نَزْرٌ ولاهَذَر» النَّزْر: القليل. أي ليس بقليلٍ فيدُلَّ على عِيّ، ولا كثيرٍ فاسد.
(س) ومنه حديث ابن جُبَير «إذا كانت المرأةُ نَزْرةً أو مِقْلاةً» أي قليلةَ الوَلَد يقال: إمرأةٌ نَزْرَةٌ ونَزُور.
«هـ» وفي حديث عمر «أنه سأل رسول الله صلى الله عليه وسلم عن شيءٍ مِرارا، فلم يُجبْه، فقال لنفسه: ثَكِلَتْك أمُّك يا عمرُ، نَزَرْتَ رسول الله صلى الله عليه وسلم مرارا لا يُجيبك» أي ألححتَ عليه في المسألة إلحاحاً أدَّبك بسُكوته عن جوابك. يقال: فلانٌ لا يُعطِي حتى يُنْزَرَ: أي يُلَحَّ عليه.
ومنه حديث عائشة «وما كان لكم أن تَنْزُروا رسول اللَّه صلى الله عليه وسلم على الصلاة» أي تُلِحُّوا عليه فيها.


نزز

(س) في حديث الحارث بن كَلَدة «قال لِعمر: البلاد الوبيئة، ذات الأنجال والبَعوض والنَّزّ» النَّزُّ: ما يتحلَّب من الماء القليل في الأرض. نَزَّ الماءُ يَنِزُّ نَزَّاً، وأنَزَّت الأرضُ، إذا أخرجت النَّزَّ.


نزع

«هـ» فيه «رأيتُني أَنْزِع على قَلِيب» أي أستقي منه الماءَ باليد. نزعْتُ الدَّلْوَ أَنزِعُها نَزْعاً، إذا أخْرَجْتَها. وأصل النَّزْع، الجَذْب
والقَلْع. ومنه نَزْعُ الميِّتِ رُوحَه (في الأصل: «نَزَع الميِّتُ روحَه» وما أثبتُّ من ا، واللسان) ونَزَع القوسَ، إذا جَذَبها.
* - ومنه حديث عمر «لن تَخُورَ قُوىً ما دام صاحبُها يَنْزِعُ ويَنْزُو» أي يجذِب قوسَه، ويَثِبُ على فرسه. والمنازعةُ: المجاذبة في المعاني والأعيان.
(س) ومنه الحديث «أنا فَرَطُكم على الحوض، فَلأُلْفَيَنَّ ما نُوزِعْتُ في أحدكم، فأقول: هذا منِّي» أي يُجْذَب ويُؤخّد منِّي.
«هـ» ومنه الحديث: «مالي أُنازَعُ القرآن؟ » أي أُجاذَب في قراءته
(في الهروي: «أي أُجاذَب قراءتَه» كأنهم جَهَروا بالقراءة خلفَه فشغلوه.
«هـ» وفيه «طُوبَى للغُربَاء. قيل: من هم يا رسولَ اللَّه؟ قال: النُّزّاع من القبائل» هم (في الفائق 3/80: «هو» وفي اللسان: «هو الذي نزع عن أهله وعشيرته» ) جمع نازِع ونَزيع، وهو الغريب الذي نَزَع عن أهله وعشيرته. أي بَعُد وغاب.
وقيل: لأنه يَنْزع إلى وطنه: أي يَنْجَذِب ويَميل والمراد الأول. أي طوبَى للمهاجرين الذين هجروا أوطانَهم في اللَّه تعالى.
«هـ» ومنه حديث ظَبْيان «أن قبائلَ من الأزد نَتَّجوا فيها النَّزائع» أي الإبلَ الغرائبَ، انتزعوها من أيدي الناس.
(س) ومنه حديث عمر «قال لآل السائب: قد أضْوَيْتُم فانكِحُوا في النَّزائع» أي في النِّساء الغرائب من عشيرتكم. يقال للنِّساء التي تزوَجْن في غير عشائرهنّ: نَزائعُ.
«هـ» وفي حديث القذْف «إنما هو عِرقٌ نَزَعه» يقال نَزَع إليه في الشَّبَه،
إذا أشبهه.
«هـ» ومنه الحديث «لقد نَزَعْتَ بمثل ما في التوراة» أي جئتَ بما يشبهها.
(س) وفي حديث القُرشيّ «أسرني رجلٌ أنْزَعُ» الأنْزَعُ: الذي يَنْحسِر شَعَرُ مقدَّم رأسه ممّا فوق الجَبين. والنَّزعتان عن جانِبَي الرأس ممّا لا شعَرَ عليه.
* - وفي صفة علي «البَطينُ الأنْزَعُ» كان أنزعَ الشعر، له بَطْن.
وقيل: معناه: الأنزعُ من الشِّرْك، المملوء البطن من العلم والإيمان.


نزغ

* في حديث علي «ولم تَرْمِ الشُّكوكُ بنَوازِغها عَزيمةَ إيمانهم» النَّوازِغُ: جمع نازِغة، من النَّزْغ: وهو الطَّعْن والفساد. يقال: نَزَغ الشيطانُ بينهم يَنْزِغُ نَزْغاً أي أفسد وأغْرَى. ونَزَغه بكلمة سُوء: أي رماه بها، وطعن فيه.
* - ومنه الحديث «صِياح المولود حين يقع نَزْغةٌ من الشيطان» أي نَخْسةٌ وطَعْنة.
(س) ومنه حديث ابن الزبير «فنزغه إنسانٌ من أهلِ المسجد بنَزِيغةٍ» أي رماه بكلمة سيّئة. وقد تكرر في الحديث.


نزف

«هـ» فيه «زَمْزَمُ لا تُنْزَفُ ولا تُذَمّ» أي لا يفْنَى ماؤها على كثرة الاستقاء.


نزك

«هـ» في حديث أبي الدَّرداء «ذَكَر الأبدالَ فقال: ليسوا بِنَزّاكِين ولا مُعجبين ولا مُتماوِتين» النَّزاك: الذي يعيب الناسَ. يقال: نَزَكْتُ الرجلَ، إذا عِبْتَه. كما يقال: طَعْنت عليه وفيه. قيل: أصله: من النَّيْزَك، وهو رُمْحٌ قصير.
«هـ» ومنه الحديث «أن عيسى عليه السلام يَقْتُل الدَّجال بالنَّيْزَك» .
ومنه حديث ابن عون «وذُكِر عنده شَهْرُ بن حَوْشَب، فقال: إنّ شَهْراً نَزَكوه» أي طعنوا عليه وعابوه.


نزل

* فيه «إن اللَّه تعالى يَنْزِل كلَّ ليلةٍ إلى السماء الدنيا» النُّزول والصُّعود، والحركة والسكون من صفات الأجسام، واللَّه يتعالى عن ذلك ويتقدَّس. والمراد به نزول الرحمة والألطاف الإلهيّة، وقُربُها من العباد، وتخصيصها بالليل والثلث الأخير منه؛ لأنه وقت التَّهجُّد، وغفلة الناس عمّن يتعرَّض لنفحاتِ رحمة اللَّه. وعند ذلك تكون النَّية خالصة، والرغبة إلى اللَّه وافرة، وذلك مَظِنَّة القبول والإجابة.
* - وفي حديث الجهاد «لا تُنْزِلْهم على حُكمِ اللَّهِ، ولكْن أنزلهم على حكمك» أي إذا طلب العدوّ منك الأمان والذِّمام على حكم اللَّه تعالى فلا تُعْطِهم وأعطِهم على حكمك، فإنك ربما تُخطىء في حكم اللَّه، أولا تَفِي به فتأثَمَ. يقال: نَزَلتُ عن الأمر، إذا تركتَه، كأنك كنت مستعليا عليه مستوليا.
* - وفي حديث ميراث الجَدّ «إن أبا بكر أنزله أباً» أي جعل الجَدَّ في منزلة الأب، وأعطاه نصيبه من الميراث.
(س) وفيه «نازَلْتُ ربِّي في كذا» أي راجعتُه، وسألتُه مرَّة بعد مرّة. وهو مفاعلة من النزول عن الأمر، أو من النِّزال في الحرب، وهو تقابُل القِرْنَيْن.
* - وفيه «اللهم أني أسألك نُزْلَ الشُّهَداء» النُّزْل في الأصل: قِرى الضيف. وتُضَمّ زايُه. يريد ما للشهداء عند اللَّه من الأجر والثواب.
* - ومنه حديث الدعاء للميت «وأكرِمْ نُزُلَه» وقد تكرر في الحديث.


نزه

(س) فيه «كان يصلِّي من الليل، فلا يمُرّ بآيةٍ فيها تنزيه اللَّه تعالى إلا نَزَّهه» أصل النَّزْه: البُعْد. وتنزيه اللَّه تعالى: تبعيدُه عمّا لا يجوز عليه من النقائص.
(س) ومنه الحديث، في تفسير سبحان اللَّه «هو تنزيهه» أي إبعاده عن السوء، وتقديسه.
(س) ومنه حديث أبي هريرة «الإيمانُ نَزِهٌ» أي بعيدٌ عن المعاصي.
(س) وحديث عمر «الجابيةُ أرضٌ نَزِهَةٌ» أي بعيدة من الوباء. والجابية: قرية بدمشق.
* - وحديث عائشة «صنع رسول اللَّه صلى اللَّه عليه وسلم شيئاً فرخَّص فيه فتنزَّه عنه قوم» أي تركوه وأبعدوا عنه، ولم يعملوا بالرُّخصة فيه. وقد نَزُه نزاهةً، وتنزَّه تنزُّها، إذا بَعُد.
* - وفي حديث المعذَّب في قبره «كان لا يستنزه من البول» أي لا يستبرىْ ولا يتطهّر، ولا يستبعد منه.


نزا

«هـ» فيه «إن رجلا أصابته جراحةٌ فنُزِي منها حتى مات» يقال: نُزِف دمُه، ونُزِيَ، إذا جرى ولم ينقطع.
* - ومنه حديث أبي عامر الأشعري «أنه رُمِيَ بسهم في رُكبته، فنُزِيَ منه فمات» وقد تكرر في الحديث.
* - وفي حديث علي «أُمِرْنا ألاّ نُنْزِيَ الحـُمُرَ على الخيل» أي نحملَها عليها للنَّسْل. يقال: نَزَوْتُ على الشيء أَنْزُو نَزْواً، إذا وثَبْتَ عليه. وقد يكون في الأجسام والمعاني.
قال الخطّابي: يُشْبه أن يكون المعنى فيه _ واللَّه أعلم _ أنّ الحُمُرَ إذا حُمِلَت على الخيل قَلَّ عددُها، وانقطع نَماؤُها، وتَعَطَّلَت منافعُها. والخيل يُحْتاج إليها للرُّكوب والرَّكض، والطَّلَب، والجهاد، وإحْرازِ الغنائم، ولحمُها مأكول، وغير ذلك من المنافع. وليس للبَغْل شيءٌ من هذه، فأحَبَّ أن يَكْثُر نَسلُها؛ ليَكْثُرَ الانتِفاعُ بها.
(س) وفي حديث السَّقيفة «فَنَزَوْنا على سَعْد» أي وَقَعُوا عليه ووَطِئوه.
* - ومنه حديث وائل بن حُجْر «إنّ هذا انْتَزَى على أرضي فأخَذَها» هو افْتَعَل من النَّزْوِ. والانْتزاء والتَّنَزِّي أيضا: تَسَرُّع الإنسان إلى الشرِّ.
* - والحديث الآخر «انْتَزَى على القَضاءِ فَقَضى بغير علم» وقد تكرر في الحديث.


نسأ

«هـ» فيه «مَن أحَبَّ أن يُنْسَأَ من أجَله فلْيَصِلْ رَحِمَه» النَّسءْ: التأخير. يقال: نَسَأْتُ الشيءَ نَسْأً، وأنْسَأتُه إنْساءً، إذا أخَّرْتَه. والنَّساء: الاسمُ ويكون في العُمْر والدّين.
* - ومنه الحديث «صِلة الرَّحم مَثْراةٌ في المال، مَنْسَأةٌ في الأثَر» هي مَفْعَلة منه: أي مَظِنَّةٌ له وموضعٌ.
* - ومنه حديث ابن عوف «وكان قد أُنْسِىء له في العُمُر» .
«هـ» وحديث علي «مَن سَرَّهُ النَّساءُ ولا نَساءَ» أي تأخيرُ العُمر والبَقاء.
(س) ومنه الحديث «لا تَسْتَنْسِئُوا الشيطانَ» أي إذا أردتم عملا صالحا فلا تُؤَخِّروه إلى غدٍ، ولا تَسْتَمهِلوا الشيطان. يريد أنّ ذلك مُهْلةٌ مُسَوِّلة من الشيطان.
* - وفيه «إنما الرِّبا في النَّسِيئة» هي البيع إلى أجَلٍ معلوم. يريد أنّ بيع الرِّبَوِيَّات بالتأخير من غير تَقابُض هو الرِّبا، وإن كان بغير زيادة.
وهذا مذهب ابن عباس رضي اللَّه عنهما، كان يَرَى بيع الرِّبَوِيَّات مُتَفاضِلةً مع التَّقابُض جائزا، وأنّ الرِّبا مخصوصٌ بالنَّسِيئة.
«هـ» وفي حديث عمر «ارْمُوا فإن الرّميَ جَلادة (في الهروي: » عُدَّة «)، وإذا رمَيْتم فانْتَسُوا عن البيوت» أي تأخَّرُوا. هكذا يُرْوَى بلا همز. والصواب «انْتَسِئوا» بالهمز. ويُروى «بَنَّسُوا» أي تأخَّروا. يقال: بَنَّسْتُ، إذا تأخَّرتَ.
(س) وفي حديث ابن عباس «كانت النُّسْأة في كِنْدَة» النُّسْأةُ بالضم وسكون السين: النَّسيء، الذي ذَكره اللَّه تعالى في كتابه، من تأخير الشهور بعضها إلى بعض. والنَّسِيء: فَعيل بمعنى مفعول.
* - وفيه «كانت زينبُ بنتُ رسول اللَّه صلى اللّه عليه وسلم تحت أبي العاص بن الرَّبيع، فلما خرج رسول اللَّه صلى الله عليه وسلم إلى المدينة أرْسَلَها إلى أبيها وهي نَسُوءٌ» أي مَظْنُون بها الحَمْل. يقال: امرأةٌ نَسْءٌ، ونَسُوءٌ ونِسْوةٌ نِساءٌ، إذا تأخّر حَيْضُها ورُجِيَ حَبَلُها، فهو من التأخير.
وقيل: هو بمعنى الزيادة، مِن نَسَأتُ اللبَن، إذا جَعلتَ فيه الماء تُكَثِّرُه به، والحَمْل زيادة.
قال الزمخشري: «النَّسُوء على فَعُول، والنَّسْء على فَعْل ورُوي » نُسُوء « بضم النون، فالنَّسُوء (الذي في الفائق 3/82: » وقد روى قُطْرُب: النُّسء بالضم: المرأة المظنون بها الحمل، لتأخر حيضها عن وقته «.كالحَلْوُب، والنُّسُوء (الذي في الفائق: » والنّسء بالضم والفتح: تسمية بالمصدر «. تسمية بالمصدر» .
* - ومنه الحديث «أنه دَخل على أمِّ عامر بن رَبِيعة وهي نَسُوء، وفي رواية » نَسْء «، فقال لها: أَبْشِري بعبد اللَّه خَلَفَاً من عبد (في الأصل: » عند « والمثبت من ا، واللسان.) اللَّه فولَدت غلاما، فسَمَّتْه عبدَ اللَّه» .


نسب

* في حديث أبي بكر «وكان رجُلا نَسَّابة» النَّسَّابة: البليغ العِلمِ (في الأصل، واللسان: «العالم» وما أثبتُّ من ا، والنسخة 517، والفائق 3/84.) بالأنْساب. والهاء فيه للمبالغةِ، مِثْلها في العَلامة.


نسج

(س) فيه « بَعَث رسول الله صلى الله عليه وسلم زَيْدَ بن حارِثة إلى جُذام، فأوّلُ مَن لَقيَهم رجُلٌ على فَرَسٍ أدْهَمَ، كان ذَكَرُه على مُنْسِج فرسِه» المَنْسِجُ: ما بين مَغْرَزِ العنق إلى مُنْقَطَع الحارك في الصُّلْب.
وقيل: المَنْسِج والحارِكُ والكاهِل: ما شَخَصَ من فُروع الكَتِفَين إلى أصل العُنُق.
وقيل: هو بكسر الميم للفرس بمنزلة الكاهل من الإنسان، والحارِكِ من البَعير.
* - ومنه الحديث «رجالٌ جاعِلو رِماحِهم على منَاسِج خُيولهم» هي جمع المَنْسِج.
«هـ» وفي حديث عمر «مَن يَدُلُّني على نَسِيجِ وحْدِه؟» يريد رجلا لا عَيْبَ فيه.
وأصلُه أنّ الثَّوبَ النَّفيس لا يُنْسَجُ على مِنْواله غيرُه، وهو فَعيل بمعنى مفعول. ولا يقال إلا في المَدْح.
«هـ» ومنه حديث عائشة تصف عمر «كان واللَّهِ أحْوَذيّا نَسيجَ وحدِه» .
* - وفي حديث جابر «فقام في نِساجةٍ مُلْتَحِفاً بها» هي ضَرْب من المَلاحِف مَنْسُوجة، كأنها سُمّيت بالمصدر. يقال: نَسَجْت أنْسِجُ، أنْسُجُ «بالضم والكسر، كما في القاموس.» نَسْجاً ونِساجة.
* - وفي حديث تفسير النَّقير «هي النخلة تُنْسَج نَسْجا» هكذا جاء في مسلم والتِّرمذي «هو في الترمذي بالجيم، كما ذكر المصنف، وأخرجه في (باب ما جاء في كراهية أن يُنْبَذَ في الدُّبّاء والحَنْتم والنقير، من كتاب الأشربة» 1/342. لكن في مسلم بالحاء المهملة، وأخرجه في «باب النهي عن الإنتباذ في المزفَّت...من كتاب الأشربة» وقال الإمام النووي 13/165: «...ووقع لبعض الرواة في بعض النسخ » تُنْسَج « بالجيم. قال القاضي وغيره: هو تصحيف. وادعى بعض المتأخرين أنه وقع في نسخ صحيح مسلم وفي الترمذي بالجيم، وليس كما قال، بل معظم نسخ مسلم بالحاء» .) وقال بعض المتأخرين: هو وَهْمٌ، وإنما هو بالحاء المهملة. قال: ومعناه أن يُنَحَّى قِشْرُها عنها وتُمْلَس وتُحفْرَ.
وقال الأزهري: النَّسْج: ما تَحاتَّ عن التَّمر من قِشْره وأقْماعِه، مّما يَبْقَى في أسفل الوعاء.


نسخ

«هـ» فيه «لم تكن نُبُوّةٌ إلا تَناسَخَت» أي تَحَوّلَت من حالٍ إلى حال. يعني أمْرَ الأمّة، وتَغايُرَ أحوالِها.


نسر

* في شعر العباس يَمْدَح النبيَّ صلى اللَّه عليه وسلم:
بل نُطْفةٌ تَرْكَبُ السَّفينَ وقد * ألْجَمَ نَسْراً وأهْلَه الغَرَقُ
يريد الصَّنمَ الذي كان يَعْبُده قوم نوح عليه السلام. وهو المذكور في قوله تعالى: «ولا يَغُوثَ ويَعْوقَ ونَسْرا» .
* - وفي حديث علي «كلّما أظَلَّ عليكم مَنْسِرٌ من مَناسِر أهل الشام أغْلَق كلُّ رجُلٍ منكم بابَه» المَنْسِر، بفتح الميم وكسر السين وبعكسِهما: القِطعة من الجَيش، تَمُرّ قدّامَ الجيش الكبير، والميم زائدة.
والمِنْسَر في غير هذا للجَوارح كالمِنْقارِ للطير.


نسس

«هـ» في صفِته صلى الله عليه وسلم "كان يَنُسُّ، يَنِسُّ «بالضم والكسر، كما في القاموس» أصحابه" أي يَسُوقُهم يُقَدِّمُهم ويَمْشِي خَلْفَهم. والنَّسُّ: السَّوق الرَّفيق.
«هـ» ومنه حديث عمر «كان يَنُسُّ الناسَ بعد العِشاء بالدِّرّة، ويقول: انْصَرِفوا إلى بيوتكم» ويروي بالشين. وسيجيء.
وكانت العرب تسمِّي مكةَ الناسَّة؛ لأن مَن بَغَى فيها، أو (في الأصل، وا: «وأحدث» والمثبت من الهروي، واللسان.) أحْدَث حَدثَا أُخرِج منها، فكأنها ساقَتْه ودَفَعَتْه عنها.
(س) وفي حديث الحَجَّاج «من أهل الرَّسِّ والنَّسِّ» يقال: نَسَّ فُلانٌ لفلانٍ، إذا تَخَيَّر له. والنَّسِيسة: السِّعاية.
(س) وفي حديث عمر «قال له رجل: شَنْقتُها بِجَبُوبة حتى سَكَن نَسِيسُها» أي ماتت. والنَّسيسُ: بقية النَّفْس.


نسطاس

(س) في حديث قُسٍّ «كحَذْوِ النِّسْطاسِ» قيل: إنه ريشُ السَّهْم، ولا تعْرَفُ حقيقتُه.
وفي رواية «كحَدِّ النِّسْطاس» .


نسع

* فيه «يَجُرّ نِسْعةً في عُنُقِه» النِّسْعة بالكسر: سَيْرٌ مَضْفور، يُجعل زماما للبعير وغيره. وقد تُنْسَجُ عَريضة، تُجْعل على صَدر البعير.
والجمع: نُسْع، ونِسَع، وأنْساع «ونُسُوع، أيضا. كما في القاموس» وقد تكررت في الحديث.
ونِسْعٌ: موضع بالمدينة، وهو الذي حماه النبي صلى اللَّه عليه وسلم والخُلفَاءُ، وهو صَدْرُ وادي العَقيق.


نسق

«هـ» في حديث عمر «ناسِقوا بين الحجِّ والعُمرة» أي تابِعوا. يقال: نَسَقْتُ بين الشيئين، وناسَقْت.


نسك

«هـ» قد تكرر ذِكْر «المَناسِك، والنُّسُك، والنَّسِيكة» في الحديث، فالمَناسِكُ: جمع مَنْسَكٍ ،مَنْسِكٍ، بفتح السن وكسرها، وهو المُتَعبَّد، ويَقَع على المصدر والزمان والمكان. ثم سُمِّيَت أمورُ الحجِّ كلها مَناسِكَ.
والمَنْسِك: المَذْبَحُ. وقد نَسَك يَنْسُك نَسْكاً، إذا ذَبَحَ. والنَّسيكة: الذَّبيحة، وجَمْعُها: نُسُك.
والنُّسْك والنُّسُك أيضا: الطاعة والعبادة. وكلُّ ما تُقُرِّبَ به إلى اللَّه تعالى.
والنُّسْك: ما أمَرتْ به الشريعة، والورَع: ما نَهَت عنه.
والناسِك العابِد. وسُئل ثَعْلَبٌ عن الناسِك ما هو؟ فقال: هو مأخوذٌ من النَّسِيكة، وهي سَبيِيكة الفِضّة المُصَفَّاة، كأنه صَفَّى نفسَه للَّه تعالى
* - وفي حديث عمر رضي اللَّه عنه:
* - ويَأسُها يُعَدّ من أنْساكِها*
هكذا جاء في رواية. أي مُتَعَبَّداتِها.


نسل

«هـ» فيه «أنهم شَكَوا إلى رسول اللَّه صلى الله عليه وسلم الضَّعْف، فقال: عليكم بالنَّسْل» .
وفي رواية «شَكَوا إليه الإعْيَاءْ، فقال: عليكم بالنَّسَلان» أي الإسراع في المشي. وقد نَسَل يَنْسِل نَسْلاً ونَسَلانا.
«هـ» وفي حديث لقمان «وإذا سَعى القومُ نَسَل» أي إذا عَدَوا لِغارةٍ أو مَخافةٍ أسْرَع هو. والنَّسَلان: دون السَّعْي.
(س) وفي حديث وفْد عبد القيس «إنما كانت عندنا خَصْبة، نَعْلِفُها الإبلَ فنَسَلْناها» أي اسْتَثْمَرْناها وأخَذْنا نَسْلَها، وهو على حذف الجارِّ. أي نَسلْنَا بها أو منها، نحو أمَرْتُك الخيرَ: أي بالخير.
وإن شُدِّد كان مِثْل وَلَّدناها. يقال: نَسَل الولَدُ يَنْسُل ويَنْسِلُ ونَسَلَت الناقةُ وأنْسَلَت نَسْلا كثيرا.


نسم

«هـ» فيه «مَن أعْتقَ نَسَمَةً، أو فَكَّ رَقَبَة» النَّسَمة: النَّفْس والروح. أي مَن أعْتَق ذا رُوح. وكلُّ دابّة فيها رُوح فهي نَسَمة، وإنما يريد الناسَ.
«هـ» ومنه حديث علي «والذي فَلَق الحَبَّةَ، وبَرأ النَّسَمة» أي خَلَق ذات
الرُّوح، وكثيرا ما كان يقولُها إذا اجْتَهد في يمينه.
«هـ» وفيه «تَنَكَّبوا الغُبار، فإنّ منه تكون النَّسَمة» هي ها هنا النَّفَس، بالتحريك، واحدُ الأنفاس. أراد تَوَاتُرَ النَّفَس والرَّبْو والنَّهيج، فسُمِّيت العِلَّة نَسَمةً، لاسْتِراحة صاحبها إلى تَنَفُّسه، فإنّ صاحبَ الرَّبْوِ لا يَزالُ يَتَنَفَّس كثيرا.
* - ومنه الحديث «لَمَّا تَنَسَّموا رَوْح الحياة» أي وَجَدُوا نَسِيمَها. والتَّنَسُّم: طَلَب النَّسيم واسْتِنْشاقُه. وقد نَسَمَت الرِّيحُ تَنْسِمُ نَسَماً ونَسِيما.
«هـ» والحديث الآخر «بُعِثْتُ في نَسَمِ الساعة» وهو من النَّسيم، أوّل هُبوب الرِيح الضعيفة: أي بُعِثْتُ في أوّل أشراطِ الساعة وضَعْف مَجيئها.
وقيل: هو جمع نَسَمة. أي بُعِثْتُ في ذَوِي أرواحٍ خَلَقَهم اللَّه تعالى قبل اقتِراب الساعة، كأنه قال: في آخر النَّشْءِ (في الأصل، وا: «النَّشْو» والمثبت من الهروي، واللسان.) من بَني آدم.
«هـ» وفي حديث عمرو بن العاص وخالد بن الوليد «اسْتَقام المَنْسِم، وإنّ الرجُلَ لَنَبِيٌ» معناه تَبَيَّن الطريق، يقال: رأيتُ مَنْسِماً من الأمْر أعْرِف به وَجْهه: أي أثَراً منه وعلامة. والأصل فيه من المَنْسِم، وهو خُفُّ البعير يُسْتَبان به على الأرض أثَرُه إذا ضَلَّ.
* - ومنه حديث علي «وَطِئَتْهُم بالمَناسِم» جمع مَنْسِم: أي بأخْفافِها. وقد يُطْلَق على مفاصل الإنسان اتِّساعا.
* - ومنه الحديث «على كلِّ مَنْسمٍ من الإنسان صدقة» أي على كل مَفْصِل.


نسنس

«هـ» في حديث أبي هريرة «ذَهَب الناسُ وبَقِيَ النَّسْناسُ» قيل: هم يأجوج ومأجوج.
وقيل: خَلْقٌ على صورة الناس، أشْبَهُوهم في شيء، وخالَفُوهم في شيء، وليسوا من بني آدم وقيل: هم من بني آدم.
* - ومنه الحديث «إنّ حَيَّاً من عادٍ عَصَوْا رسولَهم فمَسَخَهم اللَّهُ نِسْناسا، لكل رجُلٍ منهم يدٌ ورِجلٌ من شِقّ واحدٍ، يَنْقُزون كما يَنْقُز الطائر، ويَرْعَون كما تَرْعَى البهائم» . ونُونُها مكسورة، وقد تُفْتَح.


نسا

(س) فيه «لا يقولنّ أحدُكم: نَسِيتُ آيةَ كَيْتَ وكَيتَ، بل هو نُسِّيَ» كَرِه نِسْبة النِسْيان إلى النْفس لِمَعْنَيين: أحدهما أن اللَّه تعالى هو الذي أنْساه إياه؛ لأنه المُقَدِّر للأشياء كلِّها، والثاني أنّ أصل النسيان الترك، فكَره له أن يقول: تركْتُ القرآن، أو قَصَدْت إلى نِسْيانه؛ ولأنّ ذلك لم يكن باختياره. يقال: نَسَّه اللَّه وأنْساه.
ولو روُي «نُسِيَ» بالتخفيف لكان معناه تُرِك من الخير وحُرِم.
ورواه أبو عبيد «بئسما لأحدِكم أن يقول: نَسِيت آية كَيْت وكَيت، ليس هو نَسِي ولكنه نُسِّيَ» وهذا اللفظ أبْيَنُ من الأوّل، واختار فيه أنه بمعنى الترك.
* - ومنه الحديث «إنما أُنَسَّى لأسُنّ» أي لأذْكُر لكم ما يَلْزم الناسِيَ، لشيْ من عبادتِه، وأفْعَل ذلك فتَقْتدوا بي.
«هـ» وفيه « فَيُتْرَكون في المَنْسَى تحتَ قَدَم الرحمن» أي يُنْسَون في النار.
و «تحت القَدَم» استِعارةٌ، كأنه قال: يُنْسِيهم اللَّه الخَلْقَ، لئلا يَشْفع فيهم أحد. قال الشاعر:
أبْلَت مودّتَها الليالِي بعدَنا * ومَشَى عليها الدهْرُ وهو مُقَيَّدُ
* - ومنه قوله صلى اللَّه عليه وسلم يومَ الفتح «كل مَأثُرة مِن مآثِرِ الجاهلية تحت قَدَمَيَّ إلى يوم القيامة» .
* - وفي حديث عائشة «وَدِدْتُ أنِّي كنتُ نِسْياً مَنْسِيّاً» أي شيئا حَقيرا مُطَّرَحاً لا يُلْتَفَتُ إليه. يقال لخِرْقة الحائض: نِسْيٌ وجمعه: أنْساءٌ. تقول العرب إذا ارْتَحلوا من المنزل: انظُروا أنْساءَكم. يريدون الأشياء الحقيرة التي ليست عندهم بِبَالٍ أي اعْتَبروها؛ لئلا تَنْسَوها في المنزِل.
(س) وفي حديث سعد «رَمَيْتُ سُهَيْل بن عَمرو يومَ بَدْر فَقَطَعْتُ نَسَاه» النَّسَا، بوَزْن العصا: عِرْق يَخْرج من الوَرِك فيَسْتَبْطِن الفَخذ. والأفصح أن يقال له: النَّسا، لا عِرق النَّسا.


نشأ

(س) فيه «إذا نَشَأتْ بَحْرِيَّةً ثم تَشاءَمَت فتِلك عينٌ غدَيْقَةٌ» يقال: نَشَأ وأنْشَأ، إذا خَرج وابْتَدأ. وأنْشَأ يَفْعَل كذا، ويقول كذا: أي ابتدأ يَفْعل ويقول. وأنْشَأ اللَّه الخَلْق: أي ابتدأ خَلْقَهم.
* - ومنه الحديث «كان إذا رأى ناشِئا في أُفُق السماء» أي سَحاباً لم يتَكامَل اجتماعُه واصطِحابُه. ومنه نَشَأ الصَّبيُّ يَنشَأ نَشْأً فهو ناشِىء، إذا كَبِرَ وشَبَّ ولم يَتكامَل.
(س) ومنه الحديث «نَشَأٌ يَتَّخِذون القرآنَ مَزاميرَ» يُرْوى بفتح الشين،
جمع ناشىْ، كخادِم وخَدَم. يريد جماعةً أحْداثا.
قال أبو موسى: والمحفوظ بسكون الشين، كأنه تَسمِيةٌ بالمصدر.
(س) ومنه الحديث « ضُمُّوا نَواشِيكم في ثَوْرة العِشاء» أي صِبيانَكم وأحْداثَكم، كذا رواه بعضُهم. والمحفوظ «فَواشِيَكم» بالفاء. وقد تقدّم.
«هـ» وفي حديث خديجة «دخلتْ عليها مُسْتَنْشِئةٌ من مُوَلَّدات قريش» هي الكاهنةُ وتُرْوَى بالهمز، وغير الهمز. يقال: هو يَسْتنشِىء الأخبار: أي يَبحثُ (في الهروي: «يَتَبحَّث» عنها وَيَتَطَلَّبُها. والإسْتنشاء، يُهْمَزُ ولا يُهْمَزُ.
قيل: هو من الإنْشاء: الإبتداء: والكاهنة تَسْتحدِث الأمور، وتُجَدَّد الأخبار. ويقال: من أين نَشِيتَ (الذي في الهروي: «نَشِئْتَ» . قال:
«ورُوِي غير مهموز أيضا» ) هذا الخَبَر؟ بالكسر، من غير همز: أي من أين عَلِمْتَه.
وقال الأزهري: مُسْتَنْشِئةُ: اسم عَلَم لتلك الكاهنة التي دخَلت عليها، ولا يُنَوَّن للتعريف والتأنيث.


نشب

«هـ» في حديث العباس يومَ حُنَين «حتى تَناشَبوا حَوْلَ رسول اللَّه صلى اللَّه عليه وسلم» أي تَضامُّوا ونَشِبَ بعضُهم في بعض: أي دَخَل وتَعَلَّق. يقال: نَشِب في الشيء، إذا وَقَع فيما لا مَخْلَصَ له منه.
ولم يَنْشَبْ أن فَعَل كذا: أي لم يَلْبَث. وحقيقتُه: لم يتعلَّق بشيءٍ غيرِه، ولا اشْتَغَل بسواه.
* - ومنه حديث عائشة وزينب «لم أنْشَبْ أنْ أثْخَنْتُ عليها» وقد تكرر أيضا في الحديث.
* - ومنه حديث الأحْنَف «إن الناسَ نَشِبوا في قتل عثمان» أي عَلِقُوا. يقال: نَشِبَت الحَرْب بينهم نُشُوباً: اشْتَبَكت.
(س) وفيه «أن رجلا قال لِشُرَيح: اشتريتُ سِمْسِما فَنَشَب فيه رجُل، يعني اشْتراه، فقال شُرَيح: هو للأوّل» .


نشج

* في حديث وفاة النبي صلى اللَّه عليه وسلم «فنَشَج الناسُ يَبْكُون» النَّشيجُ: صوت معه تَوَجُّع وبُكاء، كما يُرَدِّدُ الصبيُّ بُكاءه في صدره. وقد نَشَجَ يَنْشِجُ.
«هـ» ومنه حديث عمر «أنه قرأ سورة يوسف في الصلاة، فبَكَى حتى سُمع نَشِيجُه. خَلْفَ الصُّفوف» .
«هـ» ومنه حديثه الآخر «فنَشَجَ حتى اختَلَفَت أضلاعُه» .
«هـ» وحديث عائشة تَصِف أباها «شَجِيّ النَّشِيج» أرادت أنه كان يُحْزِنُ (ضبط في الأصل، وا: «يَحْزَن» وأثبتُّ ضبط الهروي، واللسان.) من يَسْمَعُه يقرأ.


نشح

(س) في حديث أبي بكر «قال لعائشة رضي اللَّه عنهما: انظُري ما زاد من مالي فُردِّيه إلى الخليفة بعدي، فإني كنتُ نَشَحْتُها جُهْدِي» أي أقْللْتُ من الأخذ منها. والنَّشْح: الشُّرب القليل. وانتَشَحَت الإبِلُ، إذا شَرِبَت ولم تَرْوَ.


نشد

«هـ س» فيه «ولا تَحِلُّ لُقَطَتُها إلا لمُنْشِد» يقال: نَشَدتُ الضالَّةَ فأنا نَاشِدٌ، إذا طَلَبْتَها، وأنْشَدتُها فأنا مُنِشِد، إذا عَرّفْتَها.
* - ومنه الحديث «قال لرجل يَنْشُد ضالَّةً في المسجد: أيها الناشِدُ، غيرُك الواجدُ» قال ذلك تأديبا له، حيث طَلَب ضالَّتَه في المسجد، وهو من النشِيد: رَفْع الصوت. وقد تكرّر في الحديث.
(س) وفيه «نَشَدتُك اللَّهَ والرَّحِمَ» أي سألتُك باللَّه، وبالرَّحِم. يقال: نَشَدتُك اللَّهَ، وأنْشُدُك اللَّهَ، وباللَّه، وناشَدتُك اللَّهَ وباللَّهِ:أي سألتُك وأقسْمتُ عليك. ونَشَدتُه نِشْدةً ونِشْداناً ومُناشَدةً. وتَعْديتُه إلى مفعولَيْن، إمّا لأنه بمنزلة: دَعَوتُ، حيث قالوا: نَشَدتُك اللَّه وباللَّه، كما قالوا: دَعَوتُ زيداً وبزيد، أو لأنهم ضَمَّنُوه معنى: ذَكَّرْتُ. فأمّا أنشَدتُك باللَّه، فخطأ.
«هـ» ومنه حديث قَيْلَة «فَنَشَدتُ عليه فسألتُه (قال الهروي: » تعني عمرو بن حُرَيث «) الصُّحْبة» أي طَلَبْتُ منه.
* - وفي حديث أبي سعيد «إن الأعضاءَ كُلَّها تُكَفِّر اللسان، تقول: نِشْدَك اللَّه فِينا» النِشْدة: مصدر كما ذَكرنا، وأمّا نشْدَك فقيل: إنه حَذَف منها التاء، وأقامها مُقام الفعل.
وقيل: هو بناءٌ مُرْتَجَلٌ، كقِعْدَك اللَّهَ، وعَمْرَك اللَّهَ.
قال سيبويه: قولهم: عَمْرَك اللَّهَ، وقِعْدَك اللَّهَ بمنزلة نِشْدَك اللَّهَ. وإن لم يُتَكلَّم بِنشْدك اللَّهَ، ولكن زَعَم الخليل أن هذا تمثيل تَمثَّل به، ولعل الراوي قد حَرَّفه عن نَنْشُدك اللَّهَ، أو أراد سيبويه والخليل قِلَّة مجيئه في الكلام لا عَدَمَه، أو لم يَبْلُغْهُما مجيئُه في الحديث، فحذِف الفعل الذي هو أنْشُدك، ووُضِع المصدر موضِعَه مضافا إلى الكاف الذي كان مفعولا أوّل.
* - ومنه حديث عثمان «فأنْشَد له رِجال» أي أجابوه. يقال: نشدتُه فأنْشَدني، وأنشَدني، وأنشَد لي: أي سألْتُه فأجابني.
وهذه الألفُ تسمَّى ألِف الإزالة. يقال: قَسَط الرجل، إذا جارَ. وأقْسَط، إذا عَدَل، كأنه أزال جَوْرَه، وهذا أزالَ نَشِيده.
وقد تكررت هذه اللفظة في الحديث كثيرا؛ على اختلاف تَصَرُّفها.


نشر

(س) فيه «أنه سُئل عن النُّشْرِة فقال: هو من عمل الشيطان» النُّشْرة بالضم: ضرْبٌ من الرُّقْية والعِلاج، يُعالَج به مَن كان يُظَنُّ أنّ به مَسَّاً من الجِنّ، سميت نُشْرةً لأنه يُنْشَر بها عنه ما خامَره من الداء: أي يُكْشَف ويُزال.
وقال الحسن: النُّشْرة من السِحر. وقد نَشَّرْت عنه تنشيرا.
* - ومنه الحديث «فلعلَّ طَبّاً أصابَه، ثم نَشَّرَه بقل أعوذ بربِّ الناس» أي رَقَاه.
* - والحديث الآخر «هلا تَنَشَّرْت»
* - وفي حديث الدعاء «لك المَحْيا والمَماتُ وإليك النُّشور» يقال: نَشَر المّيتُ يَنْشُر نُشورا،إذا عاش بعد الموت. وأنْشَره اللَّه: أي أحياه.
* - ومنه حديث ابن عمر «فَهلا إلى الشام أرضِ المَنْشَر» أي موضع النُّشور، وهي الأرض المُقَدَّسة من الشام، يَحْشُر اللَّهُ الموتى إليها يومَ القيامة، وهي أرض المَحْشَر.
(س) ومنه الحديث «لا رَضاعَ إلا ما أنْشَر اللحم، وأنْبَتَ العظم» أي شَدّه وقوّاه، من الإنْشار: الإحْياء. ويُرْوى بالزاي.
* - وفي حديث الوضوء «فإذا اسْتَنْشَرْتَ، واسْتَنْثَرْتَ خرجَتْ خطايا وجْهِك وفيك وخَياشِيمك مع الماء» قال الخطّابي: المحفوظ «اسْتَنْشَيْتَ» بمعنى اسْتَنْشَقْتَ، فإن كان محفوظا فهو من انتِشار الماء وتَفَرّقِه.
«هـ» ومنه حديث الحسن «أتَملكُ نَشَرَ الماء؟ » هو بالتحريك: ما انْتَشر منه عند الوضوء وتَطايَر. يقال: جاء القوم نَشَرا: أي منتشِرين متفرّقين.
«هـ» ومنه حديث عائشة «فرَدّ نَشَرَ الإسلام على غَرِّه» أي رَدَّ ما انْتَشر منه إلى حالته التي كانت على عهد رسول اللَّه صلى الله عليه وسلم، أرادت أمْرَ الرِدّة وكفايةَ أبيها إيَّاه، وهو فَعَلٌ بمعنى مفعول.
* - وفيه «أنه لم يَخْرُج في سفرٍ إلا قال حين يَنْهض من جلوسِه: اللهم بك اتَشَرْتُ» أي ابتدأتُ سَفَري. وكلّ شيء أخَذْتَه غَضّاً فقد نَشَرْتَه وانتشرتَه، ومَرْجعُه إلى النَّشْر، ضدِّ الطيّ. ويُروى بالباء الموحدة والسين المهملة.
«هـ» وفي حديث معاذ «إن كلَّ نَشْرِ أرضٍ يُسْلِم عليها صاحبُها فإنه يُخْرِجُ عنها ما أُعطيَ نَشْرُها» نَشْر الأرض بالسكون: ما خرج من نَباتها. وقيل: هو في الأصل الكَلأَ إذا يَبِس ثم أصابَهُ مَطَرٌ في آخر الصيف فاخضَرّ، وهو رَدِيءُ للراعية، فأطْلَقَه على كلِّ نباتٍ تجب فيه الزكاة.
«هـ» وفي حديث معاوية «أنه خرج ونَشْرُه أمامَه» النَّشْر بالسكون: الريح الطَّيّبة. أراد سُطُوعَ ريح المِسْك منه.
«هـ» وفيه « إذا دَخل أحدُكم الحمّامَ فعليه بالنَّشير ولا يَخْصِف» هو المِئْزَر، سُمِّي به؛ لأنه يُنْشَر ليُؤْتَزَرَ به.


نشر

* فيه "لا رَضاعَ إلا ما أنْشَز «روي بالراء، وسبق» العظمَ « أي رَفَعَه وأعْلاه، وأكبر حَجْمَه، وهو من النَّشَزِ: المرتِفعِ من الأرض. ونَشَز الرجلُ يَنْشِزُ، إذا كان قاعدا فقام.
* - ومنه الحديث » أنه كان إذا أوْفَى على نَشَزٍ كبَّر « أي ارتفع على رابِيةٍ في سفرِه. وقد تُسَكَّن الشين.
(س) ومنه الحديث » في خاتَم النُّبُوّة بَضْعةٌ ناشِزة « أي قِطعة لحم مُرْتفِعة عن الجسم.
* - ومنه الحديث » أتاه رجُلٌ ناشِزُ الجَبْهة « أي مرتفعُها.
* - وقد تكرر في الحديث ذكر » النُّشُوز بين الزَّوجَين « يقال: نَشَزَت المرأةُ على زوجِها فهي ناشِزٌ وناشِزة: إذا عَصَت عليه، وخَرَجَت عن طاعته. ونَشَز عليها زوجُها، إذا جفاها وأضَرّ بها (في القاموس: » ضربها")
والنُّشوز: كراهة كلِّ واحدٍ منهما صاحبَه، وسوءُ عِشْرته له.


نشش

«هـ» فيه «أنه لم يُصْدِق امرأةً من نِسائه أكثر من ثِنْتَيْ عشْرة أوقِيَّة ونَشٍ» النَّشُّ: نصف الأوقِيَّة، وهو عشرون دِرهما، والأوقية: أربعون، فيكون الجميع خَمْسَمائة درهم.
وقيل «القائل هو ابن الأعرابي، وما سبق من قول مجاهد، كما ذكر الهروي» النَّشُّ يُطْلَق على النِّصف من كل شيء.
«هـ» وفي حديث النَّبيذ «إذا نَشَّ (في الأصل: » إذا نش الشراب « وقد أسقطت » الشراب « حيث سقطت من ا، والهروي، واللسان، والفائق 3/93) فلا تَشْرَبْ» أي إذا غَلا. يقال: نَشَّتِ الخَمْرُ تَنِشُّ نَشيشاً.
* - ومنه حديث الزُّهرِي «أنه كَرِه للمُتَوَفَّى عنها زوجُها الدُّهْنَ الذي يُنَشُّ بالرَّيحان» أي يُطَيَّب، بأن يُغْلَى في القِدْر مع الرَّيحان حتى يَنِشّ.
«هـ» ومنه حديث الشافعيّ في صفة الأدْهانِ «مِثل الْبَان المَنْشُوشِ بالطِيب»
«هـ» ومنه حديث عطاء «سُئل عن الفَأرة تَموت في السَّمْن الذائبِ أو الدُّهن، فقال: يُنَشُّ ويُدّهَنُ به، إن لم تَقْذَرْه نفسُك» أي يُخْلَطُ ويُدافُ. والأصل الأوّل.
«هـ» وفي حديث عمر «أنه كان يَنشّ الناسَ بعد العِشاء بالدِرَّة» أي يَسُوقهم إلى بُيوتِهم. والنَّشّ: السَّوْق الرفيقُ.
ويُرْوى بالسين (في الهروي : «قال أبو عبيد: هو يَنُسّ، بالسْين، أو ينوش، أي يتناول بالدِرَّة» )، وهو السَّوق الشديد. وقد تقدّم.
(س) وفي حديث الأحنف «نَزَلْنا سَبْخَةً نَشَّاشة» يعني البَصْرة: أي نَزَّازة تَنِزُّ بالماء، لأن السَّبَخَة يَنِزُّ ماؤها، فَيَنِشُّ ويَعود مِلْحاً.
وقيل: النَّشَّاشة: التي لا يَجِفُّ ترابُها، ولا يَنْبُتُ مَرْعاها.


نشط

«هـ» في حديث السِحر «فكأنما أُنْشِط من عِقال» أي حُلَّ. وقد تكرر في الحديث.
وكثيرا ما يَجيء في الرواية «كأنما نَشِطَ من عِقال» وليس بصحيح. يقال: نَشَطْتُ العقْدة، إذا عَقَدتَها، وأنْشَطتُها وانْتَشَطْتُها، إذا حَلَلْتَها.
(س) ومنه حديث عوف بن مالك «رأيتُ كأن سَبَباً من السماء دُلِّيَ فانْتُشطَ النبيُّ صلى اللَّه عليه وسلم، ثم أُعِيد فانتُشِط أبو بكر» أي جُذِب إلى
السماء ورُفع إليها. يقال: نَشَطتُ الَّدلْوَ من البئر أنْشُطُها نَشْطاً، إذا جذَبْتَها ورَفَعْتَها إليك.
«هـ» ومنه حديث أمّ سَلَمة «دَخل عليها عَمَّارٌ _ وكان أخاها من الرَّضاعة _ فنَشَط زينبَ مَن حِجْرها» ويروى «فانتشَط»
(س) وفي حديث أبي المِنْهال، وذكَر حَيَّاتِ النار وعقاربَها، فقال: «وإن
لها نَشْطاً ولَسْباً» وفي رواية «أنْشأنَ به نَشْطا» أي لَسْعاً بسرعة واخْتِلاس. يقال: نَشَطَتْه الحيَّةُ نَشْطا، وانتشطَتْه.
وأنْشأْنَ: بمعنى طَفِقْن وأخَذْن.
* - وفي حديث عُبادة «بايَعْتُ رسول اللَّه صلى اللَّه عليه وسلم على المَنْشَطِ والمَكْرَه» المَنْشَط: مَفْعَل من النَّشاط، وهو الأمْر الذي تَنْشَط له وتَخِفُّ
إليه، وتُؤثِرُ فِعْلَه، وهو مصدر بمعنى النَّشاط.


نشغ

«هـ» فيه «لا تَعْجَلو بتَغْطِية وجْه الميت حتى يَنْشَغَ أو يتَنَشَّغ» النشْغ في الأصل: الشَّهيق حتى يكاد يَبْلُغُ به الغَشْي. وإنما يفعل الإنسانُ ذلك تَشَوّقاً إلى شيء فائت وأسفاً عليه.
وعن الأصمعي: النَّشَغات عند الموت: فُوَقاتٌ (في الأصل، وا: «فُوَقات» وفي الهروي: «فَوْقات» وما أثبتُّ من اللسان. قال صاحب المصباح: «والفُوَاق بالضم: ما يأخذ الإنسانَ عند النَّزع» ) خَفِيَّاتٌ جدا، واحدتُها: نَشْغة.
«هـ» ومنه حديث أبي هريرة «أنه ذكر النبي صلى اللَّه عليه وسلم فَنَشَغ نَشْغَةً» أي شَهِق وغُشِيَ عليه.
«هـ» ومنه حديث أم إسماعيل «فإذا الصبيُّ يَنْشَغ للموت» وقيل: معناه يمتصُّ بفيه، مِن نشغْتُ الصبيَّ دَوْاءً فانتَشَغَه.
* - ومنه حديث النَّجاشي «هل تَنَشَّغ فيكم الوَلَدُ؟» أي اتَّسَع وكَثُر. هكذا جاء في رواية. والمشهور بالفاء. وقد تقدم.


نشف

(س) في حديث طَلْق «أنه عليه السلام قال لنا: اكْسِروا بيعَتَكم، وانْضَحوا مكانها، واتَّخِذوه مسجدا، قُلْنا: البَلَدُ بعيدٌ، والماء يَنْشَف» أصلُ النَّشْفِ: دخول الماء في الأرض والثَّوب. يقال: نَشِفَت الأرضُ الماءَ تَنْشَفُه نَشْفا: شرِبَتْه. ونَشَفَ الثوبُ العَرَقَ وتَنَشَّفَه. وأرضٌ نَشِفةٌ.
«هـ» ومنه الحديث «كان لرسول اللَّه صلى اللَّه عليه وسلم نَشَّافةٌ يُنَشِّفُ بها غُسالة وجهه» يعني مِنديلا يَمسح بها وَضُوءه.
(س) وحديث أبي أيّوب «فقُمت أنا وأمّ أيوب بقَطيفةٍ ما لنا غيرُها، نُنَشِّف بها الماء» .
(س) وفي حديث عَمّار «أتَى النبيَّ صلى اللَّه عليه وسلم فرأى به صُفْرةً، فقال: اغسِلْها، فذَهبتُ فأخذْتُ نَشَفَةً لنا، فدَلَكْتُ بها على تلك الصُّفْرة حتى ذَهَبَت» النَّشَفة بالتحريك، وقد تُسَكَّن: واحدة النَّشَف، وهي حِجارةٌ
سود، كأنها أُحْرِقَت بالنار، وإذا تُرِكت على رأس الماء طَفَت ولم تَغُصْ فيه، وهي التي يُحَكُّ بها الوَسَخ عن اليد والرجْل.
* - ومنه حديث حذيفة «أظَلَّتْكم الفتَنُ، تَرْمي بالنَّشَف، ثم التي تَليِها تَرْمي بالرَّضْف» يعني أن الأولى من الفِتن لا تؤثر في أديان الناس لِخِفَّتِها، والتي بعدها كهيئة حجارةٍ قد أُحْمِيَت بالنار، فكانت رَضْفاً، فهي أبلغُ في أديانِهم، وأثْلَمُ لأبدانِهم.


نشق

(س «هـ» ) فيه «أنه كان يَسْتنشِق في وضُوئه ثلاثا» أي يَبْلُغ الماءُ خَياشِيمَه وهو من استِنشاق الريح، إذا شَمَمْتَها مع قوّة.
(س) ومنه الحديث «إن للِشيطان نَشُوقاً وَلَعُوقاً ودِساما» النَّشوق بالفتح: اسمٌ لكلِّ دواءٍ يُصَبُّ في الأنف، وقد أنْشَقْتُه الدَّواءَ إنْشاقا. يعني أن له وَساوِسَ مهما وَجَدتْ مَنْفَذاً دَخَلَت فيه.


نشل

«هـ» فيه «ذُكِرَ له رجلٌ، فقيل: هو من أطولِ أهل المدينة صلاةً، فأتاه فأخَذ بعَضُدِه فنَشَله نَشَلاتٍ» أي جَذبه جَذَباتٍ، كما يَفْعل مَن يَنشِلُ اللحمَ من القِدْر.
«هـ» ومنه الحديث «أنه مرّ على قِدْر فانْتَشَل منها عَظْما» أي أخَذَه قبل النُّضْج، وهو النَّشيل.
«هـ» وفي حديث أبي بكر «قال لرجل في وُضوئه: عليك بالمَنْشَلة»
يعني موضَع الخاتَمِ من الخِنْصَر، سميت بذلك لأنه إذا أراد غَسْلَه نَشَل الخاتَمَ: أي اقْتَلَعَه ثم غَسَلَه.


نشم

«هـ» في مَقْتَل عثمان «لَمَّا نَشَّم الناسُ في أمره» أي «هذا شرح أبي عبيد، كما ذكر الهروي» طَعَنُوا فيه ونالوا منه يقال «قبل هذا في الهروي ، حكاية عن أبي عبيد:"وهو في ابتداء الشر".» : نَشَّمَ القومُ في الأمر تَنْشيما، إذا أخذوا في الشَّرّ، ونَشَّم في الشيء وتَنَشَّم: إذا ابْتَدأ فيه، ونال منه.


نشنش

«هـ» في حديث عمر «قال لابن عباس في كلام: نِشْنِشَةٌ مِن أخْشَنَ» أي حَجَر من جبل. ومعناه أنه شَبَّهَه بأبيه العباس، في
شَهامَتِه ورَأيه وجُرْأتِه على القول.
وقيل: أراد أن كِلمَته منه حَجَر من جبل: أي أن مِثْلَها يَجيء من مثلِه.
وقال الحَرْبي: أراد شِنْشِنة: أي غريزة وطبيعة.
وقال الأزهري: يقال: شِنْشِنة ونِشْنِشَة.
وقد جاء في رواية أنه قال له: «شِنْشِنةٌ أعْرِفُها مِن أَخْزَمَ» وقد تقدّمت.


نشا

«هـ» في حديث شُرب الخمر «إنِ انْتَشَى لم تُقْبَل له صلاةٌ أربعين يوما» الانْتِشاء: أوّلُ السُّكْر ومقدِّماته. وقيل: هو السُّكْر نفسُه. ورَجلٌ نَشْوانُ، بيِّنُ النَّشْوة. وقد تكرر في الحديث.
«هـ» وفيه «إذا اسْتَنْشَيْتَ واستَنثرْتَ» أي استَنْشَقْتَ بالماء في الوُضوء، من قولك نَشِيتُ الرائحَة، إذا شَمِمْتَها.
«هـ» وفي حديث خديجة «دَخل عليها مُسْتَنْشِيةٌ مِن مُوَلَّداتِ قريش» أي كاهِنة: وقد تقدّم في المهموز.


نصب

(س) في حديث زيد بن حارثة «قال: خرج رسول اللَّه صلى اللَّه عليه وسلم مُرْدِفي إلى نُصُب من الأنصاب، فذَبَحنْا له شاةً، وجعلناها في سُفْرتِنا، فَلَقِينا زَيد بن عَمْرو، فقدّمنا له السُّفرة، فقال: لا آكُلُ مما ذُبِحَ لغير اللَّه» .
وفي رواية «أن زيد بن عمرو مرّ برسول اللَّه صلى اللَّه عليه وسلم فدعاه إلى الطعام، فقال زيْدٌ: إنا لا نأكُل مما ذُبِح على النُّصُب» النُّصُب، بضم الصاد وسكونها: حَجَرٌ كانوا يَنصِبونه في الجاهلية، ويَتَّخِذونه صَنَماً فيعبدونه، والجمع: أنصاب.
وقيل: هو حجرٌ كانوا يَنْصِبونه، ويَذْبَحون عليه فيَحْمَرّ بالدم.
قال الحربي: قوله «ذَبَحْنا له شاةً» له وجهان: أحدهما أن يكون زيْدٌ فَعَله من غير أمرِ النبي صلى اللَّه عليه وسلم ولا رِضاه، إلا أنه كان معه فَنُسِب إليه، ولأنْ زَيْداً لم يكن معه من العِصمة ما كان مع النبي صلى اللَّه عليه وسلم.
والثاني: أن يكون ذَبَحَها لِزاده في خروجه، فاتَّفَق ذلك عند صَنَم، كانوا يَذْبَحون عنده، لا أنه ذَبَحَها للصَّنَم، هذا إذا جُعِل النُّصُبُ الصَّنَم. فأمَّا إذا جُعِل الحَجَرَ الذي يُذْبَحُ عنده فلا كلامَ فيه، فَظَنَّ زيدُ بن عَمْرو أن ذلك اللحم ممّا كانت قريش تَذْبَحُه لإنصابها فامتَنع لذلك. وكان زيد يُخالِفُ قريشا في كثير من أمورها. ولم يكن الأمر كما ظَنَّ زيدٌ.
«هـ» ومنه حديث إسلام أبي ذر «فَخَرَرْتُ مَغْشِيَّاً عليّ ثم ارتَفَعْتُ كأني نُصُبٌ أحمرُ» يريد أنهم ضَربوه حتى أدْمَوْه، فصار كالنُّصُب المُحْمَرِّ بدَم الذَّبائح.
* - ومنه شِعْر الأعْشَى «ديوانه ص 137: والرواية فيه:
وذا النُّصُبَ المنصوبَ لا تَنْسُكَنَّهُ * ولا تعبُدِ الأوثانَ واللَّهَ فاعبُدا» ، يَمدح النبي صلى اللَّه عليه وسلم:
وذا النُّصُبَ المنصوبَ لا تَعبُدَنَّه * ولا تَعْبُدِ الشيطانَ واللَّهَ فاعبُدا
يُريدُ الصَّنم. وقد تكرر في الحديث.
وذاتُ النُّصْب «ضبط في الأصل، وا: "النُّصُب" بضمتين. وضبطته بالسكون من ياقوت 8/290» موضع على أربعة بُرُدٍ من المدينة.
(س) وفي حديث الصلاة «لا يَنْصِبُ رأسَه ولا يُقْنِعُه» أي لا يَرْفَعَهُ. كذا في سُنن أبي داود «أخرجه أبو داود في (باب افتتاح الصلاة، من كتاب الصلاة» 1/73 ولفظه: «فلا يصبّ رأسه ولا يقنع» ومن طريق آخَر: «غير مقنع رأسه» ) والمشهور «لا يُصَبِّي ويُصَوِّب» وقد تقدّما.
(س) ومنه حديث ابن عمر «مِن أقْذَر الذنوبِ رجلٌ ظَلَم امرأةً صَداقَها، قيل للّيث: أَنَصَبَ (في الأصل: » أنْصَبَ « وأثبتُّ ما في ا، واللسان) ابن عُمر الحديث إلى رسول اللَّه صلى اللَّه عليه وسلم؟ قال: وما عِلْمُه لَوْلا أنه سَمِعَه منه؟» أي أسْنَدَه إليه ورَفَعَه. والنَّصْبُ: إقامةُ الشيء رَفْعُه.
(س) وفيه «فاطمةُ بَضْعَةٌ مني يُنْصِبُني ما أنْصَبَها» أي يُتْعِبُني ما أتْعَبَها. والنَّصَبُ: التَّعَبُ. وقد نَصِبَ يَنْصَبُ، ونَصَبَه غيرُه وأنْصَبَه.
* - ومنه حديث الدجّال «ما يُنْصِبُك منه» ورُوِي «ما يُضْنِيك منه» من الضَّنا: الهُزال والضَّعْف وأثَر المرض. وقد تكرر في الحديث.
* - وفي حديث السائب بن يزيد «كان رَباحُ بن المُعْتَرِف (في الأصل، واللسان: » المغترف « بالغين المعجمة. وأثبتُّه بالعين المهملة من: ا، والإستيعاب ص 486. وأسد الغابة 2/162، والإصابة 2/193. وفي هوامش الإستيعاب: » والمغترف، بالغين المعجمة. ذكره ابن دُرَيد. وقال: وقد روى قوم: المعترف، بالعين غير المعجمة « اه، وانظر الإشتقاق ص 103.) يُحْسِنُ غِناء النَّصب» النَّصْبُ بالسكون: ضَربٌ من أغانِي العرب شِبْه الحُداء.
وقيل: هو الذي أُحكِمَ من النَّشِيد، وأُقِيمَ لَحْنُه ووزْنُه.
«هـ» ومنه حديث نائل مَولى عثمان «فقلنا لِرَباح بن المُعْتَرِف (في الأصل، واللسان: » المغترف « بالغين المعجمة. وأثبتُّه بالعين المهملة من: ا، والإستيعاب ص 486. وأسد الغابة 2/162، والإصابة 2/193. وفي هوامش الإستيعاب: » والمغترف، بالغين المعجمة. ذكره ابن دُرَيد. وقال: وقد روى قوم: المعترف، بالعين غير المعجمة « اه، وانظر الإشتقاق ص 103.): لو نَصَبْتَ لنا نَصْبَ العرب» قال الأصمعي:
* - وفي الحديث «كلُّهم كان يَنْصِبُ» أي يُغَنّي النَّصْبَ.


نصت

«هـ» في حديث الجمعة «وأنْصَتَ ولم يَلْغُ» قد تكرر ذِكْر «الإنصات» في الحديث. يقال: أنْصَت يُنْصِتُ إنْصاتا، إذا سَكَت سُكوتَ مُسْتمِع. وقد نَصَت أيضا، وأنْصَتُّه، إذا أسْكتَّه، فهو لازم ومتَعدٍّ.
«هـ» ومنه حديث طلحة «قال له رجل بالبَصْرة: أنْشُدُك اللَّهَ، لا تكن أوّلَ مَن غَدَرَ، فقال طلحةُ: أنْصِتوني أنْصِتُوني» قال الهَروي: يقال: أنْصَتُّه وأنْصَتُّ له، مثل نَصَحتُه ونَصَحتُ له.
قال الزمخشري «أنْصِتوني من الإنْصات (بعده في الفائق 3/91: » وهو السكوت للإستماع «) وتَعَدِّيه بإلى فَحَذَفَه (في الفائق: » وحَذَفَه"):أي استمِعوا إليّ.


نصح

* فيه «إنَّ الدِّين النصيحةُ للَّه ولرسوله ولكتابه ولأئمة المسلمين وعامّتِهم» النصيحة: كلمة يُعَبِّرُ بها عن جملة، هي إرادة الخير للمَنْصوح له، وليس يُمكنُ أن يُعَبَّر هذا المعنى بكلمة واحدة تَجْمَع معناه غيرها.
وأصل النُّصْح في اللغة: الخُلوص. يقال نَصَحَتُه، ونَصحتُ له. ومعنى نصيحةِ اللَّه: صِحَّةُ الإعتقاد في وَاحْدانِيتِّه، وإخلاصُ النِيَّة في عبادتِه.
والنصيحة لكتاب اللَّه: هو التصديق به والعمَلُ بما فيه.
ونصيحة رسوله: التصديق بنُبُوَّته ورسالتِه، والانْقياد لما أمَر به ونَهَى عنه.
ونصيحة الأئمة: أن يُطِيعَهم في الحق، ولا يَرى الخروجَ عليهم إذا جارُوا.
ونَصيحة عامّة المسلمين: إرشادُهم إلى مصالِحِهم.
* - وفي حديث أُبَيّ «سألتُ النبيَّ صلى اللَّه عليه وسلم عن التّوْبة النَّصوح، قال: هي الخالِصة التي لا يُعاوَدُ بَعدها الَّذنْبُ» وفَعول من أبْنية المبالغة، يَقَع على الذَكَر والأنثى، فكأنَّ الإنسان بالَغَ في نُصْح نفسِه بها.
وقد تكرر في الحديث ذكر «النُّصْح والنصيحة» (زاد الهروي من أحاديث المادة، قال: «وفي حديث عبد الرحمن بن عوف في الشُّورَى. قال: » وإن جُرْعةَ شَرُوبٍ أَنْصَحُ لكم من عَذْبٍ مُوبٍ « ثم حكى عن الأصمعي قال: » إذا شَرِبَ دون الرِّيِّ، قال: نَضَحْتُ الرِّيَّ، بالضاد معجمة. فإن شرب حتى يَرْوَى قال: نصحتُ الرِّيَّ، بالصاد غير معجمة، نَصْحاً، ونَصَعْتُ، ونَقَعْتُ. وقد أنصعني، وأنقعني" اه وانظر «وبأ فيما يأتي.»


نصر

* فيه «كلُّ مُسْلِم على مُسْلمٍ مُحرَّم (في الأصل، وا: » كلُّ مسلمٍ عن مسلمٍ مُحْرِم « وكذلك في الفائق 1/364. وفي اللسان: » كلُّ المسلم عن مسلمٍ مُحَرَّم «. وما أثبت من مسند أحمد 5/4،5 من حديث بَهْز بن حكيم. وسننِ النَّسائي (باب من سأل بوجه اللَّه عزَّ وجل، من كتاب الزكاة) 1/358.): أخَوانِ نَصيران» أي هما أخَوانِ يَتَناصَرانِ ويَتعاضَدانِ.
والنصير: فَعيل بمعنى فاعِل أو مفعول، لأن كلَّ واحدٍ من المُتناصِريَن ناصِرٌ ومنصور. وقد نَصَره يَنْصُرُه نَصْرا، إذا أعانَه على عدوّه وشَدّ منه.
* - ومنه حديث الضَّيف المحروم «فإنَّ نَصْرَه حقٌ على كل مسلم حتى يأخذَ بِقِرَى لَيْلتِه» قيل: يُشْبه أن يكون هذا في المضطرّ الذي لا يَجِدُ ما يأكلُ، ويَخافُ على نفسِه التَّلَف، فله أن يأكل من مال أخيه المسلم بقَدر حاجتِه الضروريَّة، وعليه الضَّمان.
«هـ» وفيه «إن هذه السحابة تَنْصُر أرضَ بنِي كَعْب» أي تُمْطِرُهم. يقال: نُصِرَت الأرضُ فهي منصورة: أي مَمْطورةٌ. ونَصَر الغيثُ البَلَدَ، إذا أعانَه على الخِصْب والنَّبات.
وقيل: هذا الخبرُ إنما جاء في قصَّة خُزاعة، وهم بَنُو كَعب حين قَتَلَتْهم قريش في الحرَم بعد الصلح، فَوَرَد على النبي صلى اللَّه عليه وسلم وارِدٌ منهم مستنصِرا، فقال: «إن هذه السحابَة تَنْصُر أرضَ بني كعب» يعني بما فيها من الملائكة، فهو من النَّصْر والمَعُونة.
«هـ» وفيه «لا يَؤُمَّنَّكم أنْصَرُ» أي أقْلَفُ. هكذا فُسِّر في الحديث.


نصص

«هـ» فيه «أنه لمَّا دَفَع من عَرَفَة سار العَنَقَ، فإذا وَجَد فَجْوَةً نَصَّ» النَّصُّ «هذا شرح أبي عبيد، كما ذكر الهروي.» : التحريك حتى َيَسْتَخرِجَ أقْصَى سَير الناقة. وأصلُ النَّصِّ: أقْصَى الشيء وغايَتُه. ثم سُمِّي
به ضَرْبٌ من السير سريعٌ.
«هـ» ومنه حديث أم سَلَمة لعائشة «ما كنتِ قائلةً لو أنّ رسول اللَّه صلى اللَّه عليه وسلم عارَضَك ببعض الفَلَوات ناصَّةً قَلوصاً من مَنْهَلٍ إلى مَنْهَلٍ» أي رافِعةً لها في السَّير.
«هـ» ومنه حديث علي «إذا بَلَغ النِّساءُ نَصَّ الحِقاق فالعَصَبةُ أوْلَى» أي إذا بَلَغَت غايَة البلوغ من سِنِّها الذي يَصْلُح أن تُحاقِقَ وتُخاصِم عن نفسِها، فعصَبَتُها أولى بها من أمِّها.
«هـ» وفي حديث كعب «يقول الجبَّار: احْذروني، فإني لا أُناصُّ عبداً إلا عَذَّبْتُه» أي لا أسْتَقْصِي عليه في السؤال والحِساب. وهي مُفاعَلة منه.
وروى الخطَّابي عن «عَوْن بن» «ساقط من ا، والنسخة 517» عبد اللَّه مِثْلَه.
«هـ» ومنه حديث عَمْرو بن دِينار «ما رأيتُ رجلاً أنَصَّ للحديث من الزُّهرِي» أي أرفَعَ له وأسْندَ.
(س) وفي حديث عبد اللَّه بن زَمْعة «أنه تزوّج بنتَ السائب، فلما نُصَّت لِتُهْدَى إليه طَلقَّهَا» أي أُقْعِدَت على المِنَصَّة، وهي بالكسر: سَرير العروس.
وقيل: هي بفتح الميم: الحَجَلَةُ عليها، من قولهم: نَصَصْتُ المَتاع، إذا جعلْتَ بعضَه على بعض. وكلُّ شيء أظهرْته فقد نَصَصْتَه.
* - ومنه حديث هِرَقْل «يَنُصُّهم» أي يَستخرج رأيَهم ويُظْهِرُه.
* - ومنه قول الفقهاء «نَصُّ القرآنِ، ونَصُّ السُّنَّة» أي ما دَلَّ ظاهرُ لفظِهما عليه من الأحكام.


نصع

(س) فيه «المدينة كالكِير، تَنْفِي خَبَثَها وتَنْصَع طِيبَها»
أي تُخْلِصُه. وشيء ناصِعٌ: خالصٌ. وأنْصَعَ: أظْهَرَ ما في نفسِه. ونَصَع الشيءُ يَنْصَع، إذا وَضَح وبان.
ويُرْوى «يَنْصَع طِيبُها» أي يَظْهَرُ.
ويُرْوى بالباء والضاد المعجمة. وقد تقدّم.
«هـ» وفي حديث الإفْك «وكان مُتَبَرَّزُ النساءِ بالمدينة قبل أن تُبْنَى الكُنُف في الدُّورِ المَناصِعَ» هي المَواضع التي يُتَخَلَّى فيها لِقضاء الحاجةِ، واحدُها: مَنْصَع؛ لأنه يُبْرَزُ إليها ويُظْهر.
قال الأزهري: أُراها مَواضِعَ مخصوصةً خارجَ المدينة.
«هـ» ومنه الحديث «إنَّ المَناصِعَ صَعيدٌ أفْيَحُ خارجَ المدينة» .


نصف

* فيه « الصَّبر نصْف الإيمان» أراد بالصبرِ الوَرَع، لأن العبادة قسمان: نُسْكٌ ووَرَع، فالنُّسْك: ما أمَرتْ به الشريعة. والورَع: ما نَهَت عنه. وإنما يُنْتَهَى عنه بالصبر، فكانَ الصبرُ نصفَ الإيمان.
«هـ» وفيه «لو أنَّ أحدَكم أنفق ما في الأرض ما بَلَغَ مُدَّ أحدِهم ولا نَصِيفَه» هو النِّصف، كالعَشِير في العُشْر.
* - ومنه حديث ابن الأكوع:
* - لم يَغْذُها مُدٌّ ولا نَصِيفُ*
«هـ» وفي صفة الحُور «ولَنَصِيفُ إحداهنّ خيرٌ من الدنيا وما فيها» هو الخِمارُ.
وقيل: المِعْجَرُ.
* - وفي حديث عمر مع زِنْباع بن رَوْح:
مَتَى ألْقَ زِنْباعَ بنَ رَوْحٍ ببَلْدةٍ * لِيَ النِّصفُ منها يَقْرَعِ السِّنَّ مِن نَدَمْ
النِّصف، بالكسر: الانْتِصاف. وقد أنْصَفَه من خَصْمِه، يُنْصِفُه إنْصافا.
* - ومنه حديث علي «ولا جَعَلوا بيني وبينهم نِصْفا» أي إنْصافا.
* - وفي حديث ابن الصَّبغاء:
* - بين القِرانِ السَّوْءِ والنَّواصِفِ*
جَمْع ناصِفة وهي الصَّخْرة. ويُرْوَى «التَّراصُف» وقد تقدّم.
* - وفي قصيد كعب:
* - شَدَّ النهارِ ذِراعا (في الأصل، وا، واللسان: «ذِراعَيْ» وهو خطأ. انظر ص 258 من الجزء الثالث) عَيْطَلٍ نَصَفٍ*
النَّصَف بالتحريك: التي بين الشابَّة والكَهْلة.
(س) ومنه الحديث «حتى إذا كان بالمَنْصَفِ» أي الموضع الوَسَط بين الموضِعين.
* - ومنه حديث التائب «حتى إذا أنْصَف الطريقَ أتاه الموتُ» أي بَلَغ
نِصفَه. ويقال فيه: نَصَفَه، أيضا.
«هـ» وفي حديث داود عليه السلام « دَخل المِحرابَ وأقْعَد مِنْصَفاً، مَنْصَفاً على الباب» المِنْصَف بكسر الميم: الخادِمُ. وقت تُفْتَح. يقال: نَصَفْتُ الرَّجلَ، نِصَافةً، إذا خَدَمْتَه.
* - ومنه حديث ابن سَلام « فجاءنِي مِنَصْفٌ فَرَفَع ثيابي مِن خَلْفي» .


نصل

«هـ» فيه « مَرَّت سحابةٌ فقال: تَنَصَّلَت هذه تَنْصُرُ بَني كعب» أي أقْبَلَت، من قولِهم: نَصَل علينا، إذا خَرج مِن طريق، أو ظَهَر من حجاب.
ويُرْوى « تَنْصَلِتُ (في الأصل: » تَقْصَلِت « بالقاف خطأ، وانظر (صلت» « أي تَقْصِد للمَطَر، وقد تقدّم.
* - وفيه » أنهم كانوا يُسَمُّون رَجَباً مُنْصِلَ الأسِنَّة « أي مُخْرِج الأسِنّة من أماكنِها. كانوا إذا دخل رجَب نَزَعو أسنَّة الرماح ونِصَالَ السهام، إبْطالاً للقتال فيه، وقطعاً لأسباب الفِتَن لحُرْمَتِه، فلمَّا كان سببا لذلك سُمِّي به.
يقال: نَصَّلْتُ السَّهم تنصيلاً، إذا جعَلْتَ له نَصْلا، وإذا نَزَعْتَ نَصْلَه، فهو من الأضداد. وأنْصَلْتُه فانتَصَل، إذا نَزَعْتَ سَهْمَه.
(هـ) ومنه حديث أبي موسى » وإن كان لِرُمْحِك سِنانٌ فأنْصِلْه « أي انْزَعْه.
* - ومنه حديث علي » ومَن رَمَى بكم فقد رَمَى بأفْوَقَ ناصِلٍ « أي بسَهمٍ مُنْكَسِر الفُوق لا نَصْلَ فيه.
يقال: نَصَل السهْمُ، إذا خرج منه النَّصْل ونَصَل أيضا، إذا ثَبَت نَصْلُه في الشيء ولم يَخْرُج، فهو من الأضْداد.
(هـ) وحديث أبي سفيان » فامَّرَط قُذَذُ السَّهْم وانْتَصَل «.
(س) وفيه مَن تَنَصَّل إليه أخوه فلم يَقْبَل» أي انْتَفَى مِن ذَنْبِه واعتَذَر إليه.
«هـ» وفي حديث الخُدْريّ «فقام النّحّام العَدَوِىّ يومئذ، وقد أقامَ على صُلْبه نَصِيلا» النَّصيل: حَجَرٌ طويلٌ مُدَمْلَكٌ، قَدْر شِبْر أو ذِراع. وجمْعُه: نُصُلٌ (في الأصل: «نُصْل» بالسكون. وضبطته بالضم من: ا، واللسان.)
«هـ» ومنه حديث خَوّات «فأصاب ساقَه نَصِيلُ حَجَرٍ»


نصنص

«هـ» في حديث أبي بكر «دُخِل عليه وهو يُنَصْنِصُ لِسانَه ويقول: إن هذا أوْرَدَني المَوارِد» أي يُحَرِّكُه. يقال بالصاد والضاد معا.
* - ومنه قولهم « حيَّةٌ نَصْناصٌ ونَضْناض» يُكْثِرُ تَحريكَ لسانِه. وقيل: إذا كانت سريعةَ التَّلَوِّي لا تَثْبُتُ.
* - وفي حديث آخر « ما يُنَصْنِصُ بها لِسانَه» أي ما يُحَرِّكُه.


نصا

«هـ س» في حديث عائشة « سُئِلَت عن المَّيت يُسَرَّحُ رأسُه، فقالت: عَلام تَنْصُون مَيِّتَكم؟» يقال: نَصَوْتُ الرجلَ أنْصُوه نَصْواً، إذا مَدَدْتَ ناصِيتَه. ونَصَت الماشِطةُ المرأةَ ونَصَّتْها فتَنَصَّت.
«هـ» ومنه الحديث «أن زَينبَ تَسَلَّبَت على حمزةَ ثَلاثَة أيامٍ، فأمَرها رسول اللَّه صلى اللَّه عليه وسلم أنْ تَنَصَّى وتَكْتَحِل» أي تُسَرِّح شعرَها. أراد تَتَنَصَّى، فَحذف التاء تخفيفا.
«هـ» وفي حديث ابن عباس « قال للحُسَين لَمَّا أراد العِراقَ: لولا أني أكْرَه لَنَصَوْتُك» أي أخَذْتُ بناصيتِك، ولم أدَعْك تَخْرُج.
«هـ» ومنه حديث عائشة « لم تكن واحدةٌ من نساء النبيّ صلى اللَّه عليه وسلم تُناصِيني من غَير زينب» أي تُنازِعُني وتُبارِيني. وهو أن يأخذَ كلُّ واحدٍ من المتنازِعَين بناصية الآخَر.
(س) ومنه حديث مَقْتَل عُمر « فثار إليه فتَناصَيا» أي تَواخَذَا بالنَّواصي.
«هـ» وفي حديث ذي المِشْعار « نَصِيَّة من هَمْدانَ، من كل حاضرٍ وبادٍ» النَّصيَّة: مَن يُنْتَصَى من القوم، أي يُخْتارُ من نَواصيهم، وهم الرؤوس والأشْرافُ. ويقال للرُّؤساء: نَواصٍ، كما يقال للأتْباع: أذْنابٌ. وقد انْتَصَيْتُ من القوم رجلاً: أي اخترتُه.
(س) وفي حديثٍ « رأيتُ قُبورَ الشهداء جُثاً قد نَبَت عليها النَّصِيُّ» هو نَبْتٌ سَبْطٌ أبيضُ ناعِمٌ، من أفضل المَرْعَى.


نضب

* فيه «ما نَضَب عنه البحرُ وهو حَيٌّ فمات فكلوه» يعني حيوانَ البحر: أي نَزَح ماؤُه ونَشِفَ. ونَضَب الماء، إذا غارَ ونَفِد.
* - ومنه حديث الأزرق بن قيس « كنا على شاطىء النَّهْر بالأهْواز وقد نَضَب عنه الماء» وقد يُسْتعار للمعاني.
«هـ» ومنه حديث أبي بكر «نَضَب عُمْرُه وضَحا ظلُّه» أي نَفِدَ عُمْرُه وانْقَضَى.


نضج

(س) في حديث عمر «فتَرك صِبْيَةً صِغاراً ما يُنْضِجون كُراعا» أي ما يَطبُخُون كُراعا، لعَجْزِهم وصِغَرِهم. يعني لا يَكْفُون أنفسَهم خِدمةَ ما يأكلونه، فكيف غيْرُه؟ وفي رواية « ما تَسْتَنضِج كُراعا» والكُراع: يَدُ الشاة.
«هـ» ومنه حديث لقمان «قريبٌ من نَضيج، بَعيدٌ من نِيءٍ» النَّضيج: المطبوخ، فَعيل بمعنى مفعول. أراد «هذا شرح القتيبي، كما ذكر الهروي» أنه يأخذ ما طُبِخ لإلْفِه المنْزِلَ، وطول مُكْثِه في الحَيِّ، وأنه لا يأكل النِّيءَ كما يأكل منْ أعْجَله الأمْرُ عن انْضاج ما اتَّخَذ، وكما يأكل مَن غَزا واصْطاد.


نضح

«هـ» فيه «ما يُسْقىَ من الزَّرْع نَضْحاً ففيهِ نِصفُ العُشْر» أي ما سُقِيَ بالدَّوالِي والاسْتقاء. والنَّواضحُ: الإبل التي يُسْتَقَى عليها، واحدُها: ناضح (هكذا في الأصل، وا، واللسان. وفي الهروي: «ناضحة» وجاء في اللسان: «والناضح: البعير أو الثور أو الحمار الذي يُستقى عليه الماء والأنثى بالهاء، ناضحة وسانية» .)
* - ومنه الحديث «أتاه رجل فقال: إنّ ناضِح بَني فُلان قد أبَدَ عليهم» ويُجْمَع أيضا على نُضَّاح.
* - ومنه الحديث « اعْلفْه نُضَّاحَك» هكذا جاء في رواية. وفسّره بعضهم بالرَّقيق، الذين يكونون في الإبل، فالغِلْمانُ نُضَّاحٌ، والإبل نَواضِحُ.
«هـ» ومنه حديث معاوية «قال للأنصار، وقد قعدوا عن تَلَقِّيه لمَّا حجَّ: ما فعَلتْ نَواضِحُكم؟» كأنه يُقَرّعُهم بذلك، لأنهم كانوا أهلَ حَرْث وزرع وسَقْيٍ.
وقدد تكرّر ذكره في الحديث، مُفْرَدا ومجموعا.
«هـ» وفيه «من السُّنَن العَشْرِ الانْتِضاحُ بالماء» هو أن يأخُذ قليلا من الماء فيرُشَّ به مَذاكيرَه بعد الوضوء، لِيَنْفيَ عنه الوَسْواس، وقد نَضَح عليه الماءَ، ونَضَحه به، إذا رَشَّه عليه.
«هـ» ومنه حديث عطاء «وسئل عن نَضَح الوضوء» هو بالتحريك: ما يَتَرَشَّش منه عند التوضُّؤ، كالنَّشَر.
«هـ» ومنه حديث قَتادة «النَّضَحُ من النَّضْح» يريد من أصابه نَضْح من البول - وهو الشيء اليسير منه - فعليه أن يَنْضَحه بالماء، وليس عليه غَسْلُه.
قال الزمخشري: هو أن يُصيبَه من البول رَشاشٌ كرؤوس الإبرِ.
(س) وفيه «أنه قال للرُّماة يوم أحُدٍ: انْضَحُوا عنا الخيل لا نُؤتَى مِن خَلْفِنا» أي ارْمُوهم بالنُّشَّاب. يقال: نَضَحُوهم بالنَّبْل، إذا رمَوْهم.
* - وفي حديث هجاء المشركين «كما تَرْمُون نَضْح النَّبل» .
* - وفي حديث الإحرام «ثم أصْبَح مُحْرِما يَنْضَحُ طِيبا» أي يَفُوح. والنَّضُوح بالفتح: ضَرْب من الطِيب تفوح رائحتُه. وأصل النَّضْح: الرَّشْح، فشَبَّه كثرةَ ما يَفُوح من طيبه بالرَّشْح. ورُوي بالخاء المعجمة.
وقيل: هو كاللَّطْخ يَبْقَى له أثر. قالوا: وهو أكثر من النَّضْح، بالحاء المهملة.
وقيل: هو بالخاء المعجمة فيما ثَخُن كالطِّيب، وبالمهملة فيما رَقّ كالماء وقيل: هما سواء وقيل بالعكس.
* - ومنه حديث علي «وَجَد فاطمة وقد نَضَحَتِ البيتَ بنَضُوح» أي طَيَّبتْه وهي في الحج وقد تكرر ذكره في الحديث.
وقد يَرِدُ «النَّضْح» بمعنى الغَسْل والإزالة.
* - ومنه الحديث «ونَضَح الدَّمَ عن جبينه» .
* - وحديث الحيض «ثم لْتَنْضَحْه» أي تَغْسِله.
* - وفي حديث ماء الوضوء «فمِن نائِلٍ وناضِح» أي راشٍّ ممّا بيدِه على أخيه.


نضخ

«هـ» فيه «يَنْضَخ البحرُ ساحلَه» النَّضْخ: قريب من النَّضْح. وقد اختُلِف فيهما أيُّهُما أكثر، والأكثر أنه بالمعجمة أقَلُّ من المهملة.
وقيل: هو بالمعجمة: الأثَرُ يبقَى في الثَّوب والجَسَد، وبالمهملة: الفعْلُ نفسُه.
وقيل: هو بالمعجمة ما فُعِل تَعَمُّداً، وبالمهملة من غير تعمُّد.
«هـ» ومنه حديث النَّخَعِيِّ «لم يكن يَرى بنَضْخ البول بأساً» يعني نَشَره وما تَرَشَّشَ منه ذكره الهروي بالخاء المعجمة.
* - وفي قصيد كعب:
* - من كلِّ نَضَّاخَةِ الذَّفْرَى إذا عَرِقَتْ*
يقال عينٌ نَضَّاخة: أي كثيرة الماء فوّارة. أراد أنّ ذِفْرَى الناقة كثيرة النَّضْخ بالعَرَق.


نضد

«هـ» فيه «أنّ جبريل عليه السلام احْتَبَس عنه لكلْب كان تحت نَضَدٍ له» هو بالتحريك: السرير الذي تُنْضَد عليه الثياب: أي يُجْعل بعضُها فوقَ بعض، وهو أيضا متاعُ البيت المنضودُ.
«هـ» وفي حديث أبي بكر « لَتَتَّخِذُنّ نَضائدَ الدِّيباج» أي الوَسائد،
واحدتُها: نَضيدة.
«هـ» وحديث مسروق «شجر الجنة نَضيدٌ من أصلِها إلى فَرْعها» أي ليس لها سوُقٌ بارِزة، ولكنها منضودة بالوَرَق والثمار، من أسفلِها إلى أعلاها. وهو فعيل بمعنى مفعول .


نضر

«هـ» فيه «نَضَر اللّهُ امْرأً سَمِع مقَالَتي فوَعاها» ونَضَره ونَضَّره وأنْضَره: أي نَعَّمَه.
ويروي بالتخفيف والتشديد من النَّضارة، وهي في الأصل حُسنُ الوجه، والبَريقُ، وإنما أراد حَسَّن خُلُقَه وقَدْرَه.
* - ومنه الحديث « قال: يا معشرَ مُحارِب، نَضَّركم اللَّه، ولا تَسْقوني حَلَبَ امرأة» كان حلَبُ النِّساء عدهم عَيباً، يتعايَرون به.
* - وفي حديث عاصم الأحول «رأيت قَدَح رسول اللَّه صلى اللَّه عليه وسلم عند أنسٍ، وهو قَدَحٌ عريض من نُضار» أي من خشبٍ نُضَار، وهو خشب معروف. وقيل: هو الأثْلُ الوَرْسِيُّ اللون. وقيل: النَّبْع. وقيل: الخِلاف (1)
والنُّضار: الخالص من كل شيء. والنُّضار: الذهب أيضا.
وقيل: أقْدَاحُ النُّضار: حُمْرٌ من خشبٍ أحمر.
(هـ) ومنه حديث النَّخَعيّ «لا بأس أن يَشْرَبَ في قَدَح النُّضار» .
-------------
(1) الخلاف، وزِان كِتاب: شجر الصَّفْصاف. الواحدة: خِلافة. قاله في المصباح.
-------------


نضض

«هـ» في حديث عمر «كان يأخذ الزكاة من ناضِّ المال» هو ما كان ذهبا أو فِضة، عَينا ووَرِقا. وقد نَضَّ المالُ يَنِضُّ، إذا تَحَوّل نَقْداً بعد أن كان متاعا.
«هـ» ومنه الحديث «خُذ صدقةَ ما قد نَضَّ من أموالهم» أي ما حَصَل وظَهر من أثْمان أمْتِعَتِهم وغيرها.
«هـ» ومنه حديث عِكْرِمة في الشريكين إذا أرادا أن يَتَفَرّقا «يَقْسمان ما نَضَّ بينهما من العين، ولا يَقْسمان الدَّين» كَرِه أن يُقْسَم الدَّين، لأنه ربما استوفاه أحدُهما، ولم يَسْتَوفِه الآخر، فيكون رِباً، ولكن يَقْتَسمانه بعد القبض.
(س) وفي حديث عِمران والمرأةِ صاحبة المزادة «قال: والمزادة تكادُ تَنِضُّ من المِلْء (هكذا في الأصل، وا. وفي اللسان: » من الماء « وهو في بعض نسخ النهاية، كما جاء بحواشي الأصل.» ) أي تَنْشَقُّ ويخرجُ منها الماء. يقال: نَضَّ الماء من العين، إذا نَبَع.


نضل

(س) فيه «أنه مَرّ بقومٍ يَنْتَضِلون» أي يَرْتَمون بالسهام. يقال: انْتَضَل القومُ وتَناضَلوا: أي رَمَوْا للسَّبْق. وناضَلَه، إذا راماه. وَفُلان يُناضِل عن فلان، إذا رامى عنه وحاجَجَ، وتكلّم بعُذْرِه، ودَفَع عنه.
* - ومنه الحديث «بُعْداً لَكُنَّ وسُحْقاً، فَعَنْكنّ كنت أناضِل» أي أجادِل
وأخاصِم وأدافِع.
(س) ومنه شِعر أبي طالب يمدح النبي صلى اللَّه عليه وسلم:
كذَبْتُم وبيتِ اللَّهِ يُبْزَى محمدٌ * ولمَّا نُطاعِنْ دونَه ونُناضِلِ(في الأصل: «ونناضلُ» هنا وفي مادة «بزى» وهو خطأ، صوابه بالكسر من ا، والديوان، نسخة الشنقيطي بدار الكتب المصرية.)


نضنض

«هـ» في حديث أبي بكر «دُخِل عليه وهو يُنضْنِضُ لسانه» أي يُحَرِّكُه. ويُرْوى بالصاد، وقد تقدّم.


نضا

(س) فيه «إن المؤمن لَيُنْضِي شيطانَه كما يُنْضِي أحدُكم بعيرَه» أي يُهْزِله، ويَجْعله نِضْوا. والنِضْو: الدابة التي أهْزَلَتْها الأسفار، وأذْهَبَت لَحْمَها.*ومنه حديث علي «كلمات لو رَحَلْتُم فيهنَّ المَطِيَّ لأَنْضَيْتُموهنّ» .
* - وحديث ابن عبد العزيز «أنْضَيتم الظَّهر» أي أهْزَلْتُموه.
(س) ومنه الحديث «إن كان أحدُنا لَيأخُذُ نِضْوَ أخيه» .
(س) وفي حديث جابر «جَعَلتْ ناقتي تَنْضُو الرِقاق (هكذا في الأصل، وا. وفي اللسان: » الرفاق « بالفاء والقاف، وهو في بعض نسخ النهاية، كما جاء بحواشي الأصل» ) أي تَخْرُج من بينها. يقال: نَضَتْ تَنْضُو نُضُوّاً ونُضِيَّاً.
* - وفي حديث علي، وذكر عُمر فقال: «تَنَكَّب قَوْسَه وانْتَضَى في يدِه أسْهُما» أي أخَذ واستَخْرجَها من كِنانَتِه. يقال: نَضَا السيفَ من غِمْده وانْتَضاه، إذا أخرجه. (س) وفي حديث الخوارج «فَيَنْظر في نَضِيِّه» النَّضيُّ: نَصْلُ السَّهم. وقيل: هو السهم قبل أن يُنْحَت إذا كان قِدْحا، وهو أوْلَى، لأنه قد جاء في الحديث ذِكرُ النَّصْل بعد النَّضِيّ.
وقيل: هو من السهم ما بين الرِيش والنَّصْل. قالوا: سُمِّي نَضيَّاً؛ لكثرة البَرْيِ والنَّحْتِ، فكأنه جُعِل نِضْوا: أي هَزيلا.


نطح

«هـ» فيه «فارِسُ نَطْحةً أو نَطْحتيْن (هكذا بالنصب في الأصل، وا، والدر النثير، والهروي. والذي في القاموس، واللسان، وبعض نسخ النهاية، كما جاء بحواشي الأصل: » نطحةٌ أو نطحتان «.) ثم لا فارِسَ بعدها أبدا» معناه أنّ (الذي في الهروي: «قال أبو بكر: معناه: فارس تنطح مرَّةً أو مرَّتين فيبطل ملكها، ويزول أمرها. فحذف » تنطح « لبيان معناه قال الشاعر:
رأتْني بحَبْلَيْها فصدَّتْ مخافةً * وفي الحبلِ رَوْعاءُ الفؤادِ فَروقُ
أي رأتني أقبلت بحبليها، فحذف الفعل» ) فارَسَ تُقاتِل المسلمين مرَّتين، ثم يَبْطُل مُلْكُها ويَزول، فحذِف الفعل لبَيان معناه.
* - ومنه الحديث «لا يَنْتَطِح فيها عَنْزان» أي لا يَلْتَقي فيها اثنان ضعيفان، لأن النِّطاح من شأن التُّيوس، والكِباش لا العُنوزِ. وهو إشارة إلى قَضية مخصوصة لا يَجْري فيها خُلْف ونِزاعٌ.


نطس

«هـ» في حديث عمر «لولا التَّنَطُّسُ ما بالَيْتُ ألا أغْسِلَ يَدي» التَّنَطُّس «هذا شرح ابن عيينة، كما ذكر الهروي» : التَّقَذُّر. وقيل «القائل هو الأصمعي، كما ذكر الهروي أيضا» : هو المبالغة في الطّهور، والتَّأنُّق فيه. وكُلُّ من تَأنَّق في الأمور ودَقَّق النَّظر فيها فهو نَطِسٌ ومُتَنَطِّس.


نطع

«هـ» فيه «هَلَك المُتَنَطِّعون» هم المُتعَمِّقون المُغالون في الكلام، المتكلِّمون بأقْصَى حُلوقهم. مأخوذ من النِّطَع، وهو الغارُ الأعْلى من الفَم، ثم استُعْمِل في كل تَعَمُّق، قولاً وفعلا.
(س) ومنه حديث عمر «لن تزالوا بخير ما عَجَّلْتم الفِطرَ ولم تَنَطَّعوا تَنَطُّعَ أهل العِراق» أي تتكلَّفوا القول والعمل.
وقيل: أراد به ها هنا الإكثار من الأكل والشرب والتَّوسُّعَ فيه حتى يصِلَ إلى الغار الأعْلَى. ويُسْتَحَبُّ للصائم أن يُعَجِّل الفِطْر بتَناول القليل من الفَطُور.
* - ومنه حديث ابن مسعود «إياكم والتَّنَطُّعَ والاختلاف، فإنما هو كقول أحدِكم: هَلُمَّ وتَعالَ» أراد النَّهي عن المُلاحاة في القراءات المختلِفة، وأنَّ مَرْجِعَها كلِّها إلى وجه واحد من الصواب، كما أنّ هَلُمَّ بمعنى تَعالَ.


نطف

«هـ» فيه «لا يزال الإسلام يزيد وأهلُه، ويَنْقَص الشِرك وأهلُه، حتى يَسير الراكب بين النُّطْفَين لا يَخْشَى جَورا» أراد بالنطفتين بَحْر المشرق وبحر المغرب. يقال للماء الكثير والقليل: نُطْفة، وهو بالقليل أخَصُّ.
وقيل: أراد ماء الفُرات وماء البحر الذي يَلِي جُدّة. هكذا جاء في كتاب الهروي، والزمخشري: لا يَخْشَى (الذي في الفائق 3/103: «لا يخشى إلاّ جَوْرا» .) جَورا: أي لا يخشى في طريقه أحداً يَجور عليه ويَظْلِمهُ.
والذي جاء في كتاب الأزهري «لا يَخْشَى إلا جَوْرا» أي لا يخاف في طريقه غيرَ الضَّلال،والجَوْرِ عن الطريق.
«هـ» ومنه الحديث «إنَّا نَقْطَع إليكم هذه النُّطفة» يعني ماء البحر.
* - ومنه حديث علي «ولْيُمْهِلْها عند النِطاف والأعْشاب» يعني الإبل والماشية. النِّطاف: جَمْع نُطْفة، يريد أنها إذا وَرَدَت على المِياه والعُشْب يَدَعُها لِتَرِد وتَرْعَى.
* - ومنه الحديث «قال لأصحابه: هل من وَضوء؟ فجاء رجل بنُطفةٍ في إداوة» أراد بها ها هنا الماء القليل. وبه سُمِّي المَنِيُّ نُطْفةً لِقلَّته، وجَمْعُها: نُطَفٌ.
* - ومنه الحديث «تَخَيَّروا لِنُطَفِكم» وفي رواية «لا تَجْعَلوا نُطَفَكم إلا في طهارة» هو حَثٌ على اسْتِخارة أمِّ الوَلَد، وأن تكون صالحة، وعن نكاحٍ صحيح أو مِلْك يمين. وقد نَطَفَ الماءُ يَنْطُفُ ويَنْطِف، إذا قَطَر قليلا قليلا.
«هـ» ومنه الحديث «أنّ رجُلا أتاه فقال: يا رسول اللَّه رأيت ظُلَّةً تَنْطُف سَمْناً وعَسَلا» أي تَقْطُر.
* - ومنه صفة المسيح عليه السلام «يَنْطُف رأسُه ماءً» .
* - ومنه حديث ابن عمر «دخلْتُ على حَفْصة ونَوْساتُها تَنْطُف» .


نطق

«هـ» في حديث العباس يمدح النبيَّ صلى اللَّه عليه وسلم.
حتى احْتوى بَيْتُكَ المهيمنُ من * خِنْدِفَ عَلْيا تحتها النُّطُقُ
النُّطُق: جمعِ نطاق، وهي أعراض من جبال، بعضُها فوق بعض: أي نَواحٍ وأوْساط منها، شُبِّهت بالنُّطُق التي يُشَدُّ بها أوْساطُ الناس، ضَرَبَه مثلا له؛ في ارتفاعِه وتَوسُّطِه في عشيرته، وجعَلهم تحْتَه بمنزلة أوْساط الجبال. وأرادَ ببَيْتِه شَرَفه، والمهيمن نَعْتُه: أي حتى احْتوى شرفُك الشاهدُ على فضلِك أعْلَى مكانٍ من نَسَب خِنْدِفَ.
* - وفي حديث أم إسماعيل «أوّل ما اتَّخذ النساءُ المِنْطَق من قِبَل أمّ إسماعيل اتَّخَذت مِنْطَقاً» المِنْطَق: النِطاق، وجمعُه: مَناطِقُ، وهو أن تَلْبَسَ المرأةُ ثوبَها، ثم تَشُدّ وَسَطها بشيء وتَرْفَع وسَط ثوبها، وتُرْسِله على الأسفل عند مُعاناة الأشغال؛ لئلا تَعْثُرَ في ذَيْلها. وبه سُمِّيَت أسماء بنت أبي بكر ذاتَ النِّطاقَين؛ لأنها كانت تُطارق نِطاقاً فوق نِطاق.
وقيل: كان لها نِطاقان تَلْبَس أحدَهما، وتَحْمِل في الآخر الزادَ إلى النبي صلى اللَّه عليه وسلم وأبي بكر، وهما في الغار.
وقيل: شَقَّت نِطاقَها نصفين فاستَعملت أحدَهما، وجعلَتِ الآخر شِدادا لِزادِهما.
«هـ» وفي حديث عائشة «فَعَمَدْن إلى حُجَزِ مَناطِقِهِنّ فَشَقَقْنَهَا واخْتَمَرْن بها» .


نطل

«هـ» في حديث ظَبْيان «وسَقَوْهم بصَبِير النَّيْطَل» النَّيْطل: الموت والهلاك، والياء زائدة. والصَّبير: السحاب.
(س) وفي حديث ابن المسّيب «كَرِه أن يُجْعَل نَطْلُ النبيذ في النَّبيذ ليَشْتَدَّ بالنَّطْل» هو أن يُؤخذ سُلاف النبيذ وما صَفا منه، فإذا لم يَبْق إلا العَكَر والدُّرْديّ صُبَّ عليه ماءٌ، وخُلط بالنَّبيذ الطريّ ليَشْتدّ . يقال: ما في الدَّن نَطْلةُ ناطِل: أي جُرْعة، وبه سُمِّي القَدَح الصغير الذي يَعْرِض فيه الخَّمار أنموذَجَه ناطِلا.


نطنط

«هـ» فيه «كان يسأل عمّن تَخَلَّف من غِفار، فقال: ما فَعَل الحُمْر الطِّوال النَّطانِط» هي جمع نَطْناط، وهو الطويل المَديدُ القامة.
ويُرْوى «الثِّطاط» بالثاء المثلثة. وقد تقدم.


نطا

«هـ» في حديث طَهْفة «في أرضٍ غائلةِ النِّطاء» النطاء: البُعد. وبَلَدٌ نَطِيٌّ: أي بعيد.
ويُرْوى «المَنْطَى» وهو مَفْعَل منه.
«هـ» وفي حديث الدعاء «لا مانِعَ لِما أنْطَيْتَ، ولا مُنْطِيَ لما مَنَعْت» هو لغة أهل اليمن في أعْطَى.
* - ومنه الحديث «اليَدُ المُنْطِية خيرٌ من اليدِ السفلى» .
* - ومنه كتابه لوائل بن حُجْر «وأنْطُوا الثَّبَجَة» .
* - وقوله لرجُل آخر «أنْطِه كذا»
«هـ» وفي حديث زيد بن ثابت «كنت مع النبي صلى اللَّه عليه وسلم وهو يُمْلِي كتابا، فدخل رجل، فقال له: انْطُ» أي اسْكُت، بلغة حِمْيَر. وهو أيضا زَجْر للبعير إذا نَفَر. يقال له: انْطُ، فيَسْكن.
* - وفي حديث خيبر «غَدا إلى النَّطاة» هي عَلَم لخَيْبَر أو حِصْن بها، وهي من النَّطْو: البُعْد.
وقد تكرّرت في الحديث. وإدخال اللام عليها كإِدخالِها على حارِث وعباس. كأنَّ النَّطاة وصْفٌ لها غَلَب عليها.


نظر

(س) فيه «إن اللَّه لا يَنْظُر إلى صُوَرِكم وأموالِكم، ولكن إلى قلوبكم وأعمالكم» معنى النَّظَر ها هنا الاخْتِيار والرحمة والعَطْف؛ لأنَّ النظر في الشاهد دليلُ المحبَّة، وتَرْك النظر دليل البُغْض والكراهة، ومَيْلُ الناس إلى الصور المُعْجِبة والأموال الفائقة، واللَّه يَتَقَدّس عن شَبَه المخلوقين، فجَعَل نَظَره إلى ما هو السِّرُّ واللُّبُّ، وهو القلب والعَمل. والنَّظَر يقع على الأجسام والمعاني، فما كان بالأبصار فهو للأجسام، وما كان بالبَصائر كان للمعاني.
* - ومنه الحديث «مَن ابْتاع مُصَرَّاةً فهو بخير النَّظَرَين» أي خير الأمرين له، إمّا إمْساك المَبيع أو رَدّه، أيُّهما كان خيرا له واخْتارَه فَعَله.
* - وكذلك حديث القِصاص «من قُتِل له قَتيل فهو بخير النظَرين» يعني القصاصَ والدِيَة، أيَّهما اختار كان له. وكلُّ هذه مَعانٍ لا صُوَرٌ.
«هـ» وفي حديث عِمْرانَ بن حُصَين رضي اللَّه عنه «قال: قال رسول اللَّه صلى اللَّه عليه وسلم: النظر إلى وجه عليّ عبادة» قيل «القائل هو ابن الأعرابي، كما في الهروي» : معناه أنّ علِيا رضي اللَّه عنه كان إذا بَرَز قال الناسُ: لا إله إلا اللَّه، ما أشرَفَ هذا الفَتى! لا إله إلا اللَّه، ما أعلَمَ هذا الفتى! لا إله إلا اللَّه، ما أكرَمَ هذا الفتى! أي ما أتْقَى، لا إله إلا اللَّه، ما أشْجَعَ هذا الفتى! فكانت رؤيَتُه تَحْمِلُهم على كلمة التوحيد.
«هـ» وفيه «إن عبد اللَّه أبا النبي صلى اللَّه عليه وسلم مَرَّ بامرأةٍ تَنْظُرُ وتعْتافُ، فرأت في وجهِه نُوراً، فدَعَتْه إلى أن يَسْتَبْضِعَ منها وتُعْطيَه مائةً من الإبل، فأبَى» تَنْظُر: أي تَتَكهَّن، وهو نَظَر تَعَلُّم وفِراسةٍ.
والمرأة كاظِمةُ بنتُ مُرّ. وكانت مُتَهَوِّدة قد قَرأتِ الكتبَ
وقيل: هي أختُ ورقَة بن نَوْفَل.
«هـ» وفيه «أنه رأى جارية بها سُفْعةٌ، فقال: إن بها نَظْرةً فاسْتَرْقُوا لها» أي بها عين أصابَتْها نَظَر الجنّ. وصَبيٌّ منظور: أصابته العين.
* - وفي حديث ابن مسعود «لقد عَرَفْتُ النظائرَ التي كان رسولُ اللَّه صلى اللَّه عليه وسلم يَفُوم بها: عشرين سورة من المَفَصَّل» النَّظائر: جمع نَظيرة، وهي المِثْل والشِّبْه في الأشكال، والأخلاق، والأفعالِ، والأقوالِ، أراد اشْتِباهَ بعضِها ببعض في الطول.
والنَّظيرُ: المِثْلُ في كل شيء. وقد تكرّر في الحديث.
«هـ» وفي حديث الزُّهْري «لا تُناظِرْ بكتاب اللَّه ولا بسُنَّة رسول اللَّه صلى اللَّه عليه وسلم» أي لا تَجْعل لهما شِبْهاً ونظيرا، فَتَدَعُهما وتَأخُذ به، أوْ لا تَجْعلهما مَثَلا، كقول القائل إذا جاء في الوقت الذي يريد: «"ثُمَّ» (1) جئتَ على قَدَرٍ يا موسى « وما أشبه ذلك مما يُتَمثَّل به، والأوّل أشْبه. يقال: ناظَرْتُ فلانا: أي صِرْتُ له نظيرا في المُخاطَبة. وناظَرْتُ فُلانا بفُلان: أي جعلْتُه نظيرا له.
* - وفيه » كنتُ أبايِعُ الناسَ فكنْتُ أُنْظِرُ المُعْسِر « الإنْظارُ: التأخير والإمْهال. يقال: أنْظَرْتُه أُنْظِرُه، واسْتَنْظَرته، إذا طلَبْتَ منه أن يُنْظِرَك.
* - وفي حديث أنس » نَظَرْنا النبيَّ صلى اللَّه عليه وسلم ذاتَ ليلة حتى كان شَطْر الليل « يقال: نَظَرتُه وانْتَظرْته، إذا ارْتَقَبْتَ حضورَه.
* - ومنه حديث الحج » فإنّي أنْظُركُما «.
* - وحديث الأشْعَرِييّن » انْ تَنْظُروهم « وقد تكرّر ذكر » النَّظر، والإنْتِظار، والإنْظار" في الحديث.
------------------
(1) من ا، وانظر الآية 40 من سورة طه
------------------


نظف

(س) فيه «إن اللَّه تَبارَك وتعالى نَظيفٌ يُحبُّ النَّظافة» نَظافة اللَّه: كناية عن تَنَزُّهِه من سِمات الحَدَث، وتَعالِيه في ذاتِه عن كل نَقْص. وحُبُّه النَّظافةَ من غيره كنايةٌ عن خلوص العَقيدة ونَفْيِ الشِّرْك ومُجانَبة الأهْواء،
ثم نظافة القلْب عن الغِلّ والحِقْد والحَسد وأمثالِها، ثم نَظافة المَطْعَم والمَلْبَس عن الحرام والشُّبَه، ثم نظافة الظاهر لِمُلابَسة العبادات.
* - منه الحديث «نَظِّفوا أفواهَكم فإنها طُرُق القرآن» صُونُوها عن اللَّغو، والفُحْش، والغِيبة، والنَّميمة، والكذِب، وأمثالها، وعن أكل الحرام والقاذورات، والحَثّ (هكذا في الأصل، وا، واللسان. والذي في الدر النثير مكان هذا: «وطهِّروها بالماء والسِّواك» .) على تطهيرها من النجاسات والسّواك.
(س) وفيه «تكون فِتْنَتٌ تَسْتنظِف العرب» أي تَسْتَوْعِبُهم هَلاكاً يقال: اسْتَنْظَفت الشيء، إذا أخذْتَه كلَّه. ومنه قولهم: اسْتنظفت الخَراج، ولا يقال: نَظَّفْتُه.
* - ومنه حديث الزُّهرِي «فقَدَّرْت أنّي اسْتَنْظَفْتُ ما عنده، واسْتَغْنَيْت عنه» .


نظم

* في أشراط الساعة «وآيات تَتابَع كنِظامٍ بالٍ قُطِع سِلْكُه» النِظام: العِقْدُ من الجَوْهر والخَرَز ونحوِهما. وسِلْكُه: خَيْطُه.


نعب

(س) في دعاء داود عليه السلام «يا رازِقَ النَّعَّابِ في عُشِّه» النَّعَّاب: الغرابُ.
والنَّعيب: صوْتُه. وقد نَعَبَ يَنْعِبُ ويَنْعَبُ نَعْباً. قيل: إنّ فَرْخ الغُراب إذا خرج من بَيْضتِه يكون أبيضَ كالشَّحْمة، فإذا رآه الغراب أنكرَه وتَرَكه ولم يَزُقّه، فيَسُوق اللَّه إليه البَقَّ فيَقَع عليه، لِزُهومة ريحِه، فيَلْقُطُها ويَعيشُ بها إلى أن يَطْلُعَ رِيشُه ويَسْوَدّ، فيُعاوِدُه أبو وأمُّه.


نعت

(س) في صفته صلى اللَّه عليه وسلم «يقول ناعِتُه: لم أرَ قَبْلَه ولا بعدَه مِثْلَه» النَّعْت: وصفُ الشيء بما فيه من حُسْن. ولا يقال في القبيح، إلا أن يَتَكلَّف مُتَكلِّف، فيقول: نعت سوء، والوصف يقال في الحَسَن والقبيح.


نعثل

«هـ» في مَقْتَل عثمان «لا يَمْنَعنَّك مكانُ ابنِ سَلاَم أن تَسُبَّ نَعْثَلاً» كان أعداء عثمان يسمّونه نَعْثَلا، تشبيها برجل من مِصر (في الهروي: «مُضَر» )، كان طويل اللحية اسمُه نَعْثَل.
وقيل: النَّعْثَل: الشيخ الأحْمَقُ، وذَكَرُ الضِباع.
* - ومنه حديث عائشة «اقتُلوا نَعْثَلا، قَتَل اللَّه نَعْثَلا» تَعْني عثمان. وهذا كان منها لمَّا غاضَبَتَهْ وذَهَبَتْ إلى مكة.


نعج

* في شعر خُفاف بن نُدْبة:
* - والناعِجاتِ المُسْرِعاتِ بالنَّجا «هكذا في الأصل. وفي ا: "النَّجا" وفي اللسان: "للنَّجا" والذي في الفائق 1/175: "النَّجاءْ" وقد نص الزمخشري على أن القافية ممدودة مقيدة. وانظر الكامل، للمبرد ص 211.» يعني الخِفاف من الإبل. وقيل: الحِسان الألْوان.


نعر

«هـ» في حديث عمر «لا أُقْلِعُ عنه حتى أطَيِّر نُعَرَته» ورُوي «حتى أنْزِع النُّعَرة (في الأصل: » نَعَرَتَه، والنَّعَرَة « والضبط المثبت من كل المراجع. وقد نص الجوهري على أنه كُهُمَزَة. لكن قول المصنف بعد ذلك إنه بالتحريك يقتضي أنه بفتح النون فقط. والذي يُستفاد من عبارة القاموس أنه كهُمَزَة، وبالتحريك أيضا.) التي في أنْفِه» النّعَرة، بالتحريك: ذُباب «كبير» (زيادة من الهروي. مكانها في الصحاح، وإصلاح المنطق ص 205: «ضَخْم» ) أزْرَقُ، له إبْرة يَلْسَع بها، ويَتَوَلَّع بالبعير، ويدخُل في أنْفِه فَيَرْكَب رأسَه، سميت بذلك لنَعِيرها وهو صوتُها، ثم اسْتُعِيرت للنَّخْوة والأنَفَة والكِبْر: أي حتى أُزِيلَ نَخْوَتَه، وأُخْرِج جَهْلَه من رأسِه.
أخرجه الهروي من حديث عمر، وجَعله الزمخشري حديثا مرفوعا «إنما أخرجه الزمخشري من حديث عمر، أيضا. انظر الفائق 3/108»
«هـ» ومنه حديث أبي الدَّرْداء «إذا رأيتَ نُعَرةَ الناس، ولا تستطيع أن تُغَيِّرَها، فدَعْها حتى يكونَ اللَّهُ يُغَيِّرها» أي كِبْرَهم وجَهْلَهم.
«هـ» وفي حديث ابن عباس «أعوذ باللَّه من شرِّ عِرْقٍ نَعَّارٍ» نَعَر العِرْقُ بالدم، إذا ارْتَفَع وعَلا. وجُرْحٌ نَعَّار ونَعُور، إذا صَوّت دمُه عند خروجه.
«هـ» ومنه حديث الحسن «كلَّما نَعَر بهم ناعِرٌ اتبَعُوه» أي ناهِضٌ يَدْعوهم إلى الفتنة، ويَصيح بهم إليها.


نعس

* قد تكرر فيه ذِكر «النُّعاس» إسْما وفِعْلا. يقال: نَعَس يَنْعَسُ نُعاساً ونَعْسةً فهو ناعِس. ولا يقال: نَعْسان. والنُّعاس: الوَسَن وأوّل النَّوم.
(س) وفيه «إنّ كلماتِه بَلَغَت ناعُوسَ البحر» قال أبو موسى: هكذا وقع في صحيح مسلم «أخرجه مسلم في (باب تخفيف الصلاة والخطبة، من كتاب الجمعة» وقال الإمام النووي في شرحه 6/157: «قال القاضي عياض: أكثر نسخ صحيح مسلم وقع فيها » قاعوس « بالقاف والعين. قال: ووقع عند أبي محمد بن سعيد: » تاعوس « بالتاء المثناة فوق. قال: ورواه بعضهم: » ناعوس « بالنون والعين. قال: وذكره أبو مسعود الدمشقي في أطراف الصحيحين، والحميدي في الجمع بين رجال الصحيحين » قاموس « بالقاف والميم» .) وفي سائر الروايات «قاموس البحر» وهو وسَطُه ولُجَّته، ولعله لم يُجَوِّد كِتْبتَهُ فصَحَّفَه بعضُهم. وليست هذه اللَّفْظة أصلا في مُسْنَد إسحاق «ابن راهُويه، كما صرَّح النووي» الذي رَوَى عنه مسلم هذا الحديثَ، غير أنه قَرَنَه بأبي موسى ورِوايَتِه، فَلَعلَّها فيها.
قال: وإنما أورِدُ نحوَ هذه الألفاظ، لأنّ الإنسان إذا طَلَبَه لم يَجِدْه في شيء من الكُتب فَيَتَحَيَّر، فإذا نَظَر في كتابنا عَرَف أصلَه ومعناه.


نعش

«هـ» فيه «وإذا تَعِسَ فلا انْتَعَشَ» أي لا ارْتَفَع، وهو دُعاء عليه. يقال: نَعَشَه اللَّه يَنْعَشُه نَعْشاً إذا رَفَعَه. وانْتَعَش العاثِر، إذا نَهَضَ من عَثْرِته، وبه سُمِّي سَرير الميتِ نَعْشاً لارتفاعه. وإذا لم يكن عليه ميِّت مَحْمُول فهو سَرير.
* - ومنه حديث عمر «انْتَعِشْ نَعشَكَ اللَّه» أي ارتفِع.
«هـ» وحديث عائشة «تصف أباها رضي اللَّه عنهما» «فانْتاشَ الدِّينَ بِنَعْشِهِ
» أي استدْرَكَه بإقامته من مَصْرَعِه.
ويروى «انْتاشَ الدِين فَنَعَشَه» بالفاء، على أنه فِعْل.
* - وحديث جابر «فانْطَلَقْنا به نَنْعَشُه» أي نُنْهِضُه ونُقَوِّي جَأشَه.


نعظ

«هـ» في حديث أبي مسلم الخَوْلانِي «النَّعْظُ أمْرٌ عارِم (في الأصل » غارم « بالمعجمة.والتصويب بالمهملة،من ا، واللسان، والهروي، والمصباح .» ) يقال: نَعَظَ الذَّكَرُ، إذا انْتَشَر، وأنْعَظَه صاحبُه. وأنْعَظَ الرجلُ، إذا اشْتَهى الجِماع. والإنْعاظُ: الشَّبَق. يعني أنه أمرٌ شديد.


نعف

«هـ» في حديث عطاء «رأيت الأسودَ بن يزيد قد تَلَفَّف في قَطيفة، ثم عَقَد هُدبَةَ القطيفة بنَعَفَة الرَّحل» النَّعفَة بالتحريك: جِلْدةٌ أو سَيرٌ يُشَدُّ في آخرِه الرَّحْل، يُعَلَّق فيه الشيء يكون مع الراكب.
وقيل: هي فَضْلة من غِشاء الرَّحْل، تُشَقَّق سُيورا وتكون على آخِرته.


نعق

* فيه «قال لِنساء عثمان بن مَظْعون لمَّا مات: ابْكِين وإياكنّ ونَعيقَ الشيْطان» يعني الصِّياح والنَّوح. وأضافَه إلى الشيطان؛ لأنه الحامِلُ عليه.
* - ومنه حديث المدينة «آخر مَن يُحْشَر راعِيان من مُزَيْنَةَ، يريدان المدينة، يَنْعِقان بغَنَمِهما» أي يَصِيحان. يقال: نَعَقَ الراعي بالغنم يَنْعَق (من باب منع، وضرب، كما في القاموس، وزاد في المصدر: «نَعْقاً، ونُعاقا» .) نَعيقا فهو ناعِق، إذا دَعاها لِتَعُود إليه. وقد تكرر في الحديث.


نعل

«هـ» فيه «إذا ابْتَلَّتِ النِعالُ فالصلاة في الرِّحال» النِّعال: جَمْع نَعْل، وهو ما غَلُظ من الأرض في صلابة. وإنما خصَّها بالذِكر، لأن أدْنى بَلَلٍ يُنَدِّيها، بخلاف الرِّخْوة فإنها تُنَشِّف الماء.
«هـ» وفيه «كان نَعْلُ سيفِ رسول اللَّه صلى اللَّه عليه وسلم من فِضَّة» نَعْل السيف: الحديدةُ «هذا شرح شَمِر، كما ذكر الهروي» التي تكون في أسفل القِراب.
(س) وفيه «أن رجلا شَكا إليه رجلا من الأنصار فقال:
* - يا خَيرَ مَن يَمْش بنَعْل فَرْدِ*
النَّعْل: مُؤنثة، وهي التي تُلْبَس في المشْي، تُسَمَّى الآن: تاسُومة، ووَصَفَها بالفَرْد وهو مذَكر؛ لأن تأنيثها غيرُ حقيقيّ.
والفَرْدُ: هي التي لم تُخْصَف ولم تُطارَق، وإنما هي طاقٌ واحدٌ. والعَرب تمْدَح برِقَّة النِعال، وتَجْعلُها من لِباسِ المُلوك. يقال: نَعلْتُ، وانْتَعَلْت، إذا لَبِسْتَ النَّعْل، وأنْعَلت الخَيل، بالهمزة.
* - ومنه الحديث » إنّ غسّانَ تُنْعِل خيلَها «.
وقد تكرر ذكر » الإنْعال والإنْتِعال" في الحديث.


نعم

«هـ» فيه «كيف أنْعَمُ وصاحِبُ القَرْنِ قد الْتَقَمَه؟» أي كيف أتَنَعَّم، من النَّعْمة، بالفتح، وهي المَسَرَّة والفَرح والتَّرَفُّه.
«هـ» ومنه الحديث «إنها لَطَيْرٌ ناعِمة» أي سِمانٌ مُتْرَفَة.
* - وفي حديث صلاة الظهر «فأبْرَدَ بالظهر وأنْعَم» أي أطال الإبْراد وأخَّرَ الصلاة.
* - ومنه قولهم «أنْعَمَ النَّظَرَ في الشيء» إذا أطال التَّفَكُّر فيه.
«هـ» ومنه الحديث «وإنَّ أبا بكر وعُمر منهم (أي من أهل عِلِّيِّين، كما صرّح الهروي) وأنْعَما» أي زادا وفَضَلا. يقال: أحْسَنْتَ إلىّ وأنْعَمْتَ: أي زِدتَ على الإنْعام.
وقيل: معناه صارا إلى النعيم ودَخَلا فيه، كما يقال: أشْمَل، إذا دَخل في الشِّمال.
ومعنى قولهم: أنْعَمْتُ على فلان: أي أصَرْتُ إليه نِعْمة.
(س) وفيه «مَن تَوضَّأ للجُمعة فبها ونِعْمت» أي ونِعْمت الفَعْلة والخَصْلة هي، فحُذِف المخصوصُ بالمدح.
والباء في قوله «فبها» متعلقة بفِعْل مُضْمَر: أي فبهذه الخَصْلة أو الفَعْلَة، يعني الوُضوء يَنال الفضل.
وقيل: هو راجِع إلى السُّنّة: أي فبالسُّنة أخَذ، فأضْمَر ذلك.
(س) ومنه الحديث «نِعِمَّا بالمال» أصله: نِعْم ما، فأُدغِم وشُدِّد وما: غير موصوفة ولا موصولة، كأنه قال: نِعْم شيئا المالُ، والباء زائدة، مِثْل زيادتها في كفى باللَّه حَسيباً.
* - ومنه الحديث «نِعْم المالُ الصالحُ للرجل الصالح» وفي نِعْم لُغات، أشهَرُها كسر النون وسكون العين، ثم فتح النون وكسر العين، ثم كسرُهما.
(س) وفي حديث قَتادة « عن رجل من خَثْعَم، قال: دَفعْت إلى النبيِّ صلى اللَّه عليه وسلم وهو بمنىً، فقلت له: أنت الذي تزْعُم أنك نبيّ؟ فقال: نَعِم» وكَسَر العين. هي لغة في نَعَم، بالفتح، التي للجواب. وقد قُرِىء بهما.
وقال أبو عثمان النَّهْدي: «أمَرنا أميرُ المؤمنين عمرُ بأمرٍ فقلنا: نَعَم، فقال: لا تقولوا: نَعَم، وقولوا نَعِم» وكسر العين.
(س) وقال بعض وَلَد الزبير «ما كنت أسمَع أشياخَ قريش يقولون إلا نَعِم» بكسر العين
(س)وفي حديث أبي سفيان «حين أراد الخروج إلى أُحُدٍ كتَب على سَهم: نَعَم، وعلى آخر: لا، وأجالَهُما عند هُبَل، فخرج سَهم نَعَم، فخرج إلى أُحُد، فلما قال لعُمر: أُعْلُ هُبَلُ، وقال عُمر: اللَّه أعْلَى وأجَلّ، قال أبو سفيان: أنْعَمَتْ فَعالِ عنها» أي اُتْرُك ذِكْرها فقد صدَقَت في فَتْواها. وأنْعَمَتْ: أي أجابَت بنَعَم.
«هـ» وفي حديث الحَسَن «إذا سَمِعْتَ قولا حسنا فرُوَيْداً بصاحبه، فإن وافَق قَوْلاٌ عَملا فنَعْمَ ونُعْمَتَ عينٍ، آخِه وأوْدِدْه» أي إذا سَمِعْتَ رجلا يتكلم في العلم بما تَسْتحسِنه، فهو كالداعي لك إلى مَوَدَتّه وإخائه، فلا تَعْجل حتى تَخْتَبِر فعْلَه، فإن رأيته حَسن العَمل فأجِبْه إلى إخائه ومَوَدّتِه. وقل له: نَعَم.
ونُعْمة عين: أي قُرّة عين. يعني أُقِرُّ عينك بطاعتِك واتِّباع أمرِك. يقال: نُعْمَة عين، بالضم، ونُعْمَ عين، ونُعْمَى عين.
(س) وفي حديث أبي مريم «دخلْتُ على مُعاوية فقال: ما أنْعَمَنا بك؟» أي ما الذي أعْمَلك إلينا، وأقْدَمَك علينا، وإنما يقال ذلك لمن يُفْرَح بلقائه، كأنه قال: ما الذي أسَرَّنا وأفْرَحَنا، وأقَرّ أعْيُنَنا بلِقائك ورؤيتك.
وفي حديث مُطَرِّف «لا تُقُل: نَعَم اللَّه بك عينا، فإن اللَّه لا يَنْعَم بأحدٍ عينا، ولكن قُلْ: أنْعَم اللَّهُ بك عينا» قال الزمخشري: الذي مَنَع منه مُطَرِّف صحيحٌ فصيح في كلامهم، وعيناً نَصْبٌ على التمييز من الكاف، والباءُ للتَّعْدِية. والمعنى: نَعَّمك اللَّهُ عينا: أي نَعَّمَ عيْنَك وأقَرّها. وفي يَحْذِفون الجارّ ويُوصلون الفعل فيقولون: نَعِمَك اللَّهُ عيْنا. وأمّا أنْعَم اللَّه بك عينا، فالباء فيه زائدة، لأنّ الهمزة كافية في التَّعْدية، تقول: نَعِمَ زيْدٌ عيناً، وأنْعَمه اللَّهُ عينا (زاد في الفائق 3/111: «ونظيرها الباء في: أقرَّ اللَّه بعينه» .) ويجوز أن يكون من أنْعم، إذا دَخَل في النَّعيم، فَيُعَدَّى بالباء. قال: وَلعَلَّ مُطَرِّفا خُيِّل إليه أن انْتِصاب المُميِّز (في ا: «التمييز» ) في هذا الكلام عن الفاعل، فاسْتَعْظَمَه، تعالى اللَّه (في الفائق: «عن أن» ) أن يُوصَف بالحَواسِّ عُلوّاً كبيرا، كما يقولون: نَعِمْتُ بهذا الأمر عينا، والباء للتَّعدية، فَحَسِب أنّ الأمر في نَعِم اللَّه بك عينا، كذلك.
(س) وفي حديث ابن ذي يَزَن:
* - أتَى هِرَقْلاً وقد شالَت نعَامَتُهمْ*
النَّعامة: الجماعة: أي تَفَرّقوا.


نعمن

(س) في حديث ابن جُبير «خَلَق اللَّه آدمَ من دَحْناء، ومَسَح ظَهْرَه بنَعْمان السحاب» نَعْمان: جَبَل بقُرْب عَرَفة، وأضافه إلى السَّحاب، لأنه يَرْكُد فوْقَه؛ لعُلُوّه.


نعا

(س) في حديث عمر «إن اللَّه نَعَى على قوم شهَواتِهم» أي عاب عليهم. يقال: نَعَيْت على الرجُل أمْراً؛ إذا عبْتَه به ووبَّخْتَه عليه. وَنَعَى
عليه ذَنْبَه: أي شَهَّرَه به.
(س) ومنه حديث أبي هريرة «يَنْعَى عليّ امْرَأً أكْرَمَه اللَّه على يدي» أي يَعيبُني بقَتْلى رجلا أكْرمَه اللَّه بالشَّهادة على يَدي. يعني أنه كان قَتَل رجلا من المسلمين قبل أن يُسْلم.
«هـ» وفي حديث شَدّاد بن أوس «يا نَعايا العَرَب، إنَّ أخْوَفَ ما أخاف عليكم الرياء والشَّهْوة الخَفِيَّة» وفي رواية «يا نُعْيانَ العرب» يقال: نَعَى الميِّتَ يَنْعاه نَعْياً ونَعِيّاً، إذا أذاعَ موته، وأخْبَر به، وإذا ندَبَه.
قال الزمخشري: «انظر الفائق 3/109» في نَعايا ثلاثة أوجُه: أحدها: أن يكون جمع نَعِيّ، وهو المصدر، كَصَفِّي وصَفايا، والثاني: أن يكون اسم جمع، كما جاء في أخِيَّة: أخايا، والثالث: أن يكون جمع نَعَاءِ، التي هي اسم الفعل، والمعنى يا نَعايا العرب جِئنَ فهذا وقْتُكنّ وزمانُكُنّ، يريد أنّ العرب قد هَلَكَت. والنُّعْيان مصدر بمعنى النَّعْيِ. وقيل: إنه جَمْع نَاعٍ، كَراعٍ ورُعْيان. والمشهور في العربيه أن العرب كانوا إذا مات منهم شريفٌ أو قُتِل بَعَثوا راكبا إلى القبائل يَنْعاه إليهم، يقول: نَعاءِ فُلانا، أو يا نَعَاء العرب: أي هَلك فلان، أو هلكَت العرب بموْت فلان. فَنعاء من نَعَيتُ: مِثْل نَظارِ ودَراكِ. فقوله «نَعاءِ فلانا» معناه انْع فلانا، كما تقول: دَرَاكِ فلانا: أي أدْرِكه. فأمّا قوله يا نَعاء العرب، مع حرف النِداء فالمُنادَى محذوف، تقديره: يا هذا انْعَ العرب، أو يا هؤلاء انعَوا العرب، بموت فلان، كقوله تعالى: «ألا يا اسجدوا» أي يا هؤلاء اسجدوا، فيمن قَرأ بتخفيف ألاَ.


نغر

«هـ» فيه «أنه قال لأبي عُمَيْر أخي أنسٍ: يا أبا عُمير، ما فَعَل النُّغَيْر ؟» هو تصغير النُّغَر، وهو طائر يُشْبِه العُصْفور، أحمر المِنْقار، ويُجمع على: نِغْرَان.
«هـ» وفي حديث علي «جائته امرأةٌ فقالت: إنَّ زوجَها يأتي جاريَتَها:
فقال: إن كنتِ صادقةً رَجَمْناه، وإن كنتِ كاذبةً جلَدْناكِ، فقالت: رُدّوني إلى أهلي غَيْرَى نَغِرَةً» أي مُغْتاظة يَغْلِي جوفِي غَلَيانَ القِدْر. يقال: نَغِرَت «من باب فَرِح، وضرَب، ومنَع، كما في القاموس» القِدْرُ تَنْغَرُ، إذا غَلَت.


نغش

«هـ» فيه «أنه مَرَّ برجُلٍ نُغَاشٍ، فخرّ ساجدا، ثم قال: أسأل اللَّهَ العافية» وفي رواية «مرَّ برجلٍ نُغاشِيّ» النُّغاش والنُّغاشِيُّ: القصير، أقْصَر ما يكون، الضعيف الحركة، الناقص الخَلْق.
«هـ» وفيه «أنه قال: مَن يأتين بخَبَر سعد بن الربيع؟ قال محمد بن مَسْلمة: فرأيتُه وسَط القَتْلَى صريعا، فناديتُه فلم يُجِبْ، فقلتُ: إن رسول اللَّه صلى اللَّه عليه وسلم أرسَلَني إليك، فَتَنَغَّش كما يَتَنَغَّش الطير» أي تَحرَّك حركةً ضعيفة.


نغض

«هـ» في حديث سَلْمان في خاتم النبوّة «وإذا الخاتَمُ في ناغِضِ كتِفه الأيسر» ويُرْوى «في نُغْض كتِفه» النُّغْض والنَّغْض والناغِض: أعْلى
الكَتِف. وقيل: هو العَظْم الرقيق (في الهروي: «الدقيق» ) الذي على طَرَفِه.
«هـ» ومنه حديث عبد اللَّه بن سَرْجس «نَظَرْت إلى ناغِض كَتِف رسول اللَّه صلى الله عليه وسلم» .
«هـ» ومنه حديث أبي ذَر «بَشِّر الكَنَّازين برَضْفٍ (في الهروي، واللسان: » لرَضْفة «.) في الناغِض» وفي رواية «يُوضَع على نُغْض كَتِف أحدِهم» وأصل النَّغْض: الحركة. يقال: نَغَض رأسُه، إذا تحرّك، وأنْغَضَه، إذا حرَّكَه.
* - ومنه الحديث « وأخَذَ يُنْغِضُ رأسَه كأنه يَسْتفهِم ما يُقال له» أي يُحَرِّكه، ويَميل إليه.
«هـ» ومنه حديث عثمان «سَلِسَ بولي ونَغَضَت أسناني» أي قَلِقَتْ وتحرّكت.
«س هـ» وفي حديث ابن الزبير «إن الكعبة لَمَّا احتَرَقَت نَغَضَة» أي تحرّكت ووَهَت.
«هـ» وفي صفته صلى اللَّه عليه وسلم، من حديث علي «كان نَغَّاضَ البَطْن» فقال له عُمر: ما نَغَّاضُ البَطْن؟ فقال: مُعَكَّن البطن، وكان عُكَنُهُ (قال في المصباح: «العُكْنة: الطَّيّ في البطن من السِّمن. والجمع عُكَن، مثل غُرْفَة، وغُرَف. وربما قيل: أعكان» .) أحسنَ من سَبائك الذهب والفضة" والنَّغْض والنَّهْض أخوان. ولما كان في العُكَن نُهُوض ونُتُوٌّ عن مُسْتَوى البطن، قيل للمُعَكَّن: نغَّاض البطن.


نغف

«هـ» في حديث يأجوج ومأجوج «فيُرْسِل اللَّهُ عليهم النَّغَفَ فيُصبِحون فَرْسَى» النَّغَف بالتحريك: دُودٌ يكون (في الأصل: «تكون» والمثبت من سائر المراجع) في أنوف الإبل والغنم، واحدتها: نَغَفَة.
* - ومنه حديث الحديبية «دَعُوا محمدا وأصحابَه حتى يموتوا مَوْتَ النَّغَف» .


نغل

(س) فيه «ربما نَظر الرجلُ نَظْرةً فنَغِل قلبُه كما يَنْغَلُ الأديم في الدِّباغ فَيَ فيَتَفَتَّت» النَّغَلُ - بالتحريك -: الفسادُ، ورجلٌ نَغِلٌ، وقد نَغِلَ الأديمُ، إذا عَفِن وتَهَرَّى في الدِّباغ، فيَنْفَسد ويَهْلِك.


نغا

(س) فيه «أنه كان يُناغِي القمر في صِباه» المُناغاةُ: المُحادَثة، وقد ناغت الأمُّ صَبيَّها: لاطفَتْه وشاغَلَتْه بالمُحادَثة والمُلاعَبَة.


نفث

«هـ» فيه «إنَّ رُوح القُدُسِ نَفَث في رُوعِي» يعني جبريل عليه السلام: أي أوْحَى وألْقَى، من النَّفْث بالفَم، وهو شَبيه بالنَّفْخ، وهو أقَلُّ من التَّفْل؛ لأن التَّفْل لا يكون إلاّ ومعه شيءٌ من الرِّيق.
«هـ» ومنه الحديث «أعوذ باللَّه من نَفْثه ونَفْخه» جاء تفسيره في الحديث أنه الشِّعْر؛ لأنه يُنْفثُ من الفَم.
* - ومنه الحديث «أنه قَرأ الُمعَوِّذَتَين على نفْسه ونَفَث» .
* - ومنه الحديث «أنّ زيْنبَ بنتَ رسولِ اللَّه صلى اللَّه عليه وسلم أنْفَر بها المشركون بَعيرَها حتى سَقَطت، فَنَفَثَتِ الدِّماء مكانَها، وألْقَت ما في بطنها» أي سَال دَمُها.
(س) وفي حديث المُغِيرة «مِئناث كأنها نُفَاثٌ» أي تَنْفِثُ البَناتِ نَفْثاً.
قال الخطّابي: لا أعلم النُّفاث في شيءٍ غير النَّفْث، ولا موضع له ها هنا.
قُلْت: يَحْتمِل أن يكون شَبَّه كثرة مَجِيئها بالبَنات بكَثْرة النَّفْث، وتَواتُرِه وسُرْعِته.
«هـ» وفي حديث النَّجاشي «واللَّهِ ما يَزيد عيسى على ما يَقُول محمد مِثْلَ هذه النُّفَاثة من سِوَاكي هذا» يَعْني ما يَتَشَظَّى من السِّواك فيَبْقى في الفَمِ فَيَنْفِثُه صاحبُه.


نفج

«هـ» في حديث قَيْلة «فانْتَفَجَتْ منه الأرنَبُ» أي وَثَبَتْ.
* - ومنه الحديث «فأنْفَجْنَا أرْنَبا» أي أثَرْناها.
«هـ» وفي حديث آخر «أنه ذكَر فِتْنَتَين فقال: مَا الأولى عند الآخرة إلا كنَفْجةِ أرْنَبٍ» أي كَوَثْبَتِه من مَجْثَمِه، يريد تَقْليلَ مُدّتِها.
«هـ» وفي حديث المُسْتَضْعَفِين بمكة "فَنَفَجَتْ «يروى بالخاء المعجمة، وسيجيء» بهم الطريق « أي رَمَت بهم فَجأةً، ونَفَجَتِ الرِّيحُ، إذا جاءت بَغْتة.
(س) وفي حديث أشراط الساعة » انْتِفاج «يروى بالخاء المعجمة، وسيجيء» الأهِلّة « رُوِي بالجيم، من انتَفَج جَنْبا البعيِر، إذا ارْتَفعا وعَظُمَا خِلْقةً. ونَفَجْتُ الشيء فانْتَفَج: أي رَفَعْتُه وعَظَّمْتُه.
* - ومنه حديث علي » نافِجاً «يروى بالخاء المعجمة، وسيجيء» حِضْنَيْه « كَنَى به عن التَّعاظُم والتَّكَبُّر والخُيَلاء.
* - وفي حديث عثمان » إنَّ هذا البَجْبَاجَ النَّفَّاجَ لا يَدْري مَا اللَّهُ « النَّفَّاج: الذي يَتَمَدّح بما ليس فيه، من الانْتِفاج: الارْتِفاع.
(هـ) وفي صفة الزُّبير » كان نُفُجَ الحَقِيبة « أي عَظَيم العَجُز، وهو بضم
النُّون والفاء.
[هـ] وفي حديث أبي بكر » أنه كان يَحْلُب لأهْلِه فيقُول: أُنْفِجُ أم أُلْبِدُ" الإنْفاج: إبانَة الإناء عن الضَّرْع عند الحَلْب حتى تَعْلُوه الرَّغْوة، والإلْباد: إلصاقُه بالضَّرْع حتى لا تكون له رَغْوة.


نفح

(س) فيه «المُكْثِرون هُم المُقِلُّون إلا مَنْ نَفَح فيه يَمينَه وشِمالَه» أي ضَرَب يَدَيه فيه بالعَطاء. النَّفْح: الضَّرْب والرَّمْي.
* - ومنه حديث أسماء «قالت: قال لي رسول اللَّه صلى اللَّه عليه وسلم: أَنْفِقِي، أو انْضَحِي، أو انْفَحِي، ولا تُحْصِي فَيُحْصِيَ اللَّه عليك»
«هـ» ومنه حديث شُرَيح «أنه أبْطَل النَّفْحَ» أراد نَفْح الدَّابةِ برجْلِها، وهو رَفْسُها، كان لا يُلْزِم صاحِبَها شيئا.
(س) ومنه الحديث «إنَّ جبريلَ كان مَع حَسَّان ما نافَح عَنّي» أي دافَع. والمُنَافَحة والمُكافَحة: المُدافَعة والمُضارَبة. ونَفَحْتُ الرجُل بالسيف: تَناوَلْتُه به، يُريد بِمُنافَحتِه هِجاءَ الُمشْركين، ومُجاوَبَتَهم على أشْعارِهِم.
(س) ومنه حديث علي في صِفّين «نافِحُوا بالظُّبَا» أي قاتِلوا بالسُّيوف. وأصلُه أن يَقْرُب أحدُ المُتقاتِلين من الآخر بحَيْث يَصِل نَفْحُ كلِّ واحدٍ منهما إلى صاحِبه، وهي ريحُه ونَفَسُه. ونَفْحُ الرّيح: هُبُوبُها. ونَفَح الطِّيبُ، إذا فاح.
* - ومنه الحديث «إن لربِّكم في أيَّام دَهْركم نَفَحاتٍ، ألاَ فَتَعَرّضوا لها»
(س) وفي حديث آخر « تَعرّضوا لِنَفَحات رحمة اللَّه تعالى» .
«هـ» وفيه «أوَّلُ نَفْحة من دَم الشهيد» أي أوّل فَوْرة تَفُور منه.


نفخ

* فيه أنه نَهَى عن النَّفْخ في الشَّراب « إنما نَهَى عنه من أجْل ما يُخاف أن يَبْدُرَ من رِيقِه فيَقَع فيه، فرُبَّما شَرِب بَعْده غيرُه فيتأذّى به.
* - وفيه » أعوذ باللَّه من نَفْخِه ونَفْثِه « نَفْخُه: كِبْرُه؛ لأنَّ المُتَكَبّر يَتَعاظم وَيَجْمَع نَفْسَه ونَفَسَه، فيَحْتاج أن يَنْفُخ.
* - وفيه » رأيت كأنه وُضِع في يَديّ سِوَرَانِ من ذَهب، فأُوحِيَ إليّ أنِ انْفُخْهُما « أي ارْمِهما وألْقِهِما، كما تَنْفُخ الشَّيءَ إذا دَفَعتَه عنك.
وإن كانت بالحاء المهملة فهو مِن نَفَحْتُ الشيء، إذا رَمَيْتَه. ونَفَحَتِ الدَّابة، إذا رَمَحَت بِرِجْلها.
* - ويروى حديث المُسْتَضْعَفِين بمكة » فَنَفَخَت بهم الطريقُ « بالخاء المعجَمة: أي رَمَتْ بهم بَغْتةً، من نَفَخَتِ الريحُ، إذا جاءت بَغْتة. وكذلك:
(س) يروى حديث علي » نافِخٌ حِضْنَيْه « أي مُنْتَفِخ مُسْتَعِدّ لأن يَعْمَل عَملَه من الشَّر.
(س) وحديث أشراط الساعة » انْتِفاخ الأهِلَّة « أي عِظَمُها. ورَجُلٌ مُنْتَفِخ ومَنْفوخ: أي سَمِين.
(س) وفي حديث علي » وَدَّ مُعاوية أنه ما بَقِيَ من بني هاشم نافخُ ضَرَمة « أي أحَدٌ؛ لأن النار يَنْفُخها الصَّغير والكَبير، والذَّكر والأنْثَى.
(س) وفي حديث عائشة » السَّعوط مكان النَّفخ" كانوا إذا اشْتَكى أحدُهم حَلْقَه نَفَخوا فيه، فجُعِلَ السَّعوطُ مكَانَه.


نفذ

«هـ» فيه «أيُّما رجُلٍ أشَادَ على مُسْلمٍ بما هو بَرِيءٌ منه كان حَقّاً على اللَّه أنْ يُعَذِّبَه، أو يأتِيَ بِنَفَذِ مَا قال» أي بالمَخْرَج منه. والنَّفَذ، بالتحريك: المَخْرَج والمَخْلَص. ويقال لِمَنْفَذِ الجِرَاحة: نَفَذٌ. أخرجه الزمخشري عن أبي الدرداء.
«هـ» وفي حديث ابن مسعود «إنكم مَجْموعون في صَعيِدٍ واحد، يَنْفُذُكم البَصَر» يقال: «هذا شرح الكسائي، كما ذكر الهروي» نَفَذَني بَصَرُه، إذا بلَغَني «في الهروي: "تابعني"» وجاوَزَني. وأنْفَذْتُ «هذا من قول ابن عون، كما جاء في الهروي» القَومَ، إذا خَرَقْتَهم، ومَشَيْتَ في وسَطِهم، فإن جُزْتَهُم حتى تُخَلِّفَهُم قُلْتَ: نَفَذْتُهم، بلا ألِف. وقيل: يقال فيها بالألِف.
قيل: المُراد به يَنْفُذُهم بَصَرُ الرَّحمن حتى يأتِيَ عليهم كُلِّهم.
وقيل: أراد يَنْفُذهم بَصَرُ الناظر؛ لإسْتِواء الصَّعيد.
قال أبو حاتم: أصحاب الحديث يَرْوُونه بالذال المعجَمة، وإنما هو بالمهمَلة: أي يَبْلُغ أوّلَهم وآخرَهم. حتى يرَاهم كُلَّهم ويَسْتَوعِبَهم، من نَفَد «في الأصل، وا، والدر النثير: "نفذ...وأنفذته" بالذال المعجمة. وأثبتُّه بالمهملة من اللسان» الشَّيءُ وأنْفَدْتُه «في الأصل، وا، والدر النثير: "نفذ...وأنفذته" بالذال المعجمة. وأثبتُّه بالمهملة من اللسان» وحَمْلُ الحديث على بَصرِ المُبْصِر أولَى من حَمْلِه على بَصَر الرحمن؛ لأنَّ اللَّه جَلَّ وعز يَجمَع الناسَ يومَ القيامة في أرضٍ يَشْهَد جميع الخلائق فيها مُحاسَبَةَ العَبْدِ الواحِدِ على انفِراده، ويَرَوْن ما يصير إليه.
(س) ومنه حديث أنس «جُمِعُوا في صَرْدَحٍ يَنْفُذهم البَصرُ، ويُسْمِعُهم الصَّوْت» .
* - وفي حديث بِرّ الوالِدَيْن «الإستغفار لهما وإنْفاذ عَهْدِهما» أي إمْضاء وَصِيَّتِهما، وما عَهِدَا به قَبْل مَوتِهِما.
* - ومنه حديث المُحْرِم «إذا أصاب أهْلَه ينْفُذانِ لوَجْهِهما» أي يَمْضِيان على حالِهما، ولا يُبْطِلانِ حَجَّهما. يقال: رجُلٌ نافِذٌ في أمرِه: أي ماضٍ.
«هـ» ومنه حديث عمر «أنه طاف بالبيت مع فلان، فلما انتهى إلى الرُّكْن الغَرْبيّ الذي يَلي الأسْوَدَ قال له: ألاَ تَسْتَلِم؟ فقال له: انْفُذْ عَنْك، فإنَّ النبي صلى اللَّه عليه وسلم لم يَسْتَلِمْه» أي دَعْه وتَجاوَزْه. يقال: سِر عَنْك، وانْفُذْ عَنْك: أي امْضِ عن مكانِك وجُزْه (زاد الهروي: «ولا معنى لِعَنْك» )
* - ومنه الحديث «حتى يَنْفُذَ النِّساء» أي يَمْضِين ويَتَخَلَّصْنَ من مُزاحَمةِ الرِّجال.
* - والحديث الآخر «انْفُذْ على رِسْلِك، وانْفُذ بسَلام» أي انْفَصل وامْضِ سالِماً.
(س) وفي حديث أبي الدَّرْداء «إنْ نافَذْتَهُم نافَذْوك» نافَذْتُ الرجُل، إذا حاكَمْتَه: أي إنْ قُلتَ لهم قالوا لَك. ويُروَى بالقاف والدال المهمَلة.
* - ومنه حديث عبد الرحمن بن الأزرق «ألاَ رجُلٌ يَنْفُذُ بَيْنَنا» أي يَحْكُم ويُمْضِي أمْرَه فِينا. يقال: أمْرُه نافِذ: أي ماضٍ مُطاعٌ.


نفر

(س) فيه «بَشِّروا ولا تُنَفِّروا» أي لا تلْقَوهُم بما يِحْمِلهم على النُّفور. يقال: نَفَر يَنْفِر نفورا ونِفارا، إذا فرّ وذَهَب.
* - ومنه الحديث «إنَّ منكم مُنَفِّرين» أي مَن يَلْقَى الناس بالغِلْظة والشِّدة، فَيَنْفِرُون من الإسْلام والدِّين.
«هـ» ومنه حديث عمر «لا تُنَفِّرِ الناسَ»
(س) والحديث الآخر «أنه اشْتَرط لِمن أقطَعَه أرضاً ألاّ يُنَفَّرَ مالُه» أي لا يُزْجَر ما يَرْعَى فيها من مالِه، ولا يُدْفَع عن الرَّعْي.
* - ومنه حديث الحج «يوم النَّفْر الأوّل» هو اليَومُ الثاني من أيام التَّشريق. والنَّفْر الآخِر اليَومُ الثالِث.
* - وفيه «وإذا اسْتُنْفِرْتُم فانْفرُوا» الاسْتِنْفار: الاستِنْجاد والاسْتِنْصار: أي إذا طُلِبَ منكم النُّصْرة فأجِيبوا وانْفِرُوا خارِجين إلى الإعانة. ونَفِير القوم: جَماعَتُهم الذين يَنْفِرون في الأمْر.
(س) ومنه الحديث «أنه بَعَث جماعةً إلى أهل مكة، فَنَفَرَت لهم هُذَيل، فلما أحَسُّوا بِهم لَجَأوا إلى قَرْدَدٍ» أي خَرجوا لِقتالِهم.
(س) ومنه الحديث «غَلَبت نُفُورَتُنا نُفُورَتَهم» يقال لأصحاب الرَّجُل والذين يَنْفِرُون معه إذا حَزَبه أمرٌ: نَفْرَتُه ونَفْرُه «في الأصل، وا: "ونُفْرَتُه" والمثبت من الصحاح، والأساس، واللسان» ، ونافِرَتُه ونُفُورَتُه.
(س) وفي حديث حمزة الأسلمي «أُنْفِرَ بِنَا في سَفَرٍ مع رسول اللَّه صلى اللَّه عليه وسلم» يُقال: أي تَفَرَّقَت إبِلُنا، وأُنْفِرَ بِنا: أي جُعِلْنا مُنْفِرِين ذَوِي إبِلٍ نافِرة.
* - ومنه حديث زينب بنت رسول اللَّه صلى اللَّه عليه وسلم «فأنْفَر بها المشرِكون بَعيرَها حتى سَقَطَت» .
* - ومنه حديث عمر «ما يَزيدُ على أن يَقُول: لا تُنْفِروا» أي لا تُنْفِروا إبِلَنا.
(س) وفي حديث أبي ذر «لو كان هَا هُنا أحدٌ من أنْفارِنا» أي من قَومِنا، جَمْع نَفَرٍ، وهُم رَهْط الإنسان وعَشِيرته، وهُو اسْمُ جَمْعٍ، يَقَع على جَمَاعة من الرِّجال خاصَّة ما بين الثلاثة «في الأصل، وا، والدر: "الثلاث" والتصحيح من اللسان» إلى العَشَرة، ولا واحدَ له من لَفْظه.
(س) ومنه الحديث «ونَفَرُنا خُلُوف» أي رجالنا. وقد تكرر في الحديث.
«هـ» وفي حديث عمر «أن رجُلا تَخَلَّل بالقَصَب، فَنَفَر فُوهُ، فَنَهى عن التَّخلُّل بالقَصَب» أي وَرِمَ، وأصلُه من النِّفَار؛ لأنَّ الجِلْدَ يَنْفِرُ عن اللَّحم، للدَّاء الحادِث بَيْنَهُما.
«هـ» ومنه حديث غَزوَان «أن لَطَم عَيْنَه فَنَفَرت» أي وَرِمَت.
(س) وفي حديث أبي ذر «نافَرَ أخِي أُنَيْسٌ فُلانا الشَّاعِر» تَنافَر الرجُلان، إذا تَفاخَرا ثم حَكَّما بينَهُما واحِدا، أراد أنَّهما تَفاخَرا أيُّهما أجْودُ شِعْرا.
والمُنافَرةُ: المُفاخَرةُ والمُحاكَمةُ، يُقال: نافَرَه فَنَفَرَه يَنْفُرُه، بالضم، إذا غَلَبه. ونَفَّره وأنْفَرَه، إذا حَكم له بالغَلَبة.
* - وفيه «إنَّ اللَّه يُبْغِض العِفْرِيَةَ النِّفْرِيَةَ» أي المُنْكَر الخبِيث. وقيل: النِّفْرِيَةُ والنِّفْرِيتُ: اتباع لِلعِفْريَةِ والعِفْريتِ.


نفس

«هـ» فيه «إني لأَجِدُ نَفَسَ الرحمنِ مِن قِبَلِ اليَمَن» وفي رواية «أجِدُ نفَسَ رَبِّكم» قيل: عَنَى به الأنصار؛ لأنَّ اللَّه نَفَّس بهم الكَرْبَ عن المؤمنين، وهُم يَمَانُون؛ لأنَّهم من الأزْد. وهو مُسْتَعارٌ من نَفَس الهواء الذي يَرُدّه التَّنَفُّس إلى الجَوف فَيُبْرِدُ من حَرارته ويُعَدِّلُها، أو مِن نَفَس الرِّيح الذي يَتَنَسَّمه فيَسْتَروِح إليه، أو مِن نَفَس الرَّوضة، وهو طِيبُ رَوائحها، فَيَتَفرّج به عنه. يقال: أنت في نَفَسٍ من أمْرِك، واعمل وأنت في نَفَسٍ من عُمْرك: أي في سَعَة وفُسْحة، قَبْل المرَض والهَرَمِ ونَحْوِهما.
«هـ» ومنه الحديث «لا تَسُبُّوا الرِّيح، فإنها من نَفَس الرحمن» يُريد بها أنَّها تُفَرِّج الكَرْب، وتُنْشِىء السَّحاب، وتَنْشُر الغَيْث، وتُذْهِب الجَدْب.
قال الأزهري: النَّفس في هَذيْن الحَديثَين اسْمٌ وُضِعَ مَوْضعَ المصْدَرِ الحقيقي، من نَفسَ يُنَفِّسُ تَنْفيسا ونَفَساً، كما يقالُ: فَرّج يُفَرِّجُ تَفْريجا وفَرَجاً، كأنه قال: أجِدُ تَنْفيسَ ربِّكُم من قِبَلِ اليَمنِ، وإنَّ الرِّيح من تَنْفِيسِ الرحمن بها عن المكروبين.
قال العُتْبي: هَجَمْتُ على وَادٍ خَثِيب وأهْلُه مُضْفَرّةٌ ألوانُهم، فسألتُهم عن ذلك، فقال شَيْخ منهم: ليس لَنا رِيحٌ.
«هـ» ومنه الحديث «مَن نَفَّس عن مُؤمنٍ كُرْبة» أي فرَّج.
(س) ومنه الحديث «ثم يَمشي أنْفَسَ منه» أي أفسَحَ وأبْعَدَ قليلا.
* - والحديث الآخَر «مَن نَفَّس عن غَريمه» أي أخَّر مُطالَبَته.
* - ومنه حديث عمَّار «لقد أبْلَغْتَ وأوْجَزْت، فلو كُنْتَ تَنَفَّست» أي أطَلْتَ. وأصله أن المُتكَلم إذا تَنَفَّس استأنف القَولَ، وسَهُلَت عليه الإطالة.
(س) وفيه «بُعِثْتُ في نَفَسِ الساعة» أي بُعِثْتُ وقد حان قِيامُها وقَرُب، إلا أنَّ اللَّه أخَّرها قليلا، فبَعَثَني في ذلك النَّفَس، فأطلق النَّفَس على القُرْبِ.
وقيل: معناه أنه جَعل للساعة نَفَساً كَنَفَسِ الإنسان، أرادَ إنِّي بُعِثْتُ في وَقْتٍ قَرِيب منها أحُسُّ فيه بنَفَسها، كما يُحسُّ بنَفَسِ الإنسان إذا قَرُب منه. يعني بُعِثْت في وقْتٍ بانَت أشراطُها فيه وظَهَرت علاماتُها.
ويُروَى «في نَسَم الساعة» وقد تقدم.
«هـ» وفيه «أنه نَهَى عن التَّنَفُّس في الإناء»
«هـ» وفي حديث آخر «أنه كان يَتَنَفَّس في الإناء ثلاثا» يعني في الشُّرْب. الحَديثان صحيحان، وهُما باخْتِلاف تَقْديريْن: أحدُهما أن يَشْرَب وهو يَتَنَفَّس في الإناء من غير أن يُبينَه عن فِيه وهو مكروه. والآخَرُ أن يَشْرَب من الإناء بثلاثة أنْفاس يَفْصِل فيها فَاهُ عن الإناء يقال: أكْرعَ في الإناء نَفَساً أو نَفَسَين، أي جُرْعةً أو جُرْعَتين.
(س) وفي حديث عمر « كُنَّا عنده فتَنَفَّس رجُل» أي خَرج من تَحْتهِ ريحٌ. شبَّه خروجَ الرِّيح من الدُّبُر بخُروج النَّفَس من الفَمِ.
«هـ» وفيه «ما مِنْ نَفْسٍ مَنْفُوسةٍ إلا قد كُتِبَ رِزقُها وأجَلُها» أي مَولُودة. يُقال: نُفِسَت المرأةُ ونَفِسَت، فهي مَنْفوسة ونُفَساء، إذا وَلَدَت.
فأما الحَيْضُ فلا يُقال فيه إلا نَفِسَت، الفتح.
* - ومنه الحديث «أنّ أسماءَ بنتَ عُمَيس نَفِست بمحمد بن أبي بكر»
والنِّفاس: وِلادُ المرأة إذا وَضَعَتْ.
* - ومنه الحديث «فلمّا تَعَلَّت من نِفاسِها تَجَمَّلَت للخُطَّاب» أي خَرَجَت من أيَّام وِلادَتِها. وقد تكرر في الحديث.
(س) ومن الأوّل حديث عمر «أنه أجْبَر بَنِي عَمّ على مَنْفُوس» أي ألزَمَهُم إرضاعَه وتَرْبِيَتَه.
(س) وحديث أبي هريرة «أنه [صلى اللَّه عليه وسلم (ساقط من ا، واللسان)] صَلّى على مَنْفُوسٍ» أي طِفْل حين وُلِدَه والمراد أنه صلى عليه ولم يَعْمَل ذَنْبا.
«هـ» وحديث ابن المسيَّب «لا يَرِثُ المَنْفوسُ حتى يَسْتَهِلَّ صارِخا» أي حتى يُسْمَعَ له صَوْت.
«هـ» وقد حديث أم سَلمة «قالت: حِضْتُ فانْسَلَلتُ، فقال: مالَكِ، أنَفِسْتِ» أي أحِضْتِ. وقد نَفِسَت المرأةُ تَنْفَسُ، بالفتح، إذا حاضَتْ. وقد تكرر ذكْرُها بمعنى الوِلادة والحَيْض.
* - وفيه «أخْشَى أن تُبْسَط الدنيا عليكم كما بُسِطَت على مَن كان قَبْلَكم، فَتَنافَسُوها كما تَنَافَسُوها» التَّنافُس من المُنافَسَة، وهي الرّغْبةُ في الشيء والانْفِرادُ به وهو من الشَّيءِ النَّفِيسِ الجَيّد في نَوْعِه. ونافَسْتُ في الشيءِ مُنافَسَة ونِفاساً، إذا رَغِبْتَ فيه. ونَفُسَ بالضم نَفاسةً: أي صار مَرْغوبا فيه. ونَفِسْتُ به، بالكسر: أي بَخِلْتُ به. ونَفِسْتُ عليه الشيءَ نَفاسَة، إذا لم تَره له أهْلا.
* - ومنه حديث عليّ «لقد نِلْتَ صِهْرَ رسول اللَّه صلى اللَّه عليه وسلم فما نَفِسْناه عليك»
(س) وحديث السَّقِيفة «لم نَنْفَسْ عليك» أي لم نَبْخَل.
(س) وحديث المغيرة «سَقِيم النِّفاس» أي أسقَمَتْه المَنافَسةُ والمُغالَبة على الشيء.
«هـ» وفي حديث إسماعيل عليه السلام «أنه تَعَلَّم العَرِبيَّةَ وأنفَسَهُم» أي أعْجَبَهم. وصار عندهُم نَفِيسا. يقال: أنْفَسَنِي في كذا: أي رَغّبَني فيه.
«هـ» وفيه «أنه نَهَى عن الرُّقْيَة إلا في النَّمْلة والحُمَة والنَّفْس» النَّفْس: العَيْن. يقال: أصابَت فلاناً نَفْسٌ: أي عَيْن. جعَله القُتيبيّ من حديث ابن سيرينَ «وكذلك صنع الهروي» وهو حديثٌ مَرفوعٌ إلى النبيِّ صلى اللَّه عليه وسلم عن أنس.
«هـ» ومنه الحديث «أنه مَسَح بَطْنَ رافِع، فألْقى شَحْمَةً خَضْراء، فقال:
إنه كان فيها أنْفُسُ سَبْعَةٍ» يُريدُ عُيُونَهم. ويقال للعَائن: نافِس.
«هـ» ومنه حديث ابن عباس «الكِلاب من الجِنّ، فإن غَشِيَتْكم عند طَعامِكم فألْقُوا لَهُنّ؛ فإنَّ لَهُنَّ أنْفُساً وأعْيُنا» .
«هـ» وفي حديث النَّخعَي «كلّ شيءٍ لَيست له نَفْسٌ سَائلة، فإنه لا يُنَجِّس الماء إذا سَقَط فيه» أي دَمٌ سَائلٌ.


نفش

(س) فيه « أنه نَهى عن كسْب الأمَة، إلا ما عَمِلَتْ بِيدَيها، نَحْو
الخَبْزِ والغَزْلِ النَّفْش» هو نَدْف القُطن والصُّوف. وإنما نهى عن كَسْب الإماء؛ لأنه كانت عليهنَّ ضرائبُ، فلم يأمَنْ أن يكون منهنّ الفُجور، ولذلك جاء في رواية «حتى يُعْلَمَ من أين هو» .
(س) ومنه حديث عمر «أنه أتَى على غُلامٍ يبيع الرَّطْبة، فقال: انْفُشْها، فإنه أحْسَنُ لها» أي فَرِّقْ ما اجتمع منها، لتَحْسُنَ في عين المُشْتري. والنَّفيس «في اللسان "والنَّفَس" وما عندنا يوافقه ما القاموس، وانظر شرحه» : المتاعُ المُتَفرِّق.
«هـ» وفي حديث ابن عباس «وإن أتاك مُنْتَفِشَ (في الهروي: » مُنَفَّش «) المَنْخَرَين» أي واسِع مَنْخَرِي الأنف، وهو من التَّفريق.
«هـ» وفي حديث عبد اللَّه بن عمرو «الحَبَّة في الجنةِ مثل كَرِش البعير يبيتُ نافِشاً» أي راعِيا. يقالُ: نَفَشَت السَّائمة تَنْفِشُ نُفوشا، إذا رَعت لَيْلا بلا رَاعٍ، وهَمَلَت، إذا رَعَت نَهارا.


نفص

(س) فيه «مَوْتٌ كنُفَاص الغَنَم» النُّفَاصُ: داءٌ يأخذ الغَنَم فتُنْفِصُ بأبوالِهَا حتى تموت: أي تُخْرِجُه دُفْعةً بَعْدَ دُفْعة. وقد أنْفَصَتْ فيه مُنْفِصة. هكذا جاء في رواية. والمشهور «كَقُعاص الغَنم» وقد تقدّم.
* - وفي حديث السُّنَن العشر «وانْتِفاص الماء» المشهور في الرواية بالقاف. وسيجيء. وقيل: الصواب بالفاء، والمراد نَضْحُه على الذَكر، من قولهم لِنَضْحِ الدمِ القليل: نُفْصَة، وجمعها: نُفَصٌ.


نفض

«هـ» في حديث قَيْلة «مُلاءَتان كانتا مَصْبوغَتَين وقد نَفَضَتا» أي نَصَل لَونُ صِبْغِهما، ولم يَبْق إلا الأصر. والأصل في النَّفْض: الحَرَكة (في الهروي: «التحويل» )
(س) وفي حديث أبي بكر رضي اللَّه عنه والْغَار «أنا أنْفُض لك ما حَوْلك» أي أحْرُسك وأطُوف هل أَرَى طَلَبا. يقال: نَفَضْتُ المكان واسْتَنْفَضْتُه وتَنَفَّضْتُه، إذا نَظرْتَ جميعَ ما فيه. والنّفَضة، النّفْضة بفتح الفاء وسكونها، والنَّفيضةُ: قَوْمٌ يُبْعَثُون مُتَجَسِّسين، هل يَرَوْن عدوّا أو خَوْفاً.
* - وفيه «ابْغني أحْجارا اسْتَنْفضُ بها» أي أسْتَنْجي بها، وهو من نفْض الثوب؛ لأنَّ المُسْتَنْجِيَ يَنْفُض عن نفْسِه الأذَى بالحَجر: أي يُزيلُه ويَدفعُه.
* - ومنه حديث ابن عمر «أنه كان يمرّ بالشِّعْب من مُزْدَلِفَةَ فَينْتَفِض ويَتَوضَّأ»
* - ومنه الحديث «أُتِي بمِنديلٍ فلم يَنْتَفِضْ به» أي لم يَتَمَسَّح. وقد تكرر في الحديث.
* - وفي حديث الإفك «فأخَ
* - ومنه الحديث » إنّي لأنْفُضُها نَفْضَ الأديم « أي أُجْهِدُها وأعرُكُها، كما يُفْعل بالأديم عند دِباغِه.
(س) وفي حديث » كُنَّا في سَفَرٍ فأنْفَضْنَا" أي فَنِيَ زادُنا، كأنهم نَفَضُوا مَزاوِدَهم لخُلُوِّها، وهو مِثْل أرْمَل وأقْفَر.


نفع

* في أسماء اللَّه تعالى «النافع» هو الذي يُوسِّل النَّفع إلى من يشاء مِن خَلْقِه حيث هو خالقُ النَّفْع والضَّر، والخَيْر والشَّر.
* - وفي حديث ابن عمر «أنه كان يَشرب من الإدَاوَةِ ولا يَخْنِثُها ويُسَمّيها نَفْعَةَ» سمَّاها بالمرَّة الواحدةِ من النَّفع، ومَنَعها من الصَّرف للعَلميَّة والتأنيث.
هكذا جاء في الفائق «انظر الفائق 1/373» فإن صَحَّ النَّقْل، وإلا فما أشْبَه الكَلمة أن تكون بالقاف، من النَّقع، وهو الرِّيّ. واللَّه أعلم.


نفق

* قد تكرر في الحديث ذكر «النِّفاق» وما تصرَّف منه اسْما وفعْلا، وهو اسمٌ إسلامي، لم تَعْرفْه العرب بالمعْنى المخْصُوص به، وهو الذي يَسْتُر كُفْرَه ويُظْهر إيمانه، وإن كان أصلُه في اللُّغة مَعْروفا. يقال: نافقَ يُنَافق مُنافَقةً ونِفاقا، وهو مأخوذ من النَّافِقاء: أحَد جِحَرة اليَرْبوع، إذا طُلِب من واحِدٍ هرَب إلى الآخَر، وخرَج منه. وقيل: هو من النَّفَق: وهو السَّرَب الذي يُسْتَتَر فيهِ، لِسَتْرِه كُفْرَه.
* - وفي حديث حنظلة «نافَقَ حَنْظَلةُ» أراد أنه إذا كان عِند النبي صلى اللَّه عليه وسلم أخْلَصَ وزَهِدَ في الدنيا، وإذا خرج عنه تَرك ما كان عليه ورَغِب فيها، فكأنه نوع من الظاهر والباطن، ما كان يَرْضَى أن يُسامِحَ به نفسَه.
(س) وفيه «أكْثَر مُنافِقي هذه الأمَّة قُرَّاؤُها» أراد بالنِّفاقِ ها هنا الرِّياء لأن كِلَيْهما إظهارُ غير ما في الباطن.
(س) وفيه «المُنَفِّقُ سِلْعَتَهَ بالحَلِف كاذبٌ» المُنَفِّقُ بالتشديد: من النفَاق، وهو ضِدُّ الكَساد. ويُقالُ: نَفَقَتِ السِلعةُ فهي نافِقة، وأنْفَقْتُها ونَفَّقْتُها، إذا جَعَلْتَها نافِقة.
«هـ» ومنه الحديث «اليمينُ الكاذِبةُ مَنْفَقَةٌ للسِلْعة مَمْحَقةٌ للبَركة» أي هي مَظِنَّة لِنفاقِها ومَوْضِعٌ له.
«هـ» ومنه حديث ابن عباس «لا يُنَفِّق بعضُكم لبعض» أي لا يَقْصِدُ أن يُنَفِّق سِلْعَتَه على جهة النَّجْش، فإنه بزيادته فيها يُرغِّب السامعَ، فيكون قولُه سَببا لابْتِياعِها، ومُنَفِّقاً لها.
* - ومنه حديث عمر «مِن حَظِّ المَرء نَفَاق أيِّمِه» أي من حَظِّه وسعادته أن تُخْطَب إليه نساؤه، من بناتِه وأخَواته، ولا يَكْسُدْن كَسادَ السِّلع التي لا تَنْفُق.
(س) وفي حديث ابن عباس «والجَزورُ نافِقة» أي مَيِّتة. يقال: نَفَقَتِ الدابَّة، إذا ماتت.


نفل

(س) في حديث الجهاد «أنه نَفَّل في البَدأة الرُّبُع، وفي القَفْلة الثُلُث» النَّفَل بالتحريك: الغَنِيمة، وجمعه: أنْفَال. والنَّفْل بالسكون وقد يُحرّك:
الزّيادة وقد تقدم معنى هذا الحديث في حرف الباء وغيره.
(س) ومنه الحديث «أنه بَعَث بَعْثاً قِبَل نَجْد، فبلَغَتْ سُهْمانُهم اثْنَي عَشَرَ بعَيرا، ونَفَّلَهُم بَعيراً بَعيراً» أي زادَهم على سِهامِهم. ويكون من خُمْس الخُمُس.
* - ومنه حديث ابن عباس «لا نَفَل في غَنِيمة حتى تُقسَمَ جُفَّةً كلُّها» أي لا يُنَفِّل منها الأميرُ أحداً من المُقاتِلة بعْد إحرازِها حتى تُقْسَم كُلُّها، ثم يُنَفِّله إن شاء من الخُمس، فأما قَبل القِسْمة فلا.
وقد تكرر ذكر «النَّفل والأنْفال» في الحديث، وبه سُمِّيت النَّوافل في العِباداتِ، لأنّها زائدةٌ على الفرائضِ.
* - ومنه الحديث «لا يَزالُ العَبدُ يَتَقَرَّبُ إليَّ بالنَّوافِل» الحديث.
* - وفي حديث قِيام رمضان «لو نَفَّلْتَنا بَقِيَّةَ ليْلَتنا هذه» أي زِدْتنَا من صلاة النَّافلة.
* - والحديث الآخر «إنَّ المَغانمَ كانت مُحَرَّمةً على الأمم قَبْلَنا، فَنفَّلَها اللَّه تعالى هذه الأمَّة» أي زادَها.
وفي حديث القسامة « قال لأوْلِياء المَقْتول: أتَرْضَون بنَفْل خَمْسين من اليهود ما قَتَلوه؟» يقالُ: نَفَّلْتُه فنَفَل: أي حَلَّفْتُه فحَلَفَ. ونَفَل وانْتَفَل، إذا حَلَف. وأصلُ النَّفْل: النَّفْي يقال: نَفَلْتُ الرجُل عن نَسَبه، وانْفُلْ عن نفسِك إن كُنت صادِقا: أي انْفِ عنك ما قيل فيك، وسُمِّيت اليمين في القَسامة نَفْلا لأن القِصاصَ يُنْفَى بها.
«هـ» ومنه حديث علي «لَودِدْتُ أنَّ بني أميَّة رَضُوا ونَفَّلْناهم خمسين
رجُلا من بني هاشم، يَحْلِفون ما قَتَلْنا عثمان، ولا نَعْلم له قَاتِلا » يريدُ نَفَّلْنا لهم.
«س[هـ]» ومنه حديث ابن عمر «أنَّ فلانا انْتَفَلَ من وَلَده» أي تَبرَّأ منه.
(س) وفي حديث أبي الدَّرْداء «إياكم والخَيْلَ المُنْفِّلةَ التي إن لَقِيتْ فَرَّت، وإن غَنِمَت غَلَّت» كأنه من النَّفَلِ: الغَنيمة: أي الذين قَصْدُهم من الغَزْوِ الغنيمةُ والمالُ، دون غيره، أو من النَّفَلِ، وهم المطَّوِّعة المُتَبَرّعون بالغزو، والذين لا إسمَ لهم في الدّيوان، فلا يقاتِلون قِتالَ مَن له سَهْم.
هكذا جاء في كتاب أبي موسى من حديث أبي الدرداء. والذي جاء في «مُسْند أحمد» من رواية أبي هريرة «أنَّ رسول اللَّه صلى اللَّه عليه وسلم قال: إياكم والخَيْلَ المُنَفّلة، فإنها إن تَلْقَ تَفرّ، وإن تَغْنَم تَغْلُل» ولَعلَّهما حديثان.


نفه

«هـ» فيه «هجَمَتْ له العين ونَفِهَتْ له النَّفس (رواية الهروي واللسان: » هَجَمَتْ عَيْناك ونَفِهَتْ نَفْسُك « قال في اللسان: رواه أبو عبيد » نَفِهَتْ « والكلام: » نَفَهَتْ « ويجوز أن يكونا لغتين. وانظر صحيح مسلم (باب النهي عن صوم الدهر، من كتاب الصيام) صفحتي 815،816.» ) أي أعْيَت وكلَّت.


نفا

«هـ» فيه «قال زيد بن أسْلَم: أرسَلني أبي إلى ابن عُمر، وكان لنا غَنَم، فأردنا نَفِيَتَيْن (في الهروي: » نُفْيَتيْن «) نُجَفِّفُ عليهما الأقِطَ، فأمر قَيِّمه لَنا بذلك» قال أبو موسى: هكذا رُوي «نَفِيتَيْن» بوزْن بَعيرَين، وإنما هو «نَفِيَّتَيْن» بوزن شَقِيَّتَيْن، واحِدتُهما: نَفِيَّة، كطَوِيَّة. وهي شيءٌ يُعمل من الخُوص، شبه طَبَقٍ عَريض.
وقال الزمخشري «انظر الفائق 3/118» : قال النَّضر: النُّفْية، بوزن الظُّلْمة، وعِوَض الياء تاء، فوقَها نُقْطتان.
وقال غيره: هي بالياء، وجَمْعها: نُفىً، كَنُهْيةٍ ونُهىً. والكُلّ شيءٌ يُعْمَل من الخُوص مُدَوَّراً واسعاً كالسُّفرة.
«هـ» وفي حديث محمد بن كعب «قال لعُمَر بن عبد العزيز، حِينَ اسْتُخْلف، فرآه شَعِثاً، فأدام النَّظَرَ إليه، فقال له: ما لَك تُدِيمُ النَّظَر إليّ؟ فقال: أنْظُر إلى ما نَفَى من شَعَرك، وحالَ من لَوْنك» أي ذَهَب وتَسَاقَط. يقال: نَفَى شَعَرُهُ نَفْياً، وانْتَفَى، إذا تَساقط. وكان عُمر قَبْل الخِلافة مُنَعَّما مُتْرَفا، فلما اسْتُخْلِف شَعِثَ وتَقَشَّف.
* - وفيه «المدينة كالكِير تَنْفِي خَبثَها» أي تُخْرجه عنها، وهو من النَّفْي: الإبْعاد عن البلَد يقال: نَفَيْتُه أنْفِيه نَفْياً، إذا أخرجْتَه من البلَدِ وطرَدتْه.
وقد تكرر ذِكرُ «النَّفْي» في الحديث.


نقب

* في حديث عُبادة بن الصامت «وكان من النُّقَباء» النُّقَباء: جَمْع نَقَيب، وهو كالعَريف على القوم المُقَدَّم عليهم، الذي يَتَعَرَّف أخبارَهم، ويُنَقِّب عن أحوالهم: أي يُفَتِّش. وكان النبي صلى اللَّه عليه وسلم قد جَعَل ليلةَ العَقَبة كُلَّ واحدٍ من الجَماعة الذين بايعوه بها نَقِيبا على قومِه وجَماعتِه، ليأخُذوا عليهم الإسْلام، ويُعَرِّفوهم شرائِطَه. وكانوا الإثْنَيْ عشَر نقيبا كلُّهم من الأنصار. وكان عُبَادة بن الصَّامت منهم.
وقد تكرر ذكره في الحديث مُفردا ومجموعا.
(س) ومنه الحديث «إني لم أُومَر أنْ أُنَقِّبَ عن قُلوب الناس» أي أُفَتِّشَ وأكْشِف.
«هـ» والحديث الآخر «مَن سَأل عن شيء فنَقَّب عنه» .
«هـ» وفيه «أنه قال: لا يُعْدِي شيءٌ شيئا، فقال له أعرابي: يا رسولَ اللَّه، إنَّ النُّقْبةَ تكون بِمِشْفَر البعير أو بذَنَبه في الإبل العظيمة فتَجْرَب كلُّها، فقال صلى اللَّه عليه وسلم: فما أجْرَب الأوّل؟» النُّقبة: أوّل شيء يَظْهَر من الجَرب، وجَمْعُها: نُقْب، بسكون القاف، لأنها تَنْقُب الجلْد: أي تَخْرِقه.
* - ومنه حديث عمر «أتاه أعرابيٌّ فقال: إني على ناقةٍ دَبْرَاءَ عَجْفاءَ نَقْبَاءَ، واسْتَحْمَله، فظنَّه كاذِبا، فلم يَحْمِله، فانْطَلَق وهو يقول:
أقْسَم باللَّه أبو حَفْصٍ عُمَرْ * ما مَسَّها من نَقَبٍ ولا دَبَرْ
أراد بالنَّقَب ها هنا رِقَّة الأخفاف. وقد نَقِبَ البعيرُ يَنْقَبُ، فهو نَقِبٌ.
(س) ومنه حديثه الآخر » أنه قال لامْرأة حاجَّه: أنْقَبْتِ وأدْبَرْتِ « أي نَقِب بَعيرُك ودَبِر.
* - ومنه حديث علي » ولْيَسْتَأْن بالنَّقِب والضالِع « أي يَرفُق بهما. ويجوز أن يكون من الجَرَب.
* - ومنه حديث أبي موسى » فَنَقِبَتْ أقدامُنا « أي رَقَّتْ جُلُودُها، وتَنَفَّطَت من المَشْي.
(هـ) وفيه » لا شُفْعَةَ في فِناءٍ ولا طريقٍ ولا مَنْقَبة « هي الطَّريق بين الدارَيْن، كأنه نَقْبٌ من هذه إلى هذه. وقيل: هو الطريقُ الذي يَعْلو أنْشَازَ الأرض.
(هـ) ومنه الحديث » أنهم فَزِعوا من الطَّاعون فقال: أرْجُو ألاّ يَطْلُعَ إلينا نِقَابَهَا (ضبط في الأصل: «نِقابُها» بالضم. وضبطته بالفتح من الهروي واللسان «) هي جمع نَقْب، وهو الطريقُ بينَ الجَبَلين. أراد أنه لا يَطْلُع إلينا من طرُق المدينة، فأضمَر عن غيْر مَذْكور.
* - ومنه الحديث » على أنقاب المدينة ملائكةٌ، لا يَدْخُلُها الطاعون ولا الدجَّال « وهو جَمْعُ قلَّة للنَّقْب.
(س) وفي حديث مَجْديّ بن عمْرو » أنه مُيْمون النَّقيِبة « أي مُنَجَّحُ الفِعال، مُظَفَّر المَطالِب. والنَّقيبة: النَّفْس. وقيل: الطَّبيعة والخَليقة.
(س) وفي حديث أبي بكر » أنه اشْتَكَى عَيْنَه فكَرِه أن يَنْقُبَها « نَقْبُ
العَين: هو الذي يُسَمِّيه الأطبَّاء القَدْحَ، وهو مُعالَجة الماء الأسود الذي يَحْدث في العَيْن. وأصله أن يَنْقُرَ البَيْطَارُ حافِر الدَّابّة ليُخْرجَ منه ما دَخَل فيه.
(هـ) وفي حديث عمر » ألْبَسَتْنا أمُّنا نُقْبَتَها « هي السَّراويل التي تكون لها حُجْزةٌ من غير نَيْفَق (قال في القاموس: » ونَيْفَق السراويل، بالفتح: الموضع المتَّسِع منه « .ويقال فيه: نِئْفِق. انظر الجمهرة 3/155، والمعرب ص 333)، فإذا كان لها نَيْفَقٌ فهي سَراوِيلُ.
(س) وفي حديث ابن عمر » أنَّ مَوْلاةَ امْرأةٍ اخْتَلَعَت من كلّ شيء لها وكلّ ثَوب عليها، حتى نُقْبَتِها، فلم يُنْكِر ذلك «.
(هـ) وفي حديث الحجّاح » وذكر ابن عباس فقال: إن كان لَنِقَابا « وفي رواية » إن كان لَمِنْقَباً « النِّقاب والمِنْقَب، بالكسر والتخفيف: الرجُل العالم بالأشياء، الكثير البَحْث عنها والتَّنْقيبِ: أي ما كان إلا نِقَابا.
(س) وفي حديث ابن سِيرِين » النِّقابُ مُحْدَث" أراد أن النِّساء ما كُنَّ يَنْتَقِبن: أي يَخْتَمِرْن.
قال أبو عبيد: ليس هذا وجْهَ الحديث، ولكِنّ النِّقاب عند العرب هو الذي يَبْدو منه مَحْجِر العَين. ومعناه أنّ إبْدَاءهُنَّ المحَاجِرَ محْدَث، إنما كان النِّقاب لاحِقا بالعَيْن، وكانت تَبْدُو إحْدَى العَيْنَين والأخرى مَسْتورة، والنِّقاب لا يَبْدُو منه إلا العَيْنان. وكان اسمُه عندهم: الوَصْوصَة، والبُرْقُع، وكانا من لِباس النِّساء، ثم أحْدثْنَ النِّقابَ بَعْدُ.


نقث

«هـ» في حديث أم زَرْع «ولا تُنَقِّث مِيرَتَنا تَنْقيثا» النَّقْث: النَّقل. أرادت أنَّها أمينةٌ على حِفْظِ طَعامنا، ولا تَنْقُله وتُخْرِجه وتُفَرّقه.


نقح

(س) في حديث الأسلمي «إنه لَنَقِحٌ (في اللسان: » لَنِقْحٌ") أي عالِمٌ مُجَرَّب. يقال: نَقَح العَظْمَ، إذا اسْتَخْرج مُخَّه، ونَقَّح الكلامَ، إذا هَذَّبه وأحْسَن أوصافَه. ومنه قولهم: خَيرُ الشِّعْر الحَوْلِيُّ المُنَقَّحُ.


نقخ

«هـ» فيه «أنه شَرِبَ من رُومَةَ فقال: هذا النُّقاخ» هُو الماء العَذْب البارِد الذي يَنْقَخُ العَطَش: أي يَكْسِره ببَرْده.
ورُومة: بئر مَعْرُوفة بالمدينة.


نقد

* في حديث جابر وجَمِله «قال: فَنَقَدني ثَمَنه» أي أعْطانيه نَقْداً مُعَجَّلاً
(س) وفي حديث أبي ذر «كان في سَفَر، فَقرَّب أصحابُه السُّفْرة ودَعَوْه إليها، فقال: إنّي صائِم، فلما فَرَغُوا جَعل يَنْقُد شيئاً من طعامِهم» أي يأكل شيئاً يَسيرا. وهو من نَقَدْت الشَّيء بأصْبَعِي، أنْقُدُه واحداً واحداً نَقْدَ الدَّراهِم. ونَقَد الطائرُ الحَبَّ يَنْقُدُه، إذا كان يَلْقُطه واحداً واحداً، وهو مِثْل النَّقْر. ويُرْوى بالراء.
* - ومنه حديث أبي هريرة «وقد أصْبَحْتُم تَهْذِرُون الدنيا، ونقَدَ بأصْبَعه» أي نقَرَ.
«هـ» وفي حديث أبي الدرداء «إن نَقَدْتَ الناسَ نَقَدُوك» أي إن عِبْتَهم واغْتَبْتهم قابَلوك بمِثلِه. وهو من قولهم: نَقَدْتُ الجَوْزةَ أنْقُدها، إذا ضَربْتَها.
ويُروَى بالفاء والذال المعجمة. وقد تَفَدّم.
(س) وفي حديث علي «إن مكاتَبا لِبني أسَد قال: جِئتُ بِنَقَدٍ أجْلُبُه إلى الكوفة» النَّقَد: صِغار الغَنَم، واحدتُها: نَقَدَة، وجَمْعُها: نِقَادٌ.
* - ومنه حديثه الآخر «قال يومَ النَّهْرَوَان: ارْمُوهُم، فإنما هُم نَقَدٌ» شَبَّهُهم بالنَّقَد.
«هـ» ومنه حديث خزيمة «وعاد النِّقَادُ مُجْرَنْثِماً» وقد تكرر في الحديث.


نقر

(س) فيه «أنه نَهى عن نَقْرة الغُراب» يريد تَخْفيف السُّجود، وأنه لا يمكُث فيه إلا قدْرَ وضْع الغُرابِ مِنْقارَه فما يُريدُ أكْلَه.
* - ومنه حديث أبي ذَرّ "فلما فرَغوا جَعل يَنْقُر «سبق بالدال» شيئاً من طَعامِهم" أي يأخذ منه بأصْبَعه.
«هـ» وفيه «أنه نَهى عن النَّقير والمُزَفَّت» النَّقِير: أصلُ النَّخْلة يُنْقَر وسَطه ثم يُنْبَذُ فيه التَّمر، ويُلْقَى عليه الماء لِيصيرَ نَبيذاً مُسْكراً. والنَّهي واقِعٌ على ما يُعْمَل فيه، لا عَلى اتِّخاذ النَّقير، فيكون على حذف المضاف، تقديره: عن نَبِيذِ النَّقِير، وهو فَعيل بمعنى مفعول. وقد تكرر في الحديث.
(س) ومنه حديث عمر «على نَقِيرٍ من خَشَب» هو جِذعٌ يُنْقَر ويُجْعل فيه شِبْهُ المَراقِي يُصْعَد عليه إلى الغُرَف.
«هـ» وفي حديث ابن عباس، في قوله تعالى: «ولا يُظْلَمُونَ نَقِيرا» «وضَع طَرَف إبهامِه على باطِن سَبَّابَته ثم نَقَرها، وقال: هذا النَّقير» .
* - وفيه «أَنه عَطَسَ عنده رجُل فقال: حَقِرْتَ ونَقِرْتَ» يقال به نَقير: أي قُروح وبَثر ونَقِرَ: أي صار نَقيرا. كذا قاله أبو عبيدة (في الأصل: «أبو عبيد» وما أثبت من ا واللسان. وفي ا: «قال» وانظر الحاشية 3 ص 40 من الجزء الرابع)
وقال الجوهري: نَقِير: إتباع حَقِير.
يقال: هو حَقيرٌ نَقِير. ونَقِرتِ الشاة بالكسر، فهي نَقِرةٌ: أصابها داءٌ في جُنُوبها.
(س) وفي حديث عمر «مَتَى ما يَكْثُر حَمَلةُ القرآن يُنَقِّروا، ومتى ما يُنَقِّروا يَخْتَلفوا» التَّنْقِير: التَّفْتيش. ورجلٌ نَقَّارٌ ومُنَقِّر.
* - ومنه الحديث «فَنَقَّر عنه» أي بَحث واسْتَقْصَى.
* - ومنه حديث الإفْك «فَنَفَّرت لي الحديثَ» هكذا رواه بعضُهم. والمرْوىُّ بالباء الموحدة. وقد تقدّم.
«هـ» ومنه حديث ابن المسيّب «بلَغَه قولُ عِكْرمةَ في الحِين أنه ستَّة أشهُر، فقال: انتَقَرها عكْرمة» أي اسْتَنْبَطَها من القرآن. والنَّقْر: البَحْث.
هذا إن أراد تَصْديقه. وإن أراد تكذيبَه، فمعناه أنه قالها (في الهروي: «اقتالها» ) من قِبَل نَفْسه، واخْتَصَّ بها، من الانْتِقار: الاختِصاص. يُقال: نَقَّر باسْم فُلان، وانْتَقَر، إذا سَمَّاه من بيْن الجماعة.
(س) وفيه «فأمَر بنُقْرِةٍ من نُحَاسٍ فأُحْمِيتْ» النُّقْرة: قِدْرٌ يُسَخَّن فيها الماء وغيرُه. وقيل: هو بالباء الموحدة. وقد تقدّم.
«هـ» وفي حديث عثمان البَتِّي «ما بهذه النُّقْرة أعْلَمُ بالقَضاء من ابن سِيرِين» أراد البَصْرةَ وأصل النُّقْرة: حُفْرة يَسْتَنْقع فيها الماء.


نقرس

(س) فيه «وعليه نَقارِسُ الزَّبَرْجَد والحَلْي» النَّقارسُ: من زينَة النِّساء. قاله أبو موسى.


نقز

«هـ» في حديث ابن مسعود «كان يُصَلّى الظُّهْرَ والجَنادِبُ تَنْقُز من الرَّمْضاء» أي تَقْفِز وتَثِبُ، من شدَّة حَرارة الأرض. وقد نَقَزَ وأَنْقَزَ، إذا وَثَب.
(س) ومنه الحديث «يَنْقُزانِ، القِرَبُ على مُتُونهما» أي يَحْمِلانها، ويَقْفزَان بها وَثْباً وفي نَصْب «القِرَب» بُعْدٌ؛ لأن يَنْقُز غير مَتَعَدّ. وأوّله بعضهم بعدَم «أي أنه منصوب على نزع الخافض، كما يقول النُّحاة» الجارّ
ورواه بعضهم بضم الياء، من أنْقَز، فعدَّاه بالهمْز، يُريد تَحريك القِرَب ووثُوبَها بِشدّة العَدْوِ والوَثْب. وروي بِرَفْع القِرَب على الإبتداء، والجملة في موضع الحالِ.
* - ومنه الحديث «فرأيتُ عَقِصَتَيْ أبي عُبَيدة تَنْقُزان وهو خَلْفَه» .
* - وفي حديث ابن عباس «ما كان اللَّه لِيُنْقِزَ (هكذا بالزاي في الأصل، وا، والفائق 3/125 واللسان مادة (نقز) لكن رواية الهروي والجوهري بالراء. وكذلك جاءت رواية الراء في اللسان ، مادة (نقر» عن قاتِل المؤمن" أي ليُقْلعَ ويكُفَّ عنه حتى يُهْلِكه، وقد أنْقَز عن الشيء، إذا أقْلع وكَفَّ.


نقس

(س) في حديث بَدْء الأذان «حتى نَقَسوا أو كادُوا يَنْقُسون» النَّقْس: الضَّرْب بالنَّاقوس، وهي خَشَبة طويلة تُضْرب بخَشَبة أصغَرَ منها. والنَّصارى يُعْلِمون بها أوقاتَ صَلاتِهم.


نقش

«هـ» فيه «مَن نُوقِش الحسابَ عُذِّب» أي مَن اسْتُقْصِيَ في مُحاسَبَته وحُوقِقَ.
* - ومنه حديث عائشة «من نُوقِش الحسابَ فقد هَلَك» .
* - وحديث عليّ «يوم يَجْمَعَ اللَّهُ فيه الأوْلين والآخِرين لِنقاش (في الأصل بفتح النون) الحِساب» وهو مصدر منه. وأصْل المُناقَشة: من نَقَش الشَّوْكة، إذا اسْتَخْرجَها من جِسْمه، وقد نَقَشَها وانْتَقَشَها.
«هـ» ومنه حديث أبي هريرة «وإذا شيكَ فلا انْتَقَش» أي إذا دَخَلت فيه شَوْكةٌ لا أخْرجَها من مَوضِعِها وبه سمّي المِنْقاش الذي يُنْقَش به.
«هـ» ومنه الحديث «اسْتَوْصُوا بالمِعْزَى خَيْرا، فإنه مالٌ رَقِيق، وانْقُشوا له عَطَنَه» أي نَقُّوا مَرابِضَها مما يؤذيها من حِجارة وشَوْكٍ وغيره.


نقص

(س) فيه «شَهْرَا عِيدٍ لا يَنْقُصان» يعني في الحُكْم وإنْ نَقَصا في العَدَد: أي أنه لا يَعْرِض في قلوبكم شكٌ إذا صُمْتُم تسعةً وعشرين، أو إن وقَع في يوم الحج خَطأ، لم يكُن في نُسُككُم نَقْصٌ.
* - وفي حديث بيع الرُّطَبِ بالتَّمر «قال: أيَنْقُص الرُّطَبُ إذا يَبِس؟ قالوا: نعم» لَفْظُه استِفْهام، ومعناه تَنْبيهٌ وتقريرٌ لِكُنْه الحكْم وعِلَّته، ليكونَ مُعْتَبَرا في نَظائِره، وإلا فلا يجوز أن يَخْفَى مثْلُ هذا على النبيّ صلى اللَّه عليه وسلم، كقوله تعالى: «أليس اللَّهُ بكافٍ عبْدَه؟»
وقول جَرير: «ديوانه ص 98. وعجزه: * - وأنْدَى العالَمِينَ بُطُونَ راحِ *»
* - ألَسْتم خَيْرَ مَن رَكِبَ المَطايَا *
«هـ» وفي حديث السُّنَن العَشْر «انْتِقاصُ الماء» يُريد «هذا من شرح أبي عبيد، كما في الهروي» انتِقاص البَوْل بالماء إذا غَسَل المَذاكِير به.
وقيل: هو الانْتِضاح بالماء. ويُروَى بالفاء. وقد تقدّم.


نقض

* فيه «أنه سَمِع نَقِضاً مِن فَوْقه» النَّقيص: الصَّوت. ونَقيض المَحامِلِ: صَوْتُها. ونَفيضُ السَّقْف: تحريك خَشَبه.
* - وفي حديث هِرَقْل «ولقد تَنَقَّضَتِ الغُرْفة» أي تَشَقَّقت وجاء صَوْتُها.
«هـ» وفي حديث هَوازِن «فأنْقَضَ به دُرَيْد» أي نَقَر بِلسانِه في فِيه، كما يُزْجَر الحِمارُ، فَعَله استِجْهالاً (في الهروي: «استجهالاً له» )
وقال الخطَّابي: أنْقَضَ به: أي صَفَّق بإحْدَى يَدَيْه على الأخْرى، حتى يُسْمَعَ لهُما نَقِيض: أي صَوْت.
* - وفي حديث صَوم التَّطَوُّع «فناقَضَني وناقَضْتُه» هي مُفاعَلَة، من نَقْض البنَاء، وهُو هَدْمُه: أي يَنْقُض قَوْلي، وأنْقُضُ قَولَه، وأراد به المُراجَعة والمُرادَدَة.
* - ومنه حديث «نَقْض الوِتْر» أي إبطالِه وتَشْفيعِه بركْعة لمن يُريد أن يَتَنَفَّل بعدَ أنْ أوْتَرَ.


نقط

* وفي حديث عائشة «فما اخْتَلَفوا في نُقْطَة» أي في أمْرٍ وقَضِيَّة. هكذا أثْبتَه بعضُهم بالنون. وذكره الهروي في الباء، وأُخِذ عليه، وقد تقدّم.
قال بعضُ المتأخرين: المضْبوط المرويُّ عِند عُلماء النَّقل أنه بالنون، وهو كلام مشهور، يقال عند المُبالَغة في المُوافَقة. وأصله في الكِتابَيْن، يُقابَل أحدُهُما بالآخر ويُعارَض، فيقال: ما اخْتَلَفا في نُقْطة، يعني من نُقَط الحُروف والكَلِمات: أي أنَّ بَيْنَهما من الاتّفاق ما لم يَخْتَلِفا معه في هذا القَدْرِ اليسير.


نقع

«هـ» فيه «نَهى أن يُمنَعَ نَقْعُ البِئر» أي فَضْل مائِها، لأنه يُنْقَع به العَطش: أي يُرْوَى . وشَرِب حتى نَقع: أي رَوِيَ وقيل: النَّقْع: الماء النَّاقع، وهو المُجْتَمِع.
* - ومنه الحديث «لا يُباع نَقْعُ البئر ولا رَهْوُ الماء» .
«هـ» ومنه الحديث «لا يَقْعُدُ أحدُكم في طريقٍ أو نَقْعِ ماء» يعني عِند الحَدَث وقضاءِ الحاجَة.
«هـ» وفيه «أنَّ عَمر حَمى غَرْزَ النَّقيع» هو موضِعٌ حَماه لِنَعَم الفَيْء وخَيْلِ المُجاهدين، فلا يَرعاه غيرها، وهو موضع قريب من المدينة، وكان يَسْتَنْقِع فيه الماءُ: أي يَجْتَمع.
* - ومنه الحديث «أوّل جُمْعة جُمِّعَت في الإسلام بالمدينة في نَقِيع الخَضِماتِ (سبق في مادة (خضم) بفتح الضاد. خطأ) » وقد تكرر في الحديث


هس) ومنه حديث محمد بن كعب "إذا اسْتَنْقَعَتْ نَفْسُ المؤمن جاء مَلَكُ الموْت" أي إذا اجْتَمَعَتْ في فِيه تُريد الخُروج، كما يَسْتَنْقع الماءُ في

قَرارِه، وأراد بالنَّفْسِ الرُّوحَ.
«هـ» ومنه حديث الحجَّاج «إنكم يا أهلَ العِراق شَرَّابُون عَلَيّ بأَنْقُعٍ» هو مَثَلٌ يُضْرَب للذي جَرَّب الأمور ومارَسها. وقيل: للذي يُعاوِدُ الأمور المكروهَةَ. أراد أنَّهم يَجْتَرئون عليه ويتَنَاكَرون.
وأنْقُعٌ: جمع قِلَّة لِنَقْع، وهُو الماء النَّاقِع، والأرض التي يَجْتَمع فيها الماء وأصلُه أنّ الطائِر الحَذِرَ لا يَرِد المَشَارِع، ولكنَّه يأتي المَناقِعَ يَشْرب منها، كذلك الرجُل الحَذِر لا يَتَقَحَّم الأمور.
وقيل: هو أنّ الدَّليل إذا عَرَف المِياه في الفَلَواتِ حَذَقَ سُلُوك الطريق التي تُؤدِّيه إليها.
«هـ» ومنه حديث ابن جُرَيج «أنه ذَكَر مَعْمَر بن راشد فقال: إنه لَشَرَّابٌ بأنْقُع» أي أنه رَكِبَ في طَلَب الحديث كلَّ حَزْن، وكَتَبَ من كلّ وَجْهٍ.
(س) وفي حديث بدر «رأيت البَلايَا تَحْمِل المَنايَا، نَواضِح يَثْرِب تَحْمِل السَمَّ الناقِع» أي القاتِل. وقد نَقَعْتُ فلانا، إذا قَتَلْتَه. وقيل: النَّاقِع: الثَّابِت المُجْتَمِع، من نَقْعِ الماء.
(س) وفي حديث الكَرْم «تَتَّخذونه زَبِيباً تُنْقِعُونه» أي تَخْلِطونه بالماء ليَصِير شرَاباً.
وكلُّ ما أُلْقِي في ماء فقد أُنْقِع. يُقال: أنْقَعْتُ الدَّواء وغَيْره في الماء، فهو مُنْقَع. والنَّقُوع بالفتح: ما يُنْقَع في الماء من اللَّيل ليُشْرَب نَهارا، وبالعكس. والنَّقيع: شَراب يُتَّخَذ من زَبيب أو غَيره، يُنْقَع في الماء من غَير طَبْخ.
* - وكانَ عَطاء يَستَنْقِع في حِياض عَرَفة: أي يدْخُلها ويَتَبَرَّدُ بمائها.
«هـ س» وفي حديث عمر «ما عليهنّ أن يَسْفِكْنَ من دُموعهنّ على أبي سُليمان ما لم يكن نَقْعٌ ولا لَقْلَقة» يعني خالد بن الوليد. النَّقع: رفْع الصَّوت. ونَقَع الصَّوتُ واسْتَنْقَع، إذا ارتَفَع.
وقيل: أراد بالنَّقع شَقَّ الجُيوب.
وقيل: أراد به وَضْع التُّراب على الرءُوس، من النَّقْع: الغُبار، وهو أولى؛ لأنه قَرن به اللَّقْلَقة، وهي الصَّوت، فَحمْل اللَّفْظَين على مَعْنَيَين أولى من حَمْلهما على معنىً واحد.
«هـ» وفي حديث المولدِ «فاسْتَقْبَلوه في الطريق مُنْتَقِعاً لونُه» أي مُتَغَيِّرا. يقال: انْتُقِع لونُه وامْتُقِع، إذا تَغَيَّر من خَوْفٍ أو ألَمٍ ونحو ذلك.
* - ومنه حديث ابن زمْل «فانْتُقع لونُ رسول اللَّه صلى اللَّه عليه وسلم ساعةً ثم سُرِّيَ عنه» .
(س) وفيه ذكر «النَّقيعة» وهي طَعام يَتَّخذه القادم من السَّفَر.


نقف

«هـ» في حديث عبد اللَّه بن عمر «هكذا في الأصل والفائق 3/125 وفيه: "اعدد" بإسقاط الواو. وفي ا "بن عمرٍ وعْدُد"» «واعْدُدِ اثْنَيْ
عَشر من بني كَعْب بن لُؤَيّ، ثم يكون النَّقف والنِّقاف» أي القَتْل والقِتَال. والنَّقْف: هشم الرأس: أي تَهِيج الفِتَن والحُروبُ بَعدَهم.
* - ومنه حديث مسلم بن عُقْبة المُرِّيّ «لا يكون إلا الوِقاف، ثم النِّقَاف، ثم الانصِراف» أي المُواقَفة في الحرب، ثم المُناجَزة بالسيوف، ثم الانْصِراف عنها.
«هـ» وفي رجز كعب وابن الأكوع:
* - لكنْ غذَاها حَنْظَلٌ نَقِيفُ*
أي مَنْقُوف، وهُو أنَّ جانِيَ الحَنْظل يَنْقُفُها بظُفْره: أي يَضْربها، فإن صَوّتت عَلِم أنها مُدْركة فاجْتَناها.


نقق

(س) في رجَز مُسَيلِمة.
* - يا ضِفْدَعُ نِقِّي كن تَنِقِّين *
النَّقيق صَوْت الضِّفْدَع، فإذا رجَّع صَوْتَه قيل: نَقْنَق.
(هـ) وفي حديث أم زَرْع «ودَائِسٍ ومُنِقّ» قال أبو عبيد: هكذا يرويه أصحاب الحديث بكسر النون «سيأتي في الصفحة القادمة بالفتح» ، ولا أعْرِف المُنِقَّ.
وقال غيره: إن صَحَّت الرواية فيكون من النَّقِيق: الصَّوت. تُريد أصواتَ المَواشِ والأنْعام تَصِفُه بكَثْرة أموالِه.
ومُنِقّ: من أنَقَّ، إذا صار ذَا نَقيق، أو دَخل في النَّقيِق.


نقل

«هـ» فيه «كان على قبر رسول اللَّه صلى اللَّه عليه وسلم النَّقَلُ» هو بفتحتين: صِغار الحِجارة أشْباه الأثافيِّ، فَعَلٌ بمعنى مفعول: أي مَنْقول.
«هـ» وفي حديث أم زَرْع «لا سَمِين فيُنْتقَل (يروى » فيُنْتَقى « وسيجيء» ) أي يَنْقُلُه الناس إلى بيُوتِهم فيأكلونه.
«هـ» وفي ذكر الشِّجاج «المُنَقِّلة» هي التي تَخْرج منها صِغارُ العِظام، وتَنْتَقِل عن أماكنِها، وقيل: التي تَنقُل العَظْم: أي تَكْسِره.


نقم

* في أسماء اللَّه تعالى «المُنْتَقِم» هو المُبالغ في العقوبة لمن يشاء. وهو مُفْتَعِل، من نَقَم يَنْقِم، إذا بَلَغت به الكراهةُ حَدَّ السُّخط.
(س) ومنه الحديث «أنه ما انْتَقَم لنفسه قطُّ، إلا أن تُنْتَهَكَ مَحارِمُ اللَّه» أي ما عاقب أحداً على مكروه أتاه من قِبَلِه. وقد تكرر في الحديث. يقال: نَقَم يَنْقِم، ونَقِم يَنْقَم. ونَقِم من فُلان الإحْسان، إذا جعله مما يؤدّيه إلى كُفْر النِّعمة.
(س) ومنه حديث الزكاة «ما يَنْقِمُ ابنُ جَمِيل إلا أنه كان فَقِيراً فأغناه اللَّه» أي ما يَنقِم شيئا من مَنْع الزكاة إلا أن يكفُرَ النِّعمة، فكأن غِناه أدَّاه إلى كُفر نِعمِة اللَّه.
(س) ومنه حديث عمر «فهو كالأرْقم، إن يُقْتَلْ يَنْقَمْ» أي إن قتَله كان له مَن يَنْتَقِم منه. والأرقم: الحيَّة، كانوا في الجاهليَّة يزعمُون أن الجنّ تطْلُب بثأر الجانِّ، وهي الحيَّة الدقيقة، فَرُبما مات قاتِلُه، وربما أصابه خَبَلٌ.


نقه

(س) فيه «قالت أمُّ المُنْذِر: دخل علينا رسولُ اللَّه صلى اللَّه عليه وسلم ومعه عليٌّ وهو ناقِه» نَقِه المريض يَنْقَه فهو ناقِهٌ، إذا بَرأ وأفاق، وكان قريب العَهْد بالمرض لم يَرْجِع إليه كمالُ صِحَّتِه وقُوَّته.
* - وفيه «فانْقَهْ إذاً» أي افْهَم وافْقَه. يقال: نَقِهْتُ، نَقَهْتُ الحديث، مثل فَهمْت وفَقُهْت.وفَقِهْت.


نقا

«هـ» في حديث أم زَرْع «لا سَمِين فيُنْتَقى» أي ليس له نِقْىٌ فيُسْتَخْرج.
والنِّقْي: المخُّ. يقال: نَقَيْت العَظْمَ ونَقَوْتُه، وانْتَقَيْتُه.
ويُروَى «فيُنتَقَل» باللام. وقد تقدّم.
(س) ومنه الحديث «لا تُجزِىء في الأضاحي الكَسِيرُ التي لا تُنْقِي» أي التي لا مُخَّ لها، لِضَعْفها وهُزالها.
* - وحديث أبي وائل «فَغَبَط منها شاة، فإذا هي لا تُنْقِي» .
* - ومنه حديث عَمرو بن العاص يَصِف عُمَر «ونَقَتْ له مُخَّتَها» يعني الدنيا. يصف ما فُتِح عليه منها.
* - وفيه «المدينة كالكير، تُنقِي خَبَثها» الرواية المشهورة بالفاء.
وقد تقدَّمت. وقد جاء في رواية بالقاف، فإن كانت مُخَففَّة فهو من إخراج المخ: أي تَسْتَخْرج خَبَثها، وإن كانت مشددة فهو من التَّنْقِية، وهو إفراد الجَيِّد من الرَّديء.
* - ومنه حديث أم زَرْع «ودائس ومُنَقّ» وهو بفتح النون الذي يُنَقِّي الطَّعام: أي يُخْرجه من قِشْره وتِبْنِه. ويُروَى بالكسر. وقد تقدم، والفتح أشْبَه، لاقترانه بالدَّائِس، وهما مختَصَّان بالطعام.
«هـ» وفيه «خَلَق اللَّه جُؤجُؤ آدم من نَقاضَرِيَّة» أي مِن رَمْلها. وضَرِيَّةُ: موضع معروف، نُسِب إلى ضَرِيَّة بنْت ربيعة بن نِزار. وقيل: هي اسم بئر.
«هـ» وفيه «يُحشر الناسُ يومَ القيامة على أرضٍ بَيْضاءَ عَفراء كقُرْصة النَّقيِّ» يعني الخُبْز الحُوَّارَى.
* - ومنه الحديث «ما رَأى رسولُ اللَّه صلى اللَّه عليه وسلم النَّقِيَّ من حينَ ابْتَعَثَه اللَّه حتى قَبَضَه» .
* - وفيه «تَنَقَّهْ وتَوَقَّهْ» رواه الطَّبَراني بالنون، وقال: معناه تَخَيَّر الصَّديق ثم احْذَرْه. وقال غيره: «تَبَقّهْ» بالباء: أي أبْق المال ولا تُسْرف في الإنفاق. وتَوَقَّ في الإكتساب.
ويقال: تَبَقَّ بمعنى اسْتَبْقِ، كالتَّقَصِّي بمعنى الاسْتِقْصاء.


نكب

* في حديث حَجَّة الوداع «فقال بأصْبعه السَّبَّابَة يَرْفَعُها إلى السماء ويَنْكُبُها إلى الناس» أي يُمِلها إليهم، يُريد بذلك أن يُشْهِدَ اللَّه عليهمْ. يقال: نَكَبْتُ الإناءَ نَكْبا، ونَكَّبْتُه تَنْكيبا، إذا أمَالَه وكَبَّه.
«هـ» ومنه حديث سعد «قال يومَ الشُّورَى: إني نَكَبْتُ قَرَنِي فأخذتُ سَهْمي الفالِج» أي كَبَبْتُ كنانَتِي.
«هـ» وحديث الحَجَّاج «إن أمير المؤمنين نَكَب كِنانَته فعَجَم عِيدانَها» .
(س) وفي حديث الزَّكاة «نَكِّبوا عن الطعَّام» يُريد الأَكُولَةَ وذواتِ اللَّبن، ونحوهما: أي أعْرِضوا عنها ولا تأخذوها في الزكاة، ودَعُوها لأهلها. فيُقال فيه: نَكَبَ ونَكَّب.
* - ومنه الحديث الآخر «نَكَّبْ عن ذات الدَّرّ» .
(س) والحديثُ الآخر «قال لِوَحْشيّ: تَنَكَّبْ عن وجْهي» أي تَنحَّ، وأعْرِض عَنِّي.
«هـ» وحديث عمر «نكِّب عنا ابنَ أمِّ عَبْد» أي نحِّه عَنَّا. وقد نكَّب عن الطريق، إذا عدل عنه، ونكَّب غيرَه.
وفي حديث قُدوم المُسْتَضْعَفِين بمكة «فجاءوا يَسُوق بهم الوليدُ بنُ الوَليِد، وسَار ثلاثا على قَدَمَيْه، وقد نَكِبَ بالحَرّة» أي نالَتْه حِجارتُها وأصابَتْه.
ومنه النَّكْبة: وهي ما يُصِيب الإنسانَ من الحوادث.
(س) ومنه الحديث «أنه نَكِبَتْ إصْبَعه» أي نالَتها الحِجارة.
* - وفيه «كان إذا خطب بالمُصَلَّى تَنكَّب على قَوْسٍ أو عَصاً» أي اتَّكأ عليها. وأصْله مِن تَنَكب القوسَ وانْتَكَبها، إذا علَّقها في مَنْكِبه.
(س) وفي حديث ابن عمر «خِيارُكم ألْينُكم مَناكِبَ في الصلاة» المَناكِبُ: جمعُ مَنْكِب، وهو ما بين الكَتِف والعُنُق. أراد لُزوم السَّكِينةِ في الصلاة.
وقيل: أراد ألاّ يَمْتَنَع على مَن يجيء ليدخُل في الصَّف لضيق المكان، بل يُمكِّنه من ذلك.
(س) وفي حديث النَّخعِيّ «كان يَتَوسَّط العُرَفاء والمَناكِب» المَناكِبُ: قومٌ دُونَ العُرفاء، واحِدُهم: مَنْكِب. وقيل: المَنْكِب: رأسُ العُرَفاء. وقيل: أعْوانُه. والنِّكابة: كالعِرَافة والنِّقابة.


نكت

(س) فيه «بَيْنا هو يَنْكُت إذِ انْتَبه» أي يُفَكِّر ويُحدِّث نفسَه. وأصله من النَّكْت بالحَصَى، ونَكْتِ الأرضِ بالقَضيب، وهو أن يُؤثِّرَ فيها بطَرَفِه، فِعْلَ المُفَكِّر المَهْموم.
(س) ومنه الحديث «فجعَل يَنْكُت بقَضيب» أي يَضْرب الأرضَ بطَرَفه.
(س) وحديث عمر «دخَلْت المسجد فإذا الناسُ يَنْكُتون بالحَصى» أي يَضْربون به الأرض.
«هـ» وفي حديث أبي هريرة «ثم لأَنْكُتَنَّ بك الأرض» أي أطْرَحُك على رأسِك. يقال: طعَنه فَنَكَتَه، إذا ألقاه على رأسِه.
«هـ» وفي حديث ابن مسعود «أنه ذَرَق على رأسِه عُصْفورٌ، فَنكَتَه بيده» أي رماه عن رأسِه إلى الأرض.
(س) وفي حديث الجمعة «فإذا فيها نُكْتةٌ سَوْداء» أي أثَرٌ قليل كالنُّقْطة، شبْه الوسَخ في المِرآة والسَّيفِ، ونحوِهما.


نكث

(س) في حديث علي «أُمِرْتُ بِقتال الناكِثين، والقاسِطِين، والمارِقين» النَّكْث: نَقْض العَهْد. والاسْمُ: النِكثُ، بالكسر.وقد نَكَث يَنْكُث. وأرادَ بهم أهلَ وقْعة الجَمل، لأنَّهم كانوا بايعوه ثم نَقَضوا بَيْعَتَه وقاتَلوه، وأراد بالقاسِطِين أهلَ الشام، وبالمارِقين الخَوارجَ.
«هـ» وفي حديث عمر «أنه كان يأخذ النِّكْثَ والنَّوى من الطريق، فإن مرَّ بدار قومٍ رَمَى بهما فيها، وقال: انْتَفِعوا بهذا» النِّكْث، بالكسر: الخَيْط الخَلَق من صُوفٍ أو شَعَرٍ أو وَبَر، سَمّي به لأنه يُنْقَض ثم يُعاد فَتْلُه.


نكح

* في حديث قَيْلة «انْطَلَقْتُ إلى أختٍ لي ناكِحٍ في بني شَيْبان» أي ذات نِكاح، يعني مُتَزوّجةً، كما يقال: حائِض وطَاهر وطالق: أي ذَات حيْض وطَهارة وطلاق.
ولا يقال: ناكِحة، إلا إذا أرادُوا بِناء الإسْم من الفِعل فيقال: نَكَحتْ فهيا ناكِحة.
(س) ومنه حديث سُبَيْعة « ما أنتِ (في الأصل، وا: » أنتَ « بالفتح. وضبطته بالكسر من النسخة 517، واللسان) بِناكِحٍ حتى تَنْقِضِيَ العِدَّة» .
* - وفي حديث معاوية «ولَسْتُ بِنُكَحٍ طُلَقَة» أي كَثير التَّزْويج والطَّلاق، والمعروفُ أن يقال: نُكَحَة، ولكن هكذا رُوِي، وفُعَلة: من أبْنِية المُبالغة لمن يَكْثُر منه الشيء.


نكد

(س) في حديث هَوازِن «ولا دَرُّها بماكِدٍ، أو ناكِدٍ» قال القُتَيْبي: إن كان المحفوظ ناكِدا، فإنه أراد القَلِيل؛ لأن النَّاكِد الناقةُ الكثيرة اللَّبن، فقال: ما دَرُّها بِغَزير. والنَّاكِد أيضا: القَليلة اللَّبن. وقيل: هي التي مات ولَدُها. والماكِد قد تَقدَّم.
* - وفي قصيد كعب:
* - قامَت فَجاوَبَها نُكْدٌ مَثاكِيلُ *
النُّكْدُ: جَمع ناكِد، وهي التي لا يَعيِشُ لها ولَدٌ.


نكر

«هـ» في حديث أبي سفيان «قال: إنَّ محمدا لم يُنَاكِر أحداً قَطُّ إلا كانت معه الأهوالُ» أي لم يُحارِب. والمُناكَرة: المحاربة، لأنَّ كل واحدٍ من المُتَحاربَين يُناكِر الآخر: أي يُداهِيه ويخادِعه.
والأهوال: المَخاوِف والشَّدائد وهذا كقوله عليه الصلاة والسلام «نُصرْتُ بالرُّعبِ»
«هـ» ومنه حديث أبي وائل وذكر أبا موسى فقال: «ما كان أنْكَرَه!» أي أدهاه، من النُّكْر، بالضم: وهو الدَّهاء، والأمر المُنكَر. ويقال للرجل إذا كان فَطِنا: ما أشدَّ نَكْرَه، بالضم والفتح.
* - ومنه حديث معاوية «إنِّي لأَكْره النَّكَارةَ في الرجُل» يعني الدَّهاء.
«هـ» وفي حديث بعضهم «بهامش اللسان: "عبارة النهاية: وفي حديث عمر بن عبد العزيز"» «كُنْتَ لي أشَدَّ نَكَرةً» النَّكَرة بالتحريك: الإسم من الإنكار، كالنَّفَقة من الإنْفاق.
وقد تكرر ذكْر «الإنكار والمُنْكَر» في الحديث، وهو ضِدّ المعروف. وكلُّ ما قَبَّحه الشرع وحَرَّمه وكَرِهه فهو مُنْكَر. يقال: أنكَر الشيءَ يُنْكِره إنكارا، فهو مُنْكِر، ونَكِره يَنْكَرُه نُكْرا، فهو مَنْكورٌ، واسْتَنْكَره فهو مُسْتَنْكِر. والنَّكِير: الإنكار. والإنكار: الجُحود. ومُنْكَر ونكِير: اسْما المَلَكَيْن، مُفْعَل وفَعِيل.


نكس

* في حديث أبي هريرة «تَعِس عبدُ الدِّينار وانْتَكَسَ» أي انقَلب على رأسِه. وهو دُعاءٌ عليه بالخَيْبة؛ لأنَّ من انتَكسَ في أمْره فقد خاب وخَسِر.
«هـ» وفي حديث ابن مسعود «قيل له: إنَّ فُلانا يَقْرأ القرآن مَنْكُوسا، فقال: ذلك مَنْكوسُ القَلْب» قيل: هو أنْ يَبْدأ من آخِر السُّورة حتى يَقْرأَها إلى أوّلها. وقيل: هو أن يَبْدأ من آخِر القرآن، فيقرأ السُّوَر ثم يَرتَفع إلى البقرة «وهو قول أبي عبيد، كما ذكر الهروي» .
(س) وفي حديث جعفر الصادق «لا يُحِبُّنا ذو رَحِمٍ منْكوسة» قيل: هو المأبون؛ لإنقِلاب شَهْوتِه إلى دُبُرِه.
(س) وفي حديث الشَّعْبِيّ «قال في السِّقْط: إذا نُكِس في الخَلْق الرابع عَتَقَت به الأمَةُ، وانْقَضَت به عِدّة الحُرَّة» أي إذا قُلِب ورُدّ في الخَلْق الرابع، وهو المُضْعة؛ لأنه أوّلاً تُراب ثم نُطفة ثم عَلَقة ثم مُضْغة.
* - وفي قصيد كعب:
* - زَالُوا فما زالَ أنكَاسٌ ولا كُشُفٌ *
الأنكاس: جَمْع يِكْس، بالكسر، وهو الرجُل الضَّعيف.


نكش

«هـ» في حديث عليّ «ذَكَره رجُل فقال: عنده شَجاعةٌ ما تُنْكَشُ» أي ما تُسْتَخْرَج ولا تُنْزَف؛ لأنها بعيدة الغاية، يُقال: هذه بِئرٌ ما تُنْكَش: أي ما تُنْزَح.


نكص

* في حديث عليّ وصِفِّين «قَدَّمَ لِلْوثْبة يداً، وأخَّر للنَّكوص رِجْلا» النُّكُوص: الرُّجوع إلى وَراء، وهو القَهْقَرَى. نَكَص يَنْكُص فهو ناكِصٌ. وقد تكرر في الحديث.


نكف

«هـ» فيه «أنه سُئل عن قول: سبحان اللَّه، فقال: إنْكافُ اللَّهِ مِن كلِّ سُوء» أي تَنْزِيهُه وتَقْديسُه. يقال: نَكِفْت «من باب تَعِب، ومن باب قتل، لغة. كما ذكر صاحب المصباح» من الشيء واسْتَنكَفْت منه: أي أنِفْتُ منه. وأنْكَفْتُه: أي نَزَّهْتُه عَمَّا يُسْتَنْكَف.
«هـ» وفي حديث علي «جَعلَ يضرِب بالمِعْوَل حتى عَرِق جَبينُه وانْتَكَفَ العَرَقَ عن جَبِينه» أي مَسَحه ونَحَّاه. يقال: نَكَفْتُ الدمعَ وانْتَكَفْته، إذا نَحَّيتَه بإصْبَعك من خدِّك.
«هـ» وفي حديث حُنين «قد جاء جَيْشٌ لا يُكَتُّ ولا يُنْكَفُ» أي لا يُحْصَى ولا يُبْلَغ آخرُه. وقيل: لا يَنْقَطِع آخره، كأنه من نَكْف الدَّمْع.


نكل

«هـ» فيه «إن اللَّه يُحِب النَّكَلَ على النَّكَل، قيل: وما ذاك؟ قال: الرجُل القوِيُّ المُجَرِّب المُبْدِىء المُعيد، على الفرس القَويّ المُجرَّب» النَّكَل بالتحريك: من التَّنْكِيل، وهو المَنْع والتَّنْحِيَة عمَّا يريد. يقال: رجُلٌ نَكَلٌ ونِكْلٌ، كشَبَهٍ وشِبْه: أي يُنَكَّل به أعداؤه. وقد نَكَل «كَضَرب، نَصَر، وعَلِم، كما في القاموس» عن الأمْر يَنْكُل، ونَكِلَ يَنْكَلُ، إذا امْتَنع ومنه النُّكول في اليمين، وهو الإمْتناع منها، وتَرْك الإقْدام عليها.
«هـ» ومنه الحديث «مُضَرُ صَخْرةُ اللَّهِ التي لا تُنْكَل» أي لا تُدْفَع عما سُلِّطت عليه لِثُبوتها في الأرض. يُقال: أنْكَلْتُ الرجُلَ عن حاجته، إذا دَفَعْتَه عنها.
(س) وفي حديث ماعِز «لأنْكُلَنَّه عنهنّ» أي لأمْنَعَنَّه.
«هـ» وفي حديث علي «غَيْر (في الهروي، والفائق 1/389: » بغير نَكَلٍ « وفي الهروي: » قُدْم «) نَكِلٍ في قَدَم» أي بغير جُبْنٍ وإحجام في الإقْدام.
* - وفي حديث وصال الصَّوم «لو تأخَّر لَزِدْتُكم، كالتَّنْكِيل لهم» أي عُقوبةً لهم. وقد نَكَّل به تَنْكيلا، ونَكَل به، إذا جعله عِبْرةً لغيره. والنَّكَال: العقوبة التي تَنْكُل الناسَ عن فِعل ما جُعِلَت له جَزاءً.
* - وفيه «يُؤتى بقومٍ في النُّكُول» يعني القُيود، الواحد: نِكْل، بالكسر، ويُجْمع أيضا على أنكال؛ لأنها يُنْكَل بها: أي يُمْنَع.


نكه

(س) في حديث شارب الخمر «اسْتَنْكِهوه» أي شُمُّوا نَكْهَتَه ورائحةَ فَمه، هَلْ شَرِب الخمر أم لا؟ .
* - وفيه «أخاف أن تَنْكَهَ قلوبُكم» هكذا جاء في رواية. والمعروف «أنْ تُنْكِرَه» قال بعضهم: إنَّ الهاء بدَل من همزة: نَكَأتُ الجُرْح، إذا قَشَرتَه، يُريد أخاف أن تَنْكَأَ قُلوبكم، وتُوغِرَ صدورُكم، فقَلب الهمزة.


نكا

(س) فيه «أو يَنْكي لك عَدُوّا» يقال: نَكَيْتُ في العدُوّ أنْكِي نِكايةً فأنا ناكٍ، إذا أكْثَرتَ فيهم الجِراح والقَتْل، فوَهَنوا لذلك، وقد يُهْمز لُغة فيه.
يقال: نَكَأتُ القَرحة أنْكَؤها، إذا قَشَرْتَها.


نمر

(س) فيه «نَهى رسول اللَّه صلى اللَّه عليه وسلم عن ركُوب
النِّمار» وفي رواية «النُّمور» أي جلود النُّمور، وهي السِّباع المعروفة، واحِدُها: نَمِر. إنما نَهى عن استعمالها لِما فيها من الزِّينة والخُيَلاء، ولأنه زِيّ الأعاجم، أو لأن شَعَره لا يَقْبَل الدِّباع عند أحدِ الأئمة إذا كان غير ذَكيّ. ولعلّ أكثر ما كانوا يأخذون جُلودَ النُّمُور إذا ماتت، لأن اصطيادَها عَسير.
(س) ومنه حديث أبي أيوب «أنه أُتِيَ بدابَّة سَرْجُها نُمور، فنَزع الصُّفَّة» يعني [المِيثَرة، فقِيل «في الأصل: "فقال" والتصحيح من النسخة 517، واللسان، ومما سبق في مادة (جدا» ): الجَدَياتُ نُمور، يعني] «ساقط من ا» البِدَاد. فقال: إنما يُنْهَى عن الصُّفَّة «.
وفي حديث الحُديبية » قد لَبِسُوا لك جُلودَ النُّمور « هو كناية عن شِدّةِ
الحِقْد والغَضَب، تَشْبيها بأخلاقِ النَّمِر وشَراسَتِه.
(هـ) وفيه » فجاءه قَومٌ مُجتَابِي (نصب على الجالية من «قوم» الموصوفة. وانظر صحيح مسلم (باب الحث على الصدقة من كتاب الزكاة ص 705 وفيه: «فجاءه قومٌ حُفاةٌ عراةٌ مجتابي النِّمار...» ) النِّمار « كلُّ شَمْلَةٍ مُخَطَّطة من مَآزِر الأعراب فهي نَمِرة، وجمعُها: نِمار، كأنها أخِذت من لون النّمِر؛ لما فيها من السَّواد والبَياض. وهي من الصِّفات الغالبة، أراد أنه جاءه قومٌ لابِسي أُزُرٍ مُخطَّطة من صُوف.
(هـ) ومنه حديث مُصْعَب بن عُمير » أقْبَل إلى النبي صلى اللَّه عليه وسلم وعليه نَمِرة «.
وحديث خبَّاب » لكنْ حَمزةُ لم يكُن له إلا نَمِرةٌ مَلْحاء « وقد تكرر ذكرها في الحديث، مُفْرَدةً ومجموعة.
وفي حديث الحج » حتى أتَى نَمِرة « هو الجَبل الذي عليه أنْصابُ الحَرم بَعَرفات.
* - وفي حديث أبي ذَر » الحمد للَّه الذي أطعَمَنا الخَميرَ وسَقانا النَّمير « الماء النَّمِير: النَّاجِع في الرِّيّ.
* - ومنه حديث معاوية » خُبْزٌ خَمِيرٌ وماءٌ نَمِير".


نمرق

(س) فيه «اشْتَرَيْتِ نُمْرِقة» أي وِسادة، وهي بضم النون والراء وبكسرهما، وبغير هاءٍ، وجمعُها: نَمارِقُ.
* - ومنه حديث هنْد يوم أحد:
نَحنُ بَناتُ طارِقْ * نَمْشِي على النَّمَارِقْ


نمس

«هـ» في حديث المَبْعَث «إنه لَيأتيه النَّاموسُ الأكبر» الناموسُ: صاحبُ سرِّ المَلِك.
«وهو خاصُّه الذي يُطْلِعُه على ما يَطْويه عن غيره من سَرائِره» (ساقط من ا والهروي، ونسختين أخريين من النهاية، برقمي 517، 590. وهو في الأصل، والفائق 1/164 وفيه: «خاصَّتُه» .)
وقيل: الناموس: صاحبُ سرِّ الخَيْر، والجاسوس: صاحب سرِّ الشَّر، وأراد به جبريل عليه السلام، لأنَّ اللَّه تعالى خصَّه بالوَحْي والغَيْب اللَّذين لا يَطَّلع عليهما غَيْرُه.
* - ومنه حديث وَرَقَة «لئن كان ما تَقُولينَ حَقّاً لَيَأْتيه (في الأصل: » ليأتينه
« وأثبت ما في ا، واللسان، والصحاح، والفائق 1/163) الناموس الذي كان يأتِي موسى عليه السلام»
(س) وفي حديث سعد «أسَدٌ في ناموسَتِه» الناموس: مَكْمَن الصَّيَّاد، فشُبِّه به موضِعُ الأسَد والناموس: المكرُ والخداع. والتَّنْمِيس: التَّلبِيسُ.


نمش

(س) فيه «فعَرفْنا نَمَشَ أيديهم في العُذُوق» النَّمَشُ، بفتح الميم وسكونها: الأثَرُ: أي أثَر أيديهم فيها. وأصْل النَّمَش: نُقَطٌ بيضٌ وسُودٌ في اللَّون. وثَوْرٌ نَمِشٌ، بكسر الميم.


نمص

«هـ» فيه «أنه لعَن النامِصة والمُتَنَمِّصة» النَّامِصة: التي تَنْتِف الشَّعَر من وجْهِها. والمُتَنَمِّصة: التي تأمُر مَن يَفْعل بها ذلك.
وبعضُهم يَرْويه «المُنْتَمِصَة» بتقديم النون على التاء ومنه قيل للمِنْقاش: مِنْماص.


نمط

«هـ» في حديث علي «خير هذه الأمَّة النَّمطُ الأوْسَط» النَّمَط: الطريقة من الطَّرائِق، والضَّرب من الضُّروب. يقال: ليس هذا من ذلك النَّمط: أي من ذلك الضَّرب. والنَّمَط: الجماعة من الناس أمْرُهُم واحِد. كَرِه عليٌّ الغُلُوَّ والتَّقْصير في الدِّين.
* - وفي حديث ابن عمر «أنه كان يُجَلِّل بُدْنَه الأنْمَاط» هي ضَرْبٌ من البُسْط له خَمْل رَقِيق، واحِدها: نَمَطٌ.
* - ومنه حديث جابر «وأنَّى لنَا أنماطٌ؟» .


نمل

* فيه «لا رٌقْيةَ إلا في ثلاث: النمْلةِ والحُمَةِ والنَّفَس» النملة: قُروح تَخْرُج في الجَنْب.
«س ه» ومنه الحديث «قال لِلشَّفَّاء: عَلِّمي حَفْصةَ رُقْيةَ النَّملة» قيل: إن هذا من لُغَز الكلام ومُزاحِه، كقوله للعجوز: «لا تَدْخُلُ العُجُز الجنة» وذلك أن رُقْية النملة شيء كانت تَسْتَعمله النساء، يَعلَم كلُّ مَن سَمِعه أنه كلامٌ لا يَضُرُّ ولا يَنْفَع.
ورُقْيَة النملة التي كانت تُعْرَف بَيْنَهُنّ أن يقال: العَرُوس تَحْتَفِل وتَخْتَضِب وتَكْتَحِل، وكلَّ شيء تَفْتَعِل، غيرَ ألاّ تَعْصِيَ الرجُل.
ويُرْوى عِوض تَحْتَفِل «تَنْتَعِل» وعِوَض تَخْتَضِب «تَقْتال» فأراد صلى اللَّه عليه وسلم بهذا المَقال تَأنيبَ حَفْصة؛ لأنه ألْقَى إليها سِراًّ فأفْشَتْه.
«هـ» وفيه «أنه نهى عن قَتْل أربع من الدَّوابّ، منها النملة» قيل إنما نَهى عنها لأنها قليلة الأذى. وقيل: أراد نوعا منه خاصّاً، وهو الكِبارُ ذَوات الأرجُل الطِّوال. قال الحربي: النَّمل (في الهروي «النملة» ) ما كان له (في الهروي «لها» ) قوائم، فأمَّا الصِّغار فهُو (في الهروي: «فهي» ) الذَّرّ.
(س) وفيه «نَمِلٌ بالأصابع» أي كثير العَبَثِ بها. يقال: رجُلٌ نَمِل الأصَابِع: أي خَفِيفها في العَمل.


نمم

* قد تكرر فيه ذكر «النميمة» وهي نَقْل الحديث من قَوم إلى قَوم على جهة الإفسادِ والشَّرّ. وقد نَمَّ الحديث يَنِمُّه ويَنُمُّه نمّاً فهو نَمَّام، والاسم النَّميمة، ونَمَّ الحديثُ، إذا ظَهر، فهو مُتَعَدّ ولازمٌ


نمنم

(س) في حديث سُويد بن غَفَلة (في الأصل، وا: «عفلة» بالمهملة. وهو خطأ، صوابه بالمعجمة من أسد الغابة 2/379 والإصابة 3/152) «أنه أُتِيَ بناقةٍ مُنَمْنَمة» أي سَمينة مُلْتَفَّة. والنَّبْتُ المُنَمْنَم: المُلْتفُّ المجتمع.


نما

«هـ» فيه «ليس بالكاذِب مَن أصْلَح بَيْن الناسِ، فقال خَيْرا أو نَمَى خَيْرا» يقال: نَمْيتُ الحديثَ أَنْمِيه، إذا بَلَّغتَه على وجْه الإصلاح وطَلبِ الخَير، فإذا بَلَّغْته على وجه الإفساد والنَّميمة، قُلْتَ: نَمَّيتُه، بالتشديد هكذا قال أبو عبيد وابن قُتَيْبة وغيرُهما مِن العلماء.
وقال الحربي: نَمَّى مشدّدة. وأكثر المحدِّثين يقولونها مخففة وهذا لا يجوز، ورسول اللَّه صلى اللَّه عليه وسلم لم يكُن يَلْحَن. ومن خَفَّفَ لَزِمه أن يقول: خَيرٌ، بالرفع. وهذا ليس بشيء، فإنه يَنْتَصب بِنَمَى، كما انْتَصَب بِقَالَ، وكِلاهُما على زَعْمه لازِمان، وإنَّما نَمى مُتَعَدّ يقال: نَمَيْتُ الحديثَ: أي رَفَعْتُه وأبْلَغْتُه.
«هـ» وفيه «لا تُمثِّلوا بنامِيةِ اللَّهِ» النَّامية: الخَلْقُ، من نَمَى الشيءُ يَنْمِى ويَنْمُو، إذا زاد وارتفع.
(س) ومنه الحديث «يَنْمِي صُعُداً» أي يَرتَفِع ويزيد صُعُودا.
«هـ» ومنه الحديث «أن رجُلا أراد الخُروج إلى تُبوكَ، فقالت له أمُّه، أو امْرأتُه: كيف بالوَدِيِّ؟ فقال: الغَزْوُ أنْمى للوَدِيّ» أي يَنْميه اللَّهُ للغازي، ويُحْسنُ خِلافَتَه عليه.
* - ومنه حديث معاوية «لَبِعْتُ الفانِيَةَ واشتريْتُ النَّامِية» أي لَبِعْتُ الهَرِمة من الإبل، واشتريتُ الفَتيَّة منها.
«هـ» وفيه «كُلْ ما أصْمَيْتَ ودع ما أنْمَيْت» الإنْماء: أن تَرْمِيَ الصيدَ فيَغيبَ عنك فيموت ولا تَراه. يقال: أنْمَيْت الرَّميَّة فَنَمت تَنْمِي، إذا غابتْ ثم ماتَتْ وإنما نَهَى عنها، لأنك لا تَدْرِي هل ماتت برَمْيك أو بشيء غيره.
* - وفيه «مَن ادّعى إلى غير أبيه أو انْتَمى إلى غير مَواليه» أي انتَسب
إليهم ومالَ، وصار مَعْروفا بهم يقال: نَمَيْت الرجُل إلى أبيه نَمْياً: نَسْبتُه إليه، وانْتَمى هو.
«هـ» وفي حديث ابن عبد العزيز «أنه طَلَب من امرأته نُمِّيَّةً أوْ نَمامِيَّ، لِيشْتَرِيَ به عنَبا، فلم يَجِدْها» النُّمِّيَّة: الفَلْس، وجمعُها: نَمامِيّ، كذُرّيّة وذَرارِيّ.
قال الجوهري: النُّمِّيُّ «الصحاح (نمم» وفيه زيادة: «بالضم» ): الفَلْس، بالرُّومِيَّة. وقيل «القائل هو أبو عبيد، كما صرح به في الصحاح.» : الدرهم الذي فيه رَصاص أو نُحاس، الواحدة: نُمِّيَّة.


نوأ

«هـ» فيه «ثلاثٌ من أمْرِ الجاهليَّة: الطَّعْن في الأنساب، والنِّياحةُ، والأنواءُ» قد تكرر ذكر «النَّوْء والأنواء» في الحديث.
* - ومنه الحديث «مُطِرْنا بنَوْءِ كذا» .
وحديث عمر «كم بَقِيَ من نُوْء الثُّريَّا» والأنواء: هي ثمان وعشرون مَنْزلةً، ينزل القَمُر كلَّ ليلة في منزلة منها. ومنه قوله تعالى «والقَمَرَ قدّرناهُ مَنازِلَ» ويَسْقط في الغَرْب كلَّ ثلاثَ عشرة ليلة مَنزلةً مع طلوع الفجر، وتطلُع أخرى مُقابلَها ذلك الوقت في الشرق، فتَنْقضي جميعُها مع انقضاء السَّنة. وكانت العرب تزعُم أن مع سُقوط المنزِلة وطلُوع
رَقيبها يكون مَطر، ويَنسُبونه إليها، فيقولون: مُطِرنا بنَوْء كذا.
وإنما سُمِّي نَوْءاً؛ لأنه إذا سَقط الساقِطُ منها بالمغرب ناء الطالع بالمَشْرِق، يَنُوء نَوْءاً: أي نَهَض وطَلَع.
وقيل: أراد بالنَّوء الغُروبَ، وهو من الأضداد.
قال أبو عبيد: لم نَسْمع في النَّوء أنه السُّقوط إلا في هذا الموضع
وإنما غَلَّظ النبيُّ صلى اللَّه عليه وسلم في أمر الأنواء لأنَّ العرب كانت تَنْسُب المطر إليها. فأما مَن جَعَل المطر من فِعْل اللَّه تعالى، وأراد بقوله: «مُطِرنا بنوء كذا» أي في وقت كذا، وهو هذا النَّوء الفلاني، فإنّ ذلك جائز: أي أنّ اللَّهَ قد أجْرَى العادة أن يأتَيَ المطرُ في هذه الأوقات.
(س) وفي حديث عثمان «أنه قال للمرأة التي مُلِّكَت أمرها فطَلَّقت زَوْجَها، فقالت: أنتَ طالقٌ، فقال عثمان: إنّ اللَّهَ خَطَّأ نَوْءَها، ألاَ طلَّقت نفسها؟» قيل: هو دُعاء عليها، كما يُقال: لا سَقاه اللَّهُ الغيث، وأراد بالنَّوء الذي يَجيء فيه المَطرُ.
قال الحربي: وهذا لا يُشْبه الدعاء، إنما هو خبر. والذي يُشْبه أن يكون دعاء:
* - حديثُ ابن عباس «خَطَّأ اللَّهُ نوءَها» والمعنى فيهما: لو طَلَّقت نَفْسَها لوقَع الطَّلاق فحيثُ طَلَّقتْ زوجَها لم يقَع، فكانت كَمن يُخْطِئُه النَّوءُ فلا يُمْطَر.
(س) وفي حديث الذي قتل تسعا وتسعين نفسا «فَنَاء بصَدْره» أي نَهَض. ويَحْتَمِل أنه بمعنى نأى: أي بَعُد. يقال: ناءَ ونأى بمعنىً.
(س) ومنه الحديث «لا تزال طائفةٌ من أمتي ظاهرين على مَن ناوَأهُم» أي ناهَضَهُم وعاداهم يقال: ناوَأتُ الرجل نواءً ومُناوأَةً، إذا عادَيتَه. وأصله من ناء إليك ونُوءتَ إليه، إذا نَهَضْتُما.
«هـ» ومنه حديث الخيْل «ورجلٌ رَبطها فَخْرا ورِيَاءً وَنِواءً لأهل الإسلام» أي مُعاداةً لهم.


نوب

(س) في حديث خيبر «قَسمها نصفَين: نِصفاً لنَوائِبه وحاجاتِه، ونصفاً بين المسلمين» النوائبُ: جمع نائبة، وهي ما يَنوبُ الإنسانَ: أي يَنْزِل به من المِهمّات والحوادث. وقد نابه يَنوبه نوبا، وانتابَه، إذا قصده مَرَّة بعد مَرَّة.
* - ومنه حديث الدعاء «يا أرحم من انْتابَه المُسْتَرحِمون»
* - وحديث صلاة الجمعة «كان الناسُ يَنْتابون الجمعة من مَنازلهم»
(س) ومنه الحديث «احتاطوا لأهل الأموال في النائبة والواطِئة» أي الأضْياف الذين ينوبُونهم.
* - وفي حديث الدعاء «وإليك أَنَبْتُ» الإنابة: الرجوع إلى اللَّه بالتَّوبة يقال: أناب يُنيب إنابةً فهو منيب، إذا أقبل ورجَع. وقد تكرر في الحديث.


نوت

* في حديث علي «كأنه قِلْعُ دَرِيّ عَنَجَهُ نُوتِيُّه» النُّوتيُّ: المَلاح الذي يُدَبّر السفينة في البحر. وقد ناتَ ينوت نَوْتا، إذا تمايل من النُّعاس، كأنّ النوتِيّ يُميل السفينةَ من جانب إلى جانب.
(س) ومنه حديث ابن عباس في قوله تعالى: «تَرَى أعيُنَهم تَفيضُ من الدَّمع» أنهم كانوا «نَوَّاتين» أي ملاحين. تفسيره في الحديث.


نوح

(س) في حديث ابن سَلام «لقد قلتَ القَولَ العظيم يومَ القيامة، في الخليفة من بعد نوح» قيل: أراد بنوح عُمَرَ، وذلك أن النبي صلى اللَّه
عليه وسلم استشار أبا بكر وعمر رضي اللَّه عنهما في أسارَى بدر. فأشارَ عليه أبو بكر المَنِّ عليهم، وأشارَ عليه عُمر بقَتْلهم، فأقبل النبي صلى اللَّه عليه وسلم على أبي بكر وقال: «إن إبراهيم كان ألْينَ في اللَّه من الدُّهن باللَّبن (في اللسان: » اللَّيِّن «) وأقبل على عمر فقال: » إن نوحا كان أشدَّ في اللَّه من الحَجَر « فشَبَّه أبا بكر بإبراهيمَ حين قال » فمَن تَبِعَني فإنه منِي ومَن عصاني فإنّك غفورٌ رَحيم « وشَبَّه عمر بنوح، حين قال: » لا تَذَرْ على الأرضِ مِن الكافرين دَيَّارا".
وأراد ابنُ سلام أن عثمان خليفةُ عمر الذي شُبِّه بنوح، وأراد بيَوم القيامة يوم الجمعة، لأنّ ذلك القولَ كان فيه
وعن كعب أنه رأى رجلا يَظْلم رجلا يوم الجمعة، فقال: ويْحَكَ، تَظلِم رجُلا يوم القيامة! والقيامة تَقُوم يوم الجمعة. قيل: أراد أنّ هذا القولَ جَزاؤه عظيم يوم القيامة.


نود

(س) فيه «لا تكونوا مثلَ اليهود، إذا نَشَروا التَّوراة نَادوا» يقال: نادَ يَنودُ، إذا حَرَّك رأسَه وأكتافَه. ونادَ من النُّعاس نَوْدا، إذا تَمايَل.


نور

* في أسماء اللَّه تعالى «النُّور» هو الذي يُبْصِرُ بنوره ذو العَماية، ويَرْشُد بهُداه ذُو الغَوَاية. وقيل: هو الظاهر الذي به كلُّ ظُهورٍ. فالظاهر في نفسِه المُظْهِر لغيره يُسَمَّى نُورا.
* - وفي حديث أبي ذر « قال له ابنُ شقيق: لو رأيتُ رسول اللَّه صلى اللَّه عليه وسلم كنتُ أسأله: هل رأيتَ ربَّك؟ فقال: قد سألته، فقال: نورٌ أنَّى أَراه؟» أي هو نُورٌ كَيْف أراهُ «انظر النووي على مسلم (باب ما جاء في رؤية اللَّه عز وجل، من كتاب الإيمان» 3/12)
سُئلَ أحمد بنُ حنبل عن هذا الحديث فقال: ما زِلْتُ «في اللسان: "ما رأيت"» مُنْكِراً له، وما أدري ما وجْهُه وقال ابن خُزيمة: في القلب من صِحَّة هذا الخَبر شيء، فإنَّ ابن شقيق لم يكن يُثْبتُ أبا ذر.
وقال بعض أهل العلم: النُّورُ جسْمٌ وعَرَض، والبَارِي جلَّ وعزَّ ليس بجسْم ولا عَرض، وإنما المراد أن حِجابه النُّور. وكذا رُوي في حديث أبي موسى. والمعنى: كيف أراه وحِجابُه النُّور: أي إن النُّور يمنع من رؤيته.
* - وفي حديث الدعاء «اللهم اجعل في قلبي نُوُرا» وباقي أعضائه «انظر صحيح مسلم (باب الدعاء في صلاة الليل، من كتاب صلاة المسافرين وقصرها» ص 530) أراد ضِياءُ الحقّ وبيَانَهِ، كأنه قال: اللهمَّ استعمِل هذه الأعضاءَ منّي في الحقّ، واجعل تَصَرُّفي وتَقَلُّبي فيها على سبيل الصواب والخير.
«هـ» وفي صفته صلى اللَّه عليه وسلم «أنْوَر المُتَجرَّد» أي نَيِّر لَوْنِ الجسم. يقال للحَسن المُشْرق اللَّون: أنْورُ، وهو أفعل من النور. يقال: نارَ فهو نَيِّر، وأنار فهو مُنِير.
* - وفي حديث مواقيت الصلاة «أنه نُوَّر بالفجر» أي صلاها وقد استنار الأُفُق كثيرا.
«هـ» وفي حديث عليّ «نائرات الأحكام، ومُنيرات الإسلام» النائراتُ: الواضحات البيِّنات، والمُنِيراتُ كذلك. فالأولى مِن نارَ، والثانية من أنارَ وأنارَ لازِم ومُتَعَدّ.
«هـ» ومنه الحديث «فَرض عُمرُ للجَدّ ثم أنارَها زيدُ بنُ ثابت» أي أوضَحها وبَيَّنها.
«هـ» وفيه « لا تَسْتَضيئوا بنارِ المُشْركين» أراد بالنار ها هنا «هذا شرح ابن الأعرابي، كما ذكر الهروي» الرأي: أي لا تُشاورُوهم. فجعل الرأي مَثَلا للضَّوء عند الحَيْرة.
«هـ» وفيه «أنا بريءٌ من كل مُسْلِم مع مُشْرِك، قيل: لِمَ يا رسولَ اللَّه؟ قال: لا تَراأى نارَهُما» أي لا تَجْتَمعان بحيث تكون نارُ أحدِهما مُقابِل نارِ الآخر.
وقيل: هو من سِمَة الإبل بالنار. وقد تقدّم مشروحا في حرف الراء.
«هـ» ومنه حديث صَعْصَعة بن ناجية جدِّ الفرزدق «قال: وما ناراهُما في الهروي، والفائق 3/133: » وما نارُهما"؟" أي ما سِمَتُهما التي وُسِمتا بها، يعني نَاقَتَيْه الضالَّتَين، فسمِّيت السِّمةُ نارا لأنها تُكْوا بالنار، والسِّمة: العلامة.
(س) وفيه "الناسُ شركاءُ في ثلاثة: الماء والكَلأ والنار" أراد: ليس لصاحب النار أن يَمْنَع من أراد أن يَسْتَضيءَ منها أو يَقْتَبس.
وقيل: أراد بالنار الحِجارة التي تُورِي النارَ: أي لا يُمنَع أحدٌ أن يأخذَ منها.
* - وفي حديث الإزار "وما كان أسْفَلَ من ذلك فهو في النار" معناه أنَّ ما دون الكَعْبين من قَدَمِ صاحب الإزارِ المُسْبَل في النارِ، عُقوبةً له على فعله.
وقيل: معناه أنّ صَنيعه ذلك وفعلَه في النار: أي أنه معدودٌ مَحْسوب من أفعال أهل النار.
* - وفيه "أنه قال لِعَشرة أنفُس فيهم سَمُرة: آخِركم يموت في النار" فكان سَمُرة آخَر العشرةِ موتاً . قيل: إنّ سَمُرة أصابه كُزَازٌ شديد، فكان لا يكادُ يَدْفأ، فأمر بقِدْرِ عظيمة فملئت ماء، وأوقَدَ تَحْتَها، واتَّخذ فوقَها مَجْلِساً، وكان يَصْعَدُ إليه بُخارُها فُيدْفِئُه، فبينا هو كذلك خُسِفَت به فحصل في النار، فذلك الذي قال له. واللَّه أعلم.
(س) وفي حديث أبي هريرة " العَحْماءُ جُبَار، والنارُ حُبَار" قل: هي النار يُوقِدُها الرجُل في مِلْكه، فَتُطَيِّرها الريحُ إلى مال غيره فَيَحْترِق ولا يَملُك رَدّها، فتكون هَدَراً.
وقيل: الحديث غَلطَ فيه عبدُ الرزّاق، وقد تابَعَه عبدُ الملك الصَّنْعاني.
وقيل: هو تصحيف "البِئر" فإنَّ أهل اليمن يُمِيلون النار فَتَنْكسِر النونُ فسمعه بعضُهم على الإمالة فكتَبه بالياء فقرأوه مُصَحَّفاً بالباء.
والبئرُ هي التي يَحْفرها الرجُل في مِلْكه أو في مَواتٍ، فيقع فيها إنسانٌ فيَهْلِك، فهو هَدَرٌ.
قال الخطابي: لم أزل أسمع أصحاب الحديث يقولون: غَلِط فيه عبد الرزّاق حتى وجَدْتُه لأبي داود (انظر سنن أبي داود (باب في الدابة تنفح برجلها، من كتاب الديات) 2/167) من طريق أخرى.
* - وفيه "فإنّ تحت البَحْر نارا وتحت النارِ بحرا" هذا تفخيمٌ لأمر البحر وتعظيم لشأنه، وأنَّ الآفَةَ تُسْرِع إلى راكِبه في غالب الأمر، كما يُسْرِع الهلاكُ من النار لمَن لابَسها ودَنا منها
* - وفي حديث سجن جهنم "فَتعلُوهم نارُ الأنيار" لم أجدْه مَشْروحا، ولكن هكذا يُرْوَى، فإن صحَّت الرواية فيحتَمِل أن يكون معناه نار النِّيران، فجمع النارَ على أنيار، وأصلُها: أنوار، لأنها من الواو كما جاء في ريح وعِيد: أرياحٌ وأعيادٌ، من الواو. واللَّه أعلم.
(س) وفيه "كانت بينَهم نائرة" أي فتْنةٌ حادِثه وعَداوة. ونارُ الحرب ونائِرتُها: شرُّها وهَيْجُها.
(س) وفي صفة ناقة صالح عليه السلام "هي أنْورُ من أَن تُحْلَبَ" أي أنْفَرُ. والنَّوارُ: النِّفَارُ. ونُرْتُه وأنَرْتُه: نَفَّرتُه. وامرأةٌ نَوارٌ: نافِرةٌ عن الشَّرّ والقبيح.
(هـ) وفي حديث خُزَيمة "لمَّا نَزل تحت الشجرة أنْوَرت" أي حَسُنت خُضْرَتُها، من الإنارة.
وقيل: إنها أطْلَعَت نَوْرَها، وهو زَهْرُها. يقال: نَوّرت الشجرةُ وأنارَت. فأمّا أنْوَرتْ فعلى الأصل.
(هـ) وفيه "لعَن اللَّهُ مَن غَيَّرَ مَنَارَ الأرض" المَنار: جمع مَنارة، وهي العلامة تُجْعل بين الحدَّين. ومَنار الحَرم: أعلامُه التي ضَرَبَها الخليلُ عليه السلام على أقطارِه ونواحيه. والميم زائدةٌ.
* - ومنه حديث أبي هريرة "إنّ للإسلامِ صُوىً ومَناراً" أي علاماتٍ وشرائعَ يُعْرَفُ بها.


نوز

«هـ» في حديث عمر «أتاه رجُلٌ من مُزَيْنةَ عامَ الرَّمَادة يشكو إليه سُوءَ الحال، فأعطاه ثلاثَةَ أنياب وقال: سِرْ، فإذا قَدِمْتَ فانْحَر ناقةً، ولا تُكْثِر في أوّل ما تُطْعِمُهم ونَوِّزْ» قال شَمِر: قال القَعْنَبي: أي قَلِّلْ. قال: ولم أسمَعْها إلا له. وهو ثِقة.


نوس

«هـ» في حديث أم زَرْع «أناسَ من حَلْيٍ أذُنَيَّ» كلُّ شيء يَتَحرَّك مُتَدَلِّيا فقد ناسَ يَنُوس نَوْسا، وأناسه غيرُه، تُريد أنه حلاها قِرَطَةً وشُنُوفاً تَنُوس بأُذُنَيْها.
* - وفي حديث عمر «مرّ عليه رجلٌ وعليه إزارٌ يَجُرّه، فقطَع ما فَوقَ الكَعْبين، فكأنّي أنظُر إلى الخيوط نائِسةً على كعْبَيه» أي مُتَدَليّةً مُتَحَرِّكة.
«هـ» ومنه حديث العباس «وضَفِيرتاه تَنُوسانِ على رأسِه» .
(س) وفي حديث ابن عمر «دَخلْتُ على حفْصة ونَوْساتُها تَنْطُف» أي ذَوَائبُها تَقْطُر ماء. فسمَّى الذّوائب نَوْساتٍ؛ لأنها تَتَحرّك كثيرا.


نوش

(س) فيه «يقول اللَّه: يا محمّدُ نَوِّش العلماءَ اليَومَ في ضِيافتي» التَّنْويش: للدّعوة: الوعْد وتَقْدِمَتُه. قاله أبو موسى.
* - وفي حديث عليّ، وسُئل عن الوصيَّة فقال: «الوصِيّةُ نَوْشٌ بالمعروف» أي يَتَناوَلُ المُوصِي الموصَى له بشيء، من غير أن يُجْحِفَ بماله. وقد ناشَه يَنوشُه نَوْشا، إذا تَنَاوَلَه وأخَذَه.
* - ومنه حديث قُتَيْلة أخت النضر بن الحارث:
ظَلَّتْ سُيُوفُ بنِي أبيهِ تَنُوشُهُ * للِّهِ أرحامٌ هُناك تُشَقَّقُ
أي تَتَنَاوَلُه وتأخُذُه.
(س) ومنه حديث قيس بن عاصم «كنتُ أُناوِشُهم وأُهاوِشُهم في الجاهلية» أي أقاتِلُهم والمُناوشة في القِتال: تَدانِي الفريقَين، وأخْذُ بعضِهم بعضا.
* - وحديث عبد الملك «لمَّا أراد الخروجَ إلى مُصْعَب بن الزُّبير نَاشتْ به امرأتُه وبَكَت فبكَت جَواريها» أي تَعلَّقت به.
* - وفي حديث عائشة تصف أباها «فانتاشَ الدِّينَ بِنَعْشه» أي اسْتَدركه واسْتَنْقَذه وتَناوَلَه، وأخذَه من مَهْواتِه، وقد يُهمَز، من النَّئِيشِ وهو حركة في إبطاء. يقال: نأشْتُ الأمرَ أنْأشُه نَأْشاً فانْتأش. والأول الوجه.


نوط

«هـ» فيه «أهْدَوْا له نَوْطاً من تَعْضُوض» النَّوط: الجُلَّة الصغيرة التي يكون فيها التَّمر.
* - ومنه حديث وفد عبد القيس «أطعِمْنا من بَقيَّةِ القَوْسِ الذي في نَوْطِك» .
«هـ» وفيه «اجْعل لنا ذاتَ أنْواط» هي اسم شجرةٍ بعينها كانت للمشركين يَنُوطون بها سِلاحَهم: أي يُعَلِّقونه بها، ويَعْكُفون حَوْلهَا، فسألوه أن يَجْعل لهم مثلها، فنَهاهم عن ذلك.
وأنْواط: جمع نَوْط، وهو مصدر سُمِّي به المَنُوط.
(س) ومنه حديث عمر «أنه أُتِي بمالٍ كثير، فقال: إني لأحسِبُكم قد أهْلكتُم الناس، فقالوا: واللَّهِ ما أخذناه إلا عَفْواً، بلا سَوْطٍ ولا نَوْط» أي بلا
ضَرْبٍ ولا تَعْليق
* - ومنه حديث عليّ «المَتَعَلِّق بها كالنَّوطِ المُذَبْذَب» أراد ما يُناطُ برَحْل الراكِب من قَعْبٍ أو غيره، فهو أبدا يَتحرّك.
(س) وفيه «أُرِىَ اللَّيلةَ رجلٌ صالح أن أبا بكر نِيطَ بِرسول اللَّه صلى اللَّه عليه وسلم» أي عُلِّق، يقال: نُطّت هذا الأمرَ به أنُوطُه، وقد نِيطَ به فهو مَنُوط.
* - وفيه «بعيرٌ له قد نِيطَ» يقال: نيطَ الجَملُ، فهو مَنوط، إذا أصاباه النَّوْط، وهي غُدّة تُصيبُه في بطنه فتَقْتُله.


نوق

«هـ» فيه «أنّ رجلا سارَ معه على جَمل قد نَوَّقَه وخَيَّسه» المُنوَّق: المُذَلَّل، وهو من لفظ الناقة، كأنه أذهَب شِدّةَ ذُكورَتِه، وجعله كالناقة المُروضة المُنْقادة.
* - ومنه حديث عِمران بن حُصَين «وهي ناقةٌ مُنَوَّقة» .
(س) وفي حديث أبي هريرة «فوجد أيْنُقَه» الأيْنُق: جمع قِلّة لِناقة، وأصله: أنْوُق، فقلَب وأبدَل واوه ياء.
وقيل: هو على حذف العَيْن وزيادة الياء عِوضا عنها، فَوزْنُه على الأوّل: أعْفُل؛ لأنه قدّم العَين، وعلى الثاني: أيْفُل؛ لأنه حذف العين.


نوك

(س) في حديث الضَّحاك «إنّ قُصَّاصَكم نَوْكَى» أي حَمْقَى، جمع أَنْوَك. والنُّوك بالضم: الحُمْق.


نول

«هـ» في حديث موسى والخَضِر عليهما السلام «حَملوهُما في السفينة بغير نَوْل» أي بغير أجْرٍ ولا جُعْل، وهو مصدر نالهُ يَنُوله، إذا أعطاه.
* - ومنه الحديث «ما نَوْلُ امرِىءٍ مسلِمٍ أن يقولَ غيرَ الصواب، أو أن يقولَ ما لاَ يَعْلم» أي ما ينبغي له وما حَظُّه أن يقول.
* - ومنه قولهم «ما نَولُك أن تفعل كذا» .


نوم

(س) فيه «أنْزَلْتُ عليك كتابا تَقْرؤه نائِما ويَقْظَانَ» أي تَقْرَؤه حِفظا في كل حالٍ عن قلبك.
وقد تقدّم مبسوطا في حرف الغين مع السين.
(س) وفي حديث عِمْرانَ بن حُصَين رضي اللَّه عنه «صلِّ قائما، فإن لَم تَسْتَطع فقاعدا فإن لم تستطع فنائما» أراد به الإضْطِجاع. ويدلُّ عليه الحديث الآخر «فإن لم تَسْتَطع فعلى جَنْبٍ» وقيل: نائما: تصْحيف، وإنما أراد قائما أي بالإشارة، كالصَّلاة عند التحام القِتال، وعلى ظَهْر الدّابة.
وفي حديثه الآخر «من صلَّى نائما فله نصف أجْرِ القاعد» قال الخطَّابي «انظر معالم السنن 1/225» : لا أعلَم أنّي سمعت صلاة النائم إلاّ في هذا الحديث، ولا أحْفظ عن أحَد من أهل العلم أنه رخَّص في صلاة التَّطَوّع نائما، كما رَخَّص فيها قاعداً، فإن صَحَّت هذه الرواية، ولم يكن أحد الرُّواة أدرَجهُ في الحديث، وقاسه على صلاة القاعد وصلاة المريض إذا لم يَقْدِر على القُعود، فتكون صلاةُ المُتطوِّع القادر نائما جائزة، واللَّه أعلم.
هكذا قال في «مَعالم السُّنَن» وعاد قال في «أعلام السُّنَّة» كنت تأوَّلْتُ هذا الحديث في كتاب «المعَالم» على أن المراد به صلاةُ التطّوع، إلا أنَّ قولَه «نائما» يُفْسد هذا التأويلَ، لأن المُضْطَجِعَ لا يُصلّ] التطوّع كما يُصلي القاعد، فرأيت الآن أنّ المراد به المريضُ المُفْتَرِض الذي يُمكنُه أن يتَحامَل فَيقْعُد مع مَشَّقة، فجعل أجْرَه ضِعْفَ أجره إذا صلّى نائما، ترغيبا له في القُعود مع جَواز صلاتِه نائما، وكذلك جَعل صَلاته إذا تَحامل وقام مع مَشقَّة ضِعفَ صلاته إذا صلّى قاعدا مع الْجواز. واللَّه أعلم.
* - وفي حديث بلال والأذان «عُدْ وقُلْ: ألا إنّ العَبْدَ نَام ألا إنّ العَبْدَ نَام» أراد بالنَّوم الغَفْلَة عن وقت الأذان. يقال: نام فلان عن حاجَتي، إذا غَفَل عنها ولم يَقُم بها.
وقيل: معناه أنه قد عادَ لِنَومه، إذ كان عليه بَعْدُ وَقْتٌ من الليل، فأراد أن يُعْلَمَ الناسَ بذلك، لئلا يَنْزَعِجوا من نَوْمهم بسَماع أذانِه.
(س) وفي حديث سَلَمة «فَنَوَّموا» هو مُبالغة في ناموا
* - وفي حديث حذيفة وغزوة الخندق «فلما أصْبَحْتُ قال: قُم يا نَوْمانُ» هو الكثير النَّوم وأكثر ما يُسْتَعْمل في النِّداء.
* - ومنه حديث عبد اللَّه بن جعفر «قال للحُسين ورأى ناقَته قائمةً على زِمامِها بالعَرْج، وكان مريضا: أيُّها النَّوم. وظنّ أنه نائم، وإذا هو مُثْبَتٌ وجَعاً» أراد أيُّها النائم، فوَضع المَصْدر موضِعه، كما يقال: رجلٌ صَوْم: أي صائم.
«هـ» وفي حديث عليّ «أنه ذكر آخر الزَّمان والفِتَن، ثم قال: خَير أهل ذلك الزمان كلُّ مُؤمنٍ نُوَمةٍ» النُّوَمَة، بوزن الهُمَزة: الخامِلُ الذِّكْر الذي لا يُؤْبَه له.
وقيل: الغامض في الناس الذي لا يَعْرِف الشَّر وأهلَه.
وقيل: النُّوَمَة بالتحريك: الكثير النَّوْم. وأما الخامل الذي لا يُؤْبَه له، فهو بالتَّسْكين.
ومن الأول: «هـ» حديث ابن عباس «أنه قال لعليّ: ما النُّوَمة؟ قال: الذي يَسْكُتُ في الفتْنة، فلا يَبْدُوا منه شَيءٌ» .
«هـ» وفي حديث علي «دَخَل عَلَيَّ رسولُ اللَّه صلى اللَّه عليه وسلم وأنا على المَنَامة» هي ها هنا الدُّكَّان التي يُنام عليها، وفي غير هذا هي
القَطيفة، والميم الأولى زائدة.
* - وفي حديث غزوة الفتح «فما أشرَف لهم يومئذ أحدٌ إلا أنامُوه» أي قتلوه. يُقال نامَت الشاةُ وغيرُها، إذا ماتَتْ، والنائمة: الميِّتة.
«هـ» ومنه حديث علي «حثَّ على قتال الخوارج فقال: إذا رأيتُموهم فأنيمُوهُم» .


نون

«هـ» في حديث موسى والخَضِرِ عليهما السلام «خُذْ نُوناً مَيّتا» أي حُوتاً، وجمعُه : نِينَانٌ، وأصله: نِوْنان، فقلِبَت الواو ياءً، لكَسرة النون.
* - ومنه حديث إدام أهل الجنة «هو بَالامُ والنون» .
* - وحديث علي «يَعْلَم اخْتِلافَ النِّينَانِ في البحار الغامرات» .
«هـ» وفي حديث عثمان « أنه رأى صَبيّاً مَليحا، فقال: دَسِّمُوا نُونَتَه؛ كي لا تُصيبَه العَين» أي سَوِّدُوها. وهي النُّقْرةُ التي تكون في الذَّقَن.


نوه

(س) في حديث الزبير «أنه نَوّه به عليّ» أي شهَّره وعَرَّفَه.


نوا

«هـ» في حديث عبد الرحمن بن عوف «تَزَوّجتُ امرأةً من الأنصار على نَواةٍ من ذَهب» النَّواة: اسم لِخمْسة دَراهم، كما قيل للأربعين: أوقيَّة، وللعشرين: نَشٌ. وقيل: أراد قَدْرَ نواةٍ من ذَهَب كان قيمتُها خمسة دراهم، ولم يكن ثَمَّ ذهَبٌ. وأنكره أبو عبيد قال الأزهري: لفظ الحديث يدل على أنه تَزَوّج المرأةَ على ذَهَب قيمتُه خمسة دراهم، ألا تَراه: قال «نَواة من ذهَب» ولسْتُ أدري لِمَ أنكَره أبو عبيد.
والنَّواة في الأصل: عَجْمَة التمرة.
* - ومنه حديثه الآخر «أنه أوْدَع المُطْعِم بن عَدِي جُبْجُبةً فيها نَوىً من ذَهَب» أي قِطَعٌ من ذهب كالنَّوى، وَزْن القطعة خمسة دراهم.
(س) وفي حديث عمر «أنه لقَط نَوَيَاتٍ من الطريق، فأمْسَكَها بيدِه، حتى مَرَّ بدار قوم فألقاها فيها وقال: تأكُله داجِنَتُهم» هي جَمع قلة لنَواة التَّمرة. والنوَى: جمع كَثْرة.
«هـ» وفي حديث علي وحمزة:
* - ألاَ يا حَمْزُ لِلشُّرُفِ النِّواءِ *
النِّواء: السِّمان. وقد نَوتِ الناقة تَنْوِي فهي ناويةٌ.
* - وفي حديث الخيْل «ورَجُلٌ ربَطها رياءً ونِوَاءً» أي مُعاداةً لأهل الإسلام. وأصلُها الهمز (في الأصل: «الهمزة» والمثبت مم ا، واللسان) وقد تقدّمت.
«هـ» وفي حديث ابن مسعود «ومَن يَنْوِ الدنيا تُعْجِزْه» أي مَن يَسْعَ لها يَخِبْ. يقال: نَوَيْتُ الشيء، إذا جَدَدْتَ في طَلَبه. والنَّوى: البُعْد.
«هـ» وفي حديث عُرْوةَ في المرأة البَدَويَّة يُتَوَفَّى «في الأصل:
"التي تَوَفَّى" والمثبت من ا، واللسان، والفائق 3/136» عنها زوجُها «أنها تَنْتَوِي حيثُ انْتَوى أهلُها» أي تَنْتَقِل وتَتَحَوّل.


نهب

(س) فيه «ولا يَنْتَهِب نُهْبَةً ذات شَرَفٍ يَرفَعُ الناسُ إليها أبصارَهم وهو مؤمنٌ» النَّهْب: الغارة والسَّلْب: أي لا يَخْتلس شيئاً له قيمةٌ عالِية.
(س) ومنه الحديث «فأُتِي بنَهْب» أي غَنيمة. يقال: نَهَبْت أنْهَبُ نَهْبا.
(س) ومنه الحديث «أنه نُثِرَ شيءٌ في إملاك، فلم يأخُذوه، فقال: ما لكُم لا تَنْتَهِبون؟ قالوا: أوَ لَيس قد نَهَيْتَ عن النُّهْبَى؟ فقال: إنما نَهَيْتُ عن نُهْبَى العساكر، فانْتَهَبوا» النُّهْبى: بمعنى النَّهْب، كالنُّحْلَى والنُّحْل، للعَطيَّة. وقد يكون اسمَ ما يُنْهَب، كالعُمْرَى والرُّقْبَى.
(س) ومنه حديث أبي بكر «أحْرزتُ نَهْبي وأبْتَغِي النَّوافِلَ» أي قضَيْتُ ما عليَّ من الوِتْر قبل أن أنام، لئلا يَفوتَني، فإن انْتَبَهْتُ تَنَفَّلْت بالصلاة،
والنَّهْب ها هنا بمعنى المَنْهوب، تَسْميةً بالمصدر.
(س) ومنه شعر العباس بن مِرداس:
أتَجْعَلُ نَهْبِي ونَهْبَ العُبَيْ * دِ بينَ عُيَيْنةَ والأقْرَعِ
عُبَيْد مُصَغَّر: اسم فَرَسه، وجمع النَّهْب: نِهابٌ ونُهُوب.
(س) ومنه شعر العباس أيضا:
كانت نِهَاباً تَلافيْتُها * بِكَرِّي على المُهْرِ بالأجْرَعِ


نهبر

(س) فيه «لا تَتَزَوَّجَنّ نَهْبَرة» أي طويلةً مَهزُولة.
وقيل: هي التي أشرَفَت على الهلاك، من النَّهابِر: المَهالِك. وأصلُها: حِبالٌ من رَمْل صَعْبةُ المُرْتَقَى.
«هـ» ومنه الحديث «مَن أصاب مالاً مِن نَهاوِشَ (في ا، والهروي: » مهاوش « والمثبت في الأصل، واللسان وهما روايتان. انظر (نهش) و(هوش» أذهَبه اللَّه في نَهابِرَ « أي في مَهالِكَ وأمورٍ مُتَبَدِّدة يقال: غَشِيَتْ بي النَّهابِيرُ: أي حَمَلَتْنِي على أمورٍ شديدة صَعْبة، وواحد النَّهابير:نُهْبُور. والنَّهابِر مَقْصورٌ منه، وكأنَّ واحدَه نَهْبَر.
(هـ) ومنه حديث عَمرو بن العاص » أنه قال لعثمان: رِكْبتَ بهذه الأمَّة نَهابيرَ من الأمور فَرَكبوها منك، ومِلْتَ بهم، فمَالُوا بك، إعدِل أو اعْتَزِل"


نهج

«هـ» في حديث قُدوم المستضعَفِين بمكة «فنَهِجَ بَين يَديْ رسول اللَّه صلى اللَّه عليه وسلم حتى قَضَى» النَّهَجُ بالتحريك، والنَّهِيجُ: الرَّبْو وتَواترُ النَّفَس من شِدَّة الحَركة أو فِعْلٍ مُتْعِب. وقد نَهِجَ بالكسر يَنْهَجُ، وأنهَجَه غيره، وأنْهَجْتُ الدابَّة، إذا سِرتَ عليها حتى انْبَهَرتْ.
* - ومنه الحديث «أنه رأى رجلا يَنْهَج» أي يَربو من السِّمَن ويَلْهَثُ.
«هـ» ومنه حديث عمر «فضَرَبه حتى أُنْهِجَ» أي وَقَعَ عليه الرَّبْوُ، يعني عمر
«هـ» ومنه حديث عائشة «فَقادَني وإني لأَنْهَج» وقد تكرر في الحديث.
«هـ» وفي حديث العباس «لم يَمُت رسولُ اللَّه صلى اللَّه عليه وسلم حتى ترَككُم عن طريقٍ ناهِجة» أي واضِحةٍ بَيّنة. وقد نَهَج الأمرُ وأنْهَج، إذا وَضَح. والنَّهْج: الطريق المستقيم
(س) وفي شعر مازن:
* - حتى آذَنَ الجِسمُ بالنَّهْجِ *
أي بالبلَى. وقد نهج الثَّوبُ والجِسم، وأنهَج، إذا بَلِيَ، وأنهَجَه البِلَى، إذا أخْلقه.


نهد

«هـ» فيه «أنه كان يَنْهَد إلى عدُوّه حين تَزولُ الشمس» أي يَنْهَض. ونَهَدَ القومُ لعدُوِّهم، إذا صَمَدوا له وشَرعوا في قتاله.
«هـ» ومنه حديث ابن عمر «أنه دخَل المسجد فنَهَد الناسُ يسألونه» أي نهضوا.
(س) ومنه حديث هَوازِن «ولا ثَدْيُها بناهِد» أي مُرْتَفِع. يقال: نَهَدَ الثَّدْيُ، إذا ارْتفع عن الصدر، وصار له حَجْم.
«هـ» وفي حديث دارِ النَّدْوة وإبليس «نَأْخُذ من كلّ قبيلةٍ شابّاً نَهْداً» أي قويّاً ضَخْما.
* - ومنه حديث الأعرابي:
يا خَيْرَ مَن يَمشي بِنَعْلٍ فَرْدِ * وهِبَةٍ «انظر مادة (فرد» لِنَهْدةٍ ونَهْدِ
النَّهْد: الفَرس الضَّخْم القَوِيُّ، والأنثى: نَهْدة.
«هـ» وفي حديث الحسن «أخْرجوا نِهدَكُم، فإنه أعظمُ للبَركة وأحسَنُ لأخلاقِكم» النِّهْد، بالكسر: ما تُخْرِجُه الرُّفْقة عند المُناهَدة إلى العَدُوّ، وهو أن يَقْسِموا نَفَقَتَهم بينَهم بالسَّويَّة حتى لا يَتَغَابَنوا، ولا يكون لأحدهم على الآخر فضلٌ ومِنَّة.


نهر

* فيه «أنْهِروا الدَّمَ بما شِئتُم إلا الظُّفْرَ والسِنَّ»
«هـ» وفي حديث آخر «ما أنْهَرَ الدَّمَ فكُلْ» الإنهارُ: الإسالة والصَّبُّ بكَثْرة، شبَّه خُروج الدَّم من مَوْضِع الذَّبحِ بجَرْي الماء في النَّهْر. وإنما نهى عن السِنّ والظُّفْر، لأنَّ مَن تَعَرَّض للذَّبْح بهما خَنَق المذبوحَ، ولم يَقْطع حَلْقَه.
* - وفيه «نَهْرَانِ مؤمنان ونهرانِ كافِران، فالمُؤمِنانِ: النِّيلُ والفَراتُ، والكافرانِ: دِجْلة، دَجْلة ونَهْر بَلْخ» وقد تقدّم معنى الحديث في الهمزة.
«هـ» وفي حديث ابن أُنَيْس «فأَتَوا مَنْهَراً فاخْتَبأوا فيه» وقد تقدّم هو وغيره في الميم.


نهز

«هـ» فيه «أنَّ رجُلا اشْترى مِن مالِ يَتامَى خَمْراً، فلما نزل التحريمُ أتَى النبيَّ صلى اللَّه عليه وسلم فعرّفه، فقال: أهرِقْها، وكان المالُ نَهْزَ عَشرة آلافٍ» أي قُرْبَها. وهو مِن ناهَز الصبيُّ البلوغَ، إذا دانَاه. وحقيقتُه: كان ذا نَهْز.
(س) ومنه حديث ابن عباس «وقد ناهَزتُ الاحتِلام» والنُّهْزة: الفُرْصة. وانْتَهَزتُها: اغتَنَمْتُها. وفلانٌ نُهْزةُ المُخْتَلِس.
«هـ» ومنه حديث أبي الدَّحداح.
* - وانْتَهَز الحقَّ «في الهروي: "الحظَّ" ولم ينشد المصراع كله» إذَا الحَقُّ وَضَحْ *
أي قَبِلَه وأسْرَع إلى تَناوُلِه.
* - وحديث أبي الأسود « وإنْ دُعِيَ انْتَهَز» .
(س) وحديث عمر «أتاه الجَارُودُ وَابْنُ سَيَّار يَتَناهَزان إمَارَةً» أي يَتَبادَرانِ إلى طَلبِها وتَناوُلِها.
(س) وحديث أبي هريرة «سَيَجِدُ أحَدُكم امْرأتَه قَدْ ملأت عِكْمهَا من وَبَر الإبِلِ، فَلْيُناهزْهَا، ولْيَقْتَطِع، ولْيُرسِل إلى جَارِه الذي لا وبَرَ له» أي يُبادِرها ويُسابِقْها إليه.
(س) وفيه «مَنْ تَوضَّأ ثم خرج إلى المسجد لا يَنْهَزه إلاّ الصَّلاةُ غُفِر له ما خَلا من ذَنْبه» النَّهْزُ: الدَّفع. يقال: نَهَزْت الرجُلَ أنْهَزُه، إذا دَفَعْتَه، ونَهَز رأسَه، إذا حَرَّكه.
«هـ» ومنه حديث عمر «مَن أتى هذا البَيْتَ ولا يَنْهَزُه إليه غيرُه رَجَع وقد غُفِر لَه» يريد أنه مَن خَرَج إلى المسجد أو حَجّ، ولَمْ يَنوِ بخُروجه غَيْر الصلاة والحَجّ من أمُور الدُّنيا.
(س) ومنه الحديث «أنه نَهَزَ راحِلَته» أي دَفَعها في السّيَر.
«هـ» ومنه حديث عطاء «أو مَصْدُور يَنهَزُ قَيْحا» أي يَقْذِفُه. يقال: نَهَز الرجلُ، إذا مَدَّ عُنُقَه وَناء بصَدْره لِيَتَهَوّع. والمصْدورُ: الذي بصَدْرِه وَجَعٌ.


نهس

«هـ س» في صِفَتِه صلى اللَّه عليه وسلم "كان مَنْهوسَ الكَعْبَين «أخرجه الهروي في (نهش» «منهوش القدمين» قال: «وروى » منهوس العَقِبَيْن « بالسين غير معجمة، أي قليل لحمها» . ) « أي لحمُهُما قلِيل. والنَّهْس: أخْذ اللَّحم بأطراف الأسْنان. والنَّهْش: الأخْذ بِجَميعها. ويُروَى » مَنْهُوس القَدَمين « وبالشين أيضا.
(س) ومنه الحديث » أنه أخَذ عَظْماً فَنَهس ما عليه من اللَّحم « أي أخَذه بِفِيه. وقد تكرر في الحديث.
(س) وفي حديث زيد بن ثابت » رَأى شُرَحْبيلَ وقد صادَ نُهَساً بالأسْوَاف" النُّهَسُ: طائرٌ يُشْبِه الصُّرَد، يُدِيم تَحْريك رأسِه وذَنَبِه، يَصْطادُ العَصافِير وَيأوِي إلى المَقابر.
والأسْوافُ: مَوْضِعٌ بالمدينة.


نهش

«س هـ» فيه «لَعن رسولُ اللَّه صلى اللَّه عليه وسلم المُنْتَهِشةَ والحالقة» هي «هذا شرح القتيبي، كما ذكر الهروي» التي تَخْمشُ وجْهَها عند المُصيِبة، فتأخُذ لحمه بأظْفارها.
(س) ومنه الحديث «وانْتَهَشَت أعْضادُنا» أي هُزِلت. والمَنْهُوش: المَهْزول المَجْهُود «في الأصل: "والمجهود" والمثبت من ا، واللسان»
* - وفيه «من جَمَع مَالاً من نَهاوِشَ» هكذا جاء في رواية بالنُّون، وهي المَظالِم، من قولهم: نَهَشَه، إذا جَهَدَه، فهو مَنْهُوش. ويجوز أن يكون من الهَوْشِ: الخَلْط، ويُقْضَى بزيادة النُّون، ويكون نَظير قولهم: تَباذِير، وتخارِيب، من التَّبْذير والخَراب.


نهق

(س) في حديث جابر «فَنزعْنا فيه حتى أنْهَقْناه» يعني في
الحَوْض. هكذا جاء في رواية بالنُّون، وهو غَلَط، والصواب بالفاء. وقد تقدّم.


نهك

«هـ» فيه «غَيْر مُضِرّ بنَسْل، ولا ناهِكٍ في الحَلْبِ» أي غَير مُبالِغ فيه يُقال: نَهَكْتُ النَّاقة حَلَباً أنْهَكُها، إذا لم تُبْقِ في ضَرْعها لَبناً.
«هـ» ومنه الحديث «لِيَنْهَكِ الرجُلُ ما بين أصابِعه أو لَتَنْهَكَنَّه النارُ» أي لِيُبالغْ في غَسْل ما بَيْنَهما في الوُضوء، أو لَتُبالَغنّ النَّارُ في إحْراقه.
* - والحديث الآخر «إنْهَكُوا الأعْقاب أو لتَنْهَكَنَّها النار» .
* - وحديث الخَلوق « اذْهَبْ فانْهَكْه» قاله ثلاثا، أي بالِغ في غَسْلِه.
«هـ» وحديث الخافِضَة «قال لها: أشِمّي ولا تَنْهَكِي» أي لا تُبالِغي في اسْتِقْصاء الخِتَان.
«هـ» وحديث يزيد بن شَجَرة «إنْهَكُوا وجُوُه القَوْم» أي ابْلُغُوا جُهْدَكم في قِتالهم.
* - وفي حديث ابن عباس «إنّ قَوما قَتَلوا فأكْثَرُوا، وَزَنَوْا وانْتَهكُوا» أي بالَغُوا في خَرْق مَحارِم الشَّرع وإتْيانها.
* - وحديث أبي هريرة «تُنْتَهكُ ذِمَّةُ اللَّهِ وذِمَّةُ رسوله» يُريد نَقْضَ العَهْد، والغَدْرَ بالمُعاهَد.
«هـ» وفي حديث محمد بن مَسْلَمة «كان مِن أنْهَكِ أصحاب رسول اللَّه صلى اللَّه عليه وسلم» أي من أشْجَعِهمْ. ورجُلٌ نَهِيك: أي شُجاع.


نهل

«هـ» في حديث الحَوضِ «لاَ يظْمأُ واللَّهِ ناهِلُه» النَّاهِل: الرَّيَّان والعَطْشان، فهو من الأضْداد. وقد نَهِلَ يَنْهَلُ نَهَلاً، إذا شَرِبَ يُريد مَن رَوِيَ مِنه لم يَعْطَشْ بَعْده أبدا.
«هـ» وفي حديث الدجّال «أنه يَرِدُ كُلَّ مَنْهَل» المَنْهل من المياه: كُلُّ ما يَطَؤه الطريق، وما كان على غير الطَّريق لا يُدْعَى مَنْهَلا، ولكِنْ يُضاف إلى مَوْضعه، أو إلَى من هُوَ مُخْتَصٌّ به، فيُقال: مَنْهَل بَني فُلان: أي مَشْرَبُهم ومَوْضع نَهَلهم.
* - وفي قصيد كعب بن زهير:
* - كأنَّه مُنْهلٌ بالرَّاح مَعْلُولُ *
أي مسْقِيٌّ بالرَّاح. يقال: أنْهَلْتُه فهو مُنْهَل، بضَم الميم.
(س) وفي حديث معاوية «النُّهُل الشُّرُوع» هو جَمْع ناهِل وشارِع: أي الإبل العِطَاش الشَّارِعة في المْاء.


نهم

* فيه «إذا قَضى أحَدُكم نَهْمَتَه من سَفَره فَلْيُعَجّل إلى أهله» النَّهْمة: بلوغ الهِمَّة في الشيء.
* - ومنه «النَّهَمُ من الجُوع» .
* - ومنه الحديث «مَنْهُومَان لا يَشْبَعان: طالبُ عِلْم وطالِبُ دنْيا» .
«هـ» وفي حديث إسلام عمر «قال: تَبِعْتُه، فلمَّا سَمِع حِسّي ظَنّ أني إنما تَبِعْتُه لأوذيَه فَنَهَمني وقال: ما جاء بك هذه السَّاعة؟» أي زَجَرني وصَاح بي. يقال: نَهَم الإبلَ، إذا زَجَرها وصاحَ بها لتَمْضيَ.
«هـ» ومنه حديث عمر «قِيل له: إنّ خالد بن الوليد نَهَم ابْنَك فَانْتَهَم» أي زَجَره فانْزَجَرَ.
(س) وفيه «أنه وفَدَ عليه حَيٌّ من العَرب، فقال: بَنُو مَنْ أنتم؟ فقالوا: بَنُو نَهْمٍ. فقال: نَهْمٌ شَيْطانٌ، أنتُم بَنُو عبد اللَّه» .


نهنه

* في حديث وائل «لَقد ابْتَدَرها اثْنا عَشَرَ مَلَكا، فما نَهْنَهَهَا شيءٌ دُون العَرْش» أي ما مَنَعها وكَفّها عن الوُصول إليه.


نها

* فيه «لِيَلِني (في الأصل، وا، واللسان: » ليليني « مع تشديد النون في اللسان فقط. وهو جائز على التوكيد. انظر النووي 4/154، وانظر حواشي ص 434 من الجزء الأول) منكم أولُو الأحْلام والنُّهَى» هِي
العُقول والألبابُ، واحِدَتُها نُهْيَة، بالضَّم؛ سُمّيت بذلك لأنها تَنْهَى صاحبَهَا عن القَبيح.
* - ومنه حديث أبي وائل «لقد عَلِمْتُ أن التَّقِيَّ ذُو نُهْيَة» أي ذُو عَقل.
* - ومنه الحديث «فَتناهَى ابنُ صيَّاد» قيل: هو تَفاعَل، من النُّهَى: العَقْل: أي رَجَع إليه عَقْلُه، وتَنَبَّه من غَفْلَتِه.
وقيل: هو من الإنتِهاء: أي انْتَهى عن زَمْزَمَتِه.
* - وفي حديث قيام الليل «هُو قُرْبَةٌ إلى اللَّهِ، ومَنْهاةٌ عن الآثام» أي حالةٌ من شأْنِها أن تَنْهَى عن الإثم، أو هي مَكانٌ مخْتصٌّ بذلك. وهي مَفْعَلة من النَّهْى والميمُ زائدة.
«هـ» وفيه «قلتُ يا رسول اللَّه، هل مِن سَاعَةٍ أقْرَبُ إلى اللَّه؟ قال: نَعَم، جَوْف الليل الآخِر، فَصَلِّ حتى تُصْبِحَ ثم أنْهِهْ حَتَّى تَطْلُعَ الشمس» قوله «أنْهِه» بمعنى انْتَهِ. وقد أنْهىَ الرجُل، إذا انْتَهى، فإذا أمَرْتَ قلت: أنْهِهْ، فَتَزيد الهاء للسَّكْت.كقوله تعالى «فبِهُداهُمُ اقْتَدِهْ» فأجْرى الوصلَ مُجْرَى الوَقْف.
* - وفي حديث ذكر «سِدْرَة المُنْتَهَى» أي يُنْتَهَى ويُبْلَغ بالوصول إليها، ولا يَتَجاوزُها عِلْمُ الخلائق، من البَشر والملائكة، أوْلا يتَجاوَزُها أحَدٌ من الملائكة والرسُل، وهو (في الأصل: «هو» وما أثبت من: ا، واللسان.) مُفْتَعَل، من النِّهاية: الغاية.
«هـ» وفيه «أنه أتى على نَهْيٍ، نِهْيٍ من ماء» النَّهي، النِّهْي،
بالكسر والفتح: الغَدير، وكُلُّ موضع يجتمع فيه الماء. وجَمْعُه: أنهاءٌ ونِهَاء (زاد في القاموس: «أَنْهٍ، ونُهِيٌّ» )
* - ومنه حديث ابن مسعود «لَو مَرَرْتُ على نَهْيٍ، نِهْيٍ نِصْفُه ماءٌ ونِصْفُه دَمٌ لَشرِبتُ منه وتَوضَّأت» وقد تكرر في الحديث.


نيأ

(س) فيه «نَهَى عن أكْل النِّيء» هو الذي لم يُطْبَخ، أو طُبِخ أدْنَى
طَبْخ ولم يُنْضَج. يقال: نَاءَ اللَّحمُ يَنيء نَيْئاً، بوزن ناعَ يَنِيع نَيْعاً، فهو نِيءٌ، بالكسر، كَنِيعٍ. هذا هو الأصل. وقد يُتْرك الهمز ويُقلَب ياء فيقال: نِيٌّ، مُشدَّدا.
* - ومنه حديث الثُّوم «لا أُرَاه إلا نِيَّه(ضبط في الأصل، وا بضم الياء» ).


نيب

«هـ» فيه «لهم من الصَّدقة الثِّلْبُ والنَّاب» هي الناقة الهَرِمة التي طال نابُها: أي سنُّها. وألفُه مُنْقلِبة عن الياء، لِقَولهم في جَمْعه: أنياب.
(س) ومنه حديث عمر «أعْطاه ثلاثةَ أنْيَابٍ جَزَائِرَ» .
«هـ» ومنه الحديث «أنه قال لقيس بن عاصم: كيف أنت عند القِرَى؟ قال: أُلْصِقُ بالنَّابِ الفانِيةِ» .
(س) وفي حديث زيد بن ثابت «أنَّ ذِئباً نَيَّبَ في شاةٍ فذبحوها بمَرْوةٍ» أي أنْشَب أنيابه فيها والنَّاب: السِنُّ التي خَلْفَ الرَّباعِيَة.


نيح

«هـ» فيه «لا نَيَّح اللَّهُ عِظامَه» أي لا صَلَّبها ولا شدّ منها (في الهروي: «ولا شَددَّها» ) يقال: ناحَ العَظْمُ يَنيح نَيْحا، إذا صَلُب واشْتَدَّ.


نير

* في حديث عمر «أَنه كَرِهَ النِّيرَ» وهُو العَلَم من الثَّوب. يقال: نِرْتُ الثَّوبَ، وأنَرْتُه، ونَيَّرتُه، إذا جَعَلْتَ له عَلَما.
«هـ» ومنه حديث ابن عمر «لولا أنّ عُمَر كَرِهَ النِّيرَ لَم نَرَ بالعَلَم بأساً» .


نيزك

* في حديث ابن ذي يَزَن:
* - لا يَضْجَرُون وإن كَلَّت نَيازِكُهُمْ *
هي جمع نَيْزَك، وهو الرُّمح القَصير. وحقيقَتُه تَصْغِيرُ الرُّمْح، بالفارسيَّة.


نيط

(س «هـ» ) في حديث علي «أخرجه الهروي في (نوط" "لَودَّ معاويةُ أنه ما بَقَي من بين هاشم نافِخُ ضَرَمَةٍ إلا طُعِن في نَيْطِه" أي إلاّ مَات. يفال: طُعِن في نَيْطِه وفي جِنَازته، إذا مات. والقياس: النوْط، لأنه من ناط يَنُوط، إذا عَلَّق، غَير أنَّ الواو تَعاقِبُ الياءَ في حُروف كثيرة.
وقيل: النَّيْطُ: نِياطُ القلْب، وهو العِرْق الذي القَلْبُ مُعَلَّق به.
* - ومنه حديث أبي اليَسَر "وأشار إلى نِيَاط قلْبه" وقد تكرر في الحديث.
(س» وفي حديث عمر «إذا انتاطَت المَغازي» أي بَعُدت، وهو من نِيَاط المَفازة، وهو بُعْدُها، فكأنها نِيطَت بمَفازة أخرى، لا تكادُ تَنْقَطِع، وانْتاطَ فهُوَ نَيِّط، إذا بَعُد.
* - ومنه حديث معاوية «عليك بصاحبك الأقْدَم، فإنك تَجِدُه على مَودّةٍ واحدة، وإن قَدُم العَهْدُ وانْتاطَتِ الديار» أي بَعُدَت.
(س) وفي حديث الحجّاج «قال لِحفَّار البئر: أخَسَفْتَ أم أوْشَلْتَ؟ فقال: لا واحِدَ منهما ولكن نَيِّطاً بَيْن الأمْرَين» أي وَسَطاً بَيْن القليل والكثير، كأنه مُعَلَّق بَيْنَهما، قال القُتَيبي: هكذا يُرْوى بالياء مشدّدة، وهو من ناطَه يَنُوطه نَوْطا، وإن كانت الرواية بالباء الموحدة، فيُقال للرَّكِيَّة إذا اسْتُخْرِج ماؤها واسْتُنْبِط: هي نَبَطٌ، بالتحريك.


نيف

* في حديث عائشة تَصف أباها «ذَاك طَوْدٌ مُنِيف» أي عالٍ مُشْرِفٌ. وقد أناف على الشّيء يُنِيف. وأصلُه من الواو. يُقال: نافَ الشَّيءُ يَنُوف، إذا طال وارْتَفَع. ونَيَّفَ على السَّبعين في العُمر، إذا زادَ. وكلُّ ما زاد على عِقْد فهو نَيِّف، بالتشديد. وقد يُخَفَّف حتى يَبلغ العقد الثاني.


نيل

«هـ» فيه «فيه » أنَّ «أخرجه الهروي في (نول» رجُلا كان يَنَال من الصَّحابة رضي اللَّه عنهم « يعني الوَقيعة فيهم يُقال منه: نالَ يَنَال نَيْلا، إذا أصاب، فهو نائل.
ومنه حديث أبي جُحَيْفة » فخَرج بِلالٌ بِفَضْل وَضُوء النبيّ صلى اللَّه عليه وسلم، فَبيْن ناضِحٍ ونائلٍ « أي مُصِيبٍ منه وآخِذ.
* - ومنه حديث ابن عباس » في رجُل له أربَع نِسْوة، فَطَلَّق إحْداهُنَّ ولم يَدْرِ أيَّتَهنَّ طلَّق، فقال: يَنَالهُنَّ من الطلاقِ ما يَنالهُنَّ من الميراث « أي إنّ الميراث يكون بَيْنَهُنَّ، لا تَسْقُط منهنَّ واحدة حتى تُعْرَفَ بعَيْنها، وكذلك إذا طلَّقها وهو حَيٌّ فإنه يَعْتَزلُهنَّ جميعا، إذا كان الطلاقُ ثلاثا. يقول: كما أورِّثُهُنَّ جميعا آمرُ باعْتزالِهنَّ جميعا.
[هـ] وفي حديث أبي بكر » قد نالَ الرَّحيلُ « أي حان وَدَنا.
* - ومنه حديث الحسن » ما نال لهم أن يَفْقَهوا" أي لَمْ يَقْرُبْ ولم يَدْنُ.


وأد

«هـ» فيه «أنه نَهى عن وَأْدِ البَنَات» أي قَتْلِهنَّ. كان إذا وُلِدَ لأحَدِهم في الجاهلية بنتٌ دفَنَها في التراب وهي حَيَّة. يقال: وأَدَها يئِدُهَا وأْداً فهي مَوْءُودة. وهي التي ذكرها اللَّه تعالى في كتابه.
* - ومنه حديث العَزْل «ذلك الوَأْدُ الخَفِيُّ» .
* - وفي حديث آخر «تلك المَوْءُودةُ الصُّغْرى» جَعَل العَزْل عن المرأة بمَنْزلة الوَأد، إلا أنه خَفِيٌّ؛ لأنَّ مَن يَعْزل عن امرأته إنما يَعْزل هَرَباً من الوَلَد، ولذلك سَمَّاه المَوءُودةَ الصغرى؛ لأنَّ وأْدَ البَنَات الأحْياء المَوءُودةُ الكُبْرى.
(س) ومنه الحديث «الوئِيدُ في الجنة» أي المَوْءُود، فَعيل بمعنى مفعول.
ومنهم من كان يَئِدُ البَنينَ عند المَجاعة.
(س) وفي حديث عائشة «خَرَجْتُ أقْفُو آثارَ الناسِ يَومَ الخَنْدق فسمعْت وئيدَ الأرض خلْفي» الوئيدُ: صَوت شِدّة الوَطءْ على الأرض يُسْمَع كالدَّوِيّ مِن بُعْد.
(س) ومنه الحديث «وللأرض مِنكَ وَئِيدٌ» يقال: سمِعْت وَأْدَ قَوائِم الإبِلِ ووَئيدَها.
* - ومنه حديث سواد بن مُطَرِّف «وأْدُ الذِّعْلِبِ الوجْناء» أي صَوْت وطْئِها على الأرض.


وأل

«هـ» في حديث علي «إنّ درْعَه كانت صَدْراً بلا ظَهْر، فقيل له: لو احْتَرَزتَ من ظَهْرك، فقال: إذا أمكَنْتُ من ظهْري فلا وأَلْتُ» أي لا
نَجَوْتُ، ود وأَلَ يَئِلُ فهو وائِل، إذا الْتَجأ إلى موضِع ونَجا.
* - ومنه حديث البَراء بن مالك «فكأنَّ نَفْسي جاشَت فقلتُ: لا وألْتِ، أفِراراً أوَّلَ النهار وجُبْناً آخِرَه؟» .
«هـ» ومنه حديث قَيْلة «فوأَلْنا إلى حِوَاء» أي لَجَأنا إليه. والحِوَاء: البُيوت المجتمعة.
«هـ» وفي حديث علي «قال لرجُل: أنتَ من بني فلان؟ قال: نَعَم، قال: فأنتَ من وَألَةَ إذاً، قُمْ فلا تَقْرَبَنِّي» قيل «القائل هو ابن الأعرابي، كما ذكر الهروي» : هي قبيلة خَسيسة، سُمّيت بالوَألَة، وهي البَعْرة، لخِسَّتها.


وأم

(س) في حديث الغِبية «إنه لَيُوَأم» أي يوافق. والمُواءمَة: الموافَقة.


واه

(س) فيه «مَن ابْتُلي فَصَبَر فوَاهاً واهاً» قيل: معنى هذه الكَلمة التَّلَهُّف. وقد توضَع مَوْضِعَ الإعْجاب بالشيء. يقال: وَاهَاً له. وقد تَرِدُ بمعنى التوجُّع. وقيل: التّوجُّع يقال فيه: آهاً.
(س) ومنه حديث أبي الدرداء «ما أنكَرْتُم من زمانِكم فيما غَيَّرتُم من أعمالِكم، إن يكُنْ خَيراً فواهاً وَاهاً، وإن يكن شَرّاً فآهاً آهاً» والألِفُ فيها غيرُ مَهْموزة. وإنما ذكرناها للفظها.


وأى

(س) في حديث عبد الرحمن بن عوف «كان لي عند رسول اللَّه صلى اللَّه عليه وسلم وَأْيٌ» أو وَعْدٌ. وقيل: الوأْيُ التَّعريض بالعِدَةِ من غير تَصْريح. وقيل: هو العِدَة المضمونة.
* - وحديث أبي بكر «مَن كان له عند رسول اللَّه صلى اللَّه عليه وسلم وأْيٌ فلْيَحْضُر» .
(س) وحديث عمر «مَن وَأَى لأمِرىءٍ بوأْيٍ فَلْيَفِ به» وأصل الوَأْي: والوَعد الذي يُوَثِّقُه الرجُل على نَفسِه، ويَعْزِم على الوفَاء به.ومنه حديث وهب «قرأت في الحكمة أنَّ اللَّه تعالى يقول: إنّي وأيْتُ على نِفسي أن أذكُرَ مَن ذكَرَني» عدّاه بعَلَى؛ لأنه أعطاه مَعْنى: جَعَلْتُ على نفسي.


وبا

(س) فيه «إنَّ هذا الوَباءَ رِجْزٌ» الوبَا بالقَصْر والمدّ والهمز:
الطاعُون والمرضُ العام. وقد أَوْبَأَتِ الأرض فهي مُوبِئة، وَوَبِئَتْ فهي وَبِيئة، ووُبِئَت أيضا فهي مَوْبوءة وقد تكرر في الحديث.
(س) ومنه عبد الرحمن بن عوف «وإنَّ جُرْعةَ (سبق في مادة (شرب): » جُرْعَةٌ « متابعة للأصل، وا، واللسان وانظر الحاشية (1) من صفحة 63، من هذا الجزء.) شَرُوبٍ أنفعُ من عَذْبٍ مُوبٍ» أي مُوِرث للوَبا. هكذا يروى بغير همز. وإنما تَرك الهمز ليُوازِنَ به الحَرف الذي قَبْله، وهو الشَّروُب. وهذا مَثل ضَرَبه لرجُلَين أحدُهما أرْفَع وأضَرُّ، والآخَر أدْوَنُ وأنفَعُ.
* - ومنه حديث علي «أمرَّ منها جانِبٌ فأوْبَأ» أي صارَ وبِيئاً. وقد تكرر ذكره في الحديث


وبر

* فيه «أحَبُّ إليَّ من أهلِ الوَبَر والمَدَر» أي أهل البَوادِي والمُدُن والقُرى. وهو من وبَر الإبل؛ لأنَّ بُيوتَهم يَتَّخِذونها منه.
والمَدَرُ: جمع مَدَرة، وهي البِنْية (ضبط في ا: «البَنِيَّة» .).
«هـ» وفي حديث عبد الرحمن يومَ الشُّورَى «لا تُغْمِدوا السُّيوفَ عن أعْدائكم فَتُوَبِّرُوا آثارَكم» التَّوْبير: التَّعْفِية ومَحْو الأثَر.
قال الزمخشري: «هو من تَوْبير الأرْنَب: مَشْيها على وَبَر قَوائِمها، لِئلا يُقْتَصّ أثَرُها، كأنه نَهاهم عن الأخذْ في الأمر بالهُوَيْنَا. ويُروَى بالتاء وسيجيء.
(س) وفي حديث أبي هريرة » وَبْرٌ تَحدّر من قَدُوم «في اللسان: قُدوم» بضم القاف. وانظر معجم البلدان لياقوت 7/37) ضأنٍ" الوَبْر، بسكون الباء: دُوَيْبَّة على قَدْر السِّنَّور، غَبْراء أو بَيْضاء، حَسَنة العَيْنَين، شديدة الحَياء حِجازِيَّة، والأنثَى: وَبْرة، وجمعُها: وُبُورٌ، ووِبارٌ. وإنما شَبَّهه بالوَبْر تحقيرا له.
ورواه بعضُهم بفتح الباء، من وَبَر الإبل، تَحْقيرا له أيضا. والصحيح الأول.
«هـ» ومنه حديث مجاهد «في الوَبْر شاةٌ» يعني إذا قَتلها المُحْرِم؛ لأنَّ لها كَرِشا، وهو تَجْترُّ.
* - وفي حديث أُهبان الأسْلَمي «بَيْنا هو يَرْعَى بِحَرَّة الوَبْرة» هي بفتح الواو وسكون الباء: ناحِية مِن أعْراض المدينة. وقيل: هي قَرْية ذاتُ نَخِيل.


وبش

«هـ» فيه «إنَّ قُريشا وبَّشَتْ لحرْب رسولِ اللَّه صلى اللَّه عليه وسلم أوْباشاً» أي جَمَعَت له (في الهروي «لها» .) جُموعا من قبائل شَتَّى. وهمُ الأوباش والأوْشَاب.
«هـ» وفي حديث كعب «أجِدُ في التَّوراة أنَّ رجُلا من قريش أوْبَشَ الثَّنايا يَحْجِلُ، يَحْجُلُ في الفِتنة» أي ظاهِرَ الثَّنايا. والوَبَش: البَياض الذي يكون في الأظفار.


وبص

* في حديث أخْذِ العَهْد على الذرِّيَّة «فأعْجَب آدَمَ وَبيصُ ما بَيْنَ عَيْنَيْ داودَ عليهما السلام» الوَبِيصُ: البَرِيق. وقد وَبَص الشَّيءُ يَبِصُ وَبِيصاً.
«هـ» ومنه الحديث «رأيتُ وبِيصَ الطِّيب في مَفارِقِ رسول اللَّه صلى اللَّه عليه وسلم وهو مُحْرِم» .
«هـ» ومنه حديث الحسن «لا تَلْقَى المؤمِنَ إلا شاحباً، ولا تَلْقَى (في الأصل: » ولا تَلْق « والتصحيح من ا، واللسان، والهروي) المُنافِقَ إلا وَبَّاصاً» أي بَرَّاقاً. وقد تكرر في الحديث.


وبط

«س هـ» فيه «اللَّهُمَّ لا تَبْطِني بَعْدَ إذْ رَفَعْتَني» أي لا تُهِنِّي وتَضَعْنِي. يقال: وبَطْتُ الرجُل: وَضَعْتُ من قَدْره. الوابطُ: الخسيسُ والضَّعيف والجبَان.


وبق

«هـ» في حديث الصِّراط «ومنهم المُوبَقُ بذُنوبه» أي المُهْلَك. يقال: وَبَق يَبِق، وَوَبِق يُوْبَقُ فهُو وَبِقٌ، إذا هلك. وَأوْبقَهَ غيرُه، فهو مُوبَق.
* - ومنه حديث علي «فمنهم الغَرقُ الوَبِق»
* - ومنه الحديث «ولو فَعَلْ المُوبِقَاتِ» أي الذنوبَ المُهْلِكَات. وقد تكرر ذكرُها في الحديث، مُفرداً ومجموعا.


وبل

* فيه «كلُّ بِنَاءٍ وَبَالٌ على صاحِبه» الوَبَال في الأصْل: الثِّقَلُ والمكْرُوه. ويُريد به في الحَديث العَذابَ في الآخِرة. وقد تكرر في الحديث.
وفي حديث العَرَنيِّينَ «فاسْتَوْبَلُوا المدينة» أي اسْتَوْخَمُوها ولم تَوافِق أبْدانَهُم. يُقال: هَذِه أرضٌ وَبِلَةٌ: أي وَبِئة وَخِمَة.
* - ومنه الحديث «إنّ بني قُرَيْظَةَ نزلوا أرْضاً غَمِلةً وَبِلة» . «هـ» وفي حديث يحيى بن يَعْمَر «كُلُّ مالٍ أُدِّيَتْ زكاتُه فَقد ذَهَبَت وَبَلَتُه» أي ذَهَبَتْ مَضَرَّته وإثْمُه. وهو من الوَبَال.
ويُروَى بالهمزة على القَلْب، وقد تقدّم.
«هـ» وفي حديث علي «أهْدَى رجُل للحسن والحُسَين، ولم يُهْدِ لابْن الحَنفِيَّة» فَأومأ عَلِيُّ إلى وَابِلَةِ مُحَمَّدٍ، ثم تَمَثَّلَ:
وَمَا شَرُّ الثَّلاثَةِ، أمَّ عَمروٍ، * بِصَاحِبِك الَّذي لا تَصْبَحِينا (في الأصل، وا: «تصحبينا» وأثبتُّ الصواب من جمهرة أشعار العرب ص 118. وهو لعمرو بن كلثوم، من معلقته المعروفة. ويروي هذا البيت لعمرو بن عدي اللخمي ابن أخت جذيمة الأبرش. شرح القصائد العشر، للتبرِيزي ص 211)
الوَابِلَة: طَرَفُ العَضُد في الكَتِف، وطَرَفُ الفَخِذ في الوَرِك، وجَمْعُها: أوَابِلُ.


وبه

فيه «رُبَّ أشْعَثَ أغْبَرَ ذِي طِمْرَيْن لا يُوبَهُ له لو أقْسَم على اللَّهِ لأَبَرَّهُ (في الأصل:» لأَبرَّه قسمه « وفي ا: » لأَبَرَّ قَسَمَه « وأثبَتُّ ما في اللسان، وهو موافق لما تقدم في مادة (شعث) وما في التِّرمذي (مناقب البراء بن مالك رضي الله عنه، من كتاب المناقب) 2/318.» ) أي لا يُباَلى
به ولا يُلْتَفَت إليه. يقال: ما وَبِهْتُ و،َبَهْتُ له، بفتح الباء وكسرها، وَبْهاً وَوَبَهاً، بالسكون والفتح. وأصْل الواوِ الهمزة. وقد تقدم.


وتر

«هـ» فيه «إنّ اللَّهَ وِتْرٌ يُحِبُّ الوِتْر، فأوْتِرُوا» الوِتْر: الفَرْدُ، وتُكْسَر وَاوهُ وتُفْتَح. فاللَّه واحدٌ في ذاته، لا يَقْبل الانْقسام والتَّجْزِئة، واحدٌ في صفاته، فلا شِبْهَ له ولا مِثْلَ، وَاحِدٌ في أفْعالهِ، فلا شَرِيكَ له ولا مُعِينَ.
و «يُحبُّ الوِتْر» أي يُثيب عليه، ويَقْبَلُه مِن عامِله.
وقولُه «أوْتِرُوا» أمْرٌ بصلاة الوِتْر، وهُو أن يُصَلِّي مَثْنَى مَثْنَى ثم يُصَلِّي في آخرها ركْعة مُفرَدة، أو يُضِيفَها إلى ما قَبْلَها من الرَّكَعات.
«هـ» ومنه الحديث «إذا اسْتَجْمَرتَ فأوْتِر» أي اجْعَل الحِجارَة التِّي تَسْتَنْجي بها فَرْدا، إمَّا واحدةً، أو ثلاثا، أو خَمْسا. وقد تكرر ذكره في الحديث.
ومنه حديث الدعاء «ألِّفْ (في الأصل: » اللهم ألِّفْ « وما أثبت من ا، والنسخة 517، واللسان. وفيه: » وواتِرْ «.) جَمْعَهم وأَوْتِرْ بَيْنَ مِيَرِهِم» أي لا تَقْطَع المِيرَة عنهم، واجْعَلْها تَصِل إليهم مَرَّةً بعد مَرَّة.
«هـ» ومنه حديث أبي هريرة «لا بأسَ أنْ يُواتِرَ قَضاء رَمَضان» أي يُفَرّقه، فَيصُومَ يوما ويُفْطر يوما، ولا يَلْزَمُه التَّتَابُعُ فيه، فيقْضِيه وِتْراً وِتْرا.
«هـ» وفي كتاب هشام إلى عامله «أنْ أصب لي نَاقَةً مُوَاتِرة» هِي التَّي تَضَع قَوائِمهَا بالأرض وِتْراً وِتْرا عند البُروك. ولا تَزُجُّ نَفْسَها زَجَّاً فيَشُقَّ على راكِبهَا. وكان بهشَام فَتْقٌ، فَتَقٌ.
«هـ» وفيه «مَن فاتَتْه صلاةُ العَصْر فكأنَّما وُتِر أهْلَه ومَالَه» أي نُقِص. يقال: وَتَرتْهُ إذا نَقَصْتَه. فكأنَّك جَعَلْته وِتْراً بَعْد أن كان كَثِيرا.
وقيل: هو من الوِتْر: الجِنَايَة التَّي يَجْنيها الرجُل على غيره، من قَتْل أو نَهْب أو سَبْي. فشبَّه ما يَلْحق مَن فَاتَتْه صلاةُ العصْر بمَن قُتِل حَمِيمُه أو سُلِبَ أهْلَه ومَالَهُ.
[و] «من ا، واللسان.» يُروْى بنَصْب الأهل ورَفْعِه، فمن نَصب جَعَله مَفْعولا ثانِيا لِوُتِر، وَأضْمَر فيها مفعولا لم يُسَمّ فاعِلُه عائداً إلى الَّذي فاتَتْه الصلاة، ومن رَفَع لم يُضْمِر، وأقام الأهْلَ مُقامَ مَا لم يُسَمّ فاعِلُه، لأنَّهم المُصابُون المأخُوذون، فَمن رَدَّ النَّقص إلى الرجُل نَصَبهما، ومَن رَدّه إلى الأهل والمالِ رفَعَهُما.
* - ومنه حديث محمد بن مَسْلَمة «أنا المَوْتُورُ الثَّائر» أي صاحِب الوِتْر، الطَّالبُ بالثَّأر. والمُوْتُور: المفْعُول.
«هـ» ومنه الحديث «قَلِّدُوا الخَيْلَ ولا تُقَلِّدوها الأوتارَ» هي جَمْع وِتْر، بالكَسْر، وهِي الجِنَاية: أي لا تَطْلُبوا عليها الأوتارَ التي وُتِرْتُم بها في الجاهلية. وقيل: هو جَمع وَتَرِ القَوْس. وقد تَقدّم مبسوطاً في حرف القاف.
* - ومن الأوّل حديث علي، يَصِف أبا بكر «فأدْرَكْت أوْتارَ مَا طَلَبوا» .
(س) وحديث عبد الرحمن في الشُّورَى «لا تُغْمِدُوا السُّيوفَ عن أعْدائِكم فَتُوتِرُوا ثَأْرَكُم» «سبق في مادة (وبر» : «آثارَكم» .) قال الأزهري: هُو من الوِتْر. يقال: وَتَرْتُ فُلانا، إذا أصَبْتَه بِوِتْر، وأوْتَرْتُه: أوْجَدْتُه ذلك. والثَّارُ ها هنا: العَدُوّ؛ لأنَّه مَوْضعُ الثَّأر. المعنى لا تُوجِدُوا عَدُوّكُم الوِتْرَ في أنْفُسِكم.
* - وحديث الأحنف «إنَّها لخَيْلٌ لو كانوا يَضْرِبُونَها على الوتَار» .
* - ومن الثاني الحديث «مَن عَقَد لِحْيَتَه أو تَقلَّد وَتَراً» كانوا يَزْعُمون أنّ التَّقَلُّد بالأوتارِ يَرُدُّ العَينَ، ويَدْفَع عنهم المَكارِه، فَنُهُوا عن ذلك.
* - ومنه الحديث «أمَرَ أنْ تُقْطَعَ الأوتارُ من أعناق الخَيْل» كانوا يُقَلِّدونها بها لأجْل ذلك.
* - وفيه «اعْمَل مِن ورَاءِ البَحْر فإنّ اللَّهَ لَن يَترِكَ مِن عَمَلِك شيئا» أي لا يَنْقُصُك. يُقال: وَتَره يَتِرُه تِرَةً، إذا نَقَّصه.
(س) ومنه الحديث «من جَلَس مَجْلِساً لم يَذكُرِ اللَّه فيه كان عليه تِرَةً» أي نَقْصاً. والهاء فيه عِوَض من الواوِ المحذوفَة. وقيل: أراد بالتِّرة ها هنا التَّبِعة.
«هـ» وفي حديث العباس «كان عُمرُ لِي جَاراً، وكان يَصُوم النَّهارَ ويَقوم الليل، فلمَّا وَلِيَ قُلْتُ: لأنْظُرَنّ إلى عَملِه، فلم يَزل على وَتِيرَةٍ واحِدَة» أي طريقَة واحِدة مُطَّرِدَة يدوم عليها.
«هـ» وفي حديث زيد «في الوَتَرة ثُلُثُ الدِّية» هي وَتَرَة الأنْف الحاجِزَة بَيْن المَنْخَرَيْن.


وتغ

«هـ» في حديث الإمارَة «حتى يَكونَ عَمَلُه هُو الذي يُطْلِقُه أو يُوتِغُه» أي يُهْلِكه. يقال: وَتِغ (في الأصل، وا «وَتَغَ وتْغاً» والضبط المثبت من اللسان. وهو من باب وَجِل، كما في القاموس) وَتَغاً، وأوْتَغه غيرُه.
«هـ» ومنه الحديث «فإنه لا يُوتِغُ إلا نَفْسَه» .


وتن

* في حديث غُسْل النبي صلى اللَّه عليه وسلم «والفَضْل يقول: أرِحْني أرِحْني، قَطَعْتَ وَتِيني، أرَى شيأً يَنْزِل عَلَيَّ» الوَتِينُ: عِرْق في القَلْب إذا انْقَطع مات صاحِبُه.
(س) وفي حديث ذِي الثُّدَيَّة «مُوتَنُ اليَدِ» هُو مِنْ أيْتَنَتِ المرْأةُ إذا جاءت بِوَلَدها يَتْناً، وهو الذي تَخْرج رجْلاه قبْل رأسِه، فقُلبت الواوَ ياءً لِضَمَّة الميم. والمشهورُ في الرّواية «مُودَنٌ» بالدال.
«هـ» وفيه «أمَّا تَيْمَاءُ فَعَيْنٌ جارِية، وأما خَيْبرُ فَماءٌ وَاتِنٌ» أي دَائمٌ.


وثأ

(س) فيه «فَوُثِئَتْ رِجْلي» أي أصابَها وَهْنٌ، دُون الخَلْع والكَسْر. يُقال: وثِئَتْ رجلُه فهي مَوْثوءة، وَوَثَأتُها أنا. وقد يُترك الهمز.


وثب

(س «هـ» ) فيه «أتاه عامرُ بنُ الطُّفَيْل فَوَثَّبه وِسَادة» وفي رواية «فَوثَّب له وسادة» أي ألقاها له وأقْعَدَه عليها، والوِثَاب: الفِراش، بِلُغةِ حمْير.
(س) ومنه حديث فارعة أختِ أميَّة بن أبي الصَّلت «قالت: قَدِم أخي من سَفَر فَوثَب على سَرِيري» أي قَعَد عليه واسْتَقَرّ. والوُثُوبُ في غير لغة حِمْير بمعنى النُهوض والقِيام.
(س) وفي حديث علي يوم صِفِّين «قَدَّم للوَثْبة يداً وأخَّر للنُّكوص رِجْلا» أي إن أصاب فُرْصة نَهَض إليها، وإلا رَجَع وتَرَك.
(س) وفي حديث هُزَيل «أيَتَوثَّبُ أبو بكر على وَصِيّ رسول اللَّه صلى اللَّه عليه وسلم؟ وَدَّ أبو بكر أنه وَجَدَ عَهْدا مِن رسول اللَّه صلى اللَّه عليه وسلم، وأنه خُزِمَا أنْفُه بِخِزَامةٍ» أي يَسْتَوْلي عليه ويَظْلِمُه. معناه: لو كان عَلِيٌّ معهوداً إليه بالخِلافة لكان في أبي بكر من الطاعة والانقِياد إليه ما يكون في الجَمَل الذَّليل المنقاد بِخِزَامَتِه.


وثر

«هـ» فيه «أنه نَهى عن مِيثَرة الأُرْجُوانِ» المِيثَرة بالكسرِ: مِفْعَلة، من الوَثَارة. يقال: وَثرُ وَثارةً فهو وَثِير: أي وَطِيءٌ لَيِّن وأصلُها: مِوْثَرة، فقُلبت الواو ياء لكسرة الميم وهي من مَراكِب العَجَم، تُعْمل من حرير أو دِيباج.
والأُرْجُوانُ: صِبْغ أحْمَر، ويُتَّخَذ كالفِراش الصَّغير ويُحْشىَ بقُطْن أو صوف، يَجْعَلها الرَّاكب تَحْتَه على الرِّحال فَوقَ الجِمال. ويَدخُل فيه مَياثِر السُّروج؛ لأنَّ النَّهْيَ يَشْمَل كلَّ مِيثَرة حَمْراء، سواء كانتْ على رَحْلٍ أو سَرْج.
(س) ومنه حديث ابن عباس «قال لِعُمَر: لو اتَّخذْتَ فِراشاً أوثَرَ منه» أي أوطَأَ وألْيَن.
(س) وحديث ابن عُمَر وعُيَيْنة بن حِصْن «ما أخَذْتَها بَيْضاءَ غَريرةً، ولا نَصَفاً وثِيرة»


وثق

* في حديث كعب بن مالك «ولقد شَهِدْتُ مع رَسول اللَّه صلى اللَّه عليه وسلم لَيْلَة العَقَبَةِ حين تَواثَقْنا على الإسلام» أي تَحالَفْنا وتَعاهَدْنا، والتَّواثُق: تَفاعُل منه. والمِيثاق: العَهْدُ، مِفعالٌ من الوَثَاق، وهو في الأصل حَبْلٌ أو قَيْدٌ يُشَدّ به الأسير والدَّابَّة.
* - ومنه حديث ذِي المِشْعار «لنا مِن ذلك ما سَلَّموا بالمِيثاق والأمانة» أي أنهم مأمُونون على صَدَقاتِ أمْوالِهم بما أُخِذَ عليهم من المِيثاق، فلا يُبْعَثُ إليهم مُصَدِّقٌ ولا عاشِر. وقد تكرر في الحديث.
* - وفي حديث معاذ وأبي موسى «فرأى رجُلا مُوثَقاً» أي مأسوراً مَشدودا في الوَثَاق.
* - ومنه حديث الدُّعاء «واخْلَع وَثَائِقَ أفئدتِهم» جمع وَثَاق، أو وَثيقة.


وثم

(س) فيه «أنه كان لا يثِمُ التَّكبير» أي لا يَكْسِرُه، بل يأتي به تامّاً والوَثْم: الكَسْر والدَّقّ أي يُتِمُّ لفظَه على جِهة التعظيم، مع مُطابَقة الّلسان والقلْب.
* - وفيه «والذي أخْرج العَذْقَ من الجَريمة، والنارَ من الوَثِيمة» الوثيمة: الحَجَر المكسور.


وثن

* فيه «شارِبُ الخَمْر كعابِدِ وَثَنٍ» الفرق «هذا من شرح الأزهري، كما في الهروي» بين الوَثَن والصَّنَم أنَّ الوَثَن كلُّ ما لَه جُثَّة مَعْمولة من جَواهِر الأرض أو من الخَشَب والحِجارة، كصُورة الآدَميّ تُعْمَل وتُنْصَب فتُعْبَد. والصَّنَم: الصُّورة بِلا جُثَّة. ومنهم من لم يَفْرُق بَيْنَهما، وأطلَقَهما على المَعْنَيَين. وقد يُطْلَق الوَثَن على غير الصُّورة.
* - ومنه حديث عَديِّ بن حاتم «قَدِمْتُ على النَّبي صلى اللَّه عليه وسلم وفي عُنُقي صَليبٌ من ذَهَب، فقال لي ألْقِ هذا الوثَنَ عنك» .


وجأ

(س) في حديث النّكاح «فمن لم يَسْتَطع فَعَلَيْه بالصَّوم فإنَّه له وِجَاء» الوِجَاء: أنْ تُرَضَّ أُنْثَيا الفَحْل رَضّاً شَديدا يُذْهِبُ شَهْوةَ الجِماع، ويَتَنَزَّل في قَطْعه مَنْزلةَ الخَصْي. وقد وُجِىءَ وِجَاءً فهو مَوْجُوء.
وقيل: هو أن تُوجَأَ العُروق، والخُصْيَتانِ بِحالِهما. أراد أنَّ الصَّومَ يَقْطَعُ النِّكاح كما يَقْطَعه الوِجَاء.
ورُوِيَ «وَجىً» بِوَزْن عَصاً يريد التَّعَب والحَفَى، وذلك بَعِيدٌ إلا أن يُراد
فيه مَعْنى الفُتُور؛ لأنَّ مَن وُجِيَ فَتَرَ عن المَشْي، فشَبَّه الصَّوم في باب النِّكاح بالتَّعَبِ في باب المَشْيِ.
(س) ومنه الحديث «أنه ضَحَّى بِكَبْشَيْن مَوْجُوءَيْن» أي خَصِيَّيْن. ومنهم مَن يَرْويه «مُوجَأيْنِ» بِوَزن مُكْرَمَيْن، وهو خَطأ. ومِنهم من يَرْويه «مَوْجِيَّيْن» بغير هَمْز على التَّخفيف، ويكون من وجَيْتُه وَجْياً فهو مُوْجِيٌّ.
«هـ» وفيه «فلْيأخُذْ سَبْعَ تَمَراتٍ من عَجْوة المَدينة فلْيَجأْهُنَّ» أي
فَلْيَدُقَّهُنَّ. وبه سُمِّيت الوَجِيئةُ، وهو تَمْر يُبَلُّ بِلَبَنٍ أو سَمْن ثم يُدَقّ حتى يَلْتَئِم.
«هـ» ومنه الحديث «أنه عاد سَعْداً فَوَصَف له الوَجِيئة»
(س) وفي حديث أبي راشِد «كنتُ في مَنائخِ أهْلِي فَنَزَا منه بَعير، فَوَجأتُه بِحدِيدة» يقال: وجَأتُه بالسِّكِّين وغيرها وَجْأً، إذا ضَرَبْتَه بها.
* - ومنه حديث أبي هريرة «مَن قَتَل نَفْسَه بِحَديدة فَحِديدَتُه في يَدِه يَتَوَجَّأ بها في بَطْنِه في نارِ جَهَنَّم»


وجب

(س) في غُسْلُ الجُمُعة واجِبٌ على كلِّ مُحْتَلِمٍ « قال الخطَّابي: معْناهُ وجُوب الاخْتيار والاسْتِحْباب، دون وُجُوب الفَرْض والُّزُوم. وإنما شَبَّهه بالواجب تأكيداً، كما يقول الرَّجُل لصاحبه: حَقَّك عَلَيَّ واجبٌ. وكان الحَسن يَراهُ لازماً. وحُكي ذلك عَن مالِك يقال: وجَب الشَّيء يَجِبُ وُجُوبا، إذا
ثَبَت ولَزِم.
والوَاجب والفَرْض عند الشافعي سَواء، وهُو كُلُّ ما يُعاقَب على تَرْكه، وفَرق بَيْنَهُما أبو حَنِيفة، فالفَرْض عِنده آكَدُ مِن الواجِب.
(هـ) وفيه » مَن فَعل كَذا وكَذا فَقَد أوْجَب" يقال: أوْجَب الرجلُ، إذا فَعل فِعْلاً وجَبَت له به الجنَّة أو النَّار.
«هـ» ومنه الحديث «أنَّ قَوماً أتَوْه فقالوا: إنّ صاحباً لَنا أوْجَب» أي رَكِبَ خَطِيئةً اسْتَوجَب بها النَّار.
* - والحديث الآخر «أوْجَب طَلْحَةُ» أي عَمِلَ عَمَلا أوْجَب له الجنَّة.
* - وحديث معاذ «أوْجَب ذُو الثَّلاثة والاثْنَيْن» أي مَن قَدَّم ثَلاثةً من الوَلَد أو اثْنَيْن وَجَبَت له الجنَّة.
* - ومنه حديث طلحة «كَلمة سَمْعتها من رسول اللَّه صلى اللَّه عليه وسلَّم مُوجِبَة، لم أسْأله عنها، فقال عمر: أنا أعْلَم ما هِيَ، لا إله إلا اللَّه» أي كَلِمَةٌ أوْجَبَتْ لِقائِلها الجَنَّة، وجَمْعُها: مُوجِبات.
«هـ» ومنه الحديث «اللَّهُمَّ إنّي أسألك مُوجِباتِ رَحْمَتك»
* - وحديث النَّخَعِيّ «كانوا يَرَوْن المَشْيَ إلى المسْجد في الليلة المُظْلِمة ذَاتِ المَطر والرِّيح أنَّها مَوجِبَة» .
* - ومنه الحديث «أنه مَرّ برَجُلَين يَتَبايَعان شَاةً، فقال أحدُهُما: واللَّهِ لا أزِيد عَلى كَذَا، وقال الآخَرُ: واللَّه لا أنْقُصُ [مِن كَذا] (ساقط من ا، والنسخة 517) فقال: قَد أوْجَبَ أحَدُهُما» أي حَنِثَ، وَأوْجَب الإثْمَ والكَفَّارة على نَفْسِه.
* - ومنه حديث عمر «أنَّه أوْجَب نَجِيباً» أي أهْداه في حَجّ أو عُمْرة، كأنه ألزَم نَفْسَه به. والنَّجِيبُ: مِن خِيار الإبل.
«هـ» وفيه «أنه عادَ عبدَ اللَّه بن ثابت فَوَجَده قد غُلِبَ، فَصاحَ النساء وبَكيْن، فجَعل ابنُ عَتَيِك يُسَكِّتُهُنّ، فقال: دَعْهُنّ، فإذا وَجَب فلا تَبْكَيِنّ باكِيةٌ، قالو: ماالوُجُوب؟ قال: إذا مَات»
«هـ» ومنه حديث أبي بكر «فإذا وَجَب ونَضَب عُمْره» وأصْل الوُجوب: السُّقوط والوُقوع.
(س) ومنه حديث الضَّحِيَّة «فلمَّا وَجَبَتْ جُنُوبُها» أي سَقَطَت إلى الأرضِ، لأنّ المُسْتَحَبَّ أن تُنْحَر الإبلُ قيَاماً مُعَقَّلَة.
(س) ومنه حديث علي «سَمِعْتُ لها وَجْبَةَ قَلْبه» أي خَفقانَه. يقال: وَجَب القَلْب يَجِبُ وَجِيباً، إذا خَفَقَ.
* - وفي حديث أبي عُبَيدة ومعاذ «إِنَّا نُحَذِّرُك يَوْماً تَجِب فيه القُلُوب» .
(س) وفي حديث سعيد «لَوْلا أصْوَاتُ السَّافِرة لَسمِعْتُم وَجْبَةَ الشَّمس» أي سُقُوطَها مع المَغِيب. والوَجْبة: السَّقْطة مع الهَدَّة.
(س) ومنه حديث صِلَةَ «فإذا بوَجْبَة» وهي صَوْت السُّقُوط.
* - وفيه «كنْتُ آكل الوَجْبَة وأنْجُو الوَقْعة» الوَجْبَةُ: الأكْلة في اليَوْم واللَّيلة مرَّةً واحدة.
(س) ومنه حديث الحسَن في كَفَّارة اليَمِين «يُطْعِم عَشَرة مَساكِين وجْبَةً واحِدَة» .
(س) ومنه حديث خالد بن مَعْدَان «مَن أجابَ وجْبَةَ خِتان غُفِرَ لَهُ» .
(س) وفيه «إذا كان البَيْعُ عن خِيارٍ فقد وَجَب» أي تَمَّ ونَفَذ. يقال: وَجب البَيْعُ يَجِبُ وجُوبا، وأوْجَبه إيجابا: أي لَزِم وألْزَمهُ. يعني إذا قال بَعْد العَقْد: اخْتَر رَدّ البَيْع أو إنْفاذَه، فاخْتارَ الإنْفاذَ لَزِم وإن لم يفْتَرِقا.
* - وفي حديث عبد اللَّه بن غالب «أنه كانَ إذا سَجد تَوَاجَب الفِتيْانُ فَيضَعون على ظَهْرِه شَيئاً ويَذهَب أحَدُهُم إلى الكَلاءِ وَيجيء وهو سَاجد» تَواجَبُوا: أي تَراهَنوا، فكأنّ بَعْضَهم أوْجبَ على بَعْضٍ شَيئاً.
والكَلاء، بالمَدّ والتَّشْديد: مَرْبَطُ السُّفُن بالبَصرة، وهو بَعيدٌ منْها.


وجج

* فيه «صَيْدُ وَجّ وعِضَاهُه حَرامٌ مَحَرَّم» وَجٌّ: مَوْضعٌ بنَاحية الطَّائف.
وقيل: هو اسْمٌ جَامع لِحُصُونها. وقيل: اسمُ واحدٍ منْها، يحتَمِل أن يكَون على سَبيل الحِمَى له، ويَحْتَمِل أن يكُونَ حَرَّمَه في وقْتٍ مَعْلوم ثم نُسِخَ. وقد تكرر ذكره في الحديث.
(س) ومنه حديث كعب «إنَّ وَجّاً مَقَدّسٌ، منْه عَرَجَ الرَّبُّ إلى السماء» .


وجح

«هـ» في حديث عمر «أنه صَلَّى صَلاةَ الصُّبْح، فلمَّا سَلَّم قالَ: من استَطاع مِنكُم فلا يَصَلِّينَّ وهو مُجَحٌ» وفي روَاية (وهي رواية الهروي، وفيه: «مُوَجِّحا» ) «فلا يُصَلِّ مُوجَحاً، قيل: وما المُوجَحُ؟ قال: المُرْهَقُ من خَلاءٍ أو بَوْل» يُقال: وَجَحَ يَوْجَحُ وَجْحاً، إذا التَجَأَ. وقَد أوْجَحَه بَوْلُه فهو مُجَح، إذا كظَّهُ وَضَيَّقَ عليه. والمُوجَحُ: الذي يُمْسِك الشيء ويَمْنَعُه. وثَوبٌ مُوجَحٌ: غَلِيظ كَثِيف.
والمُوجِحُ: الذي يُخفِي الشَّيءَ، من الوِجَاحِ «مثلَّث الواو، كما في الصحاح» ، وهو السِّتْر، فَشَبَّه به ما يَجدُه المُحْتَقِن من الامْتِلاء.
قال الزمخشري «انظر الفائق 3/147. وهذا النقل الذي عزاه المصنَّف إلى الزمخشري ليس بألفاظه في الفائق. وهو بهذه الألفاظ في اللسان عزواً إلى الأزهري» : المحفوظ في المَلْجأ تقديم «في الأصل: "بتقديم" والمثبت من: ا، واللسان» الحاء على الجِيم، فإن صَحَّت الرواية فلعَلَّهُما لُغتان.
ويُروَى الحديث بفَتْح الجِيم وكَسْرها، عَلى المَفْعول والفاعِل.


وجد

* في أسماء اللَّه تعالى «الواجد» هو الغَنيُّ الذي لا يَفْتَقِر وقد وَجَدَ يَجِدُ جِدَةً: أي اسْتَغْنَى غَنىً لا فقْر بَعْدَه.
«هـ» ومنه الحديث «لَيُّ الواجِدِ يُحِلُّ عُقوبَتَه وعِرْضَه» أي الْقادِرِ على قضاء دَيْنِه.
* - وفي حديث الإيمان «إنّي سائلُك فلاَ تَجد عَلَيَّ» أي لا تَغْضَبْ من سُؤالي. يُقال: وَجِدَ ،وَجَدَ «بالفتح والكسر، كما في القاموس» عليه يَجِدُ وجْداً ومَوْجِدَةً «في القاموس: "يَجِدُ ويَجُدُ وَجْداً، وجِدَةً، ومَوْجِدَةً" وزاد في الصحاح: "وِجْداناً"»
(س) ومنه الحديث «لم يَجِدِ الصَّائمُ على المُفْطِر» وقد تكرر ذكره في الحديث، اسْما وَفِعْلا ومَصْدرا.
* - وفي حديث اللُّقَطة «أيُّها النَّاشِد، غَيرُك الواجِدُ» يُقال: وَجَدَ، وَجِدَ ضالَّتَه يَجِدُها وِجْدَاناً (في القاموس: «وجْداً، وجِدَةً، ووُجْداً، ووُجُوداً،
ووِجْداناً، وإجْداناً، كسرهما» )، إذا رآها ولقِيَها. وقد تكرر في الحديث.
«هـ» وفي حديث ابن عمر وعُيينة بن حِصْن «واللَّهِ ما بَطْنُها بِوَالِد، وَلا زَوْجُها بِوَاجِد» أي أنَّه لا يُحِبُّها. يقال: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتَها حُبّاً شَديدا.
* - ومنه الحديث «فمَن وَجَدَ منكم بِمَاله شَيْئاً فلْيَبِعْه» أي أحَبَّه واغْتَبَط به.


وجر

«هـ» في حديث عبد اللَّه بن أُنيس «فوَجرْته بالسيفِ وَجْراً» أي طَعَنْتُه. والمَعْروف في الطَّعْن: أوْجَرْتُه الرُّمْح، ولعلَّه لُغَة فيه.
* - وفي حديث علي «وانْجَحَرَ انْجِحَارَ (في الأصل: » وانحجر انحجار « بتقديم الحاء. والتصحيح من:ا، واللسان) الضَّبَّة في جُحْرِها، والضَّبُعِ في وِجَارِها» هو جحْرُها الذي تأوي إليه.
(س) ومنه حديث الحسن «لو كُنْت في وِجَارِ الضَّبّ» ذَكَره للمُبالَغة، لأنه إذا حَفَر أمْعَنَ.
(س) ومنه حديث الحَجّاجِ «جِئْتُك في مِثْلِ وِجارِ الضَّبُع» قال الخطَّابي: هو خَطَأ، وإنَّما هُو «في مِثْلِ جارِّ الضَّبُع» يقال: غَيْثٌ جَارُّ الضَّبُع: أي يَدْخُلُ عليها في وِجَارِها حَتَّى يُخْرِجَها مِنْهُ، ويَشْهَد لِذَلك أنَّه جاء في رِواية أخْرى «وجِئتُكَ في ماءٍ يَجُرّ الضَّبُع، ويَسْتَخْرِجُها من وِجَارها» .


وجز

«هـ» في حديث جرير «قال له عليه الصلاة والسلام: إذا قُلْتَ فأوْجِزْ» أي أسْرِع واقْتَصرْ. وكَلامٌ وجِيزٌ: أي خفيفٌ مُقْتَصِد. وأوْجَزْتُه إيجازاً. وقد تكرر في الحديث.


وجس

* فيه «دخلْتُ الجنَّة فسَمِعْتُ في جانِبِها وجْساً، فَقِيلَ: هذا بِلالٌ» الوَجْسُ:: الصَّوتُ الخَفيُّ، وتَوجَّسَ بالشَّيء: أحَسَّ به فتَسَمَّعَ لَهُ.
«هـ» ومنه الحديث «أنَّه نَهَى عَن الوَجْسِ» هو أن يُجامِعَ الرجُل امْرأَته أو جَارِيتَه والأخرى تَسْمَع حِسَّهُمَا.
* - ومنه حديث الحسن، وقد سُئِل عن ذلك فقال: «كانوا يَكْرِهُون الوَجْس» .


وجع

* فيه «لا تَحِلّ المسْألةُ إلاّ لذِي دَمٍ مُوجِعٍ» هو أنْ يَتَحَمَّل دِيَةً فيَسْعَى فيها حتَّى يُؤدِّيَها إلى أوْلِياء المقْتول، فإن لم يُؤدِّها قُتِل المُتَحَمَّلُ عَنْه، فيُوجِعُه قَتْلُه.
(س) وفيه «مُري بَنِيكِ يُقَلِّموا أظفارَهُم أنْ يُوجِعُوا الضُّرُوعَ» أي لِئلا يُوجِعُوها إذا حَلَبُوهَا بأظفارِهِم.


وجف

* فيه «لم يُجِفُوا علي بِخَيْلٍ ولاَ رِكَاب» الإيجَاف: سُرْعَة السَّيْر. وقد أوْجَفَ دَابَّتَه يُوجِفُها إيجافاً، إذا حَثَّها.
* - ومنه الحديث «ليْس البِرُّ بالإيجَاف» .
* - ومنه حديث علي «وَأوْجَف الذِّكْرَ بِلسَانِه» أي حَرَّكه مُسْرِعاً.
* - ومنه حديثه الآخر «أهْوَن سَيرِها (في ا:» سيرهما «.) فيه الوَجِيفُ» هو ضَرْبٌ من السَيْرِ سَريعٌ. وقد وَجَفَ البعِيرُ يَجِف وَجْفاً وَوَجِيفاً. وقد تكرر في الحديث.


وجل

* فيه « وَعَظَنَا مَوْعِظَةً وَجِلَتْ منها القُلوب» الوَجَلُ: الفَزَعُ. وقد وَجِلَ يَوْجَلُ ويَيْجَل، فهو وَجِلٌ. وقد تكرر في الحديث.


وجم

«هـ» في حديث أبي بكر «أنه لَقِيَ طلحة فقال: مَا لِي أرَاك وَاجِماً» أي مُهْتَمَّا. والوَاجِم: الذي أسكَته الهَمُّ وعَلَتْه الكآبةُ. وَقَد وَجَمَ يَجِمُ وُجُوماً. وقيل: الوُجُوم: الحُزن.


وجن

«هـ» في حديث سَطِيح:
* - تَرْفَعُنِي وَجْناً وتَهْوِي بي وَجَنْ *
الوَجْنُ والوَجَنُ والوَجِينُ: الأرض الغليظة الصُّلْبة. ويُروَى «وُجْناً» بالضَّم، جَمْع وَجِينٍ.
* - وفي قَصيد كعب بن زهير:
* - وَجْناءُ (في شرح ديوانه ص 13: «قَنْواء» . وقد سبق في «قنا» .) في حُرَّتَيْها لِلْبَصيرِ بها *
وفيها أيضا:
* - غَلْباءُ وَجْناءُ عُلْكومٌ مُذَكَّرةٌ *
الوَجْناء: الغَليظة الصُّلبة. وقيل: العظيمة الوَجْنَتَيْن.
(س) ومنه حديث سَواد بن مُطَرِّف «وَأد الذِّعْلِب الوَجْناء» .
(س) وفي حديث الأحنف «أنه كان ناتىء الوَجْنة» هي أعلى الخَدِّ.


وجه

«هـ س» فيه «أنه ذَكَر فَتناً كوُجوه البَقَر» أي يُشْبِهُ بَعْضُها بَعْضاً، لأنّ وجُوه البَقَر تَتَشابَه كثيرا. أراد أنها فَتِنٌ مُشْتَبهة، لا يُدْرَى كَيْف يُؤتَى لَها.
قال الزمخشري: «وعندي أنّ المُرادَ (في الفائق 3/147: » المعنى «) تَأتي نَواطِحَ (ضبط في الأصل، وا: » نواطحُ « بالضم. وضبطته بالفتح من اللسان، والفائق وفيه: » الناس «.) للناس. ومِن ثَمَّ قالوا: نَواطِحُ الدَّهْرِ، لِنوائِبه» .
* - وفيه «كانت وُجوه بُيُوتِ أصحابه شارِعةً في المسجد» وجهُ البيت: الحَدُّ الذي يكون فيه بابُهُ: أي كانت أبوابُ بُيوتِهم في المسجد، ولذلك قيل لِحدّ البيت الذي فيه البابُ: وجهُ الكعبة.
(س) وفيه «لَتُسَوُّنَّ صُفوفَكم أو لَيُخالِفنَّ اللَّهُ بيْن وُجُوهِكم» أراد وُجوه القُلوب، كحدِيثه الآخَر «لا تَخْتَلِفوا فتَخْتَلِفَ قَلوبُكُم» أي هَواها وإرادتُها.
* - وفيه «وُجِّهَتْ لي أرضٌ» أي أُرِيتُ وجهَها، وأُمِرْتُ باسْتِقبالِها.
* - ومنه الحديث «أين تُوَجِّه؟ » أي تُصلِّي وتُوَجِّه وَجهَك.
* - والحديث الآخر «وَجَّه ها هنا» أي تَوجَّه. وقد تكرر في الحديث.
(س) وفي حديث أبي الدَّرْداء « ألا تَفْقَهُ (في الأصل: » لا تَفْقَهْ « وفي اللسان: » لا تَفْقَهُ « وما أثبتُّ من:ا، والنسخة 517 وفيها: » ألا تَفَقَّهْ « بالتشديد) حتى تَرى لِلقرآن وُجوها» أي تَرى له مَعَانِيَ يَحْتَملُها، فتَهابُ الإقْدامَ عليه.
«هـ» وفي حديث أهلِ البيت « لا يُحِبُّنا الأحْدبُ المُوجَّه» هو صاحب الحَدَبَتيْن مِن خَلْف ومن قُدّام.
«هـ» وفي حديث أم سَلَمة «قالت لعائشة حين خَرَجَت إلى البَصرة: قد وَجَّهْتِ سِدافَتَه» أي أخْذتِ وجْهاً هَتَكْتِ سِتْركِ فيه.
وقيل «القائل هو القتيبي، كما ذكر الهروي» : معناه: أزَلْتِ سِدافَتَه، وهي الحِجاب من الموضِع الذي أُمِرْتِ أن تَلْزَمِيه وجَعَلْتِهَا أمَامَكِ. والوجه: مُسْتَقْبَل كلِّ شيء.
* - وفي حديث صلاة الخوف « وطائِفةٌ وِجاهَ، وُجاهَ العَدُوّ» أي مُقابِلَهم وحِذاءَهُم. وتُكْسَر الواو وتُضَمّ.
وفي رواية «تُجَاهَ، تِجَاهَ العَدُوّ» والتاء بدلٌ مِن الواوِ، مثلها في تُقاة وتُخَمة. وقد تكرر في الحديث.
«هـ» وفي حديث عائشة «وكان لَعَليّ وجهٌ منَ الناس حَياةَ فاطمة» أي
جاهٌ وَعزٌ، فَقَدَهُما بَعْدَها.


وحد

* في أسماء اللَّه تعالى «الواحدُ» هو الفَرْد الذي لم يَزل وحْدَه؛ ولم يكن معه آخَرُ. قال الأزهري: الفَرْق بين الواحِد والأحَدِ أنّ الأحَد بُنِيَ لِنَفْي ما يُذْكَر مَعَه من العَدَد، تقول: ما جاءَني أحدٌ، فالواحِد اسمٌ بُنِيَ لِمُفْتَتَح العدد، تقول: جاءني واحِدٌ من الناس، ولا تَقول: جاءَني أحدٌ، فالواحِد مُنْفَرِد بالذَّات، في عَدم المِثْل والنَّظير، والأحدُ مُنْفَرِد بالمعنى.
وقيل: الواحد: هو الذي لا يَتَجَزَّأ، ولا يُثَنَّى، ولا يَقْبَل الانقِسام، ولا نَظيرَ
له ولا مِثْل. ولا يَجْمَع هذين الوَصْفَين إلا اللَّهُ تعالى
(س) وفيه «إنّ اللَّه تعالى لم يَرْضَ بالوحدانيَّة لأحدٍ غيرِه، شِرارُ أمّتِي الوَحدانيُّ المُعْجِب بدِينه المُرائي بعَمَلَه » يُريد بالوَحْدانِيّ المُفارِقَ للجَماعة، المُنْفَرِدَ بِنَفسِه، وهو منسوب إلى الوَحْدة: الانفِراد، بزيادة الألِف والنون، للمُبالَغة.
* - وفي حديث ابن الحنْظَليَّة «وكان رجلا مُتَوَحِّدا» أي مُنْفَرِداً، لا يُخالِط الناس ولا يُجالِسُهم.
(س) ومنه حديث عائشة، تَصفُ عُمر «لِلَّهِ أمٌّ حَفَلَت عليه وَدَّرَتْ، لَقَدْ أوْحَدَتْ به» أي وَلَدَتْه وَحِيداً فَرِيدا، لا نَظيرَ له.
* - وفي حديث العِيد «فصَلَّينا وُحْداناً» أي مُنْفَرِدين، جَمْع واحِد، كَراكِبٍ ورُكْبانٍ.
(س) وفي حديث حذيفة «أوْ لُتُصَلُّنّ وُحْداناً» .
* - وفي حديث عُمر «مَنْ يَدُلُّني عَى نَسِيج وَحْدِهِ؟»
(س) ومنه حديث عائشة تَصِف عُمر «كان نَسِيجَ وَحْدِه» يُقال: جَلَسَ وَحْدَه، وَرأيتُه وَحْدَه: أي مُنْفَرِداً، وهو مُنْصُوب عند أهْل البصرة علىالحال أو المَصْدر، وَعِند أهْل الكُوفَة على الظَّرْف، كأنَّك قُلْتَ أوْحَدْتُه بُرؤَيتِي إيحَاداً: أي لم أرَ غَيْره، وهو أبداً مَنْصوب ولا يضاف إلا في ثَلاثَة مَواضِع: نَسيجُ وحْدِه، وهو مَدْحٌ ، وجُحَيْشُ وَحْدِه، وَعُيَيْرُ وَحْدِه، وَهُمَا ذَمٌّ. وَرُبَّما قالوا: رُجَيْلُ وَحْدِه، كأنك قلت: نَسِيجُ أفْرَاد.


وحر

* فيه «الصَّومُ يُذْهِب وَحَرَ الصَّدْر» هُو بالتَّحريك: غِشُّه
ووَساوِسُه. وقيل: الحِقْد والغَيْظ. وقيل: العَداوَة. وقيل: أشدّ الغَضَب.
«هـ» وفي حديث المُلاعَنَة «إن جاءَت به أحْمرَ قَصِيراً مِثْلَ الوَحَرَة فقَد كَذَب عَلَيها» هي بالتَّحريك: دُوَيْبَّة كالعَظَاءةِ تَلْزَق بِالأرض.


وحش

«هـ» فيه «كان بَيْن الأوْس والخَزْرَج قِتالٌ، فَجاء النبيُّ صلى اللَّه عليه وسلم، فلمَّا رَآهُم نَادَى » يا أيُّها الذَّين آمَنُوا اتَّقوا اللَّهَ حَقَّ تُقاتِه « الآيات، فَوَحَّشُوا بأسْلِحَتِهم، واعْتَنَق بَعْضُهم بَعْضاً» أي رَمَوْها.
«هـ» ومنه حديث عليّ «أنه لَقِيَ الخَوارِج فَوَحَّشُوا بِرمَاحِهم واسْتَلُّوا السُّيوف» .
* - ومنه الحديث «كان لِرَسُول اللَّه صلى اللَّه عليه وسلم خاتَمٌ مِنْ ذَهَب، فَوَحَّشَ بيْن ظَهْرَانَيْ أصْحابِه، فَوحَّش النَّاسُ بِخَواتِيمهم» .
* - والحديث الآخر «أنه أتاهُ سَائلٌ فأعطاه تَمْرةً فَوحَّش بها» .
«هـ» وفيه «لقد بِتْنَا وَحْشَيْنِ (في اللسان: » وَحْشينَ «) مَالَنا طَعَام» يقال: رَجُلٌ وَحْشٌ، بالسكون، مِن قَومٍ أوْحَاشٍ، إذا كان جائعاً لا طَعَامَ لَه، وقد أوْحَشَ، إذا جَاعَ، وتَوحَّشَ للدَّواء، إذا احْتَمَى (في اللسان: «وتوحَّش فلان للدواء، إذا أخلة مَعِدَته» ) لَهُ.
وجاء في رواية التِّرمِذيِّ «لقد بِتْناَ لَيْلَتَنا هَذِهِ وَحْشى» كأنه أراد جَماعِةً وَحْشىَ (في اللسان: «جماعةَ وَحْشِيّ»
«هـ» وفيه «لا تَحْقِرَنَّ شيئاً من المعرُوف؛ ولو أنْ تُؤنِسَ الوَحْشَان » الوَحْشَانُ: المُغْتَمُّ وقومٌ وَحَاشَى، وهُو فَعْلان، من الوَحْشَةِ: ضدّ الأُنْس. والوَحْشة: الخَلْوَة والهَمّ. وأوْحَشَ المكانُ، إذا صار وَحْشاً. وكذلك تَوَحَّشَ. وقد أوْحَشْتُ الرَّجُلَ فاسْتَوْحَشَ.
(س) وفي حديث عبد اللَّه «أنه كان يَمْشِي مع رسول اللَّه صلى اللَّه عليه وسلم في الأرضِ وَحْشاً» أي وحْدَه ليس مَعه غيره.
* - ومنه حديث فاطمة بنت قيس «أنّها كانت في مكانٍ وَحْشٍ، فخِيفَ على ناحِيتَها» أي خَلاءً لا سَاكِنَ به.
* - ومنه حديث المدينة «فيَجِدَانِها (في الأصل، وا، واللسان: » فيجدانه « والتصويب من صحيح البخاري (باب من رغب عن المدينة، من كتاب الحج» وصحيح مسلم «باب في المدينة حين يتركها أهلها، من كتاب الحج» قال النووي 9/161: «قيل: معناه يجدانها خَلاءً، أي خالية ليس بها أحد. قال إبراهيم الحربي: الوحش من الأرض: هو الخلاء. والصحيح أن معناه يجدانها ذات وحوش، كما في رواية البخاري» وانظر زيادة شرح في النووي) وَحْشاً « كذا جَاء في رِواية مُسْلم.
(س) ومنه حديث ابن المسيّب » وسُئل عن المَرأة وهي في وَحْشٍ من الأرض «.
(س) وفي حديث النَّجاشيِّ » فنَفَخَ في إحْليلِ عُمَارة فاسْتَوْحش « أي سُحِر حَتى جُنّ فصَار يَعْدو مَع الوَحْش في البَرِّيَّة حتى مَات.
وفي رواية » فَطار مَعَ الوحْش"


وحف

(س) في حديث ابن أُنَيْسٍ «تَناهَى وَحْفُها» يقال: شَعْرٌ وَحَفٌ وَوَحَفٌ: أي كثيرٌ حَسَن. وقد وحُفَ شعْرُه، بالضم.


وحل

(س) في حديث سُراقة «فَوَحِلَ بي فَرَسي وإني لَفِي جَلَدٍ من الأرض» أي أوْقَعَني في الوَحَل، يُريد كأنه يَسير بي في طِينٍ، وأنا في صُلْب من الأرض.
* - ومنه حديث أسْرِ عُقبة بن أبي مُعَيط «فوَحِلَ به فَرسُه في جَدَدٍ من الأرض» قال الجوهري: «الوَحَل بالتحريك: الطين الرقيق. والمَوْحَل، بالفتح: المصْدر، وبالكسر: المكان.
والوَحْل بالتسكين لغة رَديئة. ووَحِل، بالكسر: وَقَع في الوَحَل. وأوَحَلَه غيره» إذا أوقَعَه فيه والجَدَدُ: ما اسْتَوى من الأرض.


وجم

«هـ» في حديث المولد «فَجَعَلت آمِنةُ أمُّ النبيِّ صلى اللَّه عليه وسلم تَوْحَمُ» أي تَشْتَهي اشْتِهاءَ الحامِل. يُقال: وَحِمَتْ تَوْحَمُ (في الأصل، وا «وحَمَتْ تَوْحِمُ» وأثبتُّ ضبط اللسان. قال في القاموس: «وقد وَحِمَتْ كوَرِثَتْ ووَجِلَتْ» ) وَحَماً فهي وَحْمَى بَيِّنة الوِحامِ.


وحوح

في شعر أبي طالب يَمْدَح النبي صلى اللَّه عليه وسلم:
حتى يُجالِدَكم عنه وَحَاوِحةٌ * شِيبٌ صَنادِيدُ لا تَذْعَرْهُمُ الأَسَلُ.
هي جَمْع وَحْوَح، أو وَحْوَاح، وهو السَّيّد، والهاء فيه لتأنيث الجَمع.
(س) ومنه حديث الذي يَعْبُر الصِّراط حَبْواً «وهم أصحابُ وَحْوَح» أي أصحابُ مَن كان في الدنيا سيّدا. وهو كالحديث الآخر «هَلَك أصحاب العُقْدة» يعني الأمَراء. ويجوز أن يكون من الوَحْوَحة، وهو صَوْت فيه بُحُوحة، كأنه يعني أصحابَ الجِدال والخِصام والشَّغَب في الأسواق وغيرها.
ومنه حديث علي «لقد شَفَى وَحاوِحَ صَدْرِي حَسُّكم إيَّاهم بالنِّصال» .


وحا

«هـ» في حديث أبي بكر «الوَحَا الوَحَا» أي السُّرْعَةَ السُّرْعَةَ، ويُمَدّ ويُقصر. يقال: تَوَحَّيْتُ تَوَحِّياً، إذا أسرَعْتَ، وهو منصوب على الإغْراء بفعلٍ مُضْمَر.
* - ومنه الحديث «إذا أرَدْتَ أمْراً فَتَدَبَّرْ عاقِبَتَه، فإن كانت شَرّاً فانْتَهِ، وإن كانت خَيْرا فَتَوحَّهْ» أي أسرِع إليه. والهاء للسَّكْت.
(س) وفي حديث الحارث الأعور « قال عَلْقَمة: قَرأتُ القرآن في سَنَتَين، فقال الحارث: القرآن هَيّنٌ، الوَحْيُ أشدّ منه» أراد بالقرآنِ القراءةَ، وبالوَحْي الكِتابةَ والخَطّ. يقال: وحَيْتُ الكتابَ وَحْياً فأنا وَاحٍ.
قال أبو موسى: كذا ذكره عبد الغافِر. وإنما المَفْهُوم من كلام الحارث عند الأصحاب شيءٌ تَقولُه الشَّيعة أنه أوحِيَ إلى رسول اللَّه صلى اللَّه عليه وسلم شيءٌ فخَصَّ به أهل البيت واللَّه أعلم.
وقد تكرر ذكر «الوَحْي» في الحديث. ويَقَع على الكِتابة، والإشارة، والرِّسالة، والإلْهام، والكلام الخفِيِّ. يُقال: وحَيْتُ إليه الكلامَ وأوْحَيْتُ.


وخد

(س) في حديث وَفَاة أبي ذر «رَأى قوماً تَخِدُ بهم رَواحِلُهم» الوَخْد: ضَرْب من سَيْر الإبل سريعٌ. يقال: وَخَد يَخِدُ وَخْداً.
* - وفي حديث خيبر ذكْر «وَخْدةَ» هو بفتح الواو وسكون الخاء: قَرْيَةٌ من قُرَى خَيْبَر الحَصِينة، بها نَخْل.


وخز

«هـ» فيه «فإنه وَخْزُ إخوانِكم من الجِنّ» الوَخْزُ: طَعْن ليس بنافِذ.
* - ومنه حديث عَمْرو بن العاص، وذَكَر الطاعون، فقال «إنما هو وَخْزٌ من الشيطان» وفي رواية «رِجْز» .
«هـ» وفي حديث سليمان بن المُغيرة «قلت للحَسن: أرأيَت التَّمر والبُسْر أيُجْمَع بينَهما؟ قال: لا. قُلْت: البُسْر الذي يكون فيه الوَخْز» أي القليل من الإرْطاب. شَبَّهَه في قِلَّته بالوخْزِ في جَنْب الطَّعن.


وخش

«هـ» في حديث ابن عباس «وإنّ قَرْنَ الكَبْش مُعَلَّقٌ في الكَعْبة قد وَخُش» وفي رواية «إن رأسَه مُعَلَّق بقَرْنَيه في الكعبة وَخُشَ» أي يَبِسَ وتَضاءَلَ. يقال: وَخُش الشيء، بالضَّم وُخُوشةً: أي صار رَدِيئاً. والوَخْش من الناس: الرَّذْلُ، يَسْتَوي فيه المُذَكَّر والمؤنَّث، والواحد والجَمْع.


وخط

* في حديث معاذ «كان في جِنَازة فلما دُفِنَ الميِّت قال: ما أنْتُم بِبَارِحين (في ا: » بنازحين «) حتى يَسْمَعَ وَخْطَ نِعالِكم» أي خَفْقَها وصَوْتَها على الأرض.
«هـ» ومنه حديث أبي أُمامة «فلما سَمِع وَخْطَ نِعالنا» .


وخف

«هـ» في حديث سَلْمان «لما احْتُضِر دَعَا بِمِسْك ثم قال لامْرَأته: أوْخفِيه في تَوْرٍ وانْضَحيه حَوْلَ فِراشِي» أي اضْرِبيه بالماء. ومنه قيل للخِطْمِيّ المَضْروب بالماء وَخِيف.
* - ومنه حديث النَّخَعِيّ «يُوخَفُ للميِّت سِدْرٌ فيُغْسَل به» ويقال للإناء الذي يُوخَف فيه: مِيخَفٌ.
«هـ» ومنه حديث أبي هريرة «أنه قال للحَسن بن علي: اكْشِف لي عن المَوْضِع الذي كان يُقَبّله رسول اللَّه صلى اللَّه عليه وسلم منك، فكَشَف له عن سُرَّته كأنها مِيخَفُ لُجَيْن» أي مُدْهُنُ فِضَّة. وأصله: مِوْخَف. فقُلِبَت الواو ياءً لِكسْرة الميم.


وخم

* في حديث أمّ زَرْع «لا مَخافَةَ ولا وَخَامَة» أي لا ثِقَلَ فيها. يقال: وَخُمَ الطَّعامُ، إذا ثَقُل فلم يُسْتَمْرأْ، فهو وَخِيم. وقد تكون الوَخامَة في المعاني. يُقال: هذا الأمرُ وَخِيمُ العاقبة: أي ثَقيلٌ رَدِيء
* - ومنه حديث العُرَنِيِّين «واسْتَوخَمُوا المدينة» أي اسْتَثْقَلوها، ولم يُوَافِق هَواؤها أبْدانَهم.
(س) والحديث الآخر «فاسْتَوْخَمنا هذه الأرضَ» .


وخا

«هـ» فيه « قال لهما: اذْهَبا فَتَوخَّيا واسْتَهِما» أي اقْصِدا الحقَّ فيما تَصْنَعانِه من القسْمة، وليأخُذْ كُلُّ واحِدٍ منكُما ما تُخْرجُه القُرْعة من القِسْمَة. يقال: تَوَخَّيْتُ الشيءَ أتوَخَّاه تَوخِّياً، إذا قصَدْتَ إليه وتعَمَّدت فِعْلَه، وتَحرَّيْت فيه. وقد تكرر ذكره في الحديث.


ودج

(س) في حديث الشُّهداء «أوْدَاجُهم تَشْخَبُ دَماً» هي ما أحاط بالعُنُق من العُروق التي يقطعها الذَّابح، واحِدُها: وَدَجٌ، بالتحريك: وقيل الوَدَجان: عِرْقان غَليظان عن جانبي ثُغْرَة النَّحر.
(س) ومنه الحديث «كلّ ما أفْرَى الأوْدَاجَ»
* - والحديث الآخر «فانتَفَخَت أوْدَاجُه» .


ودد

* في أسماء اللَّه تعالى «الوَدود» هو فَعُول بمعنى مفعول، من الْوُدِّ: المحبَّة.
يقال: وَدِدْتُ الرَّجُلَ أوَدُّهُ وُدّاً، إذا أحبَبْتَه. فاللَّه تعالى مُوْدودٌ: أي مَحْبوب في قلوب أوليائه، أو هو فَعْول بمعنى فاعل: أي أنه يحبُّ عباده الصالحين، بمعنى أنه يَرْضَى عنهم.
* - وفي حديث ابن عمر «إنّ أبا هذا كان وُدّاً لعُمَر» أي صَديقا، هو على حَذْف المضاف، تقديرُه: كان ذا وُدّ لعُمَر: أي صَديقا، وإن كانت الواوُ مكْسُورة فلا يُحْتَاج إلى حَذْفٍ، فإنّ الوِدّ، بالكَسْر: الصَدِّيق.
* - وفي حديث الحسن «فإن وافَق قَولٌ عَمَلاً فآخِهِ وأوْددْه» أي أحْببْه وصَادِقْه، فأظْهَر الإدغام للأمْر، على لغة أهل الحجاز.
* - وفيه «عليكم بتَعَلُّم العربيَّة فإنها تَدُلُّ على المُروءة وتَزيد في المودّة» يُريد مَوَدَّة المُشاكَلَة.


ودس

«هـ» في حديث خزيمة، وذَكَر السَّنةَ، فقال «وأيْبَسَتِ الوَدِيسَ» هو ما أخْرَجَت الأرضُ من النَّبات. يقال: ما أَحْسَنَ وَدْسَها.
قال الجوهري: الوَدْس: أوّل نَبات الأرض.


ودع

«هـ» فيه «لَيَنْتَهِينَّ أقوامٌ عن وَدْعِهم الجمُعَاتِ، أو لَيْخْتَمَنّ على قُلوبهم» أي عن تَرْكِهم إيَّاها والتَّخَلُّف عنها. يقال: ودَعَ الشيءَ يدَعُه وَدْعاً، إذا تَركَه. والنُّحاة يقولون: إنَّ العرب أمَاتوا ماضِي يَدَعُ، ومصدَرَه، واسْتَغْنَوا عنه بَتَركَ. والنبي صلى اللَّه عليه وسلم أفصَح. وإنما يُحْمَل قولُهم على قِلة اسْتعمالِه، فهو شاذٌ في الاستعمال، صحيح في القِياس. وقد جاء في غير حديث، حتى قُرِىء به قولُه تعالى «ما وَدَعَكَ ربُّك وما قَلَى» بالتخفيف.
«س[هـ]» ومنه الحديث «إذا لم يُنْكِرِ الناسُ المُنْكَرَ فقد تُوُدِّع منهم» أي أُسْلِموا إلى ما اسْتَحقُّوه من النَّكير عليهم، وتُرِكُوا (في الهروي: «كأنهم تُرِكوا وما استحقُّوه» ) وما اسْتَحَبُّوه من المَعاصي، حتى يُكْثِروا (في الهروي: «حتى يصيروا فيها» ) منها فَيَسْتَوْجِبوا العُقوبة (بعد هذا في الهروي زيادة: «فيُعاقَبُوا» )
وهو من المَجازِ، لأنَّ المُعْتَنِيَ بإصلاح شأنِ الرجُل إذا يئِس من صَلاحِه تَركَه واسْتَرَاح من مُعاناةِ النَّصَب معه.
ويجوز أن يكون من قولِهم: تَوَدَّعْتُ الشيءَ، إذا صُنْتَه في مِيدَعٍ، يعني قد صاروا بِحَيْثُ يُتَحَفَّظُ منهم ويُتَصوَّنُ، كما يُتَوَقَّى شِرارُ الناس.
* - ومنه حديث علي «إذا مَشَتْ هذه الأمّةُ السُّمَّيْهاءَ فقد تُوُدِّع منها» .
(س) ومنه الحديث «اركَبوا هذه الدَّوابَّ سالِمةً، وايْتَدِعوها (في الأصل: » وابتدعوها « بالباء الموحدة. والتصحيح من ا، واللسان.) سالمة» أي اتركوها ورَفِّهوا عنها إذا لم تَحْتاجوا إلى رُكوبها، وهو افْتَعَل، من وَدُع بالضم ودَاعةً ودَعَةً: أي سَكَن وتَرفَّه، وايْتَدَع فهو مُتَّدِع: أي صاحِب
دَعة، أو مِن وَدَع، إذا تَرك. يقال: اتَّدَع وايْتَدعَ، على القلب والإدْغام والإظْهار.
«هـ» ومنه الحديث «صلَّى (في الهروي: » سَعَى «) معه عبدُ اللَّه بن أُنَيْس وعليه ثوبٌ مُتَمزِّق (في الهروي » فتمزَّق «) فلما انصرف دَعا له بِثَوبٍ، فقال: تَوَدَّعْه بخَلَقِك هذا» أي صُنْه به، يريد الْبَسْ هذا الذي دَفَعْتُ إليك في أوقاتِ الاحتِفال والتَّزَيُّن. والتوديعُ: أن تَجعل ثَوْبا وِقايَةَ ثوْبٍ آخَرَ، وأن تَجْعَله أيضا في صِوَانٍ، صُوَانٍ «الصوان، مثلَّث الصاد، كما في القاموس» يَصُونه.
(س) وفي حديث الخَرْص «إذا خَرَصْتُم فَخُذوا ودَعُوا الثُّلُث، فإن لم تَدعُوا الثُّلُث فَدَعُوا الرُّبُع» .
قال الخطَّابي: ذهب بعضُ أهل العلم إلى أنه يُتْرَكُ لهم من عَرَضِ المال، تُوْسِعةً عليهم؛ لأنه إن أُخِذَ الحقُّ منهم مُسْتَوْفَىً أضرَّ بهِم، فإنه يكون منه السَّاقِطةُ والهالِكةُ وما يأكُله الطَّيرُ والناس. وكان عمر يأمُر الخُرّاص «ضبط في ا بفتح الخاء المعجمة» بذلك. وقال بعضُ العُلماء: لا يُتْرك لهم شيءٌ شائِع في جُمْلةِ النَّخْل، بل يُفْرَدُ لهم نَخَلاتٌ معدُودة قد عُلِم مقدارُ ثَمَرِها بالخَرْص.
وقيل: معناه أنهم إذا لم يَرْضَوْا بِخَرْصكم فدَعُوا لهم الثُّلُث أو الرُّبُع، ليَتَصَرَّفوا فيه ويَضْمَنوا حَقَّه، ويَتْركوا الباقِيَ إلى أن يَجِفَّ ويؤخَذَ حقُّه،
لا أنه يُترك لهم بلا عِوَض ولا إخراج.
«هـ» ومنه الحديث «دَع دَاعِيَ اللَّبَن» أي اتْرك منه في الضَّرْع شيئا يَسْتَنْزِل اللَّبَنَ، ولا تَسْتَقِص حَلَبه
«هـ» وفي حديث طَهْفة «لكم يا بَني نَهْدٍ ودَائعُ الشِّرك» أي العهود والمَواثيق. يقال: تَوادَعَ الفريقان، إذا أعْطَى كلُّ واحدٍ منهما الآخَرَ عَهْداً ألا يَغْزوَه. واسم ذلك العهد: الوَديعُ (بعد ذلك في الهروي: «قال ذلك أبو محمد القتيبي» ) يقال: أعْطَيْتُه وديعا: أي عَهْدا.
وقيل: يَحْتَمِل أن يُريد بها ما كانوا اسْتُودِعُوه من أموال الكفار الذين لم يدخلوا في الإسلام: أراد إحلالَها لهم؛ لأنها مالُ كافِرٍ قُدِر عليه من غير عَهْد ولا شَرْط. ويدل عليه قوله في الحديث: «ما لم يكن عَهْدٌ ولا مَوْعِدٌ» .
(س) ومنه الحديث «أنه وَادَعَ بني فلان» أي صالَحهم وسالمَهُم على تَرْك الحَرب والأذَى. وحقيقة المُوادَعة: المُتَاركة، أي يدَعُ كلُّ واحِدٍ منهما ما هو فيه.
* - ومنه الحديث «وكان كعبٌ القُرَظِيّ مُوادِعاً لرسول اللَّه صلى اللَّه عليه وسلم»
* - وفي حديث الطعام «غير مَكْفُورٍ ولا مُوَدَّعٍ ولا مُسْتَغْنىً عَنْه رَبَّنا» أي غير مَتْروك الطَّاعة. وقيل: هو مِن الوَدَاع، وإليه يَرْجع.
«هـ» وفي شعر العباس يمدح النَّبيَّ صلى اللَّه عليه وسلم:
مِن قَبْلِها طِبْتَ في الظِّلالِ وَفِي * مُسْتَوْدَعٍ حَيْثُ يُخْصَفُ الوَرَقُ
المُسْتَوْدَع: المكان الذي تُجْعل فيه الوَدِيعة. يقال: اسْتَوْدَعْتُه وَدِيعَةً، إذا اسْتَحْفَظْتَه إيَّاها، وأراد به الموضعَ الذي كان به آدمُ وحَوَّاءُ من الجنة. وقيل: أراد به الرَّحِم.
«هـ» وفيه «من تَعَلَّق وَدَعَةً لا وَدَع اللَّهُ له» الوَدَع،الوَدْع بالفَتْح والسُّكون: جَمْع وَدَعَة، وهو شيءٌ أبيضُ يُجْلَب من البَحْر يُعَلَّق في حُلُوق الصِّبْيان وغَيْرِهم. وإنَّما نَهَى عنها لأنهم كانوا يُعَلِّقُونها مَخافَةَ العَيْن.
وقوله: «لا وَدَع اللَّه له» : أي لا جَعَله في دَعَةٍ وسُكُون.
وقيل: هو لَفْظٌ مَبْنيٌّ من الوَدَعَةَ: أي لا خَفَّفَ اللَّهُ عنه ما يَخَافُه.


ودف

(س) فيه «في الوُدَاف الغُسْلُ» الوُدَاف: الذي يَقْطُر من الذَّكَر فوقَ المَذْي، وقَد وَدَفَ الشَّحْمُ وغيرُه، إذا سَال وقَطَر.
«هـ» ومنه الحديث «في الأُدَافِ الدِّيَة» يعني الذَّكَر. سَمَّاه بما يَقْطُر منه مَجازاً، وقَلَبَ الواوَ همزةً وقد تقدّم.


ودق

«هـ» في حديث ابن عباس «فتَمثَّل له جِبريلُ على فَرسٍ وَدِيق» هي التي تَشْتَهِي الفَحْل. وقد ودَقَت وأوْدَقَت واسْتَودَقَت، فهي وَدُوق ووَدِيق.
(س) وفي حديث علي:
فإنْ هَلَكْتُ فَرَهْنٌ ذِمَّتي لَهُمُ * بِذَاتِ وَدْقَيْنِ لا يَعْفُو لها أَثَرُ
أي حَرْب شديدة. وهو مِن الوَدْق والوِدَاق: الحِرْص على طَلَب الفَحْل؛ لأنَّ الحَرْب تُوصَف باللِّقاح.
وقيل: هو من الوَدْق: المَطَر، يُقال للحرب الشَّديدة: ذاتُ وَدْقَيْن، تَشْبيها بسَحَابٍ ذَاتِ مَطْرَتَيْن شَدِيدَتَيْن.
(س) وفي حديث زِياد «في يَوْمٍ ذِي وَدِيقَة» أي حرّ شَديد، ، أشدّ ما يكون من الحَرِّ بالظَّهَائِر.


ودك

* في حديث الأضاحي «ويحملون منها الوَدَك» هُو دَسَم اللَّحْمِ ودُهْنُه الذي يُسْتَخْرَج منه. وقد تكرر في الحديث.


ودن

«هـ» في حديث مُصْعَب بن عُمَير «وعليه فِطْعَةُ نَمِرَة قَدْ وَصَلَها بإهابٍ قد وَدَنَه» أي بَلَّه بِمَاء لِيَخْضَعَ ويَلين. يقال: ودَنْتُ القِدَّ والجِلْدَ أدِنُه، إذا بَللْتَه، وَدْناً وَوِدَاناً، فهو مَوْدُون.
«هـ» ومنه حديث ظَبْيان «إنَّ وَجّاً كانت لبني إسرائيل (في الهروي: » لبني فلان «)، غَرَسُوا وِدَانَهُ» أراد بالوِدَانِ مَواضِعَ النَّدَى والْمَاء التي تَصْلح لِلْغِراس.
«هـ» وفي حديث ذي الثُّديَّة «أنه كان مَوْدُونَ اليَدِ» وفي روَاية «مُودَنَ اليَدِ» أي ناقِصَ اليَدِ صَغِيرَها. يُقال: وَدَنْتُ الشيءَ وَأوْدَنْتُه، إذا نَقَصْتَه وصَغَّرتَه.
* - وفيه ذِكر «وَدَّان» في غير موضع، وهو بفَتْح الوَاوِ وتَشْديد الدَّال: قَرْيَة جامِعَة قَريباً من الجُحْفة.


ودا

(س) في حديث القَسَامة «فَوَداه من إبِلِ الصَّدَقة» أي أعْطَى ديَتَه. يقال: وَدَيْتُ القَتِيلَ أدِيه دِيَةً، إذا أعْطَيْتَ دِيَتَه، وأتَّدَيْتُه: أي أخَذْتُ دِيَتَه، والهاء فيها عِوَض من الواوِ المحذوفة. وجَمْعُها: دِيات.
(س) ومنه الحديث «إن أحَبُّوا قَادُوا، وإنْ أَحبُّوا وَادُوا» أي إن شاءوا اقْتَصُّوا، وإن شاءوا أخَذُوا الدِّية. وهي مُفَاعَلَة من الدِّية. وقد تكرر في الحديث.
* - وفي حديث ما يَنْقُض الوضوء ذِكْر «الوَدْي» هو بسكون الدال،
وبكَسْرها وتَشْديد الياء: البَلَلُ اللَّزِج الذي يَخْرُج من الذَّكر بَعْد البَوْل. يُقال: وَدَى ولا يقال: أَوْدَى (في الأصل: «...وَدِيٌّ. ولا يقال: وَدْيٌ» والمثبت من ا، واللسان.) وقيل: التَّشْديدُ أصحُّ وأفْصَحُ من السُّكون.
(س) وفي حديث طَهْفة «مَات الوَدِيُّ» أي يَبِسَ من شِدّة الجَدْب والقَحْط. الوَديّ بتشديد الياء: صِغَارُ النَّخْل، الواحدة: وَدِيَّة.
«س هـ» ومنه حديث أبي هريرة «لم يَشْغَلْني عن النبي صلى اللَّه عليه وسلم غَرْسُ الوَدِيِّ» وقد تكرر في الحديث.
* - وفي حديث ابن عوف:
* - وأوْدَى سَمْعُه إلا نِدَايَا *
أوْدَى: أي هَلَك. ويُريدُ به صَمَمَه وذَهابَ سَمْعِه.


وذأ

«هـ» فيه «أنَّ رجلا قام فنال من عثمان فَوَذأه عبد اللَّه بنُ سلام فاتَّذَأَ» أي زَجَرَه فازْدَجَر (في الهروي، واللسان: «فانزجر» ) وهو في
الأصل: العَيْبُ والحقارة.


وذح

* في حديث علي رضي اللَّه عنه «أمَا واللَّه لَيْسَلَّطنَّ عليكم غُلامُ ثَقيف الذَّيَّالُ الميَّالُ، إيهٍ أبَا وَذَحَةَ» الوَذَحَة بالتحريك: الخُنْفَسَاء، مِن الوَذَخ: وهو ما يتَعَلَّق بِأَلْيَة الشَّاة من البَعْر فيَجِفّ، الواحدةُ: وَذَحَةٌ. يقال: وَذِحَتِ «ضبط في الأصل بفتح الذال المعجمة. والتصحيح من ا، واللسان. وهو من باب فَرِح، كما في القاموس» الشَّاة تَوْذَح وتَيْذَحُ وَذَحاً. وبعضُهم يقولُه بالخاء.
(س) ومنه حديث الحجاج «أنه رأى خُنْفَساءةً فقال: قاتَلَ اللَّهُ أقواما يَزُعمون أن هذه من خَلْقِ اللَّه تعالى، فقيل: ممَّ هي؟ قال: مِن وَذَح إبليس» .


وذر

«هـ» فيه «فأُتينَا بثَريدةٍ كثيرةِ الوَذْرِ» أي كثيرة قِطَع اللحم. والوَذْرَة بالسُّكون: القِطْعة من اللحم. والوَذْرُ بالسكون أيضا: جَمْعُها.
«هـ» ومنه حديث عثمان «رُفِع إليه رَجُل قال لأخر: يا ابنَ شامَّةِ الوَذْرِ» هذا القَولُ من سِباب العَرب وذَمِّهم. ويُريدون به يا ابن شامَّة المَذاكِير، يَعْنون الزِنا، كأنها كانت تَشَمُّ كَمَراً مُخْتَلِفة. والذَّكَر: قِطْعَة من بَدَن صاحبه.
وقيل: أراد بها القُلَفَ، جمع قَلَفَة الذَّكَر، لأنها تُقْطع.
* - وفيه «شَرُّ النساء الوَذِرَةُ الْمَذِرَةُ» هي التي لا تَسْتَحيِي عند الجماع.
* - وفي حديث أم زَرْع «إني أخافُ ألاّ أذَرَه» أي «هذا شرح ابن السِّكِّيت، كما ذكر الهروي» أخافُ ألاّ أتْرُكَ صِفَتَه، ولا أقْطَعَها من طُولها.
وقيل «القائل هو أحمد بن عبيد كما جاء في الهروي» : معناه أخاف ألاّ أقْدِرَ على تَرْكِه وفِراقِه؛ لأنَّ أولادي منه، وللأسباب التي بَيْني وبَيْنَه.
وحُكْمُ «يَذَرُ» في التَّصْريف حُكْم «يَدَعُ» وأصْله: وذِرَهُ ويَذَرُهُ، كَوَسِعَه يَسَعُه. وقد أُمِيتَ ماضِيه ومَصْدَرُه، فلا يقال: وَذِرَه، ولا وَذْراً، ولا وَاذِراً ولكنْ تَركَهُ تَرْكاً، وهو تاركٌ.


وذف

«هـ» فيه «أنه نزَل بأمّ مَعْبَد وَذْفانَ (في ا: » وذَفان « بفتح الذال المعجمة.) مَخْرَجه إلى المدينة» أي عند مخرجِه، وهو كما تقول: حِدْثانَ مَخْرَجه، وسُرْعانَه والتَّوذُّف: مُقَارَبَة الخَطْو والتَّبَخْتُر في المَشْي وقيل: الإسراع.
«هـ» ومنه حديث الحجَّاج «خرج يَتَوذَّف حتى دخل على أسماءَ» .


وذل

«هـ» في حديث عمرو «قال لمعاوية: ما زِلْت أرُمُّ أمْرَك بوَذَائِله» هي جَمْع وَذِيلَة، وهي السَّبيكة من الفِضَّة. يريد أنه زَيَّنَه وَحسَّنه.
قال الزمخشري: «أراد بالوَذائل جمع وذيلَة، وهي المرآةُ، بلُغَة هُذَيل، مَثَّل بها آرَاءه التي (في الفائق 2/159: » التي كانت لمعاوية أشباه المرائي «) كان يَراها لمعاوية، وأنها أشباه المَرايا، يَرى فيها وُجُوه صَلاح أمرِه، واستقامةِ مُلْكِه: أي ما زِلت أرُمّ أمْرَك بالآراء الصَّائبة، والتَّدابير التي يُسْتَصْلح المُلْكُ بِمثْلِها» .


وذم

«هـ» فيه « أُرِيتُ الشيطانَ، فَوَضعتُ يَدي عَلى وَذَمَتِه» الوَذَمَة بالتَّحريك: سَير يُقَدُّر طُولاً، وجَمْعُه: وِذامٌ، ويُعْمَل منه قِلادَةٌ تُوضَع في أعْناق الكِلاب لِتُرْبَط بِها، فشَبَّه الشَّيطانَ بالكَلْب، وأراد تَمَكُّنَه مِنْهُ، كما يَتَمكَّن القابضُ على قِلادَةِ الكَلْب.
«هـ» ومنه حديث أبي هريرة «وسُئِل عن كَلْب الصَّيد فقال: إذا وَذَّمْتَه وأرْسَلْتَه وذَكَرتَ اسْم اللَّه فكُلْ» أي إذا شَدَدْتَ في عُنُقِه سَيراً يُعْرَف به أنَّه مُعَلَّمٌ مُؤدَّب.
* - ومنه حديث عمر « فَرَبَط كُمَّيْة بِوَذَمَةٍ» أي سَيْر
* - وحديث عائشة، تصِف أباها «وأوْذَمَ السِّقاء» أي شَدّه بالوَذّمَة.
* - وفي روَاية أُخرى: «وَأوذَمَ العطِلَة» «ضبط في الأصل بفتح الطاء المهملة. وهو كفَرِحة، كما في القاموس. وسبق في (عطل" تريد الدَّلو التَّي كانت مُعَطَّلَة عن الإسْتِقاء، لِعَدَم عُراها وانْقِطاع سُيُورها.
(هـ» وفي حديث علي « لَئن وَليتُ بَني أميَّة لأنْفُضَنَّهم نَفْضَ القَصَّاب الوِذَامَ الترِبَة» وفي رِواية «التِّرابَ الوَذِمَة» «وهي رواية الهروي» أرَادَ بالْوِذَام الحُزَزَ مِنَ الكَرِش، أو الكَبِد السَّاقِطَة في التُّراب. فالقَصَّابُ يبالغ في نَفْضِها.وقد تقدم في حرف التاء مبسوطا.


ورب

«هـ» فيه «وإنْ بايَعْتَهم وارَبُوك» أي خادَعُوك، من الوَرَب، وهو الفَساد. وَقَدْ وَرِبَ يَوْرَب. ويَجُوز أنْ يكون من الإربْ، وهو الدَّهَاء، وقَلَبَ الهَمْزَةَ وَاواً.


ورث

* في أسماء اللَّه تعالى «الوارِث» هُو الذي يَرِث الخلائِقَ، ويَبْقَى بَعْد فَنائِهم.
«هـ س» ومنه الحديث «اللَّهُمَّ مَتِّعْني بَسَمْعي وَبَصَرِي، واجْعَلْهُما الوَارِثَ مِنّي» أي أبْقِهما صَحِيحَين سَليمَيْن إلى أنْ أمُوتَ «هذا قول ابن شُمَيل، كما في الهروي»
وقيل: أراد بَقَاءَهُما وقَوتَّهُما عند الكِبَر وانْحِلال القُوَى النَّفْسانِيَّة، فيكون السَّمْع والبَصَر وَارِثَيْ سَائِر القُوى، والبَاقِيَيْن بَعْدَها.
وقيل: أرَاد بالسَّمْع وَعْيَ ما يَسْمَع والعَمَلَ به، وبالبَصر الإعتبارَ بما يَرى.
وفي رواية «واجْعَلْه الوَارِثَ مِنِّي» فَرَدّ الْهَاء إلى الإمْتَاع، فلذلك وحَّدَه.
* - وفيه «أنه أمَر أنْ يُورَّث (في اللسان: » تُوَرَّث «) دُورَ المُهاجرين النِّساءُ» تَخْصيصُ النساء بتَوْريث الدُّور يُشْبِه أنْ يكون على مَعْنى القِسْمَة بين الوَرَثَة، وخَصَّهُنّ بِها؛ لأنَّهُنَّ بالمدينة غَرائِبُ لا عَشِيرةَ لَهُنَّ، فاخْتارَ لَهُنَّ المنازل للسُّكْنَى.
ويَجوز أن تكون الدّورُ في أيْديِهنَّ على سَبيل الرِّفْق بِهنَّ لا للتَّمليك، كما كانَت حُجَرُ النَّبي صلى اللَّه عليه وسلم في أيدي نِسائه بَعْدَه.


ورد

«هـ» فيه «اتَّقُوا البِرازَ في المَوَارِد» أي المَجاري والطُّرُق إلى الْمَاء، واحِدُها: مَوْرِدٌ وهو مَفْعِل من الوُرُودِ. يقال: وَرَدْتُ الماءَ أرِدُهُ وُرُوداً، إذا حَضَرْتَه لِتَشْرَب. والوِرْدُ: الماء الذي تَرِدُ عليه.
«هـ» ومنه حديث أبي بكر «أنه أخَذَ بِلسانه وقال: هَذا الَّذي أوْرَدَنِي المَوارِدَ» أرَادَ المَوارِدَ المُهْلِكة، واحِدَتُها: مَوْرِدَة. قاله الهروي.
* - وفيه «كان الحسن وابن سِيرين يَقْرآن القرآن من أوّله إلى آخرِه وَيَكْرَهَان الأوْرَادَ» والأوْرَادُ: جَمْعُ وِرْد، وهو بالكسر: الجُزْء. يُقال: قرأت وِرْدِي. وكانوا قد جَعَلوا القرآن أجْزاءً، كُلُّ جُزْءٍ منها فيه سُوَرٌ مُخْتَلِفة على غير التَّألِيف حَتى يُعْدِّلوا بَيْن الأجْزاء ويُسَوُّوها.
وكانوا يُسَمُّونها الأوْرَاد.
* - وفي حديث المغيرة «مُنْتَفِخَة الوَرِيد» هُو العِرْق الذي في صَفْحة العُنُق يَنْتَفِخ عند الغَضَب، وهُما وَرِيدانِ، يَصِفُها بِسُوء الخُلُق وكَثْرة الغَضَب.


ورس

(س) فيه «وَعليه مِلْحَفَةٌ وَرْسيَّة» الوَرْسُ: نَبْتٌ أصْفَرُ يُصْبَغ به. وقد أوْرَس المكانُ فهو وَارِس. والقِياس: مُورِسٌ وقد تكرر ذكره في الحديث. والوَرْسِيَّة: المَصْبُوغة به.
(س) وفي حديث الحسين «أنَّه اسْتَسْقَى فأُخْرِج إليه قَدَحٌ وَرْسِيٌ مُفَضَّض» هو المَعْمول من الخَشب النُّضَار الأصْفَر، فَشُبّه به؛ لِصُفْرته.


ورض

«هـ» فيه «لا صِيَامَ لمن لم يُوَرِّضْ من اللَّيل» أي لم يَنْوِ يُقال: وَرَّضْتُ الصَّوْمَ وأرَّضْتُهُ، إذا عَزَمْتَ عليه. والأصْل الهمْز، وَقَد تقدَّم.


ورط

«هـ» في حديث الزكاة «لا خِلاطَ ولاَ وِرَاط» الوِرَاطُ «هذا قول أبي بكر الأنباري، كما ذكر الهروي» : أنْ تُجْعَل الغَنَمُ في وَهْدَةٍ «في الهروي: "هُوَّة"» من الأرض لتَخْفَى على المُصَدِّق. مأخوذٌ من الوَرْطَةِ، وهيَ الهُوّة العَمِيقَة في الأرض، ثم اسْتُعِير للنَّاس إذا وقَعُوا في بَلِيَّةٍ يَعْسُر المَخْرَجُ منها.
وقيل: «القائل هو شَمِر، كما ذكر الهروي» الوِرَاطُ: أنْ يَغَيِّيب إبِلَهُ أو غَنَمَه في إبِل غَيره وغَنَمِه.
وقيل «القائل هو أبو سعيد الضرير، كما ذكر الهروِي أيضا» : هو أنْ يَقول أحَدُهم للمُصَدِّق: عند فَلان صَدَقَةٌ، وليسَت عِنده. فهُو الوِرَاط والإيرَاط. يقال: ورَطَ وأوْرَط.
* - وفي حديث ابن عمر «إنَّ مِن وَرَطات الأمورِ التِّي لا مَخْرجَ منها سَفْكَ الدَّم الحَرام بِغَيْر حِلّه» .


ورع

(س) فيه «مِلاَكُ الدِّين الوَرَع» الوَرَعُ في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه. يقال: وَرِع الرَّجُل يَرِعُ، بالكَسْر فيهما، وَرَعاً ورِعَةً، فهُو وَرِعٌ، وتَوَرَّع من كذا، ثم اسْتُعِير للكفّ عن المُباح والحلال وينقسم إلى... «بياض بالأصل وا. وجاء بهامش الأصل: "هكذا بياض في جميع النسخ" والحديث وإن كان في كتاب أبي موسى، كما رمز إليه المصنف، إلا أني لم أجد هذا الشرح في كتاب أبي موسى المسمى "المغيث في غريب القرآن والحديث" المحفوظ بجامعة الدول العربية برقم (500 حديث"
(هـ» ومنه حديث عمر «وَرِّع اللّصَّ ولا تُرَاعِه» أي إذا رَأيْتَه في مَنْزلك فاكْفُفْه وادْفَعْه بما اسْتَطَعْت. ولا تُرَاعِه: أي لا تَنْتَظِر فيه شيئاً ولا تَنْظُر ما يكون مِنه وكلّ شيء كفَفْتَه فقد ورَّعْتَه.
«هـ» ومنه حديثه الآخر «أنه قال للسَّائِب: وَرِّعْ عَنِّي في الدِّرْهَم والدِّرْهَمَيْن» أي كُفَّ عَنّي الخُصُومَ، بأن تَقْضِيَ بَيْنَهُم وتَنُوبَ عَنّي في ذلك.
* - وحديثه الآخر «وإذا أشْفَى وَرِعَ» أي إذا أشْرَف على مَعْصِيَةٍ كَفَّ.
(س) وفي حديث الحسن «ازدَحَمُوا عليه، فرأى منْهُم رِعَةً سَيّئة، فقال: اللَّهُمَّ إلَيْك» يُريد بالرِّعَة ها هنا الاحْتِشَامَ والكَفَّ عن سُوء الأدب، أي لم يُحْسِنوا ذلك. يُقال: وَرِع يَرِعُ رِعَةً، مِثْل وَثِقَ يَثِقُ ثِقَةً.
(س) ومنه حديث الدعاء «وأعذْني من سُوء الرِّعة» أي سُوء الكَفّ عَمَّا لا يَنْبَغَي.
(س) ومنه حديث ابن عوف «وبِنَهْيه يَرِعُون» أي يَكُفُّون.
«هـ» وحديث قيس بن عاصم «فلا يُورَّع رجُلٌ عن جَمَل يَخْتَطِمُه» أي يُكَفُّ وَيُمْنَع.
«هـ» وفيه «كان أبو بكر وعمر يُوَارِعَانِه» يَعْني عليّاً: أي يَسْتَشِيرانِه. والمُوارَعَة: المُناطَقة والمُكالَمةُ.


ورق

«هـ» في حديث الملاعنة «إن جاءت به أوْرَقَ جَعْداً» الأوْرَق: الأسْمَر. والوُرْقة: السُّمْرة. يقال: جَمَلٌ أوْرَقُ، وناقَةٌ وَرْقاءُ.
* - ومنه حديث ابن الأكوع «خَرَجْتُ أنَا وَرَجُلٌ من قَوْمي وهُو عَلَى نَاقةٍ ورْقَاء» .
* - وحديث قُسّ «على جَمَلٍ أوْرَقَ» .
«هـ» وفيه «أنه قال لِعَمَّار: أنْتَ طَيِّبُ الوَرَق» أراد بالوَرَق نَسْلَه، تَشْبِيهاً بوَرَق الشَّجَر، لخُروجها منها. وَوَرَقُ القوم: أحْدَاثُهم «هذا قول ابن السِّكِّيت، كما في الهروي» .
(س) وفي حديث عَرْفَجة «لمَّا قُطِعَ أنْفُه [يَومَ الكُلاب] (ساقط من ا، واللسان. وفي اللسان: » فأنتن عليه «.) اتَّخَذَ أنْفاً من وَرِقٍ فأنْتَن، فاتَّخَذَ أنْفاً مِنْ ذَهَب» الوَرِق بكسْر الرَّاء: الفِضَّة. وقَد تُسَكَّن. وحَكَى القُتَيْبي عن الأصمعي أنَّه إنَّما اتَّخَذَ أنْفاً مِن وَرَق، بفَتْح الرَّاء، وأرَادَ الرِّق ،الرَّق «بالفتح، ويكسر، كما في القاموس» الذي يُكْتَبُ فيه، لأنَّ الفِضَّة لا تُنْتِن.قال: وكنت أحْسَبُ أن قَول الأصْمَعي أنَّ الفِضَّة لا تُنْتِن صحيحا، حتى أخْبرني بعضُ أهل الخِبْرة أنَّ الذَّهَب لا يُبْليه الثَّرى، ولا يُصْدِئه النَّدى، ولا تَنْقُصه الأرضُ، ولا تأكُله النَّار.
فأمَّا الفِضَّة فإنَّها تَبْلَى، وتَصْدَأ، وَيَعْلُوها السَّوادُ، وَتُنْتِنُ.
«هـ» وفيه «ضِرْس (في الهروي: » سِنّ «.) الكافِر في النَّار مِثْلُ وَرِقَان» هو بوَزْن قَطِرانٍ: جَبَلٌ أسْودُ بَيْن العَرْج والرُّوَيْثَة، على يَمين المَارِّ من المدينة إلى مَكَّة.
(س) ومنه الحديث «رَجُلانِ مِن مُزَيْنَةَ ينْزِلان جَبَلاً من جِبال العَرب يقال له وَرِقَان، فَيُحْشَر النَّاسُ ولا يَعْلمَان» .


ورك

«هـ» فيه «كَرِه أن يَسْجُدَ الرجُل مُتَوَرِّكاً» هُوَ أنْ يَرْفَعَ وَرِكَيْهِ إذا سَجَد حتى يُفْحِشَ في ذلك.
وقيل: هو أن يُلْصِقَ أَلْيَتَيْه بِعَقِبَيه في السجود.
وقال الأزهري: التَّورُّك في الصَّلاة ضَرْبَان: سُنَّةٌ ومَكْروه، أمَّا السُّنَّة فأن يُنَحِّيَ رِجْلَيْه في التَّشهُّد الأخِير، ويُلْصِقَ مَقْعَده (في الهروي «ويُلْزِق مَقْعَدته» .) بالأرض، وهو من وَضْع الوَرِك عليها. والوَرِك: ما فَوق الفَخِذ، وهي مُؤَنَّثَة.
وأمَّا المَكْروه فأن يَضَعَ يَدَيْه على وَرِكَيه في الصلاة وهو قائم. وقد نُهِيَ عنه.
«هـ» ومنه حديث مجاهد «كان لا يَرى بأساً أن يَتَوَرَّكَ الرجُل على رِجْله اليُمْنَى في الأرضِ المُسْتَحيلةِ، في الصلاة» أي يَضع وَرِكَه على رِجْله. والمُسْتَحِيلة: غير المُسْتَوِية.
* - ومنه حديث النَّخَعيّ «أنه كان يَكْره التَّورُّكَ في الصلاة» .
«هـ» ومنه الحديث «لَعَلَّك من الذَّين يُصلُّون على أوْراكهم» فُسِّر بأنَّه الذي يَسْجُد ولا يَرْتَفِع عن الأرض، ويُعْلِي وَرِكَه، لَكنّهُ يُفَرّج رُكْبَتَيْه، فكأنه يَعْتَمد على وَرِكه.
(س) وفيه «جاءت فاطمةُ مُتَوَرِّكَةً الحَسن» أي حَامِلَتَهُ على وَرِكِها.
«هـ س» وفيه «أنه ذكر فِتْنَةً تكون، فقال: ثم يَصْطَلِح الناسُ على رَجُلٍ كَوَرِكٍ على ضِلَع» أي يَصْطَلحون على أمْرٍ وَاهٍ لا نِظامَ له ولا اسْتِقامَة؛ لأنَّ الوَرِك لا يَسْتَقيم على الضِّلَع ولا يَتَرَكَّب عليه؛ لاخْتلاف ما بَيْنَهما وبُعْدِه.
* - وفيه «حتى إنّ رأسَ ناقتِه ليُصيبُ مَورِكَ رَحْله» المَوْرِك والمَوْرِكة: المِرْفَقة التي تكون عند قادمِةِ الرَّحل، يَضَعُ الراكب رِجْلَه عليها ليَسْتريح من وَضْعِ رِجْلِه في الرِّكَاب.
أرادَ أنَّه كان قد بَالَغ في جَذْب رَأسِها إليه، ليكُفَّها عن السَّيْر.
«هـ» وفي حديث عمر «أنه كان يَنْهَى أن يُجْعَلَ في وِرَاكٍ صَلِيبٌ» الوِرَاكُ: ثَوْبٌ يُنْسَجُ وَحْدَه، يُزَيَّنُ به الرَّحْلُ.
وقيل: هي النُّمْرُقَة الَّتي تُلْبَسُ مُقَدَّمَ الرَّحْل، ثُمَّ تُثْنَى تَحْتَه.
«هـ» وفي حديث النَّخَعِيّ، في الرجُل يُسْتَحْلَف «إن كان مَظْلُوماً فَوَرَّك إلى شيءٍ جَزَى عنه» التَّوْريك في اليَمين: نِيَّةٌ يَنُوِيها الحالِفُ، غَيْرَ ما يَنْوِيه مُسْتَحْلِفُهُ، من وَرَّكْتُ في الْوادي، إذا عَدَلْتَ فيه وَذَهَبْتَ.


ورم

(س) فيه «أنه قام حتى وَرِمتْ قدماهُ» أي انْتَفَخَتْ من طُول قِيامِه في صَلاة الليل. يُقال: وَرِمَ يَرِمُ، والقياس: يَوْرَمُ، وهو أحدُ مَا جاءَ على هذا البِنَاء.
«هـ» ومنه حديث أبي بكر «وَلَّيْتُ أمُورََكُمْ خَيْرََكُمْ، فَكُلُّكُم وَرِمَ أنْفُهُ على أن يكُونَ له الأمْرُ من دُونِه» أي امْتَلأ وانْتَفَخَ من ذلك غَضَباً. وخَصَّ الأنْفَ بالذِّكْر لأنَّه مَوْضِعُ الأنَفَة والكِبْر، كَما يُقال: شَمَخَ بأنْفِه.
* - ومنه قول الشاعر:
* - ولا يُهَاجُ إذا مَا أنْفُه وَرِمَا *


وره

(س) في حديث الأحنف «قال لَه الحُتَات: واللَّهِ إنك لَضَئِيل، وإنّ أمَّك لَورْهَاءُ» الْوَرَه بالتَّحريك: الخَرَق في كُلّ عَمل. وقيل: الحُمقُ. ورَجُلٌ أوْرَهُ، إذا كان أحْمَقَ أهْوَجَ. وقد وَرِهَ يَوْرَهُ.
* - ومنه حديث جعفر الصادق: «قال لرجُل: نَعَمْ يا أَوْرَهُ» .


ورا

«هـ» فيه «كانَ إذا أرادَ سَفَراً وَرَّى بغيره» أي سَتَره وكَنَى عنه، وأوْهَم أنه يُريد غَيْره. وأصلُه من الوَراء: أي ألْقَى البَيَانَ وراءَ ظَهْره.
* - وفيه «ليس وَراءَ اللَّه مَرْمىً» أي ليس بَعْدَ اللَّه لِطَالبٍ مَطْلَبٌ، فإليه انتِهت العُقُول وَوَقَفَت، فَلَيس وَرَاءَ مَعْرفته والإيمان به غايةٌ تُقْصَد. والمَرْمَى: الغَرضُ الذي يَنْتَهِي إليه سَهْم الرَّامي. قال النابغة «الذَّبْياني. وصدر البيت:
* - حَلَفْتُ فلم أتركْ لنفسِك رِيبَةً *
مجموعة خمسة دواوين ص 12:»
* - وَلَيْسَ وَرَاءَ اللَّهِ لِلمَرْءِ مَذْهَبُ *
* - ومنه حديث الشفاعة «يَقُول إبراهيم: إنِّي كُنْتُ خليلاً مِن وَرَاءَ وَرَاءَ» هكذا يُرْوَى مَبْنِيّاً على الفتح: أي من خَلْفِ حِجاب.
* - ومنه حديث مَعْقِل «أنه حَدَّث ابن زِياد بحديث، فقال: أشَيْءٌ سَمِعْتَه من رسول اللَّه صلى اللَّه عليه وسلم أو من وَرَاءَ وَرَاءَ؟» أي مِمَّن جاء خَلْفَه وبَعْدَه.
* - وفي حديث الشَّعْبِيّ «أنه قال لرجل رأى معه صَبِيَّاً: هذا ابْنُك؟ قال: ابنُ ابْنِي. قال: هو ابْنُكَ من الوَراء» يقال لِوَلَدِ الوَلَد: الوَرَاء.
«هـ» وفيه «لأنْ يَمْتَلِىءَ جَوْفُ أحَدِكم قَيحاً حتى يَرِيَه خَيْرٌ لَه من أن يَمْتَلِيءَ شِعْرا» هُو «هذا قول أبي عبيد، كما ذكر الهروي» من الوَرْى: الدَّاءِ؛ يقال: وُرِيَ يُورَى «في الأصل: "وَرَى يَوْرِي" وأثبتُّ ضبط ا، واللسان، والهروي» فهُو مَوْرِيٌّ، إذا أصاب جَوْفَه الدَّاءُ.
قال الأزهري: الوَرْيُ، مثَال الرَّمْي: دَاء يُداخل الجَوف. يقال: رَجُلٌ مَوْرِيٌّ، غَير مهموز.
وقال الفرّاء: هُو الوَرَى، بفتح الراء.
وقال ثَعْلب: هو بالسُّكون: المَصْدَرُ، وبالفَتْح: الاسم.
وقال الجوهري: «وَرَى القَيْحُ جَوْفَهُ يَرِيه وَرْياً: أكَلَه» .
وقال قوم: معناه: حتى يُصيبَ رِئتَه. وأنْكَره غَيْرُهُم؛ لأنّ الرِّئةَ مهموزة، وإذا بَنَيْتَ منه فِعْلا قُلتَ: رَآه يَرْآه فهو مَرْئيٌّ.
وقال الأزهري: إنّ الرئةَ أصْلُها من وَرَى، وهي محذوفة منه. يقال: وَرَيْتُ الرجُلَ فهو مَوْرِيٌّ، إذا أصَبْتَ رئتَه. والمشهور في الرئة الهَمْزُ.
(س) وفي حديث تزويج خديجة «نَفَخْتَ فأوْرَيْتَ» يقال: وَرَى «ضبط في الأصل: "وَرِيَ" وأثبته بالفتح من ا. وهو من باب وعد. وفي لغة: وَرِيَ يَرِي بكسرهما قاله في المصباح.» الزَّنْدُ يَرِي، إذا خَرَجَتْ نارُه، وأوْراهُ غيره، إذا اسْتَخْرج نارَه. والزَّنْد: الوَارِي الذي تَظْهر نارُه سريعة.
قال الحربي: كان ينبغي أن يقولَ: قدَحْتَ فأوْرَيْتَ.
«هـ» ومنه حديث علي «حتى أورَى قَبَساً لِقابِس» أي أظْهَر نُوراً من الحق لِطَالِبِ الهُدَى.
(س) وفي حديث فتح أصْبَهان «تَبْعَث إلى أهل البَصْرة فَيُوَرُّوا» هُو مِن وَرّيْتُ النارَ تَوْريةً، إذا اسْتَخْرَجْتَها. واسْتَوْرَيْتُ فُلانا رَأياً: سَألتُه أن يَسْتَخْرِجَ لِي رأياً.
ويَحتَمل أن يكون من التَّوْرِية عن الشَّي، وهو الكناية عنه.
«هـ» وفي حديث عمر «أنَّ امْرَاةً شَكَت إليه كُدُوحاً في ذِراعَيْها من احْتِرَاش الضِّبَاب، فقال: لو أخَذْتِ الضَّبَّ فَورَّيْتِه، ثم دَعَوْتِ بِمِكْتَفَةٍ (في الأصل، وا: » بمكنفة « بالنون. وأثبتُّه بالتاء من الهروي، واللسان، ومما سبق في مادة (ثمل).) فَأَمَلْتِهِ كان أشْبَعَ » وَرَّيْتِه: أي «هذا شرح شَمِر، كما ذكر الهروي» رَوَّغْتِه في الدُّهْن والدَّسَم، من قولك: لَحْمٌ وَرارٍ: أيْ سَمين.
«هـ» ومنه حديث الصَّدقَة «وفي الشَّوِيِّ الورِيّ مُسِنَّة» فَعِيل بمعنى فاعل.


وزر

* فيه «لا تَزِرُ وَازِرَةٌ وِزْرَ أخْرَى» الوِزْرُ: الحِمْل والثِّقْل، وأكثر ما يُطْلَق في الحديث على الذَّنْب والإثم. يقال: وَزَرَ يَزِرُ فهو وَازِرٌ، إذا حَمل ما يُثْقِل ظَهْرَه من الأشياء المُثْقَلة ومن الذنوب. وجَمْعُه: أوْزَار.
* - ومنه الحديث «قد وَضَعَتِ الحَرْبُ أوْزارَها» أي انْقَضَى أمْرُها وخَفَّت أثْقالُها فلم يَبْقَ قِتَال.
* - ومنه الحديث «ارْجِعْنَ مَأْزوراتٍ غَيْرَ مأْجورات (في الأصل، وا:» مأجوراتٍ غير مأزورات « والتصحيح من المصباح، واللسان، والقاموس والحديث أخرجه ابن ماجه في (باب ما جاء في اتباع النساء الجنائز من كتاب الجنائز) 1/503 وجاء في الأصل وا: » أي غير آثمات « وأسقطت » غير « ليوافق الشرحُ المتنَ.) أي آثِماتٍ وقياسُه: مُوْزُوراتٍ يقال: وُزِرَ فهو مُوْزُورٌ. وإنما قال: مَأزُورات للأزْدِوَاج بِمأجورات. وقد تكرر في الحديث مفْردا ومجموعا.
(هـ) وفي حديث السَّقيفة » نَحنُ الأُمَرَاء وأنْتُم الْوُزَراء" جَمْع وَزِير، وَهو الذي يُوازِرُه، فيَحْمِل عنه ما حُمِّلَه من الأثْقال. والذي يَلْتَجيءُ الأمِير إلى رَأيه وتَدبِيره فهو مَلْجَاٌ له ومَفَزَع.


وزع

«هـ» فيه «من يَزَعُ السُّلْطانُ أكْثَر مِمَّن يَزَعُ القُرآنُ» أي مَن يَكُفُّ عن ارتكاب العَظائِم مَخَافَةَ السُّلطان أكْثرُ مِمَّن يَكُفُّه مَخافَةَ القرآنِ واللَّهِ تعالى. يُقال: وَزَعَه يَزَعُه وَزْعاً فهو وازِعٌ، إذا كَفَّه ومَنَعَه.
(س) ومنه الحديث «إنَّ إبليسَ رأى جبريلَ عليه السلام يوم بَدْر يَزَعُ الملائكة» أي يُرَتِّبَهم ويُسَوِّيِهم ويَصُفُّهم للحرْب، فكأنه يَكُفُّهُم عن التَّفَرّق والانتشار.
(س) ومنه حديث أبي بكر «إنَّ المُغيرةَ رجُلٌ وازِعٌ» يريد أنَّه صالِح للتَّقدُّم على الجَيْش، وتَدْبيرِ أمرِهِم، وتَرْتِيبِهم في قِتالهم.
«هـ» ومنه حديث أبي بكر «أنه شُكِيَ إليه بَعْض عُمَّالهِ ليَقْتَصَّ منه، فقال: أُقِيدُ مِن وَزَعةِ اللَّه؟» الوَزَعَة: جمع وَازِع، وهو الذي يكُفُّ الناسَ ويَحْبِسُ أوَّلهم على آخرِهِم. أراد: أُقيِدُ من الذَين يَكُفُّون الناسَ عن الإقْدام على الشَّرّ؟.
وفي رواية «أنَّ عمر قال لأبي بكر: أقِصَّ هَذا مِن هذا بأنْفِه، فقال: أنا لا أُقِصُّ من وَزَعَةِ اللَّه فأَمْسَكَ» .
«هـ» ومنه حديث الحسن لَمَّا وَلِيَ القَضَاءَ قال: لا بُدَّ للنَّاس من وَزَعَةٍ « أي مَن يَكُفُّ بَعْضَهم عن بَعْض. يَعْني السُّلطانَ وأصْحابَه.
(س) وفي حديث قيس بن عاصم » لا يُوزَعُ رجُلٌ عن جَمَلٍ يَخْطِمهُ" أي لا يُكَفُّ ولا يُمْنع.
هكذا ذكره أبو موسى في الواوِ مَع الزَّاي. وذكره الهروي في الواوِ مَع الراء. وقد تقدم.
«هـ» وفي حديث جابر «أرَدْتُ أن أكْشِفَ عن وجْه أبِي لَمَّا قَتِل، والنبيّ صلى اللَّه عليه وسلم ينظُر إليَّ فلا يَزَعُني» أي لا يَزْجُرني ولا يَنْهاني.
* - وفيه «أنه حَلَقَ شَعْرَه في الحجّ وَوَزَّعَه بيْن الناس» أي فَرَّقَه وقَسَّمَه بَيْنَهُم وقد وَزَّعْتُه أُوَزّعُه تَوْزِيعاً.
* - وفي حديث الضَّحايا «إلى غُنَيْمةٍ فَتَوَزَّعُوها» أي اقْتَسَمُوها بَيْنَهُم.
«هـ» ومنه حديث عمر «أنه خرج لَيْلةً في شهْر رَمضان والنَّاسُ أوْزَاعٌ» أي مُتَفَرّقون أراد أنَّهم كانوا يَتَنَفَّلون فيه بعد صَلاة العِشاء مُتَفَرّقين.
ومنه شِعر حسَّان «انظر الحاشية (3» في صفحة 333 من الجزء الرابع. وقد ضُبِط في الأصل: «مُشاشَه» بالفتح.):
* - بِضَرْبٍ كإِيزَاعِ المَخاضِ مُشَاشُهُ *
جَعل الإيزاعَ مَوضعَ التَّوْزيع، وهو التَّفريق. وأراد بالمُشَاش هَا هُنا البَول.
وقيل: هو بالغَيْن المُعْجمة، وهو بمعناه.
«هـ» وفيه «أنه كان مُوزَعاً بالسِّواك» أي مُولَعاً به. وقد أُوزِع بالشيء يُوزَع، إذا اعْتَادَهُ، وأكْثَرَ منه، وأُلْهِم.
* - ومنه قولهم في الدعاء «اللَّهُمّ أوْزِعْني شُكْرَ نِعْمَتك» أي ألْهِمني وَأوْلِعْني به.


وزغ

(س) فيه «أنَّهُ أمَرَ بِقَتْلِ الوَزَغ» جَمْع وَزَغَة، بالتَّحْريك، وهي التي يُقال لها: سَامُّ أبْرَصَ «ضبط في الأصل: "أبرصُ" بالضم. وصححته بالفتح من ا، واللسان، والقاموس» وجَمْعُها: أوْزَاغٌ وَوُزْغَان.
* - ومنه حديث عائشة «لَمَّا أُحْرِقَ بَيْتُ المَقْدِس كانت الأوْزاغُ تَنْفُخه» .
* - وحديث أمّ شَرِيك «أنَّها اسْتَأمَرَت النبيَّ صلى اللَّه عليه وسلم في قَتْل الوُزْغَانِ، فأمَرها بذلك» .
«هـ» وفيه «أنَّ الحَكَم بن أبي العاصِ أبا مَرْوانَ حاكَى رسولَ اللَّه صلى اللَّه عليه وسلم من خَلْفِه، فعلم بذلك فقال: كَذَا فَلْتَكُنْ، فأصَابه مكانَه وَزْعٌ لم يُفارِقْه» أيْ رِعْشَة، وهي سَاكِنَة الزَّاي.
وفي رِواية «أنَّه قال لمَّا رآه: اللَّهُمَّ اجْعَلْ به وَزْغاً» فَرَجَفَ مكانَه وارْتَعَش.


وزن

«هـ» فيه «نَهَى عن بَيْع الثِّمار قَبْل أن تُوزَن» وفي رواية «حتى تُوزَن» أي تُحْزَرَ (في الأصل: «تحرز» بتقديم الراء. وصححته من ا) وتُخْرَص. سماه وَزْناً؛ لأن الخارِصَ يَحْزِرُها ، يَحْزُرُها ويُقدِّرُها فيكون كالوَزْن لها.
ووجْه النَّهْي أمران: أحدُهما: تَحْصين الأموال وذلك أنها في الغالِب لا تأمَنُ العاهَةَ إلا بَعْدَ الإدراك، وذلك أوانُ الخَرْص.
والثاني: أنه إذا باعَها قبل ظُهُور الصَّلاح بشَرْط القَطع، وقَبْل الخَرْص سَقْط حقوقُ الفُقَراء منها، لأن اللَّهَ أوجبَ إخراجَها وقْتَ الحَصَاد.
* - ومنه حديث ابن عباس «نهى رسول اللَّه صلى اللَّه عليه وسلم عن بيع النَّخْل حتى يؤكَلَ منه، وحتى يُوزَن» قال أبو البَخْتَرِيّ: «قلتُ ما يُوزَنُ؟ فقال رجل عنده: حتى يُخْرَص» .


وزا

* في حديث صلاة الخوف «فَوازَيْنا العَدُوَّ وصافَفْناهم» المُوازاة: المُقابَلة والمُواجَهة. والأصل فيه الهمزة. يقال: آزَيْتُه، إذا حاذَيْتَه.
قال الجوهري: «ولا تَقُل: وازَيْتُه» وغيرُه أجازه على تخفيف الهمزة وقلْبِها وهذا إنما يصحُّ إذا انفَتَحت وانضم ما قَبْلَها نحو: جُؤَن وسُؤال، فيصِح في المُوازاةِ، ولا يصح في وازَيْنا، إلا أن يكون قَبْلَها ضَمَّة من كَلِمة أخرى، كقِراءة أبي عَمْرو «السُّفَهاءُ وَلا إنهم» .


وسد

(س) فيه «قال لِعَديّ بن حاتم: إن وِسَادَكَ إذَنْ (في ا: » إذاً «) لَعَريضٌ» الوِسادُ والوِسادة: المِخَدَّة. والجمع: وَسائِدُ، وقد وَسَّدْتُه الشيءَ فَتَوَسَّده، إذا جَعَلْتَه تحتَ رأسِه، فكَنَى بالوِسادِ عن النَّوم، لأنه مَظِنَّتُه.
أراد إنّ نَوْمَك إذَنْ (في ا: «إذاً» ) كَثيرٌ. وكَنَى بذلك عن عِرَض قَفاه وعِظَمِ رأسِه. وذلك دليل الغَبَاوة. وتَشْهَدُ له الرواية الأخرى «إنك لَعَريضُ القَفا» .
وقيل: أراد أنَّ مَن تَوسَّد الخَيْطَين المَكْنيَّ بهما عن الليل والنهار لَعَرِيضُ الوِساد (في ا: «الوسادة» ) .
«هـ» ومنه الحديث «أنه ذُكِر عندَه شُرَيْحٌ الحَضْرَميُّ، فقال: ذلك رجل لا يَتَوسَّد القرآن» «هذا قول ابن الأعرابي، كما في الهروي» يَحْتَمِل أن يكون مَدْحاً وذَمَّاً، فالمَدْح معناه أنه لا يَنام اللَّيلَ عن القُرآن ولم يَتَهَجَّد به، فيكون القرآن مُتَوَسَّدا معه، بل هو يُداوِم قِراءتَه ويُحافِظُ عليها. والذَّمُّ معناه: لا يَحْفَظ من القرآن شيئاً ولا يُديمُ قراءتَه، فإذا نامَ لم يَتَوسَّدْ معه القرآن. وأرادَ بالتَّوسُّد النَّوْمَ.
* - ومن الأول الحديث «لا تَوسَّدُوا القرآنَ واتْلوه حَقَّ تِلاوتِه» .
«هـ» والحديث الآخر «مَن قَرأ ثلاثَ آياتٍ في لَيْلة لم يكن مَتَوَسِّداً للقُرآن» .
* - ومن الثاني حديث أبي الدَّرْداء «قال له رجل: إنّي أُريد أن أطلُبَ العِلم وأخْشَى أن أُضَيِّعَه، فقال: لأَنْ تَتَوَسَّدَ العِلمَ خَيْرٌ لك من أن َتَوَسَّدَ الجَهْل» .
(س) وفيه «إذا وُسِّد الأمرُ إلى غير أهلِه فانْتَظرِ الساعة» أي أُسْند وجُعِل في غَيْر أهلِه. يعني إذا سُوِّدَ وشُرِّف غيرُ المُسْتَحِقّ للسِّيادة والشَّرف.
وقيل: هو مِن الوِسادة «في اللسان: "السيادة"» : أي إذا وُضِعَتْ وِسادةُ المُلْك والأمر والنَّهْي لغيرِ مُسْتَحِقّها، وتكون إلى بمعنى اللام.


وسط

(س) فيه «الجالِسُ وَسْطَ (في ا: » في وسط «) الحَلْقة مَلْعُون» الوَسْط بالسكون. يقال فيما كان مُتَفَرِّقَ الأجزاء غيرَ مُتَّصِل، كالناس والدوابِّ وغير ذلك، فإذا مُتَّصِلَ الأجْزاء كالدَّارِ والرَّأس فهو بالفتح.
وقيل: كلُّ ما يَصْلُح فيه بيْنَ فهو بالسكون، وما لا يَصْلُح فيه بَيْن فهو بالفتح.
وقيل: كُلٌّ منهما يَقَع مَوْقِعَ الآخَر، وكأنَّه الأشبَه.
وإنما لَعَن الجالسَ وَسْط الحَلقة؛ لأنه لا بُدَّ وأن يَسْتَدْبرَ بَعْضَ المُحِيطِين به، فَيُؤذِيَهم فَيَلْعَنُونه ويَذُمُّونه.
* - وفيه «خَيْر الأمور أوْسَاطُها» كُلُّ خَصْلَة مَحْمُودَة فَلَها طَرَفَان مَذْمُومان، فإنَّ السَّخاءَ وَسَطٌ بَيْن البُخْل والتَّبْذير، والشَّجاعَة وَسَطٌ بَيْن الجُبن والتَّهَوُّر، والإنسانُ مأمورٌ أنْ يَتَجَنَّبَ كُلَّ وَصْفٍ مَذْموم، وَتَجَنُّبُه بالتَّعَرِّي منه والبُعدِ عَنْه، فكُلَّما ازْدَادَ مِنه بُعْداً ازْدادَ مِنْهُ تَعَرِّياً. وأبْعَدُ الجِهات والمَقادِير والمَعانِي من كُلّ طَرَفَيْن وَسَطُهُما، وهُو غاية البُعْد عنهما، فإذا كان في الوَسطَ فَقَد بَعُد عَن الأطْراف المَذْمومةِ بَقَدْر الإمْكان.
(س) وفيه «الوَلَد أوْسطُ أبواب الجَنَّة» أي خَيْرُها. يقال: هو من أوْسَط قَومه: أي خِيارِهِم.
* - ومنه الحديث «أنه كان من أوْسَطِ قومه» أي من أشْرَفِهِم وأحْسَبِهم. وَقد وَسُطَ وَسَاطَةً فهو وَسِيط.
(س) ومنه حديث رُقَيقة «انْظُروا رَجلاً وَسِيطاً» أي حَسِيبا في قَوْمه. ومنه سَمِّيَت الصلاةُ الوُسْطَى؛ لأنها أفْضَلُ الصَّلاة وأعْظَمُها أجْراً، ولذلك خُصَّتْ بالمُحافَظَة عَليها.
وقيل: لأنَّها وَسَطٌ بَيْنَ صَلاتَيِ اللَّيْل وصَلاتَيِ النَّهار، ولذلك وَقَع الخِلاف فيها، فَقيل: العَصْرُ، وقيل: الصُّبْح، وقيل غيرُ ذلك.


وسع

* في أسماء اللَّه تعالى «الواسِعُ» هُو الذِي وَسِعَ غِنَاه كُلَّ فَقيرٍ، ورَحْمَتُه كُلَّ شيء. يُقال: وَسِعَه الشَّيءُ يَسَعُه سَعَةً، سِعَةً «كَدَعَةٍ، وَزِنَة قاله في القاموس» فهو وَاسِعٌ. وَوَسُع بالضَّم وَسَاعَةً فهو وَسيع. والوِسْعُ، الوُسْعُ «مثلثة الواو، كما في القاموس» والسَّعَة: الجِدَةُ والطَّاقَة.
(س) ومنه الحديث «إنَّكم لَن تَسَعُوا النَّاسَ بأمْوَالِكُم فَسَعُوهُم بأخْلاقِكم» أي لا تَتَّسِع أمْوَالُكُم لعَطائِهم فَوَسِّعوا أخلاقَكم لِصُحْبَتهم.
«هـ» ومنه حديث جابر «فَضَرب رسولُ اللَّه صلى اللَّه عليه وسلم عَجُزَ جَمَلي وكان فيه قِطَافٌ، فانْطَلَق أوْسَعَ جَمَلٍ رَكِبْتُه قَطُّ» أي أعْجَل جَمَلٍ سَيْراً. يقال: جَمَلٌ وَسَاعٌ، بالفتح: أي وَاسعُ الخَطْو، سريع السَّيْر.
(س) ومنه حديث هشَام يَصف ناقَةً «إنها لَمِيساعٌ» أي واسِعَة الخَطْو، وهو مِفعَال، بالكَسْر منه.


وسق

«هـ» فيه «ليْس فيما دُون خَمْسَةِ أوْسُقٍ صَدَقَةٌ» الوَسْق، بالفِتْح: سِتُّون صاعاً وهو ثلاثُمائة وعِشْرون رِطْلا عند أهْل الحِجاز، وأربَعمائة وثمانون رِطْلا عنْد أهْل العِراق، على اخْتِلافِهِم في مِقْدار الصَّاع والمُدِّ.
والأصْل في الْوَسْق: الحِمْل. وكُلُّ شيءٍ وَسَقْتَه فقد حَمَلْتَه. والوَسْق أيضا: ضَمُّ الشَّيء إلى الشَّيء.
«هـ» ومنه حديث أُحُدٍ «اسْتَوْسِقوا كما يَسْتَوْسِقُ جُرْبُ الغَنَم» أي اسْتَجْمِعوا وانْضَمُّوا.
«هـ» والحديث الآخر «أنّ رَجُلاً كان يَجُوزُ المسْلمين ويقول: اسْتَوْسِقوا» .
* - وحديث النَّجاشيّ «واسْتَوْسَقَ عليه أمْرُ الحَبَشة» أي اجْتَمَعُوا على طاعَتِه، واسْتَقَرّ المُلْكُ فيه.


وسل

* في حديث الأذان «الَّلهُمَّ آتِ محمداً الوَسِيلَة» هي في الأصْل: ما يُتَوَصَّلُ به إلى الشَّيْء ويُتَقَرَّبُ به، وجَمْعُها: وَسائِلُ. يُقال: وَسَلَ إليه وَسيلَة، وتَوَسَّل. والمُراد به في الحديث القُرْبُ من اللَّه تعالى.
وقِيل هي الشَّفاعة يومَ القِيامة.
وقِيل: هي مَنْزِلة من مَنازِل الجنَّة كما (في الأصل: «كذا» وأثبتُّ ما في ا، واللسان) جاء في الحديث.


وسم

(س) في صِفَته صلى اللَّه عليه وسلم «وَسِيمٌ قَسِيمٌ» الوَسَامَة: الحُسْنُ الوَضِيءُ الثَّابِت. وقد وَسُمَ يَوْسُمُ وَسامةً فهو وَسِيم.
(س) ومنه حديث عمر «قال لِحَفْصَة: لا يَغُرُّك أنْ كانَت جارَتُك أوْسَمَ مِنْك» أي أحْسَن، يعني عائشة. والضَّرّة تُسَمَّى جارَةً.
(س) وفي حديث الحَسن والحسين «أنَّهُما كان يَخْضِبان بالوَسِمة، بالوَسْمة» هي بكسر السين، وقد تُسَكَّن: نَبْتٌ. وقيل: شَجَرٌ باليمَن يُخْضَب بوَرَقِه الشَّعر، أسْوَدُ.
(س) وفيه «أنه لَبِثَ عَشْرَ سِنين يَتْبَعُ الحاجَّ بالْمَواسِم» هي جَمْعُ مَوْسِم، وهو الوَقْت الذي يَجْتَمِع فيه الحاجُّ كلَّ سَنَة، كأنه وُسِمَ بذلك الْوَسْم، وهو مَفْعِل منه، اسْمٌ للزمان، لأنه مَعْلَمٌ لهم. يقال: وَسَمَه يَسِمُه سِمَةً وَوَسْما، إذا أثَّر فيه بكَيّ.
* - ومنه الحديث « أنه كان يَسِمُ إبِلَ الصَّدقة» أي يُعَلّمُ عليها بالكَيّ.
* - ومنه الحديث «وفي يَدِهِ الْمِيسَمُ» ، هي الحديدة التي يُكْوَى بها. وأصْلُه: مِوْسَم، فقلبت الواو ياءً لكَسْرة الميم.
(س) وفيه «على كل مِيسَمٍ من الإنسان صَدَقة» هكذا جاء في رواية، فإن كان محفوظا فالمراد به أنَّ على كلّ عُضوٍ مَوْسُومٍ بصُنْع اللَّه صَدَقة. هكذا فُسِّر.
«هـ» وفيه «بئس لَعَمْرُ اللَّهِ عَملُ الشَّيْخ المُتَوسِّم، والشَّابِّ المُتَلَوِّم» المُتَوسِّم: المُتَحلِّي بِسمَة الشَّباب (في الأصل، وا، واللسان، والفائق 3/161: «الشيوخ» وما أثبتُّ من الهروي. وفيه: «بئس لَعَمْرُ اللَّه الشيخُ
المتوسِّمُ» وزاد الزمخشري في الفائق قال: «ويجوز أن يكون المتوسم: المتفرِّس. يقال توسْمتُ فيه الخيرَ، إذا تَفرَّستَه فيه، ورأيت فيه وَسْمَه، أي أثرَه وعلامَته» ) .


وسن

* فيه «وتُوقِظُ الوَسْنانَ» أي النائم الذي ليس بمُسْتَغْرِقٍ في نَوْمِه. والوَسَن: أوّلُ النَّوْم. وقد وَسِنَ يَوسَنُ سِنَةً، فهُو وَسِنٌ، وَوَسْنانُ. والهاء في السِّنة عِوَضٌ من الواوِ المحذوفة.
(س) ومنه حديث أبي هريرة «لا يأتي عليكم قليلٌ حتى يَقْضِيَ الثَّعْلَبُ وَسْنَتَه بين سارِيَتَيْن من سَوَارِي المَسْجِد» أي يَقْضِيَ نَوْمَتَه. يريد خُلُوَّ المسجد من الناس بحيثُ يَنام في الوَحْش.
(س) ومنه حديث عمر «أنَّ رجلا تَوَسَّن جاريةً فَجَلَدَه وَهَمَّ بِجَلْدها، فَشَهِدُوا أنها مُكْرَهَة» أي تَغَشَّاها وهي وَسْنَى قَهْراً: أي نائمة.


وسوس

* فيه «الحمد للَّه الذي رَدّ كَيْدَه إلى الوَسْوَسَة» هي حديثُ النَّفْس والأفكارُ. وَرَجُلٌ مُوَسْوِسٌ، إذا غَلَبَتْ عليه الوَسْوَسَة. وقد وَسْوَسَت إليه نَفْسُه وَسْوَسَةً وَوسْوَاساً، بالكسر، وهو بالفتح: الاسم، والوَسْواس أيضا : اسْمٌ للشيطان، وَوَسْوَس، إذا تَكَلّم بكلامٍ لم يُبَيِّنْه.
* - ومنه حديث عثمان «لما قُبض رسولُ اللَّه صلى اللَّه عليه وسلم وُسْوِسَ ناسٌ، وكُنْت فيمن وُسْوِس» يُريد أنه اخْتَلَط كلامُه ودُهِشَ بِمَوْتِه.


وشب

«هـ» في حديث الحُدَيْبِيَة «قال له عُرْوة بنُ مسعود الثَّقَفي: وإنِّي لأَرَى أوْشَاباً من الناس لَخَلِيقٌ أن يَفِرُّوا ويَدَعُوك» الأشْوَاب، والأوْبَاش، والأوْشَاب: الأخلاط من الناس والرَّعاع (في الأصل: «الرِّعاع» بالكسر. وهو خطأ شائع) .


وشج

«هـ» في حديث خُزَيمة «وأفْنَتْ أصُولَ الوَشِيج» هُوَ ما الْتَفَّ من الشَّجَر. أراد أنَّ السَّنَةَ أفْنَتْ أصولها إذ لم يَبْقَ في الأرض ثَرىً.
* - ومنه حديث عليّ «وتَمَكَّنت من سُوَيْداءِ قُلُوبهم وَشيجَةُ خِيفَتِه (في الأصل، واللسان: » خَيْفِيَّة « وأثبتُّ ما في ا، والنسخة 517. وشرح نهج البلاغة 6/424» ) الوَشِيجَة: عِرْق الشجَرة، ولِيفٌ يُفْتَل ثم يُشَدّ به ما يُحْمَل. والْوَشيج: جَمْع وَشيجَة. وَوَشَجَتِ العُرُوق والأغْصان، إذا اشْتَبَكَتْ.
* - ومنه حديث علي «وَوَشَّجَ بينَها وبين أزْواجِها» أي خَلَط وألفَ. يُقال: وَشَّجَ اللَّهُ بينهم تَوْشيجا.


وشح

(س) فيه «أنه كان يَتَوَشَّحُ بثَوْبه» أي يَتَغَشَّى به. والأصْلُ فيه من الوِشاح وهو شَيءٌ يُنْسَجُ عَريضا من أديم، ورُبَّما رُصِّع بالجَوْهَر والخَرَزِ، وَتَشُدُّه المرأة بين عاتِقَيْها وكَشْحَيْها. ويقال فيه: وِشاح وإشاح.
«هـ» ومنه حديث عائشة «كان رسول اللَّه صلى اللَّه عليه وسلم يَتَوَشَّحُني ويَنَالُ من رأسِي» أي يُعانِقُني ويُقَبِّلُني
(س) وفي حديث آخر «لا عَدِمْتَ (ضبط في الأصل: » عدمتُ « بالضم وضبطتَه بالفتح من اللسان) رَجُلاً وشَّحَك هذا الوِشاح» أي ضَرَبَك هذه الضَّرْبة في مَوضِع الوشَاح.
(س) ومنه حديث المرأة السَّوْداء:
ويَوْمُ الوِشَاحِ مِن تَعاجيب رَبِّنا * على أنه مِنْ دَارَةِ الكُفْرِ نَجَّاني (في الأصل: «ويومَ» بالفتح. وضبطته بالضم من اللسان. وفيه ألا انه من بلدة)
كان لِقَوْمٍ وِشَاحٌ فقدُّوه فاتَّهَموها به، وكانت الحِدَأةُ أخذَتْه فألْقَتْه إليهم.
* - وفيه «كانت للنبي صلى اللَّه عليه وسلم دِرْعٌ تُسَمَّى ذاتَ الوِشاح» .


وشر

«هـ» فيه «أنه لَعَنَ الواشِرة المُوتَشِرة» الواشرة: المرأة «هذا شرح أبي عبيد، كما في الهروي» التي تُحَدِّدُ أسنانَها وتُرَقِّق أطرافَها، تَفْعَلُه المرأة الكبيرة تَتَشَبَّه بالشَّوابّ والمُوتَشِرة: التي تأمُر مَن يَفْعَل بها ذلك، وكأنه مِن وشَرْتُ الخَشَبَةَ بالمِيشار، غير مَهْموز، لغة في أشَرْت.


وشظ

«هـ» في حديث الشَّعْبيّ «كانت الأوائلُ تقول: إيَّاكم والوَشائِظَ» هُم السَّفِلة، واحدهم: وَشِيظ.
قال الجوهري: «الوَشيظُ: لَفيفٌ من الناس، ليس أصلُهم واحدا» وبَنُو «هذا قال الكسائي، كما في الصحاح» فلان وَشِيظةٌ في قَوْمِهم: أي حَشْوٌ فيهم.


وشع

«هـ» فيه «والمسجدُ يومئذ وَشيعٌ بسَعَفٍ وخَشَب» الوشِيع: شَرِيحة
من السَّعَف تُلْقَى على خَشَب السَّقْف. والجمعُ وَشائع.
وقيل: هو عَريشٌ يُبْنى لرئيس العسكر يُشْرِف منه على عسكره.
«هـ» ومنه الحديث « كان أبو بكر مع رَسول اللَّه صلى اللَّه عليه وسلم في الوَشيع يومَ بَدْر» أي في العريش.


وشق

«هـ» فيه «أُتِيَ بوَشيقةٍ يابسة من لَحْم صَيْد، فقال: إني حَرامٌ» الوشيقةُ: أن يؤخَذ اللحم فيُغْلَى قليلاً ولا يُنْضَج، ويُحْمل في الأسفار.
وقيل: هي القَديدُ. وقد وَشَقْتُ اللحمَ واتَّشَقْتُه.
* - ومنه حديث عائشة «أُهْدَيتْ لي وَشِيقةُ قديدِ ظَبيٍ فردَّها» وتُجْمَع على وَشِيق، وَوَشائِق.
* - ومنه حديث أبي سعيد «كنا نَتَزَوّدُ من وَشيق الحج» .*وحديث جَيْش الخَبْط «وتَزَوَّدْنا من لحمه وَشائِقَ» .
«هـ» وفي حديث حذيفة «أن المسلمين أخْطَأوا بأبيه، فجَعَلوا يَضْرِبونه بسيوفِهم وهو يقول: أبي أبي، فلم يَفْهَموه حتى انْتَهى إليهم، وقد تَوَاشَقُوه بأسيافهم» أي قَطَّعوه وَشائقَ، كما يُقَطَّع اللحم إذا قُدِّد.


وشك

* قد تكرر في الحديث «يُوشِك أن يكون كذا وكذا» أي يَقْرُب ويَدْنُو ويُسْرِع. يقال: أوْشَك يُوشِك إيشاكاً، فهو مُوشِك وقد وشُك وَشْكاً وَوَشَاكةً.
(س) ومنه حديث عائشة «توُشِك منه الفِيئَة (في الأصل: » الفِئة « وفي اللسان: » يوشك منه الفَيْئَة « والتصحيح من ا، ومما سبق في مادة (فيأ).» ) أي تُسْرِع الرجُوعَ منه. والوشيك: السَّريعُ والقريب.


وشل

* في حديث عليّ «رِمَالٌ دَمِثَةٌ ، وعُيونٌ وَشِلَة» الوَشَل: الماء القليل. وقد وَشَل يَشِل وَشَلاناً.
«هـ» ومنه حديث الحجَّاج «قال لِحَفَّارٍ حَفَر له بِئْراً: أخَسَفْتَ أم أوْشَلْت؟» أي أنْبَطْتَ ماءاً كثيراً أم قليلا (في الأصل: «قليلا أم كثيرا» والتصحيح من ا، واللسان)؟


وشم

«هـ» فيه «لعَنَ اللَّهُ الوَاشِمَةَ والمُسْتَوْشِمة» ويُرْوَى «المُوتَشِمة» الوَشْمُ: أن يُغْرَز الجِلْدُ بإبْرة، ثم يُحْشَى بكُحْل أو نِيلٍ، فيَزرَقّ أثَرُه أو يَخْضَرُّ. وقد وَشَمت تَشَمُ وَشْماً فهي واشمة. والمُسْتَوْشِمة والمُوتَشِمة: التي يُفْعل بها ذلك.
(س) وفي حديث أبي بكر «لما استَخْلف عمرَ أشْرفَ من كَنيفٍ، وأسماءُ بنتُ عُمَيْسٍ مَوْشُومةُ اليَدِ مُمْسِكَتُه» أي مَنْقُوشةُ اليد بالحِنَّاء.
* - وفي حديث علي «واللَّهِ ما كَتَمْتُ وَشْمَةً» أي كَلِمة. حكاها الجوهري عن ابن السِّكِّيت «ما عَصَيْتُه وَشْمةً» أي كلمةً


وشوش

* في حديث سجود السَّهو «فلمَّا انْفَتَل تَوَشْوَشَ القَوْمُ» الوَشْوَشَةُ: كَلامٌ مُخْتَلِط خَفِيٌّ لا يَكادُ يُفْهَم وَرَوَاهُ بعْضُهم بالسّين المُهْمَلة. ويُريد بِه الكَلامَ الخَفيَّ والوَسْوَسَة: الحَرَكةَ الخَفيَّة، وكلامٌ في اخْتِلاطٍ وقد تقدّم.


وشا

(س) في حديث عَفِيف «خَرَجْنا نَشِي بِسَعْدٍ إلى عُمَرَ» يُقال: وَشَى به يَشِي وِشَايةً، إذا نَمَّ عليه وسَعَى به، فهو واشٍ، وجمعُه: وُشَاةٌ، وأصلُه: اسْتِخْرَاجُ الحديث باللُّطْفِ والسُّؤال.
* - ومنه حديث الإفْك «كان يَسْتَوْشيه ويَجْمَعُه» أي يَسْتَخْرِج الحديث بالبَحْث عنه.
«هـ» ومنه حديث الزُّهْرِي «أنه كان يَسْتَوْشِي الحديث (في الهروي: » أي يستخرجه بالبحث والمسألة، كما يستوشي الرجل جَرْيَ الفرس، وهو ضرْب جَنْبَيه بِعَقِبَيْه وتحريكه ليجري. يقال: أوشى فرَسه، واستوشاه"")
(س) وحديث عُمَر والمرأةِ العَجُوز "أجاءَتْني النَّائِدُ (في الأصل "أجَأَتْنِي النائِد" والصواب من ا. وقد حرّرتُه في مادة (نأد" إلى اسْتِيشَاءِ الأباعِدِ" أي ألْجأتْني الدَّوَاهِي إلى مَسْألة الأباعِدِ، واسْتِخْرَاجِ ما في أيْدِيهم.
(هـ) وفيه "فَدَقَّ عُنُقَه إلى عَجْبِ ذَنَبِه فَائْتَشَى (في الأصل، وا: "فايتشى...ايتشى" بالياء. وأثبته بالهمز من الهروي، واللسان، والقاموس) مُحْدَوْدِباً" يُقال: ائْتَشَى (في الأصل، وا: "فايتشى...ايتشى" بالياء. وأثبته بالهمز من الهروي، واللسان، والقاموس) العَظْمُ، إذا بَرأَ من كَسْرٍ كان به. يَعْنِي أنَّه بَرأَ مع احْدِيدَابٍ حَصل فِيه.


وصب

* في حديث عائشة «أنَا وَصَّبْتُ رسول اللَّه صلى اللَّه عليه وسلم» أي مَرَّضْتُه في وَصَبه. والوَصَب: دَوام الوَجَع ولُزومُه، كَمرّضْتُه مِن المَرَض: أي دَبَّرْتُه في مَرضِه. وقد يُطْلق الوَصَبُ على التَّعَب، والفُتُورِ في البَدَن.
«هـ» ومنه حديث فارعَة، أختِ أميّة «قالت له: هَلْ تَجِد شَيئاً؟ قال: لا، إلا تَوْصِيباً (يروى » توصيما « بالميم، وسيجيء. قال الهروي: » والتوصيب والتوصيم واحد، كما يقال: دائب، ودائم، ولازِب ولازِم".) أي فُتُوراً.


وصد

* في حديث أصحاب الغَارِ «فَوَقَعَ الجَبَل على بابِ الكَهْف فأوْصَدَه» أي سَدْهُ. يُقال: أوْصَدْت البَابَ وآصَدْته، إذا أغْلَقْتَه. ويُرْوَى بالطاء.


وصر

«هـ» في حديث شُرَيح «إن هَذا اشْتَرى مِنّي أرضاً وَقَبَضَ وِصْرَها، فَلا هُو يَرُدّ إليَّ الوِصْرَ، ولا هُو يُعْطيني الثَّمَنَ» الوِصْرُ، «هذا شرح القتيبي، كما ذكر الهروي» بالكسر: كِتابُ الشّراء. والأصْل فيه: الإصْر، وهو العَهْد، فَقُلِبت الهمزةُ واواً، وَسُمِّي كِتابُ الشِّراء به؛ لِمَا فيه من العُهُود. وقد رُوى بالهَمْزَة على الاصْل.


وصع

«هـ» فيه «إنَّ العَرْشَ على مَنْكِب إسْرافِيلَ، وإنه لَيَتَواضَعُ للّه تعالى حتى يَصِيرَ مِثلَ الوَصَع، الوَصْع» يُرْوَى بفتح الصادِ وسكونها، وهُو طائر أصْغَرُ من العُصْفورِ، والجَمْع: وِصْعَان (ضبط في الأصل «وُصْعان» بالضم، وصوابه بالكسر، كغِزْلان، كما ذكر صاحب القاموس).


وصف

«هـ» فيه «نَهى عن بَيْع المُواصَفة» هو «هذا شرح القُتيبي، كما ذكر الهروي» أنْ يَبيعَ ما لَيْس عنْده ثُمَّ يَبْتَاعه، فيَدْفَعه إلى المُشْتَرِي. قيلَ له ذلك؛ لأنَّه باعَ بالصِّفَة من غير نَظَرٍ ولا حِيازَة مِلْك.
«هـ» وفي حديث عمر «إن لا يَشِفَّ فإنَّه يَصِفُ» يُريد الثَّوْبَ الرَّقيقَ، إن لم يَبِنْ منه الجَسدُ، فإنه لرِقَّته يَصِف البَدن، فيْظْهَر منه حَجْمُ الأعْضاء، فَشَبَّه ذلك بالصِّفَة.
«هـ» وفيه «ومُوْتٌ يُصيب الناسَ حَتَّى يكونَ البيتُ بالوَصيف» الوَصِيفُ: العبْد. والأَمة: وَصِيفَةٌ، وجَمْعُهما: وُصَفَاء وَوَصائِف. يريد «هذا قول شَمِر، كما ذكر الهروي» يَكْثُر الموتُ حتى يَصيرَ مُوْضِعُ قَبْرٍ يُشْتَرى بِعَبْد، من كَثْرة المُوْتَى. وقَبْرُ الميّت: بَيْتُه.
* - ومنه حديث أم أيمن «أنَّها كانَتْ وصِيفَةً لِعَبْد المُطَّلب» أي أمَةً.


وصل

* فيه «من أراد أن يَطُولَ عُمْرُه فَلْيَصِلْ رَحِمَه» قد تكرر في الحديث ذِكر صِلَة الرَّحِم. وهي كناية عن الإحْسان إلى الأقْرَبينَ، من ذَوِي النَّسَب والأصْهار، والتَّعَطُّفِ عليهم، والرِّفْقِ بهم، والرِّعايةِ لأحْوالِهم.
وكذلك إنْ بَعُدُوا أو أسَاءوا. وَقَطْعُ الرِّحِم ضِد ذلك كُلِّه . يُقال: وَصَل رَحِمَهُ يَصِلُها وَصْلاً وَصِلَةً، والهاء فيها عِوَض من الواو المَحْذوفة، فكأنه بالإحْسان إليهم قد وَصَل ما بَينه وبَينَهم من عَلاقة القَرابة والصِّهْر.
* - وفيه ذكر «الوَصِيلة» هي الشاة إذا وَلَدَتْ سِتَّة أبْطُن، أُنْثَيَيْنِ أُنْثَيْين، وولَدَت في السابعة ذَكرا وأنْثَى،
قالوا: وصَلَت أخاها، فأحَلُّوا لَبَنَها لِلرِّجال، وحرَّموه على النِّساء.
وقيل: إن كان السابع ذَكَراً ذُبِحَ وأكل منه الرِجالُ والنِساء وإن كانت أنثى تُركَتْ في الغَنَم، وإن كان ذكراً وأنْثَى قالوا: وَصَلت أخاها، ولم تُذْبح، وكان لَبنُها حراما على النساء.
«هـ» وفي حديث ابن مسعود «إذا كُنتَ في الوَصيلة فأعْطِ راحِلَتَك حَظَّها» هي العِمارَةُ والخِصْبُ.
وقيل: الأرض ذاتُ الكَلأ، تتَّصِل بأخرى مِثلِها.
«هـ» وفي حديث عمرو «قال لمعاوية: ما زِلْتُ أرُمُّ أمْرَك بِوَذَائِلِه، وأصِلُه بِوَصَائله» هي ثِيابٌ حُمْرٌ مُخْطَّطة يمانيَة (ضبط في الأصل وا: «يمانِيَّة» بالتشيديد وصححته بالتخفيف من الهروي).
وقيل: أراد بالوصائل ما يُوصَل به الشيءْ يقول: ما زِلتُ أدَبِّر أمرك بما يَجب أن يُوصَل به من الأمور التي لا غِنَى (في الأصل: «غِنىً» بالتنوين. وأثبته بالتخفيف من ا، واللسان) به عنها، أو أراد أنه زَيَّن أمره وحَسَّنه، كأنه ألبَسه الوصائل.
«هـ» ومنه الحديث «إنّ أوّلَ من كَسا الكعبةَ كُسْوةً كاملةً تُبَّع، كسَاها الأنْطَاعَ (في ا: » الأنماط «) ثم كساها الوَصائِلَ» أي حِبَر اليمن.
«هـ س» وفيه «أنه لَعن الواصلَة والمُسْتَوصِلة» الواصِلة: التي تَصِل شَعْرَها بشَعْرٍ آخرَ زُورٍ، والمُسْتَوصِلة: التي تأمُر مَن يَفْعَل بها ذلك.
ورُوي عن عائشة أنه قالت: ليْست الواصِلة بالتي تَعْنون، ولا بأس أن تَعْرَى المرأةُ عن الشَّعَر، فتَصل قَرْنا من قُرُونها بصُوفٍ أسوَد، وإنما الواصلة: التي تكون بَغِيّاً في شَبيبتِها، فإذا أسَنَّتْ وصَلْتها بالقيادة.
وقال أحمد بن حَنبل لمّا ذُكر له ذلك: ما سَمْعتُ بأعْجَبَ من ذلك.
«هـ» وفيه «أنه نَهى عن الوِصالِ في الصَّوم» هو ألا يُفْطِرَ يَوْمَيْن أو أيَّاما.
(س) وفيه «أنه نهى عن المُواصَلة في الصلاة، وقال: إنَّ امْرأً وَاصَل في الصلاة خَرَجَ منها صِفْراً» قال عبد اللَّه بن أحمد بن حنبل: ما كُنّا نَدْري ما المُواصَلة في الصلاة، حتى قَدِم علينا الشافعي، فمضى إليه أبي فسأله عن أشياء، وكان فيما سأله عن المُواصَلة في الصلاة، فقال الشافعي: هي في مَواضِعَ ، منها: أن يقول الإمام «وَلا الضَّالِّينَ» فيقول مَن خَلْفَه «آمِينَ» مَعاً: أي يقولَها بَعْد أن يَسْكُت الإمام.
ومنها أن يَصلَ القراءة بالتَّكْبير.
ومنها: السلام عليكم ورحمة اللَّه، فيَصِلُها بالتَّسْليِمة الثانية، الأولَى فَرْضٌ والثانية سُنَّة، فلا يُجْمَع بَينهما.
ومنها: إذا كَبَّر الإمام فلا يُكَبِّرْ معه حتى يَسْبِقَه ولو بواوٍ
«هـ» وفي حديث جابر «أنه اشْتَرى منِّي بَعيراً وأعطاني وَصْلاً من ذَهَب» أي صِلةً وهِبَة، كأنه ما يَتَّصِل به أو يَتَوصَّل في مَعاشِه ووصَله، إذا أعطاه مَالاً. والصِّلَة: الجائزة والعَطيَّة.
«هـ» وفي حديث عُتبة والمِقْدام «أنهما كان أسْلَما فتَوصَّلا بالمُشْركين حتى خَرجا إلى عُبَيْدة بن الحارِث» أي أرَيَاهم أنهما معهم، حتى خَرجا إلى المسلمين، وتَوصَّلا: بمعنى تَوسَّلا وتَقَرّبَا.
«هـ» وفي حديث النُّعْمان بن مُقَرِّن «أنه لما حَمل على العَدُوّ ما وَصَلْنا كَتِفَيْه حتى ضَرب في القَوْم» أي لم نَتَّصِل به ولم نَقْرُب منه حتى حَمل عليهم، من السُّرْعَة.
«هـ» وفي الحديث «رأيتُ سَبَباً واصِلاً من السماءِ إلى الأرض» أي مَوْصُولا، فاعِل بمعنى مفعول، كماءٍ دافِق. كذا شُرِح ولو جُعِل على بابه لم يبْعُد.
«هـ» وفي حديث عليّ «صِلُوا السُّيوفَ بالخُطَا، والرِّماحَ بالنَّبْل» أي إذا قَصُرتِ السُّيوف عن الضَّرِيبة فَتَقَدّموا تَلْحَقوا. وإذا لم تَلْحَقْهُم الرِماح فارْمُوهُم بالنَّبْل.
ومن أحْسَن وأبْلَغ ما قيل في هذا المعنى قول زُهَير «ديوانه ص 54، والرواية فيه:
يَطْعَنُهم ما ارتَمُوْا حتى إذا اطَّعَنُوا * ضارَبَ حتى إذا ما ضارَبُوا اعْتَنَقَا
» :
يَطْعَنُهُم ما ارْتَمَوْا حَتَّى إذا طَعَنُوا * ضارَبَهُم فإذَا ما ضَارَبُوا اعْتَنَقَا
)
«هـ» وفي صِفَته صلى اللَّه عليه وسلم «أنه كان فَعْمَ الأوْصال» أي مُمْتَلىء الأعْضاء، الواحِدُ: وِصْل، وُصْل (في الأصل «وَصْل» بفتحة. وفي ا: «وَصَل» بفتحتين. وكل ذلك خطأ. إنما هو بالكسر والضم كما في القاموس، بالعبارة، واللسان، بالقلم)
* - وفيه «كان اسمُ نَبْلة صلى اللَّه عليه وسلم المُوتَصِلة» سَمِّيَتْ بها تَفاؤلا بوُصولِها إلى العَدُوّ والمُوتَصِلة، لغةُ قُرَيش، فإنها لا تُدْغِم هذه الواوَ وأشباهَها في التَّاء فتقول: مُوتَصِل، ومُوتَفِق، ومُوتَعِد ونَحْو ذلك. وغيرهم يُدْغِم فيقول مُتَّصِل، ومُتَّفِق، ومُتَّعِد.
«هـ» وفيه «مَن اتَّصَل فأعِضُّوه» أي من ادَّعى دَعْوى الجاهِليَّة، وهي قولُهم: يالَفُلانٍ فأعِضُّوه: أي قُولوا له: اعْضُض أيْرأبيك. يقال: وَصَل إليه واتَّصَل، إذا انْتَمَى.
«هـ» ومنه حديث أُبَيّ «أنه أعَضَّ إنساناً اتَّصَل» .


وصم

«هـ» فيه «وإنْ نام حَتَّى يُصْبِحَ أصبَحَ ثَقِيلاً مُوَصَّما» الوَصَم: الفَتْرةُ والكَسَلُ والتَّوَاني.
«هـ» ومنه كتاب وائل بن حُجْر «لا تُوْصِيمَ في الدِّين» أي لا تَفْتَروا في إقامة الحُدود، ولا تُحَابُوا فيها.
* - ومنه حديث فارِعة، أختِ أُميّة «قالت له: هَلْ تَجِدُ شيئاً؟ قال: لا، إلا تُوْصيماً في جَسَدِي» ويُرْوَى بالْبَاء. وقد تقدّم.


وضأ

* قد تكرر في الحديث ذكر «الوَضُوء والوُضُوء» فالْوَضُوء، بالفَتْح: الْماء الذي يُتَوَضَّأ به، كالفَطُور والسَّحور، لِمَا يُفْطَر عليه ويُتَسَحَّر به. والوُضُوء، بالضَّم: التَّوَضُّؤُ، والفِعلُ نَفْسُه. يقال: تَوَضَّأتُ أتَوَضَّأ تَوَضُّؤاً وَوُضُوءاً، وقد أثْبَت سِيبَوَيْه الوَضُوء والطَّهُور والوَقُود، بالفتح في المَصادر، فهي تَقَع على الاسم والمَصْدر.
وأصْلُ الكَلِمَة من الوَضَاءةِ، وهي الحُسْن. وَوُضُوء الصلاة معروف. وقد يُرادُ به غَسْلُ بَعْض الأعْضاء.
«هـ» ومنه الحديث «تَوَضَّأوا مِمَّا غَيَّرتِ النارُ» أراد به غَسْلَ الأيدي والأفْواه من الزُّهُومة.
وقيل: أراد به وُضُوء الصلاة. وذَهَب إليه قَوْم من الفُقَهاء.
«هـ» ومنه حديث الحسن «الوُضُوء قبْلَ الطَّعام يَنْفِي الفَقْر، وبَعْدَه يَنْفي اللَّمَم» (بعده في الهروي: «وأراد التوضؤ الذي هو غسل اليد» )
«هـ» ومنه حديث قَتادة «مَن غَسَل يَدَه فقد تَوضَّأ» .
* - وفي حديث عائشة «لقَلَّما كانَت امْرَأةٌ وضِيئةٌ عِنْد رَجُل يُحِبُّها» الوَضَاءة: الحُسْن والبَهْجة. يقال: وَضُأَت فهي وَضِيئة.
* - ومنه حديث عُمر لِحَفْصَة «لا يَغُرُّكِ أنْ كانت جارَتُكِ هِيَ أوْضَأَ مِنْك» أي أحْسَنَ.


وضح

* فيه «أنه كان يَرْفَعُ يَدَيْه في السُّجود حَتَّى يَبِينَ وَضَحُ إبْطَيْه» أي البَياض الذي تَحْتُهُما. وذلك للْمُبالَغَة في رَفْعَهِما وتَجافِيهما عن الجَنْبَيْن. والوَضَح: البياض من كلّ شيء.
«هـ» ومنه حديث عمر «صُومُوا من الوَضَح إلى الوَضَح» أي من الضَّوء إلى الضَّوء.
وقيل: من الهِلال إلى الهِلال، وهو الوَجْه؛ لأنَّ سِيَاق الحديث يَدُلُّ عليه. وتَمَامُه «فإنْ خَفِيَ عليكم فأتِمُّوا العِدّةَ ثلاثين يوما» .
«هـ س» ومنه الحديث «أمَرَ بِصِيَام الأوَاضِح» يُريدُ أيَّامَ اللَّيالِي الأوَاضِح: أي البيض. جَمْعُ واضحَة، وهي ثالث عَشَرَ، ورابع عَشَر، وخامس عَشَر. والأصْلُ: وَوَاضِح، فقُلِبَتِ الواوُ الأولى هَمْزة.
«هـ س» ومنه الحديث «غَيِّروا الوَضَح» أي الشَّيْب، يعني اخْضِبُوه.
(س) ومنه الحديث «جاء رجل بِكَفِّه وَضَحٌ» أي بَرَصٌ.
«هـ» وفي حديث الشَّجَاج ذِكر «المُوضِحَة» في أحاديثَ كثيرة. وهي التي تُبْدِي وَضَحَ العَظْم: أي بياضَه. والجمع: المَواضِح. والتي فُرِض فيها خَمْسٌ من الإبلِ هي ما كان منها في الرأس والوَجْه. فأما المُوضِحة في غيرهما ففيها الحُكُومَة.
«هـ» وفيه «أنَّ يَهودِيّاً قَتَلَ جاريةً على أوْضَاحٍ لها» هي «هذا شرح أبي عبيد، كما في الهروي» نَوْع من الحُلِّيِ يُعْمَل من الفِضَّة، سُمِّيت بها؛ لبياضها، واحِدُها: وَضَحٌ.
«هـ» وفيه «أنه كان يَلْعَب مع الصِّبْيان بعَظْمِ وَضَّاحٍ» هي لُعْبَةٌ لِصِبْيان الأعراب. وقد تقدم في حرف العين. وَوَضّاح: فَعَّال، من الوُضُوح: الظُّهور.
(س) وفيه «حتى ما أوْضَحوا بضاحِكة» أي ما طَلَعوا بضاحِكة ولا أبْدَوْها، وهي إحدى ضواحِك الأسنان «هكذا في الأصل، وا. وفي النسخة 517، واللسان: "الإنسان".» التي تَبْدُوا عند الضَّحِك. يقال: من أيْنَ أوضَحْتَ؟ أي طَلَعْت.


وضر

«هـ» فيه «أنه رأى بعَبْدِ الرحمن بن عَوْف وَضَراً من صُفْرة، فقال: مَهْيَمْ» أي لَطْخاً من خَلُوق، أو طِيبٍ له لَونٌ، وذلك من فِعل العَرُوس إذا دخل على زوْجَته. والوَضَر: الأثَر من غير الطِّيب.
«هـ» ومنه الحديث «فجعل يأكل ويَتَتَبَّع باللُّقْمة وَضَرَ الصَّحْفَة» أي دَسَمَها وأثَرَ الطَّعَام فيها.
* - ومنه حديث أمِّ هانىء «فَسَكَبْتُ له في صَحْفَةٍ إنِّي لأَرى فيها وَضَر العَجِين» .


وضع

«هـ» في حديث الحج «وأوْضَع في وادي مُحَسِّر» يقال: وَضَع البعير يَضَعُ وَضْعاً، وأوْضَعَه راكِبُه إيضَاعاً، إذا حَمله على سُرْعَة السَّير.
* - ومنه حديث عمر «إنك واللَّهِ سَقَعْتَ الحاجِبَ، وأوْضَعْتَ بالراكِب» أي حَملْته على أنْ يُوضِع مَرْكُوبَه.
* - ومنه حديث حُذَيْفة بن أُسَيد «شَرُّ الناس في الفتْنة الراكِبُ المُوضِع» أي المُسْرِع فيها. وقد تكرر في الحديث.
«هـ» وفيه «مَن رَفَع السلاحَ ثم وَضَعَه فدَمُه هَدَرٌ» وفي رواية «مَن شَهَر سَيْفَه ثم وَضَعَه» أي مَن قاتَل به، يَعْني في الفتْنة. يقال: وَضَع الشَّيءَ من يَدِه يَضَعُه وَضْعاً، إذا ألقاه، فكأنه ألقاهُ في الضَّريبة.
* - ومنه قول سَدَيْف للسَّفَّاح:
فَضَعِ السَّيفَ وارْفَعِ السَّوطَ حتَّى * لا تَرى فَوْق ظَهرِها أُمَوِيَّا
أي ضَعِ السَّيف من المَضْرُوب به، وارْفَعِ السَّوطَ لِتَضْرِبَ به.
* - ومنه حديث فاطمة بنت قيس «لا يَضَع عَصاه عن عاتِقه» أي أنه ضَرَّابٌ للنساء.
وقيل: هو كناية عن كَثْرة أسْفارِه؛ لأن المُسافِر يَحْمِل عصاه في سَفَره.
* - وفيه «إنّ الملائكة تَضَع أجْنِحَتَها لِطالِب العلم» أي تَفْرُشُها، تَفْرِشُها لتَكُون تَحْتَ أقدامِه إذا مشى. وقد تقدّم معناه مُسْتَوْفىً في حرف الجيم.
(س) وفيه «إن اللَّهَ واضعٌ يَدَه لُمِسِيء الليل لِيَتُوبَ بالنهار، ولُمِسِيء النهار لِيَتُوبَ بالليل» أراد بالوَضْع ها هنا البَسْط. وقد صرّح به في الرواية الأخرى «إنّ اللَّه باسِطٌ يَدَه لُمِسِيء الليل» وهو مَجَازٌ في البَسْط واليَد، كَوَضْع أجْنِحَة الملائكة.
وقيل: أراد بالوَضْع الإمْهَالَ، وَتركَ المُعاجَلة بالعُقُوبة. يقال: وَضَع يَدَه عن فلان، إذا كَفَّ عنه. وتكون اللام بمعنى عن: أي يَضَعُها عنه، أو لامُ أجْلِ: أي يَكُفُّها لأجْلِه. والمعنى في الحديث أنه يَتَقاضَى المُذْنِبين بالتَّوْبَة لِيَقْبَلَها منهم.
(س) ومنه حديث عمر «أنه وَضَع يَدَه في كُشْية ضَبٍّ، وقال: إن النبيَّ صلى اللَّه عليه وسلم لم يُحَرِّمْه» وَضْعُ اليدِ: كِناية عن الأخْذ في أكلِه.
(س) وفيه «يَنْزِل عيسى بن مريم عليه السلام فيَضَع الجِزْيةَ» أي يَحْمِل الناسَ على دين الإسلام، فلا يَبْقَى ذمِّيٌّ تَجْري عليه الجِزْية.
وقيل: أراد أنه لا يَبْقَى فَقيرٌ مُحْتاج؛ لإستِغناءِ الناس بكَثْرة الأمْوال، فتُوضَع الجِزْية وتَسْقُط، لأنها شُرِعَت لِتزيدَ في مَصالح المسلمين وتَقْوِيةً لهم، فإذا لم يَبْقَ مُحْتاجٌ لم تُؤْخَذ «قال صاحب اللسان: " هذا فيه نظر، فإن الفرائض لا تُعَلَّل، ويطَّرد على ما قاله الزكاةُ أيضا، وفي هذا جُرأةٌ على وَضْع الفرائض والتعبُّدات".»
* - ومنه الحديث «وَيَضَع العِلَم» أي يَهْدِمُه ويُلْصِقُه بالأرض.
* - والحديث الآخر «إن كنتَ وضَعْتَ الحرْبَ بيْنَنا وبينهم» أي أسْقَطْتَها.
«هـ» وفيه «من أنْظَر مُعْسِراً أو وَضَع له» أي حَطَّ عنه من أصل الدَّيْن شيئاً (الذي في الهروي: «أي حَطَّ له من رأس المال شيئا» )
* - ومنه الحديث «وإذا أحدُهُما يَسْتَوْضع الآخَرَ ويَسْتَرْفِقُه» أي يَسْتَحِطُّه من دَيْنِه.
* - وفي حديث سعد «إن كان أحدُنا ليَضَعُ كما تَضَع الشاة» أراد أنّ نَجْوَهُم كان يَخْرُج بَعْراً؛ ليُبْسِه من أكلِهم وَرَقَ السَّمُر، وعَدَمِ الغِذاء المألوف.
«هـ» وفي حديث طَهْفة «لكم يا بَنِي نَهْدٍ وَدَائعُ الشِّرك، ووَضائعُ المِلْك» الوضائع: جمع وَضِيعة وهي الوظيفة التي تكون على المِلْك، وهي ما يَلْزم الناسَ في أموالِهم؛ من الصَّدقة والزكاة: أي لكم الوظائِفُ التي تَلْزمُ المسلمين، لا نَتجاوَزُها معكم، ولا نَزيدُ عليكم فيها شيئاً.
وقيل: معناه ما كان مُلوكُ الجاهليَّة يُوظِّفون على رعيَّتِهم، ويَسْتأثرون به في الحروب وغيرِها من المَغْنَم: أي لا نأخُذ منكم ما كان مُلوكُكم وظَّفوه عليكم، بل هُو لَكم.
«هـ» وفيه «إنه نَبيٌّ، وإنّ اسمَهُ وصُورتَه في الوَضائع» هي كُتُبٌ تُكْتَب فيها الحِكْمة. قاله الأصمعيّ.
* - وفي حديث شُرَيح «الوَضيعة على المال، والرِّبْحُ على ما اصْطَلَحا عليه» الوَضيعة: الخَسارة. وقد وُضِعَ في البَيْع يُوضَع وَضيعةً. يعني أن الخَسارة من رأسِ المال.
(س) وفيه «أن رجُلاً من خُزاعَةَ يقال له: هِيتٌ كان فيه تُوْضيع» أي تَخْنيث.


وضم

«هـ» في حديث عمر «إنما النساءُ لَحْمٌ على وَضَم، إلا مَاذُبَّ عنه»
الوَضَم: «هذا شرح الأصمعي، كما ذكر الهروي» الخَشَبة أو البَارية التي يُوضَع عليه اللحم، تَقيه من الأرض.
وقال الزمخشري: "الوَضَم: «كلُّ» «ليس في الفائق 2/411» ما وَقَيْتَ به اللحم من الأرض « أراد أنَّهُنّ في الضُّعف (هكذا بالضم في الأصل، وفي ا بالفتح. قال صاحب المصباح: » الضَّعْف، بفتح الضاد في لغة تميم. وبضمها في لغة قريش «) مثلُ ذلك اللحم الذي لا يَمتَنع على أحدٍ إلا أن يُذَبَّ عنه ويُدْفَعَ.
قال الأزهري: إنما خَصَّ اللحمَ على الوَضَم وشَبَّه به النساء؛ لأنَّ من عادة العَرب إذا نُحِر بَعيرٌ لجماعة يَقتَسمون لَحمه أن يَقْلَعُوا شَجَراً (في الهروي: » شَجراً كثيراً") ويُوضَم بعضُه على بعض، ويُعَضَّى اللحمُ ويُوضَع عليه، ثم يُلْقَى لَحمُه عن عُرَاقه، ويُقَط
كلُّ واحدٍ قِسْمه عن الوَضَم إلى بَيْتِه، ولم يَعْرِض له أحد. فشَبَّه عُمر
النِساءَ وقلَّةَ امتناعِهنّ على طُلابِهنّ من الرجال باللحم ما دامَ على الوَضَم.


وضن

* في حديث علي «إنك لَقَلِقُ الوَضِين» الوَضِين: بِطانٌ مَنْسُوج بعضُه على بعض، يُشَدّ به الرَّحل على البعير كالحِزَام للسَّرج. أراد أنه سريع الحَركة. يَصفه بالخِفَّة وقلَّة الثَّبات، كالحزام إذا كان رِخْوا.
«هـ» ومنه حديث ابن عمر:
* - إلَيْكَ تَعْدُو قَلِقاً وَضِينُها *
أراد أنها قد هُزِلَتْ ودَقَّت للسَّير عليها.
هكذا أخْرجه الهَروِي والزَّمخشري عن ابن عُمَر. وأخْرَجه الطَّبرانيّ في «المُعْجَم» عن سَالِم عن أبيه: أنَّ رسول اللَّه صلى اللَّه عليه وسلم أفاض من عَرفاتٍ وهو يَقول:
* - إلَيْكَ تَعْدُو قَلِقاً وضِينُها *


وطأ

«هـ» فيه «زَعَمَتِ المرأة الصَّالحة خَوْلَةُ بنْتُ حَكِيم أنَّ رسول اللَّه صلى اللَّه عليه وسلم خَرج وهو مُحْتَضِنٌ أحَدَ ابْنَي ابْنَتَيه وهو يَقول: إنَّكم لَتُبَخِّلون وتُجَبِّنُون وتُجَهِّلُون، وإنكم لَمِن رَيْحانِ اللَّه، وإنَّ آخِرَ وَطْأةٍ وَطِئَها (رواية الهروي: » أخر وطأةٍ للَّهِ بوج) اللَّهُ بِوَجّ « أي تَحْمِلون على البُخْل والجُبْن والجَهل. يعني الأوْلاد، فإنَّ الأبَ يَبْخَل بإنْفاق مَالِه ليخَلِّفَه لهُم، ويَجْبُن عن القِتال لِيَعيشَ لهُم فيُرَبَّيَهم، ويَجْهَل لأجْلِهم فَيُلاعِبهم.
وَرَيْحان اللَّه: رِزْقه وعَطاؤه.
وَوَجّ: من الطائف.
والوَطْء في الأصل: الدَّوْس بالقَدَم، فسُمَّيَ به الغَزْوُ والقتل؛ لأنَّ مَن يَطَأ على الشَّيء بِرِجْلِه فقد اسْتَقْصَى في هَلاكه وإهانته. والمعْنَى أنَّ آخِرَ أخْذَةٍ وَوَقْعةٍ أوْقَعَها اللَّه بالكُفَّار كانت بِوَجّ، وكانَت غَزْوَة الطَّائف آخِرَ غَزَواتِ رسول اللَّه صلى اللَّه عليه وسلم، فإنَّه لم يَغْزُ بَعْدَها إلاَّ غَزْوةَ تَبُوك، ولم يكن فيها قِتال.
وَوَجْه تَعَلُّق هذا القول بما قَبْلَه من ذكْر الأوْلادِ أنَّه إشَارة إلى تَقْلِيل ما بَقِيَ من عُمُره، فكَنى عنه بذلك.
(هـ) ومنه حديثه الآخر » اللَّهُم اشْدُدْ وَطْأتَكَ على مُضَرَ « أي خُذْهُم أخْذاً شدِيدا.
* - ومنه قول الشاعر:
وَوَطِئْتَنا وَطْأً عَلَى حَنَقٍ * وَطءَ المُقَيَّدِ نَابِتَ الهَرْمِ
وكان حمّاد بن سَلَمة يَرْويه » اللَّهُمَّ اشْدُدْ وَطْدتَك على مُضَر « والوَطْدُ: الإثْباتُ والغُمْزُ في الأرض.
[هـ] وفيه » أنه قال للخُرّاص: احْتاطُوا لأهل الأموال في النَّائِبة والواطِئة « الوَاطِئة: المَارّة والسَّابِلَة، سُمُّوا بذلك لوَطْئِهم الطريقَ. يقُول: اسْتَظْهِرُوا لَهُم في الخَرْص، لِمَا يَنُوبُهم يَنْزل بهم من الضِّيفان.
وقيل: الوَاطِئة: سُقَاطَة التَّمر تَقَع فَتُوطَأ بالأقْدام، فهيَ فاعِلَة بمعنى مَفْعولَة.
وقيل (القائل هو أبو سعيد الضرير، كما ذكر الهروي): هي من الوَطَايَا، جَمْع وَطِيئة، وهي تَجْري مَجْرَى العَريَّة، سُمِّيَت بذلك لأنَّ صاحِبَها وَطَّأهَا لأهْلِه: أي ذَلَّلها وَمَهَّدها، فيها لا تدخل في الخَرْص.
* - ومنه حديث القَدَر » وآثَارٍ (ضبط في الأصل: «وآثارٌ» بالرفع، وأثبتُّه بالجر من ا، واللسان) مَوْطُوءة « أي مَسْلُوكٍ عَلَيْها بما سَبق به القَدَرُ، من خَيْرٍ أو شَرّ.
(هـ) ومنه الحديث » ألاَ أُخْبِرُكم بأحَبِّكُم إليّ وأقْرَبِكم مِنّي مَجالِسَ يَوْمَ القِيامة؟ أحاسِنُكم أخْلاقاً، المُوَطَّأون أكْنافاً، الَّذين يَألَفُون ويُؤْلَفُون « هذا مَثَل، وحقيقَتُه من التَّوْطِئة، وهي التَّمهيد والتَّذليل. وَفِرَاشٌ وَطِيءٌ: لا يُؤذِي جَنْبَ النَّائم. والأكْنافُ: الجَوانِب. أرادَ الذين جوانِبُهم وَطِيئةٌ، يتمكَّن فيها مَن يُصاحِبُهم ولا يَتأذَّى.
(هـ) وفيه » أنَّ رِعاءَ الإبِل وَرعَاءَ الغَنَم تَفاخَرُوا عِنده، فأوْطَأهُم رِعاءَ الإبِل غَلَبَةً « أي غَلَبُوهُم وقَهُرُوهم بالحُجّة. وأصْلُه أنَّ مَن صَارعْتَه أو قاتَلْتَهُ فَصَرعْتَه أو أثْبَتَّه فقَد وَطِئْتَه وأوطَأتَه غَيْرَك. والمعنى أنه جَعَلَهُم يُوطأون قَهْراً وغَلَبَة.
* - وفي حديث عليّ، لَمَّا خَرَج مُهاجِراً بَعْدَ النبيّ صلى اللَّه عليه وسلم » فجَعَلْتُ أتَّبِعُ مَآخِذَ رسول اللَّه صلى اللَّه عليه وسلم فأطَأ ذِكْرَه حتَّى انْتَهَيْت إلى العَرْج « أراد: إني كنتُ أغطِّي خَبَره مِن أوّل خُروجي إلى أن بَلَغْت العَرْج، وهو مَوْضِع بين مكة والمدينة. فكَنَى عن التَّغْطِيَة والإيهام بالوطءِ، الذي هو أبْلَغ في الإخفاء والسَّتْر.
(س) وفي حديث النِّساء » ولكم عَلَيْهنّ ألاّ يُوطِئن فُرُشَكم أحداً تَكرهونَه « أي لا يَأذَنّ لأحدٍ من الرجال الأجانِب أن يَدْخُلَ عليهِنَّ، فيَتَحدَّثَ إليْهنَّ. وكان ذلك من عادة العرب، لا يَعْدّونه رِيبَة، ولا يَروْن به بأساً، فلما نزَلت آية الحِجاب نُهُوا عن ذلك .
(هـ) وفي حديث عَمّار » أن رجلا وَشَى به إلى عُمَر فقال: اللهم إن كان كَذَب فاجْعَلْه مُوَطَّأَ العَقِب « أي كَثيرَ الأتْباع. دعا عليه بأن يكون سُلْطاناً أو مُقَدَّما أو ذَا مَال، فيَتْبَعُه الناس ويَمْشُون وَرَاءه.
(هـ) وفي » إن جبريل صَلّى بي العِشاء حين غاب الشَّفَقُ، واتَّطَأ العِشاء « هو افْتَعل، من وَطَّأْتُه. يقال: وَطَّأْت الشَّيءَ فاتَّطأ: أي هَيَّأته فتَهَيَّأ. أراد أن الظلام كَمُلَ وواطَأ بَعْضُه بعضا: أي وافَق.
وفي الفائق: » حين غاب الشَّفق وأْتَطى العِشاءُ « قال: وهو من قَوْلِ بَني قَيْس: » لم يَأتَطِ (قبل هذا في الفائق 3/170: «لم يأْتَطِ السِّعْرُ بعدُ، أي لم يطمئن ولم يبلغ نهاه ولم يستقم» ) الجَدَادُ، الجِدادُ ومعناه: لم يأتِ (الذي في الفائق: «لم يَحِنْ» ) حِينُه. وقد ائْتَطَى يأتَطي، كائْتَلى (في الأصل وا: «ايتطى...كايتلى» بالياء. وأثبته بالهمز من الفائق، واللسان) يَأتَلِي «، بمعنى المُوافَقَى والمُسَاعَفَة.
قال: » وفيه وَجْهٌ آخر: أنه (في الفائفق 3/171: «وهو أن الأصل: ائتَطَّ، افتعل» ) افْتَعَل من الأطيط؛ لأنَّ العَتَمة وقْتُ حَلْب الإبِل، وهي حِنَئذٍ تَئِطُّ، أي تَحِنّ إلى أوْلادِها، فَجعل الفِعْل للعِشاء وهُو لها اتِّسَاعا «.
* - وفي حديث ليلة القَدْر » أرَى رُؤياكُم قد تَواطَتْ في العَشْر الأوخِر « هكذا رُوِي بِتَرْك الهمز، وَهُو من المُواطَأة: الموافَقَة. وحَقيقَتُه كأنّ كُلاًّ منهما وَطِىءَ ما وَطِئه الآخَر.
(س) وفي حديث عبد اللَّه » لا نَتَوضأ (في الأصل، وا: «لا تتوضأ» بتاء، وأثبته بالنون من اللسان) من مَوْطَأ « أي ما يُوطَأ من الأذى في الطريق. أرادَ لا نُعِيدُ (في الأصل: » يعيد « بياء. وأثبته بالنون من ا، واللسان) الوُضوءَ منه، لا أنهم كانوا لا يَغْسِلُونه.
(هـ) وفيه » فأخْرَج إلَيْنا ثَلاثَ أُكَلٍ من وَطِيئَة « الوَطيئةُ: الغِرَارة يكون فيها الكَعْكُ والقَدِيدُ وغيرُه.
* - وفي حديث عبد اللَّه بن بُسْر » أتَيْناه بوَطيئة" هي طعامٌ يُتَّخَذ من التَّمر كالحَيْس.
ويُرْوَى بالباء الموحدة، وقيل: هو تَصْحيف.


وطب

* في حديث عبد اللَّه بن بُسْر «نزَل رسول اللَّه صلى اللَّه عليه وسلم على أبي فَقَرَّبْنا إليه طعاما، وجاءه بِوَطْبَة فأكَلَ منها» رَوَى
الحُمَيْدِيّ هذا الحديث في كتابه «فَقرّبْنا إليه طعاماً وَرُطَبةً فأكل منها» وقال: هكذا جاء فيما رأيناه من نُسَخ كتاب (انظر رواية مسلم في صحيحه (باب استحباب وضع النوى خارج التمر، من كتاب الأشربة « مُسْلم » رُطَبَة « بالراء، وهو تَصْحيف من الرَّاوي. وإنما هُو بالواو.
وذكره أبو مسعود الدِّمَشْقِي وأبو بكر البَرْقانيّ في كتابَيْهما بالواو وفي آخره: قال النَّضر (هو النضر بن شُمَيل، كما في النووي 13/225): الوَطْبَة: الحَيْسُ، يُجْمَعُ بين التَّمر والأقِط والسَّمْن. ونَقَله عن شُعْبة على الصّحة بالواو.
قلتُ: والذي قَرَأتُه في كتاب مُسْلم » وَطْبَة « بالواو. ولعلّ نُسَخَ الحُمَيْدِيّ قد كانت بالراء (قال الإمام النووي: » وهذا الذي ادعاه «أي الحميدي» على نسخ مسلم هو فيما رآه هو، وإلا فأكثرها بالواو... ونقل القاضي عياض عن رواية بعضهم في مسلم: وَطِئة. بفتح الواو وكسر الطاء، وبعدها همزة... والوطئة بالهمز عند أهل اللغة: طعام يتخذ من التمر كالحيس «)كما ذكر واللَّه أعلم.
(س) وفيه » أنه أُتي بوَطْبٍ فيه لَبَنٌ « الوَطْبُ: الزِّقُ الذي يكون فيه السَّمْن واللبن وهو جِلْدُ الجَذع فما فَوْقَه، وجمْعُه. أوْطَاب وَوِطَاب (زاد في القاموس: » أَوطُبٌ « قال: وجمع الجمع أَواطِبُ)
* - ومنه حديث أم زَرْعٍ » خَرَج أبو زَرْعٍ والأوْطَابُ تُمْخَضُ لِيَخْرُجَ زُبْدُها".


وطح

* في حديث غزوة خيبر ذِكْر «الوَطِيح» هو بفتح الواو وكسر الطاء وبالحاء المهملة: حصْنٌ من حُصُون خَيْبَر.


وطد

«هـ» في حديث ابن مسعود «أتاه زِيادُ بن عَدِيّ فوَطَدَه (في الهروي: » فوطَّده « بالتشديد) إلى الأرض» أي غَمَزة فيها وأثْبَتَه عليها ومَنَعه في الحركة. يقال: وَطَدْتُ الأرضَ أطِدُها، إذا دُسْتَها لتَتَصَلَّب.
«هـ» ومنه حديث البَراء بن مالك «قال يومَ اليَمامة لخالد بن الوليد: طِدْني إليكَ» أي ضُمَّنِي إليك واغْمِزْني.
* - وفي حديث أصحاب الغار «فَوَقَع الجَبَل على باب الكَهْف فأوطَدَه» أي سَدّه بالهَدْم.
هكذا روي. وإنما يقال: وَطَدَه. ولَعَلَّه لَغَةٌ (قال الهروي: «وكان حماد بن سلمة يروي: اللهم اشدد وطْدَتك على مُضَر» ا ه وانظر (وطأ"


وطس

(س) في حديث حُنَيْن «الآن حَمِيَ الوَطِيسُ» الوَطِيسُ: شِبْه التَّنُّور.
وقيل: هو الضِّرابُ في الحَرْب.
وقيل: هو الوَطْء الذي يَطس النَّاسَ، أي يَدُقُّهُم.
وقال الأصْمَعي: هو حِجارَةٌ مُدَوّرَةٌ إذا حَمِيَتْ لم يَقْدِرْ أحَدٌ يَطَؤها. ولم يُسْمع هذا الكلام من أحَد قَبْلَ النبي صلى اللَّه عليه وسلم. وهو من فَصيِح الكلام عَبَّر فيه عن اشْتِباك الحَرْب وقيامها على سَاقٍ.


وطف

«هـ» في حديث أم مَعْبَد «وفي أشْفارِه وَطَفٌ» أي في شَعْر أَجْفَانه طُولٌ وقَدْ وَطِفَ يَوْطَف فهو أوْطَفُ.


وطن

* فيه «أنه نَهَى عن نَقْرة الغُرَاب، وإن يُوطِنَ الرجُلُ في المكان بالمَسْجد، كما يُوطِنُ البعيرُ» قيل: مَعْناه أنَ يألف الرَّجُل مَكانا مَعْلوما من المسجد مَخْصوصاً به يُصَلِّي فيه، كالبَعير لا يَأوِي من عَطَنٍ إلا إلى مَبْرَكٍ دَمِثٍ قَد أوْطَنَه واتَّخَذه مُنَاخا.
وقيل: مَعْناه أن يَبْرُك على رُكْبَتَيْه قبْل يَدَيْه إذا أرادَ السُّجود مثْل بُروكِ البَعير. يُقال: أوْطَنْتُ الأرض وَوَطَّنْتُها، واسْتُوطَنْتُها: أي اتَّخَذْتُها وطنَاً ومَحَلاً
«هـ» ومنه الحديث «أنه نَهى عن إيطَان المساجِد» أي اتّخاذِها وَطَناً.
ومنه الحديث في صِفَته صلى اللَّه عليه وسلم «كان لا يُوطِنُ الأمَاكِن» أي لا يَتَّخِذُ لِنفْسِه مَجْلِساً يُعْرَف به. والمَوْطِن: مَفْعِل منه. ويُسَمَّى به المَشْهَدُ من مَشاهد الحَرْب وجَمْعُه: مَوَاطِنُ.
ومِنْه قوله تعالى «لقَدْ نَصَركُمُ اللَّهُ فِي مَواطِنَ كَثِيرةٍ» .


وطوط

(س) في حديث عائشة «لمَّا أُحْرِق بَيْتُ المَقْدِس كانت الوَطْوَاطُ تُطْفِئُه بأجْنِحَتِها» الوَطْوَاطُ: الخُطَّافُ وقيل: الخُفَّاش.
(س) ومنه حديث عَطاء «سُئل عن الوَطْوَاطِ يُصِيبُه المُحْرِم فقال: دِرْهَم» وفي رِوَاية «ثُلُثَا دِرْهم» .


وظب

في حديث أنس «كُنَّ أمَّهاتي يُواظِبْنَني على خِدْمَتِه» أي يَحْمِلْنَنِي ويَبْعَثْنَني على مُلازَمَة خِدْمَتِه والمُدَاوَمَةِ عليها. ورُوِي بالطَّاء المُهْملة والهَمْز، من المُوَاطأة على الشَّيْء. وقد تكرر ذِكْر «المُوَاظَبَة» في الحديث.


وظف

(س) في حديث حدّ الزنا «فَنَزَع له بِوَظِيفِ بَعِيرٍ فَرَماهُ بِه فَقَتَلَه» وَظِيفُ البَعِير: خُفُّه، وهُوَ لَهُ كالحَافِر للفَرس.


وعب

«هـ» فيه «إنَّ النِّعْمَةَ الواحِدَةَ لَتَسْتَوْعِبُ (في الهروي: » تستوعب «) جَميعَ عَمَل العَبْد» أي تَأتِي عليه. والإيعَابُ والاسْتِيعاب: الاسْتِئصال والاسْتِقْصاءُ في كُلِّ شيء.
«هـ» ومنه الحديث «في الأنْفِ إذا اسْتُوْعِب جَدْعُه الدِّيَةُ» وَيُرْوَى «أُوعِبَ كُلُّه» أي قُطِع جَمِيعُه.
«هـ» ومنه حديث حُذَيْفة «نُوْمَةٌ بَعْد الجِماع أوْعَبُ لِلْماء» أي أحْرَى أنْ تُخْرِجَ كُلَّ ما بَقِي في الذَّكَر وتَسْتَقْصِيه.
«هـ» وفي حديث عائشة «كان المسْلمون يُعِبون في النَّفِير مَع رسول اللَّه صلى اللَّه عليه وسلم» أي يَخْرُجون بأجْمَعِهم في الغَزْوِ.
* - ومنه الحديث «أوْعَبَ المهاجِرون والأنْصَارُ معَ النبي صلى اللَّه عليه وسلم يومَ الفَتْح» .
«هـ» والحديث الآخر «أوْعَبَ الأنْصارُ مع عَليّ إلى صِفِّين» أي لم يَتَخَلَّفْ منهم أحدٌ عنه.


وعث

«هـ» فيه «اللهمَّ إنَّا نَعوذُ بك من وَعْثاءِ السَّفَر» أي شِدّتِه ومَشَقَّتِه. وأصلُه من الوَعْثِ، وهو الرَّمْل، والمَشْيُ فيه يَشْتَدّ على صاحِبه ويَشُقُّ. يقال: رَمْلٌ أوْعَثُ، ورَمْلَةٌ وعْثاءُ.
* - ومنه الحديث «مَثَل الرِّزْق كمَثَل حائِط له بابٌ، فما حَوْلَ الباب سُهولَةٌ، وما حَول الحائط وَعْثٌ ووَعْرٌ» .
* - ومنه حديث أم زَرْع «على رأسِ قُورٍ وَعْثٍ» .


وعد

* فيه «دَخَل حائطا من حِيطانِ المدينة فإذا فيه جَمَلانِ يَصْرِفان ويُوعِدانِ» وَعيدُ فَحْل الإبل: هَدِيرُه إذا أراد أنْ يَصُول. وقد أوْعَد يُوعِدُ إيعاداً.
وقد تكرر ذكرُ «الوَعْدِ والوَعيد» فالوَعْدُ يُستعمل في الخَير والشرِّ. يقال: وعَدْتُه خَيْراً وَوَعَدْتُه شَرّاً، فإذا أسْقَطُوا الخيرَ والشَّر قالوا في الخير: الوَعْد والعِدَة، وفي الشرّ الإيعادُ والوعيدُ. وقد أوعَدَه يُوعِدُه.


وعر

«هـ» في حديث أم زَرْع «لَحْم جَمَلٍ غَثّ، على جَبَلٍ وعْرٍ» أي غليظٍ حَزْن، يَصْعُبُ الصُّعودُ إليه. وقد وعُرَ بالضم وُعُورةً. شَبَّهَتْه بلَحْمٍ هزيل لا يُنْتَفَع به، وهو مع هذا صَعْب الوُصُول والمَنال.


وعظ

(س) فيه «وعلى رأسِ الصِّراط واعِظُ اللَّهِ في قَلْبِ كلِّ مسلم» يعني حُجَجَه التي تَنْهاهُ عن الدُخول فيما مَنَعه اللَّه منه وحَرَّمه عليه، والبَصائر التي جعلها فيه.
«هـ» وفيه «يأتي على الناس زَمانٌ يُسْتَحَلُّ فيه الرِّبا بالبَيْع، والقتلُ بالمَوْعِظة» هو أن يُقْتَل البَريءُ لِيَتَّعِظَ به المُريب، كما قال الحجَّاج في خُطْبَتِه: «وأقْتُلُ البَرِيء بالسَّقيم» .


وعق

«هـ» في حديث عمر، وذَكَر الزُّبَير فقال «وَعْقةٌ لَقِسٌ» الوَعْقة، بالسكون: الذي يَضْجَرُ ويَتَبَرَّم. يقال: رجلٌ وَعْقةٌ ووَعِقةٌ أيضا، ووَعِقٌ، بالكسر فيهما.


وعك

(س) قد تكرر فيه ذِكرُ «الوَعْك» وهو الحُمَّى وقيله: ألَمُها. وقد وَعَكَه المرضُ وَعْكاً وَوُعِك فهو مَوْعوك.


وعل

«هـ» في حديث أبي هريرة «لا تقوم الساعةُ حتى تَعْلُوَ التُّحوتُ وتَهْلِكَ الوُعُول» أراد بالوُعُول الأشرافَ والرُّءُوس. شَبَّهَهُم بالوعول، وهم تُيوسُ الجَبَل، واحِدُها: وَعِلٌ، بكسر العين. وضَرَب المَثَل بها لأنها تأوِي شَعَفَ الجبال. وقد رُوي مرفوعا مثله.
(س) ومنه الحديث «في تفسير قوله تعالى » ويَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُم يَوْمَئِذٍ ثَمَانِيةٌ « قيل: ثمانية أوعال» أي ملائكةٌ على صُورة الأوْعال.
(س) ومنه حديث ابن عباس «في الوَعِلِ شَاةٌ» يعني إذا قتَلَه المُحْرِم.


وعوع

* في حديث علي «وأنتم تَنْفِرُون عنه نُفورَ المعْزَى من وَعْوَعةِ الأسَدِ» أي صَوته. ووَعواع الناس: ضَجَّتُهم.


وعا

«هـ» فيه «الاسْتِحياءُ من اللَّهِ حقَّ الحياء: ألا تَنْسَوُا المقابرَ والبِلَى، والجَوْفَ (في الهروي: » ولا تَنْسَوا الجوفَ «) وما وَعى» أي ما جَمَع من الطعام والشراب، حتى يكونا من حِلِّهما (قال الهروي: «وأراد بالجوف البَطْنَ والفرج، وهما الأجوفان. ويقال: بل أراد القلب والدماغ؛ لأنهما مَجْمعا العقل» اه. وانظر «جوف» .)
* - ومنه حديث الإسْراء «ذكَر في كل سَماءٍ أنبياءَ قد سَمَّاهم، فأوعَيْتُ منهم إدريس في الثانية» هكذا رُوِي. فإن صحَّ فيكون معناه: أدخَلْته في وِعاء قَلْبي. يقال: أوعَيْتُ الشيءَ في الوِعاء، إذا أدْخَلتَه فيه.
ولو رُوي «وعَيْتُ» بمعنى حَفِظْتُ، لكان أبْيَنَ وأظْهَر. يقال: وَعَيْتُ الحديث أعِيه وَعْياً فأنا واعٍ، إذا حَفِظْتَه وفِهِمْتَه. وفلانٌ أوعى من فُلان: أي أحْفَظُ وأفْهَم.
«هـ» ومنه الحديث «نَضَّرَ اللَّهُ امْرَأً سَمِعَ مَقالَتي فوَعاها، فَرُبَّ مُبَلَّغٍ (ضبط في الأصل: » مبلِّغ « بالكسر. وهو خطأ. انظر مثلا سنن ابن ماجه (باب من بلغ علما من المقدمة) 1/85) أوعى من سامِعٍ» .
«هـ» ومنه حديث أبي أمامة «لا يُعَذِب اللَّهُ قَلْباً وَعَى القُرآن» أي عَقَلَه إيماناً به وعَمَلا. فأمَّا من حَفِظَ ألْفاظَه وضَيَّع حُدُودَهُ فإنه غَيْرُ وَاعٍ لَه. وقد تكرر في الحديث.
(س) وفيه «فاسْتَوْعَى له حَقَّه» أي اسْتَوْفاه كُلّه، مأخوذ من الوِعاء.
* - ومنه حديث أبي هريرة «حَفِظْتُ عن رسولِ اللَّه صلى اللَّه عليه وسلم وِعاءيْن من العِلْم» أراد الكِنايَةَ عَن مَحَلِّ العِلْم وجَمْعِه، فاسْتَعارَ لهُ الوِعَاءَ.
* - ومنه الحديث «لا تُوعِي فَيُوعَى عَلَيكِ» أي لا تَجْمَعِي وَتَشِحِّي بالنَّفقة، فَيُشَحَّ عليك، وتُجَازَيْ بِتَضْيِيِقِ رِزْقِكِ.
(س) وفي مَقْتل كعب بن الأشرف أو أبي رافع «حتى سَمِعْنا الوَاعِيَةَ» هُو الصُّراخ على االميّت ونعْيُه. ولا يُبْنى منه فِعْلٌ.
وقيل: الوَعَى كالوَغَى: الجَلَبَة والصَّوْتِ الشَّديِد.


وغب

«هـ» في حديث الأحنف «إيَّاكُمْ وَحَمِيَّةَ الأوْغَاب» هُمُ اللِّئامُ والأوغادُ. والوَاحِد: وَغْبٌ وَوَغْد. ويُرْوَى بالقاف.


وغر

* فيه «الهَدِيَّة تُذْهِب وَغَرَ الصَّدْر» هُوَ بالتَّحرِيك «وبالسكون أيضا، كما في القاموس» : الغِلُّ والحَرارَةُ. وأصْلُه من الوَغْرَة: شِدّةِ الحَرِّ.
* - ومنه حديث مازِن:
* - مَا في القُلُوبِ عَلَيْكُم فاعْلَمُوا وَغَرُ *
(س) ومنه حديث المُغيرة «واغِرَةُ الضَّمِير» وقيل: الوَغَرُ: تَجَرُّع الغَيْظِ والحِقْد.
(س) ومنه حديث الإفْك «فأتَيْنَا الجَيْش مُوغِرين في نَحْر الظهِيرَة» أي في وقْتِ الهاجِرَةِ، وَقْتَ تَوَسُّطِ الشَّمْس السَّماءَ. يُقال: وَغِرَتِ الهَاجِرَة وَغْراً، وأوْغَرَ الرَّجُل: دَخَل في ذلك الوَقْت، كما يُقال: أظْهَرَ، إذا دَخَل في وقْت الظُّهْر.
ويُرْوى «مَغَوِّرِين» وقد تقدم.


وغل

«هـ» فيه «إنَّ هذا الدِّينَ متِينٌ فأوْغِل فيه بِرِفْق» الإيغال: السَّيْر الشَّديِد. يقال: أوْغَل القَوْمُ وتَوَغَّلوا، إذا أمْعَنوا في سَيْرِهِم. والوُغُول: الدُّخول في الشَّيء وقَدْ وَغَلَ يَغِلُ وُغُولاً يُريدُ سِرْ فِيهِ بِرفْقٍ، وابْلغ الغَايَةَ القُصْوَى منه بالرِّفْق، لا عَلى سَبيل التَّهافت والخُرق، ولا تَحْمِل عَلَى نفسك وتُكَلِّفْها مَا لا تُطِيق فَتَعْجِزَ وَتَتْرُكَ الدِّينَ والعَمَل.
* - وفي حديث علي «المُتَعَلِّق بها كالوَاغِل المُدَفَّع» الوَاغِلُ: الذي يَهْجُمُ على الشُّرَّاب لِيَشْرَبَ مَعَهُم وليس مِنهُم، فلا يَزالُ مُدَفَّعاً بَيْنَهُم.
* - ومنه حديث المِقْداد «فلمَّا أنْ وَغَلَتْ في بَطْنِي» أي دَخَلَتْ
«هـ» ومنه حديث عِكْرمة «من لم يَغْتَسِل يومَ الجُمعة فَلْيَسْتَوْغِلْ» أي فَلْيَغْسِلْ مَغَابِنَه ومَعَاطِفَ جَسَدِه. وهُو اسْتِفْعالٌ من الوُغُول: الدُّخُول.


وغم

(س) فيه «كُلُوا الوَغْمَ واطْرَحُوا الفَغْمَ» الوَغْمُ: ما تَساقَطَ من الطَّعام.
وقيل: ما أخْرجَه الخِلالُ. والفَغْمُ: ما أخْرَجْتَه بِطَرَفِ لسَانِك من أسْنَانِك. وقد تقدم في حرف الفاء.
* - وفي حديث علي «وإنَّ بَني تَميم لم يُسْبَقُو بِوَغْمٍ في جاهِليَّة ولا إسْلام» الوَغْم: التِّرَةُ، وجَمْعُها: أوْغَام. وَوَغِمَ عليه بالكَسْر: أي حَقِدَ. وَتَوَغَّمَ، إذا اغْتَاظ.


وفد

* قد تكرر ذِكْرُ «الوَفْد» في الحديث وهُم القَوْم يَجْتَمعُون ويَرِدُونَ البلاد، واحدُهم: وافدٌ. وكذلك الذين يقصِدُون الأمَراء لزيارةٍ واسْتِرْفادٍ وانتِجاع وغَيرِ ذلك تَقُول: وَفَدَ يَفِدُ فَهُو وَافِدٌ. وَأوْفَدْتُه فَوَفَدَ، وَأوْفَدَ على الشَّيء فهُو مَوفِدٌ، إذا أشْرَف.
(س) فمِن أحاديث الوَفْد قَوْلُهُ: «وَفْدُ اللَّهِ ثلاثة» .
(س) وحديث الشَّهيد «فإذا قُتِل فهو وافِدٌ لِسَبْعين يَشْهَدُ لهم» .
* - وقوله «أجِيزُوا الوَفْدَ بنحو ما كنت أُجِيِزُهُم» .
(س) وفي شعر حُمَيد:
* - تَرَى العُلَيْفيَّ عليها مُوفِدَا - في ديوانه ص 77: «مُؤْكَدا» وفي حواشيه إشارة إلى روايتنا وانظر «وكد» فيما يأتي أي مُشْرِفا.


وفر

* في حديث أبي رِمْثَة «انْطَلَقْتُ مع أبي نَحْوَ رسول اللَّه صلى اللَّه عليه وسلم فإذا هو ذُو وفرَة، فيها رَدْعٌ من حِنَّاء» الوَفْرَة: شَعر الرأس إذا وَصَل إلى شَحْمَة الأذُن.
* - وفي حديث عليّ «ولا ادَّخْرتُ من غَنَائِمها وَفْراً» الوَفْرُ: المال الكثير. وقد تكرر في الحديث
* - وفي حديثه أيضا «الحمد للَّه الذي لا يَفِرُه المَنُع» أي لا يُكْثره، من الوَافِر: الكثير (في ا: «المال الكثير» ) يقال: وَفَرَه يَفِرُه، كَوَعَدَه يَعِدُه.


وفز

* في حديث علي «كُونوا منها على أوْفَازٍ» الوَفْزُ والوَفَز: العَجَلة. والجمْع: أوْفاز. يُقال: نَحن على أوْفَاز: أي على سَفَرٍ قَدْ أشْخَصْنا.


وفض

«هـ» فيه «أنه أمَر بصَدَقةٍ أنْ تُوضَعَ في الأوْفاض» هُم «هذا قول أبي عبيد كما ذكر الهروي » الفِرَق والأخْلاط من الناس مِن وَفَضَتِ الإبِل، إذا تَفَرَّقَت.
وقيل «القائل هو الفرّاء، كما ذكر الهروي» : هُم الذين مع كُلّ واحِدٍ منهم وَفْضَةٌ، وهي مثْل الكِنَانَة الصَّغيرة، يُلْقِي فيها طعامَه.
وقيل: هُم الفُقَراء الضِّعاف، الذين لا دِفاعَ بهم، واحِدُهم: وَفْضٌ «هكذا بالتسكين في الأصل. وفي ا "وَفَض" بفتحتين. وأهمل الضبط في اللسان»
وقيل: أراد بهم أهْلَ الصُّفَّة
* - ومنه الحديث «أن رجلا من الأنصار جاء إلى النبي صلى اللَّه عليه وسلم فقال: مالي كُلُّه صَدَقَة، فأقْتَر أبوَاهُ حتى جلَسا مع الأوْفاض» أي افْتَقَرا حتى جَلَسَا مع الفقراء.
«هـ» وفي كتاب وائل بن حُجْر «وَمن زَنَى من بِكْر فاصقَعُوه واسْتَوْفِضُوه عاماً» أي اضْربُوه واطِرُدُوه وانْفُوه، من وَفَضَتِ الإبل، إذا تَفَرَّقَت.


وفق

* في حديث طلحة والصَّيد «أنه وَفَّقَ مَن أكَله» أي دَعَا له بالتَّوفيق، واسْتَصْوَب فِعْلَه.


وفه

«هـ» في كتابه لأهل نَجْرَان «لا يُحَرَّك راهِبٌ عن رَهْبَانِيَّته، وَلا وَافِهٌ عن وَفْهِيَّتِه (في الهروي: » وفَهِيَّته « بفتح الفاء» ) الوَافِهُ «هذا شرح الليث، كما في الهروي» : القَيّم على البَيْت الذي فيه صَليب النَّصارى، بلَغَة أهل الجَزِيرَة.
وُيُرْوَى «وَاهِفٌ» وسَيجيء. وبَعْضُهم يَرْوِيه بالقاف. والصوابُ الفاء.


وفا

«هـ» فيه «إنكم وفّيْتُم سَبْعين أمَّةً أنتم خَيْرُها» أي تَمَّت العِدَّة بكم سَبْعين يقال: وَفَى الشَّيء، وَوَفّى، إذا تَمَّ وَكَمُل.
«هـ» ومنه الحديث «فَمرَرْت بقَوْمٍ تُقْرَضُ شِفاهُهُم، كلّما قُرضَتْ وَفَتْ» أي تَمَّتْ وطالَتْ.
* - ومنه الحديث «أوْفَى اللَّهُ ذِمَّتك» أي أتمَّها وَوَفَتْ ذِمَّتُك: أي تَمَّتْ واسْتَوْفَيْتُ حَقِّي: أخَذْتُه تَامّاً
«هـ» ومنه الحديث «ألَسْتَ تُنِتِجُها وافِيةً أعْيُنُها وآذانُها؟» .
(س) وفي حديث زيد بن أرقم « وَفَتْ أُذُنك وصَدّق اللَّه حَدِيثَك» كأنه جَعل أُذُنَه في السَّماع كالضَّامِنَة بتصْديق ما حَكَتْ، فلما نزل القُرآنُ في تَحْقيق ذلك الخَبَر صارَت الأُذُن كأنها وَافِيَةٌ بِضَمانها، خارجَةٌ من التُّهْمَة فيما أدَّتْه إلى اللسان.
وفي رواية «أوْفَى اللَّهُ بأُذُنِه» أي أظْهَر صِدْقَه في أخْبارِه عَمَّا سَمِعَت أذُنُه يقال: وَفَى بالشَّيء وأوْفَى وَوَفَّى بمعْنىً.
* - وفي حديث كعب بن مالك «أوْفَى على سَلْعٍ» أي أشْرَف واطَّلَعَ. وقد تكرر في الحديث.


وقب

«هـ» فيه «لما رأى الشمسَ قد وَقَبَتْ قال: هذا حِينُ حِلِّها» وقَبَتْ: أي غابَتْ وحينُ حِلِّها: أي الوقت الذي يَحِلُّ فيه أدَاؤها، يعني صلاةَ المَغْرِب. والوُقُوبُ: الدُّخُول في كل شيء.
* - ومنه حديث عائشة «تَعَوَّذي باللَّه من هذا الغاسِقِ إذا وَقَب» أي اللَّيل إذا دَخَل وأقْبَل بِظَلامِه.
* - وفي حديث الخَبَط «فاغْتَرَفْنا من وَقْب عَيْنه بالقِلال الدُّهْنَ» الوَقْبُ: هو النُّقْرة التي تكون فيها العَيْن.
* - وفي حديث الأحنف «إيَّاكم وَحَميَّةَ الأوقاب» همُ الحَمقَى. واحِدُهم: وَقْب «سبق بالغين المعجمة»


وقت

* فيه «أنهُ وَقَّتَ لأهل المدينة ذا الحُلَيْفة» قد تكرر ذكر «التَّوْقيتِ والمِيقات» في الحديث والتَّوقِيتُ والتأقِيتُ: أن يُجْعَل للشيء وَقْتٌ يَخْتَصُّ به، وهو بَيانُ مِقدَار المُدَّة. يقال: وَقّتَ الشيءَ يُوقِّتُه. ووَقَتَه يَقِتُه، إذا بَيَّن حَدَّه. ثم اتُّسع فيه فأُطْلِق على المكان، فقيل للموضع: مِيقات، وهو مِفْعال منه وأصلُه: مِوْقاتٌ، فقُلِبت الواو ياء، لكسرة الميم.
(س) ومنه حديث ابن عباس «لم يَقِتْ رسولُ اللَّه صلى اللَّه عليه وسلم في الخَمْر حَدّاً» أي لم يُقَدِّرْ ولم يَحُدَّه بَعَددٍ مَخْصوص.
ومنه قوله تعالى «كِتاباً مَوْقوتا» أي مُوَقَّتا مَقَدَّرا، وقد يكون وَقَّتَ بمعنى أوْجَب: أي أوْجَب عليهم الإحْرامَ في الحَجِّ والصلاةَ عند دُخول وقْتها وقد تكرر في الحديث.


وقذ

«هـ» في حديث عمر «إني لأعْلَم مَتَى تَهْلِك العَرَبُ، إذا سَاسَها مَن لم يُدْرِك الجاهِليةَ فيأخُذ بأخْلاقِها، ولم يُدْرِكْه (في الهروي: » ومن لم يدرك الإسلامَ «) الإسلامُ فيَقِذه الوَرَعُ» أي يُسَكِّنه ويَمْنَعه من انْتِهاك ما لا يَحلّ ولا يَجْمُلُ. يقال: وَقَذَه الحِلْمُ، إذا سَكَّنَه. والوَقْذ في الأصل: الضرب
المُثْخِنُ والكسر.
«هـ» ومنه حديث عائشة «فَوَقَذ (في الهروي: » ووقذ «) النِّفاقَ» وفي رواية «الشيطانَ» أي كَسره ودَمَغَه.
«هـ» وفي حديثها أيضا «تصف أباها رضي اللَّه عنهما. كما ذكر الهروي، والزمخشري. الفائق 1/531» «وكان وَقِيذَ الجَوانح» أي مَحْزُونَ القَلْب، كأنَّ الحُزْنَ قد كَسَره وَضعَّفَه، والجوانحُ تُجِنُّ القَلْبَ وتَحْويه، فاضافَت الوُقُوذَ إليها.


وقر

(س) فيه «لم يَفْضُلْكُم أبو بكر بكَثْرة صَومٍ ولا صلاة، ولكنه بشيء وَقَر في القلب» وفي رواية «لِسرّ وقَرَ في صَدْره» أي سَكَن فيه وثَبَت، من الوَقارِ: الحلم والرَّزانة. وقد وَقَرَ يَقِرُ وَقَاراً.
* - ومنه الحديث «يُوضَع على رأسِه تاجُ الوَقَار» .
(س) وفيه «التَّعلُّم في الصِّغَر كالوَقْرة في الحجر» الوَقْرة: النُّقْرة في الصَّخْرة. أراد أنه يَثْبُتُ في القَلْب ثَباتَ هذه النُّقْرة في الحجرِ.
* - وفي حديث عُمر والمجوس «فألْقَوْا وِقْرَ بَغْلٍ أو بَغْلَين من الوَرِق» الوِقْر بكسر الواو: الحِمْل. وأكثر ما يُستَعْمل في حِمْل البَغْل والحِمار. يريد حِمل بَغْلٍ أو بَغْلين أخِلّةً من الفِضَّة، كانوا يأكُلون بها الطَّعام، فأعطَوْها ليُمَكَّنوا من عادتهم في الزَّمْزَمة.
(س) ومنه الحديث «لَعلَّه أوْقَر راحِلَتَه ذَهَبا» أي حَمَّلَها وِقْرا.
* - وفي حديث علي «تَسْمَع به بَعْدَ الوَقْرة» هي المَرّة، من الوَقْر، بفتح الواو: ثِقَلِ السَّمع. وقد وَقِرَت أذُنه تَوْقَر وَقْراً، بالسكون.
«س[هـ]» وفي حديث طَهْفة «ووَقيرٌ كثيرُ الرَّسَل (ضبط في الأصل، والهروي:» الرِّسْل « بكسر فسكون. وصححته بفتحتين من ا، واللسان، ومما سبق في مادة (رسل).» الوقِيرُ: الغَنَم وقيل: أصحابُهَا. وقيل: القَطيع من الضَّأن خاصَّة. وقيل: الغَنم والكِلاب والرِّعاء جَميعا: أي أنها كثيرة الإرْسال في المَرْعَى.


وقش

«هـ» فيه «دخَلْت الجَنَّةَ فسمِعْت وَقْشاً خَلْفي فإذا بلالٌ» الوَقْشة والوَقْشُ: الحركة. ذكره الأزهري في حرف السين والشين، فيكونان لغتين.


وقص

«هـ» فيه «أنه رَكِبَ فَرَساً فجعل يَتَوَقَّصُ به» أي يَنْزُو ويَثِبُ، ويُقارِبُ الخَطْو.
* - ومنه حديث أم حَرام «ركِبَتْ دابَّةً فَوَقَصَتْ بها فسقَطَتْ عنها فماتت» .
«هـ» وفي حديث المُحرم «فوقَصَت به ناقَتُه فمات» الوَقْصُ: كسر العُنُق. وقَصْتُ عُنُقَه أقِصُها وَقْصاً. وَوَقَصَتْ به راحِلَتُه، كقولك: خُذِ الخِطَامَ، وخُذ بالخِطام. ولا يُقال: وَقَصَتِ العُنُقُ نَفْسُها، ولكِنْ يُقال: وُقِصَ الرجُلُ فهو مَوْقُوص.
«هـ» ومنه حديث علي «قَضَى في القارِصة والقامِصَة والواقِصة بالدِّيَة أثلاثا» الواقِصَة: بمعنى المُوقُوصَة. وقد تقدم معناه في القاف.
«هـ» وفي حديث مُعاذ «أنه أُتِيَ بوَقَصٍ في الصَّدَقَة فقال: لم يأمُرْني فيه رسول اللَّه صلى اللَّه عليه وسلم بشيء» الوَقَصُ، بالتحريك: ما بَيْن الفَرِيضَتَيْن، كالزِّيادة على الخَمْس من الإبل إلى التِّسْع، وعلى العَشْر إلى أرْبَعَ عَشرة والجَمع: أوْقاصٌ.
وقيل: هو ما وَجَبَتِ الغَنمُ فيه من فَرائِضِ (في الهروي: «من فرائض الصدقة في الإبل» ) الإبل، ما بَيْن الخمْس إلى العِشْرين ومنهم من يَجْعَل الأوْقاصَ في البَقَر خاصَّة، والأشْناقَ في الإبل.
«هـ» وفي حديث جابر «وكانت عَلَيَّ بُرْدَةٌ، فخالَفْتُ بين طَرَفَيْها، ثم تَوَاقَصْتُ عليها كَيْلا تَسْقُطَ» أي انْحَنَيْت وتَقاصَرْت لأُمْسِكَها بعُنُقي. والأوْقَص: الذي قَصُرتُ عُنُقُه خِلْقَةً.


وقط

«هـ» فيه «كان إذا نَزل عليه الوَحْيُ وُقِطَ في رأسِه» أي أنه أدْرَكَه الثِّقَلُ فَوَضَع رأسَهُ. يُقال: ضَربه فَوَقَطَه: أي أثْقَلَه.
ويُرْوَى بالظَّاء بِمعْناه، كأَنّ الظاء فيه قد عاقَبَت الذَّالَ، مِن وَقَذْتُ الرجُلَ أقِذُه، إذا أثخَنْتَه بالضَّرب.


وقظ

* في حديث أبي سفيان وأُمية بن أبي الصَّلْت «قالَت له هِنْد عَن النبيّ صلى اللَّه عليه وسلم: يَزْعُم أنه رسول اللَّه، قال: فَوَقَظَتْنِي» قال أبو بموسى: هكذا جاء في الرواية، وأظُنّ الصَّواب «فَوَقَذَتْني» بالذَّال: أي كَسَرَتْني وهَدَّتْني.


وقع

«هـ» فيه «اتَّقُوا النارَ ولو بِشِقّ تَمْرَة؛ فإنَّها تَقَع من الجائع مَوْقِعَها من الشَّبْعان» قيل: أراد أنّ شِقَّ التَّمرة لا يَتَبَيَّن له كَبيرُ مَوْقِعٍ مِن الجائع إذا تَناوَلَه، كما لا يَتَبَيَّن على شِبَع الشَّبْعانِ إذا أكَله، فلا تَعْجِزوا أن تَتَصَدَّقوا به.
وقيل: لأنه يسأل هذا شِقّ تَمْرة، وَذَا شِقّ تَمْرة، وثالثا ورابعا، فَيَجْتَمِع له ما يَسُدُّ به جَوْعَتَه.
* - وفيه «قَدِمَتْ عليه حَليمَة فَشَكَتْ إليه جَدْبَ البلاد، فكَلَّم لها خَديَجةَ فأعْطَتْها أرْبَعين شاةً وبَعِيراً مُوَقَّعاً للظَّعِينة» المُوَقَّع: الذي بِظَهْرِه آثارُ الدَّبَرِ، لكَثْرَة ما حُمِل عليه وَرُكِبَ، فهو ذَلُولٌ مُجَرَّب. والظَّعِينة: الهَوْدَج ها هنا.
«هـ» ومنه حديث عمر «مَن يَدُلُّني على نَسيج وحْدِه؟ قالوا: ما نَعْلَمُه غَيرك، فقال: ما هي إلا إبِلٌ مُوَقَّعٌ ظُهُورُها» أي أنَا مِثْل الإبِلِ المُوَقَّعَةِ في العَيْبِ [بِدَبَرِ ظُهُورِها.(تكملة من ا، واللسان. وفي الهروي: «المُوَقَّع الذي تكثر آثار الدَّبَر بظَهْره. أراد: أنا مثل تلك الإبل في العيب» .)]
«هـ» وفي حديث أُبَيّ "قال لِرَجُل: «لو» «تكملة من ا، واللسان، والهروي» اشْتَرَيت دابَّةً تَقيك الوَقَع « هو بالتحريك: أن تُصِيب الحِجارَةُ القَدَمَ فتُوهِنَها. يقال: وَقِعْتُ أوقَعُ وَقعاً.
* - ومنه الحديث » ابنُ أخي وَقِعٌ « أي مَرِيضٌ مُشْتَكٍ. وأصْلُ الوَقَع: الحِجَارة المحدَّدَة.
* - وفي حديث ابن عمر » فَوَقَع بي أبي « أي لامَنِي وَعَنَّفَني. يُقال: وَقَعْتُ بفُلان، إذا لُمْتَه ووقَعْتُ فيه، إذا عِبْتَهُ وَذَممْتَه.
(س) ومنه حديث طارِق » ذَهَب رَجُلٌ ليَقَعَ في خالد « أي يَذُمَّه ويَعِيبَه ويَغْتَابَه.
وهي الوَقيعة. والرَّجُل وَقَّاع. وقد تكرر في الحديث.
* - وفيه » كُنْتُ آكُلُ الوَجْبَةَ وأنْجُو الوَقْعَةَ « الوَقْعَةُ: المَرَّة من الوُقُوع: السُّقُوطِ.
وأنْجُو: من النَّجْو: الحَدَث. أي آكُلُ مَرَّةً وأُحْدِثُ مَرَّةً في كلّ يَوْم.
(هـ) وفي حديث أم سَلمة » قالت لعائشة: اجْعَلي حِصْنَك بَيْتَك، وَوِقاعَةَ السِّتْر قَبْرَك « الوِقَاعة، بالكسر: مَوْضِع وُقُوع طَرَفِ السِتر على الأرض إذا أُرْسِل، وهي مَوْقِعُه ومَوْقِعَتُه.
ويُرْوَى بفتح الواو: أي سَاحةَ السِّتر.
* - وفي حديث ابن عباس » نزل مع آدَمَ عليه السلام المِيقَعَةُ
والسِّنْدَانُ والكَلْبَتَان" هي المِطْرَقَةُ وقد تقدمت في الميم.


وقف

«هـ» فيه «المؤمن وَقَّافٌ مُتَأنٍّ» الوقَّاف: الذي لا يَسْتَعجِلُ في الأمور وهو فَعَّال، من الوُقُوف.
(س) ومنه حديث الزبير «أقْبَلْتُ معه فوَقَفَ حتى اتَّقَفَ الناسُ» أي حتى وقَفُوا. يقال: وَقَفْته فوَقَفَ واتَّقَفَ. وأصله: أوتَقَفَ على وزن افْتَعل، من الوقوف، فقُلبت الواو ياءً، للكسرة «عبارة اللسان: "لسكونها وكسر ما قبلها".» قبلها، ثم قُلبت الياء تاءً وأُدغمت «في» (تكملة وضعتُها ليلتئم السياق. والذي في اللسان: «وأُدْغِمت في تاء الافتعال» ) التاء بعدها، مثل وَصَفْتُه فاتَّصَف، ووَعَدْته فاتَّعَد.
«هـ» وفي كتابه لأهل نَجْرانَ «وألاّ يُغَيَّرَ واقِفٌ مِن وِقِّيفاهُ» الواقفُ: خادِم البِيعة؛ لأنه وَقَفَ نفسَه على خِدْمَتِها. والوِقِّيفَى، بالكسر والتشديد والقَصْر: الخِدْمَةُ، وهي مَصْدَر كالخِصِّيصَى والخِلِّيفَى.
وقت تكرر ذِكر «الوَقفْ» في الحديث. يقال: وَقَفْتُ الشَّيءَ أقِفُهُ وَقْفاً، ولا يقال فيه: أوْقَفْتُ، إلا على لُغَة رَدِيئة.


وقل

«هـ» في حديث أم زَرْع «ليس بِلَبِدٍ فَيُتَوَقَّلَ» التَّوَقُّل: الإسْراعُ في الصُّعود. يقال: وَقَل في الجَبَل وتَوَقَّلَ، إذا صَعِدَ فيه مُسْرِعا.
«هـ» ومنه حديث ظَبْيان «فتَوَقَّلَتْ بنا القِلاصُ» .
* - وحديث عمر «لمَّا كان يَوْمُ أحُدٍ كُنْتُ أتَوقَّل كما تَتَوَقَّل الأُرْويَّة» أي أصْعَد فيه كما تَصْعَد أُنْثَى الوُعُول.


وقم

* فيه ذِكْر «حَرَّة واقِم» هي بكسر القاف: أُطُمٌ من آطام المدينة وإليه تُنْسَب الحَرَّة.


وقه

(س) في كتاب نَجْرانَ « وألا يُمْنَعَ وَاقِهٌ عن وَقْهيَّته» هكذا يروى بالقاف، وإنما هو بالفاء وقد تقدم.


وقا

«هـ» فيه «فَوَقَى أحَدُكُم وجْهَه (في الهروي: » من النار «.) النارَ» وَقَيْتُ الشَّيءَ أقِيه، إذا صُنْتَه وسَتَرْتَه عن الأذى. وهذا اللفظ خَبَرٌ أريدَ به الأمر: أي لِيَقِ أحَدُكم وجَّهَه النارَ، بالطاعة والصَّدَقة.
* - وفي حديث معاذ «وتَوقَّ كَرائمَ أموالِهِم» أي تَجَنَّبْها، لا تأخُذْها في الصدقة؛ لأنها تَكْرُم على أصحابها وتَعِزُّ، فَخُذ الوَسَط، لا العالِيَ ولا النازلَ. وتَوقّى (في الأصل وا: «وتوقَّ» .) واتَّقَى بمعْنَىً. وأصْلُ اتَّقَى: أوْتَقَى، فقُلبت الواو ياء للكسرة قبْلَها، ثم أبْدلَتْ تاءً وأُدغمت.
* - ومنه الحديث «تَبَقَّهْ وتَوَقَّه» أي اسْتَبْقِ نَفْسَك ولا تُعَرِّضْها للتَّلَف، وتَحَرَّزْ من الآفاتِ واتَّقِها.
وقد تكرر ذكر «الاتِّقاء» في الحديث.
«هـ» ومنه حديث عليّ «كنا إذا احْمرَّ البأسُ اتَّقيْنا برسول اللَّه صلى اللَّه عليه وسلم» أي جَعْلناه وِقايَة لنَا من العَدُوّ.
«هـ» ومنه الحديث «مَن عَصَى اللَّه لم تِقِهْ من اللَّهِ واقِيَةٌ» .
(س) وفيه «أنه لم يُصْدِق امرأةً من نسائه أكثَرَ من ثْنِتَيْ عَشْرَة أوقيَّةً وَنَشّ» الأُوقِيَّة، بضم الهمزة وتشديد الياء: اسْم لأربعين دِرْهَما. ووزنه : أُفْعُولة، والألف زائدة.
وفي بعض الروايات «وُقِيَّة (في الأصل:» وَقِيّة « بفتح الواو. وصححته بالضممن ا، والقاموس» ) بغَيْر ألف، وهي لغةٌ عامِّيَّة. والجمع: الأوَاقِيُّ، مُشَدَّدا. وقد يَخَفَّف. وقد تكررت في الحديث، مُفْرَدة ومَجْموعة.


وكأ

(س) في حديث الاستسقاء «قال جابر: رأيت النبيَّ صلى اللَّه عليه وسلم يُواكِىءُ (في الأصل: » يَتَواكَأُ « وفي النسخة 517: » يتواكى « وما أثبت من: ا، واللسان ومعالم السُّنَن 1/254، وفيه: » يواكي « بغير همز» ) أي يَتَحامَلُ على يَدَيْه إذا رَفَعَهُما ومَدَّهُما في الدعاء ومنه التَّوَكُّؤ على العَصَا، وهو التَّحامُل عليها.
هكذا قال الخطَّابي في «معالِم السُّنَن» والذي جاء في السُّنَن على اختلاف نُسَخِها ورواياتها بالباء الموحدة. والصحيح ما ذكره الخَطَّابي.
وقد تكرر في الحديث ذِكْر «الاتِّكَاء والمُتَّكِىء» وقد تقدَّم في حرف التَّاء، حَمْلاً على لَفْظِه.


وكب

(س) فيه «أنَّه كان يَسير في الإفاضَة سَيْرَ المَوْكِب» المَوْكِبُ: جَماعَةٌ رُكَّابٌ يَسيْرون بِرِفْق، وهُم أيضا القَوْم الرُّكوبُ للزِّينَة والتَّنَزُّه. أراد أنَّه لَم يكُن يُسْرِع السَّيْرَ فيها.
وقيل: المَوْكِبُ: ضَرْب من السَّيْر.


وكت

«هـ» فيه «لا يَحْلِفْ أحَدٌ ولو عَلى مِثْل جَناح بَعُوضَة إلا كنَت وَكْتَةً في (في الأصل: » على « وما أثبتُّ من: ا، واللسان، والهروي) قَلْبِه» الوَكْتَة: الأثَر (في الهروي: «الأثر اليسير» .) في الشيء كالنُّقْطَة من غير لَونِه. والجَمْع: وَكْتٌ. ومِنه قيل للبُسْر إذَا وَقَعَت في نُقْطَة من الإرْطاب: قد وَكَّةَ.
«هـ» ومنه حديث حُذَيفة «فَيَظَلُّ أثَرُها كأثَرِ الوَكْت» .


وكد

* في حديث علي «الحمد للَّه الذَّي لا يَفِرُه المنْعُ، ولاَ يَكِدُه الإعْطاءُ» أي لا يَزِيدُه المَنْعُ ولا يَنْقُصُه الإعْطاءُ. وقد وَكَدَه يَكِدُه.
(س) وفي شعر حُمَيد بن ثَور:
* - ترى العُلَيْفِيَّ عَلَيْها مُؤْكَدَا *
أي مُوثَقا شَديدَ الأسْرِ يُقال: أوْكَدْتُ الشَّيء، وَوَكَّدْتُه، وأكَّدْته، إيكاداً وَتَوْكِيداً وَتأكِيداً، إذا شَدَدْتَه.
ويُروَى «مُوفِدا» وقد تقدَّم.
«هـ» وفي حديث الحسن، وذكر طالِبَ العِلْم «قدْ أوْكَدَتاه يَدَاهُ، وأعْمَدَتَاه رِجْلاه» أوْكَدَتاه: أي أعْمَلَتاه (في الهروي: «أعلمتاه» بتقديم اللام. وفي اللسان: «حَمَلتاه» ) يُقال: وَكَدَ فُلانٌ أمْراً يِكِدُه وَكْداً، إذا قَصَدَه وَطَلَبه تَقُول: ما زَال ذلك وُكْدِي (ضبط في الأصل: «وَكْدِي» بفتح الواو. وأثبتُّه بالضم من الهروي. قال في اللسان: «ويقال: ما زال ذلك وُكْدِي، بضم الواو، أي فِعلي ودَأْبي وقَصْدِي.فكأن الوُكْد اسم، والوَكْد المصدر» .): أي دَأْبي وَقَصْدِي.


وكر

(س) فيه «أنَّه نَهَى عن المُوَاكَرَة» هي المُخابَرَة. وأصله الهمْز، من الأُكْرَة، وهي الحُفْرَة، والوَكِيرَة: الطَّعام على البِنَاء. والتَّوْكير: الإطْعَام.


وكز

«هـ» في حديث موسى عليه السلام «فَوَكَزَ الفِرْعَوْنِيَّ فَقَتَلَه» أي نَخَسَه والوَكْز: الضَّرْبُ بِجُمْع الكفِّ (زاد الهروي: «ويقال: ضربه بالعصا» .)
* - ومنه حديث المِعْراج «إذْ جاء جِبْرِيلُ فَوَكَزَ بين كَتِفَيَّ» .


وكس

(س) في حديث ابن مسعود «لا وَكْسَ ولا شَطَطَ» الوَكْسُ: النَّقْصُ والشَّطَطُ: الجَوْرُ.
* - وفي حديث أبي هريرة «مَن باعَ بَيْعَتَيْن في بَيْعةٍ فلَه أوْكَسُهُما أو الرِّبا» قال الخطَّابي: لا أعْلم أحَداً قال بِظاهِر هذا الحديثِ وَصَحَّحَ البَيْعَ بأوْكَسِ الثَّمنَين، إلا ما يُحْكى عن الأوزاعِيّ، وذلك لمَا يَتَضمَّنُه من الغَرَرِ والجَهالة. قال: فإنْ كان الحديثُ صَحيحاً فَيُشْبه أنْ يكون ذلك حُكُومَةً في شيء بِعَيْنه، كأنه أسْلَفَه دِينَارا في قَفِيز بُرّ إلى أجَل، فلمَّا حَلَّ طالَبَه فَجَعله قَفِيْزَين إلى أمَدٍ آخَر، فهذا بَيْعٌ ثَانٍ دَخَلَ على البَيْع الأوْل، فيُرَدَّانِ إلى أوْكَسِهِما، أي أنْقَصِهِما، وهو الأوَّل. فإنْ تَبايَعا البَيْعَ الثَّانِيَ قَبْلَ أن يَتَقابضا كانا مُرْبِيَيْنِ.
(س) وفي حديث معاوية «أنَه كَتَب إلى الحُسَين بن علي رضي اللَّه عنهما: إنّي لم أخِسْكَ ولم أكِسْكَ» أي لَم أَنْقُصْك حَقَّك، ولم أنْقُضْ عَهْدَك.


وكظ

(س) في حديث مُجاهد «في قوله تعالى: » إلا ما دُمْتَ عليه قائما «: أي مُواكِظاً» يُقال: وَكَظَ على أمْرِه وَوَاكَظَ، إذا واظَب عليه.


وكع

«هـ» في حديث المَبْعَث «قَلْبٌ وَكِيعٌ وَاعٍ» أي مَتِينٌ مُحْكَم.
ومنه قولهم «سِقَاءٌ وَكِيعٌ» إذا كان مُحْكَمَ الخَرْزِ.


وكف

«هـ» فيه «مَن مَنَحَ مِنْحَةً وَكُوفاً» أي غَزِيرةَ «هذا قول أبي عبيد، وما بعده قول ابن الأعرابي، كما ذكر الهروي» اللّبَن.
وقيل: التي لا ينْقَطع لَبنُها سَنَتَهَا جَمِيعَها، وهُو مِن وَكَف البَيْتُ والدَّمْعُ ، إذا تَقَاطَر.
«هـ» ومنه الحديث «أنه تَوَضَّأ واسْتَوكَفَ ثلاثاً» أي اسْتَقْطَر المَاءَ وصَبَّهُ على يَدَيْه ثلاثَ مَرَّاتٍ، وبَالَغ حتَّى وَكَفَ منهُما الماءُ.
«هـ» وفيه «خِيارُ الشُّهَداء عند اللَّه أصحابُ الوَكَفِ، قيل: ومَن أصحابُ الوَكَفِ؟ قال: قَوْمٌ تُكْفَأُ مَراكِبُهُم عليهم في البَحْر» الوَكَفُ في البَيْت: مثْل الجَناح يكون عليه الكَنيف. والمعنى أن مراكِبَهُم انْقَلَبَتْ بهم فصارت فَوْقَهُم مثْل أَوكافِ البيُوت وأصلُ «هذا قول شَمِر، كما ذكر الهروي» الوَكَفِ في اللغة: المَيْلُ والجَوْر.
«هـ» وفيه «لَيَخْرُجَنَّ ناسٌ من قُبورِهم على صُورةِ القِرَدَة، بما داهَنوا أهلَ المَعاصِي، ثم وكَفُوا عن عِلْمِهم وهم يَسْتَطيعون» أي «وهذا شرح الزَّجَّاج كما ذكر الهروي أيضا» قَصَّرُوا ونَقَصوا يقال: ما عليك من ذلك وَكَفٌ: أي نَقْصٌ.
«هـ» ومنه حديث عمر «البَخيل في غَير وَكَفٍ» وقال الزمخشري: «الوَكَفُ: الوُقُوع في المَأثَم والعَيْب. وقد وَكِفَ يَوْكَفُ وَكَفاً، وهو من وكَفَ المَطَرُ، إذا وَقَع» وتَوَكَّفَ (الذي في الفائق 2/427: «ومنه توكّفُ الخبر، وهو توقّعه» .) الخبَرَ إذا انْتَظَر وَكْفَه: أي وقُوعَه.
«هـ» ومنه حديث ابن عُمَير «أهلُ القُبور يَتَوكَّفُون الأخْبارَ» أي يَتَوقَّعُونها، فإذا ماتَ الميّتُ سألوه: ما فَعل فلانٌ، وما فعل فلان؟


وكل

* في أسماء اللَّه تعالى «الوكيل» هو القَيِّم الكَفيل بأرزاق العِباد، وحقيقتُه أنه يَسْتَقِلُّ بأمر المَوكُول إليه.
وقد تكرر ذكر «التَوكُّل» في الحديث. يقال: تَوَكَّلَ بالأمرِ، إذا ضَمِنَ القِيام به ووكَلْتُ أمري إلى فلان: أي ألْجأته إليه واعتَمَدْتُ فيه عليه. ووكَّل فلانٌ فلاناً، إذا اسْتكْفاه أمرَه ثقةً بكفايَتِه، أو عَجْزاً عن القِيام بأمر نفسِه.
(س) ومنه حديث الدعاء «لا تَكِلْنِي إلى نَفْسي طَرْفَةَ عَيْنٍ فأهْلِكَ» .
* - ومنه الحديث «وَوَكَلَها إلى اللَّه» أي صَرَف أمرَها إليه.
* - والحديث الآخر «مَن تَوَكَّل بما بين لَحْيَيْه ورِجْلَيْهِ تَوَكَّلْتُ له بالجنة» وقيل: هو بمعنى تَكَفَّل.
«هـ» وحديث الفَضِل بن العباس وابنِ «هو عبد المطلب بن ربيعة بن الحارث بن عبد المطلب، كما في الفائق 3/179» ربيعة «أتَياه يَسألانِه السِّعاية (في ا، واللسان: » السِّقاية « وما أثبتُّ من الأصل، والفائق. وانظر الحديث في صحيح مسلم ( باب ترك استعمال آل النبي على الصدقة، من كتاب الزكاة» فتواكَلا الكلامَ « أي اتَّكَلَ كلُّ واحدٍ منهما على الآخَر فيه يقال: اسْتَعَنْتُ القَومَ فَتَواكَلُوا: أي وكَلَني بعضُهم إلى بعض.
* - ومنه حديث ابن يَعْمَر » فظنَنْتُ أنه سَيكِلُ الكلامَ إليَّ «.
(س) ومنه حديث لقمان » وإذا كان الشأنُ اتَّكَلَ « أي إذا وَقَعَ الأمرُ لا يَنْهَضُ فيه، ويَكِلُه إلى غيره وأصلُه: أوتَكَل، فقُلبتِ الواو ياء، ثم تاءً وأُدِغَمت.
(س) وفيه » أنه نَهى عن المُواكَلة « قيل: هو من الاتِّكال في الأمُور، وأن يَتَّكِلَ كلُّ واحدٍ منهما على الأخَر يقال: رجُلٌ وُكَلةٌ، إذا كثُر منه الاتِّكال على غَيْره، فَنَهى عنه؛ لما فيه من التَّنافُرِ والتَّقاطُع، وأن يَكِلَ صاحبَه إلى نفسِه ولا يُعينَه فيما يَنُوبُه.
وقيل: إنما هو مُفاعَلة من الأكل، والواو مُبدَلة من الهمزة. وقد تقدم في حَرْفها.
* - وفيه » كان إذا مَشَى عُرِف في مَشْيه أنه غيرُ غَرِضٍ وَلا وَكَلٍ، وَكِلٍ الوَكَلُ والوَكِلُ: البليدُ والجَبانُ. وقيل: العاجزُ الذي يَكِلُ أمرَه إلى غيره.
* - ومنه مَقتل الحسين «قال سِنانٌ (في الهروي: » سنان بن أنس «.) قاتِلُه للحجّاج: ولَّيتُ (ضبطته بضم التاء من ا والهروي, وقد أُهمل في الأصل ضبط التاء في » ولَّيت « وضُبطت بالفتح في » وكلته « وجاء بحواشي اللسان: » قوله: وليت رأسه، ضبط في الأصل والنهاية بفتح التاء، والظاهر أنه بضمها «.) رأسَه امْرَأً غَيرَ وَكَلٍ» وفي رواية «وَكَلْتُه (ضبطته بضم التاء من ا والهروي. وقد أُهمل في الأصل ضبط التاء في » ولَيت « وضُبطت بالفتح في » وكلته « وجاء بحواشي اللسان: » قوله: وليت رأسه، ضبط في الأصل والنهاية بفتح التاء، والظاهر أنه بضمها «.) إلى غير وَكَل» يعني نَفْسَه.


وكن

(س) فيه «أقِرُّوا الطَّيْرَ على وُكْناتِها» الوُكْناتُ، بضم الكاف وفتحها وسكونها: جمع وُكْنة، بالسكون، وهي عُشُّ الطائر وَوَكْرُه.
وقيل: الوَكْنُ: ما كان في عُشّ، والوَكْر: ما كان في غَير عُشّ.
وقيل: الوُكْنات: مَواقع الطَّير حَيْثُما وقَعَتْ.


وكا

(س) في حديث اللُّقَطة «اعرِفْ وِكاءها وعِفاصَها» الوِكاءُ الخَيْط الذي تُشَدُّ به الصُّرَّة والكِيسُ، وغيرهما.
(س) ومنه الحديث «العَيْنُ وِكاءُ السَّهِ» جَعل اليَقَظَة للاسْتِ كالوِكاء لِلقِرْبَة، كما أنّ الوِكاء يَمْنعُ ما في القِرْبة أن يَخْرُج، كذلك اليَقظَة تَمْنَع الاسْتَ أن تُحْدِث إلا باخْتيار. والسَّهُ: حَلْقَةُ الدُّبُر. وكَنَى بالعَين عن اليقَظَة، لأن النائم لا عَيْنَ لَه تُبْصِرُ.
(س) وفيه «أوْكُوا الأسْقِيَة» أي شُدُّوا رُؤوسَها بالوِكاء، لِئلا يَدْخُلَها حيوانٌ، أويَسْقُطَ فيها شَيء. يقال: أوْكيْتُ السِّقاء أوكِيه إيكاءً فهو مُوكَىً.
(س) ومنه الحديث «نَهى عن الدُّبَّاء والمُزَفَّت، وعليكم بالمُوكَى» أي السِّقاء المَشْدُودِ الرأس؛ لأن السِّقاءَ المُوكَى قَلَّما يغفُل عنه صاحبُه لئلا يَشْتَدَّ فيه الشَّراب فينَشَقّ، فهو يَتَعَهَّدُهُ كثيرا.
(س) ومنه حديث أسماء «قال لها: أعْطِي ولا تُوكِي فيُوكَى عليكِ» أي لا تَدَّخري وتَشُدّ ما عِنْدَك وتَمْنَعي ما في يَدَيْك فتَنْقَطِعَ مادَّةُ الرِّزق عَنْك.
«هـ» وفي حديث الزُّبَير «أنه كان يُوكِي بين الصَّفا والمروةِ سَعْياً» أي لا يَتَكلَّم، كأنه أوْكَى فاهُ فلم ينْطِق.
قال الأزهري (الذي في الهروي: «قال الأزهري: وفيه وجهٌ آخر هو أصح، وذلك أن الإيكاء...» الخ): الإِيكَاء في كلام العرب يكون بمعنى السَّعْي الشَّديد. واسْتَدلَّ عليه بحديث الزُّبَير. ثم قال: وإنما قيل للذي يَشْتَدُّ عَدْوُهُ: مُوكٍ؛ لأنه (في الهروي: «كأنه ملأ ما بين...» ) قد مَلأ ما بين خَوَى رِجْلَيه، وأوْكَى عليه.


ولت

(س) في حديث الشُّورَى «وتُولِتُوا أعمالَكُم» أي تَنْقُصُوها. يقال: لاتَ يَلِيتُ، وألَتَ يألِتُ. وهو في الحديث من أوْلَتَ يُولِتُ، أوْ من آلَتَ يُولِتُ، إن كان مَهْمُوزاً.
قال القُتيبي: ولم أسمَع هذه اللغةَ إلا مِن هذا الحديث.


ولث

«هـ» في حديث عمر «أنه قال للحَاثَليقِ: لَوْلا وَلْثُ عَقْدٍ لَكَ لأمَرْتُ بضَرْب عُنُقِك» الوَلْثُ: العَهْد غَير المُحْكَم والمؤكَّدِ. ومنه وَلْثُ السَّحاب، وهو النَّدَى اليَسيرُ، هكذا فسَّره الأصمعي.
وقال غيرُه: الوَلْثُ: العَهْد المُحْكَم.
وقيل: الوَلْثُ: الشَّيء اليسير من العَهْد.
«هـ» ومنه حديث ابن سِيرين "أنه كان يَكْرهُ شِراء سَبْيِ زَابُل «زابُل: كورة واسعة قائمة برأسها جنوبي بلخ وطخارستان. ياقوت. وأثبتها بالضم، كما نص عليه ياقوت. وقد ضبطت في الأصل، وا، واللسان بالفتح. وقد نص صاحب القاموس على أنها كَهَاجَر» قال: إن عثمانَ وَلَثَ لَهُم وَلْثاً" أي أعطاهُم شيئاً من العَهْدِ.


ولج

(س) في حديث أم زَرْع «لا يُولِج الكَفَّ لِيعْلَمَ البَثَّ» أي لا يُدْخِلُ يَدَه في ثَوْبِها ليَعْلَم منها ما يَسُوءُها إذا اطَّلع عليه، تَصِفُه بالكَرَم وحُسْنِ الصُّحْبة.
وقيل: إنها تَذُمُّه بأنه لا يَتَفَقَّدُ أحوالَ البَيْتِ وأهْله.
والوُلُوجُ الدُّخول. وقد وَلَجَ يَلِجُ، وأوْلَج غَيْرَه.
* - ومنه الحديث «عُرِضَ عَلَيَّ كُلُّ شيءٍ تُولَجُونَه» بفتح اللام: أي تُدْخَلُونه (ضبط في الأصل: «تَدْخُلُونه» وأثبتُّ ضبط ا، واللسان) وتَصِيرون إليه من جَنَّةٍ أو نارٍ.
«هـ» ومنه حديث ابن مسعود «إيَّاكَ والمُناخَ على ظَهْرِ الطَّريق، فإنه مَنْزِلٌ لِلْوَالِجَة» يعني السِّباعَ والحيَّاتِ. سُمّيَتْ والِجَةً لاسْتِتَارِها بالنهار في الأوْلاج، وهو ما وَلَجتْ فيه من شِعْب أو كَهْف، وغيرهما.
(س) ومنه حديث ابن عمر «أنَّ أنَساً (في الأصل » انسانا « والتصحيح من ا، واللسان) كان يَتَوَلَّجُ على النساء وهُنَّ مُكَشّفات الرُّؤوس» أي يَدْخُل عليِهن وهو صغير فلا يَحْتَجِبْنَ منه.
* - وفي حديث علي «أقَرَّ بالبَيْعَة وادَّعَى الوَلِيجَةَ» ولِيجَةُ الرَّجُل: بِطانَتُه ودُخَلاؤُه وخاصَّتُه.


ولد

(س) فيه «واقِيَة كَواقية الوليد» يعني الطِّفْل، فَعِيل بمعنى مفعول. أي كَلاءَةً وحِفْظا، كما يُكْلأ الطِّفْل.
وقيل: أراد بالوَليد موسى عليه السلام؛ لقوله تعالى «ألم نُرَبِّكَ فِينَا وَليداً» أي كما وَقَيْتَ موسى شَرَّ فرْعَون وهو في حِجْرِه فَقِنِي شَرَّ قَوْمي وأنا بَيْن أظْهُرِهِم.
(س) ومنه الحديث «الوَليدُ في الجنة» أي الذي ماتَ وهو طِفْلٌ سِقْط.
* - ومنه الحديث «لا تَقْتُلُوا وليداً» يعني في الغَزْوِ، والجمعُ: وِلْدانٌ، والأنثى وَلِيدَة. والجمع: الوَلائدُ. وقد تطْلَق الوَلِيدة على الجارية والأمَةِ، وإن كانت كبيرة.
(س) ومنه الحديث « تَصَدَّقْت على أمِّي بِوَليدة» يعني جاريةً.
(س) وفي حديث الاستعاذة «ومن شَرِّ وَالِدٍ وما وَلَدَ» يعني إبليسَ والشياطين. هكذا فُسِّر.
* - وفيه « فأعْطَى شاةً والِداً» أي عُرِفَ منها كثرة النِّتَاج.
وحكى الجوهري عن ابن السِّكِّيت: شاةٌ والدٌ: أي حاملٌ.
(س) وفي حديث لَقيط «ما وَلَّدْتَ يا راعِي؟» يقال: ولَّدْتُ الشاة تَوْليدا، إذا حَضَرْتَ وِلادتَها فَعالَجْتَها حتى يَبِينَ الوَلَدُ منها. والمُوَلِّدَةُ: القابِلة. وأصحاب الحديث يقولون: «ما وَلَدَتْ» يَعنُون الشاة. والمحفوظ بتشديد اللام، على الخِطاب للرَّاعي.
* - ومنه حديث الأقرع والأبرص «فأنْتَجَ هَذان وولَّد هذا» .
«هـ» ومنه حديث مُسافِع « حَدَّثَتْني امرأةٌ من بني سُلَيمْ قالت: أنا وَلَّدْتُ عامَّة أهلِ دارنا» أي كنتُ لهم قابلةً.
* - وفي الإنجيل «قال لعيسى: أنا وَلَّدْتُك» أي رَبَّيْتُك، فَخَفَّفه النصارى وجَعلوه له ولَداً، سبحانه وتعالى عما يقولون عُلُوّاً كبيرا.
«هـ» وفي حديث شُرَيح «أنَّ رجلا اشْتَرى جاريةً وشَرطُوا (في الهروي: » وشرط «.) أنها مُولَّدة، فوجَدَها تَلِيدةً» المُوَلَّدة: التي وُلِدَتْ بين العرب ونَشأتْ مع أولادِهم، وتَأدَّبَتْ بآدابهم.
وقال الجوهري: «رجُلٌ مُوَلَّد: إذا كان عَرَبيّاً غيرَ مَحْض» .
والتَّلِيدةُ: التي «هذا شرح القتيبي، كما ذكر الهروي» وُلِدَتْ ببلاد العجم، وحُمِلَت فَنشأتْ ببلاد العرب.


ولع

(س) فيه «أعوذ بك من الشّرِّ وَلُوعاً» يقال: وَلِعْتُ بالشيء أوْلَعُ وَلَعاً. وَوَلُوعا، بفتح الواو، المَصْدَرُ والاسم جَميعا. وأوْلَعْتُه بالشي، وأُولِعَ به فهو مُولَع، بفتح اللام: أي مُغْرىً به.
* - ومنه الحديث «أنه كان مُولَعاً بالسِّواك» .
(س) والحديث الآخر «أوْلَعْتُ قُرَيشاً بِعَمَّارٍ» أي صَيَّرتُهم يُولَعون به.


ولغ

(س) فيه « إذا ولَغ الكلبُ في إناء أحدِكم» أي شَرِب منه بِلسانه. يقال: ولِغَ، ولَغَ يَلَغ ويَلِغُ وَلْغاً «من باب نفع، كما في المصباح. وزاد: "وولِغَ يلِغ، من بابَيْ وَعَد، ووَرِث لغة، ويَوْلَغ، مثل وَجِل يوجَل، لغة أيضا".» وَوُلوغاً. وأكثر ما يكون الوُلوغ في السِباع.
«هـ» ومنه حديث علي «أنّ رسول اللَّه صلى اللَّه عليه وسلم بَعَثَه لِيَديَ قَوْماً قَتَلَهم خالدُ بنُ الوليد، فأعطاهم مِيلَغةَ الكَلْب» هي الإناء الذي يَلَغُ فيه الكلب، يعني أعطاهم قيمةَ كلِّ ما ذَهَب لهم، حتى قيمةَ المِيلَغة.


ولق

«هـ» في حديث علي «قال لرجل: كَذَبْتَ واللَّهِ وَوَلَقْتَ» الوَلْقُ والألْقُ: الاستمرار في الكذب. يقال: ولَقَ يَلِقُ وألِقَ يألَقُ، إذا أسرع في مَرِّه.
وقيل: الوَلْق: الكذِب، وأعادَه تأكيداً لاخْتِلاف اللفظ.


ولم

* قد تكرر فيه ذكر «الوَليمة» وهي الطَّعام الذي يُصْنَع عند العُرْس وقد أوْلَمْتُ أُولِمُ.
* - ومنه الحديث «ما أولَم على أحدٍ من نسائه ما أولَم على زَيْنَب» .
«هـ» والحديث الآخر «أوْلِم ولوْ بشاة» .


ولول

* في حديث فاطمة رضي اللَّه عنها «فَسمِع تَولْوُلَها تُنادِي: يا حَسَنَان، ياحُسَيْنان» الوَلْولَة: صَوْتٌ متتابع بالوَيْل والاستغاثة. وقل: هي حكاية صَوْتِ النائحة.
(س) ومنه حديث أسماء «جاءت أمُّ جَمِيل، في يَدِها فِهْرٌ وَلَها وَلْولَة» .
* - وحديث أبي ذَر «فانْطَلَقَتَا تُوَلْوِلان» .
«هـ س» وفي حديث وقعة الجمل:
أنا ابنُ عَتَّابٍ وسَيْفي وَلُوَلْ - في الهروي:
*أنا ابن عتَّابٍ وسيفي الوَلْوَلُ * برفع الولول وانظر حواشي اللسان.
والرجز لعبد الرحمن بن عتَّاب بن أسيد. كما في اللسان
* والمَوْتُ دونَ الجمَلِ المُجَلَّلْ.
هو اسْم سَيْف كان لأبِيه، سُمِّيَ به؛ لأنه كان يَقْتُل به الرِّجال، فَتُوَلْوِلُ نِساؤُهم عليهم.


وله

«هـ» فيه «لا تُوَلَّهُ والِدَةٌ عن وَلَدِها» أي «هذا شرح أبي عبيد كما ذكر الهروي» لا يُفَرَّق بَينَهُما في البَيْع. وكُلُّ أنْثَى فارقَتْ ولدَها فهي وَالِهٌ وقد وَلِهَتْ «قال في المصباح: "من باب تَعِب. وفي لغة قليلة: ولَهَ يَلِه، من باب وَعَدَ".» تَوْلَه، وَوَلَهَتْ تَلِهُ، وَلَهاً وَوَلَهاناً، فهي وَالِهَةٌ وَوَالِهٌ والوَلَه: ذَهاب العَقْل، والتَّحيُّز من شِدَّة الوَجْد.
* - ومنه حديث نُقَادة الأسدي «غَير ألا تُوَلِّهَ ذَاتَ (في الفائق 2/228: » غير ألا تُوَلَّه ذاتُ... «.) وَلَدٍ عَن وَلَدها» .
وحديث الفَرَعة «تُكفِىء إنَاءك وتُولِهُ نَاقَتَك» أي تَجْعَلُها والِهَةً بذْبحِك
وَلَدَها وقد أوْلَهْتُها وَوَلَّهْتُها تَوْلِيهاً.
* - ومنه الحديث «أنَّه نَهَى عَن التَّوْليه والتَّبْرِيح» .


ولا

* في أسماء اللَّه تعالى «الوَلِيّ» هو النَّاصر. وقيل: المُتَوَلّي لأمور العَالَم والخَلائِق القائِمُ بها.
* - ومن أسمائه عز وجل «الوالِي» وهو مَالِك الأشْياء جَمِيعها، المُتَصَرِّفُ فيها. وكأنّ الوِلايَة تُشْعِرُ بالتَّدْبِير والقُدْرة والفِعْل، وما لم يَجْتَمِعْ ذلك فيها لم يَنْطَلِق عَليه اسْم الوالِي.
«هـ» وفيه «أنه نَهَى عن بَيْع الوَلاَء وهِبَتِه» يَعْني وَلاءَ العِتْق، وهُو إذا ماتَ الْمُعْتَقُ وَرِثَهُ مُعْتِقُه، أو وَرَثَةُ مُعْتِقِه، كانت العَرَب تَبِيعُه وتَهَبُه فنُهِي عنه، لأنَّ الوَلاء كالنَّسَب، فلا يَزول بالإزَالَة.
* - ومنه الحديث «الوَلاْءُ لِلْكُبْر» أي الأعْلَى فالأعْلَى من وَرَثة المُعْتِق.
(س) ومنه الحديث «من تَولّى قَوْماً بغير إذْن مَوالِيه» أي اتّخَذَهُم أوْلِياءَ لَهُ « ظاهِرُه يُوهِمُ أنه شَرْط، وليس شَرْطاً، لأنَّه لا يَجوز له إذا أذِنوا أن يُوالِيَ غَيْرَهُم، وإنَّما هُو بمعْنَى التَّوْكيد لِتَحْريمه، والتَّنْبيه على بُطْلانِه، والإرْشادِ إلى السَّبَب فيه، لأنه إذا اسْتأذنَ أوْلِياءَه في موالاة غَيرهم مَنَعُوه فَيَمْتنع. والمعنى: إنْ سَوّلَتْ له نَفْسُه ذلك فَلْيَسْتأذِنْهم، فإنَّهُم يَمْنَعُونه. وقد تكرر في الحديث.
* - ومنه حديث الزكاة » مَوْلَى القَوْمِ مِنهم « الظَّاهِر مِن المَذاهِب والمَشهورُ أن مَوالِيَ بني هاشِم والمُطَّلِب لا يَحْرُم عليهم أخْذُ الزَّكاة؛ لاِنْتِفاء النَّسَب الذي به حَرُم على بَنِي هاشِم والمُطَّلِب.
وفي مَذْهَب الشافِعي عَلى وجْهٍ أنه يَحْرُم على المُوالِي أخْذُها، لِهَذا الحديث.
ووَجْه الجَمع بين الحديث ونَفْيِ التَّحريم أنه إنَّما قال هذا القولَ تَنْزِيهاً لَهُم، وبَعْثاً على التَّشَبُّه بِسَادَتِهم والإسْتِنَان بِسُنَّتِهم في اجْتِنَاب مَالِ الصَّدقة التَّي هي أوْسَاخ النَّاس.
وقد تكرر ذكر » المَوْلَى « في الحديث، وهو اسْمٌ يقَع على جَماعةٍ كَثيِرَة، فهو الرَّبُّ، والمَالكُ، والسَّيِّد والمُنْعِم، والمُعْتِقُ، والنَّاصر، والمُحِبّ، والتَّابِع، والجارُ، وابنُ العَمّ، والحَلِيفُ، والعَقيد، والصِّهْر، والعبْد، والمُعْتَقُ، والمُنْعَم عَلَيه وأكْثرها قد جاءت في الحديث، فَيُضاف كُلّ واحِدٍ إلى ما يَقْتَضيه الحديثُ الوَارِدُ فيه. وكُلُّ مَن وَلِيَ أمْراً أو قام به فَهُو مَوْلاهُ وَوَليُّه. وقد تَخْتَلِف مَصادرُ هذه الأسْمَاء فالوَلايَةُ بالفَتْح، في النَّسَب والنُّصْرة والمُعْتِق. والوِلاَية بالكسْر، في الإمَارة. والوَلاءُ، المُعْتَق والمُوَالاةُ مِن وَالَى القَوْمَ.
(هـ س) ومنه الحديث » مَن كُنْتُ مَوْلاه فَعَليٌّ مَوْلاه « يُحْمَل (في الهروي: » قال أبو العباس: أي من أحبّني وتولاني فَليَتَولَّهْ. وقال ابن الأعرابي: الوَلِيّ: التابع المُحِبّ «.) على أكْثر الأسْمَاء المذْكورة.
قال الشَّافعي رضي اللَّه عنه: يَعْني بذَلِك وَلاء الإسْلام، كقوله تعالى: » ذلك بأنَّ اللَّهَ مَوْلَى الذين آمَنوا وأنَّ الكافِرين لا مَوْلَى لهم «.
* - وقول عمر لعَليّ » أصْبَحْتَ مَوْلَى كُلِّ مُؤمِن « أي ولِيَّ كُلِّ مُومن وقيل: سَبب ذلك أنَّ أُسامةَ قال لِعَلِيّ: لَسْتَ مَوْلايَ، إنَّما مَوْلاي رسولُ اللَّه صلى اللَّه عليه وسلم، فقال صلى اللَّه عليه وسلم: » مَن كُنْتُ مَوْلاهُ فَعليٌّ مَوْلاه «.
(هـ) ومنه الحديث » أيُّما امْرأةٍ نَكَحَت بغير إذن مَولاها فنكاحُها باطِل « وفي رواية » وليِّها « أي مُتَوَلّي أمرها.
* - ومنه الحديث » مُزَيْنة وجُهَيْنة وأسْلَم وغفار مَوالي اللَّهِ ورسوله « (في الهروي: » قال يونس: أي أولياء اللَّه «.)
* - والحديث الآخر » أسألُك غِنَايَ وغِنَى مَوْلاي «.
* - والحديث الآخر » مَن أسْلَم على يَدِه رجلٌ فهو مَوْلاه « أي يَرِثُه كما يَرِثُ مَن أعْتَقَه.
* - ومنه الحديث » أنه سُئِل عن رَجُلٍ مُشْرِك يُسْلِم على يَدِ رَجل من المسلمين فقال: هو أولَى الناسِ بمَحْياه ومماتِه « أي أحقُّ به من غيره. ذهَبَ قومٌ إلى العَمل بهذا الحديث، واشْتَرط آخَرون أن يضيف إلى الإسلام على يَدِه المُعاقَدَةَ والمُولاةَ.
وذَهب أكثَر الفقهاء إلى خِلاف ذلك، وجَعَلوا هذا الحديثَ بمعنى البرّ
والصِّلة ورَعْيِ الذِّمام. ومنهم من ضَعَّفَ الحديث.
(هـ) ومنه الحديث » ألْحِقُوا المالَ بالفَرائِض، فما أبْقَتِ السِّهامُ فَلأَوْلَى رجُلٍ ذَكَرٍ « أي أدْنَى وأقرَبَ في النَّسَب إلى المَوْرُوث.
* - ومنه حديث أنس » قام عبد اللَّه بن حُذافة فقال: مَن أبي؟ فقال رسول اللَّه صلى اللَّه عليه وسلم: أبوك حُذافة، وسَكَت رسول اللَّه صلى اللَّه عليه ثم قال: أوْلَى لكم والذي نَفْسي بِيدِه « أي قَرُبَ منكم ما تَكْرَهون، وهي كَلمةُ تَلَهُف، يقولُها الرجل إذا أفْلَتَ من عظيمة.
وقيل: هي كَلمة تَهدُّد وَوَعيد. قال الأصمَعي: معناه: قارَبَه ما يُهْلِكُه.
(س) ومنه حديث ابن الحنفيَّة » كان إذا ماتَ بعضُ وُلْده قال: أوْلَى لي، كِدْت أن أكونَ السَّوادَ المُخْتَرَم « شَبَّه كادَ بِعَسَى، فأدخَل في خَبَرها أنْ
* - وفي حديث عمر » لا يُعْطَى من المَغانم شيءٌ حتى تُقْسَم، إلا لِرَاعٍ أو دليلٍ غَيْرَ مُولِيه، قلت: ما مُوليه؟ قال: مُحابِيه « أي غير مُعطِيه شيئاً لا يَسْتَحِقُّه، وكلّ من أعْطَيْتَه ابتداءً من غير مُكافأة فقد أوْلَيْتَه.
* - وفي حديث عَمّار » قال له عُمَر في شأن التّيَمُّم: كَلا، واللَّهِ لَنوَلِّيَنّك ما تَوَلَّيْتَ « أي نَكِلُ إليك ما قلتَ، ونَرُدُّ إليك ما وَلَّيْتَه نفسَك، ورَضِيتَ لهَا به.
(هـ) وفيه » أنه سُئل عن الإبِل، فقال: أعْنانُ الشياطين، لا تُقْبِل إلا مُوَلِّيةً، ولا تُدْبر إلا مُوَلِّيةً، ولا يأتي نَفْعُها إلا من جانِبها الأشْأم « أي مِن شأنِها إذا أقْبَلَت على صاحِبها أن يَتَعَقَّبَ إقبالَها الإدْبارُ، وإذا أدْبَرتْ أن يكون إدبارُها ذَهاباً وفَناءً مُسْتأصِلا. وقد وَلّى الشيءُ وتَولّى، إذا ذَهَب هاربا ومُدْبراً، وتَولّى عنه، إذا أعْرَض.
(هـ) وفيه » أنه نَهَى أن يَجلِسَ الرجُلُ على الوَلايا « هي البَراذِع. سُمِّيَت بذلك لأنها تَلِي ظَهْرَ الدَّابّة قيل: نَهى عنها، لأنها إذا بُسِطَت وافْتُرِشَت تَعَلَّقَ بها الشَّوك والتُّراب وغير ذلك مما يَضُرُّ الدوابَّ، ولأن الجالِسَ عليها رُبَّما أصابَه من وَسَخِها ونَتْنِها ودَمِ عَقْرها.
(هـ) ومنه حديث ابن الزبير » أنه باتَ بِقَفْرٍ، فلما قام لَيَرْحلَ وجَد رَجُلاً طولُه شِبْرَانِ، عظيم اللِّحْية على الوَليَّة، فنَفَضَها فَوَقَع «.
(س) وفي حديث مُطَرِّف الباهِليِّ » تَسْقيه الأوْلِيَةُ" هي جمع وَلِيّ، وهو المطر الذي يجيءُ بَعْد الوَسْمِيّ، سُمِّي به، لأنه يَلِيه: أي يَقْرُب منه ويَجيءُ بَعْدَه.


ومد

(س) في حديث عُتْبة بن غَزْوان «أنه لَقِي المشركِين في يَوْمِ
وَمَدةٍ وعِكَاكٍ» الوَمَدة: نَدىً من البَحْر يَقَعُ على الناس في شِدَّة الحَرِّ وسُكُون الرِّيح. وَيَوْمٌ وَمِدٌ ولَيْلةٌ وَمِدَة.


ومض

«هـ» فيه «هَلا أوْمَضْتَ إليَّ يا رسولَ اللَّه» أي هَلا أشَرْتَ إليّ إشارةً خَفِيَّةً. يقال: أوْمَض البَرْقُ، وَوَمَض إيماضاً وَومْضاً وَوَمِيضاً، إذا لَمع لَمْعاً خَفيَّا ولم يَعْتَرِض.
(س) ومنه الحديث «أنه سأل عن البَرْق فقال: أخَفْواً أمْ وَمِيضاً؟» .


ومق

(س) فيه «أنه اطَّلَع مِن وافِد قَوْمٍ على كَذِبة، فقال: لَولا سَخاءٌ فيك وَمِقَكَ اللَّهُ عليه لشَرَّدْتُ بك» أي أحَبَّك اللَّه عليه. يقال: ومِقَ يَمِقُ، بالكسر فيهما مِقَةً، فهو وَامِقٌ وَمَوْمُوقٌ.


ونا

* في حديث عائشة تصف أباها «سَبَق إذْ وَنَيْتُم» أي قَصَّرْتُم وفَتَرْتُم. يقال: وَنى يَني وَنْياً وَوَنِيَ يَوْنَى وُنِيّاً، إذا فَتَر وقَصَّر.
* - ومنه «النَّسيم الوَانِي» وهو الضَّعيفُ الهُبوبِ.
* - ومنه حديث عليّ «لا تَنْقَطِع أسبابُ الشَّفَقَة منهم فَيَنُوا في جَدّهِم» أي يَفْتُروا (في الأصل، وا، واللسان: «يفترون» بإثبات النون. قال
صاحب مغني اللبيب 1/71: وما بعد أي التفسيرية عطف بيان على ما قبلها أو بدل.) في عَزْمِهم واجْتِهادِهِم. وحَذَف نُونَ الجَمْع، لجوابِ النَّفْيِ بالْفَاء.


وهب

* في أسماء اللَّه تعالى «الوهَّاب» الهِبَة: العَطيَّة الخاليَة عن الأعْوَاضِ والأغْراض، فإذا كَثُرَتْ سُمِّيَ صاحبُها وَهَّاباً، وهو من أبْنِيَةِ المُبالَغَة.
«هـ» وفيه «لقد هَمَمْتُ ألا أَتَّهبَ إلا من قُرَشيّ، أو أنْصارِيّ، أو ثَقَفِيّ» أي لا أقْبَل هَديَّةً إلا من هؤلاء؛ لأنهم أصحاب مُدُنٍ وَقُرىً، وهُم أعْرَف بمكارم الأخلاق، ولأن في أخلاق البادية جَفاءً وذَهَاباً عن المُروءة، وطَلَباً للزيادة.
وأصْلُه: أوْتَهِبُ، فقُلِبت الواو تاء وأدغِمت في تاء الافتعال، مثل اتَّزَن واتَّعَدَ. من الوزن والوَعْد يقال: وَهَبْتُ له شيئاً وَهَباً، وَوَهَبَاً وَهِبَةً، والاسم: المَوْهِبُ والمُوْهِبَة، بالكسر والاسْتِيهابُ: سؤال الهِبة. وتَوَاهَب القَوْمُ، إذا وَهَبَ بَعْضُهم بَعْضاً.
* - ومنه حديث الأحنف:
* - ولا التَّوَاهُبُ فيما بينهم ضَعَةٌ *
يعني أنهم لا يَهَبُون مُكْرَهِينَ.


وهز

«هـ» في حديث مُجَمِّع «شَهِدْنا الحُدَيْبِيَةَ مع النبيّ صلى اللَّه عليه وسلم، فلما انْصَرفْنا عنها إذا الناسُ يَهِزُون الأباعِرَ» أي يَحُثُّونَها ويَدْفَعُونها. والوَهْز: شِدّة الدَّفْع والْوَطْء
(س) ومنه حديث عمر «أن سَلَمة بنَ قَيْس الأشْجَعيّ بَعث إلى عُمَر مِن فتْح فارِس بَسَفَطَيْن مَملُوءَيْن جَوْهَراً. قال: فانْطَلَقْنا بالسَّفَطَيْن نَهِزُهُما حتى قَدِمْنا المدينة» أي نَدْفعُهما ونُسْرع بهما وفي رواية «نَهزُ بهما» : أي نَدْفَع بهما البَعير تَحْتَهُما ويُروَى بتشديد الزاي، من الهَزِّ.
«هـ» وفي حديث أمّ سَلَمة «حُمَادَيَاتُ النساءِ غَضُّ الأطْرَاف وقِصَرُ الوِهَازَة» أي قِصَرُ الخُطَا. والوِهَازَة: الخَطْوُ وقد تَوَهَّزَ يَتَوَهَّزُ ، إذا
وطِىء وَطْئا ثقيلا.
وقيل: الوِهَازَةُ: مِشْيَة الخَفِرَاتِ.


وهص

«هـ» فيه «إن آدَمَ حَيْثُ أُهْبِطَ من الجنة وَهَصَهُ اللَّه إلى الأرض» أي رَماه رَمْياً شديداً، كأنه غَمَزه إلى الأرض والوَهْصُ أيضا: شِدّة الوَطءْ، وكَسْر الشَّيء الرِخْو.
«هـ» ومنه حديث عمر « إنّ العبدَ إذا تَكَبَّر وَعَدَا طَوْرَه وَهَصَهُ اللَّه إلى الأرض» .


وهط

«هـ» في حديث ذي المِشْعار «على أنّ لهم وِهَاطَها وعَزَازَها (في الأصل: » عِزازها « بالكسر، وصححته بالفتح من ا، والهروي. وانظر (عزز) فيما سبق).» الوِهَاطُ: المَواضعُ المُطْمَئنَّة، واحِدُها: وَهْط وبه سُمِّيَ الوَهْطُ، وهُو مالٌ كان لعَمْرو بنْ العاص بالطائف.
وقيل: الوَهْطُ: قَرْيةٌ بالطَّائف كانَ الكَرْمُ المّذْكُور بهَا.


وهف

«هـ» في كتاب أهل نَجْرَانَ «لا يُمْنَعُ واهِفٌ عَن وَهْفِيَّتِه» ويُرْوَى «وِهَافَتِه» الوَاهِفُ في الأصْل: قَيِّم البِيعَة ويُرْوَى «الوَافِهُ والواقِهُ» وقد تقَدّما
«هـ» وفي حديث عائشة «تصف أباها رضي اللَّه عنهما، كما ذكر الهروي» « قَلَّدَه رسولُ اللَّه صلى اللَّه عليه وسلم وَهْفَ الدِّين» أي القِيَامَ به، كأنَّها أرادَتْ أمَرَه بالصَّلاة بالنَّاس في مَرَضِه.
وفي رِوايَة «قَلَّدَه وَهْفَ الأمَانَةِ» قيل: وَهْفُ الأمانة: ثِقَلُها.
«هـ» وفي حديث قَتادة «كُلَّما وَهَف لَهُم (رواية الهروي: » له...أخذه «.) شيءٌ من الدُّنيا أخَذُوه» أي كُلَّما عَرَض لهم وَارْتَفَع.


وهق

* في حديث عليّ «وأعْلَقَت المَرْءَ أوْهَاقُ المَنيَّة» الأوهاقُ: جَمْع وَهَق - بالتَّحريك - وقد يُسَكَّن، وهو حَبْلٌ كالطِّوَل تُشَدُّ به الإبِلُ والخَيْل، لِئلا تَنِدَّ.
«هـ» وفي حديث جابر «فانْطَلَقَ الجَمَلُ يُوَاهِقُ ناقَتَهُ مُوَاهَقَةً» أي يُبَاريهَا في السَّيْر ويُماشيها. ومُوَاهَقَةُ الإبل: َمدُّ أعناقِها في السَّيْر.


وهل

* فيه «رأيتُ في المَنام أنِّي أُهاجِرُ مِن مَكَّة، فذَهَب وَهْلِي إلى أنَّها اليمَامةُ أو هَجَرُ» وَهَلَ إلى الشَّيء، بالفَتْح، يهِلُ، بالكسْر، وهَلاً، بالسكُون، إذا ذَهَبَ وَهْمُه إليه.
* - ومنه حديث عائشة «وَهَلَ (من باب وَعَد، كما ذكر صاحب المصباح.) ابنُ عُمر» أي ذَهَب وَهْمُه إلى ذلك. ويَجوزُ أن يكون بِمَعْنى سَهَا وغَلِطَ. يُقال مِنْهُ: وَهِلَ في الشَّيء، وعَن الشَّيْء، بالكَسْر، يَوْهَلُ وَهَلاً، بالتَّحريك.
* - ومنه قول ابن عمر «وَهِلَ أنَس» أي غَلِط.
«هـ» ومنه الحديث «كَيْف أنْت إذا أتاكَ مَلَكان فَتَوَهَّلاك في قَبْرك؟» يقال: تَوَهَّلْتُ فُلاناً. إذا عَرَّضْتَه لأنْ يَهِلَ: أي يَغْلَطَ. يَعْني في جَواب المَلَكَيْنِ.
«هـ» وفي حديث قَضَاء الصَّلاة والنَّوم عنها «فَقُمْنَا وَهِلِين» أي فَزِعِين. الوَهَلُ بالتَّحريك: الفَزَع، وقَدْ وَهِلَ يَوْهَلُ فهو وَهِلٌ.
«هـ» وفيه «فَلَقِيتُه أوّلَ وَهْلَةٍ» أي أوّلَ شَيء. والوَهْلَة: المَرَّة من الفَزَع: أي لَقِيتُه أوَّل فَزْعَةٍ فَزِعْتُها بِلقَاء (هكذا في الأصل، واللسان. وفي ا: «تلقاء» وفي الهروي: «لِلقاء» .) إنسَان.


وهم

«هـ» فيه «أنه صَلَّى فأوْهَمَ في صَلاتِه» أي أسْقَطَ مِنْها شَيئاً. يقال: أوْهَمْتُ الشَّيءَ، إذا تَرَكْتَه، وأوْهَمْتُ في الكَلام والكتَابِ، وإذا أسْقَطْتَ مِنه شَيئا. وَوَهَمَ إلىَ الشَّيء، بالفَتْح، يَهِمُ وَهْماً، إذَا ذَهَب وَهْمُه إليه.وَوَهِمَ يَوْهَمُ وَهَماً، بالتَّحريك، إذا غَلِطَ .
«هـ» ومن الأوّل حديث ابن عباس «أنَّه وَهَمَ في تَزْوِيج مَيْمونَة» أي ذَهَب وَهْمُه إليه.
«هـ» ومن الثاني الحديث «أنَّه سَجَدَ لِلْوَهَم وَهُو جالس» أي لِلْغَلَط.
«هـ» وفيه «قيل له: كأنَّك وَهِمْتَ؟ قال: وكَيْف لا إيْهَمُ؟» هَذا على لُغَة بَعْضِهم، الأصْل: أوْهَمُ «وبهذا يصحح الخطأ الواقع في مادة (رفغ» 2/244)، بالفَتح والواو، فكَسر الهَمْزَة؛ لأن قَوماً مِن العَرَب يَكْسِرون مُسْتَقْبَل فَعِلَ فيَقولُون: إعْلَمُ، ونِعْلَم، وتِعْلَم. فلمَّا كَسَر هَمْزة «أوْهَمُ» انْقَلَبَت الواوُ ياء.


وهن

* في حديث الطَّوَاف «قَدْ وَهَنَتْهُم حُمَّى يَثْرِبَ» أي أضْعَفَتْهُم. وَقَدْ وَهَنَ الإنْسانُ يَهِنُ، وَوَهَنَه غيرُه وَهْناً، وَأوْهَنَه، وَوَهَّنَه.
* - وفي حديث علي «وَلا وَاهِناً في عَزْم» أي ضَعيِفاً في رَأيٍ. وَيُرْوَى باليَاء.
«هـ» وفي حديث عِمْران بن حُصَين «أنَّ فُلاناً دَخَلَ عليه وفي عَضُدِه حَلْقَةٌ مِن صُفْر» وفي رِوَاية «وفي يَدِه خاتَمٌ من صُفْر، فقال: ما هَذا؟ قال: هذا مِنَ الوَاهِنَة قال: أمَا إنَّها لا تَزيدُك إلا وَهْناً» الوَاهِنَة: عِرْقٌ يأخُذ في المَنْكِب وفي اليَدِ كُلِّها فَيُرْقَى منها.
وقيل: هُو مَرَضٌ يأخُذ في العَضُد، ورُبَّما عُلِّق عليها جِنْسٌ من الخَرَز، يُقال لَها (في الهروي: «له» .): خَرَزُ الوَاهِنَةِ. وهي تأخُذ الرّجالَ دون النِّساء.
وإنَّما نَهاه عنها لأنه إنما اتَّخَذَها على أنها تَعْصِمُه من الألَم، فكان عنده في مَعْنَى التَّمائِم المَنْهِيِّ عنها.


وها

«هـ» فيه «المؤمنُ وَاهٍ راقِعٌ» أي مُذْنِبٌ تائبٌ. شَبَّهه بمن يَهِي ثَوْبُه فَيَرْقَعُه وقد وَهَى الثُّوبُ يَهِي وَهْياً، إذا بَلِيَ وتَخَرّقَ. والمرادُ بالواهِي ذو الوَهْيِ.
ويُروَى «المؤمنُ مُوهٍ راقِعٌ» كأنه يُوهِي دِينَه بمَعْصِيَتِه ويَرْقَعُه بتُوْبَتِه.
* - ومنه الحديث «أنه مرّ بعبد اللَّه بن عَمْرو وَهُو يُصْلِح خُصَّاً له قد وَهَى» أي خَرِبَ أو كادَ.
* - ومنه حديث عليّ «ولا وَاهياً (سبق بالنون) في عَزْم» ويُرْوَى «ولا وَهْى في عَزْم» أي ضَعيف، أو ضَعْف.


ويب

* في إسلام كعب بن زهير:
ألاَ أبْلِغَا عَنِّي بُجَيْراً رِسالَةً * على أيِّ شَيءٍ وَيْبَ غَيرِكَ دَلَّكَا «الذي في شرح ديوان كعب 3،4:
ألا أبلغا عني بُجيرا رسالةً * فهل لك فيما قلتُ بالخَيْفِ هَلْ لَكا» ....
وخالفْتَ أسبابَ الهُدَى وتَبِعْتَه * على أيِّ شَيءٍ وَيْبَ غَيرِكَ دَلَّكَا )
وَيْبَ: بمعنى وَيْلَ. يقال: وَيْبَكَ، ووَيْبَ زَيْدٍ كما تقول: وَيْلَك، وهو منصوب على المصدر. فإن جِئتَ باللام رَفَعْتَ فَقُلْت: وَيْبٌ لِزَيْدٍ، وَنَصَبْتَ مُنَوّناً فقُلْتَ: وَيْباً لزَيْد.


ويح

«هـ» فيه «قال لِعمَّارٍ: وَيْحَ ابنِ سُمَيَّةَ، تَقْتُلُه الفِئةُ الباغِيةُ»
ويْحَ: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب، وهي منصوبة على المصدَر. وقد تُرْفَعُ، وتُضافُ ولا تضافُ. يقال. وَيْحَ زَيدٍ، ووَيْحاً له، وويْحٌ له.
(س) ومنه حديث عليّ «وَيْحَ ابنِ أم (هكذا في الأصل، وا، ونسخة من النهاية برقم 520 وفي نسخة أخرى برقم 517: » ابن أم سلمة «.) عبَّاس» كأنه أُعْجِبَ بقَوْله وقد تكرّرت في الحديث.


ويس

* فيه «قال لِعَمَّارٍ: وَيْسَ ابنِ سُمَيَّةَ» وفي رواية «يا وَيْسَ ابنِ سُمَيَّةَ» وَيْسَ: كلمة تقال لِمَنْ يُرْحَمُ ويُرْفَقُ به، مِثل وَيْح، وحُكْمُها حُكْمُها.
* - ومنه حديث عائشة «أنها تَبِعَتْه وقد خَرَجَ من حُجْرتِها لِيْلاً، فوجَدَ لَها نَفَساً عاليا، فقال: ويْسَها ما لَقِيتِ الليلة؟» .


ويل

(س) في حديث أبي هريرة «إذا قَرأ ابن آدم السَّجْدة فَسَجَد اعْتَزَل الشيطان يبكي يقول: يا ويلَه» الوَيْلُ: الحُزْنُ والهَلاك والمشَقَّة من العذاب، وكلُّ مَن وَقَع في هَلَكة دَعا بالويْل. ومعنى النِّداء فيه: يا حُزْني ويا هَلاكِي ويا عَذابي احْضُرْ فهذا وَقْتُك وأَوَانُك فكأنه نادَى الوَيْل أن يَحْضُرَه، لمَا عَرَضَ له من الأمر الفَظيع، وهو النَّدَم على تَرْكِ السُّجود لآدَمَ عليه
السلام. وأضافَ الوَيْل إلى ضمير الغائِبِ، حَمْلا على المعنى وعَدَل عن حكاية قَوْلِ إبليسَ «يا وَيْلِي» كَراهةَ أن يُضِيفَ الوَيْلَ إلى نَفْسِه.
وقد يَرِدُ الوَيْل بمعنى التَّعَجُّب.
* - ومنه الحديث في قوله لأبي بَصِير: «ويْلُمِّه مِسْعَرُ حَرْب» تَعَجُّباً من شجاعَتِه جُرْأتِه وإقدامه.
(س) ومنه حديث عليّ «وَيْلُمِّه كَيْلاً بغير ثَمَنٍ لو أن له وِعاءً» أي يَكِيلُ العُلومَ الجَمَّة بِلا عِوَض، إلا أنه لا يُصادِف وَاعياً.
وقيل: وَيْ: كلمةٌ مُفْرَدة، ولأمّه مُفْرَدة، وهي كلمة تَفَجُّع وتَعَجُّب. وحُذِفت الهمزةُ من أمِّه تَخْفيفا، وأُلْقِيَتْ حركَتُها على اللام ويُنْصَبُ ما بَعْدها على التمييز.


ها

«هـ» في حديث الرِّبا «لا تَبيعُوا الذَّهبَ بالذَّهب إلا هَاءَ وهَاء» هُو أن يَقُولَ كُلُّ واحِدٍ من البَيِّعيْن: هاءَ (في الأصل: «ها» وما أثبت من ا، واللسان) فيُعْطِيه ما في يَدِه، كَحديثِه الآخَر «إلا يَداً بِيَدٍ» يَعْني مُقابَضَةً في المَجْلس.
وقيل: معناه: هَاكَ وهَاتِ: أي خُذْ وَأعْطِ.
قال الخطَّابي: أصحابُ الحديث يَرْوُونه «هَا وهَا» ساكنَةَ الألِفِ .والصواب مَدُّها وفَتْحُها، لأنّ أصْلَها هَاكَ: أي خُذْ، فحُذِفَتِ الكاف وعُوِّضَتْ منها المَدَّة والهَمْزَة. يقال للواحِد: هَاء، وللاثْنين: هَاؤُمَا، وللجميع: هَاؤُم.
وغَيْرُ الخطَّابي يُجيز فيها السُّكون على حذف العِوَض، وتَتَنَزَّلُ مَنْزلة «هَا» التي للتَّنْبِيه. وفيها لغات أخرى.
* - ومنه حديث عمر، لأبي موسى «هَا، وإلا جَعَلْتُك عِظَةً» أي هَاتِ مَن يَشْهَدُ لَك على قَوْلِك.
* - ومنه حديث علي «ها، إنّ ها هنا عِلْماً وأوْمَأَ بيَدِه إلى صَدْرِه، لَوْ أصَبْتُ له حَمْلَةً» هَا مَقْصُورة: كلمة تَنْبيه للمخاطَب، يُنَبَّه بها على ما يُساقُ إليه من الكلام. وقد يُقْسَم بها فيقال: لا هَا اللَّهِ ما فَعَلْتُ: أي لا واللَّهِ، أُبْدِلَتِ الهاء من الواو.
* - ومنه حديث أبي قَتادة يومَ حُنَين «قال أبو بكر: لا هَا اللَّهِ إذاً، لا يَعْمِدُ إلى أسَدٍ من أُسْد اللَّه، يُقاتِلُ عن اللَّه ورسوله فيُعْطيك سَلَبه» هكذا جاء الحديث «لا ها اللَّه إذاً» والصواب «لاَ هَا اللَّهِ ذا» بحذف الهمزة، ومعناه: لا واللَّهِ لا يكونُ ذَا، أوْلا واللَّهِ الأمْرُ ذَا، فَحُذِفَ تَخْفيفا. ولك في ألف «هَا» مَذْهَبان: أحدُهُما تُثْبِتُ ألفَها؛ لأن الذي بَعْدَها مُدْغَمٌ، مِثْل دَابَّة، والثاني أنْ تَحْذِفَها لاْلتقاءِ السَّاكِنَيْن.


هبب

«هـ» فيه «أنه قال لامْرأةِ رِفَاعة: لا، حتى تَذُوقِي عُسَيْلَتَه،
قالت: فإنه قد جاءني هَبَّةً» أي مَرَّةً واحِدَة، من هِبَاب الفَحْل، وهو سِفَادُه.
وقيل: أرادَتْ بالهبَّة الوَقْعَةَ، من قولهم: احْذَرْ هَبَّةَ السَّيف: أي وقْعَتَه.
(س) وفي بعض الحديث «هَبَّ التَّيْسُ» أي هَاج للسِّفاد. يقال: هَبَّ يَهِبُّ، يَهُبُّ «بالكسر والضم، كما في القاموس» هَبِيباً وَهِبَاباً.
* - وفي حديث ابن عُمر «فإذا هَبَّتِ الرِّكاب» أي قامَتِ الإبِلُ للسَّير. يقال: هَبَّ النَّائمُ هَبَّاً وهُبُوبا [أي «ساقط من ا، والنسخة 517» ] اسْتَيْقَظ.
«هـ» وفيه «لقَد رأيتُ أصحابَ رسول اللَّه صلى اللَّه عليه وسلم يَهُبُّون إلَيْها كما يَهُبُّون إلى المَكْتُوبة» يَعْني رَكْعَتي المَغْرِب (في الهروي: «الفجر» .): أي يَنْهَضُون إليها. والهِبَاب: النَّشاط.


هبت

«هـ» في حديث قَتْل أُمَيَّة بن خَلَف وابْنه «فَهَبَتُوهما حتى فَرَغُوا منهما» أي ضَربُوهما بالسَّيْف.
«هـ» وفي حديث عمر «لمَّا مات عثمان بنُ مظعون على فِراشَه قال: هَبَتَه المَوْتُ عِندي مَنْزِلةً حَيْث لم يَمُتْ شَهيدا» أي حَطَّ من قَدْره في قلْبي. وهَبَط وَهَبَتَ أخَوَان.
(س) وفي حديث معاوية «نُوْمُه سُبَاتٌ، ولَيْلُه هُبَات» هو من الهَبْت: اللِّينِ والاسترخاء يقال: في فلانٍ هَبْتَة «ضبط في ا: "هُبْتة" بالضم» : أي َضعْف.


هبج

«هـ» في حديث أبي موسى «دُلُّوني على مَوْضع بئرٍ يُقْطَع (في الهروي: » تُقْطَع «) به هذه الفَلاةُ، فقال: هُوْبَجَةٌ تُنْبتُ الأرْطَى» الهَوْبَجَةُ: بَطْنٌ من الأرض مُطْمَئِنٌّ.


هبد

(س) في حديث عُمر وَأمّه «فزَوَّدَتْنا من الهَبيد» الهَبيد: الحَنْظَل يُكْسَر ويُسْتَخْرَجُ حَبُّه ويُنْقَع؛ لِتَذْهَب مَرَارَتُه، ويُتَّخَذ منه طَبيخٌ يُؤكَلُ عند الضَّرُورة.


هبر

* في حديث علي «انْظُرُوا شَزْراً واضرِبُوا هَبْراً» الهَبْرُ: الضَّرْب والقَطْعُ وقد هَبَرْتُ له من اللَّحْم هَبْرَةً: أي قَطَعْتُ له قِطْعة.
* - ومنه حديث عمر «أنه هَبَر المُنافِقَ حتى بَرَدَ»
«هـ» وفي حديث الشُّرَاة «فَهَبَرْناهم بالسُّيوف» .
«هـ» وفي حديث ابن عباس «في قوله تعالى: » كَعَصْفٍ مَأْكول « قال: هو الهَبُّورُ» قيل: هو دُقاق الزَّرْع، بالنَّبَطِيَّة.
ويَحْتَمل أن يكون من الهَبْر: القَطْع.


هبط

«هـ» فيه «اللهم غَبْطاً لا هَبْطاً» أي نَسْألُكَ الغِبْطَةَ ونَعُوذُ بك مِن الذُلِّ والإنْحِطاطِ والنُّزُول. يقال: هَبَط هُبُوطا، وأهْبَطَ غيرَه (في ا: «وهَبَطَ غَيْرَه» قال في القاموس: «وَهَبَطَه، كَنَصَره: أنْزَلَه. كأهْبَطَه» ) .
«هـ» ومنه شعر العباس:
ثم هَبَطْتَ البِلادَ لا بَشَرٌ أنْ * تَ ولا مُضْعَةٌ ولا عَلَقُ
أي لمَّا أهْبَطَ اللَّهُ آدَمَ إلى الدُّنيا كُنْتَ في صُلْبِه، غيرَ بالغٍ هذه الأشْياء.


س) وفي حديث ابن عباس في العَصْفِ المأكُول. قال: "هو الهَبُوطُ" هكذا جاء في رواية بالطاء. قال سفيان: هو الذَّرُّ الصَّغير.

وقال الخطّابي: أُراه وَهْماً، وإنما هو بالراء. وقد تقدم.
* - وفي حديث الطُّفَيْل بن عمرو « وأنا أَتَهبَّطُ إليهم من الثَّنيَّة» أي أتَحَدَّرُ. هكذا جاء في الرواية. وهو بمعنى أنْهَبِط وأهْبِط.


هبل

* فيه «مَن اهْتَبَل جَوْعَةَ مُؤْمِنٍ كان له كَيْتَ وكَيْتَ» أي تَحَيَّنَها واغْتَنَمَها، من الهُبَالَة (هكذا ضُبِط بالضم في الأصل، واللسان. وضبط في ا: «الهَبالة» بالفتح): الغَنيمة.
«هـ» ومنه حديث علي «واهْتَبَلُوا هَبَلَها» .
«هـ» وحديث أبي ذر «فاهْتَبَلْتُ غَفْلَتَه» .
«هـ» وفي حديث الإفك «والنِّساء يَوْمَئِذٍ لم يُهَبِّلْهُنّ اللَّحْمُ» أي لم يَكْثُر عليهن يقال: هَبَّلَه اللَّحْمُ، إذا كَثُر عليه وركِب بعضُه بعضاً. ويقال للمُهَيَّجِ المُرَبَّلِ: مُهَبَّل، كأن به وَرَماً من سِمَنِه.
(س) وفي حديث عمر، حين فَضَّل الوَادِعيُّ سُهْمانَ الخَيل على المَقاريف، فأعْجَبه فقال: «هَبِلَتِ الوادِعيَّ أُمُّه، لقد أذْكَرَتْ به» يقال: هَبِلَتْه أمُّه تَهْبَلُه هَبَلاً، بالتحريك: أي ثَكِلَتْه هذا هو الأصلُ. ثم يُسْتَعْمل في معنى المَدْح والإعْجاب يعني ما أعْلَمَه وما أصَوبَ رأيه! كقَوله عليه الصلاة والسلام «ويْلُمِّه مِسْعَرُ حَرْب» وقول الشاعر «هو كعب بن سعد الغنوي يرثي أخاه الصحاح واللسان (هوى» وفيهما: «وماذا يؤدِّي اللَّيلُ» .):
هَوَتْ أمُّه ما يَبْعَثُ الصُّبْحُ غادِياً * وماذا يُرَى في اللَّيل حين يُؤُوبُ
وقوله: «أذكَرَتْ به» : أي ولَدَتْه ذَكَراً من الرِّجال شَهْماً.
* - ومنه حديثه الآخر «لأمِّك هَبَلٌ» أي ثُكْلٌ (في الأصل، واللسان: «ثَكَلٌ...الثَّكَل» وضبطت بالضم من ا. وهو بوزن قُفْل، كما في المصباح وذكر صاحب القاموس أنه بالضم. قال: ويُحَرَّك)
(س) وحديث الشَّعبْيّ «فقيل لي: لأُمِّك الهَبَلُ» .
* - ومنه حديث أم حارثة بن سُراقة «ويْحَكِ، أوْهَبِلْتِ؟» هو بفتح الهاء وكسر الباء. وقد استعاره ها هنا لفَقْد المَيْز والعَقْل مما أصابها من الثُّكْل (في الأصل، واللسان: «ثَكَلٌ...الثَّكَل» وضبطت بالضم من ا. وهو بوزن قُفْل، كما في المصباح وذكر صاحب القاموس أنه بالضم. قال: ويُحَرَّك) بوَلَدِها، كأنه قال: أفَقَدْتِ عَقْلَكِ بفَقْد ابْنِك، حتى جَعَلْتِ الجِنانَ جَنَّةً واحدةً؟.
* - ومنه حديث علي «هَبِلَتْهُم الهَبُولُ» أي ثَكِلَتْهم الثَّكُول، وهي - بفتح الهاء - من النساء التي لا يَبْقى لها وَلَدٌ.
* - وفي حديث أبي سفيان «قال يوم أحُد : اُعْلُ هُبَلُ» هُبَل بضم الهاء: اسم صَنَم لهم معروف كانوا يَعْبُدونه.
«هـ» وفيه «الخَيْرُ والشَّرُّ خُطَّا (في الهروي: » حَظٌّ «) لابن آدَمَ وهو في المَهْبِل» وهو بكسر الباء: موضعُ الوَلدِ من الرَّحِم. وقيل: أقْصاه.
* - وفي حديث الدجّال «فتَحْمِلُهم فتَطْرحهم بالمَهْبِل» هو الهوَّة الذاهِبةُ في الأرض.


هبلع

(س) في شِعر خُبيب بن عَدِيّ:
* - جَحْم نارٍ هَبَلَّعِ (البيت بتمامه، كما في السيرة النبوية، لابن هشام 3/185:
وما بِي حِذارُ الموتِ إنِّي لَمَيِّتٌ * ولكن حِذارِي جَحْمُ نارٍ مُلَفّعِ
وفي الأصل، وا، واللسان: «حجم» بتقديم المهملة على المعجمة. وأثبته بتقديم المعجمة على المهملة من السيرة. والجحم: اضطرام النار
وفي اللسان: «هِبْلَع» قال صاحب القاموس: الهَبَلَّعُ، كعَمَلَّسٍ وقِرْطاسٍ ودِرْهَم: الأكول العظيم اللَّقْم *
الهَبَلَّعُ: الأكُول. وقيل: إن الهاء زائدة، فيكون من البَلْع.


هبنقع

(س) فيه «مَرَّ بامرأة سَوْدَاء تُرَقِّصُ صَبِيّاً لها وتقول (انظر مادة (ذأل) فيما سبق):
* - يَمْشي الثَّطَا ويَجْلِس الهَبَنْقَعهْ *
هي أن يُقْعِيَ ويَضُمَّ فَخِذَيه ويَفْتَح رِجْليه والهَبَنْقَع والهُبَاقع: القصير المُلَزَّزُ الخَلْق، والنُّونُ زائِدَة.
* - ومنه حديث الزِّبْرِقان » تَمْشِي الدِّفِقَّى وتَقْعُدُ الهَبَنْقَعَة".


هبهب

(س) فيه «إن في جهَنّم وادِياً يقال له: هَبْهَبُ، يَسْكُنه الجبَّارون» الهَبْهَبُ: السَّريع. وهَبْهَبَ السَّرابُ، إذا تَرَقْرَقَ.


هبا

(س) في حديث الصَّوم « وإن حال بَيْنَكم وبَيْنَه سَحابٌ أو هَبْوَةٌ فأكْمِلُوا العِدّة» أي دُون الهلال. والهَبْوَةُ: الغَبَرة. ويُقالُ لِدُقاقِ التُّراب إذا ارْتَفَع: هَبا يَهْبُو هَبْواً.
* - وفي حديث الحسن «ثم اتَّبَعَه من النَّاس رَعاعٌ (ضبط في الأصل: » رِعاع « بالكسر. وهو خطأ شائع) هَبَاءٌ» الهباء في الأصل: ما ارْتَفع من تَحْت سَنابِك الخَيْل، والشَّيءُ المُنْبَثُّ الَّذي تَراه في ضَوْء الشمسِ، فَشَبَّه به أتْباعه.
«هـ» وفي حديث سُهَيل بن عمرو «أقْبَلَ يَتَهَبَّى كأنه جَملٌ آدَمُ» التَّهَبِّي: مَشْيُ المُخْتال المُعْجِب، من هَبا يَهْبُو هَبْواً، إذا مَشَى مَشْياً بطيئا. وجاء يَتَهَبَّى، إذا «هذا شرح الأصمعي، كما ذكر الهروي.» جاء فارِغاً يَنْفُضُ يَدَيْه.
* - وفيه «أنه حَضَر ثَرِيدَةً فَهَبَّاها» أي سَوَّى مَوْضِعَ الأصابِع منها. كذا رُوِيَ وشُرِحَ.


هتت

«هـ» في حديث إراقَةِ الخمر «فَهَتَّها في البَطْحاءِ» أي صَبَّها على الأرض حَتَّى سُمِعَ لَها هَتِيتٌ: أي صَوْت.
«هـ» وفيه «أقْلِعُوا عَن الَمعاصِي قَبْل أنْ يأخُذَكُم اللَّهُ فيَدَعَكُم هَتّاً بَتّاً» الهَتُّ: الكَسْر. وَهَتَّ وَرَقَ الشَّجَر، إذا أخَذَه. والبَتُّ: القَطْع. أي قَبْلَ أنْ يَدَعَكُم هَلْكَى مَطْرُوحين مَقْطُوعين.
«هـ» وفي حديث الحسَن «واللَّه ما كانوا بالهَتَّاتِينَ، ولكنَّهم كانوا يَجْمَعون الكَلامَ ليُعْقَلَ (في الهروي: » فيعقل «.) عنهم» الهَتَّاتُ: المِهْذَارُ. وهَتَّ الحديث يَهُتُّهُ هَتَّاً، إذا سَرَدَه وتابَعه.
(س) ومنه الحديث «كان عَمْرو بن شُعَيب وفُلان يَهُتَّان الكَلام» .


هتر

«هـ» فيه «سَبَق المُفَرِّدون (في الأصل واللسان: » المُفْرِدُون « بالكسر والتخفيف. وفي الهروي: » المُفْرَدُون « بالفتح والتخفيف. وضبطته بالكسر مع التشديد من ا، ومما سبق في مادة (فرد) وهي رواية مسلم (باب الحث على ذكر اللَّه تعالى، من كتاب الذكر والدعاء والاستغفار» ، قالوا: وما المُفَرِّدون (في الأصل واللسان: «المُفْرِدُون» بالكسر والتخفيف. وفي الهروي: «المُفْرَدُون» بالفتح والتخفيف. وضبطته بالكسر مع التشديد من ا، ومما سبق في مادة «فرد» وهي رواية مسلم «باب الحث على ذكر اللَّه تعالى، من كتاب الذكر والدعاء والاستغفار"؟ قال: الذين أُهْتِرُوا في ذكر اللَّه عَزَّ وجَلّ" وفي رواية "المُسْتَهْتَرُون بِذكْر اللَّه" يَعْني الذين أُولِعُوا به. يُقال: أُهْتِرَ فُلان بكذا، واسْتُهْتِر، فهو مُهْتَرٌ به، ومُسْتَهْتَر: أي مُولَع به لا يَتَحَدّث بغَيره، ولا يَفْعَلُ غَيرَه.
وقيل: أردَ بقَوله "أُهْتِرُوا في ذكر اللَّه" كَبِرُوا في طاعَتِه وهَلَكَت أقْرانُهم، من قولهم: أُهْتِرَ الرجُل فهو مُهْتَر، إذا سَقَط في كلامِه من الكِبَرِ.
(س» ومنه الحديث «المُسْتَبَّانِ شَيْطانَانِ، يَتَهاتَرانِ ويَتَكاذَبانِ» أي يَتَقاوَلانِ ويَتَقابِحَانِ في القَوْل. من الهِتْر، بالكَسْر، وهو الباطِل والسَّقَط من الكلام.
«هـ» ومنه حديث ابن عمر «أعوذُ بِك أن أكُونَ مِن المُسْتَهْتَرِين» أي المُبْطِلين في القَول والمُسْقِطِين في الكَلام.
وقيل: الذَّين لا يُبالُون ما قِيلَ لهُم وما شُتِمُوا به.
وقيل: أراد المُسْتَهْتَرِينَ بالدُّنْيا.


هتف

(س) في حديث حُنَين «قال: اهْتْف بالأنْصار» أي نادِهِم وادْعُهُم. وقد هَتَف يَهْتِف هَتْفاً. وهَتَفَ به هِتافا، إذا صاح به وَدَعاه.
* - ومنه حديث بدر «فَجَعل يَهْتِف بِرَبِّه» أي يَدْعُوه يُنَاشِدُه.


هتك

* في حديث عائشة « فهَتَك العَرْصَ (في اللسان: » العِرْض « وانظر الخلاف فيه في مادة (عرص) فيما سبق) حتى وقَعَ بالأرض» الهَتْك: خَرْق السِّتْر عَمَّا وَرَاءه وقد هَتَكَه فانْهَتَك، والاسْم: الهُتْكَة. والهَتِيكَةُ: الفَضيحةُ.
«هـ» وفي حديث نَوْف البِكَاليِّ «كُنْتُ أبِيتُ عَلَى باب دَارِ عَليِّ، فلمّا مَضَتْ هُتْكَةٌ من اللَّيل قُلْتُ كَذا» الهُتْكَةُ: طائِفة من اللَّيل. يُقال: سِرْنا هُتْكَةً من الليل، كأنه جَعَل اللَّيْلَ حِجَاباً، فُكُلّمَا مَضَى مِنْه ساعةٌ فقد هُتِكَ بها طائِفةٌ مِنْه.


هتم

(س) فيه «أنه نَهَى أَنْ يُضَحَّى بِهَتْمَاءَ» هي التَّي انْكَسَرت ثَناياهَا مِنْ أصْلِها وانْقَلَعَت.
(س) ومنه الحديث «أنَّ أبا عُبَيدَة كان أهْتَمَ الثَّنايَا» انْقَطَعَتْ ثَناياهُ يومَ أحُدٍ لمَّا جَذَب بها الزَّرَدَتَيْن اللَّتَيْن نَشِبتَا في خَدِّ رسُول اللَّه صلى اللَّه عليه وسلم.


هجد

* في حديث يَحْيى بن زكَريَّا عليهما السَّلام «فنَظر إلى مُتَهَجِّدي عُبَّاد بَيْتِ المَقْدِس» أي المُصَلِّين بالليل. يُقال: تَهَجَّدْتُ، إذا سَهِرْتَ، وإذا نِمْتَ، فهو من الأضْداد. وقد تكرر ذكره في الحديث.


هجر

(س) فيه «لا هَجْرةَ بعد الفَتْح، ولكِنْ جِهَادٌ ونِيَّة» .
(س) وفي حديث آخر «لا تَنْقَطِع الهِجْرةُ حتَّى تَنْقَطِعَ التَّوبَة» الهِجْرة في الأصْل: الاسْم من الهَجْرِ، ضِدّ الوَصْلِ. وقد هَجَره هَجْراً وهِجْراناً، ثُم غَلَب على الخُرُوج من أرض إلى أرض، وتَركِ الأولى للثَّانية. يُقال منه: هاجَر مُهاجَرةً.
والهِجْرَة هِجْرتَان: إحْدَاهُما التّي وَعَدَ اللَّه عليها الجنّة في قوله «إنَّ اللَّهَ اشْتَرى مِن المؤمنين أنْفُسَهُمْ وأمْوالَهم بأنَّ لَهُمُ الجَنَّةَ» فكَان الرَّجُل يَأتي النبيَّ صلى اللَّه عليه وسلم ويَدَعُ أهْلَه وَمَاله، لا يَرْجِع في شيء منه، ويَنْقَطِع بِنَفْسه إلى مُهاجَرِه، وكان النبيُّ صلى اللَّه عليه وسلم يَكْرَه أن يَمُوت الرَّجُلُ بالأرض التي هَاجَر منها، فَمِن ثَمَّ قال: «لكِن البَائِس سَعْد بنُ خَوْلَةَ» يَرْثي له رسولُ اللَّه صلى اللَّه عليه وسلم أنْ ماتَ بِمَكّة. وقال حين قدم مكة: «اللّهم لا تَجْعَل مَنَايَانَا بِهَا» فلمَّا فُتِحَتْ مَكّةُ صارَت دَارَ إسْلام كالمدِينَة، وانْقَطَعت الهِجْرَة.
والهِجْرة الثَّانِيَة: مَن هَاجَر مِن الأعْرابِ وغَزَا مع المُسْلمين، ولم يفعل كما فَعَل أصْحابُ الهِجْرة الأولى، فهو مُهاجِر، ولَيْس بِدَاخِل في فَضْل من هاجَر تِلْك الهِجْرَة، وهُو المرادُ بقوله: «لا تنْقَطِع الهجرةُ حتى تَنْقَطِع التَّوبَة» .
فهَذا وجْه الجَمْع بَيْن الحديثين. وإذا أُطْلِق في الحديث ذِكْرُ الهِجْرَتَيْن فإنما يُرَادُ بهما هِجْرةُ الحَبَشَة وهجْرةُ المدينة.
* - ومنه الحديث «سَتَكون هجْرَةٌ بَعْدَ هِجْرة، فَخِيَار أهْل الأرض ألْزَمُهُم مُهَاجَرا إبراهيم» المُهَاجَر، بفتح الجيم: موضِع المُهاجَرَة، ويُريدُ به الشّام؛ لأنَّ إبراهيم عليه السلام لَمَّا خَرج من أرض العرَاق مَضَى إلى الشَّام وأقام به.
«هـ» وفي حديث عمر «هَاجِرُوا ولا تَهَجَّروا» أي أخْلِصُوا الهِجْرةَ للَّه، ولا تَتَشَبَّهوا بالمهاجِرين على غَيْر صحَّة منكم. يقال: تَهَجَّر وتَمَهْجَر، إذا تَشَبَّه بالمُهاجِرين.
وقد تكرر ذِكْر هذه الكَلِمَة في الحديث، اسْماً وفِعْلا، ومُفْرداً وجَمْعاً.
(س) وفيه «لا هِجْرَةَ بَعْد ثلاثٍ» يريد به الهَجْر ضِدّ الوَصل يَعْني فيما يَكُون بَيْن المسلمين من عَتْب ومَوْجِدَة، أو تَقْصِيرٍ يَقَع في حُقُوق العِشْرَة والصُّحْبَة، دونَ ما كان من ذلك في جانب الدِّين، فإنَّ هِجْرة أهْلِ الأهْواء والبِدَع دَائمة على مَرِّ الأوقاتِ، ما لم تَظْهر منْهُم التَّوْبة والرُّجُوع إلى الحقِّ، فإنَّه صلى اللَّه عليه وسلم لما خاف على كعْب بن مالك وأصحابه النِّفاقَ حين تَخَلّفوا عن غَزْوة تَبوك أمَر بِهِجْرانِهم خَمْسين يَوْماً وقد هَجَر نِساءَه شَهراً، وهَجَرت عائشة ابنَ الزُّبَير مُدَّة وَهَجر جَمَاعةٌ من الصحابة جَماعةً منهم وماتُوا مُتَهاجِرِين. ولعلّ أحَدَ الأمْرَيْن مَنْسُوخٌ بالآخَر.
«هـ» ومنه الحديث «من الناسِ من لا يَذْكُر اللَّهَ إلا مُهاجِراً» يريد هِجْرَان القَلْب وتَرْكَ الإخْلاص في الذِّكْر. فكأنَّ قَلْبَه مُهاجرٌ للسَانه غَيْرُ مواصلٍ له.
* - ومنه حديث أبي الدرداء «ولا يَسْمَعون القُرآنَ إلا هَجْراً (في ا، واللسان: » هُجْرا « بالضم» ) يريدُ التَّرْكَ لَهُ والإعْراضَ عنه. يقال: هَجَرْتُ الشَّيءَ هَجْراً (في اللسان: «هُجْرا» بالضم أيضا «) إذا تَرَكْتَه وأغْفَلْتَه.
ورواه ابنُ قُتَيْبَة في كتابه » ولا يَسْمَعون القَوْلَ إلا هُجْراً « بالضم. وقال: هو الخَنَا والقَبيحُ من القول.
قال الخَطَّابي: هذا غَلَطٌ في الرواية والمعنى، فإن الصحيح من الرواية » ولا يسْمَعون القرآن «. ومَن رَواه » القَوْلَ « فإنما أراد به القرآن فَتَوهَّم أنه أراد به قَوْلَ الناس. والقرآنُ ليْسَ من الخَنَا والقَبيحِ من القَول.
(هـ) وفيه » كُنت نَهَيْتُكم عن زيارة القُبُور فزُورُوها ولا تَقُولوا هُجْراً « أي فُحْشا. يقال: أهْجَر في مَنْطقه يُهْجِرُ إهْجاراً، إذا أفْحَش. وكذلك إذا أكثر الكلام فيما لا ينبغي.
والاسم: الهُجْر، بالضم. وهَجَر يَهْجُر هَجْراً (ضبط في الأصل: » هَجَراً « بفتحتين. وليس في المعاجم)، بالفتح، إذا خَلَط في كلامه، وإذا هَذَى.
(هـ) ومنه الحديث » إذا طُفْتُم بالبَيْت فلا تَلْغُوا ولا تَهْجِرا « يُروَى بالضم والفتح، من الفُحْش والتخليط.
(س) ومنه حديث مَرضِ النبي صلى اللَّه عليه وسلم » قالوا: ما شأنُه؟ أهَجَرَ؟ « أي اخْتَلَف كلامُه بسبب المرضِ، على سبيل الاستفهام. أي هل تَغَيَّر كلامُه واخْتَلَط لأجل ما به من المرض؟ وهذا أحْسَنُ ما يقال فيه، ولا يُجْعل إخباراً، فيكون إمَّا من الفُحْش أو الهَذَيان. والقائل كانَ عُمَر، ولا يُظَنُّ به ذلك.
(هـ) وفيه » لو يَعْلَمُ الناسُ ما في التَّهْجير لاسْتَبَقُوا إليه « التَّهْجير: التَّبْكِيرُ إلى كُلِّ شيء والمُبادَرَة إليه. يقال: هَجَّر يُهَجِّر تَهْجيراً، فهو مُهَجِّر، وهي لُغَةٌ حجازِيَّة، أرادَ المبادَرة إلى أوَّلِ وقت الصلاة.
(هـ) وفي حديث الجمعة » فالمُهَجِّر إليها كالمُهْدِي بَدَنَةً « أي المُبَكِّر إليها. وقد تكررت في الحديث.
* - وفيه » أنه كان يُصَلِّي الهَجِيرَ حين تَدْحَضُ الشمس « أراد صلاةَ الهَجِير، يعني الظُّهْر، فحَذَف المضاف. والهَجير والهاجِرة: اشتدادُ الحَرِّ نصفَ النهار. والتهجيرُ، والتَهَجُّر، والاهجار: السَّيْر في الهاجِرَة. وقد هَجَّر النهارُ، وهَجَّر الراكب، فهو مَهَجِّر.
* - ومنه حديث زيد بن عمرو » وهل مُهَجِّرٌ كمن قال؟ « أي هل مَن سار في الهاجِرة كمن أقام في القائلة؟ وقد تكرر في الحديث، على اختلاف تَصَرُّفه.
* - وفي حديث معاوية » مَاءٌ نَمِيرٌ ولَبَنٌ هَجيرٌ « أي فائقٌ فاضل. يقال: هذا أهْجَرُ من هذا: أي أفضل منه ويقال في كل شيء.
(هـ) وفي حديث عمر » ماله هِجِّيرَى غَيْرَها « الهِجِّيرُ والهِجِّيرَى: الدَّأبُ والعَادَةُ والدَّيْدَنُ.
(س) وفي حديثه أيضا » عَجِبْتُ لتَاجِرِ هَجَرٍ وَرَاكِبِ البحر" هَجَرٌ: اسْمُ بَلَدٍ معروف بالبَحْرَيْن، وهو مُذَكَّر مَصْروفٌ، وإنما خَصَّها لِكَثْرة وبَائِها. أي إنَّ تاجِرَهَا وراكِبَ البحر سواءٌ في الخَطَر. فأمَّا هَجَر التي تُنْسَب إليها القِلالُ الهَجَريَّة فهي قَرْية من قُرَى المدينة.


هجرس

«هـ» فيه " أنّ عُيَيْنة بن حِصْن مَدّ رجْلَيْه بين يَدَي رسول اللَّه صلى اللَّه عليه وسلم، فقال له فلان «هو أُسَيْد، كما صرَّح به الهروي. والزمخشري في الفائق 3/194» : يا عَيْنَ الهِجْرِس، أتَمُدّ رِجْلَيْك بين يَدَيْ رسول اللَّه؟" الهِجْرِسُ: وَلَدُ الثعلب. والهِجْرسُ أيضا: القِرْد.


هجس

(س) فيه «وما يَهْجِسُ(هكذا بالكسر في الأصل، وا، والقاموس، ضبط القلم ونص صاحب المصباح على أنه من باب قتل.) في الضمائر» أي ما يَخْطُر بها ويَدُورُ فيها من الأحاديث والأفكار.
* - ومنه حديث قُباث «وما هو إلا شَيءٌ هَجَس في نَفْسِي» .
«هـ» وفي حديث عمر «فدعا بِلَحْمٍ عَبِيط وخُبْزٍ مُتَهَجِّس» أي فطَيرٍ لَم يَخْتَمِر عَجِينُه. ورواه بعضُهم بالشين، وهو غَلَط.


هجع

(س) في حديث الشُّورَى «طَرَقَنِي بَعْد هَجْعٍ من الليلِ» الهَجْعُ والهَجْعَة والهَجيعُ: طائفةٌ من اللَّيل.والهُجُوعُ: النَّومُ لَيْلاً.


هجل

«هـ» فيه «دَخَل المسْجدَ وإذَا فِتْيَةٌ من الأنصار يَذْرَعُون المسجدَ بِقَصَبَةٍ، فأخَذ القَصَبَة فَهَجَلَ بها» أي رَمَى بها. قال الأزهري: لا أعْرِفُ هَجَلَ بمعنى رَمَى، ولَعلَّه نَجَل «بها» «زيادة من ا، والهروي»


هجم

«هـ» فيه «إذا فَعَلْتَ ذلك هَجَمَت له العَيْنُ» أي غَارَت ودَخَلَت في مَوضِعها. ومنه الهُجُوم على القُوْم: الدُّخُول عليهم.
* - وفي حديث إسلام أبي ذر «فضَمَمْنا صِرْمَتَه إلى صِرْمَتِنا فكانَتْ لنا هَجْمَة» الهَجْمة منَ الإبل: قَريبٌ من المائة.


هجن

«هـ» في صِفَة الدّجال «أزْهَرُ هِجانٌ» الهِجَان: الأبْيض. ويَقَع على الواحِد والاثْنَين والجَميع والمؤنَّث، بلَفْظٍ واحِد.
«هـ» وفي حديث الهِجرة «مَرَّا بَعَبْدٍ يَرْعَى غَنَما، فاسْتسْقَاهُ من اللَّبَن، فقال: واللَّهِ مالِي شَاةٌ تُحْلَب غَيْرَ عَنَاقٍ حَمَلَت أوّلَ الشِّتاء فَما بها لَبَن وقد اهْتُجِنَتْ، فقال رسول اللَّه صلى اللَّه عليه وسلم: ائتِنَا بِها» اهْتُجِنَتْ: أي تَبَيَّن حَمْلُها. والهَاجِنُ: التي حَمَلتْ قبلَ وقتِ حَمْلِها.
وقال الجوهري: «اهْتُجِنَتِ الجارية، إذا وُطِئتْ وهي صغيرة» وكذلك الصغيرة من البهائم وقد هَجَنَتْ هي تَهْجِنُ، تَهْجُنُ «بالكسر والضم كما في القاموس» هُجُونا. واهْتَجَنَها الفَحْل، إذا ضَرَبَها فألقَحها.
* - ومنه قصيد كعب
* - حَرْفٌ أخُوها أبُوها مِن مُهْجَّنَةٍ *
أي حُمِلَ عليها في صِغَرِها.
وقيل: أراد بالمُهَجَّنة أنها مِن إبِلٍ كِرام. يقال: امرأةٌ هِجَان، وناقةٌ هِجَان كَرِيمة.
(س) ومنه حديث علي
* - هذا جَنَايَ وَهِجَانُه فيهْ *
أي خالِصُه وخِيَارُه. هكذا جاء في رواية (انظر مادة (جنى) فيما سبق) والهَجينُ في الناس والخَيْلِ إنما يكون من قِبَلِ الأمّ، فإذا كان الأبُ عَتِيقاً والأمُّ لَيْسَتْ كذلك كانَ الوَلَدُ هَجِيناً. والإقْرافُ من قِبَلِ الأبِ.


هجا

«هـ» فيه «اللهم إنَّ عَمْرو بن العاص هجانِي وهو يَعْلم أنِّي لسْتُ بشاعِر، فاهْجُه، اللهم والْعَنْه عَدَدَ ما هَجانِي، أو مكانَ ما هَجاني» أي جازِه على الهِجَاء جَزاء الهِجَاء. وهذا كقوله «من يُرَائِي يُرائِي اللَّه به» أي يُجازِيه على مُراآتِه.


هدأ

(س) فيه «إيَّاكُم والسَّمَرَ بَعْدَ هَدْأةِ الرِّجْل» الهَدْأة وَالهُدُوء: السُّكون عن الحَرَكاتِ. أي بعد ما يَسْكُن الناسُ عن المَشْي والاخْتلافِ في الطُّرُق.
* - ومنه حديث سَواد بن قارب «جاءني بَعْدَ هَدْءٍ من الليل» أي بَعْد طائفة ذَهَبَتْ منه.
(س) وفي حديث أم سُلَيم «قالت لأبي طلحة عن ابْنِها: هو أهْدَأُ مما كان» أي أسْكَنُ، كَنَتْ بذلك عن المَوْت،، تَطْيِيباً لِقَلْب أبيه.


هدب

(س) في صفته صلى اللَّه عليه وسلم «كان أهْدَبَ الأشْفارِ» وفي رواية «هَدِبَ الأشْفارِ» أي طَويلَ شَعَر الأجفانِ.
(س) ومنه حديث زِياد «طَويلُ العُنُقِ أهْدَبُ» .
(س) وفي حديث وفْد مَذْحِج «إنَّ لَنا هُدَّابَها» الهُدَّاب: وَرَق الأرْطَى. وكُلُّ ما لم يَنبَسِط وَرَقُه، كالطَّرْفاء والسَّرْوِ، وَاحدَتُها: هُدَّابَة.
(س) ومنه الحديث «كأنِّي أنظُر إلى هُدَّابِها» هُدْبُ الثَّوب، وهُدْبتُه، وَهُدَّابُه: طَرَفُ الثَّوْب مما يَلِي طُرَّتَه.
«هـ» ومنه حديث امرأة رِفاعة «إنَّ ما (في الأصل: » إنما « وما أثبت من ا، واللسان.) مَعَه مِثلُ هُدْبَة الثَّوْب» أرَادَتْ مَتَاعَه، وأنه رِخْوٌ مثلُ طَرَف الثَّوب، لا يُغْني عنها شيئاً.
(س) ومنه حديث المغيرة «له أذُنٌ هَدْباءُ» أي مُتَدَلِّية مُسْتَرخِيَة.
* - وفيه «ما منْ مُؤمن يَمْرَضُ إلا حَطَّ اللَّهُ هُدْبَةً (في ا: » هِدْبة « بالكسر) مِن خَطايَاه» أي قِطْعَة منها وطائفَة.
قال الزمخشري: «هي مِثْل الهِدْفَة، وهي القِطْعَةُ، وَهَدَبَ الشَّيءَ، إذا قَطَعَه، وهَدَب الثَّمَرة، إذا اجْتَناها (في الفائق 3/197: » قطفها".") يَهْدِبُها هَدْباً.
«هـ» ومنه حديث خبَّاب «ومِنَّا مَن أيْنَعَتْ له ثَمَرتُه فهو يَهْدِبُها» أي يَجْنيها.


هدج

* في حديث علي «إلى أن أبْتَهَج بها الصَّغِيرُ وهَدَجَ إليها الكَبير» الهَدَجَانُ بالتحريك: مِشْيَة الشَّيخ. وقد هَدَجَ يَهْدِج، إذا مَشَى مَشْياً في ارْتِعاش.
(س) ومنه الحديث «فإذا شَيْخٌ يَهْدِج» .


هدد

«هـ» فيه «اللهم إني أعوذ بك من الهَدِّ والهَدَّة» الهَدُّ: الهَدْم، والهَدَّة: الخَسْف.
* - ومنه حديث الاستسقاء «ثم هَدَّتْ ودَرَّتْ» الهَدَّة: صَوْتُ ما يَقَع من السَّحاب. يُرْوَى «هَدَأتْ» أي سَكَنَت.
(س) وفيه «إن أبا لهب قال: لَهدَّ مَا سَحَركُم صاحِبُكُم» لَهدَّ: كَلمة يُتَعَجَّب بها.
يقال: لَهَدَّ الرجُلُ: أي ما أجْلَدَه! ويقال: إنه لَهَدَّ الرجُلُ: أي لَنِعْم الرجُل، وذلك إذا أثْنِي عَليه بِجَلَدٍ وشِدَّةٍ، واللام للتأكيد.
وفيه لغتان: منهم مَن يُجْريه مُجْرَى المَصْدر،فلا يُؤنِّثُه ولا يُثَنِّيه ولا يَجْمَعه، ومنهم من يُؤنِّث ويُثَنِّي ويَجْمَع، فيقول: هَدَّاكَ، وهَدُّوكَ، وهَدَّتْك.


هدر

(س) فيه «أن رجلا عَضَّ يَدَ آخَر، فنَدَرَ سِنُّه فأهْدَرَه» أي أبْطَلَه. يقال: ذَهَبَ دَمُه هَدَرَاً وهَدْراً، إذا لم يُدْرَك بثأرِه.
(س) ومنه الحديث «مَنِ اطَّلَع في دَارِ [قَوْمٍ] (زيادة من ا، وهي في مسند أحمد 2/385، 414، 527 من حديث أبي هريرة) بغَير إذْنٍ فقد هَدَرَتْ عَيْنُه» أي إنْ فَقَأوها ذَهَبَتْ باطِلةً لا قِصاصَ فيها ولا دِيَة. يقال: هَدَرَ دَمُه يَهْدِرُ، يَهْدُرُ «بالكسر والضم، والمصدر: هَدْراً، وهَدَراً، كما في القاموس» هَدْراً، هَدَراً: أي بَطَلَ. وأهْدَره السلطان.
* - وفيه «هَدَرْتَ فأطْنَبْتَ (في ا: » فأطنيت « بياء مثناة تحتية» ) الهَدير: تَرْدِيدُ صَوْتِ البَعير في حَنْجَرَتِه.
* - وفي حديث مُسَيْلِمة ذكرُ «الهَدَّار» هو بفتح الهاء وتشديد الدال: ناحِيَة باليَمامَة كانَ بها مَوْلِدُ مُسَيْلِمَة.


هدف

«هـ» فيه «كانَ إذَا مَرَّ بِهَدَفٍ مائِلٍ أسْرَع المَشْيَ» الهَدَف: كلُّ بِناء مُرْتَفِع مُشْرِف.
«هـ» وفي حديث أبي بكر «قال له ابْنُه عبدُ الرحمن. لقد أهْدَفْتَ لِي يَوْمَ بدْر فَضِفْتُ عنكَ، فقال أبو بكر: لَكِنَّك لو أهْدَفْتَ لِي لم أضِفْ عنك» يقال: أهْدَف له الشيءُ واسْتَهْدَف، إذا دَنَا منه وانْتَصَب له مُسْتَقبِلا. وَضِفْتُ عَنْك: أي عَدَلْتُ ومِلْتُ.
* - ومنه حديث الزبير «قال لَعَمْرو بن العاص: لقد كُنْتَ أهْدَفْتَ لي يَومَ بَدْرٍ، ولكنِّي اسْتَبْقَيْتُك لِمثل هذا اليَوْم» وكان عبدُ الرحمن وعَمْرو يوْمَ بَدْر مع المشركين.


هدل

(س) في حديث ابن عباس «أعْطهم صَدَقَتَك وإن أتاك أهْدلُ (في ا:» أهدلَ « بالنصب) الشَّفَتَيْن» الأهْدَل: المُسْتَرْخِي الشَّفَة السُّفْلَى الغَليظُها. أي وإن كان الآخِذُ أسْوَدَ حَبَشِيّاً أو زِنْجيّاً.
والضمير في «أعطِهم» لِلُولاةِ وأُولِي الأمْر.
* - ومنه حديث زِياد «أهْدَب أهْدَل» .
* - وفي حديث قُسّ «ورَوْضَة قد تَهَدَّل أغْصانُها» أي تَدَلَّت واسْتَرْخَت، لِثَقَلِها بالثَّمرة.
(س) وحديث الأحنف «مِن ثِمارٍ مُتَهَدِّلَة» .


هدم

«هـ» في حديث بَيْعَة العَقَبة «بَلِ الدَّمَ الدَّمَ والهَدْمَ الهَدْمَ» يروَى بسكون الدال وفتحِها، فالهدَم بالتَّحريك: القَبْرُ يَعْنِي إنّي أُقْبَرُ حَيْث تُقْبَرُون. وقيل: هو المَنْزِل: أي مَنْزِلُكُم مَنْزِلي، كحَديثه الآخر «المَحْيَا مَحْياكُم والمَمات مَمَاتُكُم» أي لا أُفارِقُكُم والهَدْمُ بالسكون وبالفتح أيضا: هو إهْدَارُ دَم القَتيل يقال: دِمَاؤُهمْ بَيْنَهُمْ هَدْمٌ: أي مُهْدَرَةٌ. والمعنى إنْ طُلِبَ دَمُكُم فَقد طُلِبَ دَمِي، وإنْ أُهْدِر دَمُكُم فَقد أُهْدِرَ دَمِي، لاسْتِحْكامِ الأُلْفَةِ بَيْنَنا، وهو قولٌ مَعْروف لِلعَرَب، يَقُولون: دَمِي دَمُك وهَدْمِي هَدْمُك، وذلك عِنْد المُعاهَدة والنُّصْرة.
* - وفي حديث الشُّهَدَاء «وصاحِبُ الهَدَم شَهِيد» الهَدَم بالتَّحريك: البِنَاءُ المَهْدُوم، فَعَلٌ بِمَعْنى مَفْعُول. وبالسُّكُون: الفِعْل نَفْسُه.
«هـ» ومنه الحديث «منْ هَدم بُنْيانَ ربّه فهُو مَلْعُون» أي مَن قَتل النَّفْس المُحَرّمة، لأنَّها بُنْيانُ اللَّهِ وتَركيبُه.
«هـ» ومنه الحديث «أنه كان يَتَعَوَّذ مِن الأهْدَمَيْن» هو أن يَنْهَارَ عليه بِنَاء، أو يَقَعَ في بِئرٍ أو أُهْوِيَّة. والأهْدَم: أفْعَلُ من الهَدَم، وهو ما تَهَدَّم مِن نَواحِي البِئر فَسقَط فيها.
(س) وفي حديث عمر «وَقَفَتْ عليه عَجُوزٌ عَشَمَةٌ بأهْدام» الأهدام: الأخْلاق من الثِّياب، واحِدُها: هِدْم، بالكسر. وهَدمْتُ الثَّوْب، إذا رَقَعْتَه.
* - ومنه حديث علي «لبسْنا أهْدَامَ البِلَى» .
(س) وفيه «من كانت الدُّنيا هَدَمَه (في الأصل » هَدْمه « بالسكون. وضبطته بالتحريك من ا واللسان) وسَدَمَه» أي بُغْيَتَه وشَهْوَتَه. هكذا رواه بعضُهم والمحفُوظ «هَمّه وسَدَمَه» .


هدن

«هـ» في حديث الفِتْنَة «هُدْنَةٌ على دَخَنٍ» الهُدْنَة: السُّكون. والهُدْنَة: الصُّلْح والمُوادَعَة بيْن المُسْلمين والكُفَّار، وبَيْن كُلِّ مُتَحارِبَيْن. يقال: هَدَنْتُ الرَّجُل وأهْدَنْتُه، إذا سَكَّنْتَه، وهَدَنَ هُوَ، يَتَعَدّى ولا يَتَعَدّى. وهَادَنَه مُهادَنَة: صَالحَه، والاسْم مِنْهُما: الهُدْنَة.
(س) ومنه حديث علي «عُمْيَاناً في غَيْب الهُدْنَة» أي لا يَعْرِفون ما في الفِتْنَة من الشَّرّ، ولا مَا في السكون من الخَيْر.
«هـ» ومنه حديث سَلْمان «مَلْغَاةُ أوَّل اللَّيل مَهْدَنَةٌ لآخِره» مَعْناه إذا سَهِر أوّل اللَّيل وَلَغَا في الحديث لم يَسْتَيْقِظ في آخِره للتَّهَجُّد والصَّلاة، أي نَوْمُه آخِرَ اللَّيْلِ بِسَبب سَهَره في أوَّله. والمَلْغَاة والمَهْدَنَة: مَفْعَلَة، من اللَّغْو والهُدُونُ: السُّكون: أي مَظِنَّةٌ لَهُما.
(س) وفي حديث عثمان «جَبَاناً هِدَاناً» الهِدَانُ: الأحْمَق الثَّقيل.


هده

(س) فيه «إذا كان بالهَدَة بين عُسْقانَ ومَكَّة( في ياقوت: بين مكة والطائف.» ) الهَدَة بالتَّخْفيف: اسْمُ موضع بالحِجاز، والنِّسْبة إليه: هَدَوِيٌّ، على غير قياس. ومنْهُم من يُشَدِّد الدَّال. فأمَّا الهَدَاة التَّي جاءت في ذكْر قتل عاصم، فقيل: إنَّها غَيْرُ هذه. وقيل: هيَ هيَ.


هدهد

«هـ» فيه «جاء شيطانٌ إلى بِلال فجعل يُهَدْهِدُه كما يُهَدْهَدُ الصَّبيُّ» الهَدْهَدَة: تَحْريكُ الأمِّ ولدَها لِيَنَامَ.


هدا

* في أسماء اللَّه تعالى «الهَادِي» هو الذَي بَصَّر عِبَادَه وعَرَّفَهُم طَريقَ مَعْرِفَتِه حتَّى أقّرُّوا بِرُبُوبيَّتِه، وهَدَى كُلَّ مَخْلُوق إلى ما لا بُدَّ له منه في بقائِه وَدَوامِ وجودِه.
* - وفيه «الَهدْيُ الصَّالح والسَّمْتُ الصَّالح جُزءٌ مِن خَمْسة وعِشْرين جُزْءاً من النُّبُوّة» الهَدْيُ: السِّيرة والهَيئة والطَّريقَة.
ومَعْنى الحديث أنَّ هذه الخِلالَ من شَمائل الأنبياء ومِن جُمْلَة خِصَالِهم، وأنّها جُزء مَعْلُوم من أجزاء أفْعالهم وليس المعْنَى أنَّ النُّبُوة تَتَجزَّأ، ولا أنَّ مَن جَمَع هذه الخِلالَ كان فيه جُزءٌ من النُّبُوَّة، فإنَّ النُّبُوَّةَ غير مُكْتَسَبة ولا مُجتَلَبَةٍ بالأسْباب، وإنّما هي كرامَة من اللَّه تعالى.
ويجوز أن يكون أرادَ بالنُّبُوَّة ما جاءت به النُّبُوّة ودَعَت إليه، وتَخْصِيصُ هذا العددَ ممَّا يَسْتَأثر النبيُّ بمعرِفته.
* - ومنه الحديث «واهْدُوا هَدْيَ عَمَّار» أي سِيرُوا بِسِيرَته وتَهَيَّأُو بِهَيْئَته. يقال: هَدَى هَدْيَ فُلانٍ، إذا سَار بِسِيرَته.
«هـ» ومنه حديث ابن مسعود «إنَّ أحْسَنَ الهَدْيِ هَدْيُ محمد» .
«هـ» والحديث الآخر «كنَّا نَنْظُر إلى هَدْيِهِ وَدَلِّه» وقد تكرر في الحديث.
(س) وفيه «أنه قال لِعليّ: سَلِ اللَّهَ الهُدَى» وفي رواية «قُلِ اللّهم اهْدِني وسَدِّدْني، واذكُر بالهُدى هِدايَتكَ الطّريقَ، وبالسَّداد تَسْديدَكَ السَّهْمَ» الهُدَى: الرَّشاد والدّلالةُ، ويُؤَنث ويُذَكّر يُقال: هَداه اللَّه لِلدِّين هُدىً. وهَدَيْتُه
الطّريقَ وإلى الطّريق هِدايةً: أي عَرَّفْتُه. والمعنى إذا سألت اللَّه الهدى فأخْطِرْ بِقَلْبِك هِدايَة الطّريق، وسَلِ اللَّه الاسْتِقامَة فيه، كما تَتَحرَّاهُ في سُلوك الطّريق؛ لأنّ سالِكَ الفَلاة يَلْزَم الجادّة ولا يُقارِقُها، خَوفاً من الضّلال. وكذلك الرَّامي إذا رَمَى شيئا سَدَّد السَّهْم نَحْوَه ليُصيبَه، فأخْطِرْ ذلك بِقَلْبِك لِيكون ما تَنْوِيه من الدُّعاء على شاكِلَة ما تَسْتَعمِله في الرَّمْي
* - ومنه الحديث «سُنَّةُ الخُلَفاء الرَّاشِدين المهْدِيِّين» المَهْدِيّ: الذي قَدْ هَداه اللَّه إلى الحَقّ.
وقد اسْتُعْمِل في الأسماء حتى صار كالأسْماء الغالِبَة. وبه سُمِّي المَهْديُّ الذي بَشَّر به رسول اللَّه صلى اللَّه عليه وسلم أنه يَجيء في آخِر الزَّمان. ويُريد بالخُلَفاء المَهْديِّين أبا بكر وعُمَر وعثمان وعليّاً، رضي اللَّه عنهم، وإن كان عامّاً في كُلّ من سارَ سَيرَتَهُم.
(س) وفيه «من هَدَى زُقاقاً كان له مِثْل عِتْق رَقَبَة» هُو مِنْ هِدَاية الطّريق: أي من عَرَّف ضالاً أو ضَريراً طَرِقَه.
ويُروَى بتشديد الدَّال، إمَّا للمُبالَغة، من الهِداية، أو مِنَ الهَديَّة: أي من تَصَدَّق بزقاقٍ من النَّخْل: وهو السِّكَّة والصَّفُّ من أشْجارِه.
«هـ» وفي حديث طَهْفة «هَلَكَ الهَدِيُّ وماتَ الوَدِيُّ» الهَديُّ بالتشديد كالهَدْيِ بالتخفيف، وهو ما يُهْدَى إلى البَيْت الحَرام من النَّعَم لِتُنْحر، فأُطْلق على جَميع الإبِل وإن لم تَكُنْ هَدْياً، تَسْمِيَةً للشيء ببَعْضِه. يُقال: كَمْ هَدْيُ بَني فُلان؟ أي كَمْ إبِلُهُم. أراد هَلَكَت الإبل ويَبِسَتِ النّخيل.
وقد تكرر ذكر «الهَدْي والهَدِيِّ» في الحديث فأهل الحجاز وبَنُو أسَدٍ يُخَفِّفُون، وتَيْم وسُفْلَى قَيْسٍ يُثَقِّلونَ. وقد قرىء بهما. وواحِد الهَدْيِ والهَدِيِّ: هَدْيَةٌ وهَدِيَّة وجَمْعُ المخَفَّفِ: أهْداء.
* - وفي حديث الجمعة «فكأنما أهْدَى دَجاجة، وكأنَّما أهْدَى بَيْضَة» الدَّجاجَة والبَيْضَة لَيْسَتا من الهَدْيِ، وإنَّما هو من الإبِل والبَقَر، وفي الغَنَم خِلافٌ فَهُو مَحْمول على حُكْم ما تَقَدَّمَه مِن الكلام؛ لأنه لمَّا قال «أهْدَى بدَنةَ وأهْدَى بَقَرةَ وشاة» أتْبَعَه بالدّجاجَة والبيْضة، كما تَقُول: أكَلْتُ طَعاماً وشَراباً ، والأكْلُ يَخْتَصُّ بالطَّعام دُون الشّراب. ومثْله قوْلُ الشاعر:
* - مُتَقَلِّداً سَيْفاً وَرُمْحاً «صدره كما في الصحاح (قلد» :* يا ليتَ زوجَكِ قد غَدَا*
*
والتّقَلُّد بالسَّيْف دُونَ الرُّمْح.
(س) وفيه «طَلَعَت هَوَادِي الخَيْل» يَعْني أوائِلَها. والهادِي والهاديَة: العُنُق؛ لأنَّها تَتَقدَّم على البَدَن، ولأنَّها تَهْدِي الجسَد.
«هـ» ومنه الحديث «قال لِضُباعَة: ابْعَثِي بها فإنَّها هادِيَةُ الشَّاةِ» يَعْني رَقَبَتَها.
«هـ» وفيه «أنه خَرج في مَرَضه الذي ماتَ فيه يُهادَى بين رَجُلَين» أي يَمْشي بَيْنَهما مُعْتَمِداً عَلَيْهما، من ضَعْفه وتَمايُلِه، مِن تَهادَت المَرأةُ في مَشْيها، إذا تَمايَلَتْ. وكُلُّ مَن فَعَل ذلك بأحَدٍ فهو يُهادِيه وقد تكرر في الحديث.
«هـ» وفي حديث محمد بن كعب «بَلَغَني أنّ عبد اللَّه بن أبي سَلِيط (في الأصل: » سُلَيْط « بضم ففتح وضبطته بفتح فكسر من ا، واللسان. وانظر المشتبه 367.) قال لعبد الرحمن بن زيد بن حارِثَة - وقد أخَّر صلاة الظُّهْرِ - أكانوا يُصَلُّون هذه الصلاةَ الساعَةَ؟ قال: لا واللَّه، فما هَدَى ممَّا رَجَع» أي فما بَيَّن، وما جاء بِحُجَّةٍ مما أجابَ، إنما قال: لا واللَّه، وسَكَتَ والمَرْجوع الجَواب، فلم يجيءْ بِجَواب فيه بَيانٌ وحُجَّة لِمَا فَعَلَ من تَأخِير الصلاة.
وهَدَى بمعْنَى بَيَّنَ لُغَة أهْل الغَوْر، يَقُولون: هَدَيْتُ لَك بِمَعْنَى بَيَّنْتُ لَك ويُقال: بِلُغَتِهم نَزَلَتْ «أوَلَم يَهْدِ لَهُم» .


هذب

«هـ» في سَريَّة عبد اللَّه بن جَحْش «إنّي أخْشَى عَلَيْكُم الطَّلَبَ فَهَذِّبوا» أي أسْرِعُوا السَّيْر يُقال: هَذَبَ وهَذَّبَ وأهْذّبَ، إذا أسْرَعَ.
* - ومنه حديث أبي ذَر «فَجَعَل يُهَذّبُ الرُّكُوع» أي يُسْرع فيه ويُتَابعُه.


هذذ

«هـ» في حديث ابن مسعود «قال له رجُل: قَرَأتُ المُفَصَّلَ اللَّيْلَةَ، فقال: أهَذّاً كَهَذّ الشِعْر» أرادَ أتَهُذُّ القُرآن هذّاً فَتُسْرِع فيه كما تُسْرع في قِرَاءة الشِّعْر؟ والهَذُّ: سُرْعَةُ القَطْعِ. ونَصَبه على المَصْدرِ.


هذر

«هـ س» في حديث أم مَعْبَد «لا نَزْرٌ ولا هَذَرٌ (في الأصل واللسان: » هَذْر « بالسكون. وأثبتُّه بالتحريك من ا، ومما سبق في مادة (نزر» « أي لا قليل ولا كَثيِر والهَذَر، بالتَّحريك: الهَذَيَانُ، وقد هَذَرَ يَهْذِرُ ويَهْذُر هَذْراً بالسُّكون، فهو هَذِرٌ، وَهَذَارٌ ومِهْذَارٌ: أي كَثير الكَلامِ والاسْمُ الهَذَر، بالتَّحريك.
(س) وفي حديث سَلْمان » مَلْغاةُ أوّل اللَّيلِ مَهْذَرةٌ لآخِره « هَكَذا جَاء في رِوَاية. وهو من الهّذْر: السُّكُون. والروَايةُ بالنُّون. وقد تقدّم (انظر (هدن»
* - وفي حديث أبي هريرة «ما شَبِع رسول اللَّه صلى اللَّه عليه وسلم مِن الكِسَر اليابِسَة حتَّى فارَقَ الدُّنْيا، وقد أصْبَحْتم تَهْذِروُون الدُّنيا» أي تَتَوَسَّعُون فيها. قال الخطّابي: يُرِيد تَبْذِيرَ المَال وتَفْريقَهُ في كلِّ وَجْه.
ورُوِي «تَهُذُون الدنيا» وهو أشْبَه بالصَّواب. يعني تَقْتَطِعُونَها إلى أنْفُسِكم وتَجْمَعُونَها، أو تُسْرِعُون إنْفاقَها.
* - وفيه «لا تَتَزَوَّجَنَّ هَيْذَرَةً» هي الكَثيرة الهَذَرِ مِن الكلام. والياء (في الأصل، وا، واللسان: «والميم» ولا ميم هنا والزائد هو الياء، كما أشار مصحح الأصل) زائدة.


هذرم

«هـ» في حديث ابن عباس «لأَنْ أقْرَأ القُرآن في ثلاثٍ أحَبُّ إليّ من أنْ أقْرأه في ليلةٍ كما تَقْرَأ (في الأصل: » يُقْرأ « وأثبتُّ ما في ا، والنسخة 517. وفي اللسان: » تقول «.)هَذْرَمَةً» .
وفي رِوَاية «قِيلَ له: اقْرَأ القُرآن في ثلاثٍ، فقال: لأنْ أقْرَأ البَقَرةَ في لَيْلةٍ فادّبّرَها أحَبُّ إليَّ مِن أن أقْرأ كما تَقُول هّذْرَمَةً» والهَذْرَمَةُ: السُّرْعَةُ
في الكلام والمَشْي. ويُقال للتَّخْليط: هَذْرَمَةٌ.
* - وأخرج الهَروي حديث أبي هريرة «وقد أصْبَحْتمْ تُهَذْرِمُون الدُّنيا» وقال: أي تَتَوَسَّعون فيها. ومنه هَذْرَمةُ الكلام، وهُو الإكْثارُ والتّوسُّع فيه.


هذم

(س) فيه «كُلْ ممَّا يَليك ، وإيّاك والهَذْمَ» كذا رواه بعضهم بالذال المعجمة، وهو سُرْعَةُ الأكْلِ. والهَيْذَامُ: الأكُولُ. قال أبو موسى: أظُنُّ الصَّحيحَ بالدَّال المُهْمَلةَ، يُريدُ به الأكْل مِن جَوانِب القَصْعَة دُونَ وسَطِها، وهُو من الهَدَمِ: ما تَهَدَّم من نَواحي البئر.


هرب

«هـ» فيه «قال لَهُ رجُلٌ: مَالي ولِعَيالي هَارِبٌ ولا قَارِبٌ غَيرَها» أي مَالِي صَادِرٌ عن المَاء ولا وَارِدٌ سَوَاهَا، يَعْني نَاقَتَه.


هرت

«هـ» فيه «أنه أكَلَ كَتِفاً مُهَرَّتَةً» أرَاد قدَ تَقَطَّعت من نُضْجهَا وقيل: إنما هُو «مُهَرَّدَةٌ» بالدَّال. ولحْمٌ مُهَرَّدٌ، إذا نَضِجَ حتَّى تَهَرَّأَ (في الأصل، والنسخة 517: «تَهَرَّى» وما أثبتُّ من ا، والقاموس «هرأ» .)
(س) وفي حديث رجَاء بن حَيْوَةَ «لا تُحَدِّثْنا عن مُتَهارتٍ» أي مَتَشَدِّقٍ مِكْثَارٍ، من هرَتِ الشِّدْقِ، وهو سَعَتُهُ، وَرجُلٌ أهْرَتُ.


هرج

«هـ» فيه «بَيْن يَدَيِ السَّاعةِ هَرْجٌ» أي قِتالٌ واخْتِلاطٌ. وقد هَرَجَ النَّاسُ يَهْرِجُون هَرْجاً، إذا اخْتَلَطُوا. وقد تَكَرَّرَ في الحديث. وأصْلُ الهَرْج: الكَثْرةُ في الشَّيء والاتِّساعُ.
«هـ» ومنه حديث عُمَرَ «فذلك حين اسْتَهْرَجَ له الرَّأيُ» أي قَوِيَ واتَّسَعَ. يقال: هَرَجَ الفَرَسُ يَهْرِجُ، إذا كَثُر جَرْيُه.
«هـ» وفي حديث ابن عمر «لأكُونَنَّ فيها مِثْلَ الجَملِ الرَّدَاحِ، يُحْمَلُ عليه الحِمْلُ الثَّقيلُ فَيَهْرَجُ فَيبْرُكُ ولا يَنْبَعِثُ حتى يُنْحَر» أي يَتَحَيَّرُ ويَسْدَرُ.
يقال: هَرِجَ البَعيرُ يَهْرَجُ هَرَجاً، إذا سَدِرَ من شِدَّة الحرِّ وثِقَل الحِمْل.
(س) وفي حديث صِفَة أهلِ الجنةِ «إنما هُم هَرْجاً مَرْجاً» الهَرْجُ: كَثْرَةُ النكاح. يقال: بَات يَهْرُجُها لَيلَتَه جَمْعاءَ.
(س) ومنه حديث أبي الدَّرداء «يَتَهارَجُون تَهارُجَ البَهائم» أي يَتَسافَدُون. هكذا أخرجه أبو موسى وشَرَحَهُ وأخرجه الزمخشري عن ابن مسعود وقال: أي يَتَسَاوَرُون «الذي في الفائق 3/202: "أي يتسافدون" وفي الدر النثير "يتثاورون"» .


هرد

«هـ» في حديث عيسى عليه السلام «أنه يَنْزل بين مَهْرُودَتَيْن» أي في شُقّتَيْن، أو حُلّتَيْن. وقيل: الثَّوبُ المَهْرُودُ: الذي يُصْبَغ بالوَرْسِ ثم بالزَّعْفَران فيَجيء لَوْنُه مِثْلَ لَوْنِ زَهْرة الحَوذَانَة
قال القُتَيْبي: هو خَطأ من النَّقَلة. وأرَاه: «مَهْرُوَّتَيْن» أي صَفْراوَيْن يقال: هَرَّيْتُ العِمَامَة إذا لَبسْتَها صَفْرَاء. وكأنَّ فَعَلْتُ منْه: هَرَوْتُ، فإن كان مَحْفوظاً بالدال فهو من الهَرْد: الشَّقّ، وخُطِّىء ابنُ قُتَيْبَة في اسْتدْراكه واشْتقاقِه.
قال ابن الأنباري: القَولُ عندَنا في الحديث «بَيْن مَهرُودَتَينْ» يُرْوَى (في ا: «ويروى» ) بالدال والذال: أي بَيْن مُمَصَّرَتَيْن، على ما جاء في الحديث، ولم نَسْمَعه إلا فيه. وكذلك أشياءُ كثيرةٌ لم تُسْمَع إلا في الحديث. والمُمَصَّرَةُ من الثياب: التي فيها صُفْرة خَفيفَة. وقيل: المَهْرودُ: الثوبُ الذي يُصْبَغ بالعُروق، والعُروقُ يقال لها: الهُرْدُ.
(س) وفيه «ذابَ جبريل عليه السلام حتى صار مِثْلَ الهُرْدَة» جاء تفسيرُه في الحديث «أنها العَدَسَةُ» .


هرذل

(س) فيه «فأقْبَلَتْ تُهَرْذِل» أي تَسْترخي في مَشْيها.


هرر

* فيه «أنه نَهى عن أكْل الهِرِّ وثَمَنِه» الهِرُّ والهرّة: السِّنَّوْرُ. وإنما نَهى عنه لأنه كالوَحْشِيّ الذي لا يَصحُّ تَسْلِيمُه، فإنه يَنْتَابُ الدُّورَ ولا يُقيِم
في مكانٍ واحِدٍ، وإن حُبِسَ أو رُبِطَ لم يُنْتَفَع به، ولئلا يَتَنازَع الناسُ فيه
إذا انْتَقَل عنهم.
وقيل: إنما نُهيَ عن الوَحْشِيّ منه دون الإنْسِيّ.
* - وفيه «أنه ذَكَر قارِىء القرآن وصاحِبَ الصَّدَقة، فقال رجل: يا رسول اللَّه أرأيْتَكَ (في الأصل: » أرأيتُكَ « بالضم. وهو خطأ. انظر مادة (رأى» النَّجْدَةَ التي تكون في الرَّجُل، فقال: ليْسَت لهُما بِعِدْلٍ، إنَّ الكَلْبَ يَهِرُّ من وراءِ أهْلِه « معناه أن الشَّجاعَة غَريزَة في الإنسان، فهو يَلْقَى الحُروب ويُقاتِل طَبْعاً وحَمِيَّةً لا حِسْبَةً، فَضربَ الكَلْب مَثَلا، إذْ كان من طَبْعَه أن يَهِرَّ دُونَ أهْلِه ويَذُبَّ عنهم. يُريد أنَّ الجهَاد والشَّجاعَة ليْسَا بمِثْل القراءة والصَّدقَة. يُقال: هَرّ الكلبُ يَهِرُّ هَرِيراً، فهو هَارٌّ وهَرَّارٌ، إذا نَبَحَ وكَشَر عن أنْيابه وقيل: هو صَوْتُه دون نُباحه.
(س) ومنه حديث شُرَيح » لا أعْقِل الكَلْبَ الهَرَّارَ « أي إذا قَتَل الرجُلُ كَلْبَ آخَر لا أوجِبُ عليه شيئاً إذا كان نَبَّاحاً؛ لأنهُ يُؤذِي بنُبَاحِه.
(س) ومنه حديث أبي الأسود » المرأة التي تُهارُّ زُوْجَها « أي تَهِرُّ في وَجْهه كما يَهِرُّ الكلبُ.
* - ومنه حديث خُزَيْمَة » وعاد لَها المَطِيُّ هَارّاً « أي يَهِرُّ بَعْضُها في وَجْه بَعْضٍ من الجَهْد وقد يُطْلَق الهَريرُ على صَوْت غَير الكَلْب.
* - ومنه الحديث » إنِّي سَمْعتُ هَرِيراً كَهَرِير الرَّحا" أي صَوْتَ دَوَرَانها.


هرس

«هـ» فيه «أنَّه عَطِشَ يَوْم أُحد، فَجاءه عَلِيٌّ بِمَاء من المِهْرَاسِ
فَعافَه وغَسَل به الدَّمَ عن وَجْهِه» المِهْرَاس: صَخْرة مَنْقُورَة تَسَع كَثيِرا مِن المَاء، وقد يُعْمَل منها حِياضٌ لِلماء.
وقيل: المِهْراسُ في هذا الحديث: اسْم ماءٍ بأحُدٍ قال - هو شبل بن عبد الله ، مولى بني هاشم. يذكر حمزة بن عبد المطلب، وكان دُفن بالمهراس.
وصدر البيت:
* - واذكُرُوا مَصْرعَ الحسينِ وزَيْدٍ *
الكامل، للمبرد، ص 1178 ونسب ياقوت في معجم البلدان 4/697 هذا الشعر لسُدَيف بن ميمون: والرواية عنده:
* - واذْكُرَنْ مقتل الحسين وزَيْد *
* - وقَتِيلاً بِجانِبِ المِهْراسِ*
* - «هـ» ومن الأول « أنه مَرَّ بِمِهْرَاسٍ يَتَجاذَوْنَه (في الأصل وا: » يتحاذونه « بالحاء المهملة. وصححته بالمعجمة من الهروي، واللسان، ومما سبق في مادة (جذا» « أي يَحْملونَه ويَرْفَعُونه.
* - وحديث أنس » فَقُمْتُ إلى مِهْراسٍ لَنا فَضَربْتُه بأسْفَله حتى تَكَسَّرتْ «.
(هـ) وحديث أبي هريرة » فإذا جئنا مِهْراسَكُم (في الهروي، واللسان: «إلى مهراسكم» ) هذا كَيْفَ نَصْنَع؟ «.
(س) وفي حديث عَمْرو بن العاص » كأنَّ في جَوْفي شَوْكَةَ الهَرَاسِ" هو شَجَرٌ أو بَقْلٌ ذو شَوْك، وهُو من أحْرارِ البُقُول.


هرش

* فيه «يَتَهارشُون تَهَارشَ الكِلاب» أي يَتَقَاتَلونَ وَيَتَواثَبُونَ. والتَّهْرِيشُ بَيْن الناسِ كالتَّحْرِيش.
(س) ومنه حديث ابن مسعود «فَإذا هُم يَتَهارَشُون» هكذا رَواه بعضُهم وفسَّره بالتَّقاتُل. وهو في «مُسْند أحمد» بالوَاو بَدَلَ الرَّاء والتَّهاوُشُ: الاخْتِلاط.
(س) وفيه ذكر «ثَنِيَّة هَرْشَى» هيَ ثَنِيَّة بَينَ مَكَّة والمدينة. وقيل: هَرْشَى: جَبَلٌ قُرْبَ الجُحْفَة.


هرف

«هـ» فيه «أنَّ رُفْقَةً جاءت وهُم يَهْرِفُون بصَاحِبٍ لهُم» أي يَمْدَحُونه ويُطْنِبُون في الثَّنَاء عليه.
* - ومنه المثل «لا تَهْرِفْ قَبْل أنْ تَعْرِف» أي لا تَمْدحْ قَبْلَ التَّجْرِبَة.


هرق

(س) في حديث أم سَلَمة «أنَّ امْرَأةً كانَت تُهَرَاقُ الدَّمَ» كذا جاء على ما لم يُسَمَّ فاعِلُه. والدَّمَ مُنْصُوب أي تُهْراقُ هي الدَّمَ وهو مَنْصُوب على التَّمييز وإن كان مَعْرِفة، وله نَظائر، أو يكون قدْ أُجْريَ تُهَرَاق مُجْرَى: نُفِسَت المَرأةُ غُلاماً، ونُتِجَ الفَرَسُ مُهْراً.
ويَجُوز رَفْع الدَّمِ على تَقْدِير: تُهَرَاقُ دِمَاؤها، وتَكون الألِفُ واللامُ بَدَلاً من الإضَافَة، كقوله تعالى «أو يَعْفُوَ الذي بيدِه عُقْدَةُ النِّكاح» أي عُقْدَة نِكاحِه أو نِكاحِهَا.
والهاء في هَرَاقَ بَدَلٌ من هَمْزة أرَاقَ يقال: أَرَاقَ المَاء يُريقُهُ، وَهَرَاقَهُ يُهَرِيقُه، بفَتْح الهَاء، هِرَاقَةً. ويُقالُ فيه: أهْرَقْتُ المَاءَ أُهْرِقُه إهْرَاقاً، فيُجْمَع بَيْن البَدَلِ والمُبْدَل. وقد تكرر في الحديث.


هرقل

(س) في حديث عبد الرحمن بن أبي بكر «لمَّا أُرِيدَ على بَيْعَةَ يَزِيدَ بن معاوية في حَياة أبيه، قال: جِئتم بها هِرَقْليَّةً وقُوقِيَّةً» أرادَ أن البَيْعَة لأوْلادِ المُلوك سُنّة مُلوكِ الرُّوم والعَجَم. وهِرَقْل: اسْم مَلِك الرُّوم. وقد تكرر في الحديث.


هرم

(س) فيه «اللَّهْمّ إنّي أعوذُ بك من الأهْرَميْن، البنَاءِ وَالبئر» هكذا رُوي بالرَّاء، والمَشْهور بالدال. وقد تقدَّم.
(س) وفيه «إنَّ اللَّه لم يَضَعْ دَاءً إلا وَضَع له دَوَاءً إلا الهَرَمَ» الهَرَم: الكِبَر. وقَد هَرِم يَهْرَم فهُو هَرِم. جَعَل الْهَرَمَ داءً تَشْبِيهاً به، لأنَّ المَوْتَ يَتَعَقَّبه كالأدْوَاء.
(س) ومنه الحديث «تَرْكُ العَشاءِ مَهْرَمة» أي مَظِنَّة لِلْهَرَم. قال القُتَيْبي: هذِه الكَلِمَة جارِيَة على ألْسِنَة النَّاس، ولَسْتُ أدْرِي أرسُول اللَّه صلى اللَّه عليه وسلم ابْتَدأهَا أم كانَتْ تُقالُ قَبْلَه؟.


هرول

* فيه «مَن أتَانِي يَمْشِي أتَيْتُه هَرْوَلَةً» الهَرْوَلَةُ: بَيْنَ المَشْي والعَدْو، وَهُو كِنَايَة عن سُرْعَة إجَابة اللَّه تَعالى، وقَبُولِ تَوْبَة العَبْد، ولُطْفه وَرَحْمَته.


هرا

(س) في حديث أبي سَلَمة «أنه صلى اللَّه عليه وسلم قَال: ذَاك الهِراءُ شَيْطانٌ وُكِّلَ بالنُّفُوس» قِيل: لم يُسْمَع الهِرَاء أنَّه شَيْطان إلى فِي هذا الحديث. والهُرَاء في اللُّغة: السَّمْح الجَوَاد، والهَذَيَانُ.
(س) وفيه «أنه قال لَحِنيفَة النَّعَم، وقد جاء مَعَهُ بِيتيم يَعْرضه عليه، وكان قَدْ قَارَب الاحْتِلامَ، وَرَآه نَائِما فقال: لَعَظُمَتْ هَذه هِرَاوَةُ يَتيم» أي شَخْصُه وجُثَّتُه شَبَّهه بالهِرَاوة، وهي العَصَا، كأنه حِينَ رآه عَظَيمَ الجُثَّة اسْتَبْعَد أنْ يُقالَ له يَتيم، لأنَّ اليُتْمَ في الصِّغَر.
* - ومنه حديث سَطِيح «وخَرج صاحِبُ الهِرَاوة» أرادَ به النبي صلى اللَّه عليه وسلم، لأنَّه كان يُمْسِك القَضِيبَ بِيدِه كَثِيرا. وكان يُمْشَى بالعَصَا بَين يَدَيه، وتُغْرَزُ له فَيُصَلِّي إليها.


هزج

* فيه «أدْبَر الشَّيْطانُ ولَهُ هَزَجٌ وَدَزَجٌ» وفي رِوَاية «وَزَجٌ» ( في الأصل « وزَجٌّ» بالتنوين. وأثبتُّه مخففا من ا، واللسان) الهَزَجُ: الرَّنَّة، والوَزَجُ دُونه، والهَزَجُ أيضاً: صَوْتُ الرَّعْد والذِّبَّان، وضَرْبٌ مِن الأغانِي، وبَحْرٌ من بُحور الشِّعْر.


هزر

(س) في حديث وَفْد عبد القَيْس « إذا شَرِبَ قام إلى ابْنِ عَمِّه فَهَزَرَ سَاقَه» .
الهَزْرُ: الضَّرْبُ الشَّدِيدُ بالخَشَب وغيره
(س) وفيه «أنَّه قَضَى في سَيْلِ مَهْزُور أنْ يُحْبَسَ حَتَّى يَبْلُغَ المَاءُ الكَعْبَيْن» مَهْزُور: وَادِي بَني قُرَيْظَة بالحِجازِ، فأمَّا بتَقْديم الرَّاء على الزَّايِ فَموْضِع سُوقِ المَدينَة، تَصَدَّق به رسول اللَّه صلى اللَّه عليه وسلم على المُسلِمين.


هزز

«هـ» فيه «اهْتَزَّ العَرْشُ لِمَوْت سَعْد» الهَزُّ في الأصْل: الحَرَكَة. واهْتَزَّ، إذا تَحَرَّك. فاسْتَعْمَلَه في مَعْنى الارْتِياح. أي ارْتاحَ بصُعُودِه (في الهروي «بروحه» . حينَ صُعِدَ به، واسْتَبْشَر، لِكَرَامَتِه على رَبّه. وكُلُّ من خَفَّ لأمْرٍ وارْتاحَ له فَقَد اهْتَزَّ لَهُ.
وقيل: أرادَ فَرِح أهْلُ العَرْش بمَوْته.
وقيل: أرادَ بالعَرْش سَرِيرَه الذي حُملَ عليه إلى القَبْر.
* - ومنه حديث عمر «فانْطَلَقْنا بالسَّفَطَيْن (في اللسان: » بالسِّقْطَيْن « نَهُزُّ بهما» أي نُسْرِع السَّيْر بِهما. ويُرْوى «نَهِزُ» ، من الوَهْز، وقد تقدّم.
«س هـ» وفيه «إنِّي سمعت هَزِيزاً كَهزِيز الرَّحا» أي صَوْت دَوَرَانِها.


هزع

* «حتى مَضَى هَزِيعٌ مِنَ اللَّيْل» أي طَائِفَةٌ مِنْهُ، نَحو ثُلُثِه أو رُبُعِه.
* - وفي حديث عليّ «إيَّاكُم وتَهْزِيعَ الأخْلاقِ وَتصَرُّفَها» هَزَّعْتُ الشَّيء تَهْزِيعاً: كَسَّرْتُه وفَرَّقْتُه.


هزل

(س) فيه «كانَ تَحْتَ الهَيْزَلَة» قِيل: هي الرَّايَة، لأنَّ الرّيح تَلْعَبُ بها، كأنَّها تَهْزِلُ مَعَها. والهَزْلُ واللَّعِب من وَادٍ وَاحدٍ، والياء زائدة.
* - وفي حديث عُمَر وأهْلِ خَيْبَر «إنَّما كانَت هُزَيْلَة مِن أبي القاسِم»
تَصْغِير هَزْلَة، وهي المَرّة الواحِدة من الهَزْل، ضِدِّ الجِدِّ. وقد تكرر في الحديث.
* - وفي حديث مازِن «فأذْهَبْنا الأمْوالَ، وأهْزَلْنا الذَّرارِيَّ والعِيَالَ» أي أضْعَفْنَا. وهِي لُغَة في هَزَل، ولَيْسَت بِالعَالِيَة. يُقال: هُزِلَتِ الدَّابَّةُ هُزَالاً، وهَزَلْتُها أنَا هَزْلاً، وأهْزَلَ القَوْمُ، إذا أصَابَتْ مَواشِيَهم سَنَةٌ فَهُزِلَتْ. والهُزَالُ: ضِدُّ السِّمَن. وقد تكرر في الحديث.


هزم

«هـ» فيه « إذا عَرَّسْتُم فاجْتَنِبُوا هَزْمَ الأرض، فإنَّها مَأوَى الهَوامِّ» .
هومَا تَهَزَّمَ مِنْها: أي تَشَقَّق. ويَجُوز أن يكون جَمْعَ هَزْمة، وهُو المُتَطامِنُ مِنَ الأرض.
«هـ» ومنه الحديث «أوّل جُمْعَةٍ جُمِّعَتْ في الإسْلام بالمدينة في هَزْم بَنِي بَياضَة» هو مَوْضع بالمدينة.
«هـ» وفيه «إن زَمْزَمَ هَزْمةُ جِبريلَ عليه السلام» أي ضَرَبَها برِجْله فَنَبَعَ الماءُ.
والهَزْمَة: النُّقْرَة في الصَّدْر، وفي التُّفَّاحَة إذا غَمَزْتَها بِيَدِك. وهَزَمْتُ البئر، إذا حَفَرْتَها.
(س) وفي حديث المُغِيرة «مَحْزُون الهَزْمَة» يَعْني الوَهْدَة التي في أعْلَى الصَّدْرِ وتَحْتَ العُنُقِ. أي إنَّ المَوْضِعَ منه حَزْنٌ خَشِنٌ، أو يُريدُ به ثِقَلَ الصَّدْرِ، مِن الحُزْنِ والكآبة.
(س) وفي حديث ابن عمر «في قِدْرٍ هَزِمَة» من الهَزِيم، وهو صَوْتُ الرَّعْد. يُريدُ صَوْتَ غَلَيانِها.


هشش

* في حديث جابر «لا يُخْبَطُ ولا يُعْضَدُ حِمَى رسولِ اللَّه صلى اللَّه عليه وسلم، ولكنْ هُشُّوا هَشّاً» أي انْثُروه نَثْراً بِلِينٍ وَرِفْقٍ.
* - وفي حديث ابن عمر «لقد راهَنَ النبيُّ صلى اللَّه عليه وسلم على فَرَسٍ له يقال لها سَبْحَةُ» فجاءت سابِقَةً فلَهَشَّ لذلك وأعْجَبَه « أي فلقد هَشَّ، واللام جوابُ القَسَم المَحْذُوف، أو للتأكيد.
يقال: هَشَّ لهذا الأمرِ يَهِشُّ (من بابَيْ تِعب وضرب. كما ذكر صاحب المصباح) هَشَاشَةً، إذا فَرِحَ به واسْتَبْشَر (في الأصل: » واستَسرَّ « وما أثبت من ا، والنسخة 517) وارْتاحَ له وخَفَّ.
(هـ) ومنه حديث عمر » هَشِشْتُ يوما فقَبَّلْتُ وأنا صائِمٌ".


هشم

* في حديث أحُد «جُرحَ وجه رسول اللَّه صلى اللَّه عليه وسلم وهُشِمَتِ البَيْضَةُ على رأسِه» الهَشْم: الكَسْر. والهَشِيمُ من النباتِ: اليابِسُ المُتَكَسِّر. والبَيْضَة: الخُوذَة.


هصر

(س) فيه «كان إذا رَكَعَ هَصَرَ ظَهْرَه» أي ثَناهُ إلى الأرض. وأصْلُ الهَصْرِ: أن تَأخُذَ برَأسِ العُود فَتَثْنِيَه إليك وتَعْطِفَهُ.
(س) ومنه الحديث «أنه كان مع أبي طالب فنَزلَ تَحْتَ شَجَرةٍ فتَهَصَّرَتْ أغصانُ الشجرة» أي تَهَدَّلَتْ عليه.
«هـ» وفيه «لمَّا بَنَى مسجدَ قُبَاء رَفَعَ حَجَراً ثَقيلاً فَهَصَرَه إلى بَطْنِه» أي أضافَهُ وأمالَهُ.
(س) وفي حديث ابن أُنَيس «كأنه الرِّئبَالُ الهَصُور» أي الأسَدُ الشديد الذي يَفْتَرِسُ ويَكْسِر ويُجْمَع على هَوَاصِرَ.
* - ومنه حديث عمرو بن مُرَّة:
* - ودَارَتْ رَحَاها بالُّليُوثِ الهَواصِرِ *
«هـ» وفي حديث سَطِيح:
فَرُبَّما «رُبَّما» (ساقط من الأصل، وا، والنسخة 517، واللسان. وقد تُرك مكانَه بياض، وقال مصححه: إنه هكذا بالأصل. وقد استكملته من اللسان مادة (سطح" أضْحَوْا بِمَنْزِلَةٍ
* - تَهابُ صَوْلَهُمُ الأُسْدُ المَهاصِيرُ
جَمْع مِهْصَارٍ، وهو مِفْعالٌ منه.


هضب

«هـ» فيه «أنهم كانوا مع النبيّ صلى اللَّه عليه وسلم في سَفَرٍ، فَناموا حتى طلعتِ الشمس والنبيّ صلى اللَّه عليه وسلم نائم، فقال عُمرُ: أهْضِبُوا لِكَيْ يَنْتَبِهَ رسولُ اللَّه» أي تَكَلَّموا وامْضُوا. يقال: هَضَبَ في الحديث وأهْضَب، إذا اندَفَع فيه، كَرِهُوا أنْ يُوقِظُوه، فأرادوا أن يَسْتَيقِظَ بكلامِهم.
«هـ» وفي حديث لَقِيط «فأرْسَل السماءَ بهَضْبٍ» أي مَطَرٍ، ويُجْمَع على أهْضَاب، ثم أهَاضِيب، كقَولٍ وأقْوَالٍ وأقاويل.
* - ومنه حديث علي «تَمْرِيه الجَنُوبُ درَرَ أهَاضِيبِه» .
* - وفي حديث قُسّ «ماذَا لَنَا بَهَضْبَة» الهَضْبَة: الرَّابِيَة، وجَمْعُها: هِضَبٌ (في الأصل: «هَضَب» وفي ا: «هَضْب» وأثبته بكسر ففتح من القاموس. قال في اللسان: والجمع: هَضْبٌ، وهِضَبٌ وهِضاب «.) وهَضَباتٌ وهِضَابٌ.
(س) ومنه حديث ذي المِشْعار » وأهْل جِنَاب الهِضَبِ « والجِنَابُ بالكَسْر: اسم مَوْضع.
(س) وفي وَصْفِ بني تميم » هَضْبَة حَمْراء" قيل: أراد بالهَضْبَة المَطْرةَ الكَثيرةَ القَطْر. وقيل: أراد به الرَّابِيَة.


هضم

«هـ» وفيه «أنَّ امرأة رأتْ سَعْدا مُتَجَرِّداً وهو أميرُ الكوفة، فقالت: إنّ أميرَكُم هذا لأَهْضَمُ الكَشْحَيْن» أي مُنْضَمُّهُما. الهَضَمُ بالتحريك: انضِمامُ الجَنْبَيْن ورجلٌ أهْضَمُ وامرأةٌ هَضْمَاءُ. وأصْلُ الهَضْمِ: الكسر. وهَضْمُ الطعام: خِفَّتُه. والهَضْمُ: التَّواضُع.
* - ومنه حديث الحسن، وذكَرَ أبا بكر فقال «واللَّهِ إنه لَخَيْرُهُم، ولكنّ المؤمنَ يَهْضِمُ نَفْسَه» أي يَضَع من قَدْرِه تَواضُعاً.
(س) وفيه «العَدْوُّ بأَهْضَام الغِيطَان» هيَ جَمْع هِضْمٍ، بالكسر، وهو المُطْمَئِنُّ من الأرض. وقيل: هيَ أسَافلُ من الأوْديَة، من الهَضْم: الكَسْر، لأنها مَكَاسِرُ.
* - ومنه حديث عليّ «صَرْعَى بأثْناءِ هذا النَّهْر، وأهْضَامِ هذا الغَائط» .


هطع

* في حديث عليّ «سِرَاعاً إلى أمْرِه مُهْطِعين إلى مَعَادِه» الإهْطَاعُ: الإسْراعُ في العَدْو. وأهْطَع، إذا مَدَّ عُنُقَه وصَوّبَ رأسَه.


هطل

«هـ» فيه «اللهم ارزُقْني عَيْنَيْن هَطَّالَتَيْن» أي بَكَّاءَتَيْن ذَرَّافَتَيْن للدُّمُوع. وقد هَطَل المَطَرُ يَهْطِل، إذا تَتابَع.
(س) وفي حديث الأحنف «إن الهَياطِلَةَ لمَّا نَزلَتْ به بَعِلَ بِهِمْ» هُمْ قَوْمٌ من الهنْدِ. والياء زائدة، كأنه جَمْعُ هَيْطَلٍ. والهاء لتأكيد الجَمْع.


هطم

(س) في حديث أبي هريرة في شراب أهلِ الجنة «إذا شَرِبُوا منه هَطَمَ طَعَامَهُم» الهَطْمُ: سُرْعَةُ الهَضْم. وأصْلُه الحَطْمُ، وهو الكَسْر، فقُلبتِ الحَاءُ هاءً.


هفت

«هـ» فيه «يَتَهافَتُون في النار» أي يَتَساقَطُون، من الهَفْتِ: وهو السُّقُوط قِطْعَةً قِطْعَةً. وأكْثَر ما يُسْتَعْمَل التَّهافُتُ في الشَّرِّ.
* - ومنه حديث كعب بن عُجْرة «والقَمْلُ يَتَهافَتُ على وَجْهِي» أي يَتَساقَط. وقد تكرر في الحديث.


هفف

«هـ» في حديث عليّ، في تفسير السَّكينَة «التي في قوله تعالى: "وقال لهم نبيُّهم إن آيةَ مُلْكِه أن يأتِيَكم التابوتُ فيه سكينةٌ من ربِّكم" كما ذكر الهروي» «وهي ريحٌ هَفَّافَة» أي سَريعَة المُرورِ في هُبُوبِها.
وقال الجوهري: «الرِّيحُ الهَفَّافَة: السَّاكنَةُ الطيِّبة» والهَفِيفُ: سُرْعَة السَّيْر، والخِفَّةُ. وقد هَفَّ يَهِفُّ.
«هـ» ومنه حديث الحسن، وذَكَر الحَجَّاج «هَلْ كان إلا حِمَاراً هَفَّافاً» أي طَيَّاشاً خَفيفاً.
(س) وفي حديث كعب «كانَت الأرضُ هِفَّا على الماء» أي قَلِقَةً لا تَسْتَقِرُّ، من قَوْلِهم: رَجُلٌ هِفٌّ: أي خفيف.
(س) وفي حديث أبي ذَر «واللَّهِ ما في بَيْتِك هِفّةٌ ولا سُفّة» الهِفَّة: السَّحابُ لا مَاءَ فيه. والسُّفَّة: ما يُنْسجُ من الخُوصِ كالزَّبِيل: أي لا مَشْرُوبَ في
بَيْتِك ولا مَأكُول.
وقال الجَوْهري: الهِفُّ، بالكَسْر: سَحَابٌ «في الصِحاح: "السحاب الرقيق".» رَقيق ليس فيه ماء.
«هـ» وفيه «كان بَعْضُ العُبَّاد يُفْطِر على هِفّةٍ، هَفّةٍ يَشُوِيها» هو بالكسر والفتح « نَوْع من السَّمك. وقيل: هو الدُّعْمُوص (في الهروي: » قال المبرّد: الهِفُّ: كبار الدَّعاميص") وهي دُوَيْبَّة تَكُون في مُسْتَنْقَع الماء.


هفك

(س) فيه «قُلْ لأمَّتِكَ فَلْتَهْفَكْه في القُبور» أي لِتُلْقِه فيها. وقد هَفَكَه، إذا ألقاهُ. والتّهَفُّك: الاضْطِراب والاسْترْخاء في المشْي.


هفا

«هـ س» في حديث عثمان «أنه وَلّى أبَا غَاضِرَةَ الهَوافِيَ» أي الإبلَ الضَّوالَّ، واحِدَتُها: هَافِية، من هَفَا الشّيءُ يَهْفُو، إذا ذَهَب. وهَفَا الطَّائر، إذا طارَ والرِّيحُ، إذا هَبَّتْ.
* - ومنه حديث علي «إلى مَنَابِتِ الشِّيح ومَهافِي الرِّيح» جمع مَهْفىً، وهو مَوْضِع هُبُوبِها في البَراريّ.
(س) وفي حديث معاوية «تَهْفُو منْه الرِّيحُ بِجَانِبٍ كأنه جَنَاحُ نَسْرٍ» يَعْني بَيْتاً تَهُبُّ من جانِبه رِيحٌ وهو في صِغَرِه كَجَناحِ نَسْرٍ.


هقع

(س) في حديث ابن عباس «طَلِّقْ ألْفاً يَكْفيك منْها هَقْعَةُ الجَوْزَاء» الهَقْعَة: مَنْزِلَة من مَنازل القَمر في بُرْج الجَوْزاء، وهي ثَلاثَةُ أنْجُمٍ كالأثَافِيّ: أي يَكْفِيك من التّطْلِيق ثَلاثُ تَطْليقَات.


هكر

* في حديث عُمر وَالعجوز «أقْبَلتُ مِنْ هَكْرَانَ وكَوْكَب» هُمَا جَبَلانِ مَعْرُوفانِ بِبِلادِ العَرَب.


هكم

* في حديث أُسامة «فخَرجْتُ في أثَرِ رَجُل مِنْهُم جَعَلَ يَتَهَكَّم بي» أي يَسْتَهْزِىءُ بي ويَسْتَخِفُّ.
«هـ» ومنه حديث عبد اللَّه من أبي حَدْرَد «وهو يَمْشِي القَهْقَرَى ويقُول: هَلُمَّ إلى الجَنّة، يَتَهَكَّم بِنَا» .
«هـ» وقول سُكَيْنَة لهشام «يا أحْولُ، لقَدْ أصْبَحْتَ تَتَهَكَّم بِنَا» .
* - ومنه الحديث «ولا مُتَهَكِّم» .


هلب

«هـ» فيه «لأنْ يَمْتَلِيءَ ما بَيْن عانَتِي وهُلْبَتِي» الهُلْبَة: ما فَوْقَ العَانَةِ إلى قَريبٍ مِن السُّرَّة.
«هـ» وفي حديث عمر «رَحِمَ اللَّهُ الهَلُوبَ، ولَعَن اللَّهُ الهَلُوب» الهَلُوب: المَرْأة «هذا شرح ابن الأعرابي، كما ذكر الهروي» التي تَقْرُب من زَوْجها وتُحِبُّه، وتَتَباعَدُ من غيْره. الهَلُوب أيضا: التَّي لَها خِدْنٌ تُحِبُّه وتُطِيعُه وتَعْصِي زَوْجَها. وهُو مِن هَلَبْتُه بِلِسَانِي، إذا نِلْتَ منه نَيْلاً شدِيداً، لأنَّها تَنَال إما مِنْ زَوْجِها وإمَّا مِنْ خِدْنِها. فَتَرَحَّمَ على الأولى ولَعَنَ الثانية.
«هـ» وفي حديث خالد «ما مِنْ عَمَلي شيءٌ أرْجَى عِنْدِي بَعْد لا إلهَ إلا اللَّهُ مِن لَيْلَةٍ بِتُّهَا وأنا مُتَتَرِّسٌ بِتُرْسِي والسَّماءُ تَهْلُبنِي» أي تُمْطِرُني. يقال: هَلَبَت السَّماءُ، إذا مَطَرَتْ (في الهروي: «أمطرت» ) بِجَوْد.
(س) وفيه «إنَّ صاحِبَ رَاية الدَّجَّال في عَجْبِ ذَنْبَه مِثْلُ ألْيَة البَرَق، وفيها هَلَبَاتٌ كَهَلَبَاتِ الفَرَس» أي شَعَراتٌ، أوْ خُصَلاتٌ من الشَّعر، وَاحِدَتُها: هَلْبَة. والهُلْبُ: الشّعَر.
وقيل: هو ما غَلُظَ مِن شَعَر الذَّنَب وغيْره.
* - ومنه حديث معاوية "أفْلَتَ «هكذا ضبط في الأصل، وا، واللسان، ومجمع الأمثال 2/14 وسبق في مادة (حصص» : «أفْلَتَّ» .) وانْحَصَّ الذَّنَبُ، فقال: كَلا، إنه لَبِهُلْبِه « وفَرَسٌ أهْلَبُ، ودَابَّةٌ هَلْبَاءُ.
* - ومنه حديث تَمِيم الدارِيّ » فَلَقِيَهُم دَابَّةٌ أهْلَبُ « ذَكَّر الصِّفَة؛ لأنَّ الدَّابَّة تَقَعُ على الذَّكَر والأنْثَى.
(س) ومنه حديث ابن عمرو (في الأصل: » ابن عمر: والدابة « وما أثبت من ا، واللسان) » الدَّابَّةُ الهلْبَاء التِّي كَلَّمَتْ تَمِيماً الدَّارِيَّ هِيَ دَابَّةُ الأرض التي تُكَلّمُ النَّاس « يَعْني بها الجَسَّاسَة.
* - ومنه حديث المغيرة » ورَقَبَةٌ هَلْبَاء « أي كثيرة العَشّر.
(س) وفي حديث أنس » لا تَهْلُبُوا أذْنابَ الخَيْل" أي لا تَسْتَأصِلُوها بالجَزِّ والقَطْع يقال: هَلَبْتُ الفَرَسَ، إذا نَتَفْتَ هُلْبَه، فهو مَهلوب.


هلس

(س) في حديث علي في الصَّدَقة «ولا يَنْهَلِسُ» الهُلاسُ: السِّلّ، وقد هَلَسَه المَرضُ يَهْلِسُه «في الأصل، وا: "يَهْلُسُه" بالضم. وأثبتُّه بالكسر من القاموس» هَلْساً وَرَجُلٌ مَهْلُوسُ العَقْل: أي مَسْلُوبُه.
* - ومنه حديثه أيضا «نَوازِعُ تَقْرَعُ العَظْمَ وَتَهْلِسُ اللَّحْم» .


هلع

«هـ» فيه «مِن شَرِّ ما أعْطِيَ العَبْدُ شُحٌّ هَالِعٌ وجُبْنٌ خَالِعٌ» الهَلَعُ: أشَدُّ الجَزَع والضَّجَر. وقد تكرّر في الحديث.
(س) وفي حديث هشام «إنَّها لَمِسْيَاعٌ هِلْوَاعٌ» هي التَّي فيها خِفَّة وحِدّة.


هلك

«هـ» فيه «إذا قال الرَّجُل: هَلَكَ النَّاسُ، فَهُو أهْلَكَهم، أهْلَكُهم » يُرْوَى بفَتْح الكاف وضَمِّها، فمَن فَتَحها كانت فِعْلاً ماضِياً، ومَعْناه أنَّ الغَالِينَ الَّذين يُؤيْسُون النَّاس مِن رحْمة اللَّه يَقُولون: هَلَك النَّاسُ: أي اسْتَوْجَبوا النَّارَ بِسُوء أعْمَالهم، فإذا قال الرَّجُل ذلك فهو الَّذي أوْجَبَه لَهُم لا اللَّهُ تَعالى، أو هُوَ الذي لَمَّا قال لَهُم ذلك وآيَسَهُم حَمَلَهُم على تَرْك الطَّاعَة والانْهِماكِ في المعاصي، فهو الذي أوْقَعَهُم في الهَلاك.
وأما الضَّمُّ فمعناه أنه إذا قال لهم ذلك فهو أهْلَكُهُم: أي أكْثَرُهُم هَلاكا. وهو الرَّجُل يُولَعُ بعَيْب الناس ويَذْهَب بنَفْسِه عُجْباً، ويَرَى له عليهم فَضْلا.
«هـ» وفي حديث الدَّجَّال، وذَكَر صِفته، ثم قال «ولكنَّ الهُلْكَ (في الأصل، واللسان: » ولكن الهلكُ « وأثبته بالنصب من ا، والهروي، والفائق 1/554) كُلَّ الهُلْكِ أنّ ربَّكم ليْس بأعْوَرَ» وفي رواية «فإمَّا هَلَكتْ هُلَّكٌ (في الهروي: » فإمّا هَلَكَ كُلَّ الهلك « وفي اللسان: » فإما هلك الهُلُك « ويوافق ما عندنا الفائق 1/555) فإن رَبَّكم ليْس بأعْوَرَ» الهُلْك: الهَلاك. ومَعْنى الرواية الأولى: الهلاك كلّ الهلاك للدَّجَّال؛ لأنه وإن ادَّعَى الرُّبُوبِيَّة ولَبَّسَ على الناسِ بما لا يَقْدِر عليه البَشَرُ فإنه لا يَقْدِر على إزالة العَوَر، لأن اللَّه تعالى مُنَزَّه عن النَّقائص والعُيُوب.
وأما الثَّانية: فَهُلَّك - بالضم والتشديد - جمع هالِك:أي فإنْ هَلَكَ به ناسٌ جاهلون وضَلُّوا، فاعْلَمُوا أن اللَّه ليس بأعور. تقول العرب: افْعَلْ كذا إمَّا هَلَكَتْ هُلَّكٌ، وهُلُكٌ، بالتخفيف، مُنَوّناً وغَيْرَ مُنَوْنٍ ومَجْراه مَجْرى قَوْلهم: افْعَل ذَاك على ما خَيَّلَتْ (في الأصل، وا: «تَخَيَّلْتَ» وما أثبت من
اللسان والفائق. قال في الأساس: «وافعل ذلك على ما خَيَّلَتْ: أي على ما أَرتْكَ نَفْسُك وشَبَّهتْ وأوهمتْ» ): أي على كُلِّ حالٍ.
وهُلُكٌ: صِفَةٌ مُفْرَدَة بمعنى هالكَة، كَناقَةٍ سُرُحٍ وامرأةٍ عُطُلٍ، فكأنه قال: فكيفما كان الأمر فإنَّ ربَّكم ليس بأعوَرَ.
«هـ» وفيه «ما خَالَطَتِ الصَّدَقَةُ مَالاً إلا أهْلَكَتْهُ» قِيل: هو حَضٌّ على تَعْجيل الزكاة من قَبْل أنْ تَخْتَلطَ بالمال بعد وجوبِها فيه فتَذْهبَ به.
وقيل: أراد تَحْذير العُمَّالِ عن اخْتِزال شيء منها وخَلْطِهِم إيَّاه بها.
وقيل: هو أن يأخذ الزكاة وهو غَنِيٌّ عنها.
(س) وفي حديث عمر «أتَاهُ سائِل فقال له: هَلَكْتُ وأهْلَكْتُ» أي هَلَكَتْ عِيَالي.
* - وفي حديث التَّوبَة «وتركها بِمَهْلَكة» أي مَوْضع الهلاك، أو الهلاكِ نفسه، وجَمْعُها: مَهالِكُ، وتُفْتَح لامُهَا وتُكْسَرُ وهُمَا أيضا: المَفازَة.
«هـ» ومنه حديث أم زَرْع «وهو أَمامَ القَوْم في المَهالِك» أي في الحروب، فإنه لثِقَتِه بِشجاعَتِه يَتَقَدَّم ولا يَتَخَلَّف.
وقيل: أرادَتْ أنه لِعلْمِه بالطُّرُق يَتَقَدَّم القَوْمَ يَهْدِيهم وَهُمْ على أَثَرِه.
«هـ» وفي حديث مازن «إنِّي مُولَعٌ بالخمْر والهَلُوكِ من النِّساء» هي الفاجِرَة، سُمِّيت بذلك لأنها تتهالك: أي تَتَمايَلُ وتَتَثَنَّى عند جِمَاعِها. وقيل: هي المُتساقِطَة على الرجال.
(س) ومنه الحديث «فَتَهَالَكْتُ عليه [فسألتُه (زيادة من ا، واللسان)]» أي سَقَطْتُ عليه ورَمَيْتُ بنَفْسي فَوْقَه.


هلل

«هـ» قد تكرر في أحاديث الحج ذِكْرُ « الإهْلال» وهو رَفْع الصَّوْت بالتّلْبِيَة. يقال: أهَلَّ المُحْرم بالحج يُهِلُّ إهْلالاً، إذا لَبَّى ورفع صَوْتَه. والمُهَلُّ، بضمِّ الميم: مَوضِع الإهْلالِ، وهو الميقاتُ الذي يُحْرِمُون منه، ويَقَع على الزَّمان والمصْدر.
* - ومنه «إهْلالُ الهِلال واسْتِهْلالُه» إذا رُفع الصَّوتُ بالتَّكْبير عنْد رُؤيَتِه.
واسْتِهلالُ الصَّبيِّ: تَصْويتُه عند ولادَتِه.وأهَلَّ الهِلالُ، إذا طَلَع، وأُهِلَّ واسْتُهِلَّ، إذا أُبْصِرَ، وأهْلَلْتُهُ، إذا أبْصَرْتَه.
(س) ومنه حديث عمر «أنَّ نَاساً قالوا لَهُ: إنَّا بَيْن الجِبَال لا نُهِلُّ الهِلالَ إذا أهَلَّه الناسُ» أي لا نُبْصِرُه إذا أبْصَرَه الناسُ، لأجْلِ الجبَالِ.
«هـ» وفيه «الصبِيُّ إذا وُلِدَ لم يَرِثْ ولم يُورَثْ حتى يَسْتَهلَّ صَارِخاً» .
* - ومنه حديث الجَنِينِ «كَيْفَ نَدِي مَنْ لا أكَلَ ولا شَرِبَ ولاَ اسْتَهَلَّ» وقد تَكررت فيهما الأحاديث.
* - وفي حديث فاطمة «فلما رآها اسْتَبْشَر وتَهَلَّلَ وجْهُه» أي اسْتَنَارَ وظَهَرَتْ عليه أمَارَاتُ السُّرُور.
«هـ» وفي حديث النابِغَة الجَعْدِيّ «فَنَيَّفَ على المِائِة، وكأنّ فَاهُ البَرَدُ المُنْهَلُّ» كُلُّ شيء انْصَبَّ فَقَد انْهَلَّ. يُقال: انْهَلَّ المَطَرُ يَنْهَلُّ انْهِلالا، إذَا اشْتَدَّ انْصِبَابُه (زاد الهروي، قال: «وسمعت الأزهري يقول: انهل السماءُ بالمطر هَللا. قال: ويقال للمطر: هَلَلٌ وأُهْلُول» .)
* - ومنه حديث الإسْتسقاء «فالَّفَ اللَّه السَّحابَ وهَلَّتْنَا» هكذا جاء في رِوَاية لِمُسْلِم «انظر حواشي ص 361 من الجزء الرابع» يُقال: هَلَّ السَّحابُ، إذا مَطَر بِشِدَّة.
* - وفي قصيدة كعب:
لا يَقَعُ الطَّعْنُ إلا فِي نُحُورِهِمُ * ومَا لَهُم «في شرح ديوانه ص 25: "ما إن لهم".» عَن حِياضِ المَوْتِ تَهْلِيلُ
أي نُكُوصٌ وتَأخُّر.. يُقال: هَلَّلَ عن الأمْر، إذا وَلَّى عَنْه ونَكَص.


هلم

* قد تكرر في الحديث ذكر «هَلُمّ» ( ذكر الهروي فيه حديثا ، وهو: « لَيُذادَنَّ عن حَوْضِي رِجالٌ فأناديهم: ألا هَلُمَّ» قال: أي تَعالَوا) ومَعْنَاه تَعَالَ وفِيه لُغَتَان: فأهْلُ الحِجاز يُطِلِقُونَه على الواحدِ والجَمِيع، والاثْنَيْنِ والمُؤَنَّثِ بِلَفْظٍ واحِدٍ مَبْنِّيٍ على الفَتْح. وبَنُو تَمِيم تُثَنِّي وتَجْمَع وتُؤَنِّث، فتَقُول: هَلُمَّ وَهَلُمِّي وهَلُمَّا وهَلُمُّوا.


هلا

* في حديث ابن مسعود «إذا ذُكِرَ الصَّالحُون فحيَّ هَلاً بعُمَر» أي فأقْبِلْ به وأسْرِع. وهي كَلِمَتَان جُعِلتَا كَلِمَةً واحِدَة، فَحَيَّ بمعْنى أقْبِل، وهَلاً بمعْنَى أسْرِع، وقيل: بمعنى اسْكُنْ عِنْد ذِكْرِه حَتَّى تَنْقَضِيَ فَضائلُه. وفيها لُغات.
«هـ» وفي حديث جابر «هَلا بِكْراً تُلاعِبُها وتُلاعِبُك» هَلا بالتَّشْدِيد، حَرْف مَعْناهُ الحَثُّ والتَّحْضِيضُ.


همج

«هـ» في حديث علي «وسَائِر النَّاس هَمَجٌ رَعَاعٌ» الهَمَجُ: رُذَالَةُ النَّاس. وَالهَمجُ: ذُبَابٌ (هذا شرح ابن السِّكِّيت، كما ذكر الهروي. وقبله: «الهَمَجُ: جمع هَمَجَة. وهو...» .) صَغِير يَسْقَطُ على وُجُوه الغَنَم والحَمير. وَقيل: هُو البَعُوضُ، فشَبَّه به رَعَاع النَّاس. يُقال: هُمْ هَمَجٌ هامِجٌ على التَّأكيِد.
* - ومنه حديثه أيضا «سُبْحان مَن أدْمَجَ قَوائِم الذَرَّةِ والهَمَجَة» هي واحدَة الهَمَج.


همد

* في حديث علي «أخْرَج به من هَوامِد الأرض النَّبَاتَ» أرضٌ هَامِدَة: لا نَباتَ بها ونَبَاتٌ هَامِدٌ: يابِسٌ. وهَمَدتِ النَّار، إذا خَمَدَتْ، خَمِدَتْ «من بابي نَصَر وسَمِع، كما في القاموس» ، والثَّوبُ، إذا بَلِيَ.
«هـ» ومنه حديث مُصْعَب بن عُمَير «حَتَّى كادَ يَهْمُدُ مِن الجُوع» أي يَهْلِك.


همز

«هـ» في حديث الاستِعاذَة من الشَّيطان «أمَّا هَمْزُه فالمُوتَةُ» الهَمْزُ: النَّخْسُ والغَمْزُ، وكُلّ شيء دَفَعْتَه فَقَد هَمَزْتَه. والموتَة: الجُنُون «هذا شرح أبي عبيد، كما ذكر الهروي» والهَمْزُ أيضا: الغِيبَةُ والوَقِيعَةُ في النَّاسِ، وذِكْرُ عُيوبِهم. وقد هَمَزَ يَهْمُز، يَهْمِزُ «بالضم والكسر، كما في القاموس» فهُو هَمَّازٌ، وهُمَزَةٌ لِلمُبالَغَة. وقد تكرر في الحديث.


همس

* فيه «فجَعَل بَعْضُنا يَهْمِسُ إلى بَعْضٍ» الهَمْسُ: الكَلام الخَفِيُّ لا يَكادُ يُفْهَم.
* - ومنه الحديث «كانَ إذا صَلَّى العَصْرَ هَمَسَ» .
«هـ» وفيه «أنه كانَ يَتَعَوّذ مِن هَمز الشَّيْطان وَهَمْسِه» هُو ما يُوَسْوِسُه في الصُّدُور.
(س) وفي حديث ابن عباس:
* - وَهُنَّ يَمْشِينَ بِنَا هَمِيسَا (انظر مادة (رفث « *
هو صَوْتُ نَقْلِ أخْفافِ الإبل.
(س) وفي رَجْز مُسَيْلِمة » والذِّئب الهَامِس، واللَّيل الدَّامِس"الهَامِس: الشَّديدُ


همط

«هـ» في حديث النَّخَعيِّ «سُئِل عَن عُمَّالٍ يَنْهَضُون إلى القُرَى فَيَهْمِطُون النَّاسَ، فقال: لَهُمُ المَهْنَأُ، وَعَليهم الوِزْرُ» أي يَأخُذُون مِنْهُم على سَبيل القَهْر والغَلَبة. يقال: هَمَطَ مَالَه وطَعَامَه وعِرْضَه، واهْتَمَطه، إذا أخَذَه مَرَّةً بعد مَرَّة من غَيْر وَجْه.
* - ومنه حديثه الآخر «كان العُمَّال يَهْمِطُون، ثُمَّ يَدْعُون فيُجَابُونَ» يُريدُ أنه يَجُوز أكلُ طَعَامهم وإن كانوا ظَلَمة، إذا لم يَتَعَيَّن الحَرامُ.
(س) وفي حديث خالد بن عبد اللَّه «لا غَرْوَ إلاّ أكْلَةٌ بِهَمْطَة» اسْتَعْمل الهَمْطَ في الأخْذِ بِخُرْق «في الأصل: "بِخَرَق" بفتحتين. وأثبته بضم فسكون من ا، واللسان. وكلا الضبطين صحيح، كما في القاموس» وعَجَلة ونَهْب.


همك

«س ه» في حديث خالد بن الوليد «إن الناسَ انْهَمَكُوا في الخَمْرِ» الانْهمَاك: التَّمادِي في الشّيء واللَّجَاجُ فيه.


همل

* في حديث الحَوْض «فلا يَخْلُصُ منهم إلا مِثْلُ هَمَلِ النَّعَم» الهَمَلُ: ضَوَالُّ الإبل، واحِدُها: هَامِلٌ. أي إن النَّاجيَ منْهُم قليل في قِلة النَّعَم الضَّالّة.
* - ومنه حديث طَهْفة «ولَنَا نَعمٌ هَمَلٌ» أي مُهْمَلَة لا رِعَاءَ لها، ولا فيها مَن يُصْلحُها ويَهْديها، فهي كالضالّة.
«هـ» ومنه حديث سُراقة «أتَيْتُه يَوْم حُنَيْن فسألتُه عن الهَمَلِ» .
«هـ س» ومنه حديث قَطَن بن حارثة "عليهم في الهَمُولَة الراعِيَةِ في كل خمسين ناقَةٌ هي التي أُهْمِلَتْ، تَرْعَى بأنفسها ولا تُسْتَعْمَلُ، فَعُولَة بمعنى مفْعُولَة.


همم

«هـ» فيه «أصْدَقُ الأسماء حارِثٌ (الذي في الهروي » أحبُّ الأسماء إلى اللَّه عبد اللَّه وهمام؛ لأنه ما من أحدٍ إلا وهو عبد اللَّه، وهو يَهمّ بأمرٍ رَشِد أم غَوِي « وانظر (حرث) فيما سبق) وهَمَّام » هو فَعَّال، مِنْ هَمَّ بالأمر يَهُمُّ، إذا عَزَم عليه. وإنما كان أصْدَقَها لأنه ما مِنْ أحَدٍ إلا وهو يَهُمُّ بأمرٍ خَيْراً كان أو شَرّاً.
«هـ» وفي حديث سَطِيح:
* - شَمِّر فإنّك ماضِي الهَمّ شَمِّيرُ *
أي إذا عَزَمْتَ على أمرٍ أمْضَيتَه.
(س) وفي حديث قُسّ «أيُّها المَلِكُ الهُمام» أي العظيمُ الهِمَّةِ.
(س) وفيه «أنه أُتِيَ برجُلٍ هِمّ» الهِمُّ بالكسر: الكَبير الفاني.
* - ومنه حديث عمر «كان يأمُر جُيوشه ألا يَقْتُلُوا هِمّاً ولا امرأة» .
* - ومنه شعر حُمَيْد:
* - فحَمَّلَ الهِمَّ كِنَازاً جَلْعَدَا- في ديوان حميد ص 77:
* - فحَمَّلَ، فحَمِّلِ الهَمَّ، الهِمَّ كلازاً جَلْعَدَا *
* - وفيه «كانَ يَعُوّذُ الحَسن والحُسَين فيقُول: أُعيّذُ كُما بكَلِماتِ اللَّه التَّامَّة، من كُلِّ سَامَّةٍ وهَامَّةٍ» الهَامَّةُ: كُلُّ ذاتِ سَمّ يَقْتُل. والجمعُ: الهوامُّ فأمَّا ما يَسُمُّ ولا يَقْتُل فهو السَّامة، كالعَقْرب والزُّنْبُور. وقد يَقَع الهوامُّ على ما يَدِبُّ من الحيوان، وإن لم يَقْتُل كالحَشراتِ.
«هـ» ومنه حديث كَعْب بن عُجْرَة «أتُؤذيك هَوامُّ رأسِك؟» أراد القَمْلَ.
* - وفي حديث أولادِ المشركين «هُمْ من آبائِهم» وفي رواية «هُمْ منهم» أي حُكْمُهُم حُكْمُ آبائِهِم وأهْلِهم.


هيمن

* في أسماء اللَّه تعالى «المُهَيْمِنُ» هو الرَّقيبُ. وقيل: الشَّاهِدُ. وقيل: المؤتَمَنُ وقيل: القائم بأمور الخَلْق. وقيل: أصْلُه: مُؤَيْمِنٌ، فأُبْدِلتِ الهاء من الهَمزة، وهو مُفَيْعِل من الأمانة.
* - وفي شِعر العباس:
حتى احْتَوى بَيْتُك المُهَيْمِنُ مِنْ * خِنْدِفَ علْيَاءَ تَحْتَها النُّطْقُ.
أي بَيْتُك الشاهدُ بشَرَفِك.
وقيل: أراد بالبَيْتِ نفسَه، لأنَّ البَيْتَ إذا حَلَّ فقد حلَّ به صاحِبُه.
وقيل: أراد ببَيْتِه شَرَفَه. والمُهيْمِنُ من نَعْتِه، كأنه قال: حتى احْتَوى شَرَفُك الشاهدُ بفَضْلِك عُلْيَا الشَّرَف، من نَسَب ذَوي خِنْدِفَ التي تَحْتَها النُّطُقُ.
(س) وفي حديث عِكْرِمَة «كان عليٌّ أعْلَمَ بالمُهَيْمِناتِ» أي القَضايَا، من الهَيْمَنَة، وهي القيام على الشَّيء، جَعَل الفِعل لها، وهو لأرْبابِها القَوّامِين بالأمور.
«هـ» وفي حديث عمر «خَطَبَ فقال: إنِّي مُتكلِّمٌ بكلماتٍ فَهَيْمِنُوا عليْهِنَّ» أي اشْهَدُوا. وقيل: أرد أمِّنُوا، فقَلَب (عبارة الهروي: «فقلب إحدى الميمين ياء فصار: أيمنوا، ثم قلب الهمزة هاءً» وفي اللسان: «قلب إحدى حرفي التشديد في » أمِّنوا « ياءً، فصار: أيمنوا، ثم قلب الهمزة هاءً، وإحدى الميمين ياءً، فقال: هَيْمِنوا» .) الهمْزةَ هاءً، وإحْدَى المِيمَين ياء، كقولِهم: إيْمَا، في إمّا.
«هـ» وفي حديث وُهَيْب «إذا وقع العبد في أُلْهَانِيَّةِ الرَّبِّ ومُهَيْمِنيَّةِ الصِّدِّيقِين لم يَجدْ أحدا يأخذ بقلبه» المُهْيمِنيَّة: منْسُوبٌ إلى المُهيْمِنِ، يريد أمانَة الصِّدِّيقِين، يعني إذا حَصَل العبد في هذه الدَّرجة لم يُعْجِبه أحدٌ ولم يُحِبَّ إلا اللَّهَ تعالى.
(س) وفي حديث النُّعمان يوم نَهَاوَنْد «تَعَاهَدُوا هَمَايِنَكُم في أَحْقِيكُمْ، وأشْسَاعَكم في نِعَالِكُم» الهمايِينُ: جمع هِمْيَانٍ، وهي المِنْطَقةُ والتِّكَّة، والأحْقِي: جمْعُ حَقْوٍ، وهو مَوضع شَدِّ الإزارِ.
(س) ومنه حديث يوسف عليه السلام «حَلَّ الهِمْيان» أي تِكَّة السَّراويل.


همهم

(س) في حديث ظَبْيان «خرج في (في ا: » إلى «) الظُّلْمة فسَمِع هَمْهَمة» أي كلاماً خفِيّاً لا يُفْهَمُ وأصل الهَمْهَمة: صَوْت البقر.


هما

(س) فيه «قال له رجلٌ: إنَّا نُصِيبُ هَوَامِيَ الإبل، فقال: ضالَّةُ المُؤمن حَرَقُ النَّار» الهُوامِي: المُهْمَلة التي لا راعِيَ لها ولا حافِظَ، وقد هَمَتْ تَهْمِي فهي هامِيَة، إذا ذَهَبَتْ على وجْهِها. وكُلُّ ذاهِبٍ وجارٍ من حَيَوانٍ أو ماءٍ فهو هَامٍ.
* - ومنه «هَمَى المطرُ» ولعلَّه مقلوبُ هام يَهِيمُ.


هنأ

* في حديث سجود السهو «فهَنَّاهُ ومنَّاهُ» أي ذَكَّرهُ المهانِىءَ
والأمانيَّ والمراد به ما يَعْرِضُ للإنسانِ في صلاتِه من أحاديث النفسِ وتَسْويل الشَّيْطانِ. يقال: هَنأنِي الطَّعامُ يَهْنُؤُنِي، ويَهْنِئُنِي، ويَهْنَأُنِي. وهَنأتُ الطَّعام: أي تَهَنَّأتُ به وكُلُّ أمْرٍ يأتيِك من غَير تعب فهو هَنىء. وكذلك المَهْنَأ والمُهَنَّأ: والجمع المَهانِىء. هذا هو الأصل بالهمز. وقد يُخَفَّف. وهو في هذا الحديث أشْبَهُ، لأجلِ مَنَّاهُ.
* - وفي حديث ابن مسعود، في إجابة صاحب الرِّبا إذا دعا إنسانا وأكل طعامَه «قال: لك المَهْنأُ وعليه الوِزْرُ» أي يكون أكْلُكَ له هَنِيئاً، لا تُؤاخَذُ به، وَوِزْرُه على مَنْ كَسَبَهُ.
* - ومنه حديث النَّخِعيِّ في طعام العُمَّال الظَّلَمة «لهُمُ المَهْنأ وعليهِم الوِزْرُ» .
«هـ» وفي حديث ابن مسعود "لأنْ أُزَاحِمَ جَمَلاً قد هُنِىء بالْقَطِرانِ أحَبُّ إليَّ من «في الهروي: أحبُّ إليَّ من مال كذا» . « أنْ أُزاحِمَ امرأةً عَطِرَةً» هَنأتُ البعيرَ أهْنَؤه، إذا طَلَيْتَه بالْهِناء، وهو القَطِرانُ .
* - ومنه حديث ابن عباس، في مالِ اليتيم «إنْ كُنْتَ تَهْنَأُ جَرْبَاهَا» أي تعالِجُ جَرَبَ إبِله بالقَطِران.
(س) وفيه «أنه قال لأبِي الهَيْثَم بن التَّيِّهَان: لا أرَى لك هانِئاً» قال الخطَّابِي: المشهور في الرواي «ماهِناً» وهو الخادِم، فإنْ صَحَّ فيكون اسمَ فاعِل، من هَنأتُ الرَّجُلَ أهْنَؤُه هَنْأً ، إذا أعْطَيْتَه. الْهِنْءُ بالكسر: العَطَاء والتَّهْنِئةُ: خِلافُ التَّعْزية. وقد هَنَّأتُه بالْوِلاية .


هنبث

«هـ» فيه «أنَّ فاطمَةَ قالت بعد مَوتِ النبي صلى اللَّه عليه وسلم:
قد كَانَ بَعْدَكَ أنْبَاءٌ وهَنْبَثَةٌ * لو كُنْتَ شاهِدَها لم يَكْثَرِ الخَطْبُ (في اللسان، والفائق 1/52،3/217: » لم تكثُرِ الخُطَبُ".)
إنَّا فَقَدْناكَ فَقْدَ الأرضِ وابِلَهَا * فاخْتَلَّ قَوْمُك فاشْهَدْهُمْ ولا تَغِب.
الهَنْبَثةُ: واحدَة الهَنَابِثِ، وهي الأمور الشِّدادُ المُخْتلِفَةُ. والهَنْبَثَةُ: الاخْتِلاطُ في القوْل.
والنُّونُ زائدة.


هنبر

(س) وفي حديث كعب في صِفة الجنة «فيها هَنَابِيرُ مِسْكٍ يَبْعَثُ اللَّهُ عليها رِيحاً تُسَمَّى المُثِيرَةَ» هي الرِّمالُ المُشْرِفة، واحِدُها: هُنْبُورٌ، أو هُنْبُورَة. وقيل: هي الأنَابير، جَمْع أنْبَارٍ فَقُلبتِ الهمزة هاء، وهي بمعناها.


هنبط

(س) في حديث حَبِيب بن مَسْلَمة «إذ نَزَل الهُنْبَاطُ (هكذا ضُبِط بالضم في الأصل. وضبط في ا بالكسر، وفي اللسان بالفتح. وذكره صاحب القاموس في (هبط): » الهَيْباط « بياء تَحتيه. وصَوَّبه الشارح بالنون» ) قيل: هو صاحِبُ الجَيْش بالرُّوميَّة.


هنع

«هـ» في حديث عمر «قال لرجُل شَكَا إليه خالِداً، فقال: هلْ يَعْلَم ذلك أحَدُ من أصحاب خالِدٍ؟ فقال: نعم، رجُلٌ طوِيلٌ فيه هَنَعٌ» أي انْحِناء «هذا قول شَمِر، كما ذكر الهروي» قليلٌ وقيل: هو تَطامُنُ العُنُقِ.


هنن

«هـ» في حديث أبي الأحْوص الجُشَميِّ «فتَجْدَع هذه وتقول: صَرْبَى، وتَهُنُّ هذه وتقول: بَحيرة» الهَنُ والهَنُّ، بالتَّخفيف والتشديد: كناية عن الشيء لا تَذْكُره باسْمِه ، تَقول: أتانِي هَنٌ وهَنَة مُخَففَّاً ومُشدَّاداً، وَهَننْتُه أهُنُّهُ هَنّاً، إذا أصَبْتَ منه هَناً. يريد أنك تشُقُّ أُذُنَها أو تُصِيبُ شيئاً من أعضائِها.
قال الهروي: عَرَضْتً ذلك على الأزهري فأنْكَره. وقال: إنما هُو «وتَهِنُ هذه» : أي تُضْعِفُه. يقال: وهَنْتُه أهِنُه وَهْناً فهو مَوهُونٌ.
* - ومنه الحديث «أعُوذُ بك من شَرِّ هَنِي» يعني الفَرْجَ.
(س) ومنه الحديث «مَن تَعَزَّى بعَزاء الجاهِليَّة فأعِضُّوه بِهَنِ أبيه ولا تَكْنُوا» أي قُولُوا له: عَضَّ أيْرَ أبيكَ.
* - ومنه حديث أبي ذر «هَنٌ مِثْلُ الخَشَبَة غَيرَ أَنِّي لا أكْني» يَعْني أنه أفْصَحَ باسْمِه؛ فيكُون قد قال: أيْرٌ مثْلُ الخَشَبَة، فلمَّا أراد أن يَحْكِيَ كَنَى عنه.
* - وفي حديث ابن مسعود، وذَكَر لَيْلَة الجِنِّ فقال «ثُمَّ إنّ هَنِيناً أتَوْا عليهم ثِيابٌ بِيضٌ طِوالٌ» هكذا جاء في «مُسْنَد أحمد بن حنبل» في غَيْر
مَوْضِع من حديثِه مضْبُوطا مُقيَّدا، ولم أجِدْه مشْروحاً في شيء من كُتُب الغرِيب، إلا أنَّ أبا موسى ذَكَر (في الأصل واللسان. «ذكره» وما أثبت من ا، والنسخة 517) في غَرِيبه عَقيبَ أحاديث الهَنِ والهَنَاة (وكذلك ذكره صاحب اللسان في مادة (هنا «:
[س] وفي حديث الجِنّ » فإذا هو بهَنِينٍ كأنَّهم الزُّطُّ" ثم قال: جمعه جَمْعَ السَّلامة، مِثْل كُرَةٍ وكُرِين، فكأنه أراد الكناية عن أشخاصِهِم.


هنا

* فيه «ستكُونُ هَنَاتٌ وهَنَاتٌ، فَمْن رأيْتُموهُ يمشي إلى أمْة محمد صلى اللَّه عليه وسلم ليُفَرِّقَ جماعَتَهم فاقْتُلوه» أي شُرُورٌ وفساد. يقال: في فلان هَنَاتٌ. أي خِصَالُ شَرّ، ولا يقال في الخَيْر وواحِدُها: هَنْتٌ، وقد تُجْمع على هَنَواتٍ وقيل: واحِدُها: هَنَةٌ، تأنيثُ هَنٍ، وهو كِنَاية عن كُلّ اسْمِ جنْس.
* - ومنه حديث سَطِيح «ثم تكون هَنَاتٌ وهَنَاتٌ» أي شَدائدُ وأمُورٌ عِظامٌ.
* - وفي حديث عمر «أنه دَخَلَ على النبي صلى اللَّه عليه وسلم وفي البَيْت هَنَاتٌ مِن قَرَظٍ» أي قَطَعٌ مُتَفَرِّقة.
* - وفي حديث ابن الأكوع «قال له: ألاَ تُسْمِعُنا من هَنَاتِك» أي من كَلِماتِك، أو من أرَاجِيزِك. وفي رواية «من هُنَيَّاتِك» على التَّصْغير. وفي أخْرى «من هُنَيْهَاتِك» على قَلْب الياء هاءً.
(س) وفيه «أنه أقام هُنَيَّةً» أي قليلا من الزَّمان، وهو تَصْغِير هَنَةٍ. ويقال. هُنَيْهَة، أيضا.
* - ومنه الحديث «وذَكَر هَنَةً من جِيرَانِه» أي حاجة، ويُعَبَّرُ بها عن كُلّ شَيء.
(س) وفي حديث الإفك «قُلْتُ لها: يا هَنْتَاهُ» أي يا هذِه، وتُفْتَح النُّون وتُسَكَّنُ: وتُضَمُّ الهاءُ الآخرة وتُسَكَّن وفي التَّثْنِيَة هَنْتَانِ، وفي الجمع: هَنَواتٌ وهَنَاتٌ، وفي المُذكَّر: هَنٌ وهَنَانِ وهَنُونَ. ولك أن تُلْحِقها الهاء لِبيان الحركة، فتقول: يا هَنَهْ، وأنْ تُشْبِع الحركة فَتصير ألِفاً فتقول: يا هَناهْ، ولك ضَمُّ الهاء، فتقول: يا هَنَاهُ أقْبِلْ.
قال الجوهري: «هذه اللَّفْظَة تَخْتصُّ بالنِّداء» .
وقيل: معنى يا هَنْتاهُ: يا بَلْهاء، كأنَّها نُسِبَت إلى قِلَّة المَعْرِفة بِمكَايدِ الناسِ وشُرُورِهم.
* - ومن المذكَّر حديث الصُبَيّ بن مَعْبَد «فقُلْت: يا هَنَاهُ إنّي حَرِيصٌ على الجِهادِ» .


هوأ

«هـ» فيه «إذا قام الرَّجُلُ إلى الصَّلاة وكان قلبُه وهَوْؤه إلى اللَّهِ انصرَفَ كما وَلَدَتْهُ أمُّه» الْهَوْءُ بِوَزْن الضَّوْءِ: الهِمَّة. وفُلان يَهُوءُ بنَفْسِه إلى المَعالِي: أي يَرْفَعُها ويَهُمُّ بِها.


هوت

«هـ» فيه «لمَّا نَزَل وأنْذِر عَشيرتَكَ الأقْرَبِينَ» بات يُفَخِّذُ عَشِيرَتَهُ، فقال المشركون: لقد بَاتَ يُهَوِّتُ « أي يُنَادِي عَشِيرَتَه. يقال: هَوَّتَ بِهِم وهَيَّتَ، إذا نَادَاهُم والأصْلُ فيه حِكايُةُ الصَّوتِ.
وقيل: هو أنْ يَقُولَ: يَاهْ يَاهْ وهو نِدَاء الرَّاعِي لِصَاحِبه من بَعِيد. ويَهْيَهْتُ بالإبل،إذا قُلْتَ لهَا: يَاهْ يَاهْ.
(س) وفي حديث عثمان » وَدِدْتُ أنَّ ما بَيْنَنا وبَيْن العَدُوّ هَوْتَةٌ لاَ يُدْرَك قَعْرُها إلى يَوْم القيامة" الهَوْتَةُ بالفتح والضم: الهُوَّة من الأرض، وهي الوَهْدةُ العَمِيقة. أراد «هذا قول القتيبي، كما ذكر الهروي» بذلك حِرْصاً على سَلامَة المُسْلِمينَ، وحَذَراً من القِتَال. وهو مِثْلُ قَوْل عُمَر: وَدِدْتُ أنَّ ما وَرَاء الدَّربِ جَمْرةٌ واحِدة ونَارٌ تُوقَدُ، يأكُلون ما وَرَاءه ونَأكُلُ ما دُونَه.


هوج

(س) في حديث عثمان «هذا الأهْوَجُ البَجْباجُ» الأهْوَجُ: المُتَسَرِّع إلى الأمور كما يَتَّفِقُ. وقيل: الأحْمَقُ القَليلُ الهِدَايَة.
* - ومنه حديث عمر «أمَا واللَّه لَئِنْ شَاء لَتَجِدنَّ الأشْعَثَ أهْوَجَ جَريئاً» .
(س) وفي حديث مَكْحول «ما فَعَلْتَ في تِلْكَ الهَاجَةِ؟» يُريدُ الحاجَة، لأنَّ مَكْحُولاً كان في لسانه لُكْنَةٌ، وكان مِنْ سَبْيِ كابُلَ، أوْ هُو على قَلْب الحَاءِ هَاءً.


هود

«هـ» فيه «لا تأخُذه في اللَّهِ هَوَادَةٌ» أي لا يَسْكُن عنْدَ وُجُوب حَدٍ للّه تعالى ولا يُحَابِ فيه أحَداً. والهَوَادَةُ: السُّكُون والرُّخْصَة والمُحابَاةُ.
«هـ» ومنه حديث عمر «أُتِيَ بِشَارِبٍ، فقال: لأبْعَثَنَّك إلى رَجُلٍ لا تأخُذُه
فِيكَ هَوَادَةٌ» .
«هـ» وفي حديث عِمْران بن حُصَين رضي اللَّه عنه «إذا مُتُّ فَخَرجْتُم بي فأسْرِعُوا المَشْيَ ولا تُهَوِّدُوا كما تُهَوِّد اليَهُودُ والنَّصَارى» هُو المَشْيُ الرُّوَيْدُ المُتأنِّي، مِثْل الدَّبيبِ ونَحْوِه، من الهَوادَةِ.
«هـ» ومنه حديث ابن مسعود «إذا كُنْتَ في الجَدْب فأسْرِعِ السَّير ولا تُهَوِّد» أي لا تَفْتُر.


هور

«هـ» فيه «مَنْ أطاعَ رَبَّه فَلا هَوَارَةَ عَلَيْه» أي لا هَلاكَ. يقال: اهْتَور الرجُلُ، إذا هَلَك.
«هـ» ومنه الحديث «مَنِ اتَّقَى اللَّهَ وُقيَ الهَوْرَاتِ» يَعْني المَهالِكَ، واحِدَتُها: هَوْرَةٌ.
(س) وفي حديث أنس «أنه خَطَبَ بالبَصْرة فقال: مَنْ يَتَّقِي اللَّهَ لا هَوَارَةَ عليه. فلَم يَدْرُوا مَا قال، فقال يَحْيى بن يَعْمَر: أي لا ضَيْعَةَ عليه» .
«هـ» وفيه «حتى تَهَوَّرَ اللَّيلُ» أي ذَهَب أكْثَرُه، كما يَتَهَوَّرُ البِنَاءُ إذا تَهَدَّم.
* - ومنه حديث ابن الصَّبْغاء «فَتَهَوَّر القليبُ بِمَنْ عَلَيْه» يقال: هَارَ البِنَاءُ يَهُورُ، وتَهَوَّرَ، إذا سقَطَ.
«هـ» ومنه حديث خُزَيمة «تَرَكَتِ المُخَّ رَاراً والمَطِيَّ هَارً» الهَارُ: السَّاقِطُ الضَّعِيف.
يقال: هُو هَارٍ، وهَارٌ، وهَائِرٌ، فأمَّا هَائر فهو الأصْلُ، من هَارَ يَهُورُ. وأمَّا هَارٌ بالرفع فَعلى حَذْفِ الهَمْزَة. وأمَّا هَارٍ بالجَرِّ، فَعَلى نَقْل الهَمْزة إلى [ما «تكملة يلتئم بها الكلام» ] بَعْدَ الرَّاء، كما قالوا في شائك السِّلاح: شَاكِي السِّلاح، ثُمَّ عُمِل به ما عُمِلَ بالمَنْقُوصِ، نحو قاضٍ ودَاعٍ.
ويُرْوَى «هَارّاً» بالتشديد، وقد تقدم (وسيجيء: «هاماً» )


هوش

«هـ س» في حديث الإسْرَاء «فإذا بَشَرٌ كَثِيرٌ يَتَهَاوَشُون» الهَوْشُ: الاخْتِلاط: أن يَدْخُل بَعْضُهُمْ في بَعْض.
«هـ» ومنه حديث ابن مسعود «إيَّاكُم وهَوْشَاتِ الأسْواق» ويُرْوَى بالْيَاء. أي فِتنَها وَهَيْجَها.
«هـ» ومنه حديث قيس بن عاصم «كُنْتُ أُهاوِشُهُم في الجَاهِليَّة» أي أُخَالِطُهُم على وَجْهِ الإفْسَاد.
«هـ» وفي «مَن أصاب مالاً مِن مَهاوشَ أذْهَبَه اللَّه في نَهابِرَ» هُو كُلُّ «هذا شرح أبي عبيد، كما ذكر الهروي» مَالٍ أُصِيبَ مِن غَير حِلِّهِ ولا يُدْرَى ما وَجْهُه. والهُواشُ بالضَّمِّ: ما جُمِع من مَالٍ حَرَامٍ وَحَلالٍ؛ كأنه جَمْعُ مَهْوَش، من الهَوْش: الجَمْعِ والخَلْطِ، والمِيمُ زائدةٌ.
ويُرْوَى «نَهَاوِش» بالنُّون. وقد تقدّم. يُرْوَى بالتَّاء وكسر الواو، جَمْعُ تَهْوَاشٍ، وهُو بِمَعْناه.


هوع

(س) فيه «كان إذا تَسَوَّك قال: أُعْ أُعْ، كأنه يَتَهَوَّعُ» أي يَتَقَيَّأُ. والهُوَاعُ: القَيءُ.
(س) ومنه حديث عَلْقَمة «الصَّائم إذا تَهُوَّع فَعَلَيْه القَضاءُ» أي إذا اسْتَقَاء.


هوك

«هـ» فيه «أنَّه قَالَ لِعُمَر في كلام: أمُتَهَوِّكُونَ أنْتمْ كما تَهوَّكَتِ اليَهُودُ والنصارى؟ لقَدْ جئتُ بها بَيْضَاءَ نَقِيَّةً» التَّهُوُّك كالتَّهُوُّر، وهو الوُقُوع في الأمْرِ بِغَيْرِ رَوِيَّة. والمُتَهَوِّك: الذي يقَعَ في كُلِّ أمْرٍ. وقيل: هُوَ التَّحَيُّر.
* - وفي حديث آخر «أنَّ عُمَر أتاه بصَحِيفَةٍ أخَذَهَا مِن بَعْض أهل الكتَاب، فَغَضِبَ وقال: أمُتَهوِّكُون فيها يا ابْن الخَطَّاب؟» .


هول

(س) في حديث أبي سفيان «إنّ مُحمَّداً لم يُنَاكِر أحَداً قَطُّ إلا كانَتْ معَه الأهْوالُ» هي جَمْع هَوْل، وهو الخَوْفُ والأمْرُ الشَّديدُ. وقد هَالَه يَهُولُه، فهو هَائِلٌ ومَهُولٌ.
(س) ومنه حديث أبي ذَر «لا أهُولنَّك» أي لا أُخِيفُك فلا تَخَفْ مِنِّي.
(س) ومنه حديث الوَحْي «فَهُلْتُ» أي خِفْتُ ورَعَبْتُ، كقُلْتُ من القَول.
«س هـ» وفي حديث المَبْعَث «رأى جِبريلَ يَنْتَثِر (في الأصل، وا: » ينتشر « بالشين المعجمة، وأثبته بالثاء المثلثة من اللسان، ومن تصليح بحواشي الهروي. ويؤيده ما في مسند أحمد 1/412،460، من حديث عبد اللَّه بن مسعود.) من جَنَاحِه الدُّرُّ والتَّهاويلُ» أي الأشْيَاء المُخْتَلفة الألوان. ومنه يقال لِمَا يَخْرُج في الرّياض من ألْوانِ الزَّهْر: التَّهَاويِلُ، وكذلك لما يُعَلَّق على الهَوادِج من ألوانِ العِهْنِ والزِّينَة. وكأن واحِدَها تَهْوَالٌ. وأصْلُها مِمَّا يَهُولُ الإنْسَانَ ويُحَيّره.


هوم

«هـ» فيه «اجْتَنِبُوا هَوْمَ الأرضِ، فإنَّها مَأوَى الهَوامِّ» كذا جاء في رواية. والمشهور بالزَّاي. وقد تقدّم وقال الخطَّابي: لَسْتُ أدْري ما هُوْمُ الأرض. وقال غَيْرُه: هَوْمُ الأرض: بَطْنٌ منْها، في بَعْضِ اللُّغَاتِ.
«هـ» وفي حديث رُقَيْقَة «فَبَيْنَا أنَا نَائِمةٌ أو مُهَوِّمَة» التَّهْويم: أوْلُ النَّوْم، وهُو دُون النَّوْم الشَّديد.
«هـ» وفيه «لا عَدْوى ولا هَامَةَ» الْهَامةُ: الرَّأسُ، واسْمُ طائرٍ. وهو المُرادُ في الحديث وذلك أنهُم كانوا يَتَشَاءَمُون بها وهي من طَير اللَّيل. وقيل: هي البُومَةُ وقيل: كانَتِ العَرَبُ تَزْعُم أنَّ رُوحَ القَتِيل الذي لا يُدْرَكُ بِثَأرِه
تَصِير هَامَةً، فتَقُول: اسْقُوني، فإذا أُدْرِكَ بِثَارِه طَارَتْ.
وقيل: كانُوا يَزْعُمُون أن عِظام الميت، وقيل رُوحه، تَصِيرُ هَامةً فتَطِيرُ، ويُسَمُّونه الصَّدَى، فنَفَاه الإسْلامُ ونهاهُمْ عنه.
وذَكَره الهروي في الهاء والواو وذَكَره الجوهري في الهاء والياء.
(س) وفي حديث أبي بكر رضي اللَّه عنه والنَّسَّابَةِ «امِنْ هَامِهَا أم مِنْ لَهَازِمِهَا؟» أي مِن أشْرَافِها أنْتَ أم مِن أوْسَاطِها؟ فشَبّه الأشْرافَ بالهَامِ وهي جَمْعُ هَامَةٍ: الرَّأسِ.
* - وفي حديث صَفْوانَ «كُنَّا مع رسولِ اللَّه صلى اللَّه عليه وسلم في سَفَرٍ إذْ نَادَاه أعْرابي بِصَوْتٍ جَهْوَرِيّ: يا مُحمَّدُ، فأجابه النبي صلى اللَّه عليه وسلم بِنحْوٍ من صَوْته: هَاؤُمْ» هَاؤُم: بمعْنَى تعال، وبمعنى خُذْ. ويقال للْجمَاعة، كَقوله تعالى: «هَاؤُمُ اقْرأوا كِتابِيَهْ» وإنّما رَفَع صَوْتَه عليه الصلاة
والسلام من طَريق الشَّفَقَة عليه، لئلا يَحْبَطَ عَمَلُه، من قوله تعالى «لا تَرْفَعُوا أصْواتَكُم فَوْقَ صَوْتِ النبي» فَعَذَره لِجَهْله، ورَفَع النَّبيُّ صلى
اللَّه عليه وسلم صَوْتَه حتى كان مِثْلَ صَوْتِه أو فَوْقَه، لِفَرْطِ رأفِتَه به.


هون

«هـ س» في صفَته عليه الصلاة والسلام «يَمْشِي هَوْناً» الهُوْنُ: الرِّفْق وَاللِّينُ والتّثَبُّتُ. وفي رواية «كانَ يَمْشي الهُوَيْنَا» تَصْغِير الهُونَى، تَأنِيثُ الأهْوَنِ، وهو من الأوّل.
«هـ» ومنه «أخرجه الهروي من حديث علي كرّم اللَّه وجهه» الحديث «أحْبِبْ حَبِيبَكَ هَوْناً مَّا» أي حُبّاً مُقْتَصِداً لاَ إفْرَاطَ فِيه وإضَافَةُ «مَا» إليه تُفيد التَّقْلِيل. يَعْني لا تُسْرِفْ في الحُبِّ والبُغْضِ، فَعَسى أن يَصيرَ الحَبيبُ بَغيضاً والبَغيضُ حَبِيباً، فلا تَكُون قَدْ أسْرَفْتَ في الحُبّ فتَنْدَمَ، ولا في البُغْضِ فتَسْتَحِييَ.


هوه

(س) في حديث عمرو بن العاص «كُنْتُ الهَوْهَاةَ الْهُمَزَةَ» الهَوْهَاة: الأحْمقُ. وقال الجوهري: «رَجُلٌ هُوهَةٌ بالضم: أي جَبَان» .
(س) وفي حديث عَذابِ القَبر «هَاهْ هَاهْ» هذه كَلمَة تُقال في الإبْعاد، في حكاية الضَّحِك. وقد تُقال للتَّوجُّع، فَتكُون الهاء الأولى مُبْدَلَة من هَمْزَة آهْ، وهو الألْيَقُ بِمَعْنى هذا الحديث. يقال: تَأوَّه وتَهَوَّه، آَهَةً وهَاهَةً.


هوا

* في صِفَتِه عليه الصلاة والسلام «كأنَّما يَهْوِي مِن صَبَب» أي يَنْحَطُّ، وذلك مِشْيَة القَوِيّ من الرِّجَالِ. يقال: هَوَى يَهْوِي هَوِيَّاً، بالفتح، إذا هَبَط. وهَوَى يَهْوِي هُوِيَّاً، بالضم، إذا صَعِدَ. وقيل بالعَكْس وهَوَى يَهْوِي هُوِيَّاً أيضا، إذا أسْرَع في السَّير.
«هـ» ومنه حديث البُراق «ثم انْطلق يَهْوِي» أي يُسْرِعُ.
(س) وفيه «كُنْتُ أسْمَعُه الهَوِيَّ من الليل» الهَويّ بالفتح: الحِينُ الطَّويل من الزَّمانِ. وقيل: هو مُخْتَصٌّ باللَّيل.
«س هـ» وفيه «إذا عَرَّسْتُم فاجْتَنِبُوا هُوِيَّ (في ا: » هَوَى «) الأرضِ» هكذا جاء في رواية، وهي جَمْع هُوَّة، وهي الحُفْرةُ والمُطْمَئِنّ من الأرض. ويقال لها المَهْوَاةُ أيضا.
«هـ» ومنه حديث عائشة «وَوَصَفَتْ أباهَا قالت: وامْتَاحَ من المَهْوات» أرَادَتِ البِئر العَمِيقَة. أي أنه تَحَمَّل مَالَم يَتَحَمَّلْه غَيْرُه.
(س) وفيه «فأهْوَى بِيَدِه إليه» أي مَدّها نَحْوه وأمَالَها إليه. يقال: أهْوَى يَدَه وبِيَده إلى الشَّيء لِيَأخُذَه. وقد تكرر في الحديث.
* - وفي حديث بَيْع الخِيَار «يَأخُذُ كُلُّ واحِدٍ من البَيْع مَا هَوِيَ» أي مَا أحَبَّ. يقال مِنه: هَوِيَ بالكسر، يَهْوَى هَوىً.
* - وفي حديث عاتكة:
* - فهُنَّ هَوَاءٌ والحُلُومُ عَوَازِبُ *
أي خالِيَةٌ بَعِيدَة العُقُول، من قوله تعالى «وأفْئدَتُهُم هَوَاءٌ» .


هيأ

(س) فيه «أقِيلُوا ذَوِي الهَيْئَاتِ عَثَراتِهِم» هُمُ الَّذين لا يُعْرَفُون بالشَّرِّ، فَيَزِلُّ أحَدُهم الزَّلَّة.
والهَيْئَةُ: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه. ويُريدُ به ذَوي الهَيْئاتِ الحَسَنَةِ الذَيِن يَلْزَمُون هَيْئةً واحدة وسَمْتاً واحداً، ولا تَخْتَلفُ حَاَلاتُهم بالتَّنَقُّل من هَيْئَة إلى هَيْئَةٍ.


هيب

«هـ» في حديث عُبَيد بن عُمير «الإيمان هَيُوبٌ» أي يُهَابُ أهْلُه، فَعول بمعنى مَفْعُول فالنَّاسُ يَهابُون أهْلَ الإيِمان، لأنَّهم يَهَابُون اللَّه تعالى ويَخافُونَه.
وقيل: هو فَعُولٌ بمعنى فاعِل: أي أنَّ المُؤمِنَ يَهابُ الذُّنُوبَ فَيَتَّقِيهَا. يقال: هابَ الشَّيءَ يَهابُه، إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
* - وفي حديث الدعاء «وقَوَّيْتَنِي على مَا أهَبْتَ بِي إليه مِنْ طَاعَتِك» يقال: أهَبْتُ بالرَّجُلِ، إذا دَعَوْتَه إلَيْك.
«هـ» ومنه حديث ابن الزُّبير في بِناء الكَعْبَة «وأهَابَ النَّاسَ إلى بَطْحِهِ» أي دَعَاهُمْ إلى تَسْوِيَته.


هيج

* في حديث الاعتكاف «هاجَتِ السَّماءُ فمُطِرْنَا» أي تَغَيَّمَتْ وكَثُرَتْ رِيحُها وهَاجَ الشَّيءُ يَهِيجُ هَيْجاً، واهْتاجَ: أي ثَارَ وهَاجَه غَيْرُه.
* - ومنه حديث المُلاعَنة «رَأى مع امْرأتِه رَجُلاً، فَلَم يَهِجْه» أي لم يُزْعِجْه ولم يُنَفِّرْه.
* - وفيه «تَصْرَعُها مَرَّةً وتَعْدِلُها أُخْرَى، حتى تَهِيجَ» أي تَيْبَسَ وتَصْفَرَّ. يقال: هَاجَ النَّبْتُ هِيَاجاً، إذا يَبِسَ واصْفَرَّ. وأهَاجَتْه الرِّيحُ.
* - ومنه الحديث «كنا مع النبيِّ صلى اللَّه عليه وسلم فأمَرَ بِغُصْنٍ فَقُطع أوْ كانَ مَقْطُوعاً قَدْ هَاجَ وَرَقُه» .
«هـ» وحديث علي «لا يَهِيجُ على التَّقْوَى زرْعُ قَوْمٍ» أرادَ مَنْ عَمِلَ للَّه عَمَلاً لم يَفْسُدْ عَمَلُه ولم يَبْطُل كما يَهِيجُ الزَّرْعُ فيَهْلِك.
* - وفي حديث الدِّيات «وإذا هَاجَت الإبِلُ رَخُصَتْ ونَقَصَتْ قِيمتُها» هَاجَ الفَحْلُ، إذا طَلَبَ الضِّرَابَ، وذلك ممَّا يُهْزِلُه فَيَقِلُّ ثَمَنُه.
(س) وفيه «لا يَنْكُلُ في الهَيْجَاء» أي لا يَتَأخَّر في الحُروب. والهَيْجَاء تُمَدُّ وتُقْصَر.
* - ومنه قصيد كعب:
* - مِنْ نَسْجِ دَاوُدَ في الهَيْجَا سَرابِيلُ *


هيد

«هـ» فيه «كُلُوا واشْرَبُوا ولا يَهِيدَنَّكُمُ الطَّالِعُ المُصْعِدُ» أي لا تَنْزَعِجُوا للفَجْر المُسْتَطِيل فَتمْتَنِعُوا به عن السُّحُور (في الأصل، وا، اللسان: «السَّحور» بالفتح. وانظر مادة «سحر» فيما سبق) فإنَّه الصُّبح الكاذبُ. وأصْل الهَيْدِ: الحَرَكة، وقد هِدْتُ الشَّيءَ أهِيدُه هَيْداً، إذا حرَّكْتَه وأزْعَجْتَه.
«هـ» ومنه حديث الحسن «ما مِنْ أحدٍ عَمِل للَّه عَمَلاً إلا سَارَ في قَلْبِه سَوْرَتَانِ، فإذا كانت الأُولَى للَّه فلا تَهِيدَنَّه الآخِرةُ» أي لا تُحَرّكَنَّهُ ولا تُزِيلَنَّه عنها. والمعنى: إذا أرَادَ فِعْلاً وصَحَّت نِيَّتُه فيه فوَسْوَسَ له الشَّيْطَان فقال: إنك تُريد بهذا الرِّياءَ فلا يَمْنُعه ذلك عن فِعْله.
«هـ» ومنه الحديث «قيل له في مسجِده: يا رسولَ اللَّه، هِذْهُ، فقال: بَلْ
عَرْشٌ كعَرْشِ مُوسَى» أي «هذا شرح ابن قتيبة، كما في الهروي»
أصْلِحْهُ. وقيل «القائل هو أبو عبيد، كما في الهروي» : هو الإصْلاحُ بَعْد الهَدْم
«هـ» ومنه الحديث «يَا نارُ لا تَهِيدِيه» أي «وهذا شرح ابن الأعرابي، كما ذكر الهروي أيضا» أي لا تُزْعِجِيهِ.
«هـ» ومنه حديث ابن عمر «لَوْ لَقِيتُ قاتِلُ أبِي في الحَرَم ما هِدْتُه» .
(س) وفي حديث زَيْنب «مَا لي لا أزَالُ أسْمَع اللَّيلَ أجْمَعَ: هِيدْ هِيدْ قيل: هذه عِيرٌ لعَبْد الرحمن بن عَوْف» هِيدْ بالكسر: زَجْر للإبِل، وضَرْبٌ من الحُدَاء. ويقال فيه: هَيْدٌ هَيْدٌ، وَهَادٌ.


هيدر

(س) فيه «لا تَتَزَوَّجَنَّ هَيْدَرَةً» أي عَجُوزاً أدْبَرَت شَهْوَتُها وحَرارَتُها وقيل: هو بالذَّال المعجمة، من الهَذَر، وهو الكلام الكثير، والياء زائدة.


هيس

«هـ» في حديث أبي الأسود «لا تُعَرِّفُوا عليكم فُلاناً فإنه ضَعيفٌ ما عَلِمْتُه، وعَرِّفوا عليكم فُلاناً فإنه أهْيَسُ ألْيَسُ» الأهْيَسُ: الَّذي يَهُوسُ: أي يَدُور يعني أنه يَدُورُ في طَلَب ما يَأكُلُه، فإذا حَصَّلَه جَلَسَ فَلَم يَبْرَح. والأصْل فيه الوَاوُ، وإنَّما قال بالياء لِيُزَاوِجَ ألْيَس.


هيش

«هـ» فيه «لَيْسَ في الهَيْشات قَوَدٌ» يُريدُ القَتِيلَ يُقْتَل في الفتنة لا يُدْرَى مَن قَتَلَه ويقال بالواو أيضا.
«هـ» وكذلك حديث ابن مسعود «إيَّاكُم وهَيْشَاتِ الأسْواقِ» .


هيض

«هـ» في حديث عائشة «لمَّا تُوفِّيَ رَسول اللَّه صلى اللَّه عليه وسلم قَالَتْ: واللَّهِ لو نَزَل بالجِبال الرَّاسيَات ما نَزل بي لَهَاضَها» أي كَسَرَها: والهَيْضُ: الكَسْرُ بَعْدَ الجَبْر. وهُو أشَدّ ما يَكُون من الكَسْر وقد هاضَهُ الأمْرُ يَهِيضُهُ.
* - ومنه حديث أبي بكر والنَّسَّابة:
* - يَهيضُه حِيناً وحِيناً يَصْدَعُهْ *
أي يَكْسِرهُ مَرَّةً ويَشُقُّهُ أخْرى.
«هـ» وحديثه الآخر «قِيلَ لَه: خَفِّضْ (في الهروي: » خَفِّف عليك فإن هذا مِمّا يَهيضك «.) عليك فإنَّ هَذَا يَهيضُك» .
«هـ» ومنه حديث عُمَر بن عبد العَزيز «وهو يدعو على يزيد بن المهلّب، لما كسر سجنه وأفلت. كما ذكر الهروي» «اللَّهُمَّ قد هَاضَني فَهِضْهُ» .


هيع

«هـ» فيه «خَير الناسِ رَجُلٌ مُمْسِكٌ بِعنَان فَرَسِه في سَبيل اللَّه، كُلَّما سَمِعَ هَيْعَةً طارَ إليْها» الهَيْعَةُ: الصَّوتُ الذي تَفْزَع منه وتَخَافُه من عَدُوّ.
وقد هَاعَ يَهيعُ هُيُوعاً (زاد الهروي: «وهَيَعاناً» ) إذا جَبُنَ.
«هـ» ومنه الحديث كُنْتُ عِنْد عُمَر فَسَمِعَ الهَائِعَة، فَقال: ما هَذا؟ فَقِيل: انْصَرَفَ الناسُ مِن الوِتْر" يَعْنِي الصِّياحَ والضَّجَّة.


هيق

«هـ» في حديث أُحُد «انْخَزَلَ عَبْدُ اللَّه بنُ أُبَيّ في كَتِيبَةٍ كأنَّه هَيْقٌ يَقْدُمُهُمْ» الهَيْقُ: ذَكَر النَّعام. يُرِيدُ سُرْعَةَ ذَهَابِه.


هيل

«هـ» فيه «أنَّ قوماً شَكُوْا إليه سُرْعَة فَنَاء طَعامِهم، فقال: أتَكِيلُونَ أمْ تَهِيلُون؟ قالوا: نَهِيلُ، قال: فَكِيلُوا وَلا تَهيلُوا» كُلُّ شيء أرْسَلْتُه إرْسالاً مِن طَعام أو تُرَابٍ أو رَمْلٍ فَقَدْ هِلْتَه هَيْلاً. يقال: هِلْتُ المَاءَ وأهَلْتُه، إذا صَبَبْتَه وأرْسَلتَه.
«هـ» ومنه حديث العَلاء «أوْصَى عِند مَوْتِهِ: هِيلُوا عليَّ هذا الكَثيبَ ولا تَحْفِروا لِي» .
«هـ» ومنه حديث الخَنْدَق «فَعادَت كَثِيباً أهْيَلَ» أي رَمْلاً سَائِلا.


هيم

«هـ» في حديث الاسْتسقاء «أغْبَرَّتْ أرْضُنَا وهَامَتْ دَوَابُّنا» أي عَطِشَت وقَد هَامَتْ تَهيمُ هَيَمَانَاً بالتَّحريك.
«هـ» ومنه حديث ابن عمر «أنَّ رَجُلاً باعَه إبِلاً هِيماً» أي مِرَاضاً، جَمْع أَهْيَمَ، وهو الذي أصابَهُ الهُيامُ، وهو دَاءٌ يُكْسِبُها العَطَش فَتَمُصُّ الْمَاءَ مَصّاً ولا تَرْوَى.
* - ومنه حديث ابن عباس «في قوله تَعالى: » فَشارِبُون شُرْبَ الهِيم « قال: هَيَامُ الأرض» الهَيام بالفتْح: تُرَاب يُخالِطُه رَمْل يُنَشِّف المَاءَ نَشْفاً.
وفي تقَديره وَجْهان: أحَدُهُمَا: أنّ الهِيمَ جَمْع هَيَام، جُمِعَ على فُعُل ثم خُفِّف وكُسِرتِ الهَاء لأجْلِ اليَاء.
والثَّاني: أن يَذْهَب إلى المَعْنى، وأنَّ المُرادَ الرّمالُ الهِيمُ، وهي التي لا تَرْوَى. يقال: رَمْلٌ أهْيَمُ.
* - ومنه حديثُ الخَنْدَق «فعادَتْ كثيِباً أهْيَمَ» هكذا جاء في رواية، والمَعْروف «أهْيَلَ» وقد تقدم.
(س) ومنه الحديث «فَدُفِنَ في هَيامٍ مِن الأرْضِ» .
* - وفي حديث خُزَيمة «وَتَرَكتِ المَطيَّ هَاماً (سبقت » هاراً"") هي جَمْع هامَة، وهِي الَّتي كانوا يَزعُمُون أنَّ عِظامَ الميِّت تَصيرُ هَامَةً فتَطِيرُ من قَبْرِه. أو هو جَمْع هائِم، وهُو الذَّاهبُ على وجْهِه، يُريدُ أنّ الإبل مِن قِلَّة المَرْعَى ماتت مِن الجَدْب، أوْ ذَهَبَت على وَجهِها.
«هـ» وفي حديث عكْرمة «كان عَليٌّ أعلمَ بالمُهَيِّمَاتِ» كَذَا جَاء في رواية. يُرِيدُ دَقائِقَ المَسائل الَّتي تُهَيِّم الإنْسانَ وتَحَيِّرهُ. يقال: هامَ في الأمْرِ يَهِيم، إذا تَحَيَّر فيه. ويُرْوَى «المُهَيْمِنات» وقد تقدم.


هين

«هـ» فيه «المُسْلِمُون هَيْنُونَ لَيْنُون» هُمَا تَخْفِيف الهَيِّنِ واللَّيّن. قال ابن الأعرابي: العَرَب تَمْدَحُ بالهَيْن اللَّيْن، مُخَفَّفَيْن، وتَذُمُّ بهمَا مُثَقَّلَين وهَيِّنٌ فَيْعِلٌ، من الهَوْنِ، وهو السَّكينَة والوَقَارُ والسُّهولَة، فَعَيْنُه وَاوٌ. وشيءٌ هَيْنٌ وهَيِّنٌ أي سَهْل.
* - ومنه حديث عمر «النِّساء ثَلاثٌ فَهَيْنَةٌ لَيْنَةٌ عَفيقَة» .
(س) وفيه «أنه سار عَلى هِنَته» أي على عَادَتِه في السُّكون والرِّفْق. يقال: امْشِ على هِنَتِكَ: أي على رِسْلِكَ.
* - وفي صِفَتِه عليه الصلاة والسلام «لَيْس بالجَافي ولا المُهِين» يُرْوَى بفتح الميم وضَمِّها، فالفَتْح من المَهَانة، وقد تقدّم في حرف الميم. والضم مِن الإهانَةِ: الاسْتِخْفَافِ بالشَّيء والإسْتِحْقار، والاسم: الهَوانُ وهذا بَابُه.


هينم

«هـ» في حديث إسلام عمر «ما هذه الهَيْنَمَةُ؟ » هي الكلامُ الخَفيُّ لا يُفْهَمُ والياء زائدة.
* - ومنه حديث الطُّفيل بن عَمرو «هَيْنَمَ في المَقَامِ» أي قَرأ فيه قِراءةً خَفِيَّة.


هيه

(س) في حديث أميَّة وأبي سُفيان «قال: يا صَخْرُ هِيِهِ، فقُلْتُ: هِيهاً» هِيهِ بمَعْنَى إيهٍ، فأبْدلَ من الهَمْزَة هَاءً وإيه اسْمٌ سُمِّيَ به الفِعْل، ومَعْنَاهُ الأمْرُ تَقُول للرَّجُل: إيهِ، بغَير تَنْوين، إذا اسْتَزَدْتَه من الحديث المَعْهُود بَيْنَكُما، فإن نَوَّنْتَ: اسْتَزَدْتَه مِن حَديثٍ مّا غَيْرِ مَعْهُود، لأنَّ التَّنْوين للتَّنْكير، فإذا سَكَّنْتَه وكَفَفْتَه قُلْتَ: إيهاً، بالنَّصْب. فالمَعْنَى أنَّ أميَّة قال له: زِدْنِي من حَديثِك، فقال له أبو سُفْيانَ: كُفَّ عن ذلك.
* - وقد تكرر في الحديث ذكر «هَيْهَاتَ» وهي كَلِمَة تَبْعيد مَبْنيَّةٌ على الفتح ونَاسٌ يَكْسِرُونَها. وقد تُبْدَل الهاء همزة، فيقال: أيْهَاتَ، ومَن فَتَحَ وَقَفَ بالتَّاء، ومَنْ كَسَر وَقَفَ بالهَاء.


يأجج

* فيه ذكر «بَطْنِ يَأجِج» هُو مَهْمُوز بِكسْر الجيم الأولى: مكَانٌ على ثَلاَثِة أمْيَال من مَكَّة. وكان من مَنازل عبد اللَّه بنِ الزُّبير.


يأس

«هـ» في حديث أم مَعْبَد «لا يَأْسَ من طُول» أي أنه لا يُؤيَسُ من طُولِه، لأنّه كَانَ إلى الطُّول أقْرَبَ منه إلى القِصَر
واليَأس: ضدّ الرَّجَاء، وهو في الحَديث اسْمٌ نَكرة مَفْتُوح بلا النَّافية
ورواه ابنُ الأنْبارِي في كِتابه «لا يائِسٌ من طُول» وقال مَعْناه: لا مَيْؤُوسٌ من أجْلِ طُولِه: أي لا يَيْأسُ مُطَاوِلهُ منه لإفْرَاطِ طُولِه، فيَائسٌ بِمَعْنى مَيْؤوس، كَماءٍ دَافِق، بمعنى مَدْفُوق.


يأفخ

* في حديث العَقِيقة «وتُوضَعُ على يَافُوخِ الصَّبيِّ» هو المَوْضِع الذي يَتَحرّك من وَسَطِ رَأسِ الطِّفلِ، ويُجْمع على يَآفِيخ. والياء زائدة.
وإنَّما ذكَرناه ها هنا حمْلاً على ظاهر لَفْظه.
* - ومنه حديث عليّ «وأنْتُم لَهَا مِيمُ العَرب، ويَآفِيخ الشَّرَف» اسْتَعار للشَّرَف رُءوساً وجَعَلَهُم وسَطَهَا وأعْلاها.


يأل

* في حديث الحَسن «أُغَيْلَمةٌ حَيَارَى تَفَاقَدُوا مَا يَأَلَ لَهُم أنْ يَفْقَهُوا» يقال: يَأَلَ له أن يَفْعَلَ كذا يَوْلاً، وأيَالَ له إيَالَةً: أي آنَ لَهُ وانْبَغَى ومثْلُه قَولُهُم: نَوْلُك أنْ تَفْعَلَ كذا، وَنَوالُك أنْ تَفْعَلَه: أي انْبَغَى لَك.


يتم

* قد تكرر في الحديث ذِكْر «اليُتْم، واليَتِيم، واليَتَيمَة، والأيْتَام، واليَتَامَى» ومَا تَصَرَّف منه. اليُتْم في الناس: فَقْدُ الصَّبيِّ أباهُ قَبْل البُلُوغِ، وفي الدَّوابِّ: فَقْدُ الأمِّ. وأصْلُ اليُتْمِ بالضَّم والفتح: الانْفَرادُ. وقيل الغَفْلَة. وقد
يَتِمَ الصَّبيُّ، بالكسر، يَيْتَم فَهُو يَتِيمٌ، والأنثَى يَتيمة،، وجَمْعُها: أيْتَام، ويَتَامَى. وقد يُجْمَع اليَتيم على يَتَامَى، كأسِير وأسَارَى. وإذا بَلَغَا زَالَ عَنْهُما اسْمُ اليُتْم حَقيقَة. وقد يُطْلَق عَليْهِما مجَازاً بَعْد البُلُوغ، كما كانُوا يُسَمُّون النبيَّ صلى اللَّه عليه وسلم وهو كَبِير: يَتِيمَ أبي طَالِب، لأنه رَبَّاه بَعْد مَوْتِ أبِيه.
(س) ومنه الحديث «تُسْتَأمَرُ اليَتيمةُ في نَفْسها، فإنْ سَكَتَتْ فهو إذْنُها» أرادَ باليَتِيمة البِكْرَ البَالِغَةَ التي مَاتَ أبُوهَا قَبْل بُلُوغِها، فَلَزِمَها اسْمُ اليُتْم فَدُعيَتْ به وهي بالِغَة، مَجَازاً. وقيل: المرأةُ لا يزوُل عنها اسْمُ اليُتْم ما لم تَتَزوّج، فإذا تَزَوّجَتْ ذَهَبَ عنها.
* - ومنه حديث الشَّعْبِي «أنَّ امْرأةً جاءت إليه فقالت: إنِّي امْرأة يَتِيمةٌ فَضَحِك أصْحابُه، فقال: النِّساء كُلُّهُنَّ يَتَامَى» أي ضَعَائِفُ.
«هـ» وفي حديث عمر «قالت له بِنْتُ خُفافٍ الغِفَاريّ: إنِّي امرأة مُوِتَمةٌ تُوُفِّيَ زَوْجي وتَركَهُم» يقال: أيْتَمتِ المرأةُ فهي مُوتِمٌ ومُوتِمَة،إذا كانَ أولادُها أيْتَاماً.


يتن

(س) فيه «إذا اغْتَسل أحدكم من الجَنَابَة فَلْيُنْقِ الْمِيتَنْين، ولْيُمِرَّ على البَراجِم» قيل: هي بَواطِن الأفْخاذِ. والبَراجِم: عَكْسُ «في الأصل:
"عُكَنُ" وأثبتُّ ما في ا، والنسخة 517، واللسان. وانظر (برجم» فيما سبق) الأصابِع.
قال الخطَّابي: لَسْت أعْرف هذا التأويل. وقد يَحْتَمِل أن تكون الرواية بتَقْديم التاء على الياء، وهو من أسماء الدُّبُر. يُريد به غَسْل الفَرْجَيْن.
وقال عبد الغَافِر: يَحْتَمِل أن يكون المُنْتِنَين، بنُون قبل التاء، لأنَّهما
مُوْضع النَّتْنِ. والميمُ في جميع ذلك زائدةٌ.
(س) وفي حديث عمر «مَا وَلَدَتْنِي أُمِّي يَتْناً» اليَتْنُ: الوَلَدُ الَّذي تَخْرُج رِجْلاه من بَطْن أمّه قَبْل رأسه. وقد أيْتَنَت الأمُّ إذا جاءت به يَتْناً.


يثرب

* فيه ذكْرُ «يَثْرِبَ» وهي اسمُ مَدِينَة النبي صلى اللَّه عليه وسلم، قَدِيمةٌ، فَغَيَّرها وَسَمَّاها: طَيْبَة وطَابَةَ، كَراهِيَةً للتَّثْرِيب، وهو اللَّوم والتَّعْيِير. وقيل هو اسم أرْضِها وقيل: سُمِّيت باسْمِ رَجُل من العَمَالِقَة.


يد

«هـ» فيه «عَلَيْكُم بالجَمَاعةِ، فإنَّ يَدَ اللَّهِ على الفُسْطَاطِ» الفُسْطَاطُ: المِصْرُ الجَامِعُ. ويَدُ اللَّهِ: كِنَايَةٌ عن الحِفْظِ والدِّفَاع عن أهْلِ المِصْر، كأنَّهُم خُصُّوا بِوَاقِيَةِ اللَّهِ تعالى وحُسْنِ دِفاعه.
* - ومنه الحديث الآخَر «يَدُ اللَّه على الجَماعَةِ» أي أنَّ الجَمَاعَةَ المُتَّفِقَةَ من أهل الإسْلامِ في كَنَفِ اللَّه، وَوِقَايَتُه (في ا: «وواقيته» .) فَوْقَهُم، وهُمْ بَعِيدٌ من الأذَى والخَوْف، فأقِيمُوا بَيْن ظَهْرَانَيْهِم.
وأصْل اليَدِ: يَدْيٌ، فَحُذِفَتْ لامُها.
«هـ» وفيه «اليَدُ العُلْيَا خَيرٌ من اليَدِ السُّفْلَى» العُلْيَا: المُعْطِيَة. وقيل: المَتَعَفِّفَة والسُّفْلَى: السَّائِلة. وقيل: المَانِعَة.
«هـ» وفيه «أنه صلى اللَّه عليه وسلم قال في مُنَاجاتِه رَبَّه: وهذه يَدِي لَك» أي اسْتَسْلَمتُ إليك وأنْقَدْتُ لَكَ، كما يُقال (في الأصل: «تقول» وأثبت ما في ا والنسخة 517 واللسان) في خِلافِه: نَزَعَ يَدَه من الطَّاعة.
«هـ» ومنه حديث عثمان «هذه يَدِي لَعَمَّارٍ» أي أنَا مُسْتَسْلِمٌ له مُنْقَاد، فلْيَحْتَكِمْ عليَّ.
«هـ» وفيه المسْلِمُون تَتَكافَأ دِمَاؤهُم، وهُمْ يَدٌ على مَنْ سِوَاهُم « أي هُمْ مُجْتَمِعُون على أعْدَائِهِم، ولا يَسَعُهُم التَّخاذُلُ، بَلْ يُعَاوِنُ بَعْضُهم بعضا على جميع الأديان والمِلَلِ، كأنه جَعَل أيْدِيَهُم يَداً واحدَة، وفِعْلَهم فعْلاً واحداً.
* - وفي حديث يأجوج ومأجوج » قد أخْرَجْتُ عِبَاداً لِي، لا يَدَانِ لأحَدٍ بِقِتَالِهِم « أي لا قُدْرَةَ ولا طَاقَة. يقال: مَا لِي بهذا الأمْر يَدٌ ولا يَدَانِ، لأنَّ المُبَاشَرةَ والدِّفَاع إنما يَكُونُ باليَدِ، فَكَانَّ يَدَيْهِ مَعْدُومَتَان، لِعَجْزه عن دَفْعِه.
* - ومنه حديث سَلْمان » وأعْطُوا الجِزْيَة عَنْ يَدٍ « إنْ أريدَ باليَدِ يَدُ المُعْطِي، فالمعنى: عَنْ يَدٍ مُواتِيَةٍ مُطِيعَةٍ غَيْر مُمتَنِعَة؛ لأنَّ مَنْ أبَى وامْتَنَع لم يُعْطِ يَدَه وإنْ أريدَ بِها يدُ الآخِذِ، فالمعنى: عن يَدٍ قاهِرَةٍ مُسْتَوْليةٍ، أو عن إنْعَامٍ عَلَيْهم، لأنّ قَبُولَ الجِزْيَةِ مِنهم وتَرْكَ أرْوَاحِهِم لهم نِعْمَةٌ عليهِم. (هـ) وفيه » أنه قال لِنسائه: أسْرَعُكُن لُحوقاً بِي أطْوَلُكُنَّ يَداً « كَنَى بطُولِ اليَدِ عنِ العَطَاء والصَّدَقَة يقال: فُلانٌ طَويلُ اليَدِ، وطَويلُ البَاعِ، إذا كان سَمْحاً جَواداً، وكانت زَيْنَبُ (الذي في الهروي: » فكانت سَوْدة رضي الله عنها، وكانت تحب الصدقة «) تُحِبُّ الصَّدَقَةَ، وهي مَاتَتْ قَبْلَهُنّ.
(س) ومنه حديثه قَبِيصَة » ما رأيْتُ أعْطَى لِلجَزِيلِ عن ظَهْرِ يَدٍ مِنْ طَلْحَة « أي عن إنْعَامٍ ابْتِداءً من غَيْر مُكَافَأة.
(هـ) وفي حديث عليّ » فمَرَّ قَوْمٌ من الشُّرَاة بقَوْمٍ من أصْحابِه وهُم يَدْعُون عَلَيْهم، فَقالُوا: بِكُم اليَدَانِ « أي حَاقَ بِكُم ما تَدْعُونَ به وتَبْسُطُون به أيْدِيَكُم؛ تَقُول العَرَبُ: كانَت به اليَدَانِ: أي فَعَل اللَّهُ به ما يَقُولُه لِي.
* - ومنه حديثه الآخر » لَمَّا بَلَغَه مَوتُ الأشْتَرِ قال: لِلْيَدَيْنِ ولِلفَمِ « هذه كَلِمَةٌ تُقَال لِلرّجُل إذا دُعِيَ عليه بالسُّوء، مَعْناه: كَبَّه اللَّه لِوَجْهِه: أي خَرَّ إلى الأرض على يَدَيْهِ وفيه.
* - وفيه » اجْعَل الفُسَّاقَ يَدَاً يَدَاً، ورِجْلاً رِجْلاً، فإنَّهم إذا اجْتَمعُوا وَسْوَس الشَّيْطانُ بَيْنَهم بالشَّرِّ « أي فَرِّقْ بَيْنَهم.
* - ومنه قولهم » تَفَرَّقُوا أيْدِي سَبَا «يُنَوَّن ولا يُنَوَّن.انظر اللسان» وأيادِي سَبَا «يُنَوَّن ولا يُنَوَّن.انظر اللسان"» أي تَفَرَّقُوا في البلاد
«هـ س» وفيه حديث الهِجْرة «فأخَذَ بِهِم يَدَ البَحْرِ» أي طَريقَ السَّاحِل.


يدع

* فيه ذِكْرُ «يَدِيع» هُو بِفَتْح الياء الأولَى وكسْر الدَّال: نَاحِية بَيْن فَدَك وخَيْبَر، بِهَا مِيَاهٌ وعُيُون، لِبَني فَزَارَةَ وغَيْرِهم.


يرر

«هـ» فيه «ذُكِرَ لَهُ الشُّبْرُمُ فقال: إنه حَارٌّ يَارٌ» هُوَ بالتشْدِيد: إتْبَاع لِلحَارِّ. يقال: حَارٌّ يَارٌّ، وحَرَّانُ يَرَّانُ.


يربوع

* في حديث صيد المُحْرِم «وفي اليَرْبُوع جَفْرةٌ » اليَرْبُوع: هذا الحَيَوانُ المَعْروف. وقيل: هُوَ نَوْع من الْفَأرِ. والياءُ والواوُ زائِدَتَان.


يرع

«هـ» في حديث خُزَيمة «وعَادَ لَها اليَراعُ مُجْرَنْثِماً» اليَرَاعُ: الضِّعَافُ من الغَنَم وغَيْرِها. والأصلُ في اليَراع: القَصَب، ثُم سُمِّيَ به الجَبَانُ والضَّعيفُ، واحِدَتُه: يَراعَة.
* - ومنه حديث ابن عمر «كُنْتُ مع رسول اللَّه صلى اللَّه عليه وسلم فسَمعَ صَوْتَ يَراعٍ» أي قَصَبَةٍ كانَ يُزْمَرُ بِها.


يرمق

* في حديث خالد بن صَفْوانَ «الدِّرْهَمُ يُطْعِمُ الدَّرْمَقَ، ويَكْسُو اليَرْمَقَ» هكذا جاء في رواية، وفُسِّر اليَرْمَقُ أنهُ القَبَاء، بالفَارِسيَّة، والمعروف في القِباء أنه اليَلْمق، باللام، وأنه مُعَرَّبٌ، وأما اليَرْمَقُ فهو الدِّرْهَم، بالتُّركِيَّة. ورُوي بالنون. وقد تقدّم.


يرمك

* فيه ذِكْر «اليَرْمُوك» وهو مَوْضِع بالشَّام كانَتْ به وَقْعَة عَظيمَة بَيْن المسْلمين والرُّوم في زَمَن عُمَر بن الخطاب، رضي اللَّه عنه.


يرنأ

* في حديث فاطمة رضي اللَّه عنها «أنَّها سَألت النبيَّ صلى اللَّه عليه وسلم عن اليُرَنَّاء (في الأصل: » اليَرنّاء « بفتح الياء. وأثبته بالضم من ا، والنسخة 517، واللسان، والقاموس، وفيه: » قال ابن بَرِّي: إذا قلت: اليَرَنَّأ، بفتح الياء همزتَ لا غير، وإذا ضممتَ جاز الهمز وتركه «.)، فقال: ممَّن سَمِعتِ هذه الكَلِمَة؟ فقالت: من خَنْسَاء» قال القُتَيبْيّ (في الأصل: «الخطّابي» وأثبتّ ما في ا، والنسخة 517، واللسان.): اليُرنَّاء: الحِنَّاء، ولا أعْرِف لهذه الكَلمَة في الأبْنِيَة مثَلاً (في الأصل: «وَزْناً» وأثبت ما في ا، والنسخة 517، واللسان) .


يسر

* فيه «إنَّ هَذا الدِّينَ يُسْرٌ» اليُسْر: ضِدّ العُسْرِ. أرادَ أنَّه سَهْلٌ سَمْحٌ قَلِيلُ التَّشْدِيد. وقد تكرر في الحديث.
* - ومنه الحديث «يَسِّروا وَلاَ تُعَسِّرُوا»
«هـ» والحديث الآخر «مَنْ أطاعَ الإمَامَ وَيَاسَر الشَّريك» أي سَاهَلَه.
* - والحديث الآخر «كَيْفَ تَرَكْتَ البِلاد؟ فقال: تَيَسَّرَتْ» أي أخْصَبَتْ. وهُو من اليُسْر.
* - والحديث الآخر «لَنْ يَغْلِبَ عُسْرٌ يُسْرَيْنِ» وقد تقدّم مَعْناه في العَيْن.
«هـ» ومنه الحديث «تَيَاسَرُوا في الصَّدَاق» أي تَسَاهَلُوا فيه ولا تُغَالُوا.
* - ومنه حديث الزكاة «ويَجْعَل مَعَها شَاتَيْنِ إن اسْتَيْسَرَتَا لَهُ، أو عِشْرين دِرْهَماً» اسْتَيْسَرَ: اسْتَفْعَلَ، من اليُسْر: أي ما تَيَسَّرَ وسَهُل.
وهَذا التَّخْيير بَيْن الشَّاتَيْن وَالدَّرَاهِم أصْلٌ في نَفْسِه، ولَيْس بِبَدَلٍ، فَجَرَى مَجْرَى تَعْدِيل القِيمَة، لاخْتِلاف ذَلك في الأَزْمِنَة والأمْكِنَة. وإنَّما هو تَعْويض شَرْعِيٌّ، كالغُرَّة في الجَنِين، والصَّاعِ في المُصْرَّاةِ. والسِّرُّ فيه أنّ الصَّدقَة كانَت تُوخَذُ في البَرارِيّ، وعلى المِيَاه، حَيْثُ لا تُوجَد سُوقٌ ولا يُرى مُقَوِّم يُرْجَع إليه، فَحُسنَ من الشَّرْع أنْ يُقَدِّرَ شيئا يَقْطَع النِّزاعَ والتَّشَاجُر.
«هـ» وفيه «اعْمَلُوا وسَدِّدُوا وقارِبُوا، فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ له» أي مُهَيَّأٌ مَصْرُوفٌ مُسَهَّل.
* - ومنه الحديث «وقد يُسِّر لَهُ طَهُورٌ» أي هُيِّىءَ له وَوُضِع.
* - ومنه الحديث «قد تَيَسَّرَا لِلْقِتَال» أي تَهَيَّآ لَهُ واسْتَعَدَّا.
(س) وفي حديث عليّ «اطْعُنُوا اليَسْرَ» هو بفتْح اليَاء وسُكون السِّين: الطَّعْنُ حذَاءَ الوَجْهِ.
«هـ» وفي حديثه الآخر «إنَّ المسْلم ما لم يَغْشَ دَنَاءَةً يَخْشَعُ لَها إذا ذُكِرَتْ، وتُغْرِي به لِئامَ النَّاس كان كالْيَاسِر الفالِج» الْيَاسِرُ: من المَيْسِر، وهو القِمَار. يُقال: يَسَرَ الرجُل يَيْسِرُ، فهو يَسَرٌ وَيَاسِرٌ، والجمْعُ: أيْسَارٌ.
* - ومنه حديثه الآخر «الشِّطْرَنْجُ مَيْسِرُ العَجَم» شَبَّهَ اللَّعِبَ به بالمَيْسِر، وهُو القِمَارُ بالْقِداح. وكُلُّ «هذا قول مجاهد، كما ذكر الهروي» شيء فيه قِمَارٌ فَهُو من المَيْسر، حتَّى لَعِبُ الصِّبْيان بالجَوْز.
«هـ» وفيه «كان عُمَرُ أعْسَرَ أيْسَرَ» هكذا «هذا قول أبي عبيد، كما في الهروي» يُرْوَى والصَّواب «أعْسَرَ يَسَراً» (في الأصل: «أعْسَرَ يَسَر» وفي ا: «أعْسَرُ يَسَرٌ» وأثبتُّ ما في الهروي) وهُو الذي يعْمَل بِيَدَيْه جَميعاً، ويُسَمَّى الأضْبَطَ.
* - وفي قصيد كعب:
* - تَخْدِي عَلَى يَسَرَاتٍ وَهْيَ لاحِقَةٌ (في ا، والنسخة 517: «لاهِيةٌ» والمثبت من الأصل، ويوافقه ما في شرح الديوان ص 13
*
اليَسَراتُ: قوائمُ النَّاقَةِ، واحدُها: يَسَرَة.
(س) وفي حديث الشَّعْبيِّ «لا بأسَ أنْ يُعَلَّقَ اليُسْرُ على الدَّابَّة» اليُسْرُ بالضَّم: عُودٌ يُطْلِقُ البَوْلَ. قال الأزهري: هُو عُودُ أُسْرٍ لاَ يُسْرٍ والأُسْرُ: احْتِبَاس البَول.


يطب

* فيه «عَلَيْكُم بِالأسْوَدِ مِنْه، فإنَّهُ أيْطَبُه» هي لُغة صَحِيحة فَصِيحَةٌ في أطْيَبه، كَجَذَب وجَبَذَ.


يعر

(س) فيه «لا يَجيء أحَدُكم بِشَاةٍ لَها يُعَارٌ» .
* - وفي حديث آخر «بشَاةٍ تَيْعِرُ» يُقَال: يَعَرَتِ العَنْزُ تَيْعِرُ، بالكَسْر، يُعَاراً، بالضَّم: أي صَاحَت.
(س) ومنه كتاب عُمَير بن أفْصَى «إنَّ لهُم اليَاعِرَةَ» أي مالَه يُعَارٌ. وأكْثَرُ ما يقَالُ لصَوت المَعَزِ.
(س) وفي حديث ابن عمر «مَثَلُ المُنافِق كالشَّاةِ اليَاعِرَة بَيْنَ الغَنَمَيْن» هكذا جاء في «مُسْنَد أحْمد» فيَحْتَمِل أن يكونَ من اليُعَار: الصَّوْتِ، ويَحْتَمل أن يكونَ منَ المَقْلوب، لأنَّ الرواية «العَائرة» وهي التي تَذْهَبُ كذا وكذا.
«هـ» وفي حديث أم زَرْع «وتُرْويهِ فِيقَةُ اليَعْرَةِ» هي بسكون العَيْن:
العَنَاق، واليَعْر «هذا شرح أبي عبيد، كما ذكر الهروي» : الجَدْيُ والفِيقَةُ: ما يَجْتَمِع في الضَّرْع بَيْن الحَلْبَتَيْن.
* - وفي حديث خُزَيْمة «وعَادَ لها اليَعَارُ مُجْرَنْثِماً» هكذا جاء في رواية. وفُسِّر أنه شَجَرة في الصَّحْراء تَأكُلُها الإبلُ.


يعسوب

* في حديث علي «أنَا يَعْسُوب المؤمنين، والمَالُ يَعْسُوب
الكُفَّار» وفي رواية «المنافقين» أي يَلُوذُ بي المؤمنون، ويَلُوذُ بالمَالِ الكُفّارُ أو المنافقون، كما تَلُوذ النَّحْل بِيَعْسُوبها. وهو مُقَدَّمُها وسَيّدُها. والياءُ زائدة. وقد تَقَدَّمَ «اليَعْسُوب» في حرف العَيْن في أحادِيثَ عِدَّة.


يعفر

* فيه «ما جَرى اليَعْفُور» هو الخِشْفُ «الخِشْف، مثلّث الخاء: ولد الظبي» وَولدُ البَقَرةَ الوَحْشِيَّة. وقيل: هُو تَيْسُ الظِّباء. والجَمْع: اليَعَافِير. والياء زائدةٌ


يعقب

* في حديث عُمر «حتى إذا صَارَ مِثْلَ عَيْن اليَعْقُوب أكَلْنَا هذا وشَرِبْنَا هذا» اليَعْقُوب: ذَكَر الحَجَلِ. يُريد أنَّ الشَّراب صارَ في صَفاء عَيْنِه وجَمْعُه: يَعاقِيبُ.
(س) وفي حديث عثمان «صُنِع له طَعَامٌ فيه الحَجَلُ واليَعاقِيبُ وهو مُحْرِمٌ» وقد تكرر في الحديث.


يعل

* في قصيد كعب بن زهير:
* - منْ صَوْبِ سَارِيَةٍ بِيضٌ يَعالِيلُ *
اليَعالِيلُ: سَحائِبُ بَعْضُهَا فَوْقَ بَعْضٍ، الوَاحِدُ: يَعْلُول.
وقيل: اليَعالِيلُ: النُّفَّاخات التي تكون فَوقَ الْماءِ مِن وَقْع المَطَرِ. والياء زائدة.


يعوق

* قد تكرر في الحديث ذِكْر «يَعُوقَ» وهو اسْمُ صَنم كان لِقَوم نوح عليه السلام. هو الذي ذَكَره اللَّه في كِتابِه العزيز.
وكذلك «يَغُوث» بالغَيْن المعجمة والثاء المثلثة: اسم صَنم كان لَهُم أيضا، والياء فيهما زائدة.


يفع

«هـ» فيه «خرج عبد المطلب ومعه رسول اللَّه صلى الَّه عليه وسلم وقد أيْفَعَ أو كَرَبَ» أيْفَعَ الغُلامُ فهو يَافِع، إذا شَارَف الاحْتِلامَ ولَمَّا يَحْتَلمْ، وهو من نَوادِر الأبْنِيَة. وغُلامٌ يَافِعٌ ويَفَعَةٌ. فمَنْ قال يَافِع ثَنَّى وجَمَع، ومن قال يَفَعَة لم يُثَنِّ ولم يَجْمَع.
* - وفي حديث عمر «قيل [له] (تكملة من ا، والنسخة 517، واللسان): إنَّ ها هنا غُلاماً يَفَاعاً لم يَحْتَلِم» هكذا رُوِي، ويُريدُ به اليَافِع اليَفَاع: المُرْتَفِع
من كلّ شَيء. وفي إطْلاقِ اليَفَاع على الناسِ غَرابَةٌ.
* - وفي حديث الصادِق «لا يُحِبُّنَا أهلَ البَيْت كذا وكذا، وَلا وَلَدُ المُيَافَعَة» يقال: يَافَع الرَّجُلُ جَارِيَةَ فُلان، إذا زَنى بِهَا.


يفن

* في كلام علي «أيُّها اليَفَنُ الَّذي قد لَهَزَهُ القَتِير» اليَفَنُ بالتَّحْريك: الشَّيْخُ الكَبِير والقَتير: الشَّيْبُ.


يقظ

* قد تكرر في الحديث ذِكْر «اليَقَظَة، والاسْتِيقاظِ» وهو الانْتِباهُ من النَّوْم ورَجُلٌ يَقِظٌ، ويَقُظٌ، ويَقْظَانُ، إذا كان فيه مَعْرفَةٌ وفِطْنَة.


يقق

* في حديث ولادة الحَسن بن علي «وَلَفَّه في بَيْضَاءَ كأنَّها اليَقَقُ» اليَقَقُ: المُتَناهي (في الأصل: «التَّناهي» وأثبتَّ ما في ا والنسخة 517، واللسان) في البَياض. يقال: أبْيَضُ يَقِقٌ، يَقَقٌ وقد تُكْسَر القافُ الأولَى: أي شَديدُ البَياضِ.


يلملم

* فيه ذكر «يَلَمْلَم» وهو مِيقَاتُ أهْل اليمنِ بَيْنَه وبَيْن مكة لِيْلَتَان. ويقال فيه «ألَمْلَم» بالهَمْزَة بدل الياء.


يليل

«هـ» في غَزْوة بدر ذِكْرُ «يَلْيَل» وهو بفتح اليَاءيْن وسُكُون اللام والأولَى: وادي يَنْبُع، يَصُبُّ في غَيْقَةَ.


يمم

* فيه «ما الدُّنيا في الآخرة إلا مِثْلُ ما يَجْعَل أحَدُكم أُصْبَعُه في اليَمّ، فَلْيَنْظُر بمَ تَرْجِعُ» اليمُّ: البَحْرُ
* - وفي ذِكْر «التَّيمُّم للصَّلاة بالتُّرابِ عند عدم الماء» وأصْلُه في اللُّغَة: القَصْد. يقال: يَمَّمتُه وَتَيَمَّمْتُهُ، إذا قَصَدْتَه. وأصلُه التَّعَمد والتَّوخِّي. ويقال فيه: أمَّمْتُه، وتَأمّمتُه بالهَمْزة، ثم كَثُر الاستعمال حتى صار التَّيمُّم اسْماً عَلَماً لَمسْح الوَجه واليَدَين بالتُّراب.
* - ومنه حديث كعب بن مالك «فَيَمَّمْتُ بها التَّنُّور» أي قَصَدْتُ وقد تكرر في الحديث.
* - وفي ذكر «اليمامة» وهي الصُّقْع المعروف شَرْقيَّ الحجاز. ومدينتُها العُظْمَى حَجْرُ اليَمَامة.


يمن

«هـ» فيه «الإيمانُ يَمَانٍ، والحِكْمةُ يَمانِيَة (في الأصل: » يمانِيَّة « بالتشديد. وأثبتُّه بالتخفيف من ا، والهروي. وهو الأشهر، كما ذكر صاحب المصباح» ) إنما قال ذلك لأنَّ الإيمَان بَدَأ من مَكَّة، وهي من تِهَامَةَ وتِهَامةُ من أرْضِ اليَمنِ، ولهذا يُقال: الكَعْبَة اليَمانيَة.
وقيل: إنه قال هذا القَوْل وهو بِتَبُوك، ومَكَّةُ والمدينَةُ يومئذ بينَه وبين اليمن، فأشار إلى ناحيَة اليمن وهو يريد مكة والمدينة.
وقيل: أراد بهذا القَوْل الأنْصَارَ لأنَّهم يمَانُون، وهم نَصَرُوا الإيمان والمؤمنين وآوَوْهُم، فَنُسِبَ الإيمانُ إليهم.
* - وفيه «الحَجَرُ الأسْوَدُ يَمينُ اللَّهِ في الأرضِ» هذا الكلامُ تَمْثيلٌ وتَخْييلٌ. وأصلُه أنَّ المَلِك إذا صافَحَ رَجُلاً قَبَّلَ الرَّجُل يَدَه، فكأنَّ الحجَر الأسْوَدَ للَّهِ بمَنْزِلة اليمين للمَلِك، حَيْثُ يُسْتَلَم ويُلْثَم.
(س) ومنه الحديث الآخر «وكِلتَا يَدَيْه يَمِينٌ» أي أنَّ يَدَيْه تبارك وتعالى بصفة الكمال، لا نَقْصَ في واحِدَة منهما، لأنَّ الشِّمال تَنْقُصُ عن اليمينِ.
وكلّ ما جاء في القرأن والحديث من إضافة اليَدِ والأيْدِي، واليمينِ وغَيْر ذلك من أسماء الجوارِح إلى اللَّه تعالى فإنما هو على سبيل المجَازِ والاستعارة واللَّه مُنَزَّه عن التَّشْبيه والتَّجسيم.
(س) وفي حديث صاحب القرآن «يُعْطَى المُلْكَ بِيَمِينه والخُلْدَ بِشماله» أي يُجْعلان في مَلَكَتِه فاسْتَعار اليَمين والشِّمال؛ لأن الأخْذَ والقَبْضَ بهما.
«هـ» وفي حديث عمر، وذكر ما كان فيه من الفَقْر في الجاهِليَّة، وأنه وأُخْتاً لَهُ خَرَجَا يَرْعَيان ناضِحاً لَهُما قال «لَقَدْ ألْبَسَتْنا أمُّنَا نُقْبَتَها وَزَوَّدَتْنا
يُمَيْنَتَيْهَا من الهَبِيد كُلَّ يَوم» قال أبو عُبيد: هذا (في الهروي واللسان: «وجه الكلام» ) الكلامُ عندي «يُمَيِّنَيْها» بالتَّشديد، لأنَّه تَصْغير يَمِين، وهو يَمَيِّنٌ، بِلا هَاء.
أراد أنَّها أعْطَتْ كُلَّ واحِدٍ منهما كَفّاً بِيَمِنِها.
وقال غيرُه: إنَّما اللَّفْظَةُ مُخَفَفَّة، على أنَّه تَثْنِيَة يَمْنَة. يقال: أعْطَى يَمْنَةً ويَسْرَةً، إذا أعْطاهُ بيَده مَبْسُوطَةً، فإن أعْطَاهُ بها مَقْبوضَةً قيل: أعْطَاه قبْضَةً. قال الأزهري: هذا هو الصحيح. وهُمَا تَصْغِير يَمْنَتَيْن (في الأصل: «يَمِينَتَيْن» وفي الهروي: «يمينين» وفي اللسان: «يَمْنَتَيْها» وأثبتُّ ما في ا، والنسخة 517 غير أن الياء فيهما مضمومة وجاء في الصحاح في
شرح هذا الحديث: «فيقال: إن أراد بيُمْنَتَيْها تصغير يُمْنَى، فأبدل من الياء الأولى تاءً، إذ كانتا للتأنيث» .) أراد أنَّها أعْطَتْ كُلَّ واحدٍ منهما يمْنَةً.
وقال الزمخشري: «اليُمَيْنَة: تَصْغير اليَمِين على التَّرخِيم، أو تصغير يَمْنَة» يعني كما تقدم.
«هـ» وفي تفسير سعيد بن جُبَير «في قوله تعالى » كهيعص « هُو كافٍ هادٍ يَمينٌ،عَزيزٌ، صادِق» أراد اليَاء من يَمين. وهو من قَولك: يَمَنَ اللَّهُ الإنْسَانَ يَيْمُنُهُ (في الأصل: «يَيْمَنُه» بفتح الميم. وأثبت بضمها من ا. وهو من باب قتل، كما ذكر في المصباح) يَمْناً فهو مَيْمُون واللَّه يَامِنٌ وَيَمينٌ كقادِرٍ وقَدِيرٍ.
وقد تكرر ذكر «اليُمْن» في الحديث. وهو البَركة، وضِدُّه الشُّؤم يقال: يُمِنَ فهو مَيْمُونٌ ويَمَنَهُم فهو يَامِنٌ.
* - وفيه «أنَّه كَان يُحِبُّ التَّيَمُّنَ في جَميع أمْرِه ما اسْتَطاع» التَّيمُّون: الابتداء في الأفعالِ باليدِ اليُمْنى، والرِّجْلِ اليُمْنَى، والجانِبِ الأيْمَن.
«هـ» ومنه الحديث «فَأمَرَهم أن يَتَيَامَنُوا عن الغَمِيم» أي يأخذوا عنه يَميناً.
* - ومنه حديث عَدِيّ «فيَنْظُر أيْمَنَ منه فلا يرَى إلا ما قَدَّم» أي عَن يَمِينه.
«هـ» وفيه «يَمِينُك على ما يُصَدِّقُك به صاحِبُك» أي يَجِبُ عَلَيْك أن تَحْلِفَ له على ما يُصَدِّقُك به إذا حَلَفْتَ له.
«هـ» وفي حديث عُرْوة «لَيْمُنُكَ، لَئِن ابْتَلَيْتَ لقد عَافَيْتَ، ولَئنْ أخَذْتَ لقد أبْقَيْتَ» لَيْمُنُ، وأيْمُنٌ: مِن ألْفاظِ القَسَم تَقُول: لَيْمُنُ اللَّهِ لأفْعَلَنَّ، وأيْمُنُ اللَّه لأفْعَلَنَّ، واُيْمُ (في الأصل: «وأيْمُ» بألف القطع. وأثبته بألف الوصل
من ا. وقد نص المصنف على أن ألفه ألف وصل) اللَّهِ لأفْعَلَنَّ، بِحَذْف النون، وفيها لُغات غَير هذا. وأهْلُ الكُوفَة يَقُولُون: أيْمُن: جَمْع يَمِينٍ:
القَسَم، والألِفُ فيها ألفُ وصْلٍ، وتُفْتَح وتُكْسَر وقد تكررت في الحديث.
(س) وفيه «أنه عليه الصلاة والسلام كُفِّنَ فيه يُمْنَةٍ» هي بِضَمّ اليَاء: ضَرْبٌ من بُرودِ اليَمِنِ.


يَنْبُع

* هي بفتح الياء وسُكُون النُّون وضم البَاءِ المُوحَّدة: قَرْيَةَ كَبيرة، بها حِصْنٌ على سَبْع مَراحِلَ من المدينة، من جهة البحر.


ينع

«هـ» في حديث المُلاعَنة «إنْ جَاءتْ به أُحَيْمِرَ مثْل اليَنَعَةَ فَهُو لأبيه الذي انْتَفَى منْه» اليَنَعَةُ بالتحريك: خَرَزةٌ حَمْرَاء، وجَمْعُه: يَنَعٌ، وهو ضَرْبٌ من العَقيق مَعْروُف، ودَمٌ يَانِعٌ: مُحْمارٌّ.
«هـ» وفي حديث خَبَّاب «ومِنَّا مَنْ أيْنَعَتْ له ثَمَرَتُه فهو يهْدِبُها» أيْنَع الثَّمَرُ يُونِعُ، ويَنَعَ يَيْنَع، يَيْنِع «من باب مَنَع وضَرَب. والمصدر: يَنْعاً، ويُنْعاً، ويُنُوعا. كما في القاموس» فهو مُونِعٌ ويَانِع، إذا أدْرَك ونَضِج. وأيْنَعَ أكثَرُ اسْتِعْمالاً.
* - ومنه خُطْبة الحَجّاج «إنّي أرَى رُءوساً قَد أيْنَعَت وَحَان قِطَافُها» شَبَّه رُءوسَهم لاسْتِحْقاقِهم القَتْلَ بِثِمارٍ قد أدْرَكَت وحَان أنْ تُقْطَف.


يوح

«هـ» في حديث الحسن بن علي رضي اللَّه عنهما «هَلْ طَلَعَتْ يُوحِ؟» يَعْني الشَّمْسَ وهو مِن أسْمَائِها، كَبَراحِ، وهُما مَبْنِيَّان على الكَسْر. وقد يقال فيه «يُوحَى» على مِثال فُعْلَى وقد يقال بالبَاء الموحدة لظُهُورها، من قَوْلِهم: بَاحَ بالأمْرِ يَبُوحُ.


يوم

* في حديث عمر «السائِبَةُ والصَّدَقَةُ ليوْمِهما» أي ليَوْم القيامة، يعني يُرادُ بِهما ثَوابُ ذلك اليَومْ.
* - وفي حديث عبد المَلِك «قال للحَجَّاج: سِرْ إلى العِراق غِرارَ النَّوْم، طَويلَ اليَوْم» يقال ذلك لَمَنْ جَدَّ في عملِه يَوْمَه. وقد يُرادُ باليَوْمِ الوَقْتُ مُطْلقاً.
* - ومنه الحديث «تِلْكَ أيَّامُ الهَرْجِ» (في الأصل «الهَرَج» بفتح الراء وأثبته بسكونها من ا، والصحاح، واللسان) أي وَقْتُه. ولا يَخْتَصُّ بالنَّهارِ دُون اللَّيل.


يهب

* فيه ذِكْر «يَهاب» ويُرْوَى «أهَاب» وهو مَوْضِعٌ قُرْبَ المدينة.


يهم

«هـ» فيه «أنه كان عليه الصلاة والسلام يَتَعَوَّذُ من الأْيْهَمَيْن» هُما السَّيْل والحَريقُ؛ لأنه لا يُهْتَدَى فيهما كَيْفَ العَمَل في دَفْعِهِما.
وقال ابن السِّكِّيت «حكاية عن أبي عبيدة، كما في إصلاح المنطق ص 396» : الأيْهَمَانِ عِنْدَ أهْلِ البَادِيةَ: السَّيْلُ والجَمَلُ [الصَّؤول «ليس في إصلاح المنطق، وهو في الصحاح عن ابن السِّكِّيت أيضا» ] الهَائجُ، وعند أهْل الأمْصَارِ: السَّيْلُ والحَريقُ.
والأيْهَمُ: البَلَدُ الذي لا عَلَمَ به. واليَهْمَاء: الفَلاةُ التي لا يُهْتَدَى لِطُرقِها، ولا ماءَ فيها، ولا عَلَمَ بِهَا.
(س) ومنه حديث قُسّ
كُلُّ يَهْمَاءَ يَقْصُرُ الطَّرفُ عَنْهَا * أرْقَلَتْهَا قِلاصُنَا إرْقَالا


ييعث

* في كتاب النبي صلى اللَّه عليه وسلم لأقْوَالِ شَبْوَةَ ذِكْر «يَيْعُثُ» هِيَ بِفَتْح اليَاء وضَمِّ العَيْن المُهْمَلَة: صُقْعٌ مِن بِلادِ اليَمنِ، جَعَلَه لَهُمْ واللَّه أعلم.


خاتمة الكتاب

هذا آخر كتاب

النهاية في غريب الحديث والأثر

للإمام مجد الدين ابن الأثير

والحمد لله فاتحة كلِّ خير وتمام كلِّ نعمة