أم الكتاب للأبحاث والدراسات الإلكترونية

الكاشف

للحافظ أبو عبد الله محمد بن أحمد الذهبي

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


001-أبان بن عبد الله بن أبي حازم

أبان بن عبد الله بن أبي حازم

الاسم:أبان بن عبد الله بن أبي حازم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الأحمسي
أبان بن عبد الله بن أبي حازم البجلي الأحمسي عن عطاء وعمرو بن شعيب وعنه بن المبارك وأبو نعيم وعدة وثقه بن معين ولينه غيره 4
صفحة رقم:206

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


002-أبان بن يزيد

أبان بن يزيد

الاسم:أبان بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العطار البصري
أبان بن يزيد العطار البصري عن الحسن وأبي عمران الجوني وعدة وعنه القطان وعفان وهدبة قال أحمد ثبت في كل المشايخ مات خ م د ت س
صفحة رقم:207


003-أبان بن عثمان بن عفان

أبان بن عثمان بن عفان

الاسم:أبان بن عثمان بن عفان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبان بن عثمان بن عفان عن أبيه وزيد بن ثابت وعنه الزهري وأبو الزناد كان فقيها مجتهدا مات 105 م 4
صفحة رقم:206


004-أبان بن طارق

أبان بن طارق

الاسم:أبان بن طارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبان بن طارق عن نافع وعنه درست بن زياد وخالد بن الحارث له حديثان د
صفحة رقم:206


005-أبان بن صمعة

أبان بن صمعة

الاسم:أبان بن صمعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
أبان بن صمعة البصري قيل هو والد عتبة الغلام عن بن سيرين وشهر بن حوشب وعدة وعنه يحيى القطان ووكيع وخلق قال أحمد صالح ووثقه غيره لكنه تغير روى مسلم له عن أبي الوزاع عن أبي برزة في فضل عمار مستشهدا به لأبي بكر بن شعيب قال بن مهدي أتيته وقد اختلط البتة مات 153 م تبعا س ق
صفحة رقم:205


006-أبان بن صالح

أبان بن صالح

الاسم:أبان بن صالح
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
أبان بن صالح أبو بكر عن أنس ومجاهد وعطاء وعنه بن جريج وعقيل وعدة مات مع قتادة كهلا 4
صفحة رقم:205


007-أبان بن تغلب

أبان بن تغلب

الاسم:أبان بن تغلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القارىء
أبان بن تغلب القارىء عن عكرمة والحكم وعنه شعبة وابن المبارك وعدة ثقة شيعي مات 141 م 4
صفحة رقم:205


008-أبان بن إسحاق

أبان بن إسحاق

الاسم:أبان بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي النحوي
أبان بن إسحاق الكوفي النحوي عن الصباح بن محمد وعنه محمد ويعلى ابنا عبيد فيه لين ت
صفحة رقم:205


009-أبان بن أبي عياش

أبان بن أبي عياش

الاسم:أبان بن أبي عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي مولاهم البصري
أبان بن أبي عياش العبدي مولاهم البصري عن أنس وأبي العالية وجمع وعنه فضيل ويزيد بن هارون وسعيد بن عامر وخلق قال أحمد متروك وقرنه أبو داود بآخر د
صفحة رقم:207


001-إبراهيم بن إسماعيل بن يحيى بن سلمة

إبراهيم بن إسماعيل بن يحيى بن سلمة

الاسم:إبراهيم بن إسماعيل بن يحيى بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل عن أبيه وعنه الترمذي وعبد الله بن أحمد والسراج اتهمه أبو زرعة توفي 258 ت
صفحة رقم:208


002-إبراهيم بن إسماعيل بن مجمع

إبراهيم بن إسماعيل بن مجمع

الاسم:إبراهيم بن إسماعيل بن مجمع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
إبراهيم بن إسماعيل بن مجمع الأنصاري عن محمد بن كعب وسالم وعنه أبو نعيم وعبيد الله بن موسى وعدة ضعفوه ق
صفحة رقم:208


003-إبراهيم بن حميد بن عبد الرحمن

إبراهيم بن حميد بن عبد الرحمن

الاسم:إبراهيم بن حميد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرؤاسي
إبراهيم بن حميد بن عبد الرحمن الرؤاسي عن الأعمش وابن أبي خالد وعنه يحيى بن آدم وإسحاق السلولي مات 178 خ م ت س
صفحة رقم:211


004-إبراهيم بن أدهم

إبراهيم بن أدهم

الاسم:إبراهيم بن أدهم
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:البلخي
إبراهيم بن أدهم أبو إسحاق البلخي الزاهد عن منصور وأبي إسحاق وطائفة وعنه بقية وأبو إسحاق الفزاري وضمرة قال بن معين عجلي وقال قتيبة تميمي مات 162 ت
صفحة رقم:207


005-إبراهيم بن إسحاق

إبراهيم بن إسحاق

الاسم:إبراهيم بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالقاني
إبراهيم بن إسحاق الطالقاني عن الدراوردي وابن المبارك وعنه سمويه والدوري والصاغاني ثبت مرجىء توفي بمرو 215 د ت
صفحة رقم:208


006-إبراهيم بن إسماعيل بن أبي حبيبة

إبراهيم بن إسماعيل بن أبي حبيبة

الاسم:إبراهيم بن إسماعيل بن أبي حبيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشهلي
إبراهيم بن إسماعيل بن أبي حبيبة الأشهلي عن موسى بن عقبة وجماعة وعنه القعنبي وجماعة قوام صوام قال الدارقطني وغيره متروك توفي 165 ت ق
صفحة رقم:208


007-إبراهيم بن محمد بن أبي يحيى سمعان

إبراهيم بن محمد بن أبي يحيى سمعان

الاسم:إبراهيم بن محمد بن أبي يحيى سمعان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
إبراهيم بن محمد بن أبي يحيى سمعان ودلسه بن جريج فقال إبراهيم بن محمد بن أبي عطاء المدني مولى الأسلميين عن الزهري وصالح مولى التوأمة وطائفة وعنه الشافعي وكان حسن الرأي فيه ويحيى بن آدم وابن عرفة وروى عنه من شيوخه يزيد بن الهاد قال البخاري جهمي تركه بن المبارك والناس وقال أحمد قدري معتزلي جهمي كل بلاء فيه وقال يحيى القطان كذاب مات 184 ق
صفحة رقم:222


008-إبراهيم بن جرير بن عبد الله

إبراهيم بن جرير بن عبد الله

الاسم:إبراهيم بن جرير بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
إبراهيم بن جرير بن عبد الله البجلي عن أبيه وابن أخيه أبي زرعة وعنه أبان بن عبد الله وشريك قال بن معين لم يسمع من أبيه وقال بن عدي أحاديثه مستقيمة د س ق
صفحة رقم:210


009-إبراهيم بن حمزة

إبراهيم بن حمزة

الاسم:إبراهيم بن حمزة
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:الزبيري المدني
إبراهيم بن حمزة الزبيري أبو إسحاق المدني عن إبراهيم بن سعد وابن أبي حازم وعنه البخاري وأبو داود وإسماعيل القاضي وطائفة قال أبو حاتم صدوق مات 23 خ د
صفحة رقم:211


010-إبراهيم بن حمزة

إبراهيم بن حمزة

الاسم:إبراهيم بن حمزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي
إبراهيم بن حمزة الرملي عن ضمرة وزيد بن أبي الزرقاء وعنه أبو داود وعبدان ثقة د
صفحة رقم:211


011-إبراهيم بن الحسن بن الهيثم

إبراهيم بن الحسن بن الهيثم

الاسم:إبراهيم بن الحسن بن الهيثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخثعمي المصيصي
إبراهيم بن الحسن بن الهيثم الخثعمي المصيصي عن مخلد بن يزيد وحجاج الأعور وعنه أبو داود والنسائي وابن قتيبة العسقلاني وابن أبي داود ثقة ثبت د س
صفحة رقم:211


012-إبراهيم بن الحجاج

إبراهيم بن الحجاج

الاسم:إبراهيم بن الحجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيلي
إبراهيم بن الحجاج النيلي والنيل بين الكوفة وواسط عن حماد بن زيد وسلام بن أبي مطيع وعنه أبو يعلى والحسن بن سفيان وثق س
صفحة رقم:210


013-إبراهيم بن الحجاج

إبراهيم بن الحجاج

الاسم:إبراهيم بن الحجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السامي البصري
إبراهيم بن الحجاج السامي البصري لا النيلي عن الحمادين وأبان بن يزيد وخلق وعنه عثمان بن خرزاذ وأبو يعلى وخلق وثقه بن حبان مات 231 س
صفحة رقم:210


014-إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة

إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة

الاسم:إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة عن جده وعنه أبو جعفر النفيلي د
صفحة رقم:208


015-إبراهيم بن الحارث

إبراهيم بن الحارث

الاسم:إبراهيم بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
إبراهيم بن الحارث البغدادي بنيسابور عن يزيد بن هارون وطائفة وعنه البخاري وابن خزيمة وابن الشرقي والقطان توفي 265 خ
صفحة رقم:210


016-إبراهيم بن محمد

إبراهيم بن محمد

الاسم:إبراهيم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحلبي البصري
إبراهيم بن محمد الحلبي ثم البصري عن الخريبي وعدة وعنه بن ماجة وابن ناجية وأبو عروبة صدوق ق
صفحة رقم:224


017-إبراهيم بن أبي بكر

إبراهيم بن أبي بكر

الاسم:إبراهيم بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأخنسي المكي
إبراهيم بن أبي بكر الأخنسي المكي عن طاوس ومجاهد وعنه بن أبي نجيح وابن جريج س
صفحة رقم:210


018-إبراهيم بن بشار

إبراهيم بن بشار

الاسم:إبراهيم بن بشار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرمادي البصري
إبراهيم بن بشار الرمادي البصري مكثر مغرب عن بن عيينة وله قليل عن جماعة وعنه أبو داود وإسماعيل القاضي والكجي قال النسائي وغيره ليس بالقوي توفي 228 د ت
صفحة رقم:209


019-إبراهيم بن أعين

إبراهيم بن أعين

الاسم:إبراهيم بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن أعين بصري نزل مصر عن عكرمة بن عمار وشعبة وخلق وعنه أبو سعيد الأشج وخلق ضعفه أبو حاتم ق
صفحة رقم:209


020-إبراهيم بن أبي أسيد

إبراهيم بن أبي أسيد

الاسم:إبراهيم بن أبي أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البراد
إبراهيم بن أبي أسيد البراد عن جده وعنه سليمان بن بلال وأبو ضمرة شيخ د
صفحة رقم:209


021-إبراهيم بن إسماعيل

إبراهيم بن إسماعيل

الاسم:إبراهيم بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن إسماعيل ويقال إسماعيل بن إبراهيم حجازي عن أبي هريرة وعائشة وعنه حجاج بن عبيد وعمرو بن دينار قال أبو حاتم يجهل د ق
صفحة رقم:209


022-إبراهيم بن إسماعيل

إبراهيم بن إسماعيل

الاسم:إبراهيم بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكري
إبراهيم بن إسماعيل البكري عن بن أبي حبيبة وعنه أبو كريب وآخر ق
صفحة رقم:208


023-إبراهيم بن حبيب بن الشهيد

إبراهيم بن حبيب بن الشهيد

الاسم:إبراهيم بن حبيب بن الشهيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن حبيب بن الشهيد عن أبيه وعنه ابنه إسحاق ومحمود بن غيلان وثق توفي 203 س
صفحة رقم:210


024-إبراهيم بن المستمر

إبراهيم بن المستمر

الاسم:إبراهيم بن المستمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العروقي الناجي
إبراهيم بن المستمر العروقي الناجي عن أبي داود والعقدي وعنه أبو داود والنسائي وابن ماجة وابن خزيمة وابن بجير صدوق د س ق
صفحة رقم:225


025-إبراهيم بن محمد بن المنتشر

إبراهيم بن محمد بن المنتشر

الاسم:إبراهيم بن محمد بن المنتشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
إبراهيم بن محمد بن المنتشر الهمداني عن أبيه وقيس بن مسلم وعنه شعبة وجرير وخلق ثقة قانت لله نبيل ع
صفحة رقم:222


026-إبراهيم بن ميمون

إبراهيم بن ميمون

الاسم:إبراهيم بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي الصائغ
إبراهيم بن ميمون المروزي الصائغ عن عطاء ونافع وعنه أبو حمزة السكري وعدة قال النسائي لا بأس به قتل 131 د س
صفحة رقم:226


027-إبراهيم بن ميسرة

إبراهيم بن ميسرة

الاسم:إبراهيم بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
إبراهيم بن ميسرة المكي عن أنس وابن المسيب وخلق وعنه شعبة والسفيانان له ستون حديثا قال الحميدي قال لي سفيان لم تر عيناك مثله ع
صفحة رقم:226


028-إبراهيم بن موسى

إبراهيم بن موسى

الاسم:إبراهيم بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
إبراهيم بن موسى الرازي الفراء الحافظ عن أبي الأحوص وعبد الوارث وخالد الطحان وعنه البخاري ومسلم وأبو داود ومن بقي بواسطة وأبو حاتم قال أبو زرعة كتبت عنه مائة ألف حديث وهو أتقن من أبي بكر بن أبي شيبة ع
صفحة رقم:226


029-إبراهيم بن مهدي

إبراهيم بن مهدي

الاسم:إبراهيم بن مهدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي
إبراهيم بن مهدي المصيصي عن شريك وأبي عوانة وعنه أبو داود والدوري وعبد الله بن أحمد الدورقي وخلق وثقه أبو حاتم توفي 225 د
صفحة رقم:226


030-إبراهيم بن يعقوب

إبراهيم بن يعقوب

الاسم:إبراهيم بن يعقوب
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:السعدي الجوزجاني
إبراهيم بن يعقوب السعدي أبو إسحاق الجوزجاني الحافظ نزيل دمشق عن حسين الجعفي ويزيد بن هارون وأمم وعنه أبو داود والترمذي والنسائي وابن خزيمة وابن جوصا توفي 259 د ت س
صفحة رقم:227


031-إبراهيم بن المنذر

إبراهيم بن المنذر

الاسم:إبراهيم بن المنذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحزامي المدني
إبراهيم بن المنذر الحزامي المدني أحد العلماء عن بن وهب وابن عيينة وعدة وعنه البخاري وابن ماجة وثعلب ومحمد بن إبراهيم البوشنجي وخلق صدوق توفي 236 خ ت س ق
صفحة رقم:225


032-إبراهيم بن يزيد

إبراهيم بن يزيد

الاسم:إبراهيم بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخوزي
إبراهيم بن يزيد الخوزي مكي واه عن طاوس وطائفة وعنه وكيع وعبد الرزاق قال البخاري سكتوا عنه وقال أحمد متروك مات 151 ت ق
صفحة رقم:227


033-إبراهيم بن يوسف بن إسحاق بن الشيخ

إبراهيم بن يوسف بن إسحاق بن الشيخ

الاسم:إبراهيم بن يوسف بن إسحاق بن الشيخ
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:السبيعي
إبراهيم بن يوسف بن إسحاق بن الشيخ أبي إسحاق السبيعي عن أبيه وجده وعنه أبو كريب وجماعة فيه لين مات 198 خ م د ت س
صفحة رقم:227


034-إبراهيم بن يوسف بن ميمون

إبراهيم بن يوسف بن ميمون

الاسم:إبراهيم بن يوسف بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي البلخي الفقيه
إبراهيم بن يوسف بن ميمون الباهلي البلخي الفقيه عن مالك وحماد بن زيد وعنه النسائي ومحمد بن المنذر شكر وأمم وثقه النسائي مات 239 س
صفحة رقم:228


035-إبراهيم بن مسلم

إبراهيم بن مسلم

الاسم:إبراهيم بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهجري الكوفي
إبراهيم بن مسلم الهجري الكوفي عن بن أبي أوفى وغيره وعنه شعبة وجعفر بن عون وعدة ضعف ق
صفحة رقم:225


036-إبراهيم

إبراهيم

الاسم:إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم عن كعب بن عجرة لا يدري من ذا فلعله النخعي أرسل وعنه زبيد اليامي ت
صفحة رقم:228


037-إبراهيم بن يونس بن محمد

إبراهيم بن يونس بن محمد

الاسم:إبراهيم بن يونس بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المؤدب
إبراهيم بن يونس بن محمد المؤدب عن أبيه وعثمان بن عمر وعنه النسائي وجماعة ثقة س
صفحة رقم:228


038-إبراهيم بن مرة

إبراهيم بن مرة

الاسم:إبراهيم بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن مرة عن عطاء وأيوب بن سليمان وعنه بن عجلان وصدقة السمين قال النسائي ليس به بأس ق
صفحة رقم:225


039-إبراهيم بن مهاجر

إبراهيم بن مهاجر

الاسم:إبراهيم بن مهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الكوفي
إبراهيم بن مهاجر البجلي الكوفي عن إبراهيم النخعي وطارق بن شهاب وخلق وعنه شعبة وزائدة وعدة قال القطان والنسائي ليس بالقوي وقال أحمد لا بأس به م 4
صفحة رقم:225


040-إبراهيم بن محمد بن يحيى بن عباد

إبراهيم بن محمد بن يحيى بن عباد

الاسم:إبراهيم بن محمد بن يحيى بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشجري
إبراهيم بن محمد بن يحيى بن عباد الشجري عن أبيه وإبراهيم بن سعد وعنه البخاري وابن الضريس وجمع ضعفه أبو حاتم ت
صفحة رقم:227


041-إبراهيم بن مروان بن محمد

إبراهيم بن مروان بن محمد

الاسم:إبراهيم بن مروان بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطاطري
إبراهيم بن مروان بن محمد الطاطري عن أبيه وعنه أبو داود والباغندي وابن أبي داود ثقة د
صفحة رقم:225


042-إبراهيم بن محمد

إبراهيم بن محمد

الاسم:إبراهيم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن محمد عن معاوية بن عبد الله في ليلة النصف وعنه بن عيينة وأبو بكر بن أبي سبرة شيخ ق
صفحة رقم:224


043-إبراهيم بن المختار

إبراهيم بن المختار

الاسم:إبراهيم بن المختار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
إبراهيم بن المختار الرازي عن بن جريج وابن إسحاق وعدة وعنه عمرو بن رافع ومحمد بن حميد ضعف ت ق
صفحة رقم:225


044-إبراهيم بن هارون

إبراهيم بن هارون

الاسم:إبراهيم بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
إبراهيم بن هارون البلخي عن حاتم بن إسماعيل وعدة وعنه النسائي والحكيم الترمذي ثقة س
صفحة رقم:226


045-إبراهيم بن نافع

إبراهيم بن نافع

الاسم:إبراهيم بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
إبراهيم بن نافع المخزومي عن عطاء وطائفة وعنه بن مهدي وخلاد بن يحيى ثقة ثبت ع
صفحة رقم:226


046-إبراهيم بن ميمون

إبراهيم بن ميمون

الاسم:إبراهيم بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمني
إبراهيم بن ميمون اليمني عن بن طاوس وعنه عبد الرزاق ويحيى بن سليم وثق ت
صفحة رقم:226


047-إبراهيم بن محمد

إبراهيم بن محمد

الاسم:إبراهيم بن محمد
الكنية:لا يوجد
اللقب:ابن الحنفية
النسب:لا يوجد
إبراهيم بن محمد بن الحنفية عن أبيه وأنس وعنه ياسين العجلي وابن إسحاق وعدة ت ق
صفحة رقم:222


048-إبراهيم بن محمد بن يوسف بن سرج

إبراهيم بن محمد بن يوسف بن سرج

الاسم:إبراهيم بن محمد بن يوسف بن سرج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفريابي المقدسي
إبراهيم بن محمد بن يوسف بن سرج الفريابي ثم المقدسي عن الوليد بن مسلم وضمرة وعدة وعنه بن ماجة والفريابي وابن قتيبة العسقلاني صدوق ق
صفحة رقم:224


049-إبراهيم بن يزيد

إبراهيم بن يزيد

الاسم:إبراهيم بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي العابد المحاربي
إبراهيم بن يزيد التيمي العابد عن عائشة مرسلا وعن أنس وعمرو بن ميمون وعنه الأعمش ومسلم البطين وعدة قتل 92 لم يبلغ أربعين سنة المحاربي حدثنا الأعمش قال لي إبراهيم التيمي ما أكلت منذ أربعين ليلة إلا حبة عنب ع
صفحة رقم:227


050-إبراهيم بن مخلد

إبراهيم بن مخلد

الاسم:إبراهيم بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالقاني
إبراهيم بن مخلد الطالقاني عن بن المبارك وعدة وعنه أبو داود وجماعة د
صفحة رقم:225


051-إبراهيم بن أبي ميمونة

إبراهيم بن أبي ميمونة

الاسم:إبراهيم بن أبي ميمونة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن أبي ميمونة عن أبي صالح السمان وعنه يونس بن الحارث د ت ق
صفحة رقم:226


052-إبراهيم بن مرزوق

إبراهيم بن مرزوق

الاسم:إبراهيم بن مرزوق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن مرزوق بصري نزل مصر عن أبي داود وروح وعنه النسائي قاله بن عساكر وأبو عوانة والطحاوي صدوق مات 27 س
صفحة رقم:225


053-إبراهيم بن يزيد

إبراهيم بن يزيد

الاسم:إبراهيم بن يزيد
الكنية:أبو عمران
اللقب:لا يوجد
النسب:النخعي الكوفي الفقيه
إبراهيم بن يزيد النخعي أبو عمران الكوفي الفقيه عن خاله الأسود وعلقمة ورأى عائشة وعنه الحكم ومنصور والأعمش وكان عجبا في الورع والخير متوقيا للشهرة رأسا في العلم مات 96 كهلا ع
صفحة رقم:227


054-إبراهيم بن يزيد بن مردانبة

إبراهيم بن يزيد بن مردانبة

الاسم:إبراهيم بن يزيد بن مردانبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
إبراهيم بن يزيد بن مردانبه الكوفي عن بن أبي خالد ورقبة بن مصقلة وعنه أبو كريب وعدة قال أبو حاتم لا يحتج به وقواه غيره س
صفحة رقم:227


055-إبراهيم بن نشيط

إبراهيم بن نشيط

الاسم:إبراهيم بن نشيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوعلاني
إبراهيم بن نشيط الوعلاني عن عبد الله بن الحارث بن جزء ونافع وكعب بن علقمة وعنه بن المبارك وابن وهب ثقة توفي 161 د س ق
صفحة رقم:226


056-إبراهيم بن أبي عمرو

إبراهيم بن أبي عمرو

الاسم:إبراهيم بن أبي عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن أبي عمرو عن أبي بكر بن المنكدر وعنه عبد الله بن إبراهيم الغفاري ت
صفحة رقم:220


057-إبراهيم بن عبد الرحمن

إبراهيم بن عبد الرحمن

الاسم:إبراهيم بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكسكي
إبراهيم بن عبد الرحمن السكسكي عن بن أبي أوفى وأبي وائل وعنه مسعر والمسعودي وعدة ضعفه أحمد خ د س
صفحة رقم:216


058-إبراهيم بن عبد العزيز بن مروان بن شجاع

إبراهيم بن عبد العزيز بن مروان بن شجاع

الاسم:إبراهيم بن عبد العزيز بن مروان بن شجاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
إبراهيم بن عبد العزيز بن مروان بن شجاع الجزري عن الحسن بن محمد بن أعين وعنه النسائي وقال صالح وآخر س
صفحة رقم:218


059-إبراهيم بن خالد

إبراهيم بن خالد

الاسم:إبراهيم بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني المؤذن
إبراهيم بن خالد الصنعاني المؤذن عن معمر والثوري وعنه أحمد والرمادي د س
صفحة رقم:211


060-إبراهيم بن أبي عبلة

إبراهيم بن أبي عبلة

الاسم:إبراهيم بن أبي عبلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي المقدسي
إبراهيم بن أبي عبلة العقيلي المقدسي عن أبي أمامة وأنس وعدة وعنه مالك وابن المبارك وخلق قال أبو حاتم صدوق توفي 152 خ م د س ق
صفحة رقم:218


061-إبراهيم بن العلاء بن الضحاك

إبراهيم بن العلاء بن الضحاك

الاسم:إبراهيم بن العلاء بن الضحاك
الكنية:لا يوجد
اللقب:زبريق
النسب:الزبيدي
إبراهيم بن العلاء بن الضحاك الزبيدي زبريق عن إسماعيل بن عياش وبقية وعدة وعنه أبو داود والفريابي وخلق شيخ صدوق مات 235 د
صفحة رقم:220


062-إبراهيم بن عثمان

إبراهيم بن عثمان

الاسم:إبراهيم بن عثمان
الكنية:أبو شيبة
اللقب:لا يوجد
النسب:العبسي الكوفي
إبراهيم بن عثمان أبو شيبة العبسي الكوفي قاضي واسط عن خاله الحكم بن عتيبة وسلمة بن كهيل وعنه علي بن الجعد وجبارة بن المغلس وخلق ترك حديثه وقال البخاري سكتوا عنه وقال يزيد بن هارون وكان كاتبه ما قضى على الناس في زمانه أعدل منه توفي 169 ت ق
صفحة رقم:218


063-إبراهيم بن عطاء بن أبي ميمونة

إبراهيم بن عطاء بن أبي ميمونة

الاسم:إبراهيم بن عطاء بن أبي ميمونة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عطاء بن أبي ميمونة عن أبيه وعنه أبو عاصم وجماعة قال بن معين صالح د ق
صفحة رقم:219


064-إبراهيم بن عقبة

إبراهيم بن عقبة

الاسم:إبراهيم بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عقبة أخو موسى ومحمد عن عروة وابن المسيب وعنه مالك وابن المبارك م د س ق
صفحة رقم:219


065-إبراهيم بن عقيل

إبراهيم بن عقيل

الاسم:إبراهيم بن عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليماني
إبراهيم بن عقيل اليماني عن أبيه وعنه أحمد وغيره وثق د
صفحة رقم:219


066-إبراهيم بن عيينة

إبراهيم بن عيينة

الاسم:إبراهيم بن عيينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي
إبراهيم بن عيينة الهلالي عن أبي حيان التيمي وجماعة وعنه بن معين والفلاس وابن عفان العامري حسن قال النسائي ليس بالقوي توفي 199 د س ق
صفحة رقم:220


067-إبراهيم بن علي

إبراهيم بن علي

الاسم:إبراهيم بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرافعي
إبراهيم بن علي الرافعي عن أبيه وجماعة وعنه أحمد الدورقي وعدة ضعفه الدارقطني ق
صفحة رقم:219


068-إبراهيم بن عمر بن كيسان

إبراهيم بن عمر بن كيسان

الاسم:إبراهيم بن عمر بن كيسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
إبراهيم بن عمر بن كيسان الصنعاني عن وهب وجماعة وعنه عبد الرزاق ثقة د س
صفحة رقم:219


069-إبراهيم بن أبي الوزير عمر بن مطرف

إبراهيم بن أبي الوزير عمر بن مطرف

الاسم:إبراهيم بن أبي الوزير عمر بن مطرف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن أبي الوزير عمر بن مطرف عن مالك وفليح وجماعة وعنه بندار وبكار بن قتيبة خ 4
صفحة رقم:220


070-إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة

إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة

الاسم:إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة عن جده وأبيه وعنه الشافعي والحميدي ت س
صفحة رقم:217


071-إبراهيم بن محمد بن سعد بن أبي وقاص

إبراهيم بن محمد بن سعد بن أبي وقاص

الاسم:إبراهيم بن محمد بن سعد بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن محمد بن سعد بن أبي وقاص عن أبيه وعنه يونس بن أبي إسحاق والمسعودي ثقة ت
صفحة رقم:221


072-إبراهيم بن عبد الرحمن

إبراهيم بن عبد الرحمن

الاسم:إبراهيم بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عبد الرحمن عن نافع وعنه سلم بن قتيبة لا يدري من ذا ت
صفحة رقم:217


073-إبراهيم بن عبد الرحمن بن مهدي

إبراهيم بن عبد الرحمن بن مهدي

الاسم:إبراهيم بن عبد الرحمن بن مهدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
إبراهيم بن عبد الرحمن بن مهدي البصري عن بريه بن عمر وجعفر بن سليمان وعدة وعنه الرمادي والكديمي وأبو أمية له مناكير د ت
صفحة رقم:217


074-إبراهيم بن الفضل

إبراهيم بن الفضل

الاسم:إبراهيم بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
إبراهيم بن الفضل المخزومي عن المقبري وغيره وعنه وكيع وابن نمير ضعفوه ت ق
صفحة رقم:220


075-إبراهيم بن عبد الرحمن بن عوف

إبراهيم بن عبد الرحمن بن عوف

الاسم:إبراهيم بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عبد الرحمن بن عوف عن عمر وعلي وعمار وعنه ابناه سعد وصالح والزهري توفي 96 خ م د س ق
صفحة رقم:217


076-إبراهيم بن محمد بن الحارث بن أسماء

إبراهيم بن محمد بن الحارث بن أسماء

الاسم:إبراهيم بن محمد بن الحارث بن أسماء
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:الفزاري
إبراهيم بن محمد بن الحارث بن أسماء بن خارجة أبو إسحاق الفزاري أحد الأعلام عن أبي إسحاق وعبد الملك بن عمير وعنه موسى بن أيوب وأبو توبة الحلبي وخلق قال أبو حاتم ثقة مأمون إمام توفي الفزاري سنة 186 ع
صفحة رقم:220


077-إبراهيم بن عبد الرحمن

إبراهيم بن عبد الرحمن

الاسم:إبراهيم بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
إبراهيم بن عبد الرحمن المخزومي عن جده عبد الله بن أبي ربيعة وأمه أم كلثوم وخالته عائشة وعنه الزهري وأبو حازم وعدة خ س ق
صفحة رقم:216


078-إبراهيم بن أبي معاوية

إبراهيم بن أبي معاوية

الاسم:إبراهيم بن أبي معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضرير
إبراهيم بن أبي معاوية الضرير عن أبيه وأبي بكر بن عياش وعنه أبو داود ومطين وعدة ثقة توفي 237 د
صفحة رقم:221


079-إبراهيم بن عمر

إبراهيم بن عمر

الاسم:إبراهيم بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عمر يماني عن النعمان بن أبي شيبة وعنه محمد بن رافع ونوح بن حبيب د
صفحة رقم:220


080-إبراهيم بن محمد بن طلحة بن عبيد الله

إبراهيم بن محمد بن طلحة بن عبيد الله

الاسم:إبراهيم بن محمد بن طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن محمد بن طلحة بن عبيد الله عن أبي أسيد وأبي هريرة وابن عباس وعنه سعد بن إبراهيم وجماعة ثقة صالح مات 11 م 4
صفحة رقم:221


081-إبراهيم بن محمد بن العباس

إبراهيم بن محمد بن العباس

الاسم:إبراهيم بن محمد بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشافعي
إبراهيم بن محمد بن العباس الشافعي عن جده لأمه محمد بن علي بن شافع وحماد بن زيد وطائفة وعنه بن ماجة وبقي بن مخلد ومطين وعدة ثقة مات 237 س ق
صفحة رقم:221


082-إبراهيم بن محمد بن عبد الله بن جحش

إبراهيم بن محمد بن عبد الله بن جحش

الاسم:إبراهيم بن محمد بن عبد الله بن جحش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن محمد بن عبد الله بن جحش عن أبيه وعنه عبيد الله وعبد الله ابنا عمر ق
صفحة رقم:221


083-إبراهيم بن محمد

إبراهيم بن محمد

الاسم:إبراهيم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
إبراهيم بن محمد التيمي قاضي البصرة عن بن عيينة والقطان وخلق وعنه أبو داود والنسائي والبزار وأبو روق الهزاني وخلق ثقة توفي 25 د س
صفحة رقم:221


084-إبراهيم بن محمد بن عرعرة

إبراهيم بن محمد بن عرعرة

الاسم:إبراهيم بن محمد بن عرعرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السامي البصري
إبراهيم بن محمد بن عرعرة السامي البصري عن جعفر بن سليمان وغندر ومعتمر وعنه مسلم وجزرة وأبو يعلى وخلق ثقة حافظ يغرب توفي 231 م س
صفحة رقم:222


085-إبراهيم بن عبد الملك

إبراهيم بن عبد الملك

الاسم:إبراهيم بن عبد الملك
الكنية:أبو إسماعيل
اللقب:لا يوجد
النسب:البصري القناد
إبراهيم بن عبد الملك البصري أبو إسماعيل القناد عن قتادة وابن أبي كثير وعنه لوين وإسحاق بن أبي إسرائيل وعدة قال النسائي لا بأس به ت س
صفحة رقم:218


086-إبراهيم بن محمد بن حاطب

إبراهيم بن محمد بن حاطب

الاسم:إبراهيم بن محمد بن حاطب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن محمد بن حاطب كوفي عن بن المسيب وعنه شعبة وجماعة د
صفحة رقم:221


087-إبراهيم بن سعيد

إبراهيم بن سعيد

الاسم:إبراهيم بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
إبراهيم بن سعيد المدني عن نافع وعنه قتيبة وزكريا زحمويه د
صفحة رقم:212


088-إبراهيم بن طهمان

إبراهيم بن طهمان

الاسم:إبراهيم بن طهمان
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الخراساني
إبراهيم بن طهمان أبو سعيد الخراساني من أئمة الإسلام وفيه إرجاء عن سماك بن حرب ومحمد بن زياد وثابت وخلق وعنه معن ويحيى بن أبي بكير ومحمد بن سنان العوقي وخلق وثقه أحمد وأبو حاتم مات سنة بضع وستين ومائة ع
صفحة رقم:214


089-إبراهيم بن عبيد بن رفاعة

إبراهيم بن عبيد بن رفاعة

الاسم:إبراهيم بن عبيد بن رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
إبراهيم بن عبيد بن رفاعة الزرقي عن أبيه وعائشة وعدة وعنه بن جريج وابن أبي ذئب وعدة له في مسلم حديث عن القرظي وهو من أقرانه م
صفحة رقم:218


090-إبراهيم بن صدقة

إبراهيم بن صدقة

الاسم:إبراهيم بن صدقة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
إبراهيم بن صدقة البصري عن يونس بن عبيد وعنه بندار وجماعة شيخ ت
صفحة رقم:213


091-إبراهيم بن صالح

إبراهيم بن صالح

الاسم:إبراهيم بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
إبراهيم بن صالح الباهلي عن أبيه وعنه خليفة ومحمد بن المثنى وعدة فيه لين د
صفحة رقم:213


092-إبراهيم بن سويد

إبراهيم بن سويد

الاسم:إبراهيم بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي الكوفي
إبراهيم بن سويد النخعي الكوفي عن علقمة والأسود وعنه سلمة بن كهيل وزبيد اليامي والحسن بن عبيد الله ثقة م 4
صفحة رقم:213


093-إبراهيم بن سويد

إبراهيم بن سويد

الاسم:إبراهيم بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
إبراهيم بن سويد المدني عن عمرو بن أبي عمرو وابن عقيل وعنه بن وهب وسعيد بن أبي مريم خ د
صفحة رقم:213


094-إبراهيم بن عبد السلام

إبراهيم بن عبد السلام

الاسم:إبراهيم بن عبد السلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
إبراهيم بن عبد السلام المخزومي عن بن أبي ذئب وجماعة وعنه سليمان بن عمر الأقطع والرقي وجماعة قيل إنه يسرق الحديث ق
صفحة رقم:217


095-إبراهيم بن سليمان

إبراهيم بن سليمان

الاسم:إبراهيم بن سليمان
الكنية:أبو إسماعيل
اللقب:لا يوجد
النسب:البغدادي المؤدب
إبراهيم بن سليمان البغدادي أبو إسماعيل المؤدب عن عاصم بن بهدلة وعبد الملك بن عمير وعدة وعنه سريج وابن عرفة وخلق وثقه بن معين ق
صفحة رقم:212


096-إبراهيم بن عامر

إبراهيم بن عامر

الاسم:إبراهيم بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
إبراهيم بن عامر الجمحي عن بن المسيب وغيره وعنه شعبة وسفيان وثق د س
صفحة رقم:214


097-إبراهيم بن سعيد

إبراهيم بن سعيد

الاسم:إبراهيم بن سعيد
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:الجوهري البغدادي
إبراهيم بن سعيد الجوهري أبو إسحاق البغدادي الحافظ عن بن عيينة وعبد الوهاب الثقفي وعنه مسلم والأربعة وابن صاعد وابن جوصا وخلق قال بن خاقان سألته عن حديث لأبي بكر الصديق فقال لجاريته أخرجي لي الجزء الثالث والعشرين من مسند أبي بكر فقلت له أبو بكر لا يصح له خمسون حديثا فمن أين هذا فقال كل حديث لا يكون عندي من مائة وجه فأنا فيه يتيم مات سنة 249 م 4
صفحة رقم:212


098-إبراهيم بن سعد بن أبي وقاص

إبراهيم بن سعد بن أبي وقاص

الاسم:إبراهيم بن سعد بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
إبراهيم بن سعد بن أبي وقاص الزهري عن أبيه وأسامة بن زيد وعنه بن أخته سعد بن إبراهيم وجماعة خ م س ق
صفحة رقم:212


099-إبراهيم بن سعد

إبراهيم بن سعد

الاسم:إبراهيم بن سعد
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:الزهري العوفي المدني
إبراهيم بن سعد الزهري العوفي أبو إسحاق المدني عن أبيه والزهري وعنه بن مهدي وأحمد ولوين وخلق توفي 183 وكان من كبار العلماء ع
صفحة رقم:212


100-إبراهيم بن سالم

إبراهيم بن سالم

الاسم:إبراهيم بن سالم
الكنية:لا يوجد
اللقب:بردان
النسب:التيمي
إبراهيم بن سالم بردان التيمي عن أبيه سالم أبي النضر وسعيد بن المسيب وعنه سليمان بن بلال والواقدي وثق مات 153 د
صفحة رقم:212


101-إبراهيم بن زياد

إبراهيم بن زياد

الاسم:إبراهيم بن زياد
الكنية:لا يوجد
اللقب:سبلان
النسب:البغدادي
إبراهيم بن زياد البغدادي سبلان عن حماد بن زيد وإسماعيل بن مجالد وعنه مسلم وأبو داود وأبو يعلى وأحمد بن الحسن الصوفي وعدة مات 228 م د س
صفحة رقم:211


102-إبراهيم بن دينار

إبراهيم بن دينار

الاسم:إبراهيم بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
إبراهيم بن دينار البغدادي عن هشيم وابن عيينة وعنه مسلم وموسى بن هارون وأبو يعلى ثقة ثبت توفي 232 م
صفحة رقم:211


103-إبراهيم بن خالد

إبراهيم بن خالد

الاسم:إبراهيم بن خالد
الكنية:أبو ثور
اللقب:لا يوجد
النسب:الكلبي البغدادي
إبراهيم بن خالد أبو ثور الكلبي البغدادي أحد المجتهدين عن بن عيينة وابن علية ووكيع وعنه أبو داود وابن ماجة والبغوي والسراج وخلق مات في صفر 24 ثقة مأمون قال أحمد أعرفه بالسنة منذ خمسين سنة وهو عندي في مسلاخ الثوري د ق
صفحة رقم:211


104-إبراهيم بن سليمان

إبراهيم بن سليمان

الاسم:إبراهيم بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي الأفطس
إبراهيم بن سليمان الدمشقي الأفطس عن مكحول وجماعة وعنه يحيى بن حمزة ومحمد بن شعيب وعدة قال دحيم ثبت ت ق
صفحة رقم:213


105-إبراهيم بن عبد الله بن الحارث بن حاطب

إبراهيم بن عبد الله بن الحارث بن حاطب

الاسم:إبراهيم بن عبد الله بن الحارث بن حاطب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
إبراهيم بن عبد الله بن الحارث بن حاطب الجمحي عن عطاء بن أبي رباح وعبد الله بن دينار وعنه أبو النضر هاشم والقعنبي وجماعة ت
صفحة رقم:215


106-إبراهيم بن عبد الأعلى

إبراهيم بن عبد الأعلى

الاسم:إبراهيم بن عبد الأعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
إبراهيم بن عبد الأعلى الكوفي عن جدته وسويد بن غفلة وعنه إسرائيل وسفيان وعدة ثقة م د س ق
صفحة رقم:216


107-إبراهيم بن عبد الله بن المنذر

إبراهيم بن عبد الله بن المنذر

الاسم:إبراهيم بن عبد الله بن المنذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي الصنعاني
إبراهيم بن عبد الله بن المنذر الباهلي الصنعاني عن وكيع وعبد الرزاق وعنه الترمذي ومحمد بن إسماعيل الترمذي ت
صفحة رقم:216


108-إبراهيم بن عبد الله بن معبد بن العباس

إبراهيم بن عبد الله بن معبد بن العباس

الاسم:إبراهيم بن عبد الله بن معبد بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
إبراهيم بن عبد الله بن معبد بن العباس الهاشمي عن بن عباس وميمونة وعنه أخوه عباس ونافع مولى بن عمر وابن جريج م د س ق
صفحة رقم:216


109-إبراهيم بن أبي بكر بن أبي شيبة

إبراهيم بن أبي بكر بن أبي شيبة

الاسم:إبراهيم بن أبي بكر بن أبي شيبة
الكنية:أبو شيبة
اللقب:لا يوجد
النسب:العبسي الكوفي
إبراهيم بن أبي بكر بن أبي شيبة العبسي الكوفي أبو شيبة عن عبيد الله بن موسى وخالد بن مخلد والناس وعنه بن ماجة وابن أبي حاتم وابن عقدة ثقة مات 265 م س ق
صفحة رقم:216


110-إبراهيم بن أبي موسى

إبراهيم بن أبي موسى

الاسم:إبراهيم بن أبي موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
إبراهيم بن أبي موسى الأشعري عن أبيه والمغيرة وعنه الشعبي حنكه النبي A م س ق
صفحة رقم:216


111-إبراهيم بن عبد الله بن قريم

إبراهيم بن عبد الله بن قريم

الاسم:إبراهيم بن عبد الله بن قريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عبد الله بن قريم عن مالك وعنه إسحاق بن موسى في العلل ت
صفحة رقم:215


112-إبراهيم بن عبد الله بن قارظ

إبراهيم بن عبد الله بن قارظ

الاسم:إبراهيم بن عبد الله بن قارظ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عبد الله بن قارظ على الصحيح عن أبيه وأبي هريرة ومعاوية وعدة وعنه أبو عبد الله الأغر وأبو سلمة وعمر بن عبد العزيز وعدة م د ت س
صفحة رقم:215


113-إبراهيم بن عبد الله بن حنين

إبراهيم بن عبد الله بن حنين

الاسم:إبراهيم بن عبد الله بن حنين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
إبراهيم بن عبد الله بن حنين الهاشمي مولى العباس عن أبيه وأبي هريرة وعنه زيد بن أسلم وابن إسحاق وعدة وثقه النسائي لم يلق عليا B ع
صفحة رقم:215


114-إبراهيم بن عبد الله بن حاتم

إبراهيم بن عبد الله بن حاتم

الاسم:إبراهيم بن عبد الله بن حاتم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهروي البغدادي
إبراهيم بن عبد الله بن حاتم الهروي ثم البغدادي الحافظ عن إسماعيل بن جعفر وهشيم وعنه الترمذي وابن ماجة والفريابي وأبو يعلى وخلق قال النسائي وغيره ليس بالقوي ووثقه طائفة مات 244 ت ق
صفحة رقم:214


115-إبراهيم بن عبد الله

إبراهيم بن عبد الله

الاسم:إبراهيم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي الخلال
إبراهيم بن عبد الله المروزي الخلال عن بن المبارك وعنه النسائي ومحمود بن محمد وعبد الله بن محمود المروزيان صدوق مات 241 س
صفحة رقم:214


116-إبراهيم بن أبي العباس

إبراهيم بن أبي العباس

الاسم:إبراهيم بن أبي العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السامري
إبراهيم بن أبي العباس السامري ويقال بميم خفيفة مفتوحة عن أبي معشر وشريك وعنه أحمد وعباس الدوري وعدة وثقه الدارقطني س
صفحة رقم:214


117-إبراهيم بن عبد الله بن عبد القارى

إبراهيم بن عبد الله بن عبد القارى

الاسم:إبراهيم بن عبد الله بن عبد القارى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إبراهيم بن عبد الله بن عبد القارى مدني عن علي مرسلا وعن بن عباس وعنه الجعيد وغيره س
صفحة رقم:215


001-بن عمر بن أبي سلمة

بن عمر بن أبي سلمة

الاسم:بن عمر بن أبي سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن عمر بن أبي سلمة عن أبيه وعنه ثابت د س
صفحة رقم:481


002-بن قيس

بن قيس

الاسم:بن قيس
الكنية:أم محمد
اللقب:لا يوجد
النسب:القاص
أم محمد بن قيس القاص عن عائشة وعنها ابنها ق
صفحة رقم:529


003-بن العلاء بن الحضرمي

بن العلاء بن الحضرمي

الاسم:بن العلاء بن الحضرمي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن العلاء بن الحضرمي عن أبيه وعنه بن سيرين د
صفحة رقم:482


004-بن أبي المعلى

بن أبي المعلى

الاسم:بن أبي المعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
بن أبي المعلى الأنصاري عن أبيه وعنه عبد الملك بن عمير ت
صفحة رقم:484


005-بن الفراسي

بن الفراسي

الاسم:بن الفراسي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن الفراسي عن أبيه وعنه بن مخشي د س ق
صفحة رقم:482


006-بن وهب بن منبه

بن وهب بن منبه

الاسم:بن وهب بن منبه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن وهب بن منبه عن أبيه وعنه أبو بكر بن عياش فبنوا وهب المعروفون عبد الله وعبد الرحمن وأيوب ت
صفحة رقم:486


007-بن مكرز

بن مكرز

الاسم:بن مكرز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن مكرز عن أبي هريرة وعنه بكير بن الأشج يقال أيوب د
صفحة رقم:484


008-بن أبي كبشة

بن أبي كبشة

الاسم:بن أبي كبشة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن أبي كبشة عن أبيه وعنه سالم بن أبي الجعد ق
صفحة رقم:483


009-بن أخي الحارث

بن أخي الحارث

الاسم:بن أخي الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعور
بن أخي الحارث الأعور عن عمه وعنه أبو المختار ت
صفحة رقم:487


010-بن أخي عبد الله بن سلام

بن أخي عبد الله بن سلام

الاسم:بن أخي عبد الله بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن أخي عبد الله بن سلام عن عمه وعنه عبد الملك بن عمير ت ق
صفحة رقم:487


011-بن أخي كثير بن الصلت

بن أخي كثير بن الصلت

الاسم:بن أخي كثير بن الصلت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن أخي كثير بن الصلت عن زيد بن ثابت وعنه شيخ لابن سيرين س
صفحة رقم:487


012-بن الضحاك

بن الضحاك

الاسم:بن الضحاك
الكنية:أبو جبيرة
اللقب:لا يوجد
النسب:الأنصاري
أبو جبيرة بن الضحاك الأنصاري له صحبة عنه ابنه محمود والشعبي وهو أخو ثابت 4
صفحة رقم:415


013-بن أخي زينب

بن أخي زينب

الاسم:بن أخي زينب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفية
بن أخي زينب الثقفية عن عمته وعنه عمرو بن الحارث ويحيى بن الجزار ويقال بن أخت زينب له في الرقية ت س ق
صفحة رقم:487


014-بن أخي صفية

بن أخي صفية

الاسم:بن أخي صفية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن أخي صفية أم المؤمنين عنها في الصاع وعنه زوجته المزنية د
صفحة رقم:487


015-بن أم الحكم

بن أم الحكم

الاسم:بن أم الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن أم الحكم عنه الفضل بن الحسن الضمري له عن بنتي الزبير د
صفحة رقم:487


016-بن الحارث بن الصمة

بن الحارث بن الصمة

الاسم:بن الحارث بن الصمة
الكنية:أبو جهيم
اللقب:لا يوجد
النسب:الأنصاري
أبو جهيم بن الحارث بن الصمة الأنصاري له صحبة عنه بسر بن سعيد وعبد الله بن يسار ع
صفحة رقم:417


017-بن صخر بن العيلة

بن صخر بن العيلة

الاسم:بن صخر بن العيلة
الكنية:أبو حازم أبو خازم
اللقب:لا يوجد
النسب:لا يوجد
أبو حازم بن صخر بن العيلة أو أبو خازم عن أبيه وعنه ابنه عثمان د
صفحة رقم:417


018-بن عقبة بن نافع

بن عقبة بن نافع

الاسم:بن عقبة بن نافع
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:الفهري
أبو عبيدة بن عقبة بن نافع الفهري عن أبيه وابن عمر وعنه أبو عقيل زهرة بن معبد وسليمان بن حميد ثقة م س
صفحة رقم:441


019-بن محمد بن عمار بن ياسر

بن محمد بن عمار بن ياسر

الاسم:بن محمد بن عمار بن ياسر
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:لا يوجد
أبو عبيدة بن محمد بن عمار بن ياسر عن أبيه وجابر وعنه سعد بن إبراهيم وابن إسحاق وثق 4
صفحة رقم:441


020-بن لعطاء بن أبي رباح

بن لعطاء بن أبي رباح

الاسم:بن لعطاء بن أبي رباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن لعطاء بن أبي رباح عن أبيه وعنه أبو فروة يزيد الرهاوي ت
صفحة رقم:481


021-بن أبي الزناد

بن أبي الزناد

الاسم:بن أبي الزناد
الكنية:أبو القاسم
اللقب:لا يوجد
النسب:لا يوجد
أبو القاسم بن أبي الزناد أخو عبد الرحمن لم يسم عن سلمة بن وردان وأفلح بن حميد وعنه أحمد وإبراهيم بن المنذر وثق ق
صفحة رقم:451


022-بن أبي الأسود

بن أبي الأسود

الاسم:بن أبي الأسود
الكنية:أبو حرب
اللقب:لا يوجد
النسب:الديلي
أبو حرب بن أبي الأسود الديلي عن أبيه وعبد الله بن عمرو وعنه داود بن أبي هند وابن جريج ثقة مات سنة 109 م د ت ق
صفحة رقم:418


023-بن شعيب بن الحبحاب

بن شعيب بن الحبحاب

الاسم:بن شعيب بن الحبحاب
الكنية:أبو بكر
اللقب:لا يوجد
النسب:المعولي
أبو بكر بن شعيب بن الحبحاب المعولي عن الشعبي وقتادة وعنه قتيبة ويحيى بن يحيى ثقة م ت
صفحة رقم:410


024-بن بعكك

بن بعكك

الاسم:بن بعكك
الكنية:أبو السنابل
اللقب:لا يوجد
النسب:العبدي
أبو السنابل بن بعكك العبدي من الطلقاء عنه زفر بن أوس والأسود بن يزيد ت س ق
صفحة رقم:432


025-بن المعلى

بن المعلى

الاسم:بن المعلى
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:المدني
أبو سعيد بن المعلى المدني عن على وأبي هريرة وعنه سلمة بن وردان ت
صفحة رقم:428


026-بن عصام

بن عصام

الاسم:بن عصام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
بن عصام المزني عن أبيه وعنه عبد الملك بن نوفل د ت س
صفحة رقم:481


027-بن عتبة بن ربيعة

بن عتبة بن ربيعة

الاسم:بن عتبة بن ربيعة
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:لا يوجد
أبو هاشم بن عتبة بن ربيعة أخو أبي حذيفة من الطلقاء الصلحاء عنه أبو وائل أو عن رجل عنه في اسمه أقوال ت س ق
صفحة رقم:468


028-بن عبد الله بن الزبير

بن عبد الله بن الزبير

الاسم:بن عبد الله بن الزبير
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن عبد الله بن الزبير عن جديه الزبير وأسماء وعنه عثمان بن حكيم وابن أبي خيرة ق
صفحة رقم:410


029-بن المعلى

بن المعلى

الاسم:بن المعلى
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الأنصاري
أبو سعيد بن المعلي الأنصاري صحابي عنه حفص بن عاصم وعبيد بن حنين توفي 73 خ د س ق
صفحة رقم:428


030-بن حجير

بن حجير

الاسم:بن حجير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
بن حجير العدوي عن عمر وعنه إسحاق بن سويد د
صفحة رقم:476


031-بن حدير

بن حدير

الاسم:بن حدير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن حدير عن بن عباس وعنه أبو مالك الأشجعي د
صفحة رقم:476


032-بن عابس

بن عابس

الاسم:بن عابس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
بن عابس الجهني صحابي عنه أبو عبد الله س
صفحة رقم:480


033-بن حزن

بن حزن

الاسم:بن حزن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن حزن عن النبي A وعنه أبو إسحاق يقال نصر ويقال عبدة س
صفحة رقم:476


034-بن أبي الحكم

بن أبي الحكم

الاسم:بن أبي الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
بن أبي الحكم الغفاري عن جدته وعنه معتمر د ق
صفحة رقم:476


035-بن حيان

بن حيان

الاسم:بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن حيان عن عبد الله بن ظالم شيخ هلال بن يساف س
صفحة رقم:476


036-بن أبي صفية

بن أبي صفية

الاسم:بن أبي صفية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن أبي صفية عن شريح وعنه أبو الزناد س
صفحة رقم:480


037-بن عبد الله بن بسر

بن عبد الله بن بسر

الاسم:بن عبد الله بن بسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن عبد الله بن بسر عن أبيه وعنه معاوية بن صالح لم يسم س
صفحة رقم:481


038-بن لعبد الله بن مغفل

بن لعبد الله بن مغفل

الاسم:بن لعبد الله بن مغفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن لعبد الله بن مغفل عن أبيه وعنه أبو نعامة يقال يزيد ت س ق
صفحة رقم:481


039-بن حرشف

بن حرشف

الاسم:بن حرشف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
بن حرشف الأزدي عن القاسم أبي عبد الرحمن وعنه عمرو بن الحارث د
صفحة رقم:476


040-بن لعدي بن عدي

بن لعدي بن عدي

الاسم:بن لعدي بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بن لعدي بن عدي عن عمر بن عبد العزيز مجهول د
صفحة رقم:481


001-أبو

أبو

الاسم:أبو
الكنية:أبو العالية
اللقب:لا يوجد
النسب:البصري
أبو العالية البراء البصري زياد وقيل كلثوم عن بن عباس وأبي برزة وعنه أيوب وابن أبي عروبة ثقة خ م س
صفحة رقم:438


001-أبو إبراهيم

أبو إبراهيم

الاسم:أبو إبراهيم
الكنية:أبو إبراهيم
اللقب:لا يوجد
النسب:الأشهلي
أبو إبراهيم الأشهلي عن أبي سعيد وغيره وعنه يحيى بن أبي كثير مجهول ت س
صفحة رقم:405


001-أبو أحمد بن علي

أبو أحمد بن علي

الاسم:أبو أحمد بن علي
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:الكلاعي
أبو أحمد بن علي الكلاعي عن مكحول وعمرو بن شعيب وعنه بقية مجهول ق
صفحة رقم:405


001-أبو إدريس

أبو إدريس

الاسم:لا يوجد
الكنية:أبو إدريس
اللقب:لا يوجد
النسب:الهمداني المرهبي
أبو إدريس الهمداني المرهبي عن المسيب بن نجبة وغيره وعنه سلمة بن كهيل وحبيب بن أبي ثابت ثقة ت ق
صفحة رقم:406


002-أبو إدريس

أبو إدريس

الاسم:لا يوجد
الكنية:أبو إدريس
اللقب:لا يوجد
النسب:السكوني
أبو إدريس السكوني عن جبير بن نفير وعنه صفوان بن عمرو لا يعرف د
صفحة رقم:406


003-أبو إدريس

أبو إدريس

الاسم:لا يوجد
الكنية:أبو إدريس
اللقب:لا يوجد
النسب:لا يوجد
أبو إدريس عن أنس وعنه هشام بن حسان نكرة س
صفحة رقم:406


001-أبو أرطأة

أبو أرطأة

الاسم:لا يوجد
الكنية:أبو أرطأة
اللقب:لا يوجد
النسب:لا يوجد
أبو أرطاة عن أبي سعيد وعنه حبيب بن أبي ثابت س
صفحة رقم:406


001-أبو إسحاق

أبو إسحاق

الاسم:لا يوجد
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:الأشجعي
أبو إسحاق الأشجعي عن عمرو بن قيس وعنه هاشم بن القاسم س
صفحة رقم:406


001-أبو أسماء

أبو أسماء

الاسم:لا يوجد
الكنية:أبو أسماء
اللقب:لا يوجد
النسب:الصيقل
أبو أسماء الصيقل عن أنس وعنه أبو إسحاق س
صفحة رقم:408


001-أبو أسيد بن ثابت

أبو أسيد بن ثابت

الاسم:أبو أسيد بن ثابت
الكنية:أبو أسيد
اللقب:لا يوجد
النسب:الزرقي
أبو أسيد بن ثابت الزرقي له صحبة عنه عطاء الساحلي ت س
صفحة رقم:408


001-أبو أفلح

أبو أفلح

الاسم:لا يوجد
الكنية:أبو أفلح
اللقب:لا يوجد
النسب:الهمداني
أبو أفلح الهمداني عن عبد الله بن زرير وعنه يزيد بن أبي حبيب وابن أبي الصعبة صدوق د س ق
صفحة رقم:408


001-أبو أمامة أبو أميمة

أبو أمامة أبو أميمة

الاسم:لا يوجد
الكنية:أبو أمامة أبو أميمة
اللقب:لا يوجد
النسب:لا يوجد
أبو أمامة ويقال أبو أميمة عن بن عمر وعنه شعبة وغيره ثقة د
صفحة رقم:408


002-أبو أمامة

أبو أمامة

الاسم:لا يوجد
الكنية:أبو أمامة
اللقب:لا يوجد
النسب:البلوي الأنصاري
أبو أمامة البلوي الأنصاري له صحبة في اسمه أقوال عنه ابنه عبد الله وعبد الله بن كعب م 4
صفحة رقم:408


001-أبو أمية

أبو أمية

الاسم:لا يوجد
الكنية:أبو أمية
اللقب:لا يوجد
النسب:المخزومي
أبو أمية المخزومي صحابي عنه أبو المنذر د س ق
صفحة رقم:407


002-أبو أمية

أبو أمية

الاسم:لا يوجد
الكنية:أبو أمية
اللقب:لا يوجد
النسب:الشعباني
أبو أمية الشعباني عن معاذ وأبي ثعلبة وعنه عمرو بن جارية وعبد السلام بن مكلبة ثقة شامي د ت ق
صفحة رقم:407


001-أبو أيوب

أبو أيوب

الاسم:لا يوجد
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:لا يوجد
أبو أيوب عن الزهري وعنه الهيثم بن حميد س
صفحة رقم:407


002-أبو أيوب

أبو أيوب

الاسم:لا يوجد
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:المراغي العتكي
أبو أيوب المراغي العتكي عن جويرية وأبي هريرة وعنه قتادة وثابت ثقة سوى ت
صفحة رقم:407


001-أبو الأبيض

أبو الأبيض

الاسم:لا يوجد
الكنية:أبو الأبيض
اللقب:لا يوجد
النسب:العنسي
أبو الأبيض العنسي عن حذيفة وأنس وعنه ربعي وابن أبي عبلة ثقة س
صفحة رقم:405


001-أبو الأحوص

أبو الأحوص

الاسم:لا يوجد
الكنية:أبو الأحوص
اللقب:لا يوجد
النسب:لا يوجد
أبو الأحوص عن أبي ذر وأبي أيوب وعنه الزهري قال بن معين ليس بشيء وقال النسائي لم نعرفه 4
صفحة رقم:406


001-أبو الأزهر

أبو الأزهر

الاسم:لا يوجد
الكنية:أبو الأزهر
اللقب:لا يوجد
النسب:الأنماري
أبو الأزهر أو أبو زهير الأنماري له صحبة عنه خالد بن معدان وشريح بن عبيد د
صفحة رقم:406


002-أبو الأزهر

أبو الأزهر

الاسم:لا يوجد
الكنية:أبو الأزهر
اللقب:لا يوجد
النسب:المصري
أبو الأزهر المصري عن عمر وحذيفة وعنه عبيد الله بن أبي جعفر وموسى بن عبيدة ق
صفحة رقم:406


001-أبو الأسود

أبو الأسود

الاسم:لا يوجد
الكنية:أبو الأسود
اللقب:لا يوجد
النسب:الدؤلي
أبو الأسود الدؤلي ظالم قاضي البصرة وقيل عمرو عن عمر وأبي ومعاذ وعنه ابنه حرب ويحيى بن يعمر ثقة ابتكر النحو توفي 69 ع
صفحة رقم:408


001-أبو البداح بن عاصم بن عدي

أبو البداح بن عاصم بن عدي

الاسم:أبو البداح بن عاصم بن عدي
الكنية:أبو البداح
اللقب:لا يوجد
النسب:الأنصاري
أبو البداح بن عاصم بن عدي الأنصاري عن أبيه وعنه أبو بكر بن حزم وغيره ثقة توفي 117 4
صفحة رقم:407


001-أبو الجارية

أبو الجارية

الاسم:لا يوجد
الكنية:أبو الجارية
اللقب:لا يوجد
النسب:العبدي
أبو الجارية العبدي عن شعبة وعنه رفيقه أمية بن خالد لا يعرف ت
صفحة رقم:415


001-أبو الجراح

أبو الجراح

الاسم:لا يوجد
الكنية:أبو الجراح
اللقب:لا يوجد
النسب:لا يوجد
أبو الجراح عن جابر بن صبح وعنه أبو عاصم ت
صفحة رقم:416


002-أبو الجراح

أبو الجراح

الاسم:لا يوجد
الكنية:أبو الجراح
اللقب:لا يوجد
النسب:لا يوجد
أبو الجراح عن مولاته أم حبيبة وعنه سالم بن عبد الله وغيره ثقة د س
صفحة رقم:416


001-أبو الجعد

أبو الجعد

الاسم:لا يوجد
الكنية:أبو الجعد
اللقب:لا يوجد
النسب:الضمري
أبو الجعد الضمري له صحبة عنه عبيدة بن سفيان 4
صفحة رقم:416


001-أبو الجودي

أبو الجودي

الاسم:لا يوجد
الكنية:أبو الجودي
اللقب:لا يوجد
النسب:الأسدي
أبو الجودي الأسدي يقال الحارث عن عمر بن عبد العزيز ونافع وعنه شعبة وعبثر ثقة د
صفحة رقم:417


001-أبو الحسن

أبو الحسن

الاسم:لا يوجد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:لا يوجد
أبو الحسن عن هلال وعنه مطرف بن طريف د
صفحة رقم:419


002-أبو الحسن

أبو الحسن

الاسم:لا يوجد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:لا يوجد
أبو الحسن عن مولاته أم قيس وعنه يزيد بن أبي حبيب س
صفحة رقم:419


003-أبو الحسن

أبو الحسن

الاسم:لا يوجد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:لا يوجد
أبو الحسن مولى بني نوفل عن بن عباس وعنه الزهري وابن قسيط د س ق
صفحة رقم:419


004-أبو الحسن

أبو الحسن

الاسم:لا يوجد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:العسقلاني
أبو الحسن العسقلاني عن بن ركانة وعنه محمد بن ربيعة د ت
صفحة رقم:419


005-أبو الحسن

أبو الحسن

الاسم:لا يوجد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:لا يوجد
أبو الحسن عن عمرو بن مرة ومقسم وعنه علي بن الحكم د ت
صفحة رقم:419


006-أبو الحسن

أبو الحسن

الاسم:لا يوجد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:لا يوجد
أبو الحسن عن طاوس وعنه شعبة س
صفحة رقم:420


001-أبو الحسناء

أبو الحسناء

الاسم:لا يوجد
الكنية:أبو الحسناء
اللقب:لا يوجد
النسب:الكوفي
أبو الحسناء الكوفي عن الحكم وعنه شريك د ت
صفحة رقم:420


001-أبو الحكم

أبو الحكم

الاسم:لا يوجد
الكنية:أبو الحكم
اللقب:لا يوجد
النسب:لا يوجد
أبو الحكم عن أبي هريرة وأبي سعيد وعنه يزيد الرقاشي وأبو حمزة ميمون صدوق ت
صفحة رقم:420


002-أبو الحكم

أبو الحكم

الاسم:لا يوجد
الكنية:أبو الحكم
اللقب:لا يوجد
النسب:الليثي
أبو الحكم الليثي عن أبي هريرة وعنه محمد بن عمرو س ق
صفحة رقم:420


001-أبو الحمراء

أبو الحمراء

الاسم:لا يوجد
الكنية:أبو الحمراء
اللقب:لا يوجد
النسب:لا يوجد
أبو الحمراء مولى النبي A عنه نفيع أبو داود وغيره لم يصح حديثه ق
صفحة رقم:421


001-أبو الخطاب

أبو الخطاب

الاسم:لا يوجد
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:لا يوجد
أبو الخطاب عن أبي زرعة وعنه ليث بن أبي سليم مجهول ت
صفحة رقم:424


002-أبو الخطاب

أبو الخطاب

الاسم:لا يوجد
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:المصري
أبو الخطاب المصري عن أبي سعيد وعنه مرثد اليزني س
صفحة رقم:423


001-أبو الربيع

أبو الربيع

الاسم:لا يوجد
الكنية:أبو الربيع
اللقب:لا يوجد
النسب:المدني
أبو الربيع المدني عن أبي هريرة وعنه علقمة بن مرثد وسماك صدوق ت
صفحة رقم:425


001-أبو الرحال

أبو الرحال

الاسم:لا يوجد
الكنية:أبو الرحال
اللقب:لا يوجد
النسب:الأنصاري
أبو الرحال الأنصاري بصري محمد بن خالد ويقال خالد بن محمد عن أنس وأبي رجاء العطاردي وعنه القطان وأبو نعيم ضعيف ت
صفحة رقم:426


001-أبو السائب

أبو السائب

الاسم:لا يوجد
الكنية:أبو السائب
اللقب:لا يوجد
النسب:الأنصاري
أبو السائب الأنصاري مولى هشام بن زهرة عن المغيرة وأبي هريرة وعنه العلاء والزهري ثقة م 4
صفحة رقم:428


001-أبو السمح

أبو السمح

الاسم:لا يوجد
الكنية:أبو السمح
اللقب:لا يوجد
النسب:لا يوجد
أبو السمح مولى رسول الله A وخادمه عنه محل بن خليفة د س ق
صفحة رقم:432


001-أبو السوار

أبو السوار

الاسم:لا يوجد
الكنية:أبو السوار
اللقب:لا يوجد
النسب:العدوي
أبو السوار العدوي عن علي وعمران بن حصين وعنه قتادة والجريري ثقة يقال حجير خ م س
صفحة رقم:433


001-أبو السوداء

أبو السوداء

الاسم:لا يوجد
الكنية:أبو السوداء
اللقب:لا يوجد
النسب:لا يوجد
أبو السوداء سأل بن عمر وعنه عمرو بن دينار س
صفحة رقم:433


001-أبو الشمال بن ضباب

أبو الشمال بن ضباب

الاسم:أبو الشمال بن ضباب
الكنية:أبو الشمال
اللقب:لا يوجد
النسب:لا يوجد
أبو الشمال بن ضباب عن أبي أيوب وعنه مكحول مجهول ت
صفحة رقم:434


001-أبو الشموس

أبو الشموس

الاسم:لا يوجد
الكنية:أبو الشموس
اللقب:لا يوجد
النسب:البلوي
أبو الشموس البلوي صحابي علق له البخاري عنه مطير في بئر الحجر
صفحة رقم:434


001-أبو الصلت

أبو الصلت

الاسم:لا يوجد
الكنية:أبو الصلت
اللقب:لا يوجد
النسب:لا يوجد
أبو الصلت عن عمر بن عبد العزيز وعنه أبو رجاء د
صفحة رقم:436


002-أبو الصلت

أبو الصلت

الاسم:لا يوجد
الكنية:أبو الصلت
اللقب:لا يوجد
النسب:لا يوجد
أبو الصلت عن أبي هريرة وعنه بن جدعان ق
صفحة رقم:436


001-أبو الصهباء

أبو الصهباء

الاسم:لا يوجد
الكنية:أبو الصهباء
اللقب:لا يوجد
النسب:الكوفي
أبو الصهباء الكوفي عن سعيد بن جبير وعنه حماد بن زيد وعدة ثقة ت
صفحة رقم:436


001-أبو العجفاء

أبو العجفاء

الاسم:لا يوجد
الكنية:أبو العجفاء
اللقب:لا يوجد
النسب:السلمي البصري
أبو العجفاء السلمي البصري هرم وقيل نسيب عن عمر وعمرو وعنه ابنه عبد الله وابن سيرين وثقه بن معين وقال البخاري في حديثه نظر 4
صفحة رقم:443


001-أبو العشراء

أبو العشراء

الاسم:لا يوجد
الكنية:أبو العشراء
اللقب:لا يوجد
النسب:الدارمي البصري
أبو العشراء الدارمي البصري عن أبيه وعنه حماد بن سلمة يقال أسامة ويقال عطارد ويسار أعرابي لينه البخاري وقال أحمد حديثه عندي غلط 4
صفحة رقم:443


001-أبو العلاء

أبو العلاء

الاسم:لا يوجد
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:الشامي
أبو العلاء الشامي عن أبي أمامة وعنه أصبغ بن زيد مجهول ت ق
صفحة رقم:448


001-أبو العنبس

أبو العنبس

الاسم:لا يوجد
الكنية:أبو العنبس
اللقب:لا يوجد
النسب:الكوفي الأكبر
أبو العنبس الكوفي الأكبر يقال عبد الله بن مروان عن أبي الشعثاء جابر وعنه شعبة د س ولنا جماعة أبو العنبس
صفحة رقم:448


001-أبو الغوث بن حصين

أبو الغوث بن حصين

الاسم:أبو الغوث بن حصين
الكنية:أبو الغوث
اللقب:لا يوجد
النسب:الخثعمي
أبو الغوث بن حصين الخثعمي صحابي عنه عطاء الخراساني ق
صفحة رقم:450


001-أبو المبارك

أبو المبارك

الاسم:لا يوجد
الكنية:أبو المبارك
اللقب:لا يوجد
النسب:لا يوجد
أبو المبارك عن أبي سعيد وعن عطاء وعنه أبو فروة الرهاوي لا يعرف ت ق
صفحة رقم:456


001-أبو المثنى

أبو المثنى

الاسم:لا يوجد
الكنية:أبو المثنى
اللقب:لا يوجد
النسب:الجهني
أبو المثنى الجهني عن سعد وأبي سعيد وعنه أيوب بن حبيب ومحمد بن أبي يحيى ثقة ت
صفحة رقم:456


001-أبو المخارق

أبو المخارق

الاسم:لا يوجد
الكنية:أبو المخارق
اللقب:لا يوجد
النسب:لا يوجد
أبو المخارق عن بن عمر وعنه فضيل الثمالي الصواب أبو عجلان ت
صفحة رقم:458


001-أبو المختار

أبو المختار

الاسم:لا يوجد
الكنية:أبو المختار
اللقب:لا يوجد
النسب:الأسدي
أبو المختار الأسدي عن بن أبي أوفى وعنه شعبة وقيس ثقة د
صفحة رقم:458


002-أبو المختار

أبو المختار

الاسم:لا يوجد
الكنية:أبو المختار
اللقب:لا يوجد
النسب:الطائي الكوفي
أبو المختار الطائي الكوفي يقال سعد عن بن أخي الحارث الأعور وسعيد بن جبير وعنه حمزة الزيات وشريك قال بن المديني وأبو زرعة لا نعرفه ت
صفحة رقم:458


001-أبو المطوس

أبو المطوس

الاسم:لا يوجد
الكنية:أبو المطوس
اللقب:لا يوجد
النسب:لا يوجد
أبو المطوس وقيل بن المطوس عن أبيه وعنه حبيب بن أبي ثابت وقيل بينهما عمارة وثق 4
صفحة رقم:461


001-أبو المعتمر بن عمرو بن رافع

أبو المعتمر بن عمرو بن رافع

الاسم:أبو المعتمر بن عمرو بن رافع
الكنية:أبو المعتمر
اللقب:لا يوجد
النسب:لا يوجد
أبو المعتمر بن عمرو بن رافع عن عمرو بن خلدة وعنه بن أبي ذئب وثق حب د ق
صفحة رقم:462


001-أبو المعلى بن لوذان

أبو المعلى بن لوذان

الاسم:أبو المعلى بن لوذان
الكنية:أبو المعلى
اللقب:لا يوجد
النسب:الأنصاري
أبو المعلى بن لوذان الأنصاري صحابي وعنه ولد له ت
صفحة رقم:462


001-أبو المغيرة

أبو المغيرة

الاسم:لا يوجد
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:لا يوجد
أبو المغيرة عن بن عباس وعنه أبو زيد مجهولان ق
صفحة رقم:463


002-أبو المغيرة

أبو المغيرة

الاسم:لا يوجد
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:البجلي الخارفي
أبو المغيرة البجلي أو الخارفي وذلك مضطرب عن حذيفة وعنه أبو إسحاق ق
صفحة رقم:463


001-أبو المليح بن أسامة بن عمير

أبو المليح بن أسامة بن عمير

الاسم:أبو المليح بن أسامة بن عمير
الكنية:أبو المليح
اللقب:لا يوجد
النسب:الهذلي
أبو المليح بن أسامة بن عمير الهذلي عن أبيه وبريدة وعنه أيوب وحجاج بن أرطاة ثقة مات 112 وقيل 108 ولي إمرة الأبلة ع
صفحة رقم:464


001-أبو المنذر

أبو المنذر

الاسم:لا يوجد
الكنية:أبو المنذر
اللقب:لا يوجد
النسب:لا يوجد
أبو المنذر عن مولاه أبي ذر وأبي أمية وعنه إسحاق بن أبي طلحة د س ق
صفحة رقم:464


001-أبو المنيب

أبو المنيب

الاسم:لا يوجد
الكنية:أبو المنيب
اللقب:لا يوجد
النسب:الجرشي الدمشقي
أبو المنيب الجرشي الدمشقي عن معاذ مرسلا وابن عمر وعنه ثور بن يزيد وعاصم الأحول ثقة د
صفحة رقم:464


001-أبو المهزم

أبو المهزم

الاسم:لا يوجد
الكنية:أبو المهزم
اللقب:لا يوجد
النسب:التميمي
أبو المهزم التميمي يزيد وقيل عبد الرحمن عن أبي هريرة وعنه شعبة وعبد الوارث ضعفه أبو حاتم وغيره د ت ق
صفحة رقم:464


001-أبو المهلب

أبو المهلب

الاسم:لا يوجد
الكنية:أبو المهلب
اللقب:لا يوجد
النسب:الجرمي
أبو المهلب الجرمي عم أبي قلابة عن أبي وعثمان وعنه أبو قلابة والجريري وعوف ثقة م 4
صفحة رقم:465


001-أبو النجيب

أبو النجيب

الاسم:لا يوجد
الكنية:أبو النجيب
اللقب:لا يوجد
النسب:العامري المصري
أبو النجيب العامري المصري ويقال أبو التجيب بمثناة عن بن عمر وأبي سعيد وعنه بكر بن سوادة توفي 88 د س
صفحة رقم:466


001-أبو النعمان

أبو النعمان

الاسم:لا يوجد
الكنية:أبو النعمان
اللقب:لا يوجد
النسب:لا يوجد
أبو النعمان عن أبي وقاص وعنه علي بن عبد الأعلى مجهول وثق حب د ت
صفحة رقم:468


001-أبو الهيثم

أبو الهيثم

الاسم:لا يوجد
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:المصري
أبو الهيثم المصري عن مولاه عقبة بن عامر وغيره وعنه كعب بن علقمة د س
صفحة رقم:470


002-أبو الهيثم بن نصر

أبو الهيثم بن نصر

الاسم:أبو الهيثم بن نصر
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:لا يوجد
أبو الهيثم بن نصر عن أبيه مجهولان وعنه محمد بن إبراهيم التيمي س
صفحة رقم:470


001-أبو الورد

أبو الورد

الاسم:لا يوجد
الكنية:أبو الورد
اللقب:لا يوجد
النسب:المازني
أبو الورد المازني صحابي نزل مصر حكى عن لهيعة بن عقبة ق
صفحة رقم:470


002-أبو الورد بن ثمامة بن حزن

أبو الورد بن ثمامة بن حزن

الاسم:أبو الورد بن ثمامة بن حزن
الكنية:أبو الورد
اللقب:لا يوجد
النسب:القشيري
أبو الورد بن ثمامة بن حزن القشيري عن لجلاج العامري وشهر وعنه الجريري وشداد الراسبي شيخ د ت
صفحة رقم:470


001-أبو الوليد

أبو الوليد

الاسم:لا يوجد
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:المكي
أبو الوليد المكي عن جابر وعنه زيد بن أبي أنيسة قيل سعيد بن ميناء وقيل يسار م
صفحة رقم:471


002-أبو الوليد

أبو الوليد

الاسم:لا يوجد
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:لا يوجد
أبو الوليد عن بن عمر وعنه عمر بن سليم يقال مولى لابن رواحة د
صفحة رقم:471


001-أبو بردة

أبو بردة

الاسم:أبو بردة
الكنية:أبو بردة
اللقب:لا يوجد
النسب:لا يوجد
أبو بردة بن أبي موسى قاضي الكوفة الحارث وقيل عامر عن أبيه وعلي والزبير وعنه بنوه عبد الله ويوسف وسعيد وبلال وحفيده بريد بن عبد الله وكان من نبلاء العلماء توفي 104 ع
صفحة رقم:407


001-أبو بسرة

أبو بسرة

الاسم:لا يوجد
الكنية:أبو بسرة
اللقب:لا يوجد
النسب:الغفاري
أبو بسرة الغفاري عن البراء وعنه صفوان بن سليم وثق د ت
صفحة رقم:409


001-أبو بشر

أبو بشر

الاسم:لا يوجد
الكنية:أبو بشر
اللقب:لا يوجد
النسب:لا يوجد
أبو بشر عن أبي وائل وعنه هلال الوزان لا يعرف ت
صفحة رقم:409


002-أبو بشر

أبو بشر

الاسم:لا يوجد
الكنية:أبو بشر
اللقب:لا يوجد
النسب:لا يوجد
أبو بشر عن الزهري وعنه الحسن بن صالح لعله الذي قبله ت
صفحة رقم:409


001-أبو بشير

أبو بشير

الاسم:لا يوجد
الكنية:أبو بشير
اللقب:لا يوجد
النسب:الأنصاري
أبو بشير الأنصاري صحابي عنه عباد بن تميم وضمرة بن سعيد خ م د
صفحة رقم:409


001-أبو بصير

أبو بصير

الاسم:لا يوجد
الكنية:أبو بصير
اللقب:لا يوجد
النسب:الضرير العبدي
أبو بصير الضرير العبدي عن علي وأبي وعنه ابنه عبد الله وأبو إسحاق ثقة س ق
صفحة رقم:410


001-أبو بكر بن عبد الله بن محمد بن أبي سبرة

أبو بكر بن عبد الله بن محمد بن أبي سبرة

الاسم:أبو بكر بن عبد الله بن محمد بن أبي سبرة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:القرشي العامري المدني
أبو بكر بن عبد الله بن محمد بن أبي سبرة القرشي العامري المدني قيل عبد الله وقيل محمد وأبو سبرة بدري عن الأعرج وعطاء وعنه أبو عاصم وعبد الرزاق عالم مكثر لكنه متروك ولاه المنصور القضاء وبعده وليه أبو يوسف مات 162 ق
صفحة رقم:411


002-أبو بكر بن سالم بن عبد الله بن عمر

أبو بكر بن سالم بن عبد الله بن عمر

الاسم:أبو بكر بن سالم بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن سالم بن عبد الله بن عمر عن أبيه وعنه عبيد الله بن عمر فقط خ م
صفحة رقم:410


003-أبو بكر بن عبد الله بن أبي مريم

أبو بكر بن عبد الله بن أبي مريم

الاسم:أبو بكر بن عبد الله بن أبي مريم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الغساني
أبو بكر بن عبد الله بن أبي مريم الغساني بكير وقيل عبد السلام عن خالد بن معدان ومكحول وعنه بن المبارك وأبو اليمان ضعفوه له علم وديانة توفي 156 د ت ق
صفحة رقم:411


004-أبو بكر بن عبيد الله بن أنس

أبو بكر بن عبيد الله بن أنس

الاسم:أبو بكر بن عبيد الله بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن عبيد الله بن أنس عن جده وعمته وعنه إبراهيم بن أبي يحيى وموسى بن عبيدة ت
صفحة رقم:411


005-أبو بكر بن عبيد الله بن عبد الله بن عمر

أبو بكر بن عبيد الله بن عبد الله بن عمر

الاسم:أبو بكر بن عبيد الله بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن عبيد الله بن عبد الله بن عمر عن جده وعمه سالم وعنه الزهري وعمر بن محمد ثقة م د ت س
صفحة رقم:411


006-أبو بكر بن عبيد الله بن أبي مليكة

أبو بكر بن عبيد الله بن أبي مليكة

الاسم:أبو بكر بن عبيد الله بن أبي مليكة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن عبيد الله بن أبي مليكة عن عائشة وعبيد بن عمير وعنه ابنه عبد الرحمن وابن جريج ثقة خ
صفحة رقم:411


007-أبو بكر بن عثمان بن سهل بن حنيف

أبو بكر بن عثمان بن سهل بن حنيف

الاسم:أبو بكر بن عثمان بن سهل بن حنيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن عثمان بن سهل بن حنيف عن عمه أبي أمامة وعنه الليث وابن المبارك خ م س
صفحة رقم:411


008-أبو بكر بن عبد الرحمن بن الحارث بن هشام

أبو بكر بن عبد الرحمن بن الحارث بن هشام

الاسم:أبو بكر بن عبد الرحمن بن الحارث بن هشام
الكنية:أبو بكر
اللقب:لا يوجد
النسب:المخزومي
أبو بكر بن عبد الرحمن بن الحارث بن هشام بن المغيرة المخزومي أحد الفقهاء السبعة عن أبي هريرة وعائشة وعنه بنوه والزهري ولد زمن عمر وكف بآخره ويسمى الراهب شريف نبيل مات 94 ع
صفحة رقم:411


009-أبو بكر بن عبد الله بن أبي الجهم

أبو بكر بن عبد الله بن أبي الجهم

الاسم:أبو بكر بن عبد الله بن أبي الجهم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:العدوي
أبو بكر بن عبد الله بن أبي الجهم العدوي عن فاطمة بنت قيس وابن عمر وعنه شعبة وشريك ثقة م ت س ق
صفحة رقم:410


010-أبو بكر بن سليمان بن أبي حثمة

أبو بكر بن سليمان بن أبي حثمة

الاسم:أبو بكر بن سليمان بن أبي حثمة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن سليمان بن أبي حثمة عن حفصة وسعيد بن زيد وعنه الزهري وصالح بن كيسان من علماء قريش خ م د ت س
صفحة رقم:410


011-أبو بكر

أبو بكر

الاسم:أبو بكر
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الثقفي
أبو بكر بن أبي زهير الثقفي عن أبيه وأنس وعنه أمية بن صفوان وابن أبي خالد ق
صفحة رقم:410


012-أبو بكر بن أنس بن مالك

أبو بكر بن أنس بن مالك

الاسم:أبو بكر بن أنس بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن أنس بن مالك عن أبيه وزيد بن أرقم وعنه ابنه عبيد الله وقتادة م
صفحة رقم:410


013-أبو بكر بن الوليد

أبو بكر بن الوليد

الاسم:أبو بكر بن الوليد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الزبيدي
أبو بكر بن الوليد الزبيدي أخو محمد عن الزهري وعنه بقية فقط س
صفحة رقم:413


014-أبو بكر بن إسحاق بن يسار

أبو بكر بن إسحاق بن يسار

الاسم:أبو بكر بن إسحاق بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن إسحاق بن يسار أخو صاحب المغازي عن عبد الله بن عروة ومعاذ الجهني وعنه أخوه ويزيد بن أبي حبيب قال البخاري حديثه منكر س
صفحة رقم:410


015-أبو بكر بن علي بن عطاء

أبو بكر بن علي بن عطاء

الاسم:أبو بكر بن علي بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدمي
أبو بكر بن علي بن عطاء المقدمي عن يونس بن عبيد وحجاج وعنه بن المبارك وجعفر بن سلمة مات 167 س
صفحة رقم:411


016-أبو بكر بن موسى بن بكير

أبو بكر بن موسى بن بكير

الاسم:أبو بكر بن موسى بن بكير
الكنية:أبو بكر
اللقب:لا يوجد
النسب:السهمي
أبو بكر بن موسى بن بكير السهمي عن سالم وعنه نافع بن عمر يقال له بن أبي شيخ س
صفحة رقم:410


017-أبو بكر بن يحيى بن النضر

أبو بكر بن يحيى بن النضر

الاسم:أبو بكر بن يحيى بن النضر
الكنية:أبو بكر
اللقب:لا يوجد
النسب:السلمي
أبو بكر بن يحيى بن النضر السلمي عن أبيه وعنه حاتم بن إسماعيل والواقدي ق
صفحة رقم:413


018-أبو بكر

أبو بكر

الاسم:لا يوجد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:المدني
أبو بكر المدني عن هشام بن عروة وعنه موسى بن داود الضبي وخالد القرني ضعف ق
صفحة رقم:414


019-أبو بكر بن عمارة بن رويبة

أبو بكر بن عمارة بن رويبة

الاسم:أبو بكر بن عمارة بن رويبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن عمارة بن رويبة عن أبيه وعنه بن أبي خالد ومسعر ثقة م د س
صفحة رقم:411


020-أبو بكر

أبو بكر

الاسم:لا يوجد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الحكمي
أبو بكر الحكمي عن عبد الله بن زيد في الأذان ق
صفحة رقم:413


021-أبو بكر بن النضر بن أنس

أبو بكر بن النضر بن أنس

الاسم:أبو بكر بن النضر بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن النضر بن أنس عن جده وعنه عبد الله بن عبيد س
صفحة رقم:413


022-أبو بكر بن النضر بن أبي النضر هاشم بن القاسم

أبو بكر بن النضر بن أبي النضر هاشم بن القاسم

الاسم:أبو بكر بن النضر بن أبي النضر هاشم بن القاسم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن النضر بن أبي النضر هاشم بن القاسم وينسب إلى جده سمع جده ومحمد بن بشر وعنه مسلم والترمذي والنسائي والسراج ثقة توفي 245 م ت س
صفحة رقم:413


023-أبو بكر بن نافع

أبو بكر بن نافع

الاسم:أبو بكر بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
أبو بكر بن نافع العمري عن أبيه وسالم وعنه مالك والداروردي قال أحمد هو أوثق الإخوة م د ت
صفحة رقم:413


024-أبو بكر بن عمر بن عبد الرحمن بن عبد الله

أبو بكر بن عمر بن عبد الرحمن بن عبد الله

الاسم:أبو بكر بن عمر بن عبد الرحمن بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
أبو بكر بن عمر بن عبد الرحمن بن عبد الله بن عمر العدوي عن سعيد بن يسار ونافع وعنه مالك وإبراهيم بن طهمان ثقة خ م ت س ق
صفحة رقم:412


025-أبو بكر بن المنكدر

أبو بكر بن المنكدر

الاسم:أبو بكر بن المنكدر
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن المنكدر أكبر من أخيه محمد سمع جابرا وأنسا وعنه محمد بن عمرو وشعبة ثقة خ م د س ق
صفحة رقم:413


026-أبو بكر بن محمد عمرو بن حزم

أبو بكر بن محمد عمرو بن حزم

الاسم:أبو بكر بن محمد عمرو بن حزم
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الأنصاري
أبو بكر بن محمد عمرو بن حزم أبو محمد الأنصاري قاضي المدينة وأميرها عن السائب بن يزيد وخالته عمرة وعنه ابناه عبد الله ومحمد والأوزاعي مات 12 ع
صفحة رقم:412


027-أبو بكر

أبو بكر

الاسم:لا يوجد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:العنسي
أبو بكر العنسي عن يزيد بن أبي حبيب وأبي قبيل وعنه بقية والوحاظي ضعف ق
صفحة رقم:413


028-أبو بكر بن محمد بن زيد بن عبد الله

أبو بكر بن محمد بن زيد بن عبد الله

الاسم:أبو بكر بن محمد بن زيد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبو بكر بن محمد بن زيد بن عبد الله بن عمر عن سالم ونافع وعنه شعبة والقطان ثقة س
صفحة رقم:412


029-أبو بكر بن عياش

أبو بكر بن عياش

الاسم:أبو بكر بن عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الكوفي الحناط المقرىء
أبو بكر بن عياش الأسدي الكوفي الحناط المقرىء أحد الأعلام عن حبيب بن أبي ثابت وعاصم وأبي إسحاق وعنه علي وأحمد وإسحاق وابن معين والعطاردي قال أحمد صدوق ثقة ربما غلط وقال أبو حاتم هو وشريك في الحفظ سواء مات 193 في جمادى الأولى عن ست وتسعين سنة خ 4
صفحة رقم:412


030-أبو بكر بن أبي موسى

أبو بكر بن أبي موسى

الاسم:أبو بكر بن أبي موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
أبو بكر بن أبي موسى الأشعري عن أبيه وابن عباس وعنه أبو جمرة ويونس بن أبي إسحاق قيل أكبر من أخيه أبي بردة ع
صفحة رقم:413


001-أبو ثعلبة

أبو ثعلبة

الاسم:لا يوجد
الكنية:أبو ثعلبة
اللقب:لا يوجد
النسب:الخشني الصحابي
أبو ثعلبة الخشني الصحابي عنه بن المسيب وأبو إدريس يقال جرثوم وقيل جرهم مات 75 ع
صفحة رقم:415


001-أبو ثمامة

أبو ثمامة

الاسم:لا يوجد
الكنية:أبو ثمامة
اللقب:لا يوجد
النسب:الحناط القماح
أبو ثمامة الحناط القماح عن كعب بن عجرة وعنه المقبري وسعد بن إسحاق وثق د
صفحة رقم:415


001-أبو ثور

أبو ثور

الاسم:لا يوجد
الكنية:أبو ثور
اللقب:لا يوجد
النسب:الحداني الكوفي
أبو ثور الحداني الكوفي عن بن مسعود وحذيفة وعنه أبو البختري والشعبي ثقة قيل اسمه حبيب ت
صفحة رقم:415


001-أبو جبير

أبو جبير

الاسم:لا يوجد
الكنية:أبو جبير
اللقب:لا يوجد
النسب:لا يوجد
أبو جبير عن رافع بن عمرو الغفاري وعنه ابنه صالح ت
صفحة رقم:415


001-أبو جري

أبو جري

الاسم:لا يوجد
الكنية:أبو جري
اللقب:لا يوجد
النسب:الهجيمي
أبو جري الهجيمي له صحبة عنه أبو تميمة وابن سيرين اسمه جابر أو سليم بن جابر د ت س
صفحة رقم:416


001-أبو جعفر بن محمد بن ركانة

أبو جعفر بن محمد بن ركانة

الاسم:أبو جعفر بن محمد بن ركانة
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:لا يوجد
أبو جعفر بن محمد بن ركانة عن أبيه في العمائم وعنه أبو الحسن العسقلاني د ت
صفحة رقم:416


002-أبو جعفر

أبو جعفر

الاسم:لا يوجد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الأنصاري المؤذن
أبو جعفر الأنصاري المؤذن عن أبي هريرة وعنه يحيى بن أبي كثير د ت ق
صفحة رقم:416


003-أبو جعفر

أبو جعفر

الاسم:لا يوجد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الفراء الكوفي
أبو جعفر الفراء الكوفي كيسان وقيل سلمان عن أبي آمنة الفزاري وعبد الله بن يزيد الخطمي وعنه شعبة وإسرائيل ثقة س
صفحة رقم:416


004-أبو جعفر

أبو جعفر

الاسم:لا يوجد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:لا يوجد
أبو جعفر عن سويد بن مقرن وعنه سوادة بن أبي الجعد س
صفحة رقم:417


001-أبو حاتم

أبو حاتم

الاسم:لا يوجد
الكنية:أبو حاتم
اللقب:لا يوجد
النسب:المزني
أبو حاتم المزني مختلف في صحبته عنه سعيد ومحمد ابنا عبيد ت
صفحة رقم:417


001-أبو حازم

أبو حازم

الاسم:لا يوجد
الكنية:أبو حازم
اللقب:لا يوجد
النسب:لا يوجد
أبو حازم صحابي عنه ابنه قيس مات 37 د
صفحة رقم:417


001-أبو حبة

أبو حبة

الاسم:لا يوجد
الكنية:أبو حبة
اللقب:لا يوجد
النسب:البدري الأنصاري
أبو حبة البدري الأنصاري عنه أبو بكر بن حزم وعبد الله بن عمرو بن عثمان يقال عامر وقال الواقدي أبو حنة بنون خ
صفحة رقم:418


001-أبو حبيب بن يعلى بن منية

أبو حبيب بن يعلى بن منية

الاسم:أبو حبيب بن يعلى بن منية
الكنية:أبو حبيب
اللقب:لا يوجد
النسب:لا يوجد
أبو حبيب بن يعلى بن منية عن بن عباس وعنه مصعب بن شيبة وثق ق
صفحة رقم:418


001-أبو حبيبة

أبو حبيبة

الاسم:لا يوجد
الكنية:أبو حبيبة
اللقب:لا يوجد
النسب:الطائي
أبو حبيبة الطائي عن أبي الدرداء وعنه أبو إسحاق وثق حب د ت س
صفحة رقم:418


001-أبو حذيفة

أبو حذيفة

الاسم:لا يوجد
الكنية:أبو حذيفة
اللقب:لا يوجد
النسب:لا يوجد
أبو حذيفة عن عبد الملك وعنه يحيى بن هانئ مجهول س
صفحة رقم:418


001-أبو حريز

أبو حريز

الاسم:لا يوجد
الكنية:أبو حريز
اللقب:لا يوجد
النسب:لا يوجد
أبو حريز عن وائل بن حجر وعنه جابر الجعفي ق
صفحة رقم:418


001-أبو حصين بن يحيى

أبو حصين بن يحيى

الاسم:أبو حصين بن يحيى
الكنية:أبو حصين
اللقب:لا يوجد
النسب:الرازي
أبو حصين بن يحيى الرازي عن بن عيينة وابن أبي زائدة وعنه أبو داود وأحمد الأبار ثقة د
صفحة رقم:420


001-أبو حفص

أبو حفص

الاسم:لا يوجد
الكنية:أبو حفص
اللقب:لا يوجد
النسب:البصري
أبو حفص البصري عن أبي رافع وعنه السري س
صفحة رقم:420


002-أبو حفص

أبو حفص

الاسم:لا يوجد
الكنية:أبو حفص
اللقب:لا يوجد
النسب:الدمشقي
أبو حفص الدمشقي عن أبي أمامة وعنه إسحاق بن أسيد ق
صفحة رقم:420


001-أبو حفصة

أبو حفصة

الاسم:لا يوجد
الكنية:أبو حفصة
اللقب:لا يوجد
النسب:لا يوجد
أبو حفصة عن مولاته عائشة وعنه يحيى بن أبي كثير د
صفحة رقم:420


001-أبو حكيم

أبو حكيم

الاسم:لا يوجد
الكنية:أبو حكيم
اللقب:لا يوجد
النسب:لا يوجد
أبو حكيم عن الزبير وعنه محمد بن ثابت ت
صفحة رقم:420


001-أبو حلبس

أبو حلبس

الاسم:لا يوجد
الكنية:أبو حلبس
اللقب:لا يوجد
النسب:لا يوجد
أبو حلبس عن خليد وعنه بقية واه ق
صفحة رقم:420


001-أبو حميد

أبو حميد

الاسم:لا يوجد
الكنية:أبو حميد
اللقب:لا يوجد
النسب:الساعدي
أبو حميد الساعدي قيل عبد الرحمن وقيل منذر له صحبة عنه عروة وعمرو بن سليم وعدة بقي إلى حدود سنة ستين ع
صفحة رقم:421


002-أبو حميد

أبو حميد

الاسم:لا يوجد
الكنية:أبو حميد
اللقب:لا يوجد
النسب:الرعيني
أبو حميد الرعيني عن يزيد ذو مصر وعنه ثور بن يزيد د
صفحة رقم:421


003-أبو حميد

أبو حميد

الاسم:لا يوجد
الكنية:أبو حميد
اللقب:لا يوجد
النسب:لا يوجد
أبو حميد مولى مسافع عن أبي هريرة وعنه الزهري ق
صفحة رقم:421


001-أبو حنيفة

أبو حنيفة

الاسم:لا يوجد
الكنية:أبو حنيفة
اللقب:لا يوجد
النسب:لا يوجد
أبو حنيفة عن سليمان بن صرد وعنه ابنه عبد الأكرم ق
صفحة رقم:421


001-أبو حومل أبو حرمل

أبو حومل أبو حرمل

الاسم:لا يوجد
الكنية:أبو حومل أبو حرمل
اللقب:لا يوجد
النسب:العامري
أبو حومل أو أبو حرمل العامري عن رجل وعنه إسرائيل د
صفحة رقم:421


001-أبو حية بن قيس

أبو حية بن قيس

الاسم:أبو حية بن قيس
الكنية:أبو حية
اللقب:لا يوجد
النسب:الوادعي
أبو حية بن قيس الوادعي عن علي وعنه أبو إسحاق 4
صفحة رقم:421


001-أبو خالد

أبو خالد

الاسم:لا يوجد
الكنية:أبو خالد
اللقب:لا يوجد
النسب:الدالاني
أبو خالد عن عدي بن ثابت وعنه بن جريج أراه الدالاني وإلا فمجهول د
صفحة رقم:422


002-أبو خالد

أبو خالد

الاسم:لا يوجد
الكنية:أبو خالد
اللقب:لا يوجد
النسب:لا يوجد
أبو خالد مولى جعدة عن أبي هريرة وعنه أبو خالد الدالاني د
صفحة رقم:422


003-أبو خالد

أبو خالد

الاسم:لا يوجد
الكنية:أبو خالد
اللقب:لا يوجد
النسب:الوالبي
أبو خالد الوالبي هرمز وقيل هرم عن جابر بن سمرة وابن عباس وعنه الأعمش وفطر صدوق د ت ق
صفحة رقم:422


001-أبو خراش

أبو خراش

الاسم:لا يوجد
الكنية:أبو خراش
اللقب:لا يوجد
النسب:الرعيني
أبو خراش الرعيني عن فيروز وعنه أبو وهب الجيشاني ق
صفحة رقم:423


001-أبو خزامة

أبو خزامة

الاسم:لا يوجد
الكنية:أبو خزامة
اللقب:لا يوجد
النسب:السعدي
أبو خزامة السعدي صحابي عنه ولده قاله الزهري عنه ت ق
صفحة رقم:423


001-أبو خزيمة

أبو خزيمة

الاسم:لا يوجد
الكنية:أبو خزيمة
اللقب:لا يوجد
النسب:العبدي البصري
أبو خزيمة العبدي البصري نصر أو صالح بن مرداس عن الحسن وطاووس وعنه بن مهدي والحوضي صدوق ق
صفحة رقم:423


001-أبو خلاد

أبو خلاد

الاسم:لا يوجد
الكنية:أبو خلاد
اللقب:لا يوجد
النسب:لا يوجد
أبو خلاد عن النبي A وعنه أبو فروة صوابه بينهما أبو مريم ق
صفحة رقم:424


001-أبو خلف

أبو خلف

الاسم:لا يوجد
الكنية:أبو خلف
اللقب:لا يوجد
النسب:الأعمى
أبو خلف الأعمى خادم أنس ويقال حازم بن عطاء عنه سابق البربري ومعان بن رفاعة لين ق
صفحة رقم:424


001-أبو ذر

أبو ذر

الاسم:لا يوجد
الكنية:أبو ذر
اللقب:لا يوجد
النسب:الغفاري
أبو ذر الغفاري فيه أقوال عنه أنس وأبو مراوح وعبد الله بن الصامت قال النبي A ما أقلت الغبراء أصدق لهجة من أبي ذر مات بالربذة 32 ع
صفحة رقم:424


001-أبو راشد

أبو راشد

الاسم:لا يوجد
الكنية:أبو راشد
اللقب:لا يوجد
النسب:لا يوجد
أبو راشد عن عمار وعنه عدي بن ثابت د
صفحة رقم:425


002-أبو راشد

أبو راشد

الاسم:لا يوجد
الكنية:أبو راشد
اللقب:لا يوجد
النسب:الحبراني
أبو راشد الحبراني حمصي عن المقداد وعبادة وكعب وعنه محمد بن زياد الألهاني وشريح بن عبيد غزا قبرس مع أبي الدرداء قال العجلي لم يكن بدمشق في زمانه أفضل منه د ت ق
صفحة رقم:425


001-أبو رافع

أبو رافع

الاسم:لا يوجد
الكنية:أبو رافع
اللقب:لا يوجد
النسب:القبطي
أبو رافع مولى النبي A القبطي يقال إبراهيم وقيل أسلم كان للعباس أولا عنه أولاده وأبو سعيد المقبري مات بعيد عثمان ع
صفحة رقم:425


002-أبو رافع

أبو رافع

الاسم:لا يوجد
الكنية:أبو رافع
اللقب:لا يوجد
النسب:لا يوجد
أبو رافع عنه رافع بن خديج د
صفحة رقم:425


001-أبو ربيعة

أبو ربيعة

الاسم:لا يوجد
الكنية:أبو ربيعة
اللقب:لا يوجد
النسب:الأيادي
أبو ربيعة الإيادي يقال عمر عن الحسن وابن بريدة وعنه مالك بن مغول وشريك د ت ق
صفحة رقم:425


001-أبو رجاء

أبو رجاء

الاسم:لا يوجد
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:لا يوجد
أبو رجاء عن أبي الصلت وعنه قبيصة لعله الهروي عبد الل
صفحة رقم:425


001-أبو رفيع

أبو رفيع

الاسم:لا يوجد
الكنية:أبو رفيع
اللقب:لا يوجد
النسب:المخدجي الكناني
أبو رفيع المخدجي الكناني عن عبادة وعنه بن محيريز وثق د س ق
صفحة رقم:426


001-أبو ريمة

أبو ريمة

الاسم:لا يوجد
الكنية:أبو ريمة
اللقب:لا يوجد
النسب:لا يوجد
أبو ريمة صحابي عنه الأزرق بن قيس د
صفحة رقم:426


001-أبو زائد أبو زيد

أبو زائد أبو زيد

الاسم:لا يوجد
الكنية:أبو زائد أبو زيد
اللقب:لا يوجد
النسب:لا يوجد
أبو زائد أو أبو زيد عن بن مسعود وعنه أبو فزارة د
صفحة رقم:426


001-أبو زرعة

أبو زرعة

الاسم:لا يوجد
الكنية:أبو زرعة
اللقب:لا يوجد
النسب:لا يوجد
أبو زرعة عن أبي إدريس وعنه أبو الخطاب ت
صفحة رقم:427


002-أبو زرعة بن عمرو بن جرير

أبو زرعة بن عمرو بن جرير

الاسم:أبو زرعة بن عمرو بن جرير
الكنية:أبو زرعة
اللقب:لا يوجد
النسب:البجلي
أبو زرعة بن عمرو بن جرير البجلي هرم وقيل غيره عن جده وأبي هريرة وعنه حفيداه جرير ويحيى ابنا أيوب وعمارة بن القعقاع ع
صفحة رقم:427


001-أبو زهير

أبو زهير

الاسم:لا يوجد
الكنية:أبو زهير
اللقب:لا يوجد
النسب:الثقفي
أبو زهير الثقفي صحابي عنه ابنه أبو بكر قال معاذ ويقال عمار ق
صفحة رقم:427


001-أبو زياد

أبو زياد

الاسم:لا يوجد
الكنية:أبو زياد
اللقب:لا يوجد
النسب:الكلابي
أبو زياد الكلابي فسر أسنان الإبل قال أبو داود بلغني عنه د
صفحة رقم:427


001-أبو زيد

أبو زيد

الاسم:لا يوجد
الكنية:أبو زيد
اللقب:لا يوجد
النسب:لا يوجد
أبو زيد مولى بني ثعلبة يقال وليد عن معقل بن أبي معقل الأسدي وعنه عمرو بن يحيى د ق
صفحة رقم:427


002-أبو زيد

أبو زيد

الاسم:لا يوجد
الكنية:أبو زيد
اللقب:لا يوجد
النسب:لا يوجد
أبو زيد عن أبي هريرة وعنه أبو الجهم سليمان س
صفحة رقم:427


003-أبو زيد

أبو زيد

الاسم:لا يوجد
الكنية:أبو زيد
اللقب:لا يوجد
النسب:لا يوجد
أبو زيد عن أبي المغيرة وعنه بشر بن منصور مجهول ق
صفحة رقم:427


001-أبو زينب

أبو زينب

الاسم:لا يوجد
الكنية:أبو زينب
اللقب:لا يوجد
النسب:لا يوجد
أبو زينب عن مولاه حازم وأبي ذر وعنه نعيم المجمر وخالد بن سعيد ق
صفحة رقم:427


001-أبو سبرة

أبو سبرة

الاسم:لا يوجد
الكنية:أبو سبرة
اللقب:لا يوجد
النسب:النخعي
أبو سبرة النخعي يقال عبد الله عن فروة بن مسيك والقرظي وعنه الأعمش والحسن بن الحكم ثقة د ت ق
صفحة رقم:428


001-أبو سعد

أبو سعد

الاسم:لا يوجد
الكنية:أبو سعد
اللقب:لا يوجد
النسب:المكي الأعمى
أبو سعد المكي الأعمى شيخ لابن جريج قيل روى له بن ماجة
صفحة رقم:428


002-أبو سعد

أبو سعد

الاسم:لا يوجد
الكنية:أبو سعد
اللقب:لا يوجد
النسب:الساعدي
أبو سعد الساعدي عن أنس وعنه رواد بن الجراح مجهول ق
صفحة رقم:428


003-أبو سعد

أبو سعد

الاسم:لا يوجد
الكنية:أبو سعد
اللقب:لا يوجد
النسب:الحميري
أبو سعد الحميري عن أبي هريرة وواثلة وعنه فرج بن فضالة د
صفحة رقم:428


004-أبو سعد

أبو سعد

الاسم:أبو سعد
الكنية:أبو سعد
اللقب:لا يوجد
النسب:الأنصاري
أبو سعد بن أبي فضالة الأنصاري عنه زياد بن ميناء ت ق
صفحة رقم:428


005-أبو سعد أبو سعيد

أبو سعد أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعد أبو سعيد
اللقب:لا يوجد
النسب:الأزدي
أبو سعد ويقال أبو سعيد الأزدي عن زيد بن أرقم وأبي الكنود وعنه السدي ويزيد بن أبي زياد ثقة ت ق
صفحة رقم:428


001-أبو سعيد أبو سعد

أبو سعيد أبو سعد

الاسم:لا يوجد
الكنية:أبو سعيد أبو سعد
اللقب:لا يوجد
النسب:الأنصاري
أبو سعيد الأنصاري أو أبو سعد عن زكريا بن أبي زائدة وعنه موسى بن مروان يقال عمر بن حفص س
صفحة رقم:429


002-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الحبراني
أبو سعيد الحبراني عن أبي هريرة وعنه حصين الحبراني وثق حب د ق
صفحة رقم:429


003-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الحميري
أبو سعيد الحميري قال قال معاذ لم يدركه وعنه حيوة المصري د ق
صفحة رقم:429


004-أبو سعيد بن رافع

أبو سعيد بن رافع

الاسم:أبو سعيد بن رافع
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:لا يوجد
أبو سعيد بن رافع عن بن عمر وعنه عمرو بن دينار س
صفحة رقم:428


005-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الزرقي
أبو سعيد الزرقي صحابي عنه عبد الله بن مرة ومكحول س ق
صفحة رقم:429


006-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الشامي
أبو سعيد الشامي عن وراد وعنه بن عون م
صفحة رقم:429


007-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الشامي
أبو سعيد الشامي عن مكحول عن واثلة وعنه عتبة بن يقظان ق
صفحة رقم:429


008-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الأزدي
أبو سعيد الأزدي عن أبي هريرة وعنه قتادة وثق حب د
صفحة رقم:429


009-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:لا يوجد
أبو سعيد مولى عبد الله بن عامر بن كريز عن أبي هريرة وعنه داود بن قيس وابن عجلان ثقة م س ق
صفحة رقم:430


010-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:لا يوجد
أبو سعيد مولى المهري عن أبي ذر وعبد الله بن عمرو وعنه ابنه سعيد وسعيد المقبري ويحيى بن أبي كثير ثقة م د ت س
صفحة رقم:430


011-أبو سعيد

أبو سعيد

الاسم:لا يوجد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:لا يوجد
أبو سعيد عن عبد الملك الزبيري وعنه نقيب نكرة ق
صفحة رقم:430


001-أبو سفيان

أبو سفيان

الاسم:لا يوجد
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:لا يوجد
أبو سفيان مولى بن جحش عن أبي هريرة وعبد الله بن زيد وعنه حبيب بن أبي ثابت وداود بن الحصين ثقة ع
صفحة رقم:430


002-أبو سفيان

أبو سفيان

الاسم:لا يوجد
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:لا يوجد
أبو سفيان عن عمرو بن حريش وعنه مسلم بن جبير ثقة د
صفحة رقم:430


003-أبو سفيان بن سعيد بن المغيرة

أبو سفيان بن سعيد بن المغيرة

الاسم:أبو سفيان بن سعيد بن المغيرة
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:الثقفي
أبو سفيان بن سعيد بن المغيرة الثقفي عن خالته أم حبيبة وعنه أبو سلمة وثق د س
صفحة رقم:430


001-أبو سكينة

أبو سكينة

الاسم:لا يوجد
الكنية:أبو سكينة
اللقب:لا يوجد
النسب:لا يوجد
أبو سكينة عن صحابي وعنه بلال بن سعد ويحيى السيباني د س
صفحة رقم:431


001-أبو سلام

أبو سلام

الاسم:لا يوجد
الكنية:أبو سلام
اللقب:لا يوجد
النسب:لا يوجد
أبو سلام خادم النبي A ومولاه عنه سابق بن ناجية الصحيح أبو سلام عن صحابي ق
صفحة رقم:433


001-أبو سلمان

أبو سلمان

الاسم:لا يوجد
الكنية:أبو سلمان
اللقب:لا يوجد
النسب:المؤذن
أبو سلمان المؤذن يقال همام عن علي وأبي محذورة وعنه العلاء بن صالح وأبو جعفر الفراء س
صفحة رقم:431


001-أبو سلمة بن عبد الرحمن

أبو سلمة بن عبد الرحمن

الاسم:أبو سلمة بن عبد الرحمن
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:لا يوجد
أبو سلمة بن عبد الرحمن أحد الأئمة عن أبيه وعائشة وأبي هريرة وعنه ابنه عمر والزهري ومحمد بن عمرو في موته أقوال ع
صفحة رقم:431


002-أبو سلمة

أبو سلمة

الاسم:لا يوجد
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:الكندي
أبو سلمة الكندي عن فرقد السبخي وعنه زيد بن الحباب ت
صفحة رقم:431


003-أبو سلمة بن نبيه

أبو سلمة بن نبيه

الاسم:أبو سلمة بن نبيه
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:لا يوجد
أبو سلمة بن نبيه عن عبد الله بن هارون وعنه محمد بن سعيد الطائفي د
صفحة رقم:431


004-أبو سلمة

أبو سلمة

الاسم:لا يوجد
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:الحمصي
أبو سلمة الحمصي عن بلال وعنه عبد العزيز بن أبي رواد ق
صفحة رقم:431


001-أبو سهلة

أبو سهلة

الاسم:لا يوجد
الكنية:أبو سهلة
اللقب:لا يوجد
النسب:لا يوجد
أبو سهلة عن مولاه عثمان وعائشة وعنه قيس فهو الذي قبله وهم من قاله بشين معجمة ت
صفحة رقم:432


001-أبو سورة

أبو سورة

الاسم:لا يوجد
الكنية:أبو سورة
اللقب:لا يوجد
النسب:لا يوجد
أبو سورة عن عمه أبي أيوب وعدي بن حاتم وعنه واصل بن السائب ويحيى بن جابر الطائي ضعفه بن معين وغيره د ت ق
صفحة رقم:433


001-أبو سيارة

أبو سيارة

الاسم:لا يوجد
الكنية:أبو سيارة
اللقب:لا يوجد
النسب:المتعي
أبو سيارة المتعي صحابي عنه سليمان بن موسى في زكاة العسل لم يلقه ق
صفحة رقم:433


001-أبو شريح

أبو شريح

الاسم:لا يوجد
الكنية:أبو شريح
اللقب:لا يوجد
النسب:لا يوجد
أبو شريح عن أبي مسلم وعنه قتادة ومحمد بن زيد ثقة ق
صفحة رقم:434


002-أبو شريح

أبو شريح

الاسم:لا يوجد
الكنية:أبو شريح
اللقب:لا يوجد
النسب:الخزاعي الكعبي الصحابي
أبو شريح الخزاعي الكعبي الصحابي عنه نافع بن جبير والمقبري مات 68 ع
صفحة رقم:434


001-أبو شمر

أبو شمر

الاسم:لا يوجد
الكنية:أبو شمر
اللقب:لا يوجد
النسب:الضبعي
أبو شمر الضبعي عن الصحابة مرسلا وعن أبي عثمان النهدي وعنه شعبة وغيره ثقة م س
صفحة رقم:434


001-أبو شيبة

أبو شيبة

الاسم:لا يوجد
الكنية:أبو شيبة
اللقب:لا يوجد
النسب:لا يوجد
أبو شيبة عن عبد الله بن عكيم وعنه الجراح بن الضحاك وأبو إسحاق الفزاري ت ق
صفحة رقم:434


001-أبو شيخ

أبو شيخ

الاسم:لا يوجد
الكنية:أبو شيخ
اللقب:لا يوجد
النسب:الهنائي
أبو شيخ الهنائي بصري قرأ على أبي موسى وروى عن معاوية وعنه بيهس بن فهدان وقتادة ومطر الوراق ثقة د س
صفحة رقم:434


001-أبو صادق

أبو صادق

الاسم:لا يوجد
الكنية:أبو صادق
اللقب:لا يوجد
النسب:الأزدي
أبو صادق الأزدي مسلم وقيل عبد الله بن ناجد عن علي وأخيه ربيعة وعنه الحكم وشعيب بن الحبحاب وثق وقيل لم يلق عليا ق
صفحة رقم:435


001-أبو صالح

أبو صالح

الاسم:لا يوجد
الكنية:أبو صالح
اللقب:لا يوجد
النسب:الخوزي
أبو صالح الخوزي عن أبي هريرة وعنه أبو المليح الفارسي ت ق
صفحة رقم:435


001-أبو صرمة

أبو صرمة

الاسم:لا يوجد
الكنية:أبو صرمة
اللقب:لا يوجد
النسب:الأنصاري المازني
أبو صرمة الأنصاري المازني بدري عنه بن محيريز ومحمد بن كعب وكان من الشعراء م 4
صفحة رقم:436


001-أبو طارق

أبو طارق

الاسم:لا يوجد
الكنية:أبو طارق
اللقب:لا يوجد
النسب:السعدي
أبو طارق السعدي بصري عن الحسن وعنه جعفر بن سليمان ت
صفحة رقم:436


001-أبو طالوت

أبو طالوت

الاسم:لا يوجد
الكنية:أبو طالوت
اللقب:لا يوجد
النسب:لا يوجد
أبو طالوت شامي عن أنس وعنه معاوية بن صالح ت
صفحة رقم:436


001-أبو طعمة

أبو طعمة

الاسم:لا يوجد
الكنية:أبو طعمة
اللقب:لا يوجد
النسب:لا يوجد
أبو طعمة عن عبد الله بن عمرو وعنه يحيى بن أبي كثير س
صفحة رقم:437


001-أبو طلحة

أبو طلحة

الاسم:لا يوجد
الكنية:أبو طلحة
اللقب:لا يوجد
النسب:الخولاني
أبو طلحة الخولاني عن عمير بن سعد وابن عرزب وعنه أبو سنان عيسى فيه جهالة ت
صفحة رقم:437


002-أبو طلحة

أبو طلحة

الاسم:لا يوجد
الكنية:أبو طلحة
اللقب:لا يوجد
النسب:الأسدي
أبو طلحة الأسدي عن بن عباس وأنس وعنه الأعمش وأبو العميس صدوق د
صفحة رقم:437


001-أبو ظبية أبو طيبة

أبو ظبية أبو طيبة

الاسم:لا يوجد
الكنية:أبو ظبية أبو طيبة
اللقب:لا يوجد
النسب:السلفي الكلاعي
أبو ظبية السلفي الكلاعي ويقال أبو طيبة عن عمر ومعاذ وعنه شهر وشريح بن عبيد د ق
صفحة رقم:437


001-أبو عائذ الله

أبو عائذ الله

الاسم:لا يوجد
الكنية:أبو عائذ الله
اللقب:لا يوجد
النسب:لا يوجد
أبو عائذ الله عن عائشة وعنه الزهري لا يعرف في حديث أن أبا حذيفة تبنى سالما س
صفحة رقم:438


001-أبو عائشة

أبو عائشة

الاسم:لا يوجد
الكنية:أبو عائشة
اللقب:لا يوجد
النسب:لا يوجد
أبو عائشة عن أبي موسى وحذيفة وعنه مكحول وخالد بن معدان د
صفحة رقم:438


001-أبو عاتكة

أبو عاتكة

الاسم:لا يوجد
الكنية:أبو عاتكة
اللقب:لا يوجد
النسب:لا يوجد
أبو عاتكة عن أنس وعنه غسان بن عبيد والحسن بن عطية ضعفوه ت
صفحة رقم:437


001-أبو عامر

أبو عامر

الاسم:لا يوجد
الكنية:أبو عامر
اللقب:لا يوجد
النسب:الحجري المعافري
أبو عامر الحجري المعافري عن أبي ريحانة وعنه الهيثم بن شفي وعبد الملك الخولاني د س
صفحة رقم:438


002-أبو عامر

أبو عامر

الاسم:لا يوجد
الكنية:أبو عامر
اللقب:لا يوجد
النسب:الأشعري
أبو عامر الأشعري صحابي وعنه ابنه عامر مات زمن عبد الملك ت
صفحة رقم:438


001-أبو عبدالرحمن

أبو عبدالرحمن

الاسم:لا يوجد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:التميمي
أبو عبد الرحمن التميمي عن عثمان بن عطاء وعنه بقية ق
صفحة رقم:440


002-أبو عبدالرحمن

أبو عبدالرحمن

الاسم:لا يوجد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الجهني
أبو عبد الرحمن الجهني قيل له صحبة عنه أبو الخير اليزني ق
صفحة رقم:440


003-أبو عبدالرحمن

أبو عبدالرحمن

الاسم:لا يوجد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الفهري
أبو عبد الرحمن الفهري صحابي شهد حنينا عنه عبد الله بن يسار د
صفحة رقم:440


004-أبو عبدالرحمن

أبو عبدالرحمن

الاسم:لا يوجد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:لا يوجد
أبو عبد الرحمن عن بلال وعنه أبو عبد الله التيمي مجهول د
صفحة رقم:440


001-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:لا يوجد
أبو عبد الله عن عطاء بن يسار وعنه بكر بن سوادة د
صفحة رقم:439


002-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:لا يوجد
أبو عبد الله عن أبي هريرة في المعوذتين وعنه محمد بن إبراهيم التيمي س
صفحة رقم:439


003-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:لا يوجد
أبو عبد الله مولى أبي بردة عن سعيد بن أبي الحسن وعنه عبد ربه بن سعيد د
صفحة رقم:439


004-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الدوسي
أبو عبد الله الدوسي عن أبي هريرة وعنه أبو الزبير وبشر بن رافع د ق
صفحة رقم:439


005-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:القرشي
أبو عبد الله القرشي عن أبي بردة وعنه سعيد بن أبي أيوب د
صفحة رقم:439


006-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:المدني الجندعي مولاهم
أبو عبد الله المدني الجندعي مولاهم عن أبي هريرة وعنه سليمان بن يسار وغيره يقال نافع س
صفحة رقم:439


007-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الأشعري
أبو عبد الله الأشعري عن خالد ومعاذ وعنه أبو صالح الأشعري وإسماعيل بن عبيد الله وثق د ق
صفحة رقم:439


008-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:لا يوجد
أبو عبد الله مولى بني تيم عن ربعي وعنه أبو بكر بن حفص د
صفحة رقم:439


009-أبو عبدالله

أبو عبدالله

الاسم:لا يوجد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الجشمي
أبو عبد الله الجشمي عن جندب وعنه الجريري د
صفحة رقم:439


001-أبو عبدرب

أبو عبدرب

الاسم:لا يوجد
الكنية:أبو عبدرب
اللقب:لا يوجد
النسب:الدمشقي
أبو عبد رب الدمشقي الزاهد يقال أبو عبد ربه قسطنطين الرومي عن فضالة بن عبيد ومعاوية وعنه عبد الرحمن بن يزيد بن جابر وسعيد بن جابر وسعيد بن عبد العزيز وعدة صدوق توفي 112 ق
صفحة رقم:440


001-أبو عبس بن جبر

أبو عبس بن جبر

الاسم:أبو عبس بن جبر
الكنية:أبو عبس
اللقب:لا يوجد
النسب:الأنصاري الحارثي
أبو عبس بن جبر الأنصاري الحارثي صحابي بدري عنه ابنه زيد وعباية بن رفاعة مات 34 خ ت س
صفحة رقم:441


001-أبو عبيد

أبو عبيد

الاسم:لا يوجد
الكنية:أبو عبيد
اللقب:لا يوجد
النسب:الحاجب المذحجي
أبو عبيد الحاجب المذحجي حي وقيل حيي حاجب سليمان بن عبد الملك عن عمرو بن عبسة وأنس وعنه بن عجلان والأوزاعي وثقه مالك م د
صفحة رقم:441


001-أبو عبيدة بن عبد الله بن زمعة

أبو عبيدة بن عبد الله بن زمعة

الاسم:أبو عبيدة بن عبد الله بن زمعة
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:القرشي
أبو عبيدة بن عبد الله بن زمعة القرشي عن أبيه وجدته أم سلمة وعنه الزهري وابن إسحاق ثقة م د س ق
صفحة رقم:441


002-أبو عبيدة بن عبيد الله

أبو عبيدة بن عبيد الله

الاسم:أبو عبيدة بن عبيد الله
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:الأشجعي
أبو عبيدة بن عبيد الله الأشجعي عن أبيه وعنه أحمد وأبو عمير بن النحاس د
صفحة رقم:441


003-أبو عبيدة بن حذيفة بن اليمان

أبو عبيدة بن حذيفة بن اليمان

الاسم:أبو عبيدة بن حذيفة بن اليمان
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:لا يوجد
أبو عبيدة بن حذيفة بن اليمان عن أبيه وأبي موسى وعنه بن سيرين وحصين س ق
صفحة رقم:441


001-أبو عتبة

أبو عتبة

الاسم:لا يوجد
الكنية:أبو عتبة
اللقب:لا يوجد
النسب:لا يوجد
أبو عتبة أرسل عن عائشة وعنه مسعر س
صفحة رقم:442


001-أبو عثمان

أبو عثمان

الاسم:لا يوجد
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:لا يوجد
أبو عثمان عن أبي هريرة وعنه الإفريقي ت
صفحة رقم:443


002-أبو عثمان

أبو عثمان

الاسم:لا يوجد
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:لا يوجد
أبو عثمان وليس بالنهدي عن معقل بن يسار وأنس وعنه سليمان التيمي يقال له السلي د س ق
صفحة رقم:442


003-أبو عثمان

أبو عثمان

الاسم:لا يوجد
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:التبان
أبو عثمان التبان مولى المغيرة عن أبي هريرة وعنه منصور ومغيرة د ت س
صفحة رقم:442


004-أبو عثمان بن سنة

أبو عثمان بن سنة

الاسم:أبو عثمان بن سنة
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الخزاعي
أبو عثمان بن سنة الخزاعي عن علي وابن مسعود وعنه الزهري س
صفحة رقم:442


001-أبو عذرة

أبو عذرة

الاسم:لا يوجد
الكنية:أبو عذرة
اللقب:لا يوجد
النسب:لا يوجد
أبو عذرة عن عائشة وعنه عبد الله بن شداد الواسطي د ت ق
صفحة رقم:443


001-أبو عصام

أبو عصام

الاسم:لا يوجد
الكنية:أبو عصام
اللقب:لا يوجد
النسب:لا يوجد
أبو عصام عن أنس وعنه شعبة وعبد الوارث صدوق م د ت س
صفحة رقم:444


001-أبو عطية

أبو عطية

الاسم:لا يوجد
الكنية:أبو عطية
اللقب:لا يوجد
النسب:لا يوجد
أبو عطية مولى بني عقيل عن مالك بن الحويرث وعنه بديل بن ميسرة د ت س
صفحة رقم:444


002-أبو عطية

أبو عطية

الاسم:لا يوجد
الكنية:أبو عطية
اللقب:لا يوجد
النسب:الوادعي الهمداني
أبو عطية الوادعي الهمداني عن بن مسعود وأبي موسى وعنه أبو إسحاق والأعمش ثقة خ م د ت س
صفحة رقم:444


001-أبو عقبة

أبو عقبة

الاسم:لا يوجد
الكنية:أبو عقبة
اللقب:لا يوجد
النسب:الفارسي
أبو عقبة الفارسي له صحبة عنه ابنه عبد الرحمن د ق
صفحة رقم:444


001-أبو عقرب

أبو عقرب

الاسم:لا يوجد
الكنية:أبو عقرب
اللقب:لا يوجد
النسب:البكري الكناني
أبو عقرب البكري الكناني صحابي عنه ابنه أبو نوفل س
صفحة رقم:444


001-أبو عكاشة

أبو عكاشة

الاسم:لا يوجد
الكنية:أبو عكاشة
اللقب:لا يوجد
النسب:الهمداني
أبو عكاشة الهمداني عن رفاعة بن شداد وعنه أبو ليلى عبد الله بن ميسرة ق
صفحة رقم:444


001-أبو علقمة

أبو علقمة

الاسم:لا يوجد
الكنية:أبو علقمة
اللقب:لا يوجد
النسب:المصري
أبو علقمة المصري مولى بني هاشم عن أبي هريرة وابن مسعود وعنه صالح أبو الخليل وأبو الزبير ثقة ولي قضاء إفريقية م 4
صفحة رقم:444


001-أبو علي

أبو علي

الاسم:لا يوجد
الكنية:أبو علي
اللقب:لا يوجد
النسب:الأيلي
أبو علي الأيلي عن الزهري وعنه أخوه يونس وثق د ت
صفحة رقم:445


001-أبو عمر

أبو عمر

الاسم:لا يوجد
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الدمشقي
أبو عمر الدمشقي عن عبيد بن الخشخاش وعمر بن عبد العزيز وعنه المسعودي وحسين الجعفي واه س
صفحة رقم:445


002-أبو عمر

أبو عمر

الاسم:لا يوجد
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الغداني
أبو عمر الغداني عن أبي هريرة وعنه قتادة وثق د س
صفحة رقم:445


003-أبو عمر

أبو عمر

الاسم:لا يوجد
الكنية:أبو عمر
اللقب:لا يوجد
النسب:المنبهي
أبو عمر المنبهي عن أبي جحيفة وعنه شريك ق
صفحة رقم:445


001-أبو عمران

أبو عمران

الاسم:لا يوجد
الكنية:أبو عمران
اللقب:لا يوجد
النسب:الأنصاري
أبو عمران الأنصاري عن مولاته أم الدرداء أو أبي الدرداء وعبادة وعنه عاصم بن رجاء ومعاوية بن صالح صدوق د
صفحة رقم:447


001-أبو عمرة

أبو عمرة

الاسم:لا يوجد
الكنية:أبو عمرة
اللقب:لا يوجد
النسب:لا يوجد
أبو عمرة عن أبيه وعنه المسعودي وقيل عن رجل عنه د
صفحة رقم:447


002-أبو عمرة

أبو عمرة

الاسم:لا يوجد
الكنية:أبو عمرة
اللقب:لا يوجد
النسب:الأنصاري
أبو عمرة الأنصاري وقيل بن أبي عمرة عن زيد بن خالد وعنه عبد الله بن عمرو بن عثمان ت س
صفحة رقم:447


003-أبو عمرة

أبو عمرة

الاسم:لا يوجد
الكنية:أبو عمرة
اللقب:لا يوجد
النسب:الأنصاري
أبو عمرة الأنصاري صحابي قتل مع علي عنه ابنه عبد الرحمن س
صفحة رقم:447


001-أبو عمرو بن محمد بن حريث

أبو عمرو بن محمد بن حريث

الاسم:أبو عمرو بن محمد بن حريث
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:لا يوجد
أبو عمرو بن محمد بن حريث عن جده عن أبي هريرة وعنه إسماعيل بن أمية وابن أبي يحيى د ق
صفحة رقم:446


002-أبو عمرو بن حماس

أبو عمرو بن حماس

الاسم:أبو عمرو بن حماس
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الليثي
أبو عمرو بن حماس الليثي عن حمزة بن أبي أسيد ومالك بن أوس وعنه ابنه شداد ومحمد بن عمرو عابد متأله د
صفحة رقم:446


003-أبو عمرو

أبو عمرو

الاسم:لا يوجد
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:السدوسي
أبو عمرو السدوسي يقال سعيد بن سلمة عن عبد الله بن أبي بكر بن حزم وعنه العقدي د
صفحة رقم:446


004-أبو عمرو

أبو عمرو

الاسم:لا يوجد
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:لا يوجد
أبو عمرو عن رجل وعنه عطاء بن السائب في الخلوق س
صفحة رقم:447


005-أبو عمرو بن حفص بن المغيرة

أبو عمرو بن حفص بن المغيرة

الاسم:أبو عمرو بن حفص بن المغيرة
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:المخزومي
أبو عمرو بن حفص بن المغيرة المخزومي يقال أحمد وقيل عبد الحميد ذهب مع علي إلى اليمن فمات بها والأصح بقاؤه إلى زمن عمر روى عنه ناشرة بن سمي س
صفحة رقم:445


001-أبو عمير

أبو عمير

الاسم:لا يوجد
الكنية:أبو عمير
اللقب:لا يوجد
النسب:لا يوجد
أبو عمير أكبر أولاد أنس عن عمومته وعنه أبو بشر د س ق
صفحة رقم:447


001-أبو عنبة

أبو عنبة

الاسم:لا يوجد
الكنية:أبو عنبة
اللقب:لا يوجد
النسب:الخولاني
أبو عنبة الخولاني مختلف في صحبته أسلم في أيام النبوة وسمع عمر وعنه أبو الزاهرية حدير ولقمان بن عامر مات زمن عبد الملك ق
صفحة رقم:448


001-أبو عياش

أبو عياش

الاسم:لا يوجد
الكنية:أبو عياش
اللقب:لا يوجد
النسب:المعافري المصري
أبو عياش المعافري المصري عن علي وأبي هريرة وعنه يزيد بن أبي حبيب وخالد بن أبي عمران د ق
صفحة رقم:449


001-أبو عياض

أبو عياض

الاسم:لا يوجد
الكنية:أبو عياض
اللقب:لا يوجد
النسب:لا يوجد
أبو عياض عن بن مسعود وعبد الرحمن بن الحارث وعنه عبد ربه شيخ لقتادة د س
صفحة رقم:449


001-أبو عيسى

أبو عيسى

الاسم:لا يوجد
الكنية:أبو عيسى
اللقب:لا يوجد
النسب:الأسواري البصري
أبو عيسى الأسواري البصري عن أبي سعيد وابن عمر وعنه قتادة وعاصم الأحول ثقة م
صفحة رقم:449


001-أبو غالب

أبو غالب

الاسم:أبو غالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي البصري الخياط
أبو غالب الباهلي البصري الخياط نافع أو رافع عن أنس والعلاء بن زياد وعنه همام وعبد الوارث صويلح د ت ق
صفحة رقم:449


002-أبو غالب

أبو غالب

الاسم:لا يوجد
الكنية:أبو غالب
اللقب:لا يوجد
النسب:البصري
أبو غالب البصري عن أبي أمامة قيل حزور وقيل سعيد مولى خالد بن عبد الله بخلف وله عن أم الدرداء وأنس وعنه حماد بن سلمة وابن عيينة صالح الحديث صحح له الترمذي د ت ق
صفحة رقم:449


001-أبو غطيف

أبو غطيف

الاسم:لا يوجد
الكنية:أبو غطيف
اللقب:لا يوجد
النسب:الهذلي
أبو غطيف الهذلي ويقال غطيف وقيل غضيف عن بن عمر وعنه بكر بن سوادة وعبد الرحمن الإفريقي د ت ق
صفحة رقم:450


001-أبو فاطمة

أبو فاطمة

الاسم:لا يوجد
الكنية:أبو فاطمة
اللقب:لا يوجد
النسب:الليثي الدوسي
أبو فاطمة الليثي ويقال الدوسي صحابي اختط بمصر عنه كثير بن مرة وأبو عبد الرحمن الحبلي د س ق
صفحة رقم:450


001-أبو فراس

أبو فراس

الاسم:لا يوجد
الكنية:أبو فراس
اللقب:لا يوجد
النسب:النهدي
أبو فراس النهدي عن عمر وعنه أبو نضرة د س
صفحة رقم:450


001-أبو قابوس

أبو قابوس

الاسم:لا يوجد
الكنية:أبو قابوس
اللقب:لا يوجد
النسب:لا يوجد
أبو قابوس عن مولاه عبد الله بن عمرو وعنه عمرو بن دينار وثق د ت
صفحة رقم:451


001-أبو قتادة

أبو قتادة

الاسم:لا يوجد
الكنية:أبو قتادة
اللقب:لا يوجد
النسب:العدوي
أبو قتادة العدوي قيل له صحبة عن عمر وعمران بن حصين وعنه حميد بن هلال وإسحاق بن سويد م د س
صفحة رقم:452


002-أبو قتادة

أبو قتادة

الاسم:لا يوجد
الكنية:أبو قتادة
اللقب:لا يوجد
النسب:الأنصاري
أبو قتادة الأنصاري فارس النبي A الحارث بن ربعي وقيل النعمان أو عمرو عنه بن المسيب وابنه عبد الله في وفاته اختلاف ع
صفحة رقم:451


001-أبو قرة

أبو قرة

الاسم:لا يوجد
الكنية:أبو قرة
اللقب:لا يوجد
النسب:الصيداوي
أبو قرة الصيداوي عن بن المسيب وعنه النضر بن شميل ت
صفحة رقم:452


001-أبو قيس

أبو قيس

الاسم:لا يوجد
الكنية:أبو قيس
اللقب:لا يوجد
النسب:لا يوجد
أبو قيس عن عمرو بن العاص مولاه وأم سلمة وعنه ابنه عروة وعلي بن رباح ثقة فقيه ع
صفحة رقم:452


001-أبو كاهل

أبو كاهل

الاسم:لا يوجد
الكنية:أبو كاهل
اللقب:لا يوجد
النسب:الأحمسي
أبو كاهل الأحمسي صحابي رأى النبي A يخطب على ناقة عنه بن أبي خالد س ق
صفحة رقم:452


001-أبو كباش أبو عياش

أبو كباش أبو عياش

الاسم:لا يوجد
الكنية:أبو كباش أبو عياش
اللقب:لا يوجد
النسب:العيشي
أبو كباش العيشي أو أبو عياش عن أبي هريرة وعنه كدام ت
صفحة رقم:453


001-أبو كبشة

أبو كبشة

الاسم:لا يوجد
الكنية:أبو كبشة
اللقب:لا يوجد
النسب:السدوسي
أبو كبشة السدوسي عن أبي موسى وعنه عاصم الأحول د
صفحة رقم:453


002-أبو كبشة

أبو كبشة

الاسم:لا يوجد
الكنية:أبو كبشة
اللقب:لا يوجد
النسب:السلولي
أبو كبشة السلولي عن ثوبان وعبد الله بن عمرو وعنه ربيعة بن يزيد وحسان بن عطية ثقة خ د ت س
صفحة رقم:453


001-أبو كثير

أبو كثير

الاسم:لا يوجد
الكنية:أبو كثير
اللقب:لا يوجد
النسب:السحيمي الغبري
أبو كثير السحيمي الغبري يزيد بن عبد الرحمن عن أبيه وأبي هريرة وعنه يحيى بن أبي كثير الأوزاعي وأيوب بن عتبة ثقة تأخر م 4
صفحة رقم:453


001-أبو كرب

أبو كرب

الاسم:لا يوجد
الكنية:أبو كرب
اللقب:لا يوجد
النسب:الأزدي
أبو كرب الأزدي عن نافع وعنه حماد الكلبي مجهول ق
صفحة رقم:454


001-أبو كنانة

أبو كنانة

الاسم:لا يوجد
الكنية:أبو كنانة
اللقب:لا يوجد
النسب:لا يوجد
أبو كنانة عن أبي موسى وعنه زياد بن مخراق وأبو إياس د
صفحة رقم:454


001-أبو لاس

أبو لاس

الاسم:لا يوجد
الكنية:أبو لاس
اللقب:لا يوجد
النسب:لا يوجد
أبو لاس يقال عبد الله بن عنمة من خزاعة له صحبة عنه عمر بن الحكم له حديثان علق له البخاري خت
صفحة رقم:471


001-أبو لبابة بن عبد المنذر

أبو لبابة بن عبد المنذر

الاسم:أبو لبابة بن عبد المنذر
الكنية:أبو لبابة
اللقب:لا يوجد
النسب:لا يوجد
أبو لبابة بن عبد المنذر بدري جليل بشير وقيل رفاعة عنه أولاده وسلمان الأغر وسالم وعدة خ م د ق
صفحة رقم:454


001-أبو ليلى

أبو ليلى

الاسم:لا يوجد
الكنية:أبو ليلى
اللقب:لا يوجد
النسب:الأنصاري
أبو ليلى الأنصاري عن سهل بن أبي حثمة في القسامة وعنه مالك وقيل مالك عن أبي ليلى بن عبد الله بن سهل خ م د س ق
صفحة رقم:455


002-أبو ليلى

أبو ليلى

الاسم:لا يوجد
الكنية:أبو ليلى
اللقب:لا يوجد
النسب:الكندي الكوفي
أبو ليلى الكندي الكوفي عن سلمان وخباب وعنه أبو جعفر الفراء وعبد الملك بن أبي سليمان اختلف قول بن معين فيه د ق
صفحة رقم:455


003-أبو ليلى

أبو ليلى

الاسم:لا يوجد
الكنية:أبو ليلى
اللقب:لا يوجد
النسب:لا يوجد
أبو ليلى عن أبي عكاشة وعنه وكيع قيل عبد الله بن ميسرة ق
صفحة رقم:455


004-أبو ليلى

أبو ليلى

الاسم:لا يوجد
الكنية:أبو ليلى
اللقب:لا يوجد
النسب:الأنصاري
أبو ليلى الأنصاري والد عبد الرحمن شهد أحدا وقتل بصفين له دار بالكوفة عنه ابنه عبد الرحمن وأرسل عنه عدي بن ثابت يقال اسمه بلال وقيل أوس د ت ق
صفحة رقم:455


001-أبو ماجدة

أبو ماجدة

الاسم:لا يوجد
الكنية:أبو ماجدة
اللقب:لا يوجد
النسب:الحنفي العجلي
أبو ماجدة الحنفي العجلي عن بن مسعود وعنه أيوب ويحيى الجابر تركوه د ت ق
صفحة رقم:455


001-أبو مالك

أبو مالك

الاسم:لا يوجد
الكنية:أبو مالك
اللقب:لا يوجد
النسب:الأشعري
أبو مالك الأشعري له صحبة الحارث وقيل عبيد وقيل عمرو وقيل كعب وعنه عبد الرحمن بن غنم وأبو سلام الأسود م د س ق
صفحة رقم:456


001-أبو محذورة

أبو محذورة

الاسم:لا يوجد
الكنية:أبو محذورة
اللقب:لا يوجد
النسب:الجمحي المكي المؤذن
أبو محذورة الجمحي المكي المؤذن أوس وقيل سمرة صحابي عنه ابنه عبد الملك وعبد الله بن محيريز وابن أبي مليكة توفي 59 م 4
صفحة رقم:457


001-أبو محمد

أبو محمد

الاسم:لا يوجد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
أبو محمد مولى عمر عن أبي عبيدة بن عبد الله وعنه العوام بن حوشب ت ق
صفحة رقم:458


002-أبو محمد

أبو محمد

الاسم:لا يوجد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
أبو محمد المذكور في حديث الوتر صحابي من الأنصار في حديث عبادة بن الصامت د س ق
صفحة رقم:457


003-أبو محمد

أبو محمد

الاسم:لا يوجد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الحضرمي
أبو محمد الحضرمي مولى أبي أيوب روى عنه أبو الورد بن ثمامة قيل هو أفلح خت
صفحة رقم:457


004-أبو محمد بن عمرو بن حريث

أبو محمد بن عمرو بن حريث

الاسم:أبو محمد بن عمرو بن حريث
الكنية:أبو محمد
اللقب:لا يوجد
النسب:العدوي
أبو محمد بن عمرو بن حريث العدوي وقيل أبو عمرو بن محمد عن جده وعنه إسماعيل بن أمية وثق حب د
صفحة رقم:457


001-أبو مدلة

أبو مدلة

الاسم:لا يوجد
الكنية:أبو مدلة
اللقب:لا يوجد
النسب:لا يوجد
أبو مدلة عن أبي هريرة وعنه أبو مجاهد سعد وثق ت ق
صفحة رقم:458


001-أبو مراوح

أبو مراوح

الاسم:لا يوجد
الكنية:أبو مراوح
اللقب:لا يوجد
النسب:الغفاري
أبو مراوح الغفاري يقال سعد عن أبي ذر وحمزة بن عمرو الأسلمي وعنه عروة وسليمان بن يسار ثقة خ م س ق
صفحة رقم:458


001-أبو مرة

أبو مرة

الاسم:لا يوجد
الكنية:أبو مرة
اللقب:لا يوجد
النسب:الطائفي
أبو مرة الطائفي عن وعنه مكحول س
صفحة رقم:459


001-أبو مرزوق

أبو مرزوق

الاسم:لا يوجد
الكنية:أبو مرزوق
اللقب:لا يوجد
النسب:التجيبي
أبو مرزوق التجيبي مولاهم حبيب وقيل ربيعة عن حنش الصنعاني وغيره وعنه جعفر بن ربيعة ويزيد بن أبي حبيب ثقة فقيه مات 109 د ق
صفحة رقم:459


002-أبو مرزوق

أبو مرزوق

الاسم:لا يوجد
الكنية:أبو مرزوق
اللقب:لا يوجد
النسب:لا يوجد
أبو مرزوق عن أبي غالب وعنه مسعر وغيره د ق
صفحة رقم:459


001-أبو مروان

أبو مروان

الاسم:لا يوجد
الكنية:أبو مروان
اللقب:لا يوجد
النسب:الأسلمي
أبو مروان الأسلمي مختلف في صحبته واسمه عن علي وأبي ذر وعنه ابنه عطاء وعبد الرحمن بن مهران مدني ثقة س
صفحة رقم:459


001-أبو مريم

أبو مريم

الاسم:لا يوجد
الكنية:أبو مريم
اللقب:لا يوجد
النسب:الأنصاري الحضرمي
أبو مريم الأنصاري وقيل الحضرمي خادم قناديل جامع حمص عن أبي هريرة وجابر وعنه معاوية بن صالح وحريز بن عثمان ثقة د ت
صفحة رقم:459


002-أبو مريم

أبو مريم

الاسم:لا يوجد
الكنية:أبو مريم
اللقب:لا يوجد
النسب:الثقفي
أبو مريم الثقفي عن علي وأبي الدرداء وعنه عبد الملك ويعلى ابنا حكيم ثقة ولي قضاء البصرة د
صفحة رقم:459


003-أبو مريم

أبو مريم

الاسم:لا يوجد
الكنية:أبو مريم
اللقب:لا يوجد
النسب:الأزدي
أبو مريم الأزدي صحابي عنه بن عمه أبو الشماخ وأبو المعطل والقاسم بن مخيمرة د ت
صفحة رقم:459


004-أبو مريم

أبو مريم

الاسم:لا يوجد
الكنية:أبو مريم
اللقب:لا يوجد
النسب:الرقي
أبو مريم الرقي عن عائشة وعنه خصيف ق
صفحة رقم:459


001-أبو مزاحم

أبو مزاحم

الاسم:لا يوجد
الكنية:أبو مزاحم
اللقب:لا يوجد
النسب:لا يوجد
أبو مزاحم عن أبي هريرة وعنه يحيى بن أبي كثير ت
صفحة رقم:460


001-أبو مسعود

أبو مسعود

الاسم:لا يوجد
الكنية:أبو مسعود
اللقب:لا يوجد
النسب:الزرقي الأنصاري
أبو مسعود الزرقي الأنصاري عن علي وعنه نافع بن جبير د
صفحة رقم:460


001-أبو مسلم

أبو مسلم

الاسم:لا يوجد
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:البجلي
أبو مسلم البجلي عن زيد بن أرقم وابن عمر وعنه داود القسام وثق حب د
صفحة رقم:460


002-أبو مسلم

أبو مسلم

الاسم:لا يوجد
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:العبدي
أبو مسلم العبدي عن سلمان وعنه أبو شريح وثق حب ق
صفحة رقم:460


003-أبو مسلم

أبو مسلم

الاسم:لا يوجد
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:الخولاني
أبو مسلم الخولاني الزاهد عبد الله بن ثوب على الأصح لقي أبا بكر وعمر ومعاذا وعنه جبير بن نفير وعروة وأبو قلابة مناقبه كثيرة مات 62 م 4
صفحة رقم:460


004-أبو مسلم

أبو مسلم

الاسم:لا يوجد
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:الجذمي
أبو مسلم الجذمي عن أبي ذر والجارود العبدي وعنه أبو العالية وقتادة ثقة ت س
صفحة رقم:460


001-أبو مشجعة بن ربعي

أبو مشجعة بن ربعي

الاسم:أبو مشجعة بن ربعي
الكنية:أبو مشجعة
اللقب:لا يوجد
النسب:الجهني
أبو مشجعة بن ربعي الجهني عن عمر وسلمان وعنه بن أخيه مسلمة ق
صفحة رقم:461


001-أبو مصبح

أبو مصبح

الاسم:لا يوجد
الكنية:أبو مصبح
اللقب:لا يوجد
النسب:المقرائي
أبو مصبح المقرأي حمصي عن ثوبان وشداد بن أوس وعنه الأوزاعي وحريز بن عثمان ثقة د
صفحة رقم:461


001-أبو مطر

أبو مطر

الاسم:لا يوجد
الكنية:أبو مطر
اللقب:لا يوجد
النسب:لا يوجد
أبو مطر عن سالم بن عبد الله وعنه حجاج بن أرطاة وثق حب ت
صفحة رقم:461


001-أبو معاذ أبو معان

أبو معاذ أبو معان

الاسم:لا يوجد
الكنية:أبو معاذ أبو معان
اللقب:لا يوجد
النسب:لا يوجد
أبو معاذ ويقال أبو معان عن أنس وابن سيرين وعنه عمار بن سيف ق
صفحة رقم:462


001-أبو معقل

أبو معقل

الاسم:لا يوجد
الكنية:أبو معقل
اللقب:لا يوجد
النسب:لا يوجد
أبو معقل عن أنس وعنه عبد العزيز بن مسلم د ق
صفحة رقم:462


001-أبو معن

أبو معن

الاسم:لا يوجد
الكنية:أبو معن
اللقب:لا يوجد
النسب:لا يوجد
أبو معن عن أنس وعنه المسور وعبد العزيز بن مسلم ق
صفحة رقم:463


001-أبو مغيث بن عمرو

أبو مغيث بن عمرو

الاسم:أبو مغيث بن عمرو
الكنية:أبو مغيث
اللقب:لا يوجد
النسب:لا يوجد
أبو مغيث بن عمرو عن النبي A وعنه أبو مروان س
صفحة رقم:463


001-أبو منظور

أبو منظور

الاسم:لا يوجد
الكنية:أبو منظور
اللقب:لا يوجد
النسب:لا يوجد
أبو منظور شامي عن عمه وعنه بن إسحاق د
صفحة رقم:464


001-أبو موسى

أبو موسى

الاسم:لا يوجد
الكنية:أبو موسى
اللقب:لا يوجد
النسب:الهلالي
أبو موسى الهلالي عن أبيه وعنه سليمان بن المغيرة وأبو هلال د
صفحة رقم:465


002-أبو موسى

أبو موسى

الاسم:لا يوجد
الكنية:أبو موسى
اللقب:لا يوجد
النسب:لا يوجد
أبو موسى عن أبي مريم وعنه معاوية بن صالح د
صفحة رقم:465


003-أبو موسى

أبو موسى

الاسم:لا يوجد
الكنية:أبو موسى
اللقب:لا يوجد
النسب:لا يوجد
أبو موسى عن جابر في صلاة الخوف وعنه زياد بن نافع خت
صفحة رقم:465


004-أبو موسى

أبو موسى

الاسم:لا يوجد
الكنية:أبو موسى
اللقب:لا يوجد
النسب:الحذاء
أبو موسى الحذاء عن عبد الله بن عمرو وعنه حبيب بن أبي ثابت قيل صهيب س
صفحة رقم:465


001-أبو ميسرة

أبو ميسرة

الاسم:لا يوجد
الكنية:أبو ميسرة
اللقب:لا يوجد
النسب:العابد
أبو ميسرة العابد حكى عنه محمد بن محمد في الجنائز د
صفحة رقم:466


001-أبو ميمون

أبو ميمون

الاسم:لا يوجد
الكنية:أبو ميمون
اللقب:لا يوجد
النسب:لا يوجد
أبو ميمون عن رافع بن خديج وعنه محمد بن يحيى بن حبان س
صفحة رقم:466


001-أبو ميمونة

أبو ميمونة

الاسم:لا يوجد
الكنية:أبو ميمونة
اللقب:لا يوجد
النسب:الفارسي الأبار
أبو ميمونة الفارسي الأبار عن أبي هريرة وسمرة وعنه قتادة ويحيى بن أبي كثير ثقة 4
صفحة رقم:466


001-أبو نحيلة

أبو نحيلة

الاسم:لا يوجد
الكنية:أبو نحيلة
اللقب:لا يوجد
النسب:البجلي
أبو نحيلة البجلي بالضم وحاء مهملة وقيل بخاء معجمة عن جرير وعنه أبو وائل س
صفحة رقم:467


001-أبو نصر

أبو نصر

الاسم:لا يوجد
الكنية:أبو نصر
اللقب:لا يوجد
النسب:الأسدي
أبو نصر الأسدي عن بن عباس وعنه خليفة بن حصين ثقة خت
صفحة رقم:467


002-أبو نصر

أبو نصر

الاسم:لا يوجد
الكنية:أبو نصر
اللقب:لا يوجد
النسب:الهلالي
أبو نصر الهلالي عن رجاء بن حيوة وعنه محمد بن عبد الله بن أبي يعقوب س
صفحة رقم:468


001-أبو نعامة

أبو نعامة

الاسم:أبو نعامة
الكنية:أبو نعامة
اللقب:لا يوجد
النسب:السعدي
أبو نعامة السعدي عبد ربه وقيل عمرو عن عبد الله بن الصامت ومطرف وعنه شعبة ومرحوم العطار ثقة م د ت س
صفحة رقم:468


001-أبو نملة

أبو نملة

الاسم:لا يوجد
الكنية:أبو نملة
اللقب:لا يوجد
النسب:الأنصاري
أبو نملة الأنصاري أحدي عنه ولده نملة د
صفحة رقم:468


001-أبو نوفل

أبو نوفل

الاسم:أبو نوفل
الكنية:أبو نوفل
اللقب:لا يوجد
النسب:البكري
أبو نوفل بن أبي عقرب البكري عن أبيه وعائشة وابن عباس وعنه بن جريج وشعبة ثقة م د س
صفحة رقم:468


001-أبو هاشم

أبو هاشم

الاسم:لا يوجد
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:الدوسي
أبو هاشم الدوسي عن أبي هريرة وعنه أبو يسار د
صفحة رقم:469


001-أبو هند

أبو هند

الاسم:لا يوجد
الكنية:أبو هند
اللقب:لا يوجد
النسب:الصديق
أبو هند الصديق عن نافع وعنه أبو خالد الدالاني مجهول ق
صفحة رقم:469


002-أبو هند

أبو هند

الاسم:لا يوجد
الكنية:أبو هند
اللقب:لا يوجد
النسب:البجلي
أبو هند البجلي عن معاوية وعنه عبد الرحمن بن أبي عوف د س
صفحة رقم:469


001-أبو واقد

أبو واقد

الاسم:لا يوجد
الكنية:أبو واقد
اللقب:لا يوجد
النسب:الليثي
أبو واقد الليثي صحابي عنه ابناه وابن المسيب وعروة مات 68 ع
صفحة رقم:470


001-أبو وقاص

أبو وقاص

الاسم:لا يوجد
الكنية:أبو وقاص
اللقب:لا يوجد
النسب:لا يوجد
أبو وقاص عن سلمان وزيد بن أرقم وعنه أبو النعمان مجهولان د ت
صفحة رقم:470


001-أبو وهب

أبو وهب

الاسم:لا يوجد
الكنية:أبو وهب
اللقب:لا يوجد
النسب:الجشمي
أبو وهب الجشمي صحابي عنه عقيل بن شبيب د س
صفحة رقم:471


001-أبو يحيى

أبو يحيى

الاسم:لا يوجد
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:لا يوجد
أبو يحيى مولى آل جعدة عن أبي هريرة وعنه الأعمش م ق
صفحة رقم:472


002-أبو يحيى

أبو يحيى

الاسم:لا يوجد
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:المكي
أبو يحيى المكي عن أبي هريرة وعنه موسى بن أبي عثمان يقال هو سمعان د س ق
صفحة رقم:472


003-أبو يحيى

أبو يحيى

الاسم:لا يوجد
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:المكي
أبو يحيى المكي عن فروخ وعنه الهيثم بن رافع يقال هو مصدع ق
صفحة رقم:472


001-أبو يزيد

أبو يزيد

الاسم:لا يوجد
الكنية:أبو يزيد
اللقب:لا يوجد
النسب:المدني
أبو يزيد المدني عن أبي هريرة وابن عباس وعنه أيوب وابن أبي عروبة وجرير بن حازم ثقة خ س
صفحة رقم:472


002-أبو يزيد

أبو يزيد

الاسم:لا يوجد
الكنية:أبو يزيد
اللقب:لا يوجد
النسب:المكي
أبو يزيد المكي والد عبيد الله بن أبي يزيد عن عمر وسباع بن ثابت وعنه ابنه وثق د ت ق
صفحة رقم:473


003-أبو يزيد

أبو يزيد

الاسم:لا يوجد
الكنية:أبو يزيد
اللقب:لا يوجد
النسب:الضني
أبو يزيد الضني عن ميمونة خادم النبي A وعنه زيد بن جبير س ق
صفحة رقم:472


004-أبو يزيد

أبو يزيد

الاسم:لا يوجد
الكنية:أبو يزيد
اللقب:لا يوجد
النسب:الخولاني الصغير
أبو يزيد الخولاني الصغير عن سيار الصدفي وعنه بن وهب ومروان الطاطري د ق
صفحة رقم:472


005-أبو يزيد

أبو يزيد

الاسم:لا يوجد
الكنية:أبو يزيد
اللقب:لا يوجد
النسب:الخولاني
أبو يزيد الخولاني عن فضالة بن عبيد وعنه عطاء بن دينار ت
صفحة رقم:472


001-أبو يسار

أبو يسار

الاسم:لا يوجد
الكنية:أبو يسار
اللقب:لا يوجد
النسب:القرشي
أبو يسار القرشي عن أبي هاشم الدوسي وعنه الأوزاعي والليث د
صفحة رقم:473


001-أبو يعقوب

أبو يعقوب

الاسم:لا يوجد
الكنية:أبو يعقوب
اللقب:لا يوجد
النسب:لا يوجد
أبو يعقوب عن هشام بن يوسف وعنه أبو داود ووثقه د
صفحة رقم:473


001-أبو يونس

أبو يونس

الاسم:لا يوجد
الكنية:أبو يونس
اللقب:لا يوجد
النسب:لا يوجد
أبو يونس عن مولاته عائشة وعنه زيد بن أسلم وأبو طوالة وعدة ثقة م د ت س
صفحة رقم:473


001-آبي اللحم

آبي اللحم

الاسم:لا يوجد
الكنية:آبي اللحم
اللقب:آبي اللحم
النسب:الغفاري
آبى اللحم الغفاري له صحبة وعنه مولاه عمير في الاستسقاء قتل يوم حنين ت س
صفحة رقم:229


001-أبي بن عباس بن سهل

أبي بن عباس بن سهل

الاسم:أبي بن عباس بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبي بن عباس بن سهل عن أبيه وأبي بكر بن حزم وعنه معن وابن أبي فديك وعدة ضعفوه قال أحمد منكر الحديث وقال يحيى بن معين ضعيف وقد احتج البخاري به خ ت ق
صفحة رقم:228


002-أبي بن عمارة

أبي بن عمارة

الاسم:أبي بن عمارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبي بن عمارة له صحبة وله حديث في المسح وعنه عبادة بن نسي وأيوب بن قطن د ق
صفحة رقم:228


003-أبي بن كعب

أبي بن كعب

الاسم:أبي بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أبي بن كعب بدري سيد القراء عنه أنس وسهل بن سعد وأبو العالية وخلق في موته أقوال ع
صفحة رقم:229


001-أبيض بن حمال

أبيض بن حمال

الاسم:أبيض بن حمال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المأربي السبائي
أبيض بن حمال المأربي السبائي له صحبة وعنه شمير د ت ق
صفحة رقم:229


001-أجلح بن عبد الله

أجلح بن عبد الله

الاسم:أجلح بن عبد الله
الكنية:أبو حجية
اللقب:لا يوجد
النسب:الكندي
أجلح بن عبد الله أبو حجية الكندي عن الشعبي وعكرمة وعنه القطان وابن نمير وخلق وثقه بن معين وغيره وضعفه النسائي وهو شيعي مع أنه روى عنه شريك أنه قال سمعنا أنه ما سب أبا بكر وعمر أحد إلا افتقر أو قتل مات 145 4
صفحة رقم:229


001-أحزاب

أحزاب

الاسم:أحزاب
الكنية:أبو رهم
اللقب:لا يوجد
النسب:السماعي السمعي
أحزاب أبو رهم السماعي والسمعي بفتحتين والسمعي بالكسر والسكون مختلف في صحبته وله عن أبي أيوب والعرباض وعنه أبو الخير مرثد وجماعة د س ق
صفحة رقم:229


001-أحمد بن جواس

أحمد بن جواس

الاسم:أحمد بن جواس
الكنية:أبو عاصم
اللقب:لا يوجد
النسب:الحنفي
أحمد بن جواس أبو عاصم الحنفي عن أبي الأحوص وشريك وعنه مسلم وأبو داود ومطين والحسن بن سفيان توفي 238 م د
صفحة رقم:192


002-أحمد بن بكار

أحمد بن بكار

الاسم:أحمد بن بكار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
أحمد بن بكار الحراني عن أبي معاوية ومخلد بن يزيد والطبقة وعنه النسائي وأبو عروبة وعدة وثق مات 244 س
صفحة رقم:191


003-أحمد بن أبي بكر

أحمد بن أبي بكر

الاسم:أحمد بن أبي بكر
الكنية:أبو مصعب
اللقب:لا يوجد
النسب:الزهري العوفي
أحمد بن أبي بكر أبو مصعب الزهري العوفي قاضي المدينة وعالمها سمع مالكا وطائفة وعنه الجماعة لكن النسائي بواسطة ومطين وأبو إسحاق الهاشمي وخلق مات في رمضان 242 وكان مولده سنة خمسين ومائة ع
صفحة رقم:191


004-أحمد بن ثابت

أحمد بن ثابت

الاسم:أحمد بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجحدري
أحمد بن ثابت الجحدري عن بن عيينة وغندر وعنه بن ماجة وابن خزيمة وعدة ق
صفحة رقم:191


005-أحمد بن محمد بن أيوب

أحمد بن محمد بن أيوب

الاسم:أحمد بن محمد بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الناسخ
أحمد بن محمد بن أيوب الناسخ كتب المغازي للبرامكة وسمعها من إبراهيم بن سعد وعنه أبو داود وأبو يعلى وعدة وثق مات 228 د
صفحة رقم:201


006-أحمد بن النضر

أحمد بن النضر

الاسم:أحمد بن النضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيسابوري
أحمد بن النضر النيسابوري عن شيبان بن فروخ وطبقته وعنه البخاري فقال حدثنا أحمد أخبرنا عبيد الله بن معاذ وعنه أيضا بن الشرقي ويحيى بن محمد العنبري وكان يحفظ
صفحة رقم:204


007-أحمد بن محمد بن المغيرة

أحمد بن محمد بن المغيرة

الاسم:أحمد بن محمد بن المغيرة
الكنية:أبو حميد
اللقب:لا يوجد
النسب:العوهي الحمصي
أحمد بن محمد بن المغيرة أبو حميد العوهي الحمصي عن أبي المغيرة وطبقته وعنه النسائي وابن أبي حاتم وعدة وثقوه س
صفحة رقم:202


008-أحمد بن جناب

أحمد بن جناب

الاسم:أحمد بن جناب
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:المصيصي
أحمد بن جناب أبو الوليد المصيصي عن عيسى بن يونس وعدة وعنه مسلم وأبو داود والنسائي بواسطة وأبو يعلى وأحمد بن الحسن الصوفي صدوق توفي 23 م د س
صفحة رقم:191


009-أحمد بن محمد بن موسى

أحمد بن محمد بن موسى

الاسم:أحمد بن محمد بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السمسار
أحمد بن محمد بن موسى مردويه السمسار عن بن المبارك وجرير الضبي وعنه البخاري والترمذي والنسائي توفي 235 خ ت س
صفحة رقم:202


010-أحمد بن الحجاج

أحمد بن الحجاج

الاسم:أحمد بن الحجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذهلي المروزي
أحمد بن الحجاج الذهلي المروزي عن بن عيينة وابن المبارك وعدة وعنه البخاري والدارمي وابن الضريس توفي 222 خ
صفحة رقم:192


011-أحمد بن حرب

أحمد بن حرب

الاسم:أحمد بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
أحمد بن حرب الطائي أخو علي سمع بن عيينة والمحاربي وطبقتهما وعنه النسائي وابن أبي داود وخلق صدوق مات 263 س
صفحة رقم:192


012-أحمد بن الحسن بن جنيدب

أحمد بن الحسن بن جنيدب

الاسم:أحمد بن الحسن بن جنيدب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترمذي
أحمد بن الحسن بن جنيدب الترمذي الحافظ عن يعلى بن عبيد وأبي عاصم وطبقتهما وعنه البخاري والترمذي وابن خزيمة وخلق مات قبل 25 خ ت
صفحة رقم:192


013-أحمد بن الحسن بن خراش

أحمد بن الحسن بن خراش

الاسم:أحمد بن الحسن بن خراش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أحمد بن الحسن بن خراش خراساني نزل بغداد عن بن مهدي والعقدي وطبقتهما وعنه مسلم والترمذي وابن المجدر والسراج مات 242 م ت
صفحة رقم:192


014-أحمد بن عاصم

أحمد بن عاصم

الاسم:أحمد بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العباداني
أحمد بن عاصم العباداني عن سعيد الضبعي وعدة وعنه بن ماجة وجماعة ق
صفحة رقم:197


015-أحمد بن حفص بن عبد الله

أحمد بن حفص بن عبد الله

الاسم:أحمد بن حفص بن عبد الله
الكنية:أبو علي
اللقب:لا يوجد
النسب:السلمي النيسابوري
أحمد بن حفص بن عبد الله السلمي النيسابوري أبو علي قاضي نيسابور عن أبيه وعدة وعنه البخاري وأبو داود والنسائي وابنا الشرقي وأبو عوانة وخلق توفي 258 خ د س
صفحة رقم:192


016-أحمد بن جعفر

أحمد بن جعفر

الاسم:أحمد بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعقري اليمني البزاز
أحمد بن جعفر المعقري اليمني البزاز بمكة عن النضر بن محمد وعنه مسلم والمفضل بن محمد م
صفحة رقم:191


017-أحمد بن محمد بن الوليد

أحمد بن محمد بن الوليد

الاسم:أحمد بن محمد بن الوليد
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:الأزرقي المكي
أحمد بن محمد بن الوليد الأزرقي أبو الوليد المكي عن مالك وعمرو بن يحيى بن سعيد وعنه البخاري وحفيده محمد بن عبد الله مؤرخ مكة وأبو جعفر الترمذي ثقة توفى 222 خ
صفحة رقم:203


018-أحمد بن منصور بن سيار

أحمد بن منصور بن سيار

الاسم:أحمد بن منصور بن سيار
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الرمادي
أحمد بن منصور بن سيار أبو بكر الرمادي الحافظ عن يزيد بن هارون وأبي داود وعنه بن ماجة والمحاملي والصفار مات 265 ق
صفحة رقم:204


019-أحمد بن منيع

أحمد بن منيع

الاسم:أحمد بن منيع
الكنية:أبو جعفر
اللقب:صاحب المسند
النسب:البغوي الحافظ الأصم
أحمد بن منيع البغوي الحافظ أبو جعفر الأصم صاحب المسند عن هشيم وعباد بن عباد وخلق وعنه الجماعة لكن البخاري بواسطة والبغوي سبطه وابن خزيمة توفى 242 ع
صفحة رقم:204


020-أحمد بن ناصح

أحمد بن ناصح

الاسم:أحمد بن ناصح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي
أحمد بن ناصح المصيصي عن هشيم وابن إدريس وعنه النسائي وحرب الكرماني س
صفحة رقم:204


021-أحمد بن سفيان

أحمد بن سفيان

الاسم:أحمد بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسائي
أحمد بن سفيان النسائي عن عبد الرزاق والفريابي وعنه النسائي ووثقه ومحمد الأرغياني س
صفحة رقم:194


022-أحمد بن نصر بن زياد

أحمد بن نصر بن زياد

الاسم:أحمد بن نصر بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي النيسابوري المقرىء
أحمد بن نصر بن زياد القرشي النيسابوري المقرىء أحد الأئمة والزهاد عن شجاع بن الوليد وحسين الجعفي وعنه الترمذي والنسائي وابن خزيمة وخلق تفقه به جماعة مات 245 ت س
صفحة رقم:204


023-أحمد بن حماد

أحمد بن حماد

الاسم:أحمد بن حماد
الكنية:أبو جعفر
اللقب:زغبة
النسب:التجيبي
أحمد بن حماد أبو جعفر التجيبي زغبة أخو عيسى زغبة عن سعيد بن أبي مريم وطبقته وعنه النسائي والطبراني وابن رشيق ثقة مأمون عاش أربعا وتسعين ومات 296
صفحة رقم:192


024-أحمد بن محمد بن عبيد الله بن أبي رجاء

أحمد بن محمد بن عبيد الله بن أبي رجاء

الاسم:أحمد بن محمد بن عبيد الله بن أبي رجاء
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:المصيصي
أحمد بن محمد بن عبيد الله بن أبي رجاء المصيصي أبو جعفر النجار عن وكيع وجماعة وعنه النسائي وأبو عوانة وأبو بكر بن زياد وغيرهم ثقة س
صفحة رقم:202


025-أحمد بن محمد بن إبراهيم

أحمد بن محمد بن إبراهيم

الاسم:أحمد بن محمد بن إبراهيم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الأبلي العطار
أحمد بن محمد بن إبراهيم أبو بكر الأبلي العطار عن القعنبي وأبي الوليد وعنه أبو داود وأبو عوانة وفاروق الخطابي د
صفحة رقم:201


026-أحمد بن المنذر بن الجارود

أحمد بن المنذر بن الجارود

الاسم:أحمد بن المنذر بن الجارود
الكنية:أبو بكر
اللقب:لا يوجد
النسب:البصري القزاز
أحمد بن المنذر بن الجارود أبو بكر البصري القزاز عن بن أبي فديك ونحوه وعنه مسلم وإبراهيم بن فهد الساجي مات 23 م
صفحة رقم:204


027-أحمد بن المفضل

أحمد بن المفضل

الاسم:أحمد بن المفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
أحمد بن المفضل الكوفي عن الثوري وإسرائيل وعنه الحنيني وأبو زرعة وطائفة شيعي صدوق د س
صفحة رقم:203


028-أحمد بن محمد بن يحيى بن سعيد

أحمد بن محمد بن يحيى بن سعيد

الاسم:أحمد بن محمد بن يحيى بن سعيد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:القطان
أحمد بن محمد بن يحيى بن سعيد القطان أبو سعيد عن جده وطبقته وعنه بن ماجة والمحاملي وابن عياش وابن مخلد صدوق مات 258 ق
صفحة رقم:203


029-أحمد بن المعلى

أحمد بن المعلى

الاسم:أحمد بن المعلى
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الدمشقي
أحمد بن المعلى أبو بكر الدمشقي نائب القضاء بدمشق عن عبد الله بن عبد الجبار الخبائري وصفوان بن صالح وعنه النسائي وأبو علي الحصائري والطبراني مات 276 س
صفحة رقم:203


030-أحمد بن مصرف بن عمرو

أحمد بن مصرف بن عمرو

الاسم:أحمد بن مصرف بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليامي
أحمد بن مصرف بن عمرو اليامي عن أبي أسامة وجمع وعنه النسائي وطائفة وثق س
صفحة رقم:203


031-أحمد بن محمد بن هانئ

أحمد بن محمد بن هانئ

الاسم:أحمد بن محمد بن هانئ
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الطائي الأثرم
أحمد بن محمد بن هانئ الطائي أبو بكر الأثرم الفقيه الحافظ صاحب السنن عن أبي نعيم وعفان وعنه النسائي وابن صاعد وطائفة قال بن أورمه هو أحفظ من أبي زرعة الرازي وأتقن س
صفحة رقم:203


032-أحمد بن محمد بن نيزك

أحمد بن محمد بن نيزك

الاسم:أحمد بن محمد بن نيزك
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:لا يوجد
أحمد بن محمد بن نيزك أبو جعفر عن أبي أسامة وروح عنه الترمذي وابن صاعد وعدة فيه كلام مات 248 ت
صفحة رقم:203


033-أحمد بن المقدام

أحمد بن المقدام

الاسم:أحمد بن المقدام
الكنية:أبو الأشعث
اللقب:لا يوجد
النسب:العجلي البصري
أحمد بن المقدام أبو الأشعث العجلي البصري الثقة عن حماد بن زيد وفضيل بن عياض وطائفة وعنه البخاري والترمذي والنسائي وابن ماجة والمحاملي وابن عياش مات 253 خ ت س ق
صفحة رقم:204


034-أحمد بن أبي الطيب سليمان

أحمد بن أبي الطيب سليمان

الاسم:أحمد بن أبي الطيب سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي البغدادي
أحمد بن أبي الطيب سليمان المروزي ثم البغدادي عن إبراهيم بن سعد وهشيم وعنه البخاري وأبو زرعة وعدة وثق وضعفه أبو حاتم وحده خ ت
صفحة رقم:196


035-أحمد بن سعيد بن صخر

أحمد بن سعيد بن صخر

الاسم:أحمد بن سعيد بن صخر
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الدارمي النيسابوري
أحمد بن سعيد بن صخر أبو جعفر الدارمي الحافظ النيسابوري عن النضر بن شميل والعقدي ووهب بن جرير وعنه الجماعة سوى النسائي وابن خزيمة وأبو عوانة قال أحمد بن حنبل ما قدم علينا خراساني أفقه بدنا منه مات 253 خ م د ت ق
صفحة رقم:194


036-أحمد بن صالح

أحمد بن صالح

الاسم:أحمد بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أحمد بن صالح عن يحيى بن محمد عن بن عجلان وعنه النسائي س
صفحة رقم:196


037-أحمد بن عبد الله بن أيوب

أحمد بن عبد الله بن أيوب

الاسم:أحمد بن عبد الله بن أيوب
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:الحنفي الهروي
أحمد بن عبد الله بن أيوب أبو الوليد بن أبي رجاء الحنفي الهروي عن بن عيينة والقطان وعنه البخاري والدارمي وجماعة مات 232 خ
صفحة رقم:197


038-أحمد بن الصباح

أحمد بن الصباح

الاسم:أحمد بن الصباح
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:النهشلي الرازي
أحمد بن الصباح أبو جعفر بن أبي سريج النهشلي الرازي عن بن علية والقطان وقرأ على الكسائي وعنه البخاري وأبو داود والنسائي وابن أبي داود وخلق خ د س
صفحة رقم:196


039-أحمد بن الهيثم

أحمد بن الهيثم

الاسم:أحمد بن الهيثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أحمد بن الهيثم قاضي طرسوس عن موسى بن داود الضبي وغيره وعنه النسائي وغيره س
صفحة رقم:204


040-أحمد بن عبد الله بن الحكم

أحمد بن عبد الله بن الحكم

الاسم:أحمد بن عبد الله بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
أحمد بن عبد الله بن الحكم البصري بن الكردي عن غندر ونحوه وعنه مسلم والترمذي والنسائي ووثقه والبزار والمطرز مات 247 م ت س
صفحة رقم:197


041-أحمد بن شعيب

أحمد بن شعيب

الاسم:أحمد بن شعيب
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:النسائي
أحمد بن شعيب الحافظ الحجة أبو عبد الرحمن النسائي صاحب الصحيح سمع قتيبة وطبقته من أصحاب مالك وحماد بن زيد انتهى إليه علم الحديث روى عنه حمزة الكناني والحسن بن رشيق وأبو بكر بن السني وخلق مات سنة 303 وله ثمان وثمانون سنة
صفحة رقم:195


042-أحمد بن عبد الله بن أبي شعيب

أحمد بن عبد الله بن أبي شعيب

الاسم:أحمد بن عبد الله بن أبي شعيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
أحمد بن عبد الله بن أبي شعيب الحراني عن أبيه وزهير وجماعة وعنه أبو داود والبخاري والترمذي والنسائي بواسطة والدارمي وحفيده أبو شعيب عبد الله بن الحسن مات 232 خ د ت س
صفحة رقم:197


043-أحمد بن شبيب بن سعيد

أحمد بن شبيب بن سعيد

الاسم:أحمد بن شبيب بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحبطي البصري
أحمد بن شبيب بن سعيد الحبطي البصري نزل مكة عن أبيه ويزيد بن زريع وعنه البخاري والذهلي ومحمد بن علي الصائغ مات 229 خ س
صفحة رقم:195


044-أحمد بن عبد الله بن منجوف

أحمد بن عبد الله بن منجوف

الاسم:أحمد بن عبد الله بن منجوف
الكنية:أبو بكر
اللقب:لا يوجد
النسب:السدوسي
أحمد بن عبد الله بن منجوف أبو بكر السدوسي عن القطان وابن مهدي وعنه البخاري وأبو داود والنسائي وقال صالح وابن خزيمة ومحمد بن إسماعيل البصلاني توفي 252 خ د س
صفحة رقم:197


045-أحمد بن عبد الله

أحمد بن عبد الله

الاسم:أحمد بن عبد الله
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:الهمداني
أحمد بن عبد الله أبو عبيدة بن أبي السفر الهمداني عن بن نمير وأبي عبيدة الحداد وعنه الترمذي والنسائي وابن ماجة وابن صاعد والمحاملي صدوق توفي 258 ت س ق
صفحة رقم:197


046-أحمد بن أبي الحواري عبد الله بن ميمون

أحمد بن أبي الحواري عبد الله بن ميمون

الاسم:أحمد بن أبي الحواري عبد الله بن ميمون
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:لا يوجد
أحمد بن أبي الحواري عبد الله بن ميمون أبو الحسن زاهد دمشق عن بن عيينة وأبي معاوية وعنه أبو داود وابن ماجة والباغندي ومحمد بن خريم وعدة مات 246 د ق
صفحة رقم:197


047-أحمد بن عبد الله

أحمد بن عبد الله

الاسم:أحمد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العرعري
أحمد بن عبد الله العرعري عن يزيد بن أبي حكيم وعنه بن ماجة ق
صفحة رقم:198


048-أحمد بن عبد الله بن يونس

أحمد بن عبد الله بن يونس

الاسم:أحمد بن عبد الله بن يونس
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:اليربوعي الكوفي
أحمد بن عبد الله بن يونس الحافظ أبو عبد الله اليربوعي الكوفي عن بن أبي ذئب وعاصم بن محمد والثوري وعنه البخاري ومسلم وأبو داود وعبد وخلق قال أحمد بن حنبل لرجل أخرج إلى أحمد بن يونس فإنه شيخ الإسلام مات 227 ع
صفحة رقم:198


049-أحمد بن عبد الرحمن بن بكار

أحمد بن عبد الرحمن بن بكار

الاسم:أحمد بن عبد الرحمن بن بكار
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:البسري الدمشقي
أحمد بن عبد الرحمن بن بكار أبو الوليد البسري الدمشقي نزيل بغداد عن الوليد بن مسلم وطبقته وعنه الترمذي والنسائي وابن ماجة وأبو يعلى والبغوي صدقه أبو حاتم مات 248 ت ق
صفحة رقم:198


050-أحمد بن إبراهيم

أحمد بن إبراهيم

الاسم:أحمد بن إبراهيم
الكنية:أبو عبدالملك
اللقب:لا يوجد
النسب:البسري الدمشقي
أحمد بن إبراهيم أبو عبد الملك البسري الدمشقي عن أبي الجماهر ومحمد بن عائذ وخلق وعنه النسائي وابن أبي العقب والطبراني وطائفة صدوق توفي 289 س
صفحة رقم:189


051-أحمد بن سعيد

أحمد بن سعيد

الاسم:أحمد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرباطي المروزي الأشقر
أحمد بن سعيد الرباطي المروزي الأشقر الحافظ عن وكيع وعبد الرزاق وخلق وعنه الجماعة من عدا بن ماجة وابن خزيمة والسراج مات في آخر 245 خ م د ت س
صفحة رقم:193


052-أحمد بن خالد

أحمد بن خالد

الاسم:أحمد بن خالد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الوهبي الحمصي
أحمد بن خالد أبو سعيد الوهبي الحمصي أخو محمد عن بن إسحاق وجماعة وعنه الذهلي والبخاري ومحمد بن عوف وطائفة وثقه بن معين مات 214 4
صفحة رقم:193


053-أحمد بن محمد بن ثابت

أحمد بن محمد بن ثابت

الاسم:أحمد بن محمد بن ثابت
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:المروزي
أحمد بن محمد بن ثابت أبو الحسن بن شبويه المروزي عن بن عيينة وعبد الرزاق وخلق وعنه أبو داود وأحمد بن زهير وطائفة وكان من كبار الأئمة توفي 23 د
صفحة رقم:201


054-أحمد بن خالد

أحمد بن خالد

الاسم:أحمد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي الخلال
أحمد بن خالد البغدادي الخلال عن بن عيينة وشعيب بن حرب وعنه الترمذي والنسائي وعمر بن بجير وطائفة توفي 247 ت س
صفحة رقم:193


055-أحمد بن الخليل

أحمد بن الخليل

الاسم:أحمد بن الخليل
الكنية:أبو علي
اللقب:لا يوجد
النسب:البغدادي
أحمد بن الخليل أبو علي البغدادي نزيل نيسابور لا البرجلاني ولا القومسي سمع علي بن عاصم وحجاجا الأعور وعنه النسائي وابن خزيمة وعدة ثقة توفي 248 س
صفحة رقم:193


056-أحمد بن أبي داود

أحمد بن أبي داود

الاسم:أحمد بن أبي داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أحمد بن أبي داود عن روح وعنه البخاري هو محمد بن المنادي وهم البخاري في اسمه خ
صفحة رقم:193


057-أحمد بن سعد بن أبي مريم

أحمد بن سعد بن أبي مريم

الاسم:أحمد بن سعد بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
أحمد بن سعد بن أبي مريم المصري عن عمه سعيد وأبي اليمان وعنه أبو داود والنسائي وقال لا بأس به وعلان وعمر البجيري توفي 253 د س
صفحة رقم:193


058-أحمد بن صالح

أحمد بن صالح

الاسم:أحمد بن صالح
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:المصري
أحمد بن صالح أبو جعفر بن الطبري المصري الحافظ سمع بن عيينة وابن وهب وعنه البخاري وأبو داود وابن أبي داود وآخرون كتب عن بن وهب خمسين ألف حديث قال صالح جزرة كان رجلا جامعا يحفظ ويعرف الفقه والحديث والنحو مات 248 قلت هو ثبت في الحديث خ د
صفحة رقم:195


059-أحمد بن محمد بن جعفر

أحمد بن محمد بن جعفر

الاسم:أحمد بن محمد بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطرسوسي
أحمد بن محمد بن جعفر الطرسوسي عن بن معين وعنه النسائي وهم من قال إنه الوكيعي س
صفحة رقم:201


060-أحمد بن حميد

أحمد بن حميد

الاسم:أحمد بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطريثيثي
أحمد بن حميد الطريثيثي الحافظ عن القاسم بن معن وابن المبارك وطائفة وعنه البخاري والدارمي وحنبل ثقة مات 22 خ
صفحة رقم:192


061-أحمد بن سعيد

أحمد بن سعيد

الاسم:أحمد بن سعيد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الهمداني المصري
أحمد بن سعيد الهمداني أبو جعفر المصري عن بن وهب وطائفة وعنه أبو داود وابن أبي داود وعدة قال النسائي ليس بالقوي مات 253 د
صفحة رقم:194


062-أحمد بن سعيد

أحمد بن سعيد

الاسم:أحمد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي الحمصي
أحمد بن سعيد الكندي الحمصي عن بقية وعثمان بن سعيد وعنه النسائي وسعيد البرذعي وثق س
صفحة رقم:194


063-أحمد بن عبد الرحمن بن عبد الله

أحمد بن عبد الرحمن بن عبد الله

الاسم:أحمد بن عبد الرحمن بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدشتكي الرازي
أحمد بن عبد الرحمن بن عبد الله الدشتكي الرازي عن أبيه وجماعة وعنه أبو داود وابن الضريس وابن الجنيد صدوق د
صفحة رقم:198


064-أحمد بن سليمان

أحمد بن سليمان

الاسم:أحمد بن سليمان
الكنية:أبو الحسين
اللقب:لا يوجد
النسب:الرهاوي
أحمد بن سليمان أبو الحسين الرهاوي الحافظ عن حسين الجعفي ومحمد بن بشر وعنه النسائي وأبو عروبة ومكحول وخلق مات 261 س
صفحة رقم:194


065-أحمد بن سنان

أحمد بن سنان

الاسم:أحمد بن سنان
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:القطان الواسطي
أحمد بن سنان القطان أبو جعفر الواسطي الحافظ عن يحيى بن سعيد وأبي معاوية وابن فضيل وعنه البخاري ومسلم وأبو داود وابن ماجة وابن صاعد وابن أبي حاتم وقال هو إمام أهل زمانه قيل مات 258 خ م د ق
صفحة رقم:194


066-أحمد بن سيار

أحمد بن سيار

الاسم:أحمد بن سيار
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:المروزي
أحمد بن سيار المروزي أبو الحسن يقاس بابن المبارك في زمانه سمع عفان وعبدان ويحيى بن بكير وعنه النسائي وابن خزيمة وحاجب الطوسي وخلق ففي البخاري حدثنا أحمد حدثنا محمد بن أبي بكر المقدمي فهو هو إن شاء الله مات 268 س
صفحة رقم:195


067-أحمد بن محمد بن حنبل بن هلال

أحمد بن محمد بن حنبل بن هلال

الاسم:أحمد بن محمد بن حنبل بن هلال
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:لا يوجد
أحمد بن محمد بن حنبل بن هلال أبو عبد الله الإمام عن إبراهيم بن سعد وهشيم وأمم وعنه البخاري ومسلم وأبو داود والباقون بواسطة والبخاري أيضا وصالح وعبد الله ابناه والبغوي وأمم توفي 241 في ربيع الأول عن سبع وسبعين سنة وترجمته في مجلد ع
صفحة رقم:202


068-أحمد بن الأزهر بن منيع

أحمد بن الأزهر بن منيع

الاسم:أحمد بن الأزهر بن منيع
الكنية:أبو الأزهر
اللقب:لا يوجد
النسب:العبدي مولاهم النيسابوري
أحمد بن الأزهر بن منيع أبو الأزهر العبدي مولاهم النيسابوري الحافظ عن بن نمير وأبي ضمرة وعبد الرزاق وخلق وعنه النسائي وابن ماجة وابن خزيمة وابنا الشرقي وخلق صدوق قاله أبو حاتم وجزرة مات 261 س ق
صفحة رقم:189


069-أحمد بن عمر

أحمد بن عمر

الاسم:أحمد بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السمسار
أحمد بن عمر السمسار حمدان عن روح بن عبادة ونحوه وعنه البخاري مقرونا والمحاملي وطائفة ثقة مات 258 خ
صفحة رقم:200


070-أحمد بن عبدة

أحمد بن عبدة

الاسم:أحمد بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الآملي
أحمد بن عبدة الآملي عن علي بن الحسن بن شقيق وطبقته وعنه أبو داود والترمذي صدوق د ت
صفحة رقم:199


071-أحمد بن عبد الواحد

أحمد بن عبد الواحد

الاسم:أحمد بن عبد الواحد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الدمشقي
أحمد بن عبد الواحد التميمي الدمشقي بن عبود عن الفريابي وأبي مسهر وعنه أبو داود والنسائي وابن جوصا وأبو الدحداح وعدة ثقة مات 254 د س
صفحة رقم:199


072-أحمد بن الفرات

أحمد بن الفرات

الاسم:أحمد بن الفرات
الكنية:أبو مسعود
اللقب:لا يوجد
النسب:الرازي
أحمد بن الفرات أبو مسعود الرازي الحافظ عن أبي أسامة وحسين الجعفي وطبقتهما وعنه أبو داود والفريابي وابن فارس وصنف الكتب توفي 258 د
صفحة رقم:201


073-أحمد بن عبد الملك بن واقد

أحمد بن عبد الملك بن واقد

الاسم:أحمد بن عبد الملك بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
أحمد بن عبد الملك بن واقد الحراني عن حماد بن زيد وأبي المليح وزهير وعنه البخاري وأبو زرعة وأبو شعيب الحراني قال أبو حاتم هو نظير النفيلي في الصدق والإتقان مات 221 خ د س ق
صفحة رقم:199


074-أحمد بن عبد الرحمن

أحمد بن عبد الرحمن

الاسم:أحمد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
أحمد بن عبد الرحمن المخزومي قال قال الثوري وعنه بن ماجة ق
صفحة رقم:199


075-أحمد بن عبيد الله

أحمد بن عبيد الله

الاسم:أحمد بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغداني
أحمد بن عبيد الله الغداني عن منصور بن أبي الأسود وطائفة وعنه البخاري وأبو داود وأبو زرعة وخلق مات 224 وقيل 227 خ د
صفحة رقم:199


076-أحمد بن إبراهيم

أحمد بن إبراهيم

الاسم:أحمد بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي الدورقي الحافظ
أحمد بن إبراهيم البغدادي الدورقي الحافظ عن هشيم ويزيد بن زريع والناس وعنه مسلم وأبو داود والترمذي وابن ماجة وحاجب بن أركين وخلق وله تصانيف توفي 246 م د ت ق
صفحة رقم:189


077-أحمد بن عمرو بن السرح

أحمد بن عمرو بن السرح

الاسم:أحمد بن عمرو بن السرح
الكنية:أبو الطاهر
اللقب:لا يوجد
النسب:المصري
أحمد بن عمرو بن السرح أبو الطاهر المصري مولى بني أمية عن بن عيينة وابن وهب وخلق وعنه مسلم وأبو داود والنسائي وابن ماجة والساجي وابن أبي داود توفي 25 م د س ق
صفحة رقم:200


078-أحمد بن أبي طيبة عيسى

أحمد بن أبي طيبة عيسى

الاسم:أحمد بن أبي طيبة عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدارمي الجرجاني
أحمد بن أبي طيبة عيسى الدارمي الجرجاني عن أبيه وعمر بن ذر وطبقتهما وعنه حسين بن عيسى الدامغاني وعدة صالح الحديث توفي 203 س
صفحة رقم:196


079-أحمد بن يحيى

أحمد بن يحيى

الاسم:أحمد بن يحيى
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الأودي
أحمد بن يحيى الأودي أبو جعفر العابد عن محمد بن بشر وأبي أسامة وعدة وعنه النسائي والبزار وابن عقدة ثقة مات 264 س
صفحة رقم:204


080-أحمد بن إسحاق

أحمد بن إسحاق

الاسم:أحمد بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي البصري
أحمد بن إسحاق الحضرمي البصري أخو يعقوب ثقة سمع عكرمة بن عمار وهماما وعنه أبو خيثمة وعبد والصاغاني وآخرون توفي 211 م د ت س
صفحة رقم:190


081-أحمد بن إسحاق

أحمد بن إسحاق

الاسم:أحمد بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي السرماري البخاري
أحمد بن إسحاق السلمي السرماري البخاري من يضرب بشجاعته المثل قتل ألفا من الترك سمع يعلى بن عبيد وطبقته وعنه البخاري وأهل بلده توفي 242 خ
صفحة رقم:190


082-أحمد بن إسحاق

أحمد بن إسحاق

الاسم:أحمد بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأهوازي البزاز
أحمد بن إسحاق الأهوازي البزاز عن أبي أحمد الزبيري وعدة وعنه أبو داود وابن جرير وطائفة صدوق مات 25 د
صفحة رقم:190


083-أحمد بن عيسى

أحمد بن عيسى

الاسم:أحمد بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري التستري
أحمد بن عيسى المصري التستري لكونه يتجر إليها عن ضمام بن إسماعيل ومفضل بن فضالة وعدة وعنه البخاري ومسلم والنسائي وابن ماجة والفريابي والبغوي تكلم فيه بلا حجة توفي 243 خ م س ق
صفحة رقم:200


084-أحمد بن عبد الرحمن بن وهب

أحمد بن عبد الرحمن بن وهب

الاسم:أحمد بن عبد الرحمن بن وهب
الكنية:أبو عبيدالله
اللقب:لا يوجد
النسب:المصري
أحمد بن عبد الرحمن بن وهب أبو عبيد الله المصري عن عمه وجماعة وعنه مسلم وابن خزيمة وأبو بكر بن زياد قال أبو حاتم خلط ثم رجع وقال بن عدي رأيت شيوخ المصريين مجمعين على ضعفه وكل ما أنكروا عليه فمحتمل لعل عمه خصه به توفي 264 م
صفحة رقم:198


085-أحمد بن إسماعيل

أحمد بن إسماعيل

الاسم:أحمد بن إسماعيل
الكنية:أبو حذافة
اللقب:لا يوجد
النسب:السهمي المدني
أحمد بن إسماعيل أبو حذافة السهمي المدني آخر أصحاب مالك وسمع الزنجي وإبراهيم بن سعد وطبقتهم وعنه بن ماجة والمحاملي وابن مخلد ضعف توفي 259 ق
صفحة رقم:190


086-أحمد بن يحيى بن وزير

أحمد بن يحيى بن وزير

الاسم:أحمد بن يحيى بن وزير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي المصري
أحمد بن يحيى بن وزير التجيبي المصري عن بن وهب وطائفة وعنه النسائي وابن أبي داود وعلان ثقة علامة أخباري مات 25 س
صفحة رقم:204


087-أحمد بن يزيد بن الورتنيس

أحمد بن يزيد بن الورتنيس

الاسم:أحمد بن يزيد بن الورتنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
أحمد بن يزيد بن الورتنيس الحراني عن المسعودي وفليح وعنه محمد بن يوسف البيكندي وجماعة ضعفه أبو حاتم خ
صفحة رقم:204


088-أحمد بن يزيد

أحمد بن يزيد

الاسم:أحمد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الداري الفلسطيني
أحمد بن يزيد الداري الفلسطيني عن محمد بن عقبة وعنه أبو عمير بن النحاس ق
صفحة رقم:205


089-أحمد بن يعقوب

أحمد بن يعقوب

الاسم:أحمد بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسعودي الكوفي
أحمد بن يعقوب المسعودي الكوفي عن عبد الرحمن بن الغسيل وطائفة وعنه البخاري والدارمي وجماعة ثقة خ
صفحة رقم:205


090-أحمد بن يوسف

أحمد بن يوسف

الاسم:أحمد بن يوسف
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:السلمي النيسابوري
أحمد بن يوسف السلمي النيسابوري أبو الحسن حمدان عن حفص بن عبد الله وعبد الرزاق وخلق وعنه مسلم وأبو داود والنسائي وابن ماجة وأبو عوانة ومحمد بن الحسين القطان وعدة وكان حافظا جوالا مات 264 م د س ق
صفحة رقم:205


091-أحمد بن بشير

أحمد بن بشير

الاسم:أحمد بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
أحمد بن بشير الكوفي عن الأعمش وهشام بن عروة وعدة وعنه بن عرفة وأبو سعيد الأشج وطائفة قال بن معين ليس بحديثه بأس توفي 197 خ ت ق
صفحة رقم:191


092-أحمد بن بديل

أحمد بن بديل

الاسم:أحمد بن بديل
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:اليامي
أحمد بن بديل أبو جعفر اليامي قاضي الكوفة ثم همذان سمع أبا بكر بن عياش وحفص بن غياث وعدة وعنه الترمذي وابن ماجة وابن صاعد وابن عيسى الوزير وخلق قال النسائي لا بأس به ولينه بن عدي والدارقطني وكان عابدا توفي 258 ت ق
صفحة رقم:190


093-أحمد بن عبدة

أحمد بن عبدة

الاسم:أحمد بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي البصري
أحمد بن عبدة الضبي البصري عن حماد بن زيد وخلق وعنه مسلم والأربعة والبغوي وابن خزيمة وخلق حجة مات 245 م 4
صفحة رقم:199


094-أحمد بن إشكاب

أحمد بن إشكاب

الاسم:أحمد بن إشكاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الصفار
أحمد بن إشكاب الكوفي الصفار نزل مصر عن شريك وطائفة وعنه البخاري والصاغاني وبكر بن سهل وكان حجة مكثرا مات 217 أو في 218 خ
صفحة رقم:190


095-أحمد بن أبي عبيد الله

أحمد بن أبي عبيد الله

الاسم:أحمد بن أبي عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السليمي البصري
أحمد بن أبي عبيد الله السليمي البصري عن يزيد بن زريع وعدة وعنه الترمذي والنسائي ووثقه وعبدان وغيرهم ت س
صفحة رقم:199


096-أحمد بن علي

أحمد بن علي

الاسم:أحمد بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أحمد بن علي إمام سلمية عن ثور وجماعة وعنه محمود بن خالد الدمشقي فقط جيد الحديث د
صفحة رقم:200


097-أحمد بن إبراهيم

أحمد بن إبراهيم

الاسم:أحمد بن إبراهيم
الكنية:أبو علي
اللقب:لا يوجد
النسب:الموصلي
أحمد بن إبراهيم الموصلي أبو علي عن شريك وحماد بن زيد وطبقتهما وعنه أبو داود والبغوي وأبو يعلى وخلق وثق مات 236 د
صفحة رقم:189


098-أحمد بن علي بن سعيد

أحمد بن علي بن سعيد

الاسم:أحمد بن علي بن سعيد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:المروزي
أحمد بن علي بن سعيد أبو بكر المروزي قاضي حمص عن علي بن الجعد وأبي نصر التمار والطبقة وعنه النسائي والطبراني وابن الناصح وخلق مات 292 س
صفحة رقم:200


099-أحمد بن عمر بن حفص

أحمد بن عمر بن حفص

الاسم:أحمد بن عمر بن حفص
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الوكيعي
أحمد بن عمر بن حفص الوكيعي أبو جعفر عن أبي معاوية ووكيع وعنه مسلم وابنه إبراهيم بن أحمد وأبو يعلى وكان حافظا ثبتا مات 235 م
صفحة رقم:200


100-أحمد بن عثمان

أحمد بن عثمان

الاسم:أحمد بن عثمان
الكنية:أبو عثمان
اللقب:أبي الجوزاء
النسب:النوفلي البصري
أحمد بن عثمان النوفلي أبو عثمان البصري ويلقب بأبي الجوزاء عن أزهر السمان وطبقته وعنه مسلم والترمذي والنسائي وابن خزيمة وابن جرير ثقة ناسك مات 246 م ت س
صفحة رقم:200


101-أحمد بن فضالة

أحمد بن فضالة

الاسم:أحمد بن فضالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسائي
أحمد بن فضالة النسائي أخو عبيد الله عن عبد الرزاق وأبي عاصم وعنه النسائي وقال لا بأس به مات 257 س
صفحة رقم:201


102-أحمد بن عثمان بن حكيم

أحمد بن عثمان بن حكيم

الاسم:أحمد بن عثمان بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي الكوفي
أحمد بن عثمان بن حكيم الأودي الكوفي عن جعفر بن عون وعدة وعنه البخاري ومسلم والنسائي وابن ماجة والمحاملي وأبو عوانة وخلق حجة مات 261 خ م س ق
صفحة رقم:199


001-أحمر بن جزء

أحمر بن جزء

الاسم:أحمر بن جزء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
أحمر بن جزء السدوسي صحابي عنه الحسن د ق
صفحة رقم:229


001-أحوص بن حكيم

أحوص بن حكيم

الاسم:أحوص بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أحوص بن حكيم حمصي رأى أنسا وسمع خالد بن معدان وطاوسا وعنه بقية ومحمد بن حرب وعدة ضعف ق
صفحة رقم:230


002-أحوص بن جواب

أحوص بن جواب

الاسم:أحوص بن جواب
الكنية:أبو الجواب
اللقب:لا يوجد
النسب:لا يوجد
أحوص بن جواب أبو الجواب عن بن أبي ليلى ويونس بن أبي إسحاق وعدة وعنه حجاج بن الشاعر وعباس الدوري وجمع صدوق توفي 211 م د ت س
صفحة رقم:229


001-أدرع

أدرع

الاسم:أدرع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
أدرع السلمي صحابي عنه سعيد مولى بن حزم ق
صفحة رقم:230


001-إدريس بن يزيد

إدريس بن يزيد

الاسم:إدريس بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي
إدريس بن يزيد الأودي عن قيس بن مسلم وطلحة بن مصرف وعنه ابنه عبد الله ووكيع وعدة ثقة ع
صفحة رقم:230


002-إدريس بن صبيح

إدريس بن صبيح

الاسم:إدريس بن صبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إدريس بن صبيح عن بن المسيب مجهول وعنه حماد بن عبد الرحمن الكلبي ق
صفحة رقم:230


001-آدم بن علي

آدم بن علي

الاسم:آدم بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
آدم بن علي العجلي عن بن عمر وعنه شعبة وأبو الأحوص وعدة ثقة خ س
صفحة رقم:230


002-آدم بن سليمان

آدم بن سليمان

الاسم:آدم بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
آدم بن سليمان والد يحيى سمع سعيد بن جبير وجماعة وعنه شعبة وسفيان م ت س
صفحة رقم:230


003-آدم بن أبي إياس

آدم بن أبي إياس

الاسم:آدم بن أبي إياس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العسقلاني
آدم بن أبي إياس العسقلاني عن بن أبي ذئب وشعبة وعنه البخاري وأبو حاتم وخلق قال أبو حاتم ثقة مأمون متعبد من خيار عباد الله مات 221 خ ت س ق
صفحة رقم:230


001-أربدة

أربدة

الاسم:أربدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أربدة وقيل أربد عن بن عباس وعنه أبو إسحاق والمنهال بن عمرو د
صفحة رقم:230


001-أرطأة بن المنذر

أرطأة بن المنذر

الاسم:أرطأة بن المنذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني الحمصي
أرطاة بن المنذر السكوني الحمصي عن بن المسيب وخالد بن معدان وخلق وعنه بن المبارك وبقية وأبو اليمان ثقة إمام مات 163 د س ق
صفحة رقم:230


001-أرقم بن شرحبيل

أرقم بن شرحبيل

الاسم:أرقم بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أرقم بن شرحبيل أخو هزيل عن بن مسعود وابن عباس وعنه أبو إسحاق وجماعة ثقة ق
صفحة رقم:230


001-أزداد

أزداد

الاسم:أزداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفارسي اليماني
أزداد الفارسي اليماني عنه ابنه في نثر الذكر للاستبراء لم يصح ق
صفحة رقم:230


001-أزهر بن عبد الله بن جميع

أزهر بن عبد الله بن جميع

الاسم:أزهر بن عبد الله بن جميع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحرازي
أزهر بن عبد الله بن جميع الحرازي قيل هو بن سعيد عن عبد الله بن بسر وطائفة وعنه عمر بن جعثم وفرج بن فضالة وجماعة ناصبي د ت س
صفحة رقم:231


002-أزهر بن القاسم

أزهر بن القاسم

الاسم:أزهر بن القاسم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الراسبي
أزهر بن القاسم أبو بكر الراسبي عن زكريا بن إسحاق وجماعة وعنه أحمد ومحمد بن رافع وعدد ليس بالحجة د س ق
صفحة رقم:231


003-أزهر بن سنان

أزهر بن سنان

الاسم:أزهر بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أزهر بن سنان بصري عن محمد بن واسع وغيره وعنه يزيد بن هارون وسعدويه ضعف ت
صفحة رقم:231


004-أزهر بن سعيد

أزهر بن سعيد

الاسم:أزهر بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحرازي الحميري
أزهر بن سعيد الحرازي الحميري عن أبي أمامة وغضيف وكثير بن مرة وعنه الزبيدي ومعاوية بن صالح توفي سنة 139 د س ق
صفحة رقم:231


005-أزهر بن راشد

أزهر بن راشد

الاسم:أزهر بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أزهر بن راشد عن أنس وعنه العوام بن حوشب مجهول س
صفحة رقم:231


006-أزهر بن جميل

أزهر بن جميل

الاسم:أزهر بن جميل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
أزهر بن جميل البصري عن معتمر وابن عيينة وعنه البخاري والنسائي وابن صاعد توفي 251 خ س
صفحة رقم:231


007-أزهر بن مروان

أزهر بن مروان

الاسم:أزهر بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
أزهر بن مروان الرقاشي عن حماد بن زيد وعدة وعنه الترمذي وابن ماجة وابن أبي الدنيا وعبدان صدوق توفي 243 ت ق
صفحة رقم:231


008-أزهر بن سعد

أزهر بن سعد

الاسم:أزهر بن سعد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:السمان البصري
أزهر بن سعد السمان أبو بكر البصري عن سليمان التيمي وطبقته وعنه بن راهويه وابن الفرات والكديمي حجة مات 203 خ م د ت س
صفحة رقم:231


001-أسامة بن زيد بن أسلم

أسامة بن زيد بن أسلم

الاسم:أسامة بن زيد بن أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسامة بن زيد بن أسلم عن أبيه وسالم والقاسم وعنه بن وهب والقعنبي ضعفوه ق
صفحة رقم:232


002-أسامة بن عمير

أسامة بن عمير

الاسم:أسامة بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
أسامة بن عمير الهذلي صحابي عنه ابنه أبو المليح فقط 4
صفحة رقم:232


003-أسامة بن شريك

أسامة بن شريك

الاسم:أسامة بن شريك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذبياني
أسامة بن شريك الذبياني صحابي عنه زياد بن علاقة وعلي بن الأقمر ع
صفحة رقم:232


004-أسامة بن زيد

أسامة بن زيد

الاسم:أسامة بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
أسامة بن زيد الليثي عن بن المسيب وطاوس وعنه بن وهب وعبيد الله بن موسى وخلق قال الحاكم روى مسلم نسخة لابن وهب عن أسامة أكثرها شواهد أو يقرنه بآخر قال النسائي وغيره ليس بالقوي مات 153 م 4
صفحة رقم:232


005-أسامة بن حفص

أسامة بن حفص

الاسم:أسامة بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
أسامة بن حفص المدني عن موسى بن عقبة وهشام بن عروة وعنه إبراهيم بن حمزة وعدد خ متابعة
صفحة رقم:232


006-أسامة بن أخدري

أسامة بن أخدري

الاسم:أسامة بن أخدري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسامة بن أخدري صحابي عنه بشير بن ميمون د
صفحة رقم:232


007-أسامة بن زيد بن حارثة

أسامة بن زيد بن حارثة

الاسم:أسامة بن زيد بن حارثة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسامة بن زيد بن حارثة حب رسول الله A وابن حبه عنه كريب وأبو ظبيان وخلق مات 54 ع
صفحة رقم:232


001-أسباط بن محمد

أسباط بن محمد

الاسم:أسباط بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي مولاهم الكوفي
أسباط بن محمد القرشي مولاهم الكوفي عن الأعمش وزكريا بن أبي زائدة وعدة وعنه أحمد ومحمد بن عبد الله بن نمير وخلق وثقه بن معين توفي سنة مائتين ع
صفحة رقم:232


002-أسباط بن نصر

أسباط بن نصر

الاسم:أسباط بن نصر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
أسباط بن نصر الهمداني عن السدي وسماك وعنه علي بن قادم وأبو غسان مالك وجمع توقف فيه أحمد م 4
صفحة رقم:232


003-أسباط

أسباط

الاسم:أسباط
الكنية:أبو اليسع
اللقب:لا يوجد
النسب:لا يوجد
أسباط أبو اليسع عن هشام الدستوائي وشعبة وعنه محمد بن عبد الله بن حوشب قال أبو حاتم مجهول خ مقرونا
صفحة رقم:233


001-إسحاق

إسحاق

الاسم:إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق مولى زائدة عن سعد وأبي هريرة وعنه ابنه عمر والعلاء بن عبد الرحمن وأسامة الليثي م د س
صفحة رقم:240


002-إسحاق بن عبد الله بن الحارث بن نوفل

إسحاق بن عبد الله بن الحارث بن نوفل

الاسم:إسحاق بن عبد الله بن الحارث بن نوفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن عبد الله بن الحارث بن نوفل عن أبيه وأبي هريرة وعنه ثابت وحميد وعوف ثقة د
صفحة رقم:237


003-إسحاق بن أبي إسرائيل إبراهيم

إسحاق بن أبي إسرائيل إبراهيم

الاسم:إسحاق بن أبي إسرائيل إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
إسحاق بن أبي إسرائيل إبراهيم المروزي الحافظ نزيل بغداد عن حماد بن زيد وكثير بن عبد الله وطبقتهما وعنه أبو داود والبغوي وأبو يعلى وخلق ثقة معمر قال الساجي خلوا الأخذ عنه لمكان الوقف قلت كان يقف تورعا مات عن ست وتسعين عاما في 246 د س
صفحة رقم:234


004-إسحاق بن سليمان

إسحاق بن سليمان

الاسم:إسحاق بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
إسحاق بن سليمان الرازي عن أفلح بن حميد وحنظلة بن أبي سفيان وخلق وعنه الكوسج وأحمد بن الأزهر وكان يعد من الأبدال خاشعا عابدا توفي 199 ع
صفحة رقم:236


005-إسحاق بن سعيد بن عمرو بن سعيد

إسحاق بن سعيد بن عمرو بن سعيد

الاسم:إسحاق بن سعيد بن عمرو بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن سعيد بن عمرو بن سعيد بن العاص عن أبيه وعكرمة بن خالد وعنه أبو نعيم وأبو الوليد وعدة ثقة توفي 17 خ م د ق
صفحة رقم:236


006-إسحاق بن سالم

إسحاق بن سالم

الاسم:إسحاق بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن سالم عن أبي هريرة وعنه محمد بن أبي يحيى وأخوه د
صفحة رقم:235


007-إسحاق بن الربيع

إسحاق بن الربيع

الاسم:إسحاق بن الربيع
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:العطار الأبلي
إسحاق بن الربيع أبو حمزة العطار الأبلي عن الحسن ومحمد وعنه الحوضي وطالوت وعدة قال أبو حاتم يكتب حديثه ق
صفحة رقم:235


008-إسحاق بن راشد

إسحاق بن راشد

الاسم:إسحاق بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
إسحاق بن راشد الجزري عن ميمون بن مهران والزهري وعنه عتاب بن بشير وعبيد الله بن عمرو وعدة صدوق خ 4
صفحة رقم:235


009-إسحاق بن حازم

إسحاق بن حازم

الاسم:إسحاق بن حازم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البزاز
إسحاق بن حازم أو بن أبي حازم البزاز عن محمد بن كعب وجماعة وعنه معن وخالد بن مخلد ثقة ق
صفحة رقم:235


010-إسحاق بن جعفر

إسحاق بن جعفر

الاسم:إسحاق بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصادق
إسحاق بن جعفر الصادق عن عبد الله بن جعفر المخرمي وجماعة وعنه بن كاسب وإبراهيم بن المنذر مقبول ت ق
صفحة رقم:235


011-إسحاق بن الجراح

إسحاق بن الجراح

الاسم:إسحاق بن الجراح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأذني
إسحاق بن الجراح الأذني عن جعفر بن عون وطبقته وعنه أبو داود وأبو عوانة د
صفحة رقم:235


012-إسحاق بن جبريل

إسحاق بن جبريل

الاسم:إسحاق بن جبريل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن جبريل عن يزيد بن هارون وعنه أبو داود والدقيقي وقال البخاري حدثنا إسحاق بن أبي عيسى حدثنا يزيد فلعله هو د
صفحة رقم:235


013-إسحاق بن أبي بكر

إسحاق بن أبي بكر

الاسم:إسحاق بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
إسحاق بن أبي بكر المدني عن إبراهيم بن عبد الله بن حنين وعنه القعنبي وجماعة صالح س
صفحة رقم:234


014-إسحاق بن بكر بن مضر

إسحاق بن بكر بن مضر

الاسم:إسحاق بن بكر بن مضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن بكر بن مضر عن أبيه وعنه بن عبد الحكم وأبو حاتم ويحيى بن عثمان ثقة مفت توفي 218 م س
صفحة رقم:234


015-إسحاق بن أسيد

إسحاق بن أسيد

الاسم:إسحاق بن أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن أسيد نزيل مصر عن رجاء بن حيوة وغيره وعنه ليث وابن لهيعة ضعف د ق
صفحة رقم:234


016-إسحاق بن إسماعيل

إسحاق بن إسماعيل

الاسم:إسحاق بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالقاني
إسحاق بن إسماعيل الطالقاني عن معتمر وجرير وعنه أبو داود وأبو يعلى والبغوي ثقة مات 225 د
صفحة رقم:234


017-إسحاق بن سويد

إسحاق بن سويد

الاسم:إسحاق بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي التميمي
إسحاق بن سويد العدوي التميمي عن معاذة وطائفة وعنه بن علية وعبد الوهاب الثقفي وعدة توفي 131 خ م د س
صفحة رقم:236


018-إسحاق بن إبراهيم بن محمد

إسحاق بن إبراهيم بن محمد

الاسم:إسحاق بن إبراهيم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي البصري
إسحاق بن إبراهيم بن محمد الباهلي البصري الصواف عن يوسف بن يعقوب السدوسي وعبد الله بن حمران وعنه البخاري وأبو داود وابن أبي الدنيا وعدة مات 253 خ د
صفحة رقم:233


019-إسحاق بن عبد الله بن أبي فروة

إسحاق بن عبد الله بن أبي فروة

الاسم:إسحاق بن عبد الله بن أبي فروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن عبد الله بن أبي فروة أدرك معاوية عن مجاهد ونافع وعنه الوليد بن مسلم وخلق تركوه توفي 144 د ت ق
صفحة رقم:237


020-إسحاق

إسحاق

الاسم:إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزرق
إسحاق الأزرق عن الأعمش وابن عون وخلق وعنه أحمد وسعدان وخلق ثقة عابد رفيع القدر إمام مات 195 ع
صفحة رقم:240


021-إسحاق بن إبراهيم بن حبيب بن الشهيد

إسحاق بن إبراهيم بن حبيب بن الشهيد

الاسم:إسحاق بن إبراهيم بن حبيب بن الشهيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن إبراهيم بن حبيب بن الشهيد عن أبيه وعمرو بن عبيد ومعتمر وعنه الترمذي والنسائي وابن ماجة وابنه إبراهيم وابن خزيمة حجة توفي 257 بصري ت س ق
صفحة رقم:233


022-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري السواق
إسحاق بن إبراهيم البصري السواق عن القطان وابن مهدي وعنه بن ماجة وجماعة ق
صفحة رقم:233


023-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصواف
إسحاق بن إبراهيم الصواف عن صفوان بن سليم وعدة وعنه إبراهيم بن المنذر وغيره ضعف ق
صفحة رقم:233


024-إسحاق بن إسماعيل

إسحاق بن إسماعيل

الاسم:إسحاق بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
إسحاق بن إسماعيل الأيلي عن بن عيينة وعنه النسائي وابن ماجة ومكحول توفي 258 س ق
صفحة رقم:234


025-إسحاق بن إبراهيم بن مخلد

إسحاق بن إبراهيم بن مخلد

الاسم:إسحاق بن إبراهيم بن مخلد
الكنية:أبو يعقوب
اللقب:لا يوجد
النسب:المروزي
إسحاق بن إبراهيم بن مخلد الإمام أبو يعقوب المروزي بن راهويه عالم خراسان عن جرير والداروردي ومعتمر وعنه البخاري ومسلم وأبو داود والترمذي والنسائي وبقية شيخه وأبو العباس السراج أملى المسند من حفظه مات في شعبان سنة 238 وعاش سبعا وسبعين سنة سوى ق
صفحة رقم:233


026-إسحاق بن إسماعيل

إسحاق بن إسماعيل

الاسم:إسحاق بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي
إسحاق بن إسماعيل الرملي عن آدم وغيره وعنه النسائي فيما قيل وأبو الشيخ
صفحة رقم:234


027-إسحاق بن إبراهيم بن نصر

إسحاق بن إبراهيم بن نصر

الاسم:إسحاق بن إبراهيم بن نصر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البخاري
إسحاق بن إبراهيم بن نصر البخاري عن حسين الجعفي وعبد الرزاق وعنه البخاري وينسبه إلى جده توفي 232 خ
صفحة رقم:233


028-إسحاق بن إبراهيم بن يزيد

إسحاق بن إبراهيم بن يزيد

الاسم:إسحاق بن إبراهيم بن يزيد
الكنية:أبو النضر
اللقب:لا يوجد
النسب:الفراديسي
إسحاق بن إبراهيم بن يزيد أبو النضر الفراديسي عن إسماعيل بن عياش وابن أبي حازم وعنه البخاري وأبو داود وأحمد البسري وعدة ثقة بكاء توفي 227 خ د س
صفحة رقم:233


029-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنجنيقي
إسحاق بن إبراهيم المنجنيقي عن داود بن رشيد وطبقته وعنه النسائي فيما قيل توفي 304
صفحة رقم:234


030-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
إسحاق بن إبراهيم الثقفي عن بن المنكدر ونحوه وعنه أبو نعيم وجماعة ضعف د ت ق
صفحة رقم:234


031-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنيني
إسحاق بن إبراهيم الحنيني عن سفيان وطبقته وعنه محمد بن عوف الطائي وفهد بن سليمان ضعفوه مات 216 د ق
صفحة رقم:234


032-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسعودي
إسحاق بن إبراهيم المسعودي عن جده وعنه المطلب بن زياد عمر ق
صفحة رقم:233


033-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم
الكنية:لا يوجد
اللقب:لؤلؤ
النسب:البغوي
إسحاق بن إبراهيم البغوي لؤلؤ عن بن علية ووكيع وعنه البخاري ومحمد بن مخلد توفي 259 خ
صفحة رقم:233


034-إسحاق بن وهب

إسحاق بن وهب

الاسم:إسحاق بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي العلاف
إسحاق بن وهب الواسطي العلاف عن يزيد بن هارون ونحوه وعنه البخاري وابن ماجة وابن أبي حاتم خ ق
صفحة رقم:239


035-إسحاق بن كعب بن عجرة

إسحاق بن كعب بن عجرة

الاسم:إسحاق بن كعب بن عجرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن كعب بن عجرة عن أبيه وعنه ابنه سعد د ت س
صفحة رقم:238


036-إسحاق بن محمد

إسحاق بن محمد

الاسم:إسحاق بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسيبي المخزومي القارىء
إسحاق بن محمد المسيبي المخزومي القارىء عن بن أبي ذئب وعدة وعنه ابنه محمد وابن ذكوان د
صفحة رقم:239


037-إسحاق بن منصور

إسحاق بن منصور

الاسم:إسحاق بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوسج
إسحاق بن منصور الكوسج الحافظ عن بن عيينة فمن بعده وعنه البخاري ومسلم والترمذي والنسائي وابن ماجة وابن أبي داود وأحمد بن حمدون الأعمشي وخلق توفي 251 خ م ت س ق
صفحة رقم:239


038-إسحاق بن منصور

إسحاق بن منصور

الاسم:إسحاق بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلولي الكوفي
إسحاق بن منصور السلولي الكوفي عن إسرائيل وعمر بن أبي زائدة وعدة وعنه عباس الدوري وخلق توفي 205 ع
صفحة رقم:239


039-إسحاق بن موسى

إسحاق بن موسى

الاسم:إسحاق بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخطمي
إسحاق بن موسى الخطمي عن بن عيينة وجرير وعنه مسلم والترمذي والنسائي وابن ماجة وابنه موسى وابن خزيمة ولي قضاء نيسابور وكان حجة مات 244 م ت س ق
صفحة رقم:239


040-إسحاق بن قبيصة بن ذؤيب

إسحاق بن قبيصة بن ذؤيب

الاسم:إسحاق بن قبيصة بن ذؤيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن قبيصة بن ذؤيب عن أبيه وعنه أسامة بن زيد الليثي وعدة ق
صفحة رقم:238


041-إسحاق بن يعقوب

إسحاق بن يعقوب

الاسم:إسحاق بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن يعقوب عن عفان وعنه النسائي ووثقه س
صفحة رقم:240


042-إسحاق بن محمد بن إسماعيل بن عبد الله

إسحاق بن محمد بن إسماعيل بن عبد الله

الاسم:إسحاق بن محمد بن إسماعيل بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
إسحاق بن محمد بن إسماعيل بن عبد الله بن أبي فروة المدني عن مالك وعدة وعنه البخاري وعلي البغوي قال أبو حاتم صدوق وربما لقن لذهاب بصره وقال مرة مضطرب ووهاه أبو داود مات 226 خ ت ق
صفحة رقم:238


043-إسحاق بن يزيد

إسحاق بن يزيد

الاسم:إسحاق بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن يزيد عن عون بن عبد الله وعنه بن أبي ذئب د ت ق
صفحة رقم:240


044-إسحاق بن يحيى بن طلحة

إسحاق بن يحيى بن طلحة

الاسم:إسحاق بن يحيى بن طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن يحيى بن طلحة عن أعمامه موسى وإسحاق وعائشة وعنه معن وعدة ضعفوه توفي 164 ت ق
صفحة رقم:239


045-إسحاق بن يحيى

إسحاق بن يحيى

الاسم:إسحاق بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن يحيى عن عبادة بن الصامت مرسلا وعنه موسى بن عقبة ق
صفحة رقم:239


046-إسحاق بن يحيى

إسحاق بن يحيى

الاسم:إسحاق بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي العوصي
إسحاق بن يحيى الكلبي العوصي سمع الزهري وعنه يحيى الوحاظي لا يعرف خت
صفحة رقم:240


047-إسحاق بن إبراهيم بن سويد

إسحاق بن إبراهيم بن سويد

الاسم:إسحاق بن إبراهيم بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي
إسحاق بن إبراهيم بن سويد الرملي وينسب إلى الجد عن علي بن عياش وآدم وعنه أبو داود ومكحول وابن أبي داود ثقة مات 254 د
صفحة رقم:233


048-إسحاق بن شاهين

إسحاق بن شاهين

الاسم:إسحاق بن شاهين
الكنية:أبو بشر
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن شاهين أبو بشر عن خالد بن عبد الله وهشيم وعنه البخاري والنسائي وأحمد بن يحيى التستري وخلق صدوق جاوز المائة خ س
صفحة رقم:236


049-إسحاق بن نجيح

إسحاق بن نجيح

الاسم:إسحاق بن نجيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن نجيح عن مالك بن حمزة وعنه محمد بن الطباع د
صفحة رقم:239


050-إسحاق بن عبد الله بن أبي طلحة

إسحاق بن عبد الله بن أبي طلحة

الاسم:إسحاق بن عبد الله بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن عبد الله بن أبي طلحة عن عمه أنس وأبيه وعدة وعنه مالك وابن عيينة حجة توفي 134 ع
صفحة رقم:237


051-إسحاق بن الصباح

إسحاق بن الصباح

الاسم:إسحاق بن الصباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعثي
إسحاق بن الصباح الأشعثي عن سعيد بن أبي مريم وجماعة وعنه أبو داود وغيره توفي 277 د
صفحة رقم:236


052-إسحاق بن الضيف

إسحاق بن الضيف

الاسم:إسحاق بن الضيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن الضيف عن النضر بن شميل وطبقته وعنه أبو داود فيما قيل
صفحة رقم:236


053-إسحاق بن طلحة بن عبيد الله

إسحاق بن طلحة بن عبيد الله

الاسم:إسحاق بن طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن طلحة بن عبيد الله عن أبيه وعائشة وعنه ابنه معاوية وابنا أخيه توفي زمن معاوية ت ق
صفحة رقم:236


054-إسحاق بن عبد الله بن جعفر

إسحاق بن عبد الله بن جعفر

الاسم:إسحاق بن عبد الله بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن عبد الله بن جعفر عن أبيه وعنه أخوه إسماعيل وكثير بن زيد ق
صفحة رقم:237


055-إسحاق بن محمد

إسحاق بن محمد

الاسم:إسحاق بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
إسحاق بن محمد الأنصاري عن ربيح وعنه عبد الله بن إبراهيم الغفاري د
صفحة رقم:239


056-إسحاق بن مرار

إسحاق بن مرار

الاسم:إسحاق بن مرار
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الشيباني اللغوي
أبو عمرو الشيباني اللغوي إسحاق بن مرار كوفي علامة نزل بغداد عن أبي عمرو بن العلاء وغيره وعنه أحمد وأبو عبيد صدوق لا سيما في العربية مسلم عن أحمد عنه أخنع الأسماء أوضع م خت
صفحة رقم:446


057-إسحاق بن أبي الفرات

إسحاق بن أبي الفرات

الاسم:إسحاق بن أبي الفرات
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن أبي الفرات عن المقبري عنه عبد الملك بن قدامة يجهل ق
صفحة رقم:238


058-إسحاق بن عبد الواحد

إسحاق بن عبد الواحد

الاسم:إسحاق بن عبد الواحد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الموصلي
إسحاق بن عبد الواحد الموصلي عن أبي الأحوص والمعافى وعدة وعنه تمتام وعدة توفي 226 وقد لين س
صفحة رقم:237


059-إسحاق بن عبيد الله بن أبي مليكة

إسحاق بن عبيد الله بن أبي مليكة

الاسم:إسحاق بن عبيد الله بن أبي مليكة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن عبيد الله بن أبي مليكة عن بن أبي مليكة وعنه أسد بن موسى ويعقوب بن محمد مقبول ق
صفحة رقم:237


060-إسحاق بن عثمان

إسحاق بن عثمان

الاسم:إسحاق بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
إسحاق بن عثمان الكلابي عن الحسن وعدة وعنه بن مهدي وأبو الوليد وعدة ثقة د
صفحة رقم:237


061-إسحاق بن عمر بن سليط

إسحاق بن عمر بن سليط

الاسم:إسحاق بن عمر بن سليط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن عمر بن سليط بصري عن مبارك بن فضالة وسليمان بن المغيرة وعنه مسلم وأبو زرعة وموسى بن هارون ثقة توفي 229 م
صفحة رقم:237


062-إسحاق بن عمر

إسحاق بن عمر

الاسم:إسحاق بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن عمر عن عائشة وعنه سعيد بن أبي هلال مجهول ت
صفحة رقم:238


063-إسحاق بن عيسى بن الطباع

إسحاق بن عيسى بن الطباع

الاسم:إسحاق بن عيسى بن الطباع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
إسحاق بن عيسى بن الطباع البغدادي بأذنة عن جرير بن حازم وطبقته وعنه أحمد والدارمي وعدة ثقة توفي 215 م ت س ق
صفحة رقم:238


064-إسحاق بن الفرات

إسحاق بن الفرات

الاسم:إسحاق بن الفرات
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي
إسحاق بن الفرات التجيبي قاضي مصر عن مالك والليث وعنه بن عبد الحكم وبحر بن نصر وعدة ثقة يغرب توفي 204 س
صفحة رقم:238


065-إسحاق بن عبد الله بن الحارث بن كنانة

إسحاق بن عبد الله بن الحارث بن كنانة

الاسم:إسحاق بن عبد الله بن الحارث بن كنانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسحاق بن عبد الله بن الحارث بن كنانة مدني عن عامر بن سعد وغيره وعنه ابنه عبد الرحمن وجماعة صدوق 4
صفحة رقم:237


001-أسد بن موسى بن إبراهيم بن الوليد

أسد بن موسى بن إبراهيم بن الوليد

الاسم:أسد بن موسى بن إبراهيم بن الوليد
الكنية:لا يوجد
اللقب:أسد السنة
النسب:الأموي المرواني
أسد بن موسى بن إبراهيم بن الوليد بن عبد الملك الأموي المرواني أسد السنة عن معاوية بن صالح وابن أبي ذئب وعنه أحمد بن صالح ومقدام الرعيني وخلق قال النسائي ثقة لو لم يصنف لكان خيرا له مات 212 عاش ثمانين سنة د س
صفحة رقم:241


001-إسرائيل بن موسى

إسرائيل بن موسى

الاسم:إسرائيل بن موسى
الكنية:أبو موسى
اللقب:لا يوجد
النسب:لا يوجد
إسرائيل بن موسى أبو موسى بصري نزل الهند عن أبي حازم الأشجعي وجماعة وعنه يحيى القطان وجماعة خ د ت س
صفحة رقم:241


002-إسرائيل بن يونس

إسرائيل بن يونس

الاسم:إسرائيل بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسرائيل بن يونس عن جده وزياد بن علاقة وآدم بن علي وعنه يحيى بن آدم ومحمد بن كثير وأمم قال أحفظ حديث أبي إسحاق كما أحفظ السورة وقال أحمد ثقة وتعجب من حفظه وقال أبو حاتم هو من أتقن أصحاب أبي إسحاق وضعفه بن المديني توفي 162 ع
صفحة رقم:241


001-أسعد بن سهل بن حنيف

أسعد بن سهل بن حنيف

الاسم:أسعد بن سهل بن حنيف
الكنية:أبو أمامة
اللقب:لا يوجد
النسب:لا يوجد
أسعد بن سهل بن حنيف أبو أمامة ولد زمن النبي A وروى عن عمر وعدة وعنه الزهري ويحيى بن سعيد وخلق مات سنة مائة ع
صفحة رقم:241


001-أسلم

أسلم

الاسم:أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسلم عن بشر بن شغاف وعدة وعنه سليمان التيمي وغيره ثقة قاله بن معين د ت س
صفحة رقم:242


002-أسلم

أسلم

الاسم:أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسلم عن مولاه عمر وأبي بكر ومعاذ وعنه ابنه زيد ونافع مات سنة ثمانين ع
صفحة رقم:242


003-أسلم

أسلم

الاسم:أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري
أسلم المنقري عن علي بن الحسين وعدة وعنه أبو إسحاق الفزاري وعبثر ثقة د
صفحة رقم:242


004-أسلم بن يزيد

أسلم بن يزيد

الاسم:أسلم بن يزيد
الكنية:أبو عمران
اللقب:لا يوجد
النسب:التجيبي
أسلم بن يزيد أبو عمران التجيبي عن أبي أيوب وأم سلمة وعنه يزيد بن أبي حبيب وجماعة وثقه النسائي د ت س
صفحة رقم:242


001-أسماء بنت عميس

أسماء بنت عميس

الاسم:أسماء بنت عميس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخثعمية
أسماء بنت عميس الخثعمية من المهاجرات الأول عنها ابناها عبد الله وعون ابنا جعفر وحفيدها القاسم بن محمد تزوجها علي بعد أبي بكر 4
صفحة رقم:502


002-أسماء بنت يزيد بن السكن

أسماء بنت يزيد بن السكن

الاسم:أسماء بنت يزيد بن السكن
الكنية:أم سلمة
اللقب:لا يوجد
النسب:الأنصارية
أسماء بنت يزيد بن السكن أم سلمة الأنصارية صحابية جليلة تأخرت بدمشق عنها شهر ومجاهد 4
صفحة رقم:502


003-أسماء بنت يزيد

أسماء بنت يزيد

الاسم:أسماء بنت يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسية
أسماء بنت يزيد القيسية عن بن عم لها وعنها سليمان التيمي مجهولة س
صفحة رقم:502


004-أسماء بنت الصديق

أسماء بنت الصديق

الاسم:أسماء بنت الصديق
الكنية:أم ابن الزبير
اللقب:لا يوجد
النسب:لا يوجد
أسماء بنت الصديق وأم بن الزبير من المهاجرات عنها ابناها عروة وعبد الله وحفيدها عباد عمرت نحو المائة وعاشت بعد صلب ولدها عشر ليال ماتت بمكة 73 ع
صفحة رقم:502


005-أسماء بن الحكم

أسماء بن الحكم

الاسم:أسماء بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسماء بن الحكم عن علي وعنه علي بن ربيعة وثقه العجلي 4
صفحة رقم:242


006-أسماء بن عبيد

أسماء بن عبيد

الاسم:أسماء بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
أسماء بن عبيد الضبعي عن الشعبي وعدة وعنه ابنه جويرية وحماد بن سلمة وعدة ثقة توفي 141 م
صفحة رقم:242


007-أسماء بنت سعيد بن زيد

أسماء بنت سعيد بن زيد

الاسم:أسماء بنت سعيد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسماء بنت سعيد بن زيد عن أبيها في التسمية على الوضوء وعنها حفيدها رباح ت ق
صفحة رقم:502


008-أسماء بنت عابس بن ربيعة

أسماء بنت عابس بن ربيعة

الاسم:أسماء بنت عابس بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسماء بنت عابس بن ربيعة عن أبيها وعنها الحسن بن الحكم ق
صفحة رقم:502


009-أسماء بنت زيد بن الخطاب

أسماء بنت زيد بن الخطاب

الاسم:أسماء بنت زيد بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوية
أسماء بنت زيد بن الخطاب العدوية عن عبد الله بن الغسيل وعنها عبد الله بن عبد الله بن عمر وغيره ولها رؤية د
صفحة رقم:502


001-إسماعيل بن عبد الكريم بن معقل

إسماعيل بن عبد الكريم بن معقل

الاسم:إسماعيل بن عبد الكريم بن معقل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن عبد الكريم بن معقل عن عمه عبد الصمد وأناس وعنه أحمد وعبد وطائفة قال النسائي ليس به بأس مات 21 د
صفحة رقم:247


002-إسماعيل بن عمرو بن سعيد بن العاص

إسماعيل بن عمرو بن سعيد بن العاص

الاسم:إسماعيل بن عمرو بن سعيد بن العاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن عمرو بن سعيد بن العاص عن بن عباس وغيره وعنه سليمان بن بلال وجماعة زاهد عابد منعزل بالأعوص ق
صفحة رقم:248


003-إسماعيل بن عمر

إسماعيل بن عمر

الاسم:إسماعيل بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن عمر عن إبراهيم بن موسى الفراء وعنه أبو داود وجماعة د
صفحة رقم:248


004-إسماعيل بن عمر

إسماعيل بن عمر

الاسم:إسماعيل بن عمر
الكنية:أبو المنذر
اللقب:لا يوجد
النسب:الواسطي
إسماعيل بن عمر أبو المنذر الواسطي عن عيسى بن طهمان وعدة وعنه أحمد وعباس الدوري وعدة قال أحمد ربما كان يصلي حتى تورم قدماه م د س
صفحة رقم:248


005-إسماعيل بن عبيد

إسماعيل بن عبيد

الاسم:إسماعيل بن عبيد
الكنية:أبو كريمة
اللقب:لا يوجد
النسب:الحراني
إسماعيل بن عبيد أبي كريمة الحراني عن عتاب ومحمد بن سلمة وعنه النسائي وابن ماجة والفريابي ثقة مات 24 س ق
صفحة رقم:248


006-إسماعيل بن عبيد بن رفاعة

إسماعيل بن عبيد بن رفاعة

الاسم:إسماعيل بن عبيد بن رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
إسماعيل بن عبيد بن رفاعة الزرقي عن أبيه وعنه بن خثيم مقبول لم يترك ت ق
صفحة رقم:248


007-إسماعيل بن عبد الملك بن أبي الصفيرا

إسماعيل بن عبد الملك بن أبي الصفيرا

الاسم:إسماعيل بن عبد الملك بن أبي الصفيرا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
إسماعيل بن عبد الملك بن أبي الصفيرا المكي عن سعيد بن جبير وطبقته وعنه وكيع وخلاد بن يحيى وعدة قال البخاري يكتب حديثه د ت ق
صفحة رقم:247


008-إسماعيل بن مجالد

إسماعيل بن مجالد

الاسم:إسماعيل بن مجالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن مجالد عن أبيه وأبي إسحاق وعنه بن معين وأبو عبيد صدوق خ ت
صفحة رقم:249


009-إسماعيل بن عبد الرحمن

إسماعيل بن عبد الرحمن

الاسم:إسماعيل بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدي الكوفي
إسماعيل بن عبد الرحمن السدي الكوفي عن بن عباس وأنس وطائفة وعنه زائدة وإسرائيل وأبو بكر بن عياش وخلق رأى أبا هريرة حسن الحديث قال أبو حاتم لا يحتج به مات 127 م 4
صفحة رقم:247


010-إسماعيل بن عبد الرحمن بن عطية

إسماعيل بن عبد الرحمن بن عطية

الاسم:إسماعيل بن عبد الرحمن بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن عبد الرحمن بن عطية عن جدته أم عطية الأنصارية وعنه إسحاق بن عثمان د
صفحة رقم:247


011-إسماعيل بن عبد الرحمن

إسماعيل بن عبد الرحمن

الاسم:إسماعيل بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
إسماعيل بن عبد الرحمن المدني عن بن عمر وعطاء بن يسار وعنه سعد بن خالد وابن أبي نجيح ثقة س
صفحة رقم:247


012-إسماعيل بن عبد الله بن سماعة

إسماعيل بن عبد الله بن سماعة

الاسم:إسماعيل بن عبد الله بن سماعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي الفقيه
إسماعيل بن عبد الله بن سماعه الدمشقي الفقيه عن الأوزاعي وعنه أبو مسهر وجماعة ثقة د ت س
صفحة رقم:247


013-إسماعيل بن عبد الله بن الحارث

إسماعيل بن عبد الله بن الحارث

الاسم:إسماعيل بن عبد الله بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
إسماعيل بن عبد الله بن الحارث البصري عن خالد الحذاء ونحوه وعنه عبد الرزاق وأشهل بن حاتم ثقة س
صفحة رقم:247


014-إسماعيل بن عبد الله بن جعفر بن أبي طالب

إسماعيل بن عبد الله بن جعفر بن أبي طالب

الاسم:إسماعيل بن عبد الله بن جعفر بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن عبد الله بن جعفر بن أبي طالب عن أبيه وعنه الحسين بن زيد وجمع وثق ق
صفحة رقم:246


015-إسماعيل بن صبيح

إسماعيل بن صبيح

الاسم:إسماعيل بن صبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليشكري
إسماعيل بن صبيح اليشكري عن كامل أبي العلاء وعدة وعنه أبو كريب وجماعة ثقة مات 217 ق
صفحة رقم:246


016-إسماعيل بن عبيد الله بن أبي المهاجر

إسماعيل بن عبيد الله بن أبي المهاجر

الاسم:إسماعيل بن عبيد الله بن أبي المهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
إسماعيل بن عبيد الله بن أبي المهاجر الدمشقي عن السائب بن يزيد وأم الدرداء وعنه الأوزاعي وسعيد بن عبد العزيز وخلق أدب بني عبد الملك توفي 131 خ م د س ق
صفحة رقم:248


017-إسماعيل بن مسلمة بن قعنب

إسماعيل بن مسلمة بن قعنب

الاسم:إسماعيل بن مسلمة بن قعنب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن مسلمة بن قعنب عن شعبة والحمادين وعنه أبو زرعة ويحيى بن عثمان وعدة وثق مات 217 ق
صفحة رقم:250


018-إسماعيل بن سميع

إسماعيل بن سميع

الاسم:إسماعيل بن سميع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
إسماعيل بن سميع الحنفي عن أنس وجماعة وعنه شعبة وعلي بن عاصم ثقة فيه بدعة م د س
صفحة رقم:246


019-إسماعيل

إسماعيل

الاسم:إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
إسماعيل السهمي عن مولاه عبد الله بن عمرو وعنه إبراهيم بن مهاجر س
صفحة رقم:250


020-إسماعيل بن عبد الله بن خالد

إسماعيل بن عبد الله بن خالد

الاسم:إسماعيل بن عبد الله بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدري الرقي السكري
إسماعيل بن عبد الله بن خالد العبدري الرقي السكري قاضي دمشق عن أبي المليح وطبقته وعنه بن ماجة وأبو يعلى والباغندي صدقه أبو حاتم مات بعد 24 وهم بن عساكر فذكر بدله إسماعيل بن عبد الله بن زرارة الرقي وذا قديم الموت ق
صفحة رقم:247


021-إسماعيل بن يعقوب

إسماعيل بن يعقوب

الاسم:إسماعيل بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصبيحي الحراني
إسماعيل بن يعقوب الصبيحي الحراني عن البابلتي ونحوه وعنه النسائي وأبو عوانة وعدة ثقة س
صفحة رقم:250


022-إسماعيل بن يحيى

إسماعيل بن يحيى

الاسم:إسماعيل بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
إسماعيل بن يحيى المعافري عن سهل بن معاذ وعنه يحيى بن أيوب وغيره د
صفحة رقم:250


023-إسماعيل بن يحيى

إسماعيل بن يحيى

الاسم:إسماعيل بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني
إسماعيل بن يحيى الشيباني عن أبي سنان ضرار وعنه إبراهيم بن أعين وغيره متهم ق
صفحة رقم:250


024-إسماعيل بن كثير

إسماعيل بن كثير

الاسم:إسماعيل بن كثير
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:المكي
إسماعيل بن كثير أبو هاشم المكي عن سعيد بن جبير وغيره وعنه بن جريج ويحيى بن سليم وثقه أحمد 4
صفحة رقم:249


025-إسماعيل بن موسى

إسماعيل بن موسى

الاسم:إسماعيل بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
إسماعيل بن موسى الفزاري عن مالك وعدة وعنه أبو داود والترمذي وابن ماجة وابن خزيمة والساجي صدوق شيعي توفي 245 د ت ق
صفحة رقم:250


026-إسماعيل بن عياش

إسماعيل بن عياش

الاسم:إسماعيل بن عياش
الكنية:أبو عتبة
اللقب:لا يوجد
النسب:العنسي
إسماعيل بن عياش أبو عتبة العنسي عالم الشاميين عن شرحبيل بن مسلم ومحمد بن زياد الألهاني وأمم وعنه علي بن حجر وهناد وابن عرفة قال يزيد بن هارون ما رأيت أحفظ منه وقال دحيم هو في الشاميين غاية وخلط عن المدنيين وقال البخاري إذا حدث عن أهل حمص فصحيح وقال أبو حاتم لين مات في ربيع الأول 181 4
صفحة رقم:248


027-إسماعيل بن مسلم

إسماعيل بن مسلم

الاسم:إسماعيل بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
إسماعيل بن مسلم العبدي عن الحسن ونحوه وعنه بدل ومسلم ثقة م ت س
صفحة رقم:250


028-إسماعيل بن مسلم

إسماعيل بن مسلم

الاسم:إسماعيل بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن مسلم بصري جاور بمكة عن الحسن والشعبي وعنه المحاربي والأنصاري وجماعة ضعفوه وتركه النسائي ت ق
صفحة رقم:249


029-إسماعيل بن مسعود

إسماعيل بن مسعود

الاسم:إسماعيل بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجحدري
إسماعيل بن مسعود الجحدري عن خلف بن خليفة وغيره وعنه النسائي ومحمد بن جرير ثقة توفي 248 س
صفحة رقم:249


030-إسماعيل بن محمد بن سعد

إسماعيل بن محمد بن سعد

الاسم:إسماعيل بن محمد بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن محمد بن سعد عن أبيه وأنس وعنه مالك وسليمان بن بلال توفي 134 خ م ت س ق
صفحة رقم:249


031-إسماعيل بن محمد بن جحادة

إسماعيل بن محمد بن جحادة

الاسم:إسماعيل بن محمد بن جحادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن محمد بن جحادة عن أبيه وداود بن أبي هند وعنه أحمد بن بديل وعدة صدوق ت
صفحة رقم:249


032-إسماعيل بن محمد بن إسماعيل

إسماعيل بن محمد بن إسماعيل

الاسم:إسماعيل بن محمد بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطلحي
إسماعيل بن محمد بن إسماعيل الطلحي عن أسباط بن محمد وطبقته وعنه بن ماجة ومطين مختلف فيه مات 232 ق
صفحة رقم:249


033-إسماعيل بن المتوكل

إسماعيل بن المتوكل

الاسم:إسماعيل بن المتوكل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن المتوكل حمصي صدوق عن أبي المغيرة قيل عنه النسائي
صفحة رقم:249


034-إسماعيل بن يحيى بن سلمة بن كهيل

إسماعيل بن يحيى بن سلمة بن كهيل

الاسم:إسماعيل بن يحيى بن سلمة بن كهيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن يحيى بن سلمة بن كهيل عن أبيه وعنه ابنه إبراهيم وغيره واه ت
صفحة رقم:250


035-إسماعيل بن إبراهيم

إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البالسي
إسماعيل بن إبراهيم البالسي عن محاضر وعنه بن ماجة وعدة صدوق مات 246 ق
صفحة رقم:243


036-إسماعيل بن بهرام

إسماعيل بن بهرام

الاسم:إسماعيل بن بهرام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوشاء
إسماعيل بن بهرام الوشاء كوفي عن الدراوردي وجمع وعنه بن ماجة وعبد الله بن زيدان وعدة ثقة مات 241 ق
صفحة رقم:244


037-إسماعيل بن بشير

إسماعيل بن بشير

الاسم:إسماعيل بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن بشير عن أبي طلحة وجابر وعنه يحيى بن سليم بن زيد د
صفحة رقم:244


038-إسماعيل بن بشر بن منصور

إسماعيل بن بشر بن منصور

الاسم:إسماعيل بن بشر بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السليمي
إسماعيل بن بشر بن منصور السليمي عن عبد الأعلى بن عبد الأعلى وابن مهدي وعنه أبو داود وابن ماجة وابن خزيمة وخلق ثقة مات 255 د ق
صفحة رقم:244


039-إسماعيل بن أمية بن عمرو بن سعيد

إسماعيل بن أمية بن عمرو بن سعيد

الاسم:إسماعيل بن أمية بن عمرو بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
إسماعيل بن أمية بن عمرو بن سعيد الأموي عن أبيه وعكرمة وجماعة وعنه السفيانان وبشر بن المفضل ثقة له نحو ستين حديثا مات 139 ع
صفحة رقم:244


040-إسماعيل بن أسد

إسماعيل بن أسد

الاسم:إسماعيل بن أسد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
إسماعيل بن أسد هو بن أبي الحارث البغدادي عن أبي بدر وحجاج وعنه أبو داود وابن ماجة والمحاملي وابن عياش ثقة جليل توفي 258 د ق
صفحة رقم:243


041-إسماعيل بن إبراهيم

إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن إبراهيم عن صحابي والخبر مضطرب د
صفحة رقم:243


042-إسماعيل بن إبراهيم

إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم
الكنية:أبو إبراهيم
اللقب:لا يوجد
النسب:الترجماني
إسماعيل بن إبراهيم أبو إبراهيم الترجماني عن أبي عوانة وطائفة وعنه الدارمي وأبو يعلى وخلق صدوق توفي 236 س
صفحة رقم:242


043-إسماعيل بن إبراهيم

إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكرابيسي
إسماعيل بن إبراهيم الكرابيسي عن بن عون وعنه الربالي وجماعة ثقة توفي 194 ق
صفحة رقم:243


044-إسماعيل بن حبان

إسماعيل بن حبان

الاسم:إسماعيل بن حبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن حبان عن عمر بن يونس اليمامي ونحوه وعنه بن ماجة وأحمد التستري وابن بجير ق
صفحة رقم:244


045-إسماعيل بن إبراهيم

إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن إبراهيم عن عطاء وعنه حماد الكلبي مجهول ق
صفحة رقم:243


046-إسماعيل بن إبراهيم بن مهاجر

إسماعيل بن إبراهيم بن مهاجر

الاسم:إسماعيل بن إبراهيم بن مهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن إبراهيم بن مهاجر عن أبيه وعدة وعنه أبو نعيم وطلق بن غنام ضعف ت ق
صفحة رقم:243


047-إسماعيل بن إبراهيم

إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم
الكنية:أبو بشر
اللقب:ابن علية
النسب:الإمام
إسماعيل بن إبراهيم بن علية الإمام أبو بشر عن أيوب وابن جدعان وعطاء بن السائب وعنه أحمد وإسحاق وابن معين وأمم مات 193 إمام حجة ع
صفحة رقم:243


048-إسماعيل بن إبراهيم

إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم
الكنية:أبو معمر
اللقب:لا يوجد
النسب:الهذلي القطيعي
إسماعيل بن إبراهيم أبو معمر الهذلي القطيعي عن إبراهيم بن سعد وطبقته وعنه البخاري ومسلم وأبو داود وأبو يعلى وأمم ثبت سني لم ينصفه بن معين توفي 236 خ م د س
صفحة رقم:243


049-إسماعيل بن إبراهيم بن عقبة

إسماعيل بن إبراهيم بن عقبة

الاسم:إسماعيل بن إبراهيم بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن إبراهيم بن عقبة عن عمه وعائشة بنت سعد ونافع وعنه إسماعيل بن أبي أويس وسعيد بن أبي مريم وثقه النسائي خ م س
صفحة رقم:242


050-إسماعيل بن إبراهيم بن عبد الرحمن

إسماعيل بن إبراهيم بن عبد الرحمن

الاسم:إسماعيل بن إبراهيم بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
إسماعيل بن إبراهيم بن عبد الرحمن المخزومي عن أبيه والقرظي وعنه وكيع وعدة شيخ س ق
صفحة رقم:242


051-إسماعيل بن أبان

إسماعيل بن أبان

الاسم:إسماعيل بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوراق
إسماعيل بن أبان الوراق عن مسعر وعدة وعنه البخاري وأبو حاتم وخلق ثقة مات 216 خ ت
صفحة رقم:242


052-إسماعيل بن إبراهيم

إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي الأحول
إسماعيل بن إبراهيم التيمي الأحول عن عطاء بن السائب ونحوه وعنه أبو كريب وعدة ضعف ت ق
صفحة رقم:243


053-إسماعيل بن الخليل

إسماعيل بن الخليل

الاسم:إسماعيل بن الخليل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاز
إسماعيل بن الخليل الخزاز عن علي بن مسهر والطبقة وعنه البخاري ومسلم وجماعة ثقة مات 225 خ م
صفحة رقم:245


054-إسماعيل بن سلمان

إسماعيل بن سلمان

الاسم:إسماعيل بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الأزرق
إسماعيل بن سلمان الكوفي الأزرق عن أنس والشعبي وعنه وكيع وعبيد الله ضعيف ق
صفحة رقم:246


055-إسماعيل بن سعيد

إسماعيل بن سعيد

الاسم:إسماعيل بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
إسماعيل بن سعيد الثقفي عن أبيه وعنه بندار والكديمي وجماعة وثق ت
صفحة رقم:246


056-إسماعيل بن سالم

إسماعيل بن سالم

الاسم:إسماعيل بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصائغ
إسماعيل بن سالم الصائغ بمكة عن هشيم وعباد بن عباد وعنه مسلم وابنه محمد بن إسماعيل وعدة م
صفحة رقم:246


057-إسماعيل بن سالم

إسماعيل بن سالم

الاسم:إسماعيل بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
إسماعيل بن سالم الأسدي عن سعيد بن جبير وعدة وعنه هشيم وسعد بن الصلت ثقة م د س
صفحة رقم:246


058-إسماعيل بن زياد

إسماعيل بن زياد

الاسم:إسماعيل بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني
إسماعيل بن زياد ويقال بن أبي زياد السكوني قاضي الموصل عن بن جريج ونحوه وعنه نائل بن نجيح وجماعة واه ق
صفحة رقم:246


059-إسماعيل بن زكريا

إسماعيل بن زكريا

الاسم:إسماعيل بن زكريا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخلقاني
إسماعيل بن زكريا الخلقاني ببغداد عن حصين وعاصم الأحول وعنه سعيد بن منصور ولوين وعدة صدوق اختلف قول بن معين فيه توفي 173 ع
صفحة رقم:246


060-إسماعيل بن رياح بن عبيدة

إسماعيل بن رياح بن عبيدة

الاسم:إسماعيل بن رياح بن عبيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
إسماعيل بن رياح بن عبيدة السلمي عن أبيه وغيره وعنه أبو هاشم الرماني يجهل د
صفحة رقم:245


061-إسماعيل بن توبة

إسماعيل بن توبة

الاسم:إسماعيل بن توبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
إسماعيل بن توبة الثقفي نزيل قزوين عن إسماعيل بن جعفر وطبقته وعنه بن ماجة وأبو زرعة صدوق صاحب حديث توفي 247 ق
صفحة رقم:244


062-إسماعيل بن رافع

إسماعيل بن رافع

الاسم:إسماعيل بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني القاص
إسماعيل بن رافع المدني القاص عن القرظي والمقبري وعنه مكي وأبو عاصم وخلق ضعيف واه ت ق
صفحة رقم:245


063-إسماعيل بن جعفر

إسماعيل بن جعفر

الاسم:إسماعيل بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
إسماعيل بن جعفر المدني عن العلاء وعبد الله بن دينار وعدة وعنه علي بن حجر ومحمد بن زنبور وخلق توفي 18 من ثقات العلماء ع
صفحة رقم:244


064-إسماعيل بن خليفة

إسماعيل بن خليفة

الاسم:إسماعيل بن خليفة
الكنية:أبو إسرائيل
اللقب:لا يوجد
النسب:الملائي
إسماعيل بن خليفة أبو إسرائيل الملائي عن الحكم وطلحة بن مصرف وعنه أبو نعيم وأسيد الجمال وعدة ضعف توفي 169 ت ق
صفحة رقم:245


065-إسماعيل بن أبي خالد

إسماعيل بن أبي خالد

الاسم:إسماعيل بن أبي خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
إسماعيل بن أبي خالد الكوفي الحافظ عن بن أبي أوفى وأبي جحيفة وقيس وعنه شعبة وعبيد الله وخلق وكان طحانا توفي 146 ع
صفحة رقم:245


066-إسماعيل بن حماد بن أبي سليمان

إسماعيل بن حماد بن أبي سليمان

الاسم:إسماعيل بن حماد بن أبي سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
إسماعيل بن حماد بن أبي سليمان الكوفي عن أبيه وغيره وعنه أبو أسامة وجماعة صدوق د ت
صفحة رقم:245


067-إسماعيل بن أبي حكيم

إسماعيل بن أبي حكيم

الاسم:إسماعيل بن أبي حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
إسماعيل بن أبي حكيم المدني عن بن المسيب وعروة وعنه بن إسحاق ومالك صدوق توفي 13 م د س ق
صفحة رقم:245


068-إسماعيل بن حفص

إسماعيل بن حفص

الاسم:إسماعيل بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبلي
إسماعيل بن حفص الأبلي عن معتمر وأبي بكر بن عياش وعنه النسائي وابن ماجة وابن خزيمة س ق
صفحة رقم:245


069-إسماعيل بن أبي حبيبة

إسماعيل بن أبي حبيبة

الاسم:إسماعيل بن أبي حبيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إسماعيل بن أبي حبيبة عن أبي طوالة وعنه الدراوردي ق
صفحة رقم:245


070-إسماعيل بن سليمان

إسماعيل بن سليمان

الاسم:إسماعيل بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكحال
إسماعيل بن سليمان الكحال عن ثابت وغيره وعنه الأنصاري وجماعة صالح الحديث د ت
صفحة رقم:246


071-إسماعيل بن رجاء

إسماعيل بن رجاء

الاسم:إسماعيل بن رجاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي
إسماعيل بن رجاء الزبيدي عن أوس بن ضمعج وعدة وعنه شعبة وجماعة ثقة م 4
صفحة رقم:245


072-إسماعيل بن عبد الله بن أبي أويس

إسماعيل بن عبد الله بن أبي أويس

الاسم:إسماعيل بن عبد الله بن أبي أويس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصبحي
إسماعيل بن عبد الله بن أبي أويس الأصبحي عن خاله مالك وأبيه وأخيه أبي بكر عبد الحميد وسلمة بن وردان وعنه البخاري ومسلم وإسماعيل القاضي وعلي البغوي وأمم قال أبو حاتم مغفل محله الصدق وضعفه النسائي مات 226 خ م د ت ق
صفحة رقم:247


001-أسمر بن مضرس

أسمر بن مضرس

الاسم:أسمر بن مضرس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
أسمر بن مضرس الطائي له صحبة عنه بنته عقيلة د
صفحة رقم:250


001-أسيد بن ظهير

أسيد بن ظهير

الاسم:أسيد بن ظهير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصاحبي
أسيد بن ظهير الصحابي أخو عباد بن بشر لأمه عنه مجاهد وجماعة توفي 65 4
صفحة رقم:252


002-أسيد بن أبي أسيد

أسيد بن أبي أسيد

الاسم:أسيد بن أبي أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البراد
أسيد بن أبي أسيد البراد عن عبد الله بن أبي قتادة وجمع وعنه سليمان بن بلال والداروردي صدوق 4
صفحة رقم:251


003-أسيد بن أبي أسيد

أسيد بن أبي أسيد

الاسم:أسيد بن أبي أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسيد بن أبي أسيد عن صحابية وعنه حجاج د
صفحة رقم:251


004-أسيد بن زيد

أسيد بن زيد

الاسم:أسيد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمال
أسيد بن زيد الجمال عن زهير بن معاوية والحسن بن حي وجماعة وعنه البخاري مقرونا وسمويه وعدة قال النسائي متروك وقال بن عدي عامة ما يرويه لا يتابع عليه خ
صفحة رقم:252


005-أسيد بن عبد الرحمن

أسيد بن عبد الرحمن

الاسم:أسيد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخثعمي
أسيد بن عبد الرحمن الخثعمي عن رجاء بن حيوة ومكحول وعنه الأوزاعي وطائفة مات 144 د
صفحة رقم:252


006-أسيد بن علي بن عبيد

أسيد بن علي بن عبيد

الاسم:أسيد بن علي بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسيد بن علي بن عبيد عن أبيه وعنه عبد الرحمن بن الغسيل وموسى بن يعقوب د ق
صفحة رقم:252


007-أسيد بن المتشمس

أسيد بن المتشمس

الاسم:أسيد بن المتشمس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسيد بن المتشمس عن أبي موسى وعنه الحسن وآخر ق
صفحة رقم:252


008-أسيد بن الحضير

أسيد بن الحضير

الاسم:أسيد بن الحضير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشهلي
أسيد بن الحضير الأشهلي النقيب عنه أنس وابن أبي ليلى وغيرهما وكان كبير الشأن مات 2 ع
صفحة رقم:252


009-أسيد بن رافع بن خديج

أسيد بن رافع بن خديج

الاسم:أسيد بن رافع بن خديج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أسيد بن رافع بن خديج عن أبيه وعنه بكير بن الأشج وغيره س
صفحة رقم:252


001-أشعث بن سوار

أشعث بن سوار

الاسم:أشعث بن سوار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
أشعث بن سوار الكندي عن الشعبي وطائفة وعنه هشيم وابن نمير وخلق صدوق لينه أبو زرعة توفي 136 م ت س ق
صفحة رقم:253


002-أشعث بن ثرملة

أشعث بن ثرملة

الاسم:أشعث بن ثرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أشعث بن ثرملة عن أبي بكرة وعنه يونس بن عبيد وغيره ثقة س
صفحة رقم:252


003-أشعث بن سعيد

أشعث بن سعيد

الاسم:أشعث بن سعيد
الكنية:أبو الربيع
اللقب:لا يوجد
النسب:السمان
أشعث بن سعيد أبو الربيع السمان عن عمرو بن دينار وعدة وعنه أبو نعيم وشيبان وجماعة ضعيف ت ق
صفحة رقم:252


004-أشعث بن شعبة

أشعث بن شعبة

الاسم:أشعث بن شعبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أشعث بن شعبة عن إسرائيل وجماعة وعنه أبو الطاهر بن السرح وجماعة وثق د
صفحة رقم:253


005-أشعث بن عبد الله

أشعث بن عبد الله

الاسم:أشعث بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحداني الأعمى
أشعث بن عبد الله الحداني الأعمى عن أنس وشهر وعدة وعنه القطان والأنصاري وعدة وهو أشعث بن جابر نسب إلى جده ثقة 4
صفحة رقم:253


006-أشعث بن عبد الله

أشعث بن عبد الله

الاسم:أشعث بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخراساني
أشعث بن عبد الله الخراساني عن عوف وجماعة وعنه نصر بن علي والفلاس ثقة د
صفحة رقم:253


007-أشعث بن عبد الرحمن

أشعث بن عبد الرحمن

الاسم:أشعث بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أشعث بن عبد الرحمن عن جده زبيد اليامي وجماعة وعنه بن عرفة وعدة قال أبو زرعة وغيره ليس بالقوي ت
صفحة رقم:253


008-أشعث بن عبد الرحمن

أشعث بن عبد الرحمن

الاسم:أشعث بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
أشعث بن عبد الرحمن الجرمي عن أبي قلابة وعنه حماد بن سلمة وثقه بن معين د ت
صفحة رقم:253


009-أشعث بن عبد الملك

أشعث بن عبد الملك

الاسم:أشعث بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمراني
أشعث بن عبد الملك الحمراني عن الحسن وابن سيرين وعنه شعبة والقطان وخلق وثقوه توفي 146 4
صفحة رقم:253


010-أشعث بن قيس

أشعث بن قيس

الاسم:أشعث بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
أشعث بن قيس الكندي له صحبة وعن عمر وعنه الشعبي وجماعة وكان شريفا مطاعا مات بعد علي بأربعين ليلة ع
صفحة رقم:253


011-أشعث بن إسحاق بن سعد بن أبي وقاص

أشعث بن إسحاق بن سعد بن أبي وقاص

الاسم:أشعث بن إسحاق بن سعد بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أشعث بن إسحاق بن سعد بن أبي وقاص عن عمه عامر وعنه محمد بن عمرو بن علقمة وجماعة د
صفحة رقم:252


012-أشعث بن أبي الشعثاء سليم

أشعث بن أبي الشعثاء سليم

الاسم:أشعث بن أبي الشعثاء سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
أشعث بن أبي الشعثاء سليم المحاربي عن أبيه والأسود وعنه شعبة وزائدة ثقة توفي 125 ع
صفحة رقم:253


001-أشهب بن عبد العزيز

أشهب بن عبد العزيز

الاسم:أشهب بن عبد العزيز
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:القيسي المصري الفقيه
أشهب بن عبد العزيز أبو عمرو القيسي المصري الفقيه عن الليث ومالك وعنه سحنون وابن عبد الحكم وخلق مات 204 عاش أربعا وستين سنة د س
صفحة رقم:254


001-أشهل بن حاتم

أشهل بن حاتم

الاسم:أشهل بن حاتم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أشهل بن حاتم عن بن عون وكهمس وعنه بن مثنى والذهلي قال أبو زرعة وغيره ليس بقوي توفي 208 خ ت
صفحة رقم:254


001-أصبغ بن زيد

أصبغ بن زيد

الاسم:أصبغ بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني الواسطي المصاحفي
أصبغ بن زيد الجهني الواسطي المصاحفي عن القاسم بن أبي أيوب وعدة وعنه يزيد بن هارون وجماعة صدوق ت س ق
صفحة رقم:254


002-أصبغ

أصبغ

الاسم:أصبغ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أصبغ عن مولاه عمرو بن حريث وعنه بن أبي خالد ثقة د ق
صفحة رقم:254


003-أصبغ بن الفرج

أصبغ بن الفرج

الاسم:أصبغ بن الفرج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفقيه
أصبغ بن الفرج الفقيه عن بن وهب والداروردي وطائفة وعنه البخاري وسمويه قال بن معين وكان أعلم خلق الله برأي مالك توفي 225 خ د ت س
صفحة رقم:254


004-أصبغ بن نباتة

أصبغ بن نباتة

الاسم:أصبغ بن نباتة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أصبغ بن نباتة عن عمر وعلي وعنه الأجلح وفطر بن خليفة تركوه ق
صفحة رقم:254


001-أفلت بن خليفة

أفلت بن خليفة

الاسم:أفلت بن خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أفلت بن خليفة عن جسرة ودهيمة وعنه سفيان وأبو بكر بن عياش صدوق د س
صفحة رقم:255


001-أفلح

أفلح

الاسم:أفلح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أفلح عن مولاه أبي أيوب وزيد وعنه بن سيرين وجماعة قتل بالحرة م
صفحة رقم:255


002-أفلح بن سعيد

أفلح بن سعيد

الاسم:أفلح بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القبائي
أفلح بن سعيد القبائي عن محمد بن كعب وجماعة وعنه زيد بن الحباب والعقدي صدوق توفي 156 م س
صفحة رقم:255


003-أفلح بن حميد

أفلح بن حميد

الاسم:أفلح بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
أفلح بن حميد الأنصاري عن القاسم وجماعة وعنه أبو نعيم والقعنبي صدوق توفي 158 خ م د س ق
صفحة رقم:255


001-أقرع

أقرع

الاسم:أقرع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أقرع مؤذن عمر عنه عبد الله بن شقيق د
صفحة رقم:255


001-أم أبان بنت وازع

أم أبان بنت وازع

الاسم:أم أبان بنت وازع
الكنية:أم أبان
اللقب:لا يوجد
النسب:لا يوجد
أم أبان بنت وازع عن جدها زارع وعنها مطر الأعنق د
صفحة رقم:520


001-أم أيوب

أم أيوب

الاسم:لا يوجد
الكنية:أم أيوب
اللقب:لا يوجد
النسب:الأنصارية
أم أيوب الأنصارية زوجة أبي أيوب صحابية روى عبيد الله بن أبي يزيد عن أبيه عنها ت ق
صفحة رقم:521


001-أم الأسود

أم الأسود

الاسم:لا يوجد
الكنية:أم الأسود
اللقب:لا يوجد
النسب:لا يوجد
أم الأسود مولاة أبي برزة عن منية بنت عبيد وأم نائلة وعنها مسلم بن إبراهيم وأحمد بن يونس وجماعة قال النسائي غير ثقة ت
صفحة رقم:520


001-أم الحرير

أم الحرير

الاسم:لا يوجد
الكنية:أم الحرير
اللقب:لا يوجد
النسب:لا يوجد
أم الحرير عن مولاها طلحة وعنها والدة محمد بن أبي رزين ت
صفحة رقم:522


001-أم الحسن

أم الحسن

الاسم:لا يوجد
الكنية:أم الحسن
اللقب:لا يوجد
النسب:لا يوجد
أم الحسن عمة غبطة عن جدتها د
صفحة رقم:531


002-أم الحسن

أم الحسن

الاسم:لا يوجد
الكنية:أم الحسن
اللقب:لا يوجد
النسب:لا يوجد
أم الحسن عن جدتها وعنها بنت أخيها غبطة د
صفحة رقم:523


003-أم الحسن

أم الحسن

الاسم:لا يوجد
الكنية:أم الحسن
اللقب:لا يوجد
النسب:لا يوجد
أم الحسن عن معاذة وعنها عبد الوارث بصرية د
صفحة رقم:523


001-أم الحصين بنت إسحاق

أم الحصين بنت إسحاق

الاسم:أم الحصين بنت إسحاق
الكنية:أم الحصين
اللقب:لا يوجد
النسب:الأحمسية
أم الحصين بنت إسحاق الأحمسية صحابية عنها حفيدها يحيى بن الحصين والعيزار بن حريث م 4
صفحة رقم:523


001-أم المنذر بنت قيس

أم المنذر بنت قيس

الاسم:أم المنذر بنت قيس
الكنية:أم المنذر
اللقب:لا يوجد
النسب:الأنصارية
أم المنذر بنت قيس الأنصارية صلت القبلتين عنها يعقوب بن أبي يعقوب د ت ق
صفحة رقم:527


001-أم بكر أبو بكر

أم بكر أبو بكر

الاسم:لا يوجد
الكنية:أم بكر أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
أم بكر ويقال أم أبي بكر عن عائشة وعنها أبو سلمة بن عبد الرحمن د ق
صفحة رقم:521


001-أم بلال بنت هلال

أم بلال بنت هلال

الاسم:أم بلال بنت هلال
الكنية:أم بلال
اللقب:لا يوجد
النسب:الأسلمية
أم بلال بنت هلال الأسلمية عن أبيها وعنها امرأة وثقها العجلي ق
صفحة رقم:521


001-أم جحدر

أم جحدر

الاسم:لا يوجد
الكنية:أم جحدر
اللقب:لا يوجد
النسب:العامرية
أم جحدر العامرية عن عائشة وعنها أم يونس د
صفحة رقم:521


001-أم جندب

أم جندب

الاسم:لا يوجد
الكنية:أم جندب
اللقب:لا يوجد
النسب:الأزدية
أم جندب الأزدية صحابية عنها ابنها سليمان بن عمرو وعبد الله بن شداد د ق
صفحة رقم:522


001-أم جنوب بنت نميلة

أم جنوب بنت نميلة

الاسم:أم جنوب بنت نميلة
الكنية:أم جنوب
اللقب:لا يوجد
النسب:لا يوجد
أم جنوب بنت نميلة عن أمها سويدة وعنها عبد الحميد الغنوي د
صفحة رقم:522


001-أم حبيبة بنت ذؤيب

أم حبيبة بنت ذؤيب

الاسم:أم حبيبة بنت ذؤيب
الكنية:أم حبيبة
اللقب:لا يوجد
النسب:المزنية
أم حبيبة بنت ذؤيب المزنية ويقال أم حبيب عن زوجها في الصاع وعنها عبد الرحمن بن حرملة د
صفحة رقم:522


001-أم حرام

أم حرام

الاسم:لا يوجد
الكنية:أم حرام
اللقب:لا يوجد
النسب:لا يوجد
أم حرام عن أم سليم وعنها ابنها محمد بن زيد بن المهاجر د
صفحة رقم:522


002-أم حرام بنت ملحان

أم حرام بنت ملحان

الاسم:أم حرام بنت ملحان
الكنية:أم حرام
اللقب:لا يوجد
النسب:النجارية الغميصاء الرميصاء
أم حرام بنت ملحان النجارية الغميصاء أو الرميصاء الشهيدة زوجة عبادة بن الصامت عنها بن أختها أنس ويعلى بن شديد ودفنت بقبرس سنة 27 خ م د س ق
صفحة رقم:522


001-أم حفص

أم حفص

الاسم:لا يوجد
الكنية:أم حفص
اللقب:لا يوجد
النسب:لا يوجد
أم حفص عن صفية بنت جرير وعنها حبابة بنت عجلان ق
صفحة رقم:523


001-أم حكيم

أم حكيم

الاسم:لا يوجد
الكنية:أم حكيم
اللقب:لا يوجد
النسب:لا يوجد
أم حكيم عن أمها عن أم سليم د س
صفحة رقم:531


002-أم حكيم بنت وداع

أم حكيم بنت وداع

الاسم:أم حكيم بنت وداع
الكنية:أم حكيم
اللقب:لا يوجد
النسب:الخزاعية
أم حكيم بنت وداع أو وادع الخزاعية صحابية عنها صفية بنت جرير ق
صفحة رقم:523


003-أم حكيم بنت أسيد

أم حكيم بنت أسيد

الاسم:أم حكيم بنت أسيد
الكنية:أم حكيم
اللقب:لا يوجد
النسب:لا يوجد
أم حكيم بنت أسيد عن أمها وعنها المغيرة بن الضحاك د س
صفحة رقم:523


001-أم حميد

أم حميد

الاسم:أم حميد
الكنية:أم حميد
اللقب:لا يوجد
النسب:لا يوجد
أم حميد ويقال أم حميدة بنت عبد الرحمن عن عائشة وعنها والد بن جريج د
صفحة رقم:523


001-أم خطاب بن صالح

أم خطاب بن صالح

الاسم:أم خطاب بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
أم خطاب بن صالح الأنصاري عن سلامة بنت معقل وعنها ولدها خطاب د
صفحة رقم:529


001-أم ذرة

أم ذرة

الاسم:لا يوجد
الكنية:أم ذرة
اللقب:لا يوجد
النسب:لا يوجد
أم ذرة عن مولاتها عائشة وأم سلمة وعنها بن المنكدر وجماعة د
صفحة رقم:524


001-أم رومان

أم رومان

الاسم:لا يوجد
الكنية:أم رومان
اللقب:لا يوجد
النسب:لا يوجد
أم رومان والدة عائشة عنها مسروق فقال سألت أم رومان قال الخطيب صوابه سئلت أم رومان وبعضهم يكتب سإلت بألف قال الزبير والواقدي ماتت سنة ست خ
صفحة رقم:524


001-أم زياد

أم زياد

الاسم:لا يوجد
الكنية:أم زياد
اللقب:لا يوجد
النسب:الأشجعية
أم زياد الأشجعية صحابية عنها سبطها حشرج بن نباتة د س
صفحة رقم:525


001-أم سالم بنت مالك

أم سالم بنت مالك

الاسم:أم سالم بنت مالك
الكنية:أم سالم
اللقب:لا يوجد
النسب:الراسبية
أم سالم بنت مالك الراسبية عن عائشة وعنهما جعفر بن برد يقال أحرمت من البصرة سبع عشرة مرة ق
صفحة رقم:525


001-أم سعد

أم سعد

الاسم:لا يوجد
الكنية:أم سعد
اللقب:لا يوجد
النسب:لا يوجد
أم سعد صحابية عنها محمد بن زاذان ت ق
صفحة رقم:525


001-أم سليم بنت ملحان

أم سليم بنت ملحان

الاسم:أم سليم بنت ملحان
الكنية:أم سليم
اللقب:لا يوجد
النسب:الأنصارية
أم سليم بنت ملحان الأنصارية سهلة وقيل رميلة ومليكة عنها ابنها أنس وأبو سلمة بن عبد الرحمن وجماعة خ م د ت س
صفحة رقم:525


001-أم شراحيل

أم شراحيل

الاسم:لا يوجد
الكنية:أم شراحيل
اللقب:لا يوجد
النسب:لا يوجد
أم شراحيل عن أم عطية وعنها جابر بن صبح ت
صفحة رقم:525


001-أم صالح بنت صالح

أم صالح بنت صالح

الاسم:أم صالح بنت صالح
الكنية:أم صالح
اللقب:لا يوجد
النسب:لا يوجد
أم صالح بنت صالح عن صفية بنت شيبة وعنها سعيد بن حسان ت ق
صفحة رقم:525


001-أم صبية

أم صبية

الاسم:لا يوجد
الكنية:أم صبية
اللقب:لا يوجد
النسب:الجهنية
أم صبية الجهنية صحابية يقال هي خولة بنت قيس عنها مولياها سالم ونافع ابنا سرح د ق
صفحة رقم:525


001-أم عاصم

أم عاصم

الاسم:لا يوجد
الكنية:أم عاصم
اللقب:لا يوجد
النسب:لا يوجد
أم عاصم عن مولاها سلمة بن المحبق وعائشة وعنها سبطها المعلى بن راشد والحسن بن عمارة ونائلة ت ق
صفحة رقم:525


001-أم عبد الملك بن أبي محذورة

أم عبد الملك بن أبي محذورة

الاسم:أم عبد الملك بن أبي محذورة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أم عبد الملك بن أبي محذورة عن أبي محذورة وعنها عثمان بن السائب د س
صفحة رقم:529


002-أم عبد الرحمن بن أبي بكرة

أم عبد الرحمن بن أبي بكرة

الاسم:أم عبد الرحمن بن أبي بكرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أم عبد الرحمن بن أبي بكرة عن أبي بكرة وعنها ولدها في الفتن خ
صفحة رقم:526


001-أم عبدالحميد

أم عبدالحميد

الاسم:لا يوجد
الكنية:أم عبدالحميد
اللقب:لا يوجد
النسب:لا يوجد
أم عبد الحميد مولى بني هاشم عن بنت النبي A وعنها ابنها د
صفحة رقم:529


001-أم عثمان بنت سفيان

أم عثمان بنت سفيان

الاسم:أم عثمان بنت سفيان
الكنية:أم عثمان
اللقب:لا يوجد
النسب:لا يوجد
أم عثمان بنت سفيان أو بنت أبي سفيان صحابية عنها صفية بنت شيبة وكأنها أمها د
صفحة رقم:526


001-أم عمارة

أم عمارة

الاسم:لا يوجد
الكنية:أم عمارة
اللقب:لا يوجد
النسب:الأنصارية
أم عمارة الأنصارية صحابية عنها حفيدها عباد بن تميم وكريب وجماعة من خير نساء الأنصار 4
صفحة رقم:526


001-أم عياش

أم عياش

الاسم:لا يوجد
الكنية:أم عياش
اللقب:لا يوجد
النسب:لا يوجد
أم عياش مولاة رقية بنت النبي A عنها حفيدها عنبسة وزوجته أم سلام بنت موسى ق
صفحة رقم:527


001-أم فروة

أم فروة

الاسم:لا يوجد
الكنية:أم فروة
اللقب:لا يوجد
النسب:الأنصارية
أم فروة الأنصارية صحابية عنها بن أختها القاسم بن غنام د ت
صفحة رقم:527


001-أم قيس بنت محصن

أم قيس بنت محصن

الاسم:أم قيس بنت محصن
الكنية:أم قيس
اللقب:لا يوجد
النسب:الأسدية
أم قيس بنت محصن الأسدية من المهاجرات عنها مولياها عدي وأبو الحسن وعمرة عمرت ع
صفحة رقم:527


001-أم كرز

أم كرز

الاسم:لا يوجد
الكنية:أم كرز
اللقب:لا يوجد
النسب:الخزاعية الكعبية المكية
أم كرز الخزاعية الكعبية المكية صحابية عنها بن عباس وعروة وعطاء 4
صفحة رقم:527


001-أم كلثوم

أم كلثوم

الاسم:لا يوجد
الكنية:أم كلثوم
اللقب:لا يوجد
النسب:لا يوجد
أم كلثوم عن عائشة في الاستحاضة وعنها حجاج بن أرطاة د
صفحة رقم:527


002-أم كلثوم

أم كلثوم

الاسم:لا يوجد
الكنية:أم كلثوم
اللقب:لا يوجد
النسب:الليثية
أم كلثوم الليثية عن عائشة وعنها عبد الله بن عبيد بن عميرة د ت
صفحة رقم:527


003-أم كلثوم بنت عقبة بن أبي معيط

أم كلثوم بنت عقبة بن أبي معيط

الاسم:أم كلثوم بنت عقبة بن أبي معيط
الكنية:أم كلثوم
اللقب:لا يوجد
النسب:الأموية
أم كلثوم بنت عقبة بن أبي معيط الأموية هاجرت سنة سبع فتزوجها زيد ثم الزبير ثم عبد الرحمن بن عوف فعنها ابناه إبراهيم وحميد وبسرة بنت صفوان خ م د ت س
صفحة رقم:527


004-أم كلثوم بنت أبي بكر

أم كلثوم بنت أبي بكر

الاسم:أم كلثوم بنت أبي بكر
الكنية:أم كلثوم
اللقب:لا يوجد
النسب:الصديق
أم كلثوم بنت أبي بكر الصديق عن أختها عائشة وعنها جابر بن عبد الله ومغيرة بن حكيم وجماعة م س ق
صفحة رقم:527


001-أم مالك

أم مالك

الاسم:لا يوجد
الكنية:أم مالك
اللقب:لا يوجد
النسب:البهزية
أم مالك البهزية صحابية عنها طاوس ت
صفحة رقم:527


002-أم مالك

أم مالك

الاسم:لا يوجد
الكنية:أم مالك
اللقب:لا يوجد
النسب:الأنصارية
أم مالك الأنصارية أهدت للنبي A سمنا وعنها جابر م
صفحة رقم:527


001-أم مبشر

أم مبشر

الاسم:لا يوجد
الكنية:أم مبشر
اللقب:لا يوجد
النسب:الأنصارية
أم مبشر الأنصارية امرأة زيد بن حارثة عنها جابر وأرسل عنها مجاهد م س ق
صفحة رقم:527


001-أم محمد بن أبي يحيى

أم محمد بن أبي يحيى

الاسم:أم محمد بن أبي يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أم محمد بن أبي يحيى عن سهل بن سعد وغيره وعنها ابنها ق
صفحة رقم:529


002-أم محمد بن حرب

أم محمد بن حرب

الاسم:أم محمد بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخولاني
أم محمد بن حرب الخولاني عن أمها وعنها ابنها ق
صفحة رقم:529


003-أم محمد بن عبد الرحمن بن ثوبان

أم محمد بن عبد الرحمن بن ثوبان

الاسم:أم محمد بن عبد الرحمن بن ثوبان
الكنية:أم محمد
اللقب:لا يوجد
النسب:لا يوجد
أم محمد بن عبد الرحمن بن ثوبان عن عائشة وعنها هو د س ق
صفحة رقم:529


004-أم محمد بن السائب

أم محمد بن السائب

الاسم:أم محمد بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أم محمد بن السائب عن عائشة وعنها ابنها ت ق
صفحة رقم:529


001-أم معقل

أم معقل

الاسم:لا يوجد
الكنية:أم معقل
اللقب:لا يوجد
النسب:الأسدية الأشجعية
أم معقل الأسدية أو الأشجعية صحابية عنها الأسود ويوسف بن عبد الله بن سلام د ت س
صفحة رقم:527


001-أم منبوذ بن أبي سليمان

أم منبوذ بن أبي سليمان

الاسم:أم منبوذ بن أبي سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أم منبوذ بن أبي سليمان عن ميمونة وعنها ابنها س
صفحة رقم:530


001-أم هشام بن أبي الوليد

أم هشام بن أبي الوليد

الاسم:أم هشام بن أبي الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أم هشام بن أبي الوليد روى عنها ابنها ق
صفحة رقم:528


001-أم يعقوب

أم يعقوب

الاسم:لا يوجد
الكنية:أم يعقوب
اللقب:لا يوجد
النسب:الأسدية
أم يعقوب الأسدية عن بن مسعود وعنها عبد الرحمن بن عابس خ
صفحة رقم:528


001-أم يونس بنت شداد

أم يونس بنت شداد

الاسم:أم يونس بنت شداد
الكنية:أم يونس
اللقب:لا يوجد
النسب:لا يوجد
أم يونس بنت شداد عن حماتها أم جحدر وعنها عبد الوارث د
صفحة رقم:528


001-أمة الواحد بنت يامين

أمة الواحد بنت يامين

الاسم:أمة الواحد بنت يامين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمة الواحد بنت يامين عنها ابنها يحيى بن بشير لكنها لم تسم في السنن عن القرظي د
صفحة رقم:502


002-أمة بنت خالد بن سعيد

أمة بنت خالد بن سعيد

الاسم:أمة بنت خالد بن سعيد
الكنية:أم خالد
اللقب:لا يوجد
النسب:الأموية
أمة أم خالد بنت خالد بن سعيد الأموية الصحابية ولدت بالحبشة عنها سعيد بن عمرو وموسى بن عقبة وغيرها تزوجها الزبير خ د س
صفحة رقم:502


001-أمية

أمية

الاسم:أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية عن أبي مجلز وعنه سليمان التيمي د
صفحة رقم:256


002-أمية بنت عبد الله

أمية بنت عبد الله

الاسم:أمية بنت عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية بنت عبد الله عن عائشة وعنها علي بن جدعان ت
صفحة رقم:503


003-أمية بن بسطام

أمية بن بسطام

الاسم:أمية بن بسطام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية بن بسطام عن بن عمه يزيد بن زريع ومعتمر وعنه البخاري ومسلم وأبو يعلى وخلق ثقة مات 231 خ م س
صفحة رقم:255


004-أمية بن خالد

أمية بن خالد

الاسم:أمية بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية بن خالد أخو هدبة عن شعبة وطبقته وعنه بندار وطائفة ثقة توفي 201 م د ت س
صفحة رقم:255


005-أمية بن صفوان بن أمية بن خلف

أمية بن صفوان بن أمية بن خلف

الاسم:أمية بن صفوان بن أمية بن خلف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية بن صفوان بن أمية بن خلف عن أبيه وكلدة بن حنبل وعنه بن أخيه عمرو وعبد العزيز بن رفيع د ت س
صفحة رقم:255


006-أمية بن صفوان

أمية بن صفوان

الاسم:أمية بن صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية بن صفوان عن جده وغيره وعنه بن عيينة وعدة م س ق
صفحة رقم:255


007-أمية بن عبد الله بن خالد بن أسيد

أمية بن عبد الله بن خالد بن أسيد

الاسم:أمية بن عبد الله بن خالد بن أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
أمية بن عبد الله بن خالد بن أسيد المكي عن بن عمر وعنه الزهري وجماعة ثقة ولي خراسان مات سنة نيف وثمانين س ق
صفحة رقم:255


008-أمية بن هند

أمية بن هند

الاسم:أمية بن هند
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية بن هند عن أبي أمامة بن سهل وعدة وعنه سعيد بن أبي هلال وغيره س ق
صفحة رقم:256


009-أمية بن مخشي

أمية بن مخشي

الاسم:أمية بن مخشي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية بن مخشي له صحبة وعنه مثنى د س
صفحة رقم:256


010-أمية

أمية

الاسم:أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمية ويقال آمنة بنت أبي الصلت عن امرأة غفارية د
صفحة رقم:530


011-أمية بنت أبي الصلت

أمية بنت أبي الصلت

الاسم:أمية بنت أبي الصلت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفارية
أمية بنت أبي الصلت الغفارية ويقال آمنة عن صحابية وعنها سليمان بن سحيم د
صفحة رقم:503


001-أميمة بنت رقيقة

أميمة بنت رقيقة

الاسم:أميمة بنت رقيقة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أميمة بنت رقيقة صحابية وأمها رقيقة هاشمية وأختها خديجة بنت خويلد عنها ابنتها حكيمة وابن المنكدر 4
صفحة رقم:503


001-أمينة

أمينة

الاسم:أمينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أمينة ابنة أنس حكى عنها أبوها كم عدة من مات له خ
صفحة رقم:503


001-أنس بن حكيم

أنس بن حكيم

الاسم:أنس بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أنس بن حكيم عن أبي هريرة وعنه الحسن وابن جدعان د ق
صفحة رقم:256


002-أنس بن سيرين

أنس بن سيرين

الاسم:أنس بن سيرين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أنس بن سيرين عن بن عباس وجندب وعنه شعبة والحمادان وعدة مات 12 ع
صفحة رقم:256


003-أنس بن عياض

أنس بن عياض

الاسم:أنس بن عياض
الكنية:أبو ضمرة
اللقب:لا يوجد
النسب:لا يوجد
أنس بن عياض أبو ضمرة عن سهيل وربيعة وعنه أحمد وأحمد بن صالح وأمم ثقة سمح بعلمه جدا عاش ستا وتسعين توفي سنة مائتين ع
صفحة رقم:256


004-أنس بن مالك

أنس بن مالك

الاسم:أنس بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصحابي
أنس بن مالك الصحابي وله عن عدة من الصحابة وعنه خلق جاوز المائة مات 93 ع
صفحة رقم:256


005-أنس بن مالك

أنس بن مالك

الاسم:أنس بن مالك
الكنية:أبو أمية
اللقب:لا يوجد
النسب:الكعبي
أنس بن مالك الكعبي أبو أمية له صحبة نزل البصرة وعنه أبو قلابة وآخر 4
صفحة رقم:256


006-أنس

أنس

الاسم:أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
أنس القيسي عن بن عباس وعنه بنت عمه أسماء س
صفحة رقم:256


001-أنيس بن أبي يحيى

أنيس بن أبي يحيى

الاسم:أنيس بن أبي يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
أنيس بن أبي يحيى الأسلمي عن أبيه وإسحاق بن سالم وعنه ابنا أخيه إبراهيم وعبد الله ويحيى القطان ثقة مات 146 د ت
صفحة رقم:256


001-أنيسة بنت خبيب بن يساف

أنيسة بنت خبيب بن يساف

الاسم:أنيسة بنت خبيب بن يساف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أنيسة بنت خبيب بن يساف قيل لها صحبة عنها بن أخيها خبيب بن عبد الرحمن س
صفحة رقم:503


001-أهبان بن صيفي

أهبان بن صيفي

الاسم:أهبان بن صيفي
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:الغفاري
أهبان بن صيفي أبو مسلم الغفاري له صحبة وعنه بنته عديسة وزهدم ت ق
صفحة رقم:256


002-أهبان بن أوس

أهبان بن أوس

الاسم:أهبان بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
أهبان بن أوس الأسلمي صلى القبلتين وعنه مجزأة خ
صفحة رقم:256


003-أهبان

أهبان

الاسم:أهبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
أهبان الغفاري عن أبي ذر وعنه حميد بن عبد الرحمن س
صفحة رقم:257


001-أوس بن أبي أوس

أوس بن أبي أوس

الاسم:أوس بن أبي أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أوس بن أبي أوس عن أبي هريرة وعنه بن جدعان ت ق
صفحة رقم:257


002-أوس بن الصامت

أوس بن الصامت

الاسم:أوس بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أوس بن الصامت أخو عبادة بدري أرسل عنه عطاء د
صفحة رقم:257


003-أوس بن ضمعج

أوس بن ضمعج

الاسم:أوس بن ضمعج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أوس بن ضمعج عن سلمان وجماعة وعنه إسماعيل بن رجاء وأبو إسحاق وعدة توفي 74 م 4
صفحة رقم:257


004-أوس بن عبد الله

أوس بن عبد الله

الاسم:أوس بن عبد الله
الكنية:أبو الجوزاء
اللقب:لا يوجد
النسب:الربعي البصري
أوس بن عبد الله أبو الجوزاء الربعي البصري عن عائشة وصفوان بن عسال وعدة وعنه قتادة وأبو الأشهب وعدة ثقة قتل يوم الجماجم ع
صفحة رقم:257


005-أوس بن أبي أوس

أوس بن أبي أوس

الاسم:أوس بن أبي أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
أوس بن أبي أوس الثقفي صحابي عنه ابنه عمرو وجماعة د س ق
صفحة رقم:257


006-أوس بن أوس

أوس بن أوس

الاسم:أوس بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
أوس بن أوس الثقفي صحابي له مسجد بدرب القلي وعنه أبو أسماء الرحبي وجماعة 4
صفحة رقم:257


001-أوسط

أوسط

الاسم:أوسط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
أوسط البجلي عن أبي بكر وعمر وعنه سليم بن عامر وجماعة شيخ ق
صفحة رقم:257


001-أوفى بن دلهم

أوفى بن دلهم

الاسم:أوفى بن دلهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
أوفى بن دلهم العدوي عن معاذة وعدة وعنه عوف وهشام بن حسان ثقة ت
صفحة رقم:257


001-أويس بن أبي أويس

أويس بن أبي أويس

الاسم:أويس بن أبي أويس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أويس بن أبي أويس عن أنس وعنه الزهري وقيل صوابه بن أبي أنس س
صفحة رقم:257


001-إياد بن لقيط

إياد بن لقيط

الاسم:إياد بن لقيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
إياد بن لقيط السدوسي عن البراء وأبي رمثة وعنه مسعر والثوري ثقة م د ت س
صفحة رقم:257


001-إياس بن دغفل

إياس بن دغفل

الاسم:إياس بن دغفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إياس بن دغفل عن الحسن وأبي نضرة وعنه وكيع ومكي بن إبراهيم ثبت د
صفحة رقم:258


002-إياس بن معاوية

إياس بن معاوية

الاسم:إياس بن معاوية
الكنية:أبو واثلة
اللقب:لا يوجد
النسب:مزني
إياس بن معاوية أبو واثلة قاضي البصرة مزني علامة لم يخرجوا له أصلا خت مق
صفحة رقم:259


003-إياس بن عبد

إياس بن عبد

الاسم:إياس بن عبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
إياس بن عبد المزني صحابي له في بيع الماء عنه أبو المنهال عبد الرحمن بن مطعم 4
صفحة رقم:258


004-إياس بن عبد الله بن أبي ذباب

إياس بن عبد الله بن أبي ذباب

الاسم:إياس بن عبد الله بن أبي ذباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدوسي
إياس بن عبد الله بن أبي ذباب الدوسي مختلف في صحبته عنه ولد لابن عمر د س ق
صفحة رقم:258


005-إياس بن عامر

إياس بن عامر

الاسم:إياس بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغافقي
إياس بن عامر الغافقي عن علي وعقبة وعنه بن أخيه موسى بن أيوب د ق
صفحة رقم:258


006-إياس بن أبي رملة

إياس بن أبي رملة

الاسم:إياس بن أبي رملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إياس بن أبي رملة عن زيد بن أرقم وعنه عثمان بن المغيرة د س ق
صفحة رقم:258


007-إياس بن خليفة

إياس بن خليفة

الاسم:إياس بن خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إياس بن خليفة عن رافع بن خديج وعنه عطاء س
صفحة رقم:258


008-إياس بن الحارث

إياس بن الحارث

الاسم:إياس بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إياس بن الحارث عن جده معقيب وعنه أبو مكين نوح د س
صفحة رقم:258


009-إياس بن سلمة بن الأكوع

إياس بن سلمة بن الأكوع

الاسم:إياس بن سلمة بن الأكوع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
إياس بن سلمة بن الأكوع عن أبيه وعنه عكرمة بن عمار وابن أبي ذئب وعدة مات 119 ع
صفحة رقم:258


001-أيفع

أيفع

الاسم:أيفع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيفع عن سعيد بن جبير وعنه أبو حريز عبد الله بن الحسين ضعف س
صفحة رقم:259


001-أيمن بن ثابت

أيمن بن ثابت

الاسم:أيمن بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيمن بن ثابت عن بن عباس وغيره وعنه الشعبي وأبو يعفور س
صفحة رقم:259


002-أيمن بن خريم

أيمن بن خريم

الاسم:أيمن بن خريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
أيمن بن خريم الأسدي مختلف في صحبته عن أبيه وعمه سبرة وعنه الشعبي وجماعة وثق ت
صفحة رقم:259


003-أيمن بن نابل

أيمن بن نابل

الاسم:أيمن بن نابل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيمن بن نابل عن قدامة بن عبد الله وطاوس وجمع وعنه بن مهدي وأبو حذيفة النهدي عابد فاضل قال الدارقطني وغيره ليس بالقوي خ ت س ق
صفحة رقم:259


004-أيمن

أيمن

الاسم:أيمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيمن عن سعد وعائشة وعنه ابنه عبد الواحد وثقه أبو زرعة خ
صفحة رقم:259


005-أيمن

أيمن

الاسم:أيمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيمن له في السرقة وعنه عطاء ومجاهد قال النسائي ما أحسب له صحبة س
صفحة رقم:260


001-أيوب بن عبد الرحمن

أيوب بن عبد الرحمن

الاسم:أيوب بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن عبد الرحمن عن أبيه وعنه فليح وابن أبي يحيى د ت ق
صفحة رقم:261


002-أيوب بن بشير بن كعب

أيوب بن بشير بن كعب

الاسم:أيوب بن بشير بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
أيوب بن بشير بن كعب العدوي عن رجل وعنه قتادة وجماعة د
صفحة رقم:260


003-أيوب بن جابر

أيوب بن جابر

الاسم:أيوب بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
أيوب بن جابر اليمامي عن آدم بن علي وجامع بن شداد وعدة وعنه لوين وعلي بن حجر وخلق ضعيف د ت
صفحة رقم:261


004-أيوب بن حبيب

أيوب بن حبيب

الاسم:أيوب بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
أيوب بن حبيب المدني عن أبي المثنى وعنه مالك وفليح وثقه النسائي ت
صفحة رقم:261


005-أيوب بن حسان

أيوب بن حسان

الاسم:أيوب بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
أيوب بن حسان الواسطي عن بن عيينة وعدة وعنه بن ماجة وابن أبي حاتم صدوق ق
صفحة رقم:261


006-أيوب بن خالد بن صفوان

أيوب بن خالد بن صفوان

الاسم:أيوب بن خالد بن صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرقي
أيوب بن خالد بن صفوان البرقي عن زيد بن خالد وجابر وعنه موسى بن عبيدة وجماعة م ت س
صفحة رقم:261


007-أيوب بن سليمان بن بلال

أيوب بن سليمان بن بلال

الاسم:أيوب بن سليمان بن بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن سليمان بن بلال له عن عبد الحميد بن أبي أويس نسخة وعنه البخاري والذهلي وعدة ثقة توفي 224 خ د ت س
صفحة رقم:261


008-أيوب بن سليمان

أيوب بن سليمان

الاسم:أيوب بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن سليمان عن أبي أمامة وعنه إبراهيم بن مرة مجهول ق
صفحة رقم:261


009-أيوب بن هانئ

أيوب بن هانئ

الاسم:أيوب بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن هانئ عن مسروق وعنه بن جريج صدوق ق
صفحة رقم:262


010-أيوب بن عائذ

أيوب بن عائذ

الاسم:أيوب بن عائذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن عائذ عن الشعبي وجماعة وعنه السفيانان والمحاربي ثقة خ م ت س
صفحة رقم:261


011-أيوب بن بشير بن سعد

أيوب بن بشير بن سعد

الاسم:أيوب بن بشير بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن بشير بن سعد أخو النعمان عن عمر وغيره وعنه الزهري وأبو طوالة ثقة د ت
صفحة رقم:260


012-أيوب بن عتبة

أيوب بن عتبة

الاسم:أيوب بن عتبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن عتبة قاضي اليمامة عن عطاء وإياس بن سلمة وعنه أحمد بن يونس وسعدويه وخلق قال البخاري لين عندهم وقال أبو حاتم كتبه عن يحيى بن أبي كثير صحيحة لكنه يحدث من حفظه فيغلط توفي 16 ق
صفحة رقم:261


013-أيوب بن قطن

أيوب بن قطن

الاسم:أيوب بن قطن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن قطن عن أبي بن عمارة وعنه محمد بن يزيد د ق
صفحة رقم:262


014-أيوب بن محمد

أيوب بن محمد

الاسم:أيوب بن محمد
الكنية:لا يوجد
اللقب:القلب
النسب:الهاشمي
أيوب بن محمد الهاشمي لقبه القلب عن أبي عوانة وجماعة وعنه بن ماجة والساجي وعدة ق
صفحة رقم:262


015-أيوب بن محمد

أيوب بن محمد

الاسم:أيوب بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي الوزان
أيوب بن محمد الرقي الوزان عن يعلى بن الأشدق وابن عيينة وخلق وعنه أبو داود والنسائي وابن ماجة وأبو عروبة حجة توفي 249 د س ق
صفحة رقم:262


016-أيوب بن مسكين

أيوب بن مسكين

الاسم:أيوب بن مسكين
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:التميمي الواسطي القصاب
أيوب بن مسكين أبو العلاء التميمي الواسطي القصاب عن المقبري وقتادة وعنه يزيد بن هارون وخلق وثقه جماعة وقد لين مات 14 د ت س
صفحة رقم:262


017-أيوب بن منصور

أيوب بن منصور

الاسم:أيوب بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن منصور عن علي بن مسهر ونحوه وعنه أبو داود وأبو قلابة الرقاشي د
صفحة رقم:262


018-أيوب بن موسى بن الأشدق

أيوب بن موسى بن الأشدق

الاسم:أيوب بن موسى بن الأشدق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
أيوب بن موسى بن الأشدق الأموي عن عطاء ومكحول وعنه شعبة وعبد الوارث وخلق كان أحد الفقهاء توفي 132 ع
صفحة رقم:262


019-أيوب بن موسى أو بن محمد

أيوب بن موسى أو بن محمد

الاسم:أيوب بن موسى أو بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن موسى أو بن محمد عن سليمان بن حبيب المحاربي وعنه أبو الجماهر وثق د
صفحة رقم:262


020-أيوب بن سويد

أيوب بن سويد

الاسم:أيوب بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي السيباني
أيوب بن سويد الرملي السيباني عن أبي زرعة السيباني وابن جريج وعنه دحيم وابن عبد الحكم وخلق ضعفه أحمد وجماعة مات 202 د ت ق
صفحة رقم:261


021-أيوب

أيوب

الاسم:أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب عن القاسم أبي عبد الرحمن وعنه زيد بن أبي أنيسة س
صفحة رقم:262


022-أيوب بن أبي تميمة

أيوب بن أبي تميمة

الاسم:أيوب بن أبي تميمة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:السختياني
أيوب بن أبي تميمة أبو بكر السختياني الإمام عن عمرو بن سلمة الجرمي ومعاذة ومحمد وعنه شعبة وابن علية قال بن علية كنا نقول عنده ألفا حديث وقال شعبة ما رأيت مثله كان سيد الفقهاء مات 131 وله ثلاث وستون سنة ع
صفحة رقم:260


023-أيوب بن واقد

أيوب بن واقد

الاسم:أيوب بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن واقد عن هشام بن عروة ونحوه وعنه بشر بن معاذ وداهر بن نوح واه ت
صفحة رقم:262


024-أيوب بن النجار

أيوب بن النجار

الاسم:أيوب بن النجار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
أيوب بن النجار الحنفي قاضي اليمامة عن يحيى بن أبي كثير وجماعة وعنه أحمد وعمرو الناقد ومحمود الظفري وعدة ثقة كان يقال إنه من الأبدال خ م س
صفحة رقم:262


001-ابنة الحارث

ابنة الحارث

الاسم:ابنة الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ابنة الحارث أخت عقبة روى عنها عبيد الله بن عياض قصة خبيب خ
صفحة رقم:530


002-ابنة حمزة بن عبد المطلب

ابنة حمزة بن عبد المطلب

الاسم:ابنة حمزة بن عبد المطلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ابنة حمزة بن عبد المطلب لها صحبة عنها أخوها لأمها عبد الله بن شداد س ق
صفحة رقم:530


001-الأحنف بن قيس

الأحنف بن قيس

الاسم:الأحنف بن قيس
الكنية:أبو بحر
اللقب:لا يوجد
النسب:التميمي
الأحنف بن قيس أبو بحر التميمي عن عمر وعثمان وعلي وعنه الحسن وحميد بن هلال وجماعة وكان سيدا نبيلا توفي سنة 67 وقيل 72 ع
صفحة رقم:229


001-الأخضر بن عجلان

الأخضر بن عجلان

الاسم:الأخضر بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأخضر بن عجلان عن أبي بكر الحنفي وعنه يحيى القطان وأبو عاصم صدوق 4
صفحة رقم:230


001-الأزرق بن قيس

الأزرق بن قيس

الاسم:الأزرق بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأزرق بن قيس عن أبي برزة وابن عمر وعدة وعنه شعبة والحمادان ثقة خ د س
صفحة رقم:231


001-الأسقع بن الأسلع

الأسقع بن الأسلع

الاسم:الأسقع بن الأسلع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأسقع بن الأسلع عن سمرة وعنه سويد بن حجير وثق س
صفحة رقم:242


001-الأسود بن سريع

الأسود بن سريع

الاسم:الأسود بن سريع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأسود بن سريع له صحبة عنه الأحنف والحسن وكان شاعر بني منقر قص بالبصرة توفي 42 س
صفحة رقم:250


002-الأسود بن شيبان

الأسود بن شيبان

الاسم:الأسود بن شيبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
الأسود بن شيبان السدوسي عن يزيد بن الشخير والحسن وعنه عفان وجماعة ثقة م د س ق
صفحة رقم:251


003-الأسود بن عامر

الأسود بن عامر

الاسم:الأسود بن عامر
الكنية:لا يوجد
اللقب:شاذان
النسب:لا يوجد
الأسود بن عامر شاذان عن هشام بن حسان وكامل أبي العلاء وعنه الدارمي والحارث بن أبي أسامة وأمم توفي 208 ع
صفحة رقم:251


004-الأسود بن ثعلبة

الأسود بن ثعلبة

الاسم:الأسود بن ثعلبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأسود بن ثعلبة عن عبادة بن الصامت وعنه عبادة بن نسي د ق
صفحة رقم:250


005-الأسود بن عبد الله بن حاجب

الأسود بن عبد الله بن حاجب

الاسم:الأسود بن عبد الله بن حاجب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأسود بن عبد الله بن حاجب عن آله وعنه ابنه دلهم د
صفحة رقم:251


006-الأسود بن سعيد

الأسود بن سعيد

الاسم:الأسود بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأسود بن سعيد عن جابر بن سمرة وابن عمر وعنه معن بن يزيد وعدة د
صفحة رقم:251


007-الأسود بن العلاء بن جارية

الأسود بن العلاء بن جارية

الاسم:الأسود بن العلاء بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأسود بن العلاء بن جارية عن عمرة وأبي سلمة وعنه بن أبي ذئب وجماعة صدوق م س
صفحة رقم:251


008-الأسود بن هلال

الأسود بن هلال

الاسم:الأسود بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
الأسود بن هلال المحاربي عن عمر ومعاذ وابن مسعود وعنه إبراهيم وأبو حصين وعدة ثقة توفي 84 خ م د س
صفحة رقم:251


009-الأسود بن يزيد

الأسود بن يزيد

الاسم:الأسود بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
الأسود بن يزيد النخعي عن عمر وعلي ومعاذ وعنه بن أخته إبراهيم ومحارب بن دثار وأبو إسحاق له ثمانون حجة وعمرة وكان يصوم حتى يخضر ويختم في ليلتين مات 74 ع
صفحة رقم:251


010-الأسود بن قيس

الأسود بن قيس

الاسم:الأسود بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأسود بن قيس عن جندب وجماعة وعنه شعبة وابن عيينة وطائفة ثقة ع
صفحة رقم:251


001-الأغر بن الصباح

الأغر بن الصباح

الاسم:الأغر بن الصباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري
الأغر بن الصباح المنقري عن أبي نضرة وغيره وعنه سفيان وقيس بن الربيع ثقة د ت س
صفحة رقم:254


002-الأغر

الأغر

الاسم:الأغر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
الأغر المزني له صحبة عنه معاوية بن قرة وأبو بردة م د
صفحة رقم:254


003-الأغر

الأغر

الاسم:الأغر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأغر له صحبة وعنه شبيب س
صفحة رقم:254


004-الأغر

الأغر

الاسم:الأغر
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:لا يوجد
الأغر أبو مسلم عن أبي هريرة وأبي سعيد معتقيه وعنه أبو إسحاق وجماعة م 4
صفحة رقم:255


005-الأغر

الأغر

الاسم:الأغر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
الأغر الرقاشي عن عطية وعنه يحيى بن يمان ق
صفحة رقم:255


006-الأغر

الأغر

الاسم:الأغر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الأغر عن علي وأبي هريرة وعنه سماك وأبو إسحاق س
صفحة رقم:254


001-الأنصاري

الأنصاري

الاسم:لا يوجد
الكنية:الأنصاري
اللقب:لا يوجد
النسب:الأنصاري
أبو أبي الأنصاري ولد أم حرام بنت ملحان له صحبة وله عن عبادة وعنه ضمضم وابن أبي عبلة د ق


001-البختري بن عبيد

البختري بن عبيد

الاسم:البختري بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
البختري بن عبيد عن أبيه وعنه إسماعيل بن عياش وهشام بن عمار وطائفة ضعفوه ق
صفحة رقم:264


002-البختري بن أبي البختري

البختري بن أبي البختري

الاسم:البختري بن أبي البختري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
البختري بن أبي البختري عن أبي بردة وجماعة وعنه شعبة ووكيع صدوق توفي 148 م س
صفحة رقم:264


001-البراء

البراء

الاسم:البراء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السليطي
البراء السليطي عن نقادة وعنه أبو المنهال سيار ق
صفحة رقم:264


002-البراء بن ناجية

البراء بن ناجية

الاسم:البراء بن ناجية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
البراء بن ناجية عن بن مسعود وعنه ربعي د
صفحة رقم:264


003-البراء بن عازب

البراء بن عازب

الاسم:البراء بن عازب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
البراء بن عازب عنه عدي بن ثابت وأبو إسحاق وخلق شهد أحدا مات بعد السبعين ع
صفحة رقم:264


001-البياضي

البياضي

الاسم:البياضي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
البياضي صحابي عنه أبو حازم التمار س
صفحة رقم:489


001-باب بن عمير

باب بن عمير

الاسم:باب بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
باب بن عمير الحنفي عن نافع وربيعة وعنه الأوزاعي وغيره د
صفحة رقم:263


001-باذام

باذام

الاسم:باذام
الكنية:أبو صالح
اللقب:لا يوجد
النسب:لا يوجد
باذام أبو صالح عن مولاته أم هانئ وعلي وعنه السدي والثوري وعمار بن محمد وعدة قال أبو حاتم وغيره لا يحتج به عامة ما عنده تفسير 4
صفحة رقم:263


001-بجالة بن عبدة

بجالة بن عبدة

الاسم:بجالة بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بجالة بن عبدة كاتب جزء بن معاوية عن بن عوف وغيره وعنه قتادة وعمرو بن دينار خ د ت س
صفحة رقم:263


001-بجير بن أبي بجير

بجير بن أبي بجير

الاسم:بجير بن أبي بجير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بجير بن أبي بجير عن عبد الله بن عمرو وعنه إسماعيل بن أمية د
صفحة رقم:263


001-بحر بن كنيز

بحر بن كنيز

الاسم:بحر بن كنيز
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:السقاء
بحر بن كنيز السقاء أبو الفضل عن الحسن والزهري وعثمان بن ساج وعنه مسلم وعلي بن الجعد وعدة وهوه قال الدارقطني متروك توفي 16 ق
صفحة رقم:263


002-بحر بن مرار بن عبد الرحمن بن أبي بكرة

بحر بن مرار بن عبد الرحمن بن أبي بكرة

الاسم:بحر بن مرار بن عبد الرحمن بن أبي بكرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بحر بن مرار بن عبد الرحمن بن أبي بكرة عن جده وعنه شعبة والقطان ق
صفحة رقم:264


001-بحير بن سعد

بحير بن سعد

الاسم:بحير بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بحير بن سعد عن خالد ومكحول وعنه بقية ومحمد بن حرب وطائفة حجة 4
صفحة رقم:264


001-بدر بن عثمان

بدر بن عثمان

الاسم:بدر بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بدر بن عثمان عن الشعبي وعكرمة وعنه وكيع والحفري ثقة م د س
صفحة رقم:264


002-بدر بن عمرو

بدر بن عمرو

الاسم:بدر بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
بدر بن عمرو السعدي عن أبيه وعنه ابنه عليلة ق
صفحة رقم:264


001-بدل بن المحبر

بدل بن المحبر

الاسم:بدل بن المحبر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليربوعي
بدل بن المحبر اليربوعي عن شعبة وطائفة وعنه البخاري والدقيقي والكجي ثقة توفي 215 خ 4
صفحة رقم:264


001-بديل بن ميسرة

بديل بن ميسرة

الاسم:بديل بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
بديل بن ميسرة العقيلي عن صفية بنت شيبة وأنس وعنه شعبة وحماد بن زيد وخلق ثقة مات 13 م 4
صفحة رقم:264


001-برد بن أبي زياد

برد بن أبي زياد

الاسم:برد بن أبي زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
برد بن أبي زياد عن أبي الطفيل وعنه الثوري وعبثر ثقة س
صفحة رقم:264


002-برد بن سنان

برد بن سنان

الاسم:برد بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
برد بن سنان عن مكحول وعطاء وعنه الحمادان وعلي بن عاصم وثقه جماعة وضعفه علي توفي 135 ع
صفحة رقم:265


001-بركة

بركة

الاسم:بركة
الكنية:أم أيمن
اللقب:لا يوجد
النسب:لا يوجد
أم أيمن بركة مولاة النبي A وحاضنته وأم أسامة بن زيد عنها أنس وغيره قال الواقدي أدركت خلافة عثمان ق
صفحة رقم:520


002-بركة

بركة

الاسم:بركة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المجاشعي
بركة المجاشعي عن بن عباس وجماعة وعنه الحذاء وسليمان التيمي ثقة د ق
صفحة رقم:265


001-برية بن عمر بن سفينة

برية بن عمر بن سفينة

الاسم:برية بن عمر بن سفينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بريه بن عمر بن سفينة عن أبيه وعنه إبراهيم بن عبد الرحمن بن مهدي وابن أبي فديك لين د ت
صفحة رقم:265


001-بريد بن عبد الله بن أبي بردة

بريد بن عبد الله بن أبي بردة

الاسم:بريد بن عبد الله بن أبي بردة
الكنية:أبو بردة
اللقب:لا يوجد
النسب:لا يوجد
بريد بن عبد الله بن أبي بردة أبو بردة عن جده وعنه بن المبارك وأبو أسامة وعدة صدوق ع
صفحة رقم:265


002-بريد بن أبي مريم

بريد بن أبي مريم

الاسم:بريد بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلولي
بريد بن أبي مريم السلولي عن بن الحنفية وأنس وعنه سلم بن زرير وشعبة وعدة ثقة 4
صفحة رقم:265


001-بريدة بن سفيان

بريدة بن سفيان

الاسم:بريدة بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بريدة بن سفيان عن أبيه وعنه أفلح بن سعيد وابن إسحاق قال البخاري فيه نظر س
صفحة رقم:265


002-بريدة بن الحصيب

بريدة بن الحصيب

الاسم:بريدة بن الحصيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
بريدة بن الحصيب الأسلمي شهد خيبر وعنه ابناه والشعبي وعدة توفي 62 ع
صفحة رقم:265


001-بريرة

بريرة

الاسم:بريرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بريرة عن النبي A وعنها عروة أنها قالت كانت في ثلاث سنن قال النسائي هذا خطأ س
صفحة رقم:503


001-بسام بن عبد الله

بسام بن عبد الله

الاسم:بسام بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصيرفي
بسام بن عبد الله الصيرفي عن عكرمة وعطاء وعنه الفريابي وخلاد بن يحيى وجماعة ثقة س
صفحة رقم:265


001-بسر بن أرطأة

بسر بن أرطأة

الاسم:بسر بن أرطأة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
بسر بن أرطاة أو بن أبي أرطاة العامري صحابي له حديثان عنه جنادة بن أبي أمية وأيوب بن ميسرة وكان من أمراء معاوية خرف وبقي إلى دولة عبد الملك د ت س
صفحة رقم:265


002-بسر

بسر

الاسم:بسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
بسر المازني له صحبة عنه ابنه عبد الله م س
صفحة رقم:266


003-بسر

بسر

الاسم:بسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بسر وقيل بشر بن جحاش له صحبة عنه جبير بن نفير ق
صفحة رقم:266


004-بسر بن سعيد

بسر بن سعيد

الاسم:بسر بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
بسر بن سعيد المدني الزاهد عن زيد وأبي هريرة وسعد وعنه ابنا الأشج وزيد بن أسلم وعدة مات سنة مائة لم يخلف كفنا ع
صفحة رقم:266


005-بسر بن عبيد الله

بسر بن عبيد الله

الاسم:بسر بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
بسر بن عبيد الله الحضرمي عن رويفع بن ثابت وعمرو بن عبسة وعدة وعنه ثور بن يزيد وعبد الرحمن بن يزيد بن جابر وخلق ع
صفحة رقم:266


006-بسر بن محجن

بسر بن محجن

الاسم:بسر بن محجن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلي
بسر بن محجن الديلي عن أبيه وعنه زيد بن أسلم س
صفحة رقم:266


001-بسرة بنت صفوان

بسرة بنت صفوان

الاسم:بسرة بنت صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدية
بسرة بنت صفوان الأسدية أخت عقبة بن أبي معيط لأمه صحابية عنها مروان وعروة وحميد بن عبد الرحمن 4
صفحة رقم:503


001-بسطام بن حريث

بسطام بن حريث

الاسم:بسطام بن حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بسطام بن حريث عن أشعث الحداني وعنه سليمان بن حرب د
صفحة رقم:267


002-بسطام بن مسلم

بسطام بن مسلم

الاسم:بسطام بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العوذي
بسطام بن مسلم العوذي عن الحسن وعدة وعنه شعبة وروح ثقة س ق
صفحة رقم:267


001-بشار بن عيسى

بشار بن عيسى

الاسم:بشار بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
بشار بن عيسى الضبعي عن بن المبارك وعنه بن المديني س
صفحة رقم:267


002-بشار بن كدام

بشار بن كدام

الاسم:بشار بن كدام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشار بن كدام عن محمد بن زيد العمري وعنه أبو معاوية ووكيع ضعف ق
صفحة رقم:267


003-بشار بن أبي سيف

بشار بن أبي سيف

الاسم:بشار بن أبي سيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشار بن أبي سيف عن الوليد الجرشي وعنه واصل وجرير بن حازم س
صفحة رقم:267


001-بشر بن عاصم بن سفيان

بشر بن عاصم بن سفيان

الاسم:بشر بن عاصم بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
بشر بن عاصم بن سفيان الثقفي عن أبيه وابن المسيب وعنه بن عيينة وطائفة ثقة د ت ق
صفحة رقم:268


002-بشر بن هلال

بشر بن هلال

الاسم:بشر بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصواف
بشر بن هلال الصواف عن جعفر بن سليمان وعبد الوارث وعنه مسلم والأربعة وابن خزيمة وخلق مات 247 م 4
صفحة رقم:270


003-بشر بن منصور

بشر بن منصور

الاسم:بشر بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحناط
بشر بن منصور الحناط عن أبي زيد وعنه الأشج لعله السليمي ق
صفحة رقم:270


004-بشر بن المفضل بن لاحق

بشر بن المفضل بن لاحق

الاسم:بشر بن المفضل بن لاحق
الكنية:أبو إسماعيل
اللقب:لا يوجد
النسب:الإمام
بشر بن المفضل بن لاحق الإمام أبو إسماعيل عن سهيل ويحيى بن سعيد وحميد وعنه أحمد وإسحاق وأمم وكان حجة قال بن المديني كان يصلي كل يوم أربعمائة ركعة ويصوم يوما ويوما مات 187 ع
صفحة رقم:269


005-بشر بن معاذ

بشر بن معاذ

الاسم:بشر بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقدي الضرير
بشر بن معاذ العقدي الضرير عن حماد بن زيد والطبقة وعنه الترمذي والنسائي وابن ماجة وابن خزيمة وخلق مات بعد الأربعين ت س ق
صفحة رقم:269


006-بشر بن محمد

بشر بن محمد

الاسم:بشر بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
بشر بن محمد المروزي عن بن المبارك والسيناني وعنه البخاري والفريابي خ
صفحة رقم:269


007-بشر بن المحتفز

بشر بن المحتفز

الاسم:بشر بن المحتفز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن المحتفز عن بن عمر وعنه قتادة س
صفحة رقم:269


008-بشر بن قيس

بشر بن قيس

الاسم:بشر بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن قيس عن أبي الدرداء وجماعة وعنه قيس ابنه د
صفحة رقم:269


009-بشر بن قرة

بشر بن قرة

الاسم:بشر بن قرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن قرة وقيل قرة بن بشر عن أبي بردة وعنه أخ لإسماعيل بن أبي خالد د
صفحة رقم:269


010-بشر بن عمر

بشر بن عمر

الاسم:بشر بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهراني البصري
بشر بن عمر الزهراني البصري عن عكرمة بن عمار وشعبة وعنه الذهلي وأبو قلابة ثقة توفي 206 ع
صفحة رقم:269


011-بشر بن عمار

بشر بن عمار

الاسم:بشر بن عمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القهستاني
بشر بن عمار القهستاني عن عيسى بن يونس وطبقته وعنه أبو داود وابن أبي الدنيا وثق د
صفحة رقم:269


012-بشر بن عبيس بن مرحوم

بشر بن عبيس بن مرحوم

الاسم:بشر بن عبيس بن مرحوم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العطار
بشر بن عبيس بن مرحوم العطار عن جده وحاتم بن إسماعيل وعنه البخاري وإسماعيل القاضي مات 23 خ
صفحة رقم:269


013-بشر بن عبد الله بن يسار

بشر بن عبد الله بن يسار

الاسم:بشر بن عبد الله بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
بشر بن عبد الله بن يسار الحمصي عن بن بسر المازني وطائفة وعنه بقية وأبو المغيرة وجماعة د
صفحة رقم:269


014-بشر بن آدم

بشر بن آدم

الاسم:بشر بن آدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن آدم عن جده لأمه أزهر السمان وابن مهدي وعنه أبو داود والترمذي وابن ماجة وابن صاعد وخلق صدوق د ت ق
صفحة رقم:267


015-بشر بن خالد

بشر بن خالد

الاسم:بشر بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العسكري الفرضي
بشر بن خالد العسكري الفرضي عن غندر وعدة وعنه البخاري ومسلم وأبو داود والنسائي وابن خزيمة وخلق توفي 253 خ م د س
صفحة رقم:267


016-بشر

بشر

الاسم:بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
بشر الكندي عن تابعي وعنه مطرف بن طريف د
صفحة رقم:270


017-بشر بن آدم

بشر بن آدم

الاسم:بشر بن آدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن آدم بغدادي قديم عن حماد بن سلمة وعبد العزيز بن المختار وعدة وعنه البخاري والذهلي وإبراهيم الحربي صدوق مات 218 خ ق
صفحة رقم:267


018-بشر بن بكر

بشر بن بكر

الاسم:بشر بن بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنيسي
بشر بن بكر التنيسي عن الأوزاعي وحريز وعنه الشافعي والربيع وابن عبد الحكم ثقة توفي 205 خ د س ق
صفحة رقم:267


019-بشر بن ثابت

بشر بن ثابت

الاسم:بشر بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
بشر بن ثابت البصري عن موسى بن علي وشعبة وعنه الدارمي والدوري وعدد صدوق ق
صفحة رقم:267


020-بشر بن حرب

بشر بن حرب

الاسم:بشر بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن حرب عن أبي هريرة وجمع وعنه شعبة والحمادان ضعف وقال بن عدي لا أعرف له خبرا منكرا س ق
صفحة رقم:267


021-بشر بن عائذ

بشر بن عائذ

الاسم:بشر بن عائذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن عائذ عن بن عمر وعنه قتادة س
صفحة رقم:268


022-بشر بن الحكم

بشر بن الحكم

الاسم:بشر بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي الفقيه
بشر بن الحكم العبدي الفقيه الزاهد عن مالك وجماعة وعنه البخاري ومسلم والنسائي والحسن بن سفيان وخلق توفي 238 خ م س
صفحة رقم:267


023-بشر بن عاصم

بشر بن عاصم

الاسم:بشر بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
بشر بن عاصم الليثي عن علي وغيره وعنه حميد بن هلال وغيره وثق د س
صفحة رقم:268


024-بشر بن رافع

بشر بن رافع

الاسم:بشر بن رافع
الكنية:أبو الأسباط
اللقب:لا يوجد
النسب:لا يوجد
بشر بن رافع أبو الأسباط عن يحيى بن أبي كثير وجماعة وعنه عبد الرزاق وجماعة ضعفه أحمد وقواه بن معين د ت ق
صفحة رقم:268


025-بشر بن سحيم

بشر بن سحيم

الاسم:بشر بن سحيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
بشر بن سحيم الغفاري له صحبة وعنه نافع بن جبير س ق
صفحة رقم:268


026-بشر بن السري

بشر بن السري

الاسم:بشر بن السري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الأفوه الواعظ
بشر بن السري البصري الأفوه الواعظ عن زكريا بن إسحاق ومعاوية بن صالح وعدة وعنه أحمد وأبو خيثمة وأمم ثقة مات 195 ع
صفحة رقم:268


027-بشر بن شعيب بن أبي حمزة

بشر بن شعيب بن أبي حمزة

الاسم:بشر بن شعيب بن أبي حمزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن شعيب بن أبي حمزة عن أبيه وعنه أحمد والذهلي وعدة توفي 213 خ ت س
صفحة رقم:268


028-بشر بن شغاف

بشر بن شغاف

الاسم:بشر بن شغاف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن شغاف عن عبد الله بن سلام وعبد الله بن عمرو وعنه خالد الحذاء وعدة ثقة د ت س
صفحة رقم:268


029-بشر بن نمير

بشر بن نمير

الاسم:بشر بن نمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
بشر بن نمير البصري عن القاسم بن عبد الرحمن ومكحول وعنه يزيد بن زريع وابن وهب وخلق تركوه ق
صفحة رقم:270


030-بشر بن الحسن

بشر بن الحسن

الاسم:بشر بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر بن الحسن عن بن عون وعدة وعنه عمر بن شبة وجماعة ثقة س
صفحة رقم:267


031-بشر

بشر

الاسم:بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشر عن أنس وعنه ليث بن أبي سليم لا شيء ت
صفحة رقم:270


032-بشر بن منصور

بشر بن منصور

الاسم:بشر بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السليمي العابد
بشر بن منصور السليمي العابد عن أيوب وعاصم الأحول وخلق وعنه ابنه إسماعيل والقواريري وعبد الأعلى النرسي ثقة قال بن المديني ما رأيت أخوف لله منه كان يصلي كل يوم خمسمائة ركعة توفي 18 م د س
صفحة رقم:270


001-بشير

بشير

الاسم:بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي العامري
بشير بالضم بن كعب العدوي ويقال العامري عن أبي ذر والكبار وعنه ثابت وقتادة ثقة خ 4
صفحة رقم:272


002-بشير بن يسار

بشير بن يسار

الاسم:بشير بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشير بن يسار عن أبي بردة بن نيار ورافع بن خديج وعنه يحيى بن سعيد وابن إسحاق وجماعة ع
صفحة رقم:272


003-بشير بن نهيك

بشير بن نهيك

الاسم:بشير بن نهيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشير بن نهيك عن أبي هريرة وبشير بن الخصاصية وعنه أبو مجلز ويحيى بن سعيد الأنصاري ثقة ع
صفحة رقم:272


004-بشير بن ميمون

بشير بن ميمون

الاسم:بشير بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
بشير بن ميمون الواسطي عن مجاهد وجماعة وعنه علي بن حجر وابن عرفة تركوه ق
صفحة رقم:272


005-بشير بن ميمون

بشير بن ميمون

الاسم:بشير بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشير بن ميمون عن أسامة بن أخدري وعنه بشر بن المفضل وغيره صدوق د
صفحة رقم:272


006-بشير بن المهاجر

بشير بن المهاجر

الاسم:بشير بن المهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغنوي
بشير بن المهاجر الغنوي عن عكرمة وابن بريدة وعنه أبو نعيم وخلاد بن يحيى وطائفة ثقة فيه شيء م 4
صفحة رقم:272


007-بشير بن معبد

بشير بن معبد

الاسم:بشير بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشير بن معبد وهو بن الخصاصية له صحبة وعنه بشير بن نهيك وجري بن كليب د س ق
صفحة رقم:272


008-بشير بن أبي مسعود

بشير بن أبي مسعود

الاسم:بشير بن أبي مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البدري
بشير بن أبي مسعود البدري عن أبيه وعنه عروة ويونس بن ميسرة وجماعة خ م د س ق
صفحة رقم:271


009-بشير بن المحرر

بشير بن المحرر

الاسم:بشير بن المحرر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشير بن المحرر عن بن المسيب وعنه سعيد المقبري د
صفحة رقم:271


010-بشير بن عقبة

بشير بن عقبة

الاسم:بشير بن عقبة
الكنية:أبو عقيل
اللقب:لا يوجد
النسب:الدورقي
بشير بن عقبة أبو عقيل الدورقي عن مجاهد والحسن وعنه القطان ومسلم وعدة ثقة خ م
صفحة رقم:271


011-بشير بن سلام أو بن سلمان

بشير بن سلام أو بن سلمان

الاسم:بشير بن سلام أو بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشير بن سلام أو بن سلمان عن جابر وعنه ابنه الحسين س
صفحة رقم:271


012-بشير بن ثابت

بشير بن ثابت

الاسم:بشير بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشير بن ثابت عن حبيب بن سالم وعنه أبو بشر وشعبة ثقة د ت س
صفحة رقم:270


013-بشير بن سلمان

بشير بن سلمان

الاسم:بشير بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
بشير بن سلمان الكندي عن أبي حازم الأشجعي ومجاهد وعنه أبو نعيم والفريابي ثقة م 4
صفحة رقم:271


014-بشير بن سعد

بشير بن سعد

الاسم:بشير بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
بشير بن سعد الخزرجي بدري عنه ولده النعمان وجماعة توفي مع الصديق س
صفحة رقم:270


015-بشير بن مسلم

بشير بن مسلم

الاسم:بشير بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بشير بن مسلم عن عبد الله بن عمرو وعنه مطرف بن طريف د
صفحة رقم:271


001-بصرة بن أبي بصرة حميل

بصرة بن أبي بصرة حميل

الاسم:بصرة بن أبي بصرة حميل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
بصرة بن أبي بصرة حميل الغفاري صحابي كأبيه عنه أبو هريرة د ت س
صفحة رقم:272


002-بصرة بن أكثم

بصرة بن أكثم

الاسم:بصرة بن أكثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:أنصاري
بصرة بن أكثم أنصاري عنه سعيد بن المسيب د
صفحة رقم:272


001-بعجة بن عبد الله بن بدر

بعجة بن عبد الله بن بدر

الاسم:بعجة بن عبد الله بن بدر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
بعجة بن عبد الله بن بدر الجهني عن أبيه وأبي هريرة وعنه ابناه ويحيى بن أبي كثير وعدة ثقة خ م ت س ق
صفحة رقم:272


001-بعض ولد محمد بن مسلمة

بعض ولد محمد بن مسلمة

الاسم:بعض ولد محمد بن مسلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بعض ولد محمد بن مسلمة في غزوة خيبر عنه بن إسحاق د
صفحة رقم:484


001-بقية بن الوليد

بقية بن الوليد

الاسم:بقية بن الوليد
الكنية:أبو يحمد
اللقب:لا يوجد
النسب:الكلاعي الميتمي
بقية بن الوليد أبو يحمد الكلاعي الميتمي الحافظ عن بحير ومحمد بن زياد الألهاني وأمم وعنه بن جريج وشعبة وهما من شيوخه وكثير بن عبيد وأحمد بن الفرج الحجازي وخلق وثقه الجمهور فيما سمعه من الثقات وقال النسائي إذا قال حدثنا وأخبرنا فهو ثقة مات 197 م 4
صفحة رقم:273


001-بكار بن يحيى

بكار بن يحيى

الاسم:بكار بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكار بن يحيى عن جدته وعنه بن مهدي د
صفحة رقم:273


002-بكار بن عبد العزيز بن أبي بكرة

بكار بن عبد العزيز بن أبي بكرة

الاسم:بكار بن عبد العزيز بن أبي بكرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكار بن عبد العزيز بن أبي بكرة عن أبيه وعنه أبو عاصم والتبوذكي وعدة فيه لين د ت ق علق له البخاري
صفحة رقم:273


001-بكر بن يونس بن بكير

بكر بن يونس بن بكير

الاسم:بكر بن يونس بن بكير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكر بن يونس بن بكير عن الليث وموسى بن علي وعنه بن نمير وابن أبي غرزة ضعفوه ت ق
صفحة رقم:275


002-بكر بن يحيى

بكر بن يحيى

الاسم:بكر بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
بكر بن يحيى البصري عن شعبة وعنه أبو قلابة وأبو أمية وثق ق
صفحة رقم:275


003-بكر بن وائل

بكر بن وائل

الاسم:بكر بن وائل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
بكر بن وائل التيمي عن نافع والزهري وعنه أبوه وشعبة وعدة صدوق م 4
صفحة رقم:275


004-بكر بن مضر

بكر بن مضر

الاسم:بكر بن مضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكر بن مضر عن أبي قبيل ويزيد بن أبي حبيب وعنه ابنه إسحاق وقتيبة وخلق ثقة مات 174 خ م د ت س
صفحة رقم:275


005-بكر بن عمرو

بكر بن عمرو

الاسم:بكر بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
بكر بن عمرو المعافري عن عكرمة ومشرح بن هاعان وعنه يحيى بن أيوب وطائفة عابد قدوة خ م د ت س
صفحة رقم:274


006-بكر بن ماعز

بكر بن ماعز

الاسم:بكر بن ماعز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكر بن ماعز عن الربيع بن خثيم وغيره وعنه يونس بن أبي إسحاق وجماعة ثقة س
صفحة رقم:275


007-بكر بن عيسى

بكر بن عيسى

الاسم:بكر بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكر بن عيسى عن شعبة وعنه أحمد وبندار مات 204 س
صفحة رقم:275


008-بكر بن عمرو أو بن قيس

بكر بن عمرو أو بن قيس

الاسم:بكر بن عمرو أو بن قيس
الكنية:أبو الصديق
اللقب:لا يوجد
النسب:الناجي
بكر بن عمرو أو بن قيس أبو الصديق الناجي عن عائشة وعنه قتادة وعاصم الأحول ثقة ع
صفحة رقم:274


009-بكر بن عبد الرحمن

بكر بن عبد الرحمن

الاسم:بكر بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
بكر بن عبد الرحمن ويقال بن عبيد الأنصاري عن هريم بن سفيان وعدة وعنه بنو أبي شيبة والفسوي ثقة توفي 219 د س
صفحة رقم:274


010-بكر بن عبد الله

بكر بن عبد الله

الاسم:بكر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
بكر بن عبد الله المزني عن بن عباس وابن عمر وعنه سليمان التيمي ومبارك وخلق ثقة إمام توفي 108 ع
صفحة رقم:274


011-بكر بن سوادة

بكر بن سوادة

الاسم:بكر بن سوادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجذامي الفقيه
بكر بن سوادة الجذامي الفقيه عن عبد الله بن عمرو وأبي ثور الفهمي وخلق وعنه الليث وابن لهيعة وعدة ثقة توفي 128 ع
صفحة رقم:274


012-بكر بن سليم

بكر بن سليم

الاسم:بكر بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصواف
بكر بن سليم الصواف عن أبي طوالة وزيد بن أسلم وعنه إبراهيم الحزامي وابن السرح صدوق ق
صفحة رقم:274


013-بكر بن زرعة

بكر بن زرعة

الاسم:بكر بن زرعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخولاني
بكر بن زرعة الخولاني عن أبي عنبة وعنه إسماعيل بن عياش وآخر ق
صفحة رقم:274


014-بكر بن خنيس

بكر بن خنيس

الاسم:بكر بن خنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العابد
بكر بن خنيس العابد عن ثابت ويزيد الرقاشي وعدة وعنه آدم وطالوت وعدة واه ت ق
صفحة رقم:274


015-بكر بن خلف

بكر بن خلف

الاسم:بكر بن خلف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكر بن خلف عن بن عيينة ومعتمر وعنه أبو داود وابن ماجة وعبد الله بن أحمد ثقة توفي 24 د ق
صفحة رقم:274


016-بكر بن الحكم

بكر بن الحكم

الاسم:بكر بن الحكم
الكنية:أبو بشر
اللقب:لا يوجد
النسب:المزلق
بكر بن الحكم أبو بشر المزلق عن ثابت وغيره وعنه حبان بن هلال وجماعة لين س
صفحة رقم:273


017-بكر بن مبشر

بكر بن مبشر

الاسم:بكر بن مبشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكر بن مبشر له صحبة عنه إسحاق بن سالم د
صفحة رقم:275


018-بكر بن عبد الوهاب

بكر بن عبد الوهاب

الاسم:بكر بن عبد الوهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكر بن عبد الوهاب عن خاله الواقدي ومحمد بن فليح وعنه بن ماجة وابن أبي حاتم وعدة ق
صفحة رقم:274


001-بكير بن شهاب

بكير بن شهاب

الاسم:بكير بن شهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكير بن شهاب عن سعيد بن جبير وعنه مبارك بن سعيد الثوري وغيره ليس بالدامغاني ت س
صفحة رقم:275


002-بكير بن مسمار

بكير بن مسمار

الاسم:بكير بن مسمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكير بن مسمار عن بن عمر وجمع وعنه أبو بكر الحنفي والواقدي فيه شيء توفي 153 م ت س
صفحة رقم:276


003-بكير بن فيروز

بكير بن فيروز

الاسم:بكير بن فيروز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكير بن فيروز عن أبي هريرة والبراء وعنه زيد بن أبي أنيسة وأهل الرها ت
صفحة رقم:276


004-بكير بن عطاء

بكير بن عطاء

الاسم:بكير بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكير بن عطاء عن عبد الرحمن بن يعمر وعنه شعبة وسفيان ثقة 4
صفحة رقم:276


005-بكير

بكير

الاسم:بكير
الكنية:لا يوجد
اللقب:الضخم
النسب:الطائي الضخم
بكير الطائي الضخم عن كريب وعنه سلمة بن كهيل وأشعث بن سوار م ق
صفحة رقم:275


006-بكير بن عامر

بكير بن عامر

الاسم:بكير بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
بكير بن عامر البجلي عن الشعبي وأبي زرعة وعنه وكيع وأبو نعيم ضعف د
صفحة رقم:275


007-بكير بن وهب

بكير بن وهب

الاسم:بكير بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
بكير بن وهب الجزري عن أنس وعنه أبو الأسد علي س
صفحة رقم:276


008-بكير بن أبي السميط

بكير بن أبي السميط

الاسم:بكير بن أبي السميط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكير بن أبي السميط عن بن سيرين وقتادة وعنه عفان وحبان صدوق س
صفحة رقم:275


009-بكير بن الأخنس

بكير بن الأخنس

الاسم:بكير بن الأخنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكير بن الأخنس عن بن عباس وعدة وعنه مسعر وأبو عوانة ثقة م د س ق
صفحة رقم:275


010-بكير بن عبد الله بن الأشج

بكير بن عبد الله بن الأشج

الاسم:بكير بن عبد الله بن الأشج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بكير بن عبد الله بن الأشج عن أبي أمامة بن سهل وابن المسيب وعنه ابنه مخرمة والليث وأمم ثبت إمام توفي 127 ع
صفحة رقم:275


001-بلال بن عبد الله بن عمر

بلال بن عبد الله بن عمر

الاسم:بلال بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بلال بن عبد الله بن عمر عن أبيه وعنه كعب بن علقمة وعبد الله بن هبيرة ثقة م
صفحة رقم:277


002-بلال بن يسار

بلال بن يسار

الاسم:بلال بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بلال بن يسار عن أبيه وعنه عمرو بن مرة د ت
صفحة رقم:277


003-بلال بن يحيى

بلال بن يحيى

الاسم:بلال بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي
بلال بن يحيى العبسي عن حذيفة وعلي وعنه حبيب بن سليم وجماعة صدوق 4
صفحة رقم:277


004-بلال بن يحيى بن طلحة

بلال بن يحيى بن طلحة

الاسم:بلال بن يحيى بن طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بلال بن يحيى بن طلحة عن أبيه وعنه سليمان بن سفيان ت
صفحة رقم:277


005-بلال بن مرداس

بلال بن مرداس

الاسم:بلال بن مرداس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بلال بن مرداس عن شهر وغيره وعنه ليث بن أبي سليم وأبو حنيفة وكان أميرا جوادا د ت س
صفحة رقم:277


006-بلال بن سعد

بلال بن سعد

الاسم:بلال بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القاص الواعظ المقرىء
بلال بن سعد القاص الواعظ المقرىء عن أبيه وجابر ومعاوية وعنه الأوزاعي وسعيد بن عبد العزيز وعدة ثقة توفي في حد 12 س
صفحة رقم:277


007-بلال بن رباح

بلال بن رباح

الاسم:بلال بن رباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بلال بن رباح وأمه حمامة مولاة بني جمح كان ممن سبق إلى الإسلام عنه قيس بن أبي حازم وابن أبي ليلى والنهدي مات على الصحيح بدمشق في سنة عشرين ع
صفحة رقم:277


008-بلال بن أبي الدرداء

بلال بن أبي الدرداء

الاسم:بلال بن أبي الدرداء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بلال بن أبي الدرداء عن أبيه وعنه حريز بن عثمان وأبو بكر بن أبي مريم ولي قضاء دمشق مات 93 د
صفحة رقم:277


009-بلال بن الحارث

بلال بن الحارث

الاسم:بلال بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني المدني
بلال بن الحارث المزني المدني صحابي عنه ابنه الحارث وعلقمة بن وقاص مات 6 4
صفحة رقم:277


010-بلال بن أبي بردة

بلال بن أبي بردة

الاسم:بلال بن أبي بردة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بلال بن أبي بردة أمير البصرة وقاضيها عن أبيه وعمه أبي بكر وعنه قتادة ومعاوية الضال وعدة ت
صفحة رقم:276


001-بنانة

بنانة

الاسم:بنانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبشمية
بنانة ويقال تبالة العبشمية تابعية عنها عاصم الأحول ق
صفحة رقم:504


002-بنانة

بنانة

الاسم:بنانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بنانة عن عائشة وعنها بن جريج د
صفحة رقم:504


001-بنت عبد الله بن الزبير

بنت عبد الله بن الزبير

الاسم:بنت عبد الله بن الزبير
الكنية:أم عمرو
اللقب:لا يوجد
النسب:لا يوجد
أم عمرو بنت عبد الله بن الزبير عن أبيها وعنها معاذة العدوية س
صفحة رقم:526


002-بنت حارثة بن النعمان

بنت حارثة بن النعمان

الاسم:بنت حارثة بن النعمان
الكنية:أم هشام
اللقب:لا يوجد
النسب:الأنصارية
أم هشام بنت حارثة بن النعمان الأنصارية صحابية عنها أختها لأمها عمرة ومحمد بن عبد الرحمن بن سعد وغيرهما م د س ق
صفحة رقم:528


003-بنت أبي دومة

بنت أبي دومة

الاسم:بنت أبي دومة
الكنية:أم عبدالله
اللقب:لا يوجد
النسب:لا يوجد
أم عبد الله بنت أبي دومة عن النبي A وقيل عن زوجها أبي موسى وعنها عياض الأشعري وقرثع الضبي وطائفة م د س
صفحة رقم:525


004-بنت الحارث

بنت الحارث

الاسم:بنت الحارث
الكنية:أم العلاء
اللقب:لا يوجد
النسب:الأنصارية
أم العلاء بنت الحارث الأنصارية صحابية عنها بن أخيها حرام بن حكيم وعبد الملك بن عمير والظاهر أن عبد الملك روى عن أخرى أو هي هي د
صفحة رقم:526


005-بنت سعد بن الربيع

بنت سعد بن الربيع

الاسم:بنت سعد بن الربيع
الكنية:أم سعد
اللقب:لا يوجد
النسب:لا يوجد
أم سعد بنت سعد بن الربيع صحابية يتيمة رباها أبو بكر قرأ عليها داود بن الحصين د
صفحة رقم:525


006-بنت الحارث

بنت الحارث

الاسم:بنت الحارث
الكنية:أم العلاء
اللقب:لا يوجد
النسب:الأنصارية
أم العلاء بنت الحارث الأنصارية صحابية يقال زوجة زيد بن ثابت عنها خارجة بن زيد وكأنه ابنها خ س
صفحة رقم:526


007-بنت أبي طالب

بنت أبي طالب

الاسم:بنت أبي طالب
الكنية:أم هانيء
اللقب:لا يوجد
النسب:الهاشمية
أم هانئ بنت أبي طالب الهاشمية فاختة وقيل هند عنها ابنها جعدة وحفيدها يحيى بن جعدة وعروة وطائفة بقيت إلى بعد الخمسين ع
صفحة رقم:528


008-بنت العرباض

بنت العرباض

الاسم:بنت العرباض
الكنية:أم حبيبة
اللقب:لا يوجد
النسب:لا يوجد
أم حبيبة بنت العرباض عن أبيها وعنها وهب بن خالد الحمصي ت
صفحة رقم:522


009-بنت المجلل

بنت المجلل

الاسم:بنت المجلل
الكنية:أم جميل
اللقب:لا يوجد
النسب:العامرية
أم جميل بنت المجلل العامرية من مهاجرة الحبشة وولدت بها محمدا والحارث ابني حاطب الجمحي ثم تزوجها زيد بن ثابت عنها ابنها محمد س
صفحة رقم:521


010-بنت محمد بن جعفر بن أبي طالب

بنت محمد بن جعفر بن أبي طالب

الاسم:بنت محمد بن جعفر بن أبي طالب
الكنية:أم عون
اللقب:لا يوجد
النسب:لا يوجد
أم عون بنت محمد بن جعفر بن أبي طالب والدة عون بن محمد بن الحنفية عن جدتها أسماء بنت عميس وعنها ابنها وأم عيسى ق
صفحة رقم:526


011-بنت محيصة

بنت محيصة

الاسم:بنت محيصة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بنت محيصة عن أبيها وعنها مولى لزيد بن ثابت د
صفحة رقم:530


012-بنت زيد بن ثابت

بنت زيد بن ثابت

الاسم:بنت زيد بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بنت زيد بن ثابت لها في الحيض خت
صفحة رقم:530


013-بنت عبد الله بن الحارث

بنت عبد الله بن الحارث

الاسم:بنت عبد الله بن الحارث
الكنية:أم ورقة
اللقب:لا يوجد
النسب:الأنصارية
أم ورقة بنت عبد الله بن الحارث الأنصارية كان النبي A يزورها ويسميها الشهيدة قتلها غلام وأمة دبرتهما فصلبهما عمر عنها عبد الرحمن بن خلاد أو عن ابنها عنها د
صفحة رقم:528


001-بهز بن أسد

بهز بن أسد

الاسم:بهز بن أسد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بهز بن أسد عن شعبة وطبقته وعنه بندار وعبد الله بن هاشم وخلق حجة إمام مات قبيل القطان ع
صفحة رقم:276


002-بهز بن حكيم بن معاوية بن حيدة

بهز بن حكيم بن معاوية بن حيدة

الاسم:بهز بن حكيم بن معاوية بن حيدة
الكنية:أبو عبدالملك
اللقب:لا يوجد
النسب:لا يوجد
بهز بن حكيم بن معاوية بن حيدة أبو عبد الملك عن أبيه وزرارة بن أوفى وعنه القطان ومكي وثقه جماعة قال بن عدي لم أر له حديثا منكرا 4
صفحة رقم:276


001-بهلول بن مورق

بهلول بن مورق

الاسم:بهلول بن مورق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بهلول بن مورق عن ثور وموسى بن عبيدة وعنه الكوسج والكديمي صدوق ق
صفحة رقم:276


001-بهية

بهية

الاسم:بهية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بهية مولاة الصديق عن عائشة وعنها أبو عقيل يحيى د
صفحة رقم:504


001-بهيسة

بهيسة

الاسم:بهيسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزارية
بهيسة الفزارية عن أبيها وعنها سيار بن منظور د س
صفحة رقم:504


001-بور بن أصرم

بور بن أصرم

الاسم:بور بن أصرم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:المروزي
بور بن أصرم أبو بكر المروزي عن بن المبارك وعنه البخاري وعبيد الله بن واصل مات 223 خ
صفحة رقم:276


001-بيان بن بشر

بيان بن بشر

الاسم:بيان بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المؤدب
بيان بن بشر المؤدب عن أنس وقيس بن أبي حازم وعنه شعبة وزائدة وعدة ع
صفحة رقم:277


002-بيان بن عمرو

بيان بن عمرو

الاسم:بيان بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البخاري
بيان بن عمرو البخاري العابد عن يحيى القطان ونحوه وعنه البخاري وأبو زرعة توفي 222 خ
صفحة رقم:277


001-بيهس

بيهس

الاسم:بيهس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
بيهس عن أبي شيخ الهنائي وعنه شعبة والنضر بن شميل ثقة س


001-التلب بن ثعلبة

التلب بن ثعلبة

الاسم:التلب بن ثعلبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
التلب بن ثعلبة التميمي له صحبة عنه ابنه ملقام د س
صفحة رقم:278


001-تبيع بن سليمان

تبيع بن سليمان

الاسم:تبيع بن سليمان
الكنية:أبو العدبس
اللقب:لا يوجد
النسب:لا يوجد
تبيع بن سليمان أبو العدبس عن أبي مرزوق وعنه أبو العنبس د ق
صفحة رقم:278


002-تبيع بن عامر

تبيع بن عامر

الاسم:تبيع بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري
تبيع بن عامر الحميري أسلم زمن أبي بكر له عن كعب وأبي الدرداء وعنه مجاهد وأبو قبيل المعافري وعدة قرأ الكتب وأكثر عن زوج أمه كعب وعمر دهرا مات بالإسكندرية سنة 101 س
صفحة رقم:278


001-تليد بن سليمان

تليد بن سليمان

الاسم:تليد بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الشيعي
تليد بن سليمان الكوفي الشيعي عن عبد الملك بن عمير ونحوه وعنه أحمد وابن نمير ضعيف وقال أبو داود رافضي يشتم ت
صفحة رقم:278


001-تمام بن نجيح

تمام بن نجيح

الاسم:تمام بن نجيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
تمام بن نجيح عن الحسن وعطاء وعنه بقية ومبشر بن إسماعيل ضعيف د ت
صفحة رقم:279


001-تميم بن طرفة

تميم بن طرفة

الاسم:تميم بن طرفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
تميم بن طرفة الطائي عن عدي بن حاتم وعدة وعنه عبد العزيز بن رفيع وعدة ثقة مات 94 م د س ق
صفحة رقم:279


002-تميم

تميم

الاسم:تميم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
تميم عن مولاته فاطمة بنت قيس وعنه ومجاهد س
صفحة رقم:280


003-تميم

تميم

الاسم:تميم
الكنية:أبو رفاعة
اللقب:لا يوجد
النسب:العدوي
أبو رفاعة العدوي له صحبة تميم ويقال عبد الله عنه صلة بن أشيم وحميد بن هلال م س
صفحة رقم:426


004-تميم بن المنتصر

تميم بن المنتصر

الاسم:تميم بن المنتصر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
تميم بن المنتصر الواسطي عن بن عيينة ونحوه وعنه أبو داود والنسائي وابن ماجة وسبطه بحشل وابن جرير توفي 244 د س ق
صفحة رقم:279


005-تميم بن محمود

تميم بن محمود

الاسم:تميم بن محمود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
تميم بن محمود عن بن شبل وعنه جعفر بن عبد الله قال البخاري في حديثه نظر د س ق
صفحة رقم:279


006-تميم بن عطية

تميم بن عطية

الاسم:تميم بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي
تميم بن عطية العنسي عن مكحول وعمير بن هانئ وعنه يحيى بن حمزة والوليد ثقة ت
صفحة رقم:279


007-تميم بن سلمة

تميم بن سلمة

الاسم:تميم بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الكوفي
تميم بن سلمة السلمي الكوفي عن عروة وجماعة وعنه منصور والأعمش توفي سنة مائة م د س ق
صفحة رقم:279


008-تميم بن أوس

تميم بن أوس

الاسم:تميم بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الداري
تميم بن أوس الداري الصحابي أسلم سنة تسع وعنه أنس وشهر وقبيصة بن ذؤيب وعدة كان صاحب ليل وتلاوة قال أنس اشترى حلة بألف ليخرج فيها إلى الصلاة قال السائب بن يزيد هو أول من قص بإذن عمر توفي سنة أربعين م 4
صفحة رقم:279


001-توبة

توبة

الاسم:توبة
الكنية:أبو صدقة
اللقب:لا يوجد
النسب:لا يوجد
توبة أبو صدقة عن مولاه أنس وعنه شعبة وأبو نعيم س
صفحة رقم:280


002-توبة

توبة

الاسم:توبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري
توبة العنبري عن أنس وأبي العالية وعدة وعنه شعبة وسفيان ثقة مات 131 خ م د س


001-ثابت بن السمط

ثابت بن السمط

الاسم:ثابت بن السمط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثابت بن السمط عن عبادة بن الصامت وعنه بن محيريز ق
صفحة رقم:281


002-ثابت بن عجلان

ثابت بن عجلان

الاسم:ثابت بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الحمصي
ثابت بن عجلان الأنصاري الحمصي عن أنس وابن المسيب وعنه بقية ومحمد بن حمير صالح الحديث خ د س ق
صفحة رقم:282


003-ثابت بن محمد

ثابت بن محمد

الاسم:ثابت بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
ثابت بن محمد العبدي عن بن عمر وعنه منصور بن صقير ق
صفحة رقم:283


004-ثابت بن عياض

ثابت بن عياض

الاسم:ثابت بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثابت بن عياض عن أبي هريرة وعنه فليح ومالك صدوق خ م د س
صفحة رقم:282


005-ثابت بن قيس بن شماس

ثابت بن قيس بن شماس

الاسم:ثابت بن قيس بن شماس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
ثابت بن قيس بن شماس الأنصاري خطيب الأنصار ومن شهد له الرسول الله A بالجنة عنه بنوه وأنس قتل باليمامة خ د
صفحة رقم:282


006-ثابت بن قيس

ثابت بن قيس

الاسم:ثابت بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
ثابت بن قيس النخعي عن أبي موسى وعنه أبو زرعة وآخر س
صفحة رقم:282


007-ثابت بن قيس

ثابت بن قيس

الاسم:ثابت بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
ثابت بن قيس الزرقي عن أبي هريرة وعنه الزهري وثق د ق
صفحة رقم:282


008-ثابت بن أبي صفية

ثابت بن أبي صفية

الاسم:ثابت بن أبي صفية
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:الثمالي الكوفي
ثابت بن أبي صفية أبو حمزة الثمالي الكوفي عن أنس وعدة وعنه وكيع وأبو نعيم وخلق ضعفوه ت
صفحة رقم:282


009-ثابت بن قيس

ثابت بن قيس

الاسم:ثابت بن قيس
الكنية:أبو الغصن
اللقب:لا يوجد
النسب:الغفاري
ثابت بن قيس أبو الغصن الغفاري عن أنس وابن المسيب عنه معن وابن أبي أويس ثقة رأى أبا سعيد وعمر مائة مات 168 د س
صفحة رقم:282


010-ثابت بن سعيد بن أبيض

ثابت بن سعيد بن أبيض

الاسم:ثابت بن سعيد بن أبيض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثابت بن سعيد بن أبيض عن أبيه وعنه فرج د ق
صفحة رقم:281


011-ثابت بن الصامت

ثابت بن الصامت

الاسم:ثابت بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثابت بن الصامت والد عبد الرحمن حديثه مضطرب والظاهر إرساله وإنما الصحبة لابنه ق
صفحة رقم:281


012-ثابت بن يزيد

ثابت بن يزيد

الاسم:ثابت بن يزيد
الكنية:أبو زيد
اللقب:لا يوجد
النسب:الأحول
ثابت بن يزيد الأحول أبو زيد عن هلال بن خباب وعاصم الأحول وعنه عفان وعارم ثقة توفي 169 ع
صفحة رقم:283


013-ثابت بن عمارة

ثابت بن عمارة

الاسم:ثابت بن عمارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثابت بن عمارة عن غنيم بن قيس وعدة وعنه شعبة والقطان وعثمان بن عمر صدوق د ت س
صفحة رقم:282


014-ثابت بن أسلم

ثابت بن أسلم

الاسم:ثابت بن أسلم
الكنية:أبو محمد
اللقب:لا يوجد
النسب:البناني
ثابت بن أسلم البناني أبو محمد عن بن عمر وابن الزبير وخلق وعنه الحمادان وأمم وكان رأسا في العلم والعمل يلبس الثياب الفاخرة يقال لم يكن في وقته أعبد منه عاش ستا وثمانين سنة مات 127 ع
صفحة رقم:281


015-ثابت بن الضحاك

ثابت بن الضحاك

الاسم:ثابت بن الضحاك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشهلي
ثابت بن الضحاك الأشهلي حديبي عنه أبو قلابة وغيره توفي 45 ع
صفحة رقم:282


016-ثابت بن موسى

ثابت بن موسى

الاسم:ثابت بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي العابد الضرير
ثابت بن موسى الضبي العابد الضرير كوفي عن سفيان وشريك وعنه بن أبي غرزة ومطين واه مات 229 ق
صفحة رقم:283


017-ثابت بن عبيد

ثابت بن عبيد

الاسم:ثابت بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثابت بن عبيد عن مولاه زيد بن ثابت والبراء وعدة وعنه مسعر وسفيان ثقة م 4
صفحة رقم:282


018-ثابت بن هرمز

ثابت بن هرمز

الاسم:ثابت بن هرمز
الكنية:أبو المقدام
اللقب:لا يوجد
النسب:الكوفي
ثابت بن هرمز أبو المقدام الكوفي عن بن المسيب وزيد بن وهب وعنه ابنه عمرو وشعبة ثقة د س ق
صفحة رقم:283


019-ثابت بن وديعة

ثابت بن وديعة

الاسم:ثابت بن وديعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثابت بن وديعة صحابي كأبيه وعنه زيد بن وهب وغيره د س ق
صفحة رقم:283


020-ثابت

ثابت

الاسم:ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
ثابت الأنصاري عن أبيه وعنه ابنه عدي في المستحاضة د ت ق
صفحة رقم:283


021-ثابت بن الحجاج

ثابت بن الحجاج

الاسم:ثابت بن الحجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
ثابت بن الحجاج الرقي عن زيد بن ثابت وعوف الأشجعي وعدة وعنه جعفر بن برقان د
صفحة رقم:281


022-ثابت بن ثوبان

ثابت بن ثوبان

الاسم:ثابت بن ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي
ثابت بن ثوبان العنسي عن بن الديلمي وعدة وعنه ابنه عبد الرحمن ويحيى بن حمزة ثقة فقيه د ت ق
صفحة رقم:281


023-ثابت بن محمد

ثابت بن محمد

الاسم:ثابت بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العابد الكوفي
ثابت بن محمد العابد الكوفي صدوق عن مسعر وفطر وعنه البخاري وأبو زرعة وأمم مات 215 خ ت
صفحة رقم:283


001-ثعلبة بن ضبيعة

ثعلبة بن ضبيعة

الاسم:ثعلبة بن ضبيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثعلبة بن ضبيعة عن أبيه شيخ يذكر في ترجمة أبيه د
صفحة رقم:284


002-ثعلبة بن زهدم

ثعلبة بن زهدم

الاسم:ثعلبة بن زهدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثعلبة بن زهدم مختلف في صحبته عنه الأسود بن هلال د س
صفحة رقم:283


003-ثعلبة بن عمرو

ثعلبة بن عمرو

الاسم:ثعلبة بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثعلبة بن عمرو من بني النجار بدري عنه ابنه عبد الرحمن ق
صفحة رقم:284


004-ثعلبة بن الحكم

ثعلبة بن الحكم

الاسم:ثعلبة بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثعلبة بن الحكم شهد حنينا عنه سماك ويزيد بن أبي زياد ق
صفحة رقم:283


005-ثعلبة بن مسلم

ثعلبة بن مسلم

الاسم:ثعلبة بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخثعمي
ثعلبة بن مسلم الخثعمي عن روح بن زنباع وعدة وعنه إسماعيل بن عياش وجماعة وثق د
صفحة رقم:284


006-ثعلبة بن سهيل

ثعلبة بن سهيل

الاسم:ثعلبة بن سهيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطهوي
ثعلبة بن سهيل الطهوي كوفي نزل الري عن الزهري وجعفر بن أبي المغيرة وعنه جرير والفريابي وعدة وثقه بن معين ت ق
صفحة رقم:283


007-ثعلبة بن صعير

ثعلبة بن صعير

الاسم:ثعلبة بن صعير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثعلبة بن صعير أو بن أبي صعير له صحبة عنه ابنه عبد الله د
صفحة رقم:283


008-ثعلبة بن عباد

ثعلبة بن عباد

الاسم:ثعلبة بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
ثعلبة بن عباد العبدي عن أبيه وسمرة وعنه الأسود بن قيس 4
صفحة رقم:284


009-ثعلبة بن أبي مالك

ثعلبة بن أبي مالك

الاسم:ثعلبة بن أبي مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظي
ثعلبة بن أبي مالك القرظي له رؤية وسمع عمر وعنه ابناه منظور وأبو مالك والزهري خ د ق
صفحة رقم:284


001-ثمامة بن وائل

ثمامة بن وائل

الاسم:ثمامة بن وائل
الكنية:أبو ثفال
اللقب:لا يوجد
النسب:المري الشاعر
ثمامة بن وائل ويقال بن حصين أبو ثفال المري الشاعر عن أبي هريرة وعنه سليمان بن بلال والداروردي وعدة قال البخاري في حديثه نظر ت ق
صفحة رقم:285


002-ثمامة بن كلاب

ثمامة بن كلاب

الاسم:ثمامة بن كلاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثمامة بن كلاب عن أبي سلمة وعنه يحيى بن أبي كثير س
صفحة رقم:285


003-ثمامة بن شراحيل

ثمامة بن شراحيل

الاسم:ثمامة بن شراحيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثمامة بن شراحيل عن بن عمر وابن عباس وعنه جبر بن سعيد ويحيى بن قيس المأربيان د ت
صفحة رقم:285


004-ثمامة بن شفي

ثمامة بن شفي

الاسم:ثمامة بن شفي
الكنية:أبو علي
اللقب:لا يوجد
النسب:لا يوجد
ثمامة بن شفي أبو علي عن فضالة بن عبيد وجماعة وعنه عمرو بن الحارث وابن إسحاق وعدة ثقة م د س ق
صفحة رقم:285


005-ثمامة بن عبد الله بن أنس

ثمامة بن عبد الله بن أنس

الاسم:ثمامة بن عبد الله بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثمامة بن عبد الله بن أنس قاضي البصرة عن جده والبراء وعنه عبد الله بن المثنى ومعمر وعدة ثقة ع
صفحة رقم:285


006-ثمامة بن عقبة

ثمامة بن عقبة

الاسم:ثمامة بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثمامة بن عقبة عن زيد بن أرقم وعنه الأعمش وعدة ثقة س
صفحة رقم:285


007-ثمامة بن حزن

ثمامة بن حزن

الاسم:ثمامة بن حزن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثمامة بن حزن عن حبشية في النبيذ م
صفحة رقم:530


008-ثمامة بن حزن

ثمامة بن حزن

الاسم:ثمامة بن حزن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري
ثمامة بن حزن القشيري مخضرم عن عمر وعدة وعنه الجريري والقاسم الحداني ثقة م ت س
صفحة رقم:285


001-ثواب بن عتبة

ثواب بن عتبة

الاسم:ثواب بن عتبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المهري
ثواب بن عتبة المهري عن الحسن وابن بريدة وعنه مسلم وأبو الوليد فيه لين ت ق
صفحة رقم:285


001-ثوبان

ثوبان

الاسم:ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثوبان مولى النبي A عنه أبو أسماء وخالد بن معدان وخلق توفي 54 م 4
صفحة رقم:285


001-ثور بن زيد

ثور بن زيد

الاسم:ثور بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلي
ثور بن زيد الديلي عن أبي الغيث وعكرمة وعنه مالك والداروردي ثقة ع
صفحة رقم:285


002-ثور بن عفير

ثور بن عفير

الاسم:ثور بن عفير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثور بن عفير عن أبي هريرة وعنه ابنه شقيق س
صفحة رقم:285


003-ثور بن يزيد

ثور بن يزيد

الاسم:ثور بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
ثور بن يزيد الحمصي الحافظ عن خالد بن معدان وعطاء وعنه يحيى القطان وأبو عاصم وخلق ثبت لكنه قدري أخرجوه من حمص وأحرقوا داره توفي 153 خ 4
صفحة رقم:285


001-ثوير بن أبي فاختة

ثوير بن أبي فاختة

الاسم:ثوير بن أبي فاختة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ثوير بن أبي فاختة عن بن عمر وزيد بن أرقم وطائفة وعنه شعبة وسفيان واه ت


001-الجارود بن أبي سبرة

الجارود بن أبي سبرة

الاسم:الجارود بن أبي سبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الجارود بن أبي سبرة عن أبي وغيره وعنه حفيده ربعي بن عبد الله وقتادة صدوق د
صفحة رقم:288


002-الجارود بن معاذ

الجارود بن معاذ

الاسم:الجارود بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترمذي
الجارود بن معاذ الترمذي عن جرير وابن عيينة وعنه الترمذي والنسائي ومحمود بن محمد المروزي ثقة توفي 244 ت س
صفحة رقم:288


003-الجارود

الجارود

الاسم:الجارود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
الجارود العبدي سيد عبد القيس له صحبة عنه أبو القموص زيد وغيره قتل سنة 21 ت س
صفحة رقم:288


001-الجراح بن مخلد

الجراح بن مخلد

الاسم:الجراح بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي القزاز
الجراح بن مخلد العجلي القزاز عن معاذ بن هشام وروح وعنه الترمذي وأبو عروبة وابن أبي داود ثقة ت
صفحة رقم:290


002-الجراح بن مليح

الجراح بن مليح

الاسم:الجراح بن مليح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البهراني
الجراح بن مليح البهراني عن أرطاة بن المنذر وجماعة وعنه موسى بن أيوب النصيبي وعدة قال أبو حاتم صالح الحديث س ق
صفحة رقم:290


003-الجراح بن أبي الجراح

الجراح بن أبي الجراح

الاسم:الجراح بن أبي الجراح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الجراح بن أبي الجراح له صحبة عنه عبد الله بن عتبة بن مسعود د
صفحة رقم:290


004-الجراح بن مليح بن عدي

الجراح بن مليح بن عدي

الاسم:الجراح بن مليح بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرؤاسي
الجراح بن مليح بن عدي الرؤاسي عن قيس بن مسلم وسماك وعنه ابنه ومسدد وأبو الوليد وثقه أبو داود ولينه بعضهم توفي 176 م د ت ق
صفحة رقم:290


005-الجراح بن الضحاك

الجراح بن الضحاك

الاسم:الجراح بن الضحاك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
الجراح بن الضحاك الكندي بالري عن علقمة بن مرثد وجماعة وعنه جرير وإسحاق بن سليمان صالح الحديث ت
صفحة رقم:290


001-الجعد بن عبد الرحمن

الجعد بن عبد الرحمن

الاسم:الجعد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الجعد بن عبد الرحمن يدعي الجعيد عن السائب بن يزيد وجماعة وعنه القطان ومكي ثقة خ م د ت س
صفحة رقم:293


002-الجعد بن دينار

الجعد بن دينار

الاسم:الجعد بن دينار
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:اليشكري
الجعد بن دينار أبو عثمان اليشكري عن أنس وأبي رجاء وعنه شعبة وعبد الوارث خ م د ت س
صفحة رقم:292


001-الجلاح

الجلاح

الاسم:الجلاح
الكنية:أبو كثير
اللقب:لا يوجد
النسب:لا يوجد
الجلاح أبو كثير مصري عن حنش وأبي سلمة وعنه الليث وابن لهيعة قص بالإسكندرية مات 12 م د ت س
صفحة رقم:299


001-جابان

جابان

الاسم:جابان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جابان عن عبد الله بن عمرو وعنه سالم بن أبي الجعد وقيل بينهما نبيط س
صفحة رقم:287


001-جابر بن عمير

جابر بن عمير

الاسم:جابر بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جابر بن عمير له صحبة عنه عطاء س
صفحة رقم:288


002-جابر بن يزيد بن رفاعة

جابر بن يزيد بن رفاعة

الاسم:جابر بن يزيد بن رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
جابر بن يزيد بن رفاعة العجلي عن الشعبي ومجاهد وعنه عفان وأحمد بن يونس وعدة صدوق س
صفحة رقم:288


003-جابر بن يزيد

جابر بن يزيد

الاسم:جابر بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
جابر بن يزيد الجعفي عن أبي الطفيل والشعبي وعنه شعبة والسفيانان من أكبر علماء الشيعة وثقه شعبة فشذ وتركه الحفاظ قال أبو داود ليس في كتابي له شيء سوى حديث السهو مات 128 د ت ق
صفحة رقم:288


004-جابر بن إسماعيل

جابر بن إسماعيل

الاسم:جابر بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جابر بن إسماعيل عن حيي المعافري وعنه بن وهب فقط م د س ق
صفحة رقم:287


005-جابر بن عمرو

جابر بن عمرو

الاسم:جابر بن عمرو
الكنية:أبو الوازع
اللقب:لا يوجد
النسب:الراسبي
جابر بن عمرو أبو الوازع الراسبي عن أبي برزة وعنه مهدي بن ميمون وجماعة ثقة م ت ق
صفحة رقم:287


006-جابر بن عتيك

جابر بن عتيك

الاسم:جابر بن عتيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
جابر بن عتيك السلمي أخو جبر أحدي عنه ابناه وابن أخيه عتيك د س
صفحة رقم:287


007-جابر بن عبد الله

جابر بن عبد الله

الاسم:جابر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
جابر بن عبد الله السلمي عقبي عنه بنوه محمد وعبد الرحمن وعقيل وابن المنكدر وأبو الزبير وخلق مات سنة 78 ع
صفحة رقم:287


008-جابر بن زيد

جابر بن زيد

الاسم:جابر بن زيد
الكنية:أبو الشعثاء
اللقب:لا يوجد
النسب:الأزدي الإمام
جابر بن زيد أبو الشعثاء الأزدي الإمام صاحب بن عباس عنه قتادة وأيوب وخلق قال بن عباس لو نزل أهل البصرة عند قوله لأوسعهم علما من كتاب الله توفي 93 ع
صفحة رقم:287


009-جابر بن نوح

جابر بن نوح

الاسم:جابر بن نوح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحماني
جابر بن نوح الحماني عن الأعمش والطبقة وعنه أحمد وأبو كريب ليس بالقوي مات 203 ت
صفحة رقم:288


010-جابر بن سمرة

جابر بن سمرة

الاسم:جابر بن سمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جابر بن سمرة صحابي كأبيه عنه سماك وأبو إسحاق وحصين وعدة توفي 72 ع
صفحة رقم:287


011-جابر بن يزيد بن الأسود

جابر بن يزيد بن الأسود

الاسم:جابر بن يزيد بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جابر بن يزيد بن الأسود عن أبيه وله صحبة وعنه يعلى بن عطاء وثقه النسائي د ت س
صفحة رقم:288


012-جابر بن طارق

جابر بن طارق

الاسم:جابر بن طارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جابر بن طارق له صحبة عنه ابنه حكيم س ق
صفحة رقم:287


013-جابر بن صبح

جابر بن صبح

الاسم:جابر بن صبح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جابر بن صبح عن خلاس وغيره وعنه شعبة والقطان د ت س
صفحة رقم:287


014-جابر بن سيلان

جابر بن سيلان

الاسم:جابر بن سيلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جابر بن سيلان عن بن مسعود وأبي هريرة وعنه محمد بن زيد د
صفحة رقم:287


001-جارية بن ظفر

جارية بن ظفر

الاسم:جارية بن ظفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جارية بن ظفر له صحبة وعنه مولاه عقيل وابنه نمران ق
صفحة رقم:288


001-جامع بن شداد

جامع بن شداد

الاسم:جامع بن شداد
الكنية:أبو صخرة
اللقب:لا يوجد
النسب:المحاربي
جامع بن شداد أبو صخرة المحاربي عن صفوان بن محرز وجماعة وعنه مسعر وشعبة ثقة توفي 127 ع
صفحة رقم:288


002-جامع بن مطر

جامع بن مطر

الاسم:جامع بن مطر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحبطي
جامع بن مطر الحبطي عن معاوية بن قرة وجماعة وعنه القطان وابن مهدي ثقة د س
صفحة رقم:289


003-جامع بن أبي راشد

جامع بن أبي راشد

الاسم:جامع بن أبي راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكاهلي
جامع بن أبي راشد الكاهلي عن أبي الطفيل وأبي وائل وعنه السفيانان وشريك ثقة ع
صفحة رقم:288


001-جبارة بن المغلس

جبارة بن المغلس

الاسم:جبارة بن المغلس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحماني
جبارة بن المغلس الحماني عن كثير بن سليم وشبيب بن شيبة وعنه بن ماجة وأبو يعلى وعبدان ضعيف مات 241 ق
صفحة رقم:289


001-جبر بن حبيب

جبر بن حبيب

الاسم:جبر بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبر بن حبيب عن أم كلثوم وعنه شعبة وحماد بن سلمة وثق ق
صفحة رقم:289


002-جبر بن نوف

جبر بن نوف

الاسم:جبر بن نوف
الكنية:أبو الوداك
اللقب:لا يوجد
النسب:البكالي
جبر بن نوف أبو الوداك البكالي عن أبي سعيد وشريح وعنه يونس بن أبي إسحاق ومجالد ثقة م د ت ق
صفحة رقم:289


003-جبر بن عتيك

جبر بن عتيك

الاسم:جبر بن عتيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبر بن عتيك صحابي عنه ابنه عبد الله وعبد الملك بن عمير مرسلا س ق
صفحة رقم:289


004-جبر بن عبيدة

جبر بن عبيدة

الاسم:جبر بن عبيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشاعر
جبر بن عبيدة الشاعر عن أبي هريرة وعنه سيار س
صفحة رقم:289


001-جبريل بن أحمر

جبريل بن أحمر

الاسم:جبريل بن أحمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبريل بن أحمر عن بن بريدة وعنه عباد بن العوام وابن إدريس وثقه بن معين وقال النسائي ليس بالقوي د س
صفحة رقم:289


001-جبلة بن عطية

جبلة بن عطية

الاسم:جبلة بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبلة بن عطية عن بن محيريز وغيره وعنه هشام بن حسان وحماد بن سلمة ثقة س
صفحة رقم:289


002-جبلة بن سحيم

جبلة بن سحيم

الاسم:جبلة بن سحيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبلة بن سحيم عن معاوية وابن عمر وعنه شعبة وسفيان ثقة توفي 125 ع
صفحة رقم:289


003-جبلة بن حارثة

جبلة بن حارثة

الاسم:جبلة بن حارثة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبلة بن حارثة أخو زيد صحابي عنه فروة بن نوفل وأبو عمرو الشيباني ت
صفحة رقم:289


001-جبير بن مطعم بن عدي بن نوفل

جبير بن مطعم بن عدي بن نوفل

الاسم:جبير بن مطعم بن عدي بن نوفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبير بن مطعم بن عدي بن نوفل ممن حسن إسلامه عنه ابناه محمد ونافع وابن المسيب سيد حليم وقور نسابة توفي 59 ع
صفحة رقم:289


002-جبير بن نفير

جبير بن نفير

الاسم:جبير بن نفير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
جبير بن نفير الحضرمي عن خالد وأبي الدرداء وعبادة وعنه ابنه عبد الرحمن ومكحول وربيعة القصير ثقة توفي 75 م 4
صفحة رقم:290


003-جبير بن أبي سليمان بن جبير بن مطعم

جبير بن أبي سليمان بن جبير بن مطعم

الاسم:جبير بن أبي سليمان بن جبير بن مطعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبير بن أبي سليمان بن جبير بن مطعم عن بن عمر وعنه الحارث بن عبد الرحمن وعبادة بن مسلم ثقة د س ق
صفحة رقم:289


004-جبير بن محمد بن جبير

جبير بن محمد بن جبير

الاسم:جبير بن محمد بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جبير بن محمد بن جبير عن أبيه وعنه يعقوب بن عتبة وحصين في الأطيط د
صفحة رقم:289


005-جبير بن حية

جبير بن حية

الاسم:جبير بن حية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
جبير بن حية الثقفي عن عمر وجماعة وعنه زياد ابنه وبكر بن عبد الله خ 4
صفحة رقم:289


001-جدامة بنت وهب

جدامة بنت وهب

الاسم:جدامة بنت وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدية
جدامة بنت وهب الأسدية أو بنت جندب أخت عكاشة لأمه من المهاجرات عنها عائشة أم المؤمنين م 4
صفحة رقم:504


001-جرهد

جرهد

الاسم:جرهد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
جرهد الأسلمي له صحبة عنه ابناه عبد الله وعبد الرحمن وحفيده زرعة د ت
صفحة رقم:290


001-جري بن كليب

جري بن كليب

الاسم:جري بن كليب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جري بن كليب عن علي وغيره وعنه قتادة قال أبو حاتم لا يحتج به 4
صفحة رقم:292


002-جري بن كليب

جري بن كليب

الاسم:جري بن كليب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهدي
جري بن كليب النهدي عن صحابي وعنه يونس بن أبي إسحاق وأبوه ت
صفحة رقم:292


001-جرير بن حازم

جرير بن حازم

الاسم:جرير بن حازم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
جرير بن حازم الأزدي رأى جنازة أبي الطفيل وسمع أبا رجاء العطاردي والحسن وعنه ولده وهب وابن مهدي وهدبة وشيبان ثقة لما اختلط حجبه ولده توفي 17 ع
صفحة رقم:291


002-جرير

جرير

الاسم:جرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
جرير الضبي جد فضيل بن غزوان عن علي وعنه ابنه غزوان د
صفحة رقم:292


003-جرير بن يزيد

جرير بن يزيد

الاسم:جرير بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جرير بن يزيد عن منذر وعنه بقية لا يعرف ق
صفحة رقم:292


004-جرير بن يزيد بن جرير بن عبد الله

جرير بن يزيد بن جرير بن عبد الله

الاسم:جرير بن يزيد بن جرير بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
جرير بن يزيد بن جرير بن عبد الله البجلي عن أبيه وابن عمه أبي زرعة وعنه هشيم وعدة س ق
صفحة رقم:291


005-جرير بن عبد الحميد

جرير بن عبد الحميد

الاسم:جرير بن عبد الحميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي القاضي
جرير بن عبد الحميد الضبي القاضي عن منصور وحصين وعبد الملك بن عمير وعنه أحمد وإسحاق وابن معين وله مصنفات مات 188 ع
صفحة رقم:291


006-جرير بن عبد الله

جرير بن عبد الله

الاسم:جرير بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي اليماني
جرير بن عبد الله البجلي اليماني بسط له النبي A رداءه وأكرمه وكان سيدا مطاعا بديع الجمال عنه ابناه إبراهيم وعبد الله وحفيده أبو زرعة وزياد بن علاقة وأبو إسحاق أسلم في رمضان سنة عشر توفي 51 ع
صفحة رقم:291


007-جرير بن زيد

جرير بن زيد

الاسم:جرير بن زيد
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:لا يوجد
جرير بن زيد أبو سلمة عن تبيع وعامر بن سعد وعنه بن أخيه جرير بن حازم وغيره لا بأس به خ م س
صفحة رقم:291


001-جسرة بنت دجاجة

جسرة بنت دجاجة

الاسم:جسرة بنت دجاجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامرية
جسرة بنت دجاجة العامرية عن علي وأبي ذر وعنها أفلت ومحدوج الذهلي وثقت د س ق
صفحة رقم:504


001-جعثل بن هاعان

جعثل بن هاعان

الاسم:جعثل بن هاعان
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الرعيني القتباني
جعثل بن هاعان أبو سعيد الرعيني القتباني قاضي إفريقية عن أبي تميم الجيشاني وعنه بكر بن سوادة وعبيد الله بن زحر ثقة ع
صفحة رقم:292


001-جعدة

جعدة

الاسم:جعدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
جعدة المخزومي عن أبي صالح مولى أم هانئ وعنه شعبة وغيره لينه البخاري ت س
صفحة رقم:293


001-جعفر بن خالد

جعفر بن خالد

الاسم:جعفر بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
جعفر بن خالد المخزومي عن أبيه وعنه بن جريج وابن عيينة وأبو عاصم ثقة د ت ق
صفحة رقم:294


002-جعفر بن محمد

جعفر بن محمد

الاسم:جعفر بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذيل الكوفي القناد
جعفر بن محمد الهذيل الكوفي القناد عن أبي نعيم وعنه النسائي وابن أبي داود توفي 26 س
صفحة رقم:296


003-جعفر بن حيان

جعفر بن حيان

الاسم:جعفر بن حيان
الكنية:أبو الأشهب
اللقب:لا يوجد
النسب:العطاردي
جعفر بن حيان أبو الأشهب العطاردي عن أبي رجاء والحسن وعنه القطان ومسلم ثقة توفي 165 ع
صفحة رقم:294


004-جعفر بن أبي وحشية

جعفر بن أبي وحشية

الاسم:جعفر بن أبي وحشية
الكنية:أبو بشر
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن أبي وحشية أبو بشر عن سعيد بن جبير والشعبي ولقي من الصحابة عباد بن شرحبيل اليشكري وعنه شعبة وهشيم صدوق توفي 125 ع
صفحة رقم:293


005-جعفر بن حميد

جعفر بن حميد

الاسم:جعفر بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
جعفر بن حميد الكوفي عن عبيد الله بن إياد ويعقوب القمي وعنه مسلم وأبو يعلى والحسن بن سفيان ثقة مات 24 م
صفحة رقم:293


006-جعفر بن أبي ثور

جعفر بن أبي ثور

الاسم:جعفر بن أبي ثور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن أبي ثور عن جده جابر وعنه سماك بن حرب وجماعة م ق
صفحة رقم:293


007-جعفر بن برقان

جعفر بن برقان

الاسم:جعفر بن برقان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي الرقي
جعفر بن برقان الكلابي الرقي عن ميمون بن مهران وعدة وعنه وكيع وأبو نعيم قال بن معين ثقة أمي ليس في الزهري بذاك مات 154 م 4
صفحة رقم:293


008-جعفر بن يحيى بن ثوبان

جعفر بن يحيى بن ثوبان

الاسم:جعفر بن يحيى بن ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن يحيى بن ثوبان عن عمه عمارة وعنه أبو عاصم وغيره فيه جهالة د ق
صفحة رقم:296


009-جعفر بن ميمون

جعفر بن ميمون

الاسم:جعفر بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن ميمون بياع الأنماط عن أبي العالية وأبي عثمان النهدي وعنه القطان وغندر قال أحمد ليس بالقوي 4
صفحة رقم:296


010-جعفر بن أبي المغيرة

جعفر بن أبي المغيرة

الاسم:جعفر بن أبي المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القمي
جعفر بن أبي المغيرة القمي عن سعيد بن جبير وشهر وعنه يعقوب القمي ومندل وحبان ابنا علي د ت س
صفحة رقم:296


011-جعفر بن المطلب بن أبي وداعة

جعفر بن المطلب بن أبي وداعة

الاسم:جعفر بن المطلب بن أبي وداعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن المطلب بن أبي وداعة عن أبيه وعنه سعيد بن كثير وعكرمة بن خالد س
صفحة رقم:296


012-جعفر بن برد

جعفر بن برد

الاسم:جعفر بن برد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن برد عن مولاته أم سالم وابن سيرين وعنه مسلم والتبوذكي قال أبو حاتم يكتب حديثه ق
صفحة رقم:293


013-جعفر بن سعد بن سمرة

جعفر بن سعد بن سمرة

الاسم:جعفر بن سعد بن سمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن سعد بن سمرة عن أبيه وعنه سليمان بن موسى ويوسف السمتي وغيرهما د
صفحة رقم:294


014-جعفر بن ربيعة

جعفر بن ربيعة

الاسم:جعفر بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
جعفر بن ربيعة الكندي عن أبي سلمة والأعرج وعنه الليث وبكر بن مضر مات 136 ع
صفحة رقم:294


015-جعفر بن محمد بن الفضيل

جعفر بن محمد بن الفضيل

الاسم:جعفر بن محمد بن الفضيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرسعني
جعفر بن محمد بن الفضيل الرسعني الحافظ عن محمد بن حمير ومحمد بن سليمان بومة وعنه الترمذي ويوسف بن يعقوب الأزرق وخلق ت
صفحة رقم:295


016-جعفر بن محمد بن عمران

جعفر بن محمد بن عمران

الاسم:جعفر بن محمد بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثعلبي
جعفر بن محمد بن عمران الثعلبي عن المحاربي ونحوه وعنه الترمذي وابن خزيمة ثقة ت
صفحة رقم:295


017-جعفر بن محمد

جعفر بن محمد

الاسم:جعفر بن محمد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الصادق
جعفر بن محمد الصادق أبو عبد الله وأمه أم فروة بنت القاسم بن محمد وأمها أسماء بنت عبد الرحمن بن أبي بكر فكان يقول ولدني الصديق مرتين سمع أباه والقاسم وعطاء وعنه شعبة والقطان وقال في نفسي منه شيء وقال بن معين ثقة وقال أبو حنيفة ما رأيت أفقه منه وقد دخلني له من الهيبة ما لم يدخلني للمنصور مات 148 وله ثمان وستون سنة م 4
صفحة رقم:295


018-جعفر بن عياض

جعفر بن عياض

الاسم:جعفر بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن عياض عن أبي هريرة وعنه إسحاق بن عبد الله س ق
صفحة رقم:295


019-جعفر بن عون بن جعفر بن عمرو

جعفر بن عون بن جعفر بن عمرو

الاسم:جعفر بن عون بن جعفر بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي العمري
جعفر بن عون بن جعفر بن عمرو بن حريث المخزومي العمري عن هشام بن عروة وطبقته وعنه أحمد وعبد بن حميد ثقة توفي 206 ع
صفحة رقم:295


020-جعفر بن عمرو بن حريث

جعفر بن عمرو بن حريث

الاسم:جعفر بن عمرو بن حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعفر بن عمرو بن حريث عن أبيه وعدي بن حاتم وعنه مساور الوراق وحجاج بن أرطاة ثقة م د س ق
صفحة رقم:295


021-جعفر بن عمرو بن أمية

جعفر بن عمرو بن أمية

الاسم:جعفر بن عمرو بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضمري
جعفر بن عمرو بن أمية الضمري عن أبيه ووحشي وعنه أبو قلابة والزهري وكان أخا لعبد الملك من الرضاعة توفي 95 خ م ت س ق
صفحة رقم:295


022-جعفر بن سليمان

جعفر بن سليمان

الاسم:جعفر بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
جعفر بن سليمان الضبعي عن ثابت وأبي عمران الجوني وعنه بن مهدي ومسدد وأمم ثقة فيه شيء مع كثرة علومه قيل كان أميا وهو من زهاد الشيعة توفي 178 م 4
صفحة رقم:294


023-جعفر بن زيد

جعفر بن زيد

الاسم:جعفر بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الأحمر
جعفر بن زيد الكوفي الأحمر عن بيان بن بشر وعطاء بن السائب وعنه بن مهدي ويحيى بن بشر الحريري صدوق شيعي توفي 167 ت
صفحة رقم:294


024-جعفر بن الزبير

جعفر بن الزبير

الاسم:جعفر بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
جعفر بن الزبير الدمشقي عن بن المسيب وجماعة وعنه وكيع ويزيد بن هارون عابد ساقط الحديث ق
صفحة رقم:294


025-جعفر بن مسافر

جعفر بن مسافر

الاسم:جعفر بن مسافر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنيسي
جعفر بن مسافر التنيسي عن بن أبي فديك وعلي بن عاصم وعنه أبو داود والنسائي وابن ماجة وابن أبي داود صدوق توفي 254 د س ق
صفحة رقم:296


026-جعفر بن عبد الله بن الحكم

جعفر بن عبد الله بن الحكم

الاسم:جعفر بن عبد الله بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي
جعفر بن عبد الله بن الحكم الأوسي عن أنس وعدة وعنه ابنه عبد الحميد بن جعفر والليث م 4
صفحة رقم:294


001-جعيل بن زياد

جعيل بن زياد

الاسم:جعيل بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جعيل بن زياد له صحبة عنه عبد الله بن أبي الجعد س
صفحة رقم:296


001-جمعة بن عبد الله بن زياد

جمعة بن عبد الله بن زياد

الاسم:جمعة بن عبد الله بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
جمعة بن عبد الله بن زياد البلخي عن هشيم ونحوه وعنه البخاري والحسن بن سفيان ثقة مات 233 خ
صفحة رقم:296


001-جمهان

جمهان

الاسم:جمهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جمهان عن أبي هريرة وعثمان وسعد وعنه عروة وموسى بن عبيدة ق
صفحة رقم:296


001-جميع

جميع

الاسم:جميع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
جميع الكوفي روى الوليد بن عبد الله بن جميع عن جده عن أم ورقة د
صفحة رقم:296


002-جميع بن عمير

جميع بن عمير

الاسم:جميع بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
جميع بن عمير التيمي عن عائشة وابن عمر وعنه الأعمش والعوام بن حوشب واه قال البخاري فيه نظر 4
صفحة رقم:296


001-جميل بن مرة

جميل بن مرة

الاسم:جميل بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جميل بن مرة عن أبي الوضيء عباد وعنه الحمادان وعباد بن عباد ثقة د ق
صفحة رقم:297


002-جميل

جميل

الاسم:جميل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جميل عن أبي المليح وعنه بن عون في العتيرة س
صفحة رقم:297


003-جميل بن الحسن

جميل بن الحسن

الاسم:جميل بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأهوازي
جميل بن الحسن الأهوازي عن بن عيينة وطبقته وعنه بن ماجة وابن خزيمة قال بن أبي حاتم أدركناه وقال عبدان فاسق يكذب أي في كلامه ق
صفحة رقم:297


001-جميلة

جميلة

الاسم:جميلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جميلة ويقال فسيلة عن أبيها واثلة وعنها البطال الخثعمي وصدقة بن يزيد وعدة ق
صفحة رقم:505


002-جميلة بنت عباد

جميلة بنت عباد

الاسم:جميلة بنت عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جميلة بنت عباد عن عائشة وعنها عون بن صالح س
صفحة رقم:505


001-جنادة بن أبي أمية

جنادة بن أبي أمية

الاسم:جنادة بن أبي أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
جنادة بن أبي أمية الأزدي مختلف في صحبته وله عن عمر ومعاذ وعنه بسر بن سعيد وعلي بن رباح توفي عام ثمانين ع
صفحة رقم:297


002-جنادة بن سلم

جنادة بن سلم

الاسم:جنادة بن سلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السوائي الكوفي
جنادة بن سلم السوائي الكوفي عن بن أبي خالد وهشام بن عروة وعنه ابنه سلمة وعدة ضعف ت
صفحة رقم:297


001-جندب بن عبد الله بن سفيان

جندب بن عبد الله بن سفيان

الاسم:جندب بن عبد الله بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
جندب بن عبد الله بن سفيان البجلي وينسب إلى جده صحابي عنه الحسن وأبو عمران الجوني وعبد الملك بن عمير ع
صفحة رقم:298


002-جندب بن مكيث

جندب بن مكيث

الاسم:جندب بن مكيث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
جندب بن مكيث الجهني صحابي عنه مسلم بن عبد الله بن خبيب د
صفحة رقم:298


003-جندب الخير

جندب الخير

الاسم:جندب الخير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي الغامدي
جندب الخير الأزدي الغامدي قاتل الساحر هو بن زهير وقيل بن كعب صحابي وعنه أبو عثمان النهدي وجماعة ت
صفحة رقم:298


001-جنيد

جنيد

الاسم:جنيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجام
جنيد الحجام عن أستاذه زيد وعنه قتيبة والحسن بن علي بن عفان صدوق س
صفحة رقم:298


002-جنيد

جنيد

الاسم:جنيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جنيد عن بن عمر وعنه أبو معاوية وغيره قال أبو حاتم لم يلق بن عمر ت
صفحة رقم:298


001-جهضم بن عبد الله

جهضم بن عبد الله

الاسم:جهضم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
جهضم بن عبد الله القيسي نزل اليمامة عن يحيى بن أبي كثير وجماعة وعنه بن مهدي ومحمد بن سنان ثقة ت ق
صفحة رقم:298


001-جهم بن الجارود

جهم بن الجارود

الاسم:جهم بن الجارود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جهم بن الجارود عن سالم بن عبد الله وعنه خالد بن أبي يزيد الجزري د
صفحة رقم:298


001-جودان

جودان

الاسم:جودان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جودان ويقال بن جودان كوفي مختلف في صحبته له في إثم من لم يقبل عذرا روى عنه السائب بن مالك وأشعث بن عمرو ق
صفحة رقم:298


001-جون بن قتادة

جون بن قتادة

الاسم:جون بن قتادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
جون بن قتادة التميمي عن الزبير وعنه الحسن وجماعة يقال له صحبة د س
صفحة رقم:298


001-جويبر بن سعيد

جويبر بن سعيد

الاسم:جويبر بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
جويبر بن سعيد البلخي عن أنس والضحاك وعنه بن المبارك ويزيد بن هارون تركوه ق
صفحة رقم:298


001-جويرية بن أسماء

جويرية بن أسماء

الاسم:جويرية بن أسماء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جويرية بن أسماء عن نافع والزهري وعنه بن أخيه عبد الله بن محمد وابن أخته سعيد بن عامر ومسدد ثقة خ م د س ق
صفحة رقم:298


002-جويرية بن قدامة

جويرية بن قدامة

الاسم:جويرية بن قدامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
جويرية بن قدامة ويقال جارية عن عمر وعنه أبو جمرة الضبعي فقط خ
صفحة رقم:299


003-جويرية

جويرية

الاسم:جويرية
الكنية:أم المؤمنين
اللقب:لا يوجد
النسب:الخزاعية
جويرية أم المؤمنين الخزاعية عنها بن عباس وعبد الله بن شداد وكريب ماتت سنة خمسين وقيل 56 ع


001-الحارث بن عمران

الحارث بن عمران

الاسم:الحارث بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
الحارث بن عمران المدني عن هشام بن عروة وعدة وعنه محمود بن غيلان وعلي بن حرب ضعفوه ق
صفحة رقم:304


002-الحارث بن عمير

الحارث بن عمير

الاسم:الحارث بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
الحارث بن عمير البصري بمكة عن أبي طوالة وأيوب وعنه ابنه حمزة ولوين وأمم وثقه بن معين وأبو حاتم ووهاه بن حبان والحاكم 4
صفحة رقم:304


003-الحارث بن فضيل

الحارث بن فضيل

الاسم:الحارث بن فضيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخطمي
الحارث بن فضيل الخطمي عن محمود بن لبيد وعدة وعنه فليح والداروردي ثقة م د س ق
صفحة رقم:304


004-الحارث بن قيس

الحارث بن قيس

الاسم:الحارث بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
الحارث بن قيس الجعفي عن علي وابن مسعود وعنه خيثمة بن عبد الرحمن وجماعة كان عابدا صلى عليه أبو موسى س
صفحة رقم:304


005-الحارث بن مالك

الحارث بن مالك

الاسم:الحارث بن مالك
الكنية:لا يوجد
اللقب:ابن البرصاء
النسب:لا يوجد
الحارث بن مالك بن البرصاء صحابي عنه الشعبي ت
صفحة رقم:304


006-الحارث بن مخلد

الحارث بن مخلد

الاسم:الحارث بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
الحارث بن مخلد الزرقي عن عمر وأبي هريرة وعنه بسر بن سعيد وسهيل صدوق د س ق
صفحة رقم:304


007-الحارث بن مرة

الحارث بن مرة

الاسم:الحارث بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
الحارث بن مرة اليمامي عن عسل بن سفيان وطائفة وعنه أحمد وعلي صدوق د
صفحة رقم:305


008-الحارث

الحارث

الاسم:الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث قيل له صحبة عنه حبيب بن أبي سبيعة س
صفحة رقم:305


009-الحارث بن مسكين

الحارث بن مسكين

الاسم:الحارث بن مسكين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفقيه
الحارث بن مسكين الفقيه عن بن عيينة وابن وهب وسأل الليث وعنه أبو داود والنسائي وابن أبي داود ثقة حجة عاش 96 سنة مات 25 د س
صفحة رقم:305


010-الحارث بن منصور

الحارث بن منصور

الاسم:الحارث بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزاهد
الحارث بن منصور الزاهد عن الثوري وإسرائيل وعنه يحيى بن جعفر والدقيقي ثقة د
صفحة رقم:305


011-الحارث بن نبهان

الحارث بن نبهان

الاسم:الحارث بن نبهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
الحارث بن نبهان الجرمي عن أبي إسحاق وعاصم وعنه طالوت والعيشي وأمم ضعفوه ت ق
صفحة رقم:305


012-الحارث بن النعمان

الحارث بن النعمان

الاسم:الحارث بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
الحارث بن النعمان الليثي عن سعيد بن جبير وجماعة وعنه سعيد بن عمارة وثابت بن محمد الزاهد قال أبو حاتم ليس بالقوي ت ق
صفحة رقم:305


013-الحارث بن نوفل بن الحارث بن عبد المطلب

الحارث بن نوفل بن الحارث بن عبد المطلب

الاسم:الحارث بن نوفل بن الحارث بن عبد المطلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن نوفل بن الحارث بن عبد المطلب له ولأبيه صحبة وعنه ابنه عبد الله وحفيده الحارث وأبو مجلز توفي زمن عثمان س
صفحة رقم:305


014-الحارث بن هشام

الحارث بن هشام

الاسم:الحارث بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
الحارث بن هشام المخزومي أخو أبي جهل استشهد باليرموك أو بعمواس عنه ابنه عبد الرحمن ق
صفحة رقم:305


015-الحارث بن وجيه

الحارث بن وجيه

الاسم:الحارث بن وجيه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الراسبي
الحارث بن وجيه الراسبي عن مالك بن دينار وعنه المقدمي ونصر بن علي ضعفوه د ت ق
صفحة رقم:305


016-الحارث بن يزيد

الحارث بن يزيد

الاسم:الحارث بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
الحارث بن يزيد الحضرمي عن جبير بن نفير وجماعة وعنه الأوزاعي والليث وكان يصلي كل يوم ستمائة ركعة توفي 13 م د س ق
صفحة رقم:305


017-الحارث بن عمرو

الحارث بن عمرو

الاسم:الحارث بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن عمرو بن أخ للمغيرة بن شعبة عن أناس من حمص عن معاذ وعنه أبو عون الثقفي في الاجتهاد قال البخاري لا يصح د ت
صفحة رقم:304


018-الحارث بن يعقوب

الحارث بن يعقوب

الاسم:الحارث بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن يعقوب مولى قيس بن سعدة بن عبادة عن سهل بن سعد وعبد الرحمن بن شماسة وعنه ابنه عمرو والليث وبكر بن مضر ثقة قانت محيي الليل م ت س
صفحة رقم:305


019-الحارث

الحارث

الاسم:الحارث
الكنية:أبو العنبس
اللقب:لا يوجد
النسب:العدوي الكوفي
أبو العنبس العدوي الكوفي جد يونس بن بكير لأمه اسمه الحارث عن أبي العدبس والقاسم بن محمد وعنه إسرائيل وأبو عوانة د
صفحة رقم:448


020-الحارث بن يزيد

الحارث بن يزيد

الاسم:الحارث بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العكلي الفقيه
الحارث بن يزيد العكلي الفقيه عن الشعبي وإبراهيم وعنه مغيرة وابن شبرمة وأقرانه مات شابا وثقه بن معين خ س ق
صفحة رقم:305


021-الحارث بن سعيد

الحارث بن سعيد

الاسم:الحارث بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتقي
الحارث بن سعيد العتقي عن عبد الله بن منين وعنه نافع بن يزيد وابن لهيعة د ق
صفحة رقم:302


022-الحارث بن أسد

الحارث بن أسد

الاسم:الحارث بن أسد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
الحارث بن أسد الهمداني عن بشر بن بكر وعنه النسائي وابن جوصا وإبراهيم بن ميمون الصواف ثقة توفي 256 س
صفحة رقم:301


023-الحارث بن أقيش

الحارث بن أقيش

الاسم:الحارث بن أقيش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن أقيش صحابي عنه عبد الله بن قيس ق
صفحة رقم:301


024-الحارث بن أوس

الحارث بن أوس

الاسم:الحارث بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
الحارث بن أوس ويقال بن عبد الله بن أوس الطائفي صحابي عنه عمرو بن أوس والوليد بن عبد الرحمن الجرشي د ت س
صفحة رقم:301


025-الحارث بن بلال بن الحارث

الحارث بن بلال بن الحارث

الاسم:الحارث بن بلال بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
الحارث بن بلال بن الحارث المزني عن أبيه وعنه ربيعة د س ق
صفحة رقم:301


026-الحارث بن الحارث

الحارث بن الحارث

الاسم:الحارث بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
الحارث بن الحارث الأشعري صحابي عنه أبو سلام ممطور ت س
صفحة رقم:302


027-الحارث بن حاطب

الحارث بن حاطب

الاسم:الحارث بن حاطب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن حاطب أخو محمد ولدا بالحبشة عنه حسين الجدلي ويوسف بن سعد د س
صفحة رقم:302


028-الحارث بن حسان

الحارث بن حسان

الاسم:الحارث بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكري
الحارث بن حسان البكري ويقال حريث له صحبة نزل الكوفة عنه إياد بن لقيط وعاصم بن بهدلة ولم يلقه بينهما أبو وائل ت س ق
صفحة رقم:302


029-الحارث بن خفاف بن إيماء

الحارث بن خفاف بن إيماء

الاسم:الحارث بن خفاف بن إيماء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن خفاف بن إيماء عن أبيه وعنه خالد المدلجي فقط م
صفحة رقم:302


030-الحارث بن رافع بن مكيث

الحارث بن رافع بن مكيث

الاسم:الحارث بن رافع بن مكيث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
الحارث بن رافع بن مكيث الجهني عن أبيه وجماعة وعنه ابنه خارجة ومحمد بن خالد د
صفحة رقم:302


031-الحارث بن سويد

الحارث بن سويد

الاسم:الحارث بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
الحارث بن سويد التيمي عن عمر وعلي وعنه إبراهيم التيمي وجماعة ثقة رفيع الذكر ع
صفحة رقم:303


032-الحارث بن زياد

الحارث بن زياد

الاسم:الحارث بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن زياد عن أبي رهم السماعي وعنه يوسف بن سيف د س
صفحة رقم:302


033-الحارث بن عمرو

الحارث بن عمرو

الاسم:الحارث بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن عمرو صحابي عنه بن أخيه البراء وقيل هو خاله ق
صفحة رقم:304


034-الحارث بن سليمان

الحارث بن سليمان

الاسم:الحارث بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن سليمان عن كردوس الثعلبي وعنه أبو نعيم والفريابي ثقة د س
صفحة رقم:303


035-الحارث بن شبيل

الحارث بن شبيل

الاسم:الحارث بن شبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحمسي
الحارث بن شبيل الأحمسي عن طارق بن شهاب وأبي عمرو الشيباني وعنه الأعمش وابن أبي خالد ثقة خ م د ت س
صفحة رقم:303


036-الحارث بن عبد الله بن أبي ربيعة

الحارث بن عبد الله بن أبي ربيعة

الاسم:الحارث بن عبد الله بن أبي ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي القباع
الحارث بن عبد الله بن أبي ربيعة المخزومي القباع عن عمر وعائشة وعنه سويد بن حجير والزهري وعدة ولي البصرة لابن الزبير م س
صفحة رقم:303


037-الحارث بن عبد الله

الحارث بن عبد الله

الاسم:الحارث بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعور الهمداني
الحارث بن عبد الله الأعور الهمداني عن علي وابن مسعود وعنه عمرو بن مرة والشعبي شيعي لين قال النسائي وغيره ليس بالقوي وقال بن أبي داود كان أفقه الناس وأفرض الناس وأحسب الناس مات 65 4
صفحة رقم:303


038-الحارث بن عبد الرحمن بن أبي ذباب

الحارث بن عبد الرحمن بن أبي ذباب

الاسم:الحارث بن عبد الرحمن بن أبي ذباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدوسي
الحارث بن عبد الرحمن بن أبي ذباب الدوسي عن بن المسيب وجماعة وعنه محمد بن فليح وأبو ضمرة قال أبو حاتم ليس بالقوي م ت س ق
صفحة رقم:303


039-الحارث بن عبد الرحمن

الحارث بن عبد الرحمن

الاسم:الحارث بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي العامري
الحارث بن عبد الرحمن القرشي العامري خال بن أبي ذئب عن أبي سلمة وكريب وعنه بن أبي ذئب بس صدوق صالح توفي 129 4
صفحة رقم:303


040-الحارث بن عبيد

الحارث بن عبيد

الاسم:الحارث بن عبيد
الكنية:أبو قدامة
اللقب:لا يوجد
النسب:الأيادي
الحارث بن عبيد أبو قدامة الإيادي بصري عن أبي عمران الجوني وعدة وعنه يحيى بن يحيى ومسدد ليس بالقوي وضعفه بن معين م د ت
صفحة رقم:303


041-الحارث بن عطية

الحارث بن عطية

الاسم:الحارث بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحارث بن عطية عن هشام بن حسان والأوزاعي وعنه حاجب المنبجي والحسن بن الصباح ثقة زاهد س
صفحة رقم:303


042-الحارث بن عمرو

الحارث بن عمرو

الاسم:الحارث بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
الحارث بن عمرو الباهلي صحابي عنه ابنه عبد الله وحفيده زرارة بن كريم د س
صفحة رقم:304


001-الحجاج بن يوسف

الحجاج بن يوسف

الاسم:الحجاج بن يوسف
الكنية:لا يوجد
اللقب:الظالم
النسب:لا يوجد
الحجاج بن يوسف الظالم قال الأعمش سمعته يقول على المنبر السورة التي ذكر فيها البقرة أخرجه في الحج خ
صفحة رقم:313


001-الحر بن الصياح

الحر بن الصياح

الاسم:الحر بن الصياح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
الحر بن الصياح النخعي عن بن عمر وعدة وعنه شعبة وشريك ثقة د ت س
صفحة رقم:316


001-الحسن بن علي

الحسن بن علي

الاسم:الحسن بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النوفلي
الحسن بن علي النوفلي عن الأعرج وعنه سلم بن قتيبة قال البخاري منكر الحديث ت ق
صفحة رقم:328


002-الحسن بن عياش

الحسن بن عياش

الاسم:الحسن بن عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن عياش أخو أبي بكر عن مغيرة والأعمش وعنه بن مهدي ويحيى بن آدم وثقه بن معين مات 172 م ت س
صفحة رقم:329


003-الحسن بن عمران

الحسن بن عمران

الاسم:الحسن بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العسقلاني
الحسن بن عمران العسقلاني عن مكحول وعمر بن عبد العزيز وعنه شعبة وقرأ عليه القرآن سويد بن عبد العزيز د
صفحة رقم:329


004-الحسن بن عمرو

الحسن بن عمرو

الاسم:الحسن بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
الحسن بن عمرو السدوسي عن هشيم وجرير وعنه أبو داود وعثمان الدارمي توفي 224 د
صفحة رقم:328


005-الحسن بن عمرو

الحسن بن عمرو

الاسم:الحسن بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفقيمي الكوفي
الحسن بن عمرو الفقيمي الكوفي عن إبراهيم ومجاهد وعنه بن المبارك وابن فضيل ثقة توفي 142 خ د س ق
صفحة رقم:328


006-الحسن بن عمر

الحسن بن عمر

الاسم:الحسن بن عمر
الكنية:أبو المليح
اللقب:لا يوجد
النسب:الرقي
الحسن بن عمر أبو المليح الرقي عن ميمون بن مهران وعطاء وعنه النفيلي وداود بن رشيد وثقه أحمد وأبو زرعة توفي عن تسعين سنة في 181 د ق
صفحة رقم:328


007-الحسن بن فرات

الحسن بن فرات

الاسم:الحسن بن فرات
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي القزاز الكوفي
الحسن بن فرات التميمي القزاز الكوفي عن بن أبي مليكة وعدة وعنه ابنه زياد وأبو نعيم ثقة م ت ق
صفحة رقم:329


008-الحسن بن عمارة

الحسن بن عمارة

الاسم:الحسن بن عمارة
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الكوفي الفقيه
الحسن بن عمارة أبو محمد الكوفي الفقيه عن بن أبي مليكة والحكم وعنه شبابة وعبد الرزاق ضعفوه ولي قضاء بغداد للمنصور ومات 153 ت ق
صفحة رقم:328


009-الحسن بن قزعة

الحسن بن قزعة

الاسم:الحسن بن قزعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي البصري الخلقاني
الحسن بن قزعة الهاشمي البصري الخلقاني عن فضيل ومعتمر وعنه الترمذي والنسائي وابن ماجة والساجي ثقة ت س ق
صفحة رقم:329


010-الحسن بن علي

الحسن بن علي

الاسم:الحسن بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي الحلواني الخلال
الحسن بن علي الهذلي الحلواني الخلال الحافظ نزيل مكة عن أبي معاوية ووكيع وعنه البخاري ومسلم وأبو داود والترمذي وابن ماجة والسراج ثبت حجة توفي 242 خ م د ت ق
صفحة رقم:328


011-الحسن بن علي بن عفان

الحسن بن علي بن عفان

الاسم:الحسن بن علي بن عفان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن علي بن عفان عن أسباط بن نمير وعنه بن ماجة والصفار وابن الزبير القرشي قال أبو حاتم صدوق توفي 27 ق
صفحة رقم:328


012-الحسن بن علي بن أبي طالب

الحسن بن علي بن أبي طالب

الاسم:الحسن بن علي بن أبي طالب
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الهاشمي
الحسن بن علي بن أبي طالب السيد أبو محمد الهاشمي سبط رسول الله A عنه ابنه الحسن وأبو الحوراء ربيعة وعكرمة وكان أشبه الناس وجها برسول الله A مات سنة 5 4
صفحة رقم:328


013-الحسن بن علي بن أبي رافع

الحسن بن علي بن أبي رافع

الاسم:الحسن بن علي بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن علي بن أبي رافع عن جده وعنه بكير بن الأشج والضحاك بن عثمان ثقة د س
صفحة رقم:327


014-الحسن بن علي بن راشد

الحسن بن علي بن راشد

الاسم:الحسن بن علي بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
الحسن بن علي بن راشد الواسطي عن أبي الأحوص وهشيم وعنه أبو داود والساجي صدوق وثقه بحشل توفي 237 د
صفحة رقم:327


015-الحسن بن أحمد بن حبيب

الحسن بن أحمد بن حبيب

الاسم:الحسن بن أحمد بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن أحمد بن حبيب عن مسدد وطبقته وعنه النسائي والطبراني صدوق مات 291 س
صفحة رقم:321


016-الحسن بن عمر بن شقيق

الحسن بن عمر بن شقيق

الاسم:الحسن بن عمر بن شقيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي التاجر
الحسن بن عمر بن شقيق الجرمي التاجر بالري عن حماد بن زيد وذويه وعنه البخاري والفريابي وأبو يعلى وثق خ
صفحة رقم:328


017-الحسن بن مسلم بن يناق

الحسن بن مسلم بن يناق

الاسم:الحسن بن مسلم بن يناق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن مسلم بن يناق عن صفية بنت شيبة وطاوس وعنه بن جريج وشبل بن عباد ثقة مات مع طاوس خ م د س ق
صفحة رقم:330


018-الحسن بن يزيد بن فروخ

الحسن بن يزيد بن فروخ

الاسم:الحسن بن يزيد بن فروخ
الكنية:أبو يونس
اللقب:لا يوجد
النسب:القوي
الحسن بن يزيد بن فروخ أبو يونس القوي بالكوفة عن طاوس وأبي سلمة وعنه حسين الجعفي وأبو عاصم وثقه أحمد وكان قويا على العبادة ق
صفحة رقم:331


019-الحسن بن يحيى

الحسن بن يحيى

الاسم:الحسن بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخشني البلاطي
الحسن بن يحيى الخشني البلاطي عن هشام بن عروة وزيد بن واقد وعنه هشام بن عمار والحكم بن موسى وهاه جماعة وقال دحيم وغيره لا بأس به ق
صفحة رقم:330


020-الحسن بن يحيى

الحسن بن يحيى

الاسم:الحسن بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن يحيى بخراسان عن عكرمة والضحاك وعنه بن المبارك وثق س
صفحة رقم:330


021-الحسن بن يحيى

الحسن بن يحيى

الاسم:الحسن بن يحيى
الكنية:أبو علي
اللقب:لا يوجد
النسب:الرزي البصري
الحسن بن يحيى الرزي أبو علي البصري عن النضر بن شميل ويعلى وعنه أبو داود وابن صاعد وأبو عروبة ثقة يحفظ د
صفحة رقم:330


022-الحسن بن أبي الربيع يحيى

الحسن بن أبي الربيع يحيى

الاسم:الحسن بن أبي الربيع يحيى
الكنية:أبو علي
اللقب:لا يوجد
النسب:الجرجاني
الحسن بن أبي الربيع يحيى الجرجاني أبو علي محدث صدوق سمع يزيد وعبد الرزاق وعنه بن ماجة والمحاملي وابن عياش توفي 263 ق
صفحة رقم:330


023-الحسن بن واقع

الحسن بن واقع

الاسم:الحسن بن واقع
الكنية:أبو علي
اللقب:لا يوجد
النسب:الرملي
الحسن بن واقع الرملي أبو علي عن ضمرة وأيوب بن سويد وعنه سمويه وابن واره ثقة توفي 22 ت
صفحة رقم:330


024-الحسن بن عيسى بن ماسرجس

الحسن بن عيسى بن ماسرجس

الاسم:الحسن بن عيسى بن ماسرجس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيسابوري
الحسن بن عيسى بن ماسرجس النيسابوري عن مولاه بن المبارك وأبي الأحوص وعنه مسلم وأبو داود والبغوي وابن صاعد ثقة ورع أسلم شابا على يد بن المبارك واشتغل توفي 24 م د س
صفحة رقم:329


025-الحسن بن منصور

الحسن بن منصور

الاسم:الحسن بن منصور
الكنية:أبو علويه
اللقب:لا يوجد
النسب:البغدادي
الحسن بن منصور أبو علويه البغدادي ويقال الحسين عن بن عيينة وطبقته وعنه البخاري والمحاملي والجصاص ثقة خ
صفحة رقم:330


026-الحسن بن عرفة

الحسن بن عرفة

الاسم:الحسن بن عرفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي المؤدب
الحسن بن عرفة العبدي المؤدب عن إسماعيل بن عياش وابن المبارك وعنه الترمذي وابن ماجة وابن أبي حاتم والصفار وثقه بن معين وعاش مائة وسبع سنين توفي 257 ت ق
صفحة رقم:327


027-الحسن بن مدرك

الحسن بن مدرك

الاسم:الحسن بن مدرك
الكنية:أبو علي
اللقب:لا يوجد
النسب:الطحان البصري الحافظ
الحسن بن مدرك الطحان أبو علي البصري الحافظ عن يحيى بن حماد وعبد العزيز الأويسي وعنه البخاري والنسائي وابن ماجة وابن صاعد وثق وقال أبو داود كذاب خ س ق
صفحة رقم:330


028-الحسن بن محمد

الحسن بن محمد

الاسم:الحسن بن محمد
الكنية:لا يوجد
اللقب:ابن الحنفية
النسب:لا يوجد
الحسن بن محمد بن الحنفية عن أبيه وابن عباس وعدة وعنه الزهري وموسى بن عبيدة وهو أول المرجئة ألف في ذلك قال عمرو بن دينار أخبرنا الحسن بن محمد ولم أر أحدا قط أعلم منه مات 95 ع
صفحة رقم:329


029-الحسن بن محمد بن عثمان

الحسن بن محمد بن عثمان

الاسم:الحسن بن محمد بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن محمد بن عثمان عن الثوري وعنه إسماعيل بن بهرام وغيره ق
صفحة رقم:329


030-الحسن بن محمد بن عبيد الله بن أبي يزيد

الحسن بن محمد بن عبيد الله بن أبي يزيد

الاسم:الحسن بن محمد بن عبيد الله بن أبي يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
الحسن بن محمد بن عبيد الله بن أبي يزيد المكي عن بن جريج وعنه محمد بن خنيس غير حجة ت ق
صفحة رقم:329


031-الحسن بن محمد بن الصباح

الحسن بن محمد بن الصباح

الاسم:الحسن بن محمد بن الصباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزعفراني الفقيه
الحسن بن محمد بن الصباح الزعفراني الفقيه سمع بن عيينة وعبيدة والشافعي وعنه البخاري والأربعة وابن الأعرابي وثقه النسائي مات 26 في رمضان خ ع
صفحة رقم:329


032-الحسن بن محمد بن أعين

الحسن بن محمد بن أعين

الاسم:الحسن بن محمد بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
الحسن بن محمد بن أعين الحراني عن عمه موسى ومعقل بن عبيد الله وعنه سلمة بن شبيب وأحمد الرهاوي ثقة توفي 21 خ م س
صفحة رقم:329


033-الحسن بن موسى

الحسن بن موسى

الاسم:الحسن بن موسى
الكنية:أبو علي
اللقب:لا يوجد
النسب:الأشيب البغدادي
الحسن بن موسى الأشيب أبو علي البغدادي قاضي حمص وطبرستان والموصل عن بن أبي ذئب وشعبة وعنه الصاغاني وبشر بن موسى ثقة مات 209 بالري ع
صفحة رقم:330


034-الحسن بن بكر

الحسن بن بكر

الاسم:الحسن بن بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
الحسن بن بكر المروزي عن يزيد بن هارون وطبقته وعنه الترمذي وجماعة ت
صفحة رقم:321


035-الحسن بن عطية بن نجيح

الحسن بن عطية بن نجيح

الاسم:الحسن بن عطية بن نجيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي البزاز
الحسن بن عطية بن نجيح القرشي البزاز عن حمزة وإسرائيل وعنه أبو زرعة وأبو حاتم وقال صدوق والبخاري في تاريخه ت
صفحة رقم:327


036-الحسن بن الحسن بن علي

الحسن بن الحسن بن علي

الاسم:الحسن بن الحسن بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن الحسن بن علي عن أبيه وعبد الله بن جعفر وعنه بنوه وأبو بكر بن حفص الزهري توفي 97 س
صفحة رقم:322


037-الحسن بن الحسن بن الحسن بن علي

الحسن بن الحسن بن الحسن بن علي

الاسم:الحسن بن الحسن بن الحسن بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن الحسن بن الحسن بن علي بن أبي طالب عن أبويه وعنه فضيل بن مرزوق وعمرو بن شبيب مات في السجن مع أخيه عبد الله 145 ق
صفحة رقم:322


038-الحسن بن الحر بن الحكم

الحسن بن الحر بن الحكم

الاسم:الحسن بن الحر بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي الجعفي
الحسن بن الحر بن الحكم النخعي ويقال الجعفي نزيل دمشق عن خاله عبدة بن أبي لبابة وأبي الطفيل وعنه بن أخته حسين الجعفي وحميد بن عبد الرحمن الرؤاسي ثقة نبيل توفي 133 د س
صفحة رقم:322


039-الحسن بن حبيب

الحسن بن حبيب

الاسم:الحسن بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الكوسج
الحسن بن حبيب البصري الكوسج عن هشام بن عروة وراشد الحمامي وعنه الفلاس وأحمد الدورقي ثقة توفي 197 س
صفحة رقم:322


040-الحسن بن أبي جعفر

الحسن بن أبي جعفر

الاسم:الحسن بن أبي جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجفري
الحسن بن أبي جعفر الجفري عن نافع وأبي الزبير وعنه بن مهدي ومسلم والحوضي صالح خير ضعفوه توفي 167 ت ق
صفحة رقم:322


041-الحسن بن الحكم

الحسن بن الحكم

الاسم:الحسن بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي الكوفي
الحسن بن الحكم النخعي الكوفي عن الشعبي وإبراهيم وعنه الخريبي وأبو أسامة قال أبو حاتم صالح الحديث د ت ق
صفحة رقم:324


042-الحسن بن ثوبان

الحسن بن ثوبان

الاسم:الحسن بن ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهوزني المصري
الحسن بن ثوبان الهوزني المصري عن أبيه وعكرمة وعنه الليث وضمام قال أبو حاتم لا بأس به توفي 145 عالم عابد فاضل ق
صفحة رقم:322


043-الحسن بن حماد بن كسيب

الحسن بن حماد بن كسيب

الاسم:الحسن بن حماد بن كسيب
الكنية:أبو علي
اللقب:سجادة
النسب:الحضرمي
الحسن بن حماد بن كسيب أبو علي الحضرمي سجادة عن أبي خالد الأحمر وابن المبارك والمحاربي وعنه أبو داود وابن ماجة وأبو يعلى وابن صاعد ثقة صاحب سنة توفي 241 د س ق
صفحة رقم:324


044-الحسن بن بشر

الحسن بن بشر

الاسم:الحسن بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الكوفي
الحسن بن بشر البجلي الكوفي عن أسباط بن نصر وأبي إسرائيل الملائي وعنه البخاري والحربي وعلي البغوي قال أبو حاتم صدوق توفي 221 خ ت س
صفحة رقم:321


045-الحسن بن إسماعيل

الحسن بن إسماعيل

الاسم:الحسن بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي المصيصي
الحسن بن إسماعيل الكلبي المصيصي عن إبراهيم بن سعد وهشيم وعنه النسائي وأبو حامد الحضرمي ثقة س
صفحة رقم:321


046-الحسن بن إسحاق بن زياد

الحسن بن إسحاق بن زياد

الاسم:الحسن بن إسحاق بن زياد
الكنية:أبو علي
اللقب:لا يوجد
النسب:الليثي المروزي الشاعر
الحسن بن إسحاق بن زياد أبو علي الليثي المروزي الشاعر عن روح وطبقته وعنه البخاري والنسائي وعبدان توفي 241 خ س
صفحة رقم:321


047-الحسن بن أسامة بن زيد

الحسن بن أسامة بن زيد

الاسم:الحسن بن أسامة بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي النبوي
الحسن بن أسامة بن زيد الكلبي النبوي عن أبيه وعنه ابناه محمد وزيد وغيرهما لم يصح خبره ت
صفحة رقم:321


048-الحسن بن أحمد بن أبي شعيب

الحسن بن أحمد بن أبي شعيب

الاسم:الحسن بن أحمد بن أبي شعيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
الحسن بن أحمد بن أبي شعيب الحراني عن جده ومحمد بن سلمة وعنه مسلم والترمذي وابنه أبو شعيب والمحاملي ثقة توفي 25 م ت
صفحة رقم:321


049-الحسن بن شوكر

الحسن بن شوكر

الاسم:الحسن بن شوكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
الحسن بن شوكر البغدادي عن إسماعيل بن جعفر وهشيم وعنه أبو داود والهيثم بن خلف ثقة د
صفحة رقم:326


050-الحسن بن جابر

الحسن بن جابر

الاسم:الحسن بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن جابر حمصي عن معاوية وأبي أمامة وعنه الزبيدي ومعاوية بن صالح ت ق
صفحة رقم:322


051-الحسن بن سعد

الحسن بن سعد

الاسم:الحسن بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن سعد عن بن عباس وعدة وعنه أبو إسحاق الشيباني والمسعودي وثقه النسائي م د س ق
صفحة رقم:325


052-الحسن بن عبيد الله

الحسن بن عبيد الله

الاسم:الحسن بن عبيد الله
الكنية:أبو عروة
اللقب:لا يوجد
النسب:النخعي
الحسن بن عبيد الله أبو عروة النخعي عن أبي وائل وإبراهيم وعنه شعبة وزائدة وابن فضيل ثقة توفي 139 م 4
صفحة رقم:327


053-الحسن بن عبد العزيز

الحسن بن عبد العزيز

الاسم:الحسن بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجذامي المصري الجروي
الحسن بن عبد العزيز الجذامي المصري الجروي وهي من قرى تنيس سمع عمرو بن أبي سلمة وبشر بن بكر وعنه البخاري والمحاملي وابن أبي حاتم قال الدارقطني لم ير مثله فضلا وزهدا توفي 257 خ
صفحة رقم:326


054-الحسن بن عبد الله

الحسن بن عبد الله

الاسم:الحسن بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العرني الكوفي
الحسن بن عبد الله العرني الكوفي عن بن عباس وعلقمة وعنه الحكم وسلمة بن كهيل ثقة خ م د س ق
صفحة رقم:326


055-الحسن بن صالح بن صالح بن حي

الحسن بن صالح بن صالح بن حي

الاسم:الحسن بن صالح بن صالح بن حي
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الهمداني الفقيه
الحسن بن صالح بن صالح بن حي الهمداني الفقيه أبو عبد الله أحد الأعلام عن سماك وعمرو بن دينار وقيس بن مسلم وعنه يحيى بن آدم وأحمد بن يونس وعلي بن الجعد صدوق عابد متشيع توفي 169 م 4
صفحة رقم:326


056-الحسن بن شجاع

الحسن بن شجاع

الاسم:الحسن بن شجاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي الحافظ
الحسن بن شجاع البلخي الحافظ عن عبيد الله بن موسى وأبي مسهر وعنه أبو العباس السراج والبخاري وقال في الصحيح حدثنا الحسن حدثنا إسماعيل بن الخليل فقيل هو هو ينظر بالبخاري عاش 49 سنة ومات 244 ت
صفحة رقم:325


057-الحسن بن سوار

الحسن بن سوار

الاسم:الحسن بن سوار
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:البغوي
الحسن بن سوار أبو العلاء البغوي عن عكرمة بن عمار والماجشون وعنه أحمد وأبو حاتم وصدقه توفي 216 د ت س
صفحة رقم:325


058-الحسن بن أبي الحسن

الحسن بن أبي الحسن

الاسم:الحسن بن أبي الحسن
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:البصري الإمام
الحسن بن أبي الحسن البصري الإمام أبو سعيد مولى زيد بن ثابت وقيل مولى جميل بن صفحة خالية قطبة وقيل غير ذلك وأبوه يسار من سبي ميسان أعتقته الربيع بنت النضر ولد الحسن زمن عمر وسمع عثمان وشهد الدار بن أربع عشرة سنة وروى عن عمران بن حصين وأبي موسى وابن عباس وجندب وعنه بن عون ويونس وأمم كان كبير الشأن رفيع الذكر رأسا في العلم والعمل مات في رجب سنة عشرة ومائة ع
صفحة رقم:322


059-الحسن بن سلم

الحسن بن سلم

الاسم:الحسن بن سلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
الحسن بن سلم العجلي عن ثابت وعنه محمد بن موسى الحرشي فقط ت
صفحة رقم:325


060-الحسن بن عطية

الحسن بن عطية

الاسم:الحسن بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العوفي
الحسن بن عطية العوفي عن أبيه وجده سعد وعنه ابناه حسين ومحمد وحكام بن سلم ضعفه أبو حاتم د
صفحة رقم:327


061-الحسن بن زيد بن الحسن بن علي

الحسن بن زيد بن الحسن بن علي

الاسم:الحسن بن زيد بن الحسن بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن زيد بن الحسن بن علي عن أبيه وعكرمة وعنه مالك وزيد بن الحباب ضعفه بن معين ولي المدينة وهو والد السيدة نفيسة توفي 168 س
صفحة رقم:325


062-الحسن بن الربيع

الحسن بن الربيع

الاسم:الحسن بن الربيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي البوراني الخشاب
الحسن بن الربيع البجلي البوراني الخشاب عن مهدي بن ميمون وقيس بن الربيع وعنه البخاري ومسلم وأبو داود وعلي البغوي قال أبو حاتم من أوثق أصحاب بن إدريس توفي 221 ع
صفحة رقم:324


063-الحسن بن ذكوان

الحسن بن ذكوان

الاسم:الحسن بن ذكوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
الحسن بن ذكوان البصري عن طاوس والحسن وعنه يحيى القطان والخفاف قال النسائي ليس بالقوي خ د ت ق
صفحة رقم:324


064-الحسن بن داود

الحسن بن داود

الاسم:الحسن بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنكدري
الحسن بن داود المنكدري عن معتمر وابن عيينة وعنه النسائي وابن ماجة وابن صاعد قال البخاري يتكلمون فيه ومشاه بن عدي توفي 247 س ق
صفحة رقم:324


065-الحسن بن خلف بن شاذان

الحسن بن خلف بن شاذان

الاسم:الحسن بن خلف بن شاذان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
الحسن بن خلف بن شاذان الواسطي عن القطان وأبي معاوية وعنه البخاري والمحاملي وعدة صدوق توفي 246 خ
صفحة رقم:324


066-الحسن بن حماد

الحسن بن حماد

الاسم:الحسن بن حماد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي الكوفي
الحسن بن حماد الضبي الكوفي عن المطلب بن زياد والمحاربي وعنه أبو يعلى والسراج والنسائي بواسطة ثقة توفي 238 س
صفحة رقم:324


067-الحسن بن سهيل بن عبد الرحمن بن عوف

الحسن بن سهيل بن عبد الرحمن بن عوف

الاسم:الحسن بن سهيل بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسن بن سهيل بن عبد الرحمن بن عوف عن بن عمر وعنه يزيد بن أبي زياد وثق ق
صفحة رقم:325


068-الحسن بن الصباح

الحسن بن الصباح

الاسم:الحسن بن الصباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي البغدادي البزار
الحسن بن الصباح الواسطي ثم البغدادي البزار أحد الأعلام عن بن عيينة ومعن وعنه البخاري وأبو داود والترمذي والمحاملي وأمم قال أحمد ثقة صاحب سنة وقال أبو حاتم صدوق له جلالة عجيبة ببغداد مات 249 خ د ت
صفحة رقم:326


001-الحسين بن عروة

الحسين بن عروة

الاسم:الحسين بن عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسين بن عروة عن مالك والحمادين وعنه نصر بن علي وأحمد بن المعذل صدوق ق
صفحة رقم:334


002-الحسين بن عبد الرحمن

الحسين بن عبد الرحمن

الاسم:الحسين بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسين بن عبد الرحمن ويقال عبد الرحمن بن الحسين ويقال حسيل الأشجعي عن سعد وعنه بسر بن سعيد وثق د
صفحة رقم:333


003-الحسين بن عبد الرحمن

الحسين بن عبد الرحمن

الاسم:الحسين بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرجرائي
الحسين بن عبد الرحمن الجرجرائي عن الوليد بن مسلم ووكيع وعنه أبو داود والنسائي وابن ماجة والفريابي توفي 253 د س ق
صفحة رقم:333


004-الحسين بن عبد الله بن عبيد الله بن عباس

الحسين بن عبد الله بن عبيد الله بن عباس

الاسم:الحسين بن عبد الله بن عبيد الله بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسين بن عبد الله بن عبيد الله بن عباس عن ربيعة بن عباد وكريب وعنه بن جريج وسليمان بن بلال وابن المبارك ضعفوه توفي 141 ت ق
صفحة رقم:333


005-الحسين بن شفي بن ماتع

الحسين بن شفي بن ماتع

الاسم:الحسين بن شفي بن ماتع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصبحي
الحسين بن شفي بن ماتع الأصبحي عن أبيه وتبيع الحميري وعنه حيوة بن شريح وعدة توفي 129 د
صفحة رقم:333


006-الحسين بن سلمة

الحسين بن سلمة

الاسم:الحسين بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي البصري الطحان
الحسين بن سلمة الأزدي البصري الطحان عن بن مهدي وعنه الترمذي وابن ماجة وابن خزيمة ثقة ت ق
صفحة رقم:333


007-الحسين بن زيد بن علي

الحسين بن زيد بن علي

الاسم:الحسين بن زيد بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العلوي
الحسين بن زيد بن علي العلوي عن أبيه وعمومته أبي جعفر وعمر وعبد الله وأم علي وعنه ابناه إسماعيل ويحيى وأبو مصعب وخلق قال أبو حاتم تعرف وتنكر ومشاه بن عدي ق
صفحة رقم:333


008-الحسين بن ذكوان

الحسين بن ذكوان

الاسم:الحسين بن ذكوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعلم البصري
الحسين بن ذكوان المعلم البصري الثقة عن بن بريدة وعطاء وعمرو بن شعيب وعنه القطان وغندر ويزيد ع
صفحة رقم:332


009-الحسين بن إبراهيم

الحسين بن إبراهيم

الاسم:الحسين بن إبراهيم
الكنية:أبو علي
اللقب:إشكاب
النسب:البغدادي
الحسين بن إبراهيم أبو علي البغدادي إشكاب عن فليح ومحمد بن راشد وعنه ابناه محمد وعلي وعباس الدوري توفي 216 خ
صفحة رقم:331


010-الحسين بن الحسن

الحسين بن الحسن

الاسم:الحسين بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري الكوفي الأشقر
الحسين بن الحسن الفزاري الكوفي الأشقر عن زهير وقيس بن الربيع وعنه أحمد والكديمي وعدة واه قال البخاري فيه نظر توفي 208 س
صفحة رقم:332


011-الحسين

الحسين

الاسم:الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشهيد
الحسين الشهيد عن جده رسول الله A وأبويه وعنه أولاده علي وزيد وسكينة وفاطمة وكرز التيمي وعكرمة قال بن سعد ولد في شعبان سنة أربع مات 61 يوم عاشوراء ع
صفحة رقم:334


012-الحسين بن الحسن

الحسين بن الحسن

الاسم:الحسين بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الغلابي
الحسين بن الحسن البصري الغلابي عن بن عون وغيره وعنه أحمد والزعفراني ثقة توفي 188 خ م س
صفحة رقم:332


013-الحسين بن الحسن

الحسين بن الحسن

الاسم:الحسين بن الحسن
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:المروزي
الحسين بن الحسن المروزي أبو عبد الله بمكة عن بن المبارك وهشيم وعنه الترمذي وابن ماجة وابن صاعد وإبراهيم الهاشمي ثقة عالم توفي 246 ت ق
صفحة رقم:332


014-الحسين بن حريث

الحسين بن حريث

الاسم:الحسين بن حريث
الكنية:أبو عمار
اللقب:لا يوجد
النسب:الخزاعي المروزي
الحسين بن حريث أبو عمار الخزاعي المروزي عن فضيل بن عياض وابن المبارك وعنه الجماعة سوى بن ماجة لكن أبو داود بالإجازة وابن صاعد وأبو حامد الحضرمي ثقة توفي 244 ع سوى ق
صفحة رقم:332


015-الحسين بن الحارث

الحسين بن الحارث

الاسم:الحسين بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجدلي الكوفي
الحسين بن الحارث الجدلي الكوفي عن بن عمر والنعمان بن بشير وعنه يحيى بن أبي زائدة وأبو مالك الأشجعي وثق د س
صفحة رقم:332


016-الحسين بن الجنيد

الحسين بن الجنيد

الاسم:الحسين بن الجنيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القومسي
الحسين بن الجنيد القومسي عن أبي أسامة ويزيد وعنه أبو داود وابن ماجة د ق
صفحة رقم:332


017-الحسين بن بيان

الحسين بن بيان

الاسم:الحسين بن بيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
الحسين بن بيان البغدادي عن زياد البكائي وعنه بن ماجة ق
صفحة رقم:331


018-الحسين بن بشير

الحسين بن بشير

الاسم:الحسين بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسين بن بشير عن أبيه عن جابر وعنه خارجة بن عبد الله يجهل س
صفحة رقم:331


019-الحسين بن إسحاق

الحسين بن إسحاق

الاسم:الحسين بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسين بن إسحاق عن إسحاق الأزرق وعنه النسائي س
صفحة رقم:331


020-الحسين بن حفص بن الفضل بن يحيى

الحسين بن حفص بن الفضل بن يحيى

الاسم:الحسين بن حفص بن الفضل بن يحيى
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الهمداني الكوفي
الحسين بن حفص بن الفضل بن يحيى بن ذكوان الهمداني أبو محمد الكوفي قاضي أصبهان ورئيسها عن الثوري وابن أبي رواد وعنه الفلاس وسمويه وأسيد بن عاصم قال أبو حاتم محله الصدق توفي 212 قال أبو نعيم الحافظ كان دخله في العام مائة ألف فما وجبت عليه زكاة م ق
صفحة رقم:332


021-الحسين بن محمد

الحسين بن محمد

الاسم:الحسين بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذارع البصري
الحسين بن محمد الذارع البصري عن عثام ويزيد بن زريع وعنه الترمذي والنسائي والبغوي ثقة توفي 247 ت س
صفحة رقم:335


022-الحسين بن يزيد

الحسين بن يزيد

الاسم:الحسين بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطحان الكوفي
الحسين بن يزيد الطحان الكوفي عن المطلب بن زياد وابن فضيل وعنه أبو داود والترمذي والحسن بن سفيان مات 244 قال أبو حاتم لين د ت
صفحة رقم:337


023-الحسين بن الوليد

الحسين بن الوليد

الاسم:الحسين بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيسابوري الفقيه
الحسين بن الوليد النيسابوري الفقيه عن بن جريج وشعبة وعنه أحمد والذهلي ثقة قرأ على الكسائي وكان من أسخى الناس وأورعهم وأتقاهم وأغزاهم توفي 202 س
صفحة رقم:337


024-الحسين بن واقد

الحسين بن واقد

الاسم:الحسين بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسين بن واقد قاضي مرو عن بن بريدة وعكرمة وعنه ابناه علي والعلاء وابن المبارك وعلي بن الحسن بن شقيق قال بن المبارك من مثله ووثقه بن معين وغيره توفي 159 م 4
صفحة رقم:336


025-الحسين بن ميمون

الحسين بن ميمون

الاسم:الحسين بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخندفي الكوفي
الحسين بن ميمون الخندفي الكوفي عن أبي الجنوب وعبد الله قاضي الري وعنه عبد الرحمن بن الغسيل وهاشم بن البريد قال أبو حاتم ليس بالقوي د
صفحة رقم:336


026-الحسين بن مهدي

الحسين بن مهدي

الاسم:الحسين بن مهدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبلي
الحسين بن مهدي الأبلي عن عبد الرزاق والفريابي وعنه الترمذي وابن ماجة وابن بجير قال أبو حاتم صدوق توفي 247 ت ق
صفحة رقم:336


027-الحسين بن منصور بن جعفر

الحسين بن منصور بن جعفر

الاسم:الحسين بن منصور بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي النيسابوري
الحسين بن منصور بن جعفر السلمي النيسابوري الحافظ عن عمي أبيه مبشر وعمر بن عبد الله بن رزين وابن عيينة وعنه البخاري والنسائي والسراج عرض عليه قضاء نيسابور فاختفى ودعا فمات في ثالث يوم 238 خ س
صفحة رقم:336


028-الحسين بن معاذ

الحسين بن معاذ

الاسم:الحسين بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
الحسين بن معاذ البصري عن سلام بن أبي خبزة وعبد الأعلى السامي وعنه أبو داود والحسن بن سفيان ثقة د
صفحة رقم:336


029-الحسين بن محمد بن شيبة

الحسين بن محمد بن شيبة

الاسم:الحسين بن محمد بن شيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
الحسين بن محمد بن شيبة الواسطي عن يزيد وجعفر بن عون وعنه بن ماجة وابن أبي حاتم ثقة ق
صفحة رقم:336


030-الحسين بن علي بن الأسود

الحسين بن علي بن الأسود

الاسم:الحسين بن علي بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي الكوفي
الحسين بن علي بن الأسود العجلي الكوفي عن بن فضيل وحسين الجعفي وعنه أبو داود والترمذي والمحملي قال أبو حاتم صدوق وضعفه بن عدي وغيره توفي 254 د ت
صفحة رقم:334


031-الحسين بن محمد

الحسين بن محمد

الاسم:الحسين بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي الحريري
الحسين بن محمد البلخي الحريري عن عبد الرزاق وعبيد الله وعنه الترمذي وأحمد الأبار وعدة ت
صفحة رقم:335


032-الحسين بن علي بن الحسين

الحسين بن علي بن الحسين

الاسم:الحسين بن علي بن الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحسين بن علي بن الحسين عن أبيه وأخيه الباقر وعنه بنوه محمد وعبد الله وإبراهيم وابن المبارك وثقه النسائي ت س
صفحة رقم:334


033-الحسين بن قيس

الحسين بن قيس

الاسم:الحسين بن قيس
الكنية:أبو علي
اللقب:حنش
النسب:الرحبي
الحسين بن قيس الرحبي أبو علي حنش عن عكرمة وعطاء وعنه خالد الطحان وعلي بن عاصم قال البخاري لا يكتب حديثه ت ق
صفحة رقم:335


034-الحسين بن عيسى بن مسلم

الحسين بن عيسى بن مسلم

الاسم:الحسين بن عيسى بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي الكوفي
الحسين بن عيسى بن مسلم الحنفي الكوفي أخو سليم القارىء عن معمر وغيره وعنه أبو كريب والأشج ضعف د ق
صفحة رقم:335


035-الحسين بن عيسى

الحسين بن عيسى

الاسم:الحسين بن عيسى
الكنية:أبو علي
اللقب:لا يوجد
النسب:الطائي القومسي البسطامي الدامغاني
الحسين بن عيسى أبو علي الطائي القومسي البسطامي الدامغاني عن بن عيينة ووكيع وعنه البخاري ومسلم وأبو داود والنسائي وابن خزيمة ومأمون ثقة من أئمة العربية توفي 247 خ م د س
صفحة رقم:334


036-الحسين بن عياش

الحسين بن عياش

الاسم:الحسين بن عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباجدائي الرقي
الحسين بن عياش الباجدائي الرقي عن جعفر بن برقان وزهير وعنه علي بن جميل وهلال بن العلاء وثقه النسائي وله مصنف في غريب الحديث توفي 204 س
صفحة رقم:334


037-الحسين بن عمران

الحسين بن عمران

الاسم:الحسين بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
الحسين بن عمران الجهني عن الزهري وغيره وعنه شعبة وأبو حمزة السكري قال البخاري لا يتابع على حديثه ق
صفحة رقم:334


038-الحسين بن علي بن يزيد

الحسين بن علي بن يزيد

الاسم:الحسين بن علي بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصدائي
الحسين بن علي بن يزيد الصدائي عن أبيه ووكيع وعنه الترمذي وابن صاعد والمحاملي ثقة من الأولياء توفي 248 ت
صفحة رقم:334


039-الحسين بن علي بن الوليد

الحسين بن علي بن الوليد

الاسم:الحسين بن علي بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
الحسين بن علي بن الوليد الجعفي عن خاله الحسن بن الحر وجعفر بن برقان والأعمش وعنه أحمد وعبد وابن الفرات قال أحمد ما رأيت أفضل منه ومن سعيد بن عامر وقال يحيى بن يحيى إن بقي أحد من الأبدال فحسين الجعفي عاش أربعا وثمانين سنة توفي في ذي القعدة 203 ع
صفحة رقم:334


040-الحسين بن أبي السري متوكل بن عبد الرحمن

الحسين بن أبي السري متوكل بن عبد الرحمن

الاسم:الحسين بن أبي السري متوكل بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العسقلاني
الحسين بن أبي السري متوكل بن عبد الرحمن العسقلاني أخو محمد عن وكيع وضمرة وعنه بن ماجة وابن قتيبة كذب مات 24 ق
صفحة رقم:335


041-الحسين بن محمد بن زياد

الحسين بن محمد بن زياد

الاسم:الحسين بن محمد بن زياد
الكنية:أبو علي
اللقب:لا يوجد
النسب:القباني الحافظ
الحسين بن محمد بن زياد القباني أبو علي الحافظ عن بن راهويه وأبي مصعب وعنه دعلج وخلق قال البخاري حدثنا حسين حدثنا أحمد بن منيع فالظاهر أنه هو توفي 289
صفحة رقم:335


042-الحسين بن محمد

الحسين بن محمد

الاسم:الحسين بن محمد
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:المؤدب المروذي
الحسين بن محمد أبو أحمد المؤدب المروذي ببغداد عن بن أبي ذئب وشيبان وعنه أحمد وعباس الدوري وإسحاق الحربي توفي 213 وكان يحفظ ع
صفحة رقم:335


001-الحكم بن عبد الرحمن بن أبي نعم

الحكم بن عبد الرحمن بن أبي نعم

الاسم:الحكم بن عبد الرحمن بن أبي نعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الكوفي
الحكم بن عبد الرحمن بن أبي نعم البجلي الكوفي عن أبيه وفاطمة بنت علي وعنه الخريبي وأبو نعيم ضعفه بن معين وقال أبو حاتم صالح الحديث س
صفحة رقم:344


002-الحكم بن بشير

الحكم بن بشير

الاسم:الحكم بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحكم بن بشير عن أبيه وعمرو بن قيس الملائي وعنه محمد بن حميد وزنيج صدوق ت ق
صفحة رقم:343


003-الحكم بن جحل

الحكم بن جحل

الاسم:الحكم بن جحل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
الحكم بن جحل الأزدي عن أبي بردة وعطاء وعنه أبو عاصم العباداني وغيره وثقه بن معين ت
صفحة رقم:344


004-الحكم بن عبد الله

الحكم بن عبد الله

الاسم:الحكم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النصري
الحكم بن عبد الله النصري عن أبي إسحاق وعنه السفيانان وخلاد بن عيسى ت ق
صفحة رقم:344


005-الحكم بن عبد الله

الحكم بن عبد الله

الاسم:الحكم بن عبد الله
الكنية:أبو النعمان
اللقب:لا يوجد
النسب:لا يوجد
الحكم بن عبد الله أبو النعمان عن شعبة وابن أبي عروبة وعنه محمد بن المثنى وأحمد البزي صدوق خ م ت س
صفحة رقم:344


006-الحكم بن عبد الله

الحكم بن عبد الله

الاسم:الحكم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
الحكم بن عبد الله المصري عن علي بن رباح وعنه يزيد بن أبي حبيب وثق ق
صفحة رقم:344


007-الحكم بن أبان

الحكم بن أبان

الاسم:الحكم بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدني
الحكم بن أبان العدني عن طاوس وعكرمة وعنه بن علية وموسى القنباري ثقة صاحب سنة إذا هدأت العيون وقف في البحر إلى ركبتيه يذكر الله وكان سيد أهل اليمن عاش ثمانين سنة مات 154 4
صفحة رقم:343


008-الحكم بن عبد الله

الحكم بن عبد الله

الاسم:الحكم بن عبد الله
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:العملي الأردني
أبو سلمة العملي الأردني الحكم بن عبد الله وقيل عبد الله بن سعد عن الزهري وعبادة بن نسي وعنه الوليد بن مسلم وعبد الملك الصنعاني تركوه ق
صفحة رقم:431


009-الحكم بن عبد الملك

الحكم بن عبد الملك

الاسم:الحكم بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
الحكم بن عبد الملك القرشي عن قتادة وعاصم القارىء وعنه سريج بن النعمان وبشر بن الوليد ضعف ت ق
صفحة رقم:344


010-الحكم بن عبدة

الحكم بن عبدة

الاسم:الحكم بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحكم بن عبدة عن أيوب وربيعة الرأي وعنه بن وهب ومحمد بن مخلد الرعيني ق
صفحة رقم:344


011-الحكم بن عتيبة

الحكم بن عتيبة

الاسم:الحكم بن عتيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي مولاهم
الحكم بن عتيبة الكندي مولاهم فقيه الكوفة مع حماد عن بن أبي أوفى وأبي جحيفة وعنه مسعر وشعبة عابد قانت ثقة صاحب سنة توفي 115 ع
صفحة رقم:344


012-الحكم بن عطية

الحكم بن عطية

الاسم:الحكم بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العيشي
الحكم بن عطية العيشي عن الحسن وابن سيرين وعنه بن مهدي وأبو الوليد وثق وقال النسائي ليس بالقوي ت
صفحة رقم:345


013-الحكم بن مصعب

الحكم بن مصعب

الاسم:الحكم بن مصعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
الحكم بن مصعب الدمشقي عن محمد بن علي والد السفاح وعنه الوليد بن مسلم صويلح د ق
صفحة رقم:345


014-الحكم بن هشام

الحكم بن هشام

الاسم:الحكم بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
الحكم بن هشام الثقفي مولى آل عقيل كوفي نزل دمشق عن منصور وقتادة وعنه بن عائذ وهشام وثقه جماعة وقال أبو حاتم لا يحتج به س ق
صفحة رقم:346


015-الحكم بن سفيان

الحكم بن سفيان

الاسم:الحكم بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
الحكم بن سفيان أو سفيان بن الحكم الثقفي له صحبة عنه مجاهد حديثه مضطرب فيه أقوال د س ق
صفحة رقم:344


016-الحكم بن ظهير

الحكم بن ظهير

الاسم:الحكم بن ظهير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
الحكم بن ظهير الفزاري عن علقمة بن مرثد وزيد بن رفيع وعنه بن عرفه ومحمد بن الصباح الدولابي قال البخاري تركوه ت
صفحة رقم:344


017-الحكم بن عبد الله

الحكم بن عبد الله

الاسم:الحكم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعرج
الحكم بن عبد الله الأعرج بصري عن عمران بن حصين وابن عباس وعنه بن أخيه أبو خشينة حاجب بن عمر وخالد الحذاء صدوق وثقه أحمد م د ت س
صفحة رقم:344


018-الحكم بن نافع

الحكم بن نافع

الاسم:الحكم بن نافع
الكنية:أبو اليمان
اللقب:لا يوجد
النسب:البهراني الحمصي
الحكم بن نافع أبو اليمان البهراني الحمصي عن حريز بن عثمان وشعيب وصفوان بن عمرو وعنه البخاري والدارمي وأبو حاتم سأله بن معين عن حديث شعيب فقال المناولة لم أخرجها إلى أحد توفي 221 بحمص ع
صفحة رقم:346


019-الحكم بن ميناء

الحكم بن ميناء

الاسم:الحكم بن ميناء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الحكم بن ميناء عن بلال وعائشة وعنه يحيى بن أبي كثير وسعد بن إبراهيم وحجاج بن أرطاة ثقة لأبيه صحبة م س ق
صفحة رقم:346


020-الحكم بن عمرو بن مجدع

الحكم بن عمرو بن مجدع

الاسم:الحكم بن عمرو بن مجدع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
الحكم بن عمرو بن مجدع ويقال مجدح وهو الحكم بن الأقرع الغفاري أخو رافع لهما صحبة نزل البصرة عنه سوادة بن عاصم وأبو الشعثاء والحسن ولي خراسان توفي بمرو 45 وقيل سنة 5 خ 4
صفحة رقم:345


021-الحكم بن فروخ

الحكم بن فروخ

الاسم:الحكم بن فروخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغزال
الحكم بن فروخ الغزال عن أبي المليح الهذلي وعكرمة وعنه شعبة ومسلم بن إبراهيم ثقة س
صفحة رقم:345


022-الحكم بن المبارك

الحكم بن المبارك

الاسم:الحكم بن المبارك
الكنية:أبو صالح
اللقب:لا يوجد
النسب:البلخي
الحكم بن المبارك أبو صالح البلخي مولى باهلة عن مالك ومحمد بن راشد وعنه الدارمي وزكريا بن يحيى البلخي ثقة توفي 213 ت
صفحة رقم:345


023-الحكم بن موسى

الحكم بن موسى

الاسم:الحكم بن موسى
الكنية:أبو صالح
اللقب:لا يوجد
النسب:البغدادي القنطري الزاهد
الحكم بن موسى أبو صالح البغدادي القنطري الزاهد عن إسماعيل بن عياش وابن أبي الموال وعنه مسلم وأبو يعلى والصوفي وثقه بن معين مات 232 م س ق
صفحة رقم:346


024-الحكم بن حزن

الحكم بن حزن

الاسم:الحكم بن حزن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلفي
الحكم بن حزن الكلفي له صحبة عنه شعيب بن رزيق الطائفي د
صفحة رقم:344


001-الحميري

الحميري

الاسم:الحميري
الكنية:أم مساور
اللقب:لا يوجد
النسب:لا يوجد
أم مساور الحميري عن أم سلمة وعنها ابنها ت ق
صفحة رقم:530


001-حابس

حابس

الاسم:حابس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
حابس التميمي صحابي عنه ابنه حية ت
صفحة رقم:300


002-حابس بن سعد

حابس بن سعد

الاسم:حابس بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
حابس بن سعد الطائي وقيل بن ربيعة صحابي له عن أبي بكر وعنه جبير بن نفير وأبو الطفيل وكان من العباد ومن أمراء معاوية يوم صفين فقتل بها س
صفحة رقم:300


001-حاتم بن إسماعيل

حاتم بن إسماعيل

الاسم:حاتم بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حاتم بن إسماعيل عن هشام بن عروة ويزيد بن أبي عبيد وعنه بن معين وإسحاق ثقة مات 187 بالمدينة ع
صفحة رقم:300


002-حاتم بن وردان

حاتم بن وردان

الاسم:حاتم بن وردان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
حاتم بن وردان البصري عن بن جدعان وعنه ابنه صالح وابن راهويه ثقة توفي 184 خ م ت س
صفحة رقم:301


003-حاتم بن أبي نصر

حاتم بن أبي نصر

الاسم:حاتم بن أبي نصر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حاتم بن أبي نصر عن عبادة بن نسي وعنه هشام بن سعد د ق
صفحة رقم:301


004-حاتم بن ميمون

حاتم بن ميمون

الاسم:حاتم بن ميمون
الكنية:أبو سهل
اللقب:لا يوجد
النسب:لا يوجد
حاتم بن ميمون أبو سهل عن ثابت له مناكير وعنه نصر بن علي ومحمد بن مرزوق ت
صفحة رقم:301


005-حاتم بن بكر

حاتم بن بكر

الاسم:حاتم بن بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي الصيرفي
حاتم بن بكر الضبي الصيرفي عن عبد الصمد بن عبد الوارث وطبقته وعنه بن ماجة وابن خزيمة ق
صفحة رقم:300


006-حاتم بن أبي صغيرة

حاتم بن أبي صغيرة

الاسم:حاتم بن أبي صغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حاتم بن أبي صغيرة عن عطاء وابن أبي مليكة وعنه القطان والأنصاري ثقة ع
صفحة رقم:300


007-حاتم بن حريث

حاتم بن حريث

الاسم:حاتم بن حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي المحري
حاتم بن حريث الطائي المحري عن معاوية وأبي أمامة وعنه معاوية بن صالح والجراح البهراني شيخ د س ق
صفحة رقم:300


008-حاتم بن سياه

حاتم بن سياه

الاسم:حاتم بن سياه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حاتم بن سياه عن عبد الرزاق وعنه الترمذي ت
صفحة رقم:300


001-حاجب بن المفضل بن المهلب بن أبي صفرة

حاجب بن المفضل بن المهلب بن أبي صفرة

الاسم:حاجب بن المفضل بن المهلب بن أبي صفرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حاجب بن المفضل بن المهلب بن أبي صفرة عن أبيه وعنه حماد بن زيد فقط وثقه بن معين د س
صفحة رقم:301


002-حاجب بن عمر

حاجب بن عمر

الاسم:حاجب بن عمر
الكنية:أبو خشينة
اللقب:لا يوجد
النسب:الثقفي البصري
حاجب بن عمر أبو خشينة الثقفي البصري عن الحسن ومحمد وعنه القطان والحوضي وهو أخو عيسى بن عمر ثقة مات 158 م د ت
صفحة رقم:301


003-حاجب بن سليمان

حاجب بن سليمان

الاسم:حاجب بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنبجي
حاجب بن سليمان المنبجي عن وكيع وأبي ضمرة وعنه النسائي وابن زياد النيسابوري ثقة س
صفحة رقم:301


004-حاجب بن الوليد

حاجب بن الوليد

الاسم:حاجب بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعور المؤدب
حاجب بن الوليد الأعور المؤدب عن حفص بن ميسرة وبقية وعنه مسلم والبغوي ثقة توفي 228 م
صفحة رقم:301


001-حارثة بن مضرب

حارثة بن مضرب

الاسم:حارثة بن مضرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حارثة بن مضرب عن عمر وعلي وابن مسعود وعنه أبو إسحاق وثقه بن معين 4
صفحة رقم:306


002-حارثة بن أبي الرجال

حارثة بن أبي الرجال

الاسم:حارثة بن أبي الرجال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حارثة بن أبي الرجال له عن أبيه وجدته عمرة وعنه بن نمير ويعلى وعدة ضعفوه ت ق
صفحة رقم:305


003-حارثة بن وهب

حارثة بن وهب

الاسم:حارثة بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
حارثة بن وهب الخزاعي له صحبة عنه معبد بن خالد وأبو إسحاق ع
صفحة رقم:306


001-حازم بن حرملة

حازم بن حرملة

الاسم:حازم بن حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
حازم بن حرملة الغفاري له صحبة عنه مولاه أبو زينب ق
صفحة رقم:306


001-حاضر بن المهاجر

حاضر بن المهاجر

الاسم:حاضر بن المهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حاضر بن المهاجر عن سليمان بن يسار وعنه شعبة لا يعرف س ق
صفحة رقم:306


001-حامد بن يحيى

حامد بن يحيى

الاسم:حامد بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
حامد بن يحيى البلخي عن أيوب بن النجار وابن عيينة وعنه أبو داود والفريابي والحسين التستري ثقة من أعلمهم بابن عيينة مات 242 د
صفحة رقم:306


002-حامد بن عمر

حامد بن عمر

الاسم:حامد بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكراوي
حامد بن عمر البكراوي قاضي كرمان عن بكار بن عبد العزيز بن أبي بكرة وأبي عوانة وعنه البخاري ومسلم والحسين القباني توفي 233 خ م
صفحة رقم:306


001-حبابة بنت عجلان

حبابة بنت عجلان

الاسم:حبابة بنت عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبابة بنت عجلان عن أمها وعنها أبو سلمة التبوذكي ق
صفحة رقم:505


001-حبان بن واسع بن حبان

حبان بن واسع بن حبان

الاسم:حبان بن واسع بن حبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
حبان بن واسع بن حبان المازني عن أبيه وعنه عمرو بن الحارث وابن لهيعة م د ت
صفحة رقم:306


002-حبان بن يسار

حبان بن يسار

الاسم:حبان بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
حبان بن يسار الكلابي عن بريد بن أبي مريم وثابت البناني وعنه حبان بن هلال والتبوذكي صويلح تغير حفظه د
صفحة رقم:307


003-حبان بن موسى

حبان بن موسى

الاسم:حبان بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي المروزي
حبان بن موسى السلمي المروزي عن أبي حمزة السكري وابن المبارك وعنه البخاري ومسلم والحسن بن سفيان والفريابي ثقة توفي 233 خ م ت س
صفحة رقم:307


004-حبان بن علي

حبان بن علي

الاسم:حبان بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي
حبان بن علي العنزي عن عبد الملك بن عمير ومغيرة وعنه لوين وأبو الربيع الزهراني فقيه صالح لين الحديث توفي 171 ق
صفحة رقم:307


005-حبان بن عطية

حبان بن عطية

الاسم:حبان بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبان بن عطية صاحب علي حكى عنه سعد بن عبيدة خ
صفحة رقم:307


006-حبان بن جزء

حبان بن جزء

الاسم:حبان بن جزء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
حبان بن جزء السلمي عن أبيه وأخيه خزيمة ولهما صحبة وعنه عبد الله بن عثمان بن خثيم وجماعة ت ق
صفحة رقم:306


007-حبان بن هلال

حبان بن هلال

الاسم:حبان بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبان بن هلال بصري حافظ عن معمر وشعبة وعنه الدارمي وعبد مات سنة 216 ع
صفحة رقم:306


008-حبان بن زيد

حبان بن زيد

الاسم:حبان بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشرعبي
حبان بن زيد الشرعبي عن عبد الله بن عمرو وعنه حريز بن عثمان شيخ د
صفحة رقم:306


001-حبة بن خالد

حبة بن خالد

الاسم:حبة بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
حبة بن خالد الأسدي أخو سواء صحابيان عنهما سلام فقط ق
صفحة رقم:307


001-حبشي بن جنادة

حبشي بن جنادة

الاسم:حبشي بن جنادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلولي
حبشي بن جنادة السلولي له صحبة عنه الشعبي وأبو إسحاق قال البخاري إسناد حديثه فيه نظر ت س ق
صفحة رقم:307


001-حبيب

حبيب

الاسم:حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:تميمي
حبيب عن أبيه وعنه ولده هرماس تميمي د ق
صفحة رقم:310


002-حبيب بن أبي مرزوق

حبيب بن أبي مرزوق

الاسم:حبيب بن أبي مرزوق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيب بن أبي مرزوق عن عروة وعطاء وعنه جعفر بن برقان وأبو المليح صدوق ت س
صفحة رقم:309


003-حبيب

حبيب

الاسم:حبيب
الكنية:أبو محمد
اللقب:لا يوجد
النسب:المعلم
حبيب المعلم أبو محمد عن الحسن وعطاء وعنه يزيد بن زريع وعبد الوارث صدوق ع
صفحة رقم:310


004-حبيب بن أبي حبيب

حبيب بن أبي حبيب

الاسم:حبيب بن أبي حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيب بن أبي حبيب عن أنس وعنه خالد بن طهمان وعمرو بن محمد العنقزي ت
صفحة رقم:308


005-حبيب بن الزبير

حبيب بن الزبير

الاسم:حبيب بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيب بن الزبير بأصبهان عن عكرمة وعطاء وعنه شعبة وآخر وثقه النسائي ت
صفحة رقم:308


006-حبيب بن أبي حبيب يزيد

حبيب بن أبي حبيب يزيد

الاسم:حبيب بن أبي حبيب يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي الأنماطي
حبيب بن أبي حبيب يزيد الجرمي الأنماطي عن الحسن وجماعة وعنه بن مهدي وسليمان بن حرب فيه لين توفي 162 م س ق
صفحة رقم:308


007-حبيب بن أبي حبيب

حبيب بن أبي حبيب

الاسم:حبيب بن أبي حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
حبيب بن أبي حبيب المصري كاتب مالك عنه وعن أبي الغصن ثابت وشبل بن عباد وعنه أحمد بن الأزهر ومقدام بن داود كذبه أبو داود مات 218 ق
صفحة رقم:308


008-حبيب بن يساف

حبيب بن يساف

الاسم:حبيب بن يساف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيب بن يساف عن النعمان بن بشير وعنه حبيب بن سالم مجهول س
صفحة رقم:310


009-حبيب بن يسار

حبيب بن يسار

الاسم:حبيب بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
حبيب بن يسار الكندي عن زيد بن أرقم وسويد بن غفلة وعنه أبو الجارود زياد ويوسف بن صهيب ثقة ت س
صفحة رقم:310


010-حبيب بن النعمان

حبيب بن النعمان

الاسم:حبيب بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
حبيب بن النعمان الأسدي عن خريم في الزور قاله سفيان العصفري عن أبيه عنه د ق
صفحة رقم:309


011-حبيب

حبيب

الاسم:حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعور
حبيب الأعور عن مولاه عروة وأسماء بنت أبي بكر وعنه الزهري والضحاك بن عثمان م د س
صفحة رقم:310


012-حبيب بن مسلمة

حبيب بن مسلمة

الاسم:حبيب بن مسلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفهري
حبيب بن مسلمة الفهري مختلف في صحبته وله عن أبي ذر وعنه زياد بن جارية وابن أبي مليكة يقال شهد اليرموك أميرا مات 42 د ق
صفحة رقم:309


013-حبيب بن أبي ثابت

حبيب بن أبي ثابت

الاسم:حبيب بن أبي ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
حبيب بن أبي ثابت الأسدي عن بن عباس وزيد بن أرقم وعنه شعبة وسفيان وأمم كان ثقة مجتهدا فقيها مات 119 ع
صفحة رقم:307


014-حبيب بن أبي فضلان

حبيب بن أبي فضلان

الاسم:حبيب بن أبي فضلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيب بن أبي فضلان عن عمران بن حصين وأنس وعنه سلام بن مسكين وجماعة د
صفحة رقم:309


015-حبيب بن أبي عمرة

حبيب بن أبي عمرة

الاسم:حبيب بن أبي عمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القصاب
حبيب بن أبي عمرة القصاب كوفي عن أم الدرداء وسعيد بن جبير وعنه شعبة وابن فضيل ثقة توفي 142 خ م ت س ق
صفحة رقم:309


016-حبيب بن عبيد

حبيب بن عبيد

الاسم:حبيب بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرحبي
حبيب بن عبيد الرحبي عن العرباض وأبي أمامة وعدة وعنه ثور بن يزيد ومعاوية بن صالح قال أدركت سبعين صحابيا قال النسائي ثقة م 4
صفحة رقم:309


017-حبيب بن عبد الله

حبيب بن عبد الله

الاسم:حبيب بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
حبيب بن عبد الله الأزدي عن الحكم بن عمرو الغفاري وعنه ابنه عبد الصمد د
صفحة رقم:309


018-حبيب بن صالح

حبيب بن صالح

الاسم:حبيب بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
حبيب بن صالح الطائي عن عبد الرحمن بن سابط وراشد بن سعد وعنه إسماعيل بن عياش وبقية توفي 147 د ت ق
صفحة رقم:308


019-حبيب بن الشهيد

حبيب بن الشهيد

الاسم:حبيب بن الشهيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
حبيب بن الشهيد الأزدي عن أبي مجلز وابن سيرين وعنه شعبة والأنصاري ثبت توفي 145 ع
صفحة رقم:308


020-حبيب بن سليم

حبيب بن سليم

الاسم:حبيب بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي
حبيب بن سليم العبسي عن الشعبي وغيره وعنه وكيع ويحيى بن آدم صالح الحديث ت ق
صفحة رقم:308


021-حبيب بن سالم

حبيب بن سالم

الاسم:حبيب بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيب بن سالم عن مولاه النعمان بن بشير وعنه قتادة وأبو بشر وجماعة وثقه أبو حاتم وقال البخاري فيه نظر م 4
صفحة رقم:308


022-حبيب بن زيد

حبيب بن زيد

الاسم:حبيب بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيب بن زيد عن عباد بن تميم وعنه شعبة وشريك ثقة 4
صفحة رقم:308


023-حبيب بن أبي مليكة

حبيب بن أبي مليكة

الاسم:حبيب بن أبي مليكة
الكنية:أبو ثور
اللقب:لا يوجد
النسب:النهدي
حبيب بن أبي مليكة أبو ثور النهدي عن بن عمر وعنه هانئ بن قيس وغيره وثق د
صفحة رقم:309


001-حبيبة بنت شريق

حبيبة بنت شريق

الاسم:حبيبة بنت شريق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيبة بنت شريق صحابية لها عن علي وعنها حفيدها عيسى بن مسعود بن الحكم س
صفحة رقم:505


002-حبيبة بنت عبيد الله بن جحش

حبيبة بنت عبيد الله بن جحش

الاسم:حبيبة بنت عبيد الله بن جحش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيبة بنت عبيد الله بن جحش صحابية لها عن أمها أم حبيبة وعنها زينب بنت أم سلمة م ت س ق
صفحة رقم:505


003-حبيبة

حبيبة

الاسم:حبيبة
الكنية:أم موسى
اللقب:لا يوجد
النسب:لا يوجد
أم موسى سرية علي حبيبة ويقال فاختة عن علي وأم سلمة وعنها مغيرة بن مقسم د س ق
صفحة رقم:528


004-حبيبة بنت ميسرة

حبيبة بنت ميسرة

الاسم:حبيبة بنت ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيبة بنت ميسرة عن أم كرز وعنها مولاها عطاء بن أبي رباح د س
صفحة رقم:505


005-حبيبة بنت سهل

حبيبة بنت سهل

الاسم:حبيبة بنت سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصارية
حبيبة بنت سهل الأنصارية القائلة لا أنا ولا ثابت بن قيس عنها عمرة د س
صفحة رقم:505


001-حبيش بن مبشر

حبيش بن مبشر

الاسم:حبيش بن مبشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي الفقيه
حبيش بن مبشر الثقفي الفقيه طوسي نزل بغداد عن يزيد بن هارون والطبقة وعنه بن ماجة وابن صاعد ومحمد بن مخلد ثقة توفي 258 ق
صفحة رقم:310


002-حبيش بن شريح

حبيش بن شريح

الاسم:حبيش بن شريح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حبيش بن شريح عن عبادة بن الصامت والأشعث بن قيس وعنه إبراهيم بن أبي عبلة وعلي بن أبي حملة د
صفحة رقم:310


001-حجاج بن أرطأة

حجاج بن أرطأة

الاسم:حجاج بن أرطأة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
حجاج بن أرطاة الكوفي أحد الأعلام على لين فيه عن عكرمة وعطاء وعنه شعبة وعبد الرزاق وخلق قال الثوري ما بقي أحد أعلم بما يقول منه وقال حماد بن زيد كان أفهم لحديثه من سفيان وقال أحمد كان من حفاظ الحديث وقال القطان هو وابن إسحاق عندي سواء وقال أبو حاتم صدوق يدلس فإذا قال حدثنا فهو صالح وقال النسائي ليس بالقوي مات 145 م قرنه 4
صفحة رقم:311


002-حجاج بن تميم

حجاج بن تميم

الاسم:حجاج بن تميم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حجاج بن تميم عن ميمون بن مهران وعنه يوسف بن عدي وسويد بن سعيد قال النسائي ليس بثقة ق
صفحة رقم:311


003-حجاج بن إبراهيم

حجاج بن إبراهيم

الاسم:حجاج بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزرق البغدادي
حجاج بن إبراهيم الأزرق البغدادي عن أبي عوانة وإسماعيل بن جعفر وعنه أبو حاتم ومقدام الرعيني وأهل مصر د س
صفحة رقم:310


004-حجاج بن شداد

حجاج بن شداد

الاسم:حجاج بن شداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
حجاج بن شداد الصنعاني عن أبي صالح سعيد الغفاري وعنه حيوة وابن لهيعة د
صفحة رقم:312


005-حجاج بن حجاج

حجاج بن حجاج

الاسم:حجاج بن حجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
حجاج بن حجاج الأسلمي عن أبيه وأبي هريرة وعنه عروة د ت س
صفحة رقم:311


006-حجاج بن حجاج

حجاج بن حجاج

الاسم:حجاج بن حجاج
الكنية:لا يوجد
اللقب:زق العسل
النسب:الباهلي البصري الأحول
حجاج بن حجاج الباهلي البصري الأحول عن الفرزدق وقتادة وعدة وعنه إبراهيم بن طهمان ويزيد بن زريع وثقوه توفي 131 وله ألقاب حجاج الأسود والقسملي وزق العسل وقيل هما اثنان خ م د س ق
صفحة رقم:312


007-حجاج بن حسان

حجاج بن حسان

الاسم:حجاج بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
حجاج بن حسان الباهلي عن أنس وعكرمة وعنه القطان والتبوذكي صدوق د
صفحة رقم:312


008-حجاج بن دينار

حجاج بن دينار

الاسم:حجاج بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
حجاج بن دينار الواسطي عن معاوية بن قرة والحكم وعنه شعبة ويعلى بن عبيد وعدة صدوق د ت ق
صفحة رقم:312


009-حجاج بن أبي زينب

حجاج بن أبي زينب

الاسم:حجاج بن أبي زينب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي الصيقل
حجاج بن أبي زينب الواسطي الصيقل عن أبي عثمان النهدي وأبي سفيان وعنه بن مهدي ويزيد ضعفه بن المديني ومشاه النسائي م د س ق
صفحة رقم:312


010-حجاج

حجاج

الاسم:حجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضرير
حجاج الضرير عن عمرو بن عون وعنه أبو داود أو بن الأعرابي وهو الراجح د
صفحة رقم:314


011-حجاج بن عبيد

حجاج بن عبيد

الاسم:حجاج بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حجاج بن عبيد أو بن أبي عبد الله عن رجل وعنه ليث بن أبي سليم مجهول د ق
صفحة رقم:312


012-حجاج بن يوسف

حجاج بن يوسف

الاسم:حجاج بن يوسف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي البغدادي
حجاج بن يوسف الثقفي البغدادي بن الشاعر حافظ رحال سمع عبد الرزاق وشبابة وعنه مسلم وأبو داود والمحاملي وابن أبي حاتم مات 259 م د
صفحة رقم:313


013-حجاج بن أبي عثمان

حجاج بن أبي عثمان

الاسم:حجاج بن أبي عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصواف البصري
حجاج بن أبي عثمان الصواف البصري عن الحسن وعدة وعنه القطان وأبو عاصم ثقة توفي 143 ع
صفحة رقم:313


014-حجاج بن عمرو

حجاج بن عمرو

الاسم:حجاج بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
حجاج بن عمرو المازني صحابي عنه بن أخيه ضمرة بن سعيد وعكرمة 4
صفحة رقم:313


015-حجاج بن فرافصة

حجاج بن فرافصة

الاسم:حجاج بن فرافصة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
حجاج بن فرافصة الباهلي العابد عن بن سيرين وعطاء وعنه سفيان ومعتمر قال أبو زرعة ليس بالقوي د س
صفحة رقم:313


016-حجاج بن مالك

حجاج بن مالك

الاسم:حجاج بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
حجاج بن مالك الأسلمي له صحبة عنه ابنه حجاج د ت س
صفحة رقم:313


017-حجاج بن محمد

حجاج بن محمد

الاسم:حجاج بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعور
حجاج بن محمد الأعور الحافظ عن بن جريج وابن أبي ذئب وشعبة وعنه أحمد والزعفراني وهلال بن العلاء قال أحمد ما كان أضبطه وأشد تعاهده للحروف ورفع من أمره جدا وقال أبو داود بلغني أن بن معين كتب عنه نحوا من خمسين ألف حديث توفي 206 ع
صفحة رقم:313


018-حجاج بن منهال

حجاج بن منهال

الاسم:حجاج بن منهال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنماطي البصري
حجاج بن منهال الأنماطي البصري عن قرة وشعبة وعنه البخاري وعبد والكجي كان دلالا ثقة ورعا ذا سنة وفضل توفي 217 ع
صفحة رقم:313


019-حجاج بن نصير

حجاج بن نصير

الاسم:حجاج بن نصير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفساطيطي البصري
حجاج بن نصير الفساطيطي البصري عن قرة وفطر وعنه الدارمي والكجي ضعفوه وشذ بن حبان فوثقه مات 213 ت
صفحة رقم:313


020-حجاج

حجاج

الاسم:حجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حجاج عامل الربذة عن أسيد بن أبي أسيد وعنه حميد بن الأسود وغيره د
صفحة رقم:314


021-حجاج بن عاصم

حجاج بن عاصم

الاسم:حجاج بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
حجاج بن عاصم المحاربي قاضي الكوفة عن أبي الأسود وعنه شعبة س
صفحة رقم:312


001-حجر بن العنبس

حجر بن العنبس

الاسم:حجر بن العنبس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حجر بن العنبس كوفي عن علي ووائل بن حجر وعنه سلمة بن كهيل وعلقمة بن مرثد ثقة د ت
صفحة رقم:314


002-حجر

حجر

الاسم:حجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
حجر العدوي عن علي وعنه رجل لم يصح ت
صفحة رقم:314


003-حجر بن حجر

حجر بن حجر

الاسم:حجر بن حجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حجر بن حجر عن العرباض وعنه خالد بن معدان د
صفحة رقم:314


004-حجر بن قيس

حجر بن قيس

الاسم:حجر بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدري
حجر بن قيس المدري عن زيد وابن عباس وعنه طاوس وآخر د س ق
صفحة رقم:314


001-حجية بن عدي

حجية بن عدي

الاسم:حجية بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
حجية بن عدي الكندي عن علي وجابر وعنه الحكم وأبو إسحاق 4
صفحة رقم:315


001-حجير بن الربيع

حجير بن الربيع

الاسم:حجير بن الربيع
الكنية:أبو السوار
اللقب:لا يوجد
النسب:العدوي
حجير بن الربيع أبو السوار العدوي عن عمر وعمران وعنه أبو نعامة وحميد بن هلال صدوق م
صفحة رقم:314


002-حجير بن عبد الله

حجير بن عبد الله

الاسم:حجير بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حجير بن عبد الله عن بن بريدة وعنه دلهم بن صالح صدوق د ت ق
صفحة رقم:314


001-حجين بن المثنى

حجين بن المثنى

الاسم:حجين بن المثنى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
حجين بن المثنى اليمامي عن بن الماجشون والليث وعنه أحمد وعباس الدوري ثقة قاض رئيس توفي 205 سوى ق
صفحة رقم:315


001-حدرد بن أبي حدرد

حدرد بن أبي حدرد

الاسم:حدرد بن أبي حدرد
الكنية:أبو خراش
اللقب:لا يوجد
النسب:الأسلمي
حدرد بن أبي حدرد أبو خراش الأسلمي صحابي عنه عمران بن أبي أنس في الهجران د
صفحة رقم:315


001-حدير بن كريب

حدير بن كريب

الاسم:حدير بن كريب
الكنية:أبو الزاهرية
اللقب:لا يوجد
النسب:الحمصي
حدير بن كريب أبو الزاهرية الحمصي عن أبي عنبة الخولاني وابن بسر وجبير بن نفير وعنه ابنه حميد ومعاوية بن صالح وعدة ثقة توفي سنة 129 م د س ق
صفحة رقم:315


001-حذيفة

حذيفة

الاسم:حذيفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البارقي
حذيفة البارقي عن جنادة الأزدي وعنه مرثد اليزني وغيره س
صفحة رقم:315


002-حذيفة بن أسيد

حذيفة بن أسيد

الاسم:حذيفة بن أسيد
الكنية:أبو سريحة
اللقب:لا يوجد
النسب:الغفاري
حذيفة بن أسيد أبو سريحة الغفاري شهد الحديبية عنه الشعبي وأبو الطفيل والربيع بن عميلة م 4
صفحة رقم:315


003-حذيفة بن أبي حذيفة

حذيفة بن أبي حذيفة

الاسم:حذيفة بن أبي حذيفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حذيفة بن أبي حذيفة عن صفوان بن عسال وعنه الوليد بن عقبة ق
صفحة رقم:315


004-حذيفة بن اليمان حسل بن جابر

حذيفة بن اليمان حسل بن جابر

الاسم:حذيفة بن اليمان حسل بن جابر
الكنية:لا يوجد
اللقب:صاحب السر
النسب:العبسي الأشهلي
حذيفة بن اليمان حسل بن جابر العبسي ثم الأشهلي حليفهم صاحب السر منعه وأباه شهود بدر استحلاف المشركين لهما روى عنه الأسود وربعي بن حراش وأبو إدريس وطائفة توفي 36 ع
صفحة رقم:315


001-حذيم بن عمرو

حذيم بن عمرو

الاسم:حذيم بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
حذيم بن عمرو السعدي صحابي عنه ابنه زياد س
صفحة رقم:316


001-حر بن مسكين

حر بن مسكين

الاسم:حر بن مسكين
الكنية:أبو مسكين
اللقب:لا يوجد
النسب:لا يوجد
حر بن مسكين هو أبو مسكين في الكنى يروي عن إبراهيم النخعي وعنه أبو عوانة وغيره س
صفحة رقم:316


002-حر بن مالك

حر بن مالك

الاسم:حر بن مالك
الكنية:أبو سهل
اللقب:لا يوجد
النسب:العنبري البصري
حر بن مالك العنبري البصري أبو سهل عن مالك بن مغول وشعبة وعنه أبو حاتم وابن واره ق
صفحة رقم:316


001-حرام بن حكيم

حرام بن حكيم

الاسم:حرام بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
حرام بن حكيم الدمشقي عن عمه وأبي هريرة وعنه بن زبر وزيد بن واقد وعدة ثقة 4
صفحة رقم:316


002-حرام بن سعد بن محيصة

حرام بن سعد بن محيصة

الاسم:حرام بن سعد بن محيصة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حرام بن سعد بن محيصة عن أبيه والبراء وعنه الزهري ثقة توفي 113 4
صفحة رقم:316


001-حرب بن أبي العالية

حرب بن أبي العالية

الاسم:حرب بن أبي العالية
الكنية:أبو معاذ
اللقب:لا يوجد
النسب:لا يوجد
حرب بن أبي العالية أبو معاذ عن الحسن وأبي الزبير وعنه قتيبة ولوين وعدة اختلف قول بن معين فيه توفي قبيل مالك م س
صفحة رقم:316


002-حرب بن عبيد الله بن عمير

حرب بن عبيد الله بن عمير

الاسم:حرب بن عبيد الله بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
حرب بن عبيد الله بن عمير الثقفي عن جده وعنه عطاء بن السائب د
صفحة رقم:317


003-حرب بن ميمون

حرب بن ميمون

الاسم:حرب بن ميمون
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:لا يوجد
حرب بن ميمون أبو الخطاب عن مولاه النضر بن أنس وعطاء وأيوب وعنه بدل وعبد الله بن رجاء ثقة مات في حدود الستين ومائة م ت
صفحة رقم:317


004-حرب بن وحشي بن حرب

حرب بن وحشي بن حرب

الاسم:حرب بن وحشي بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حرب بن وحشي بن حرب عن أبيه وعنه ابنه وحشي د ق
صفحة رقم:317


005-حرب بن شداد

حرب بن شداد

الاسم:حرب بن شداد
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:لا يوجد
حرب بن شداد أبو الخطاب عن الحسن وشهر وعنه بن مهدي وعمرو بن مرزوق وثقه أحمد توفي 161 خ م د ت س
صفحة رقم:316


001-حرملة بن عبد العزيز بن سبرة بن معبد

حرملة بن عبد العزيز بن سبرة بن معبد

الاسم:حرملة بن عبد العزيز بن سبرة بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حرملة بن عبد العزيز بن سبرة بن معبد عن أبيه وعمه وعنه دحيم والحميدي وعدة صدوق ت
صفحة رقم:317


002-حرملة بن عمران

حرملة بن عمران

الاسم:حرملة بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي
حرملة بن عمران التجيبي عن أبي يونس مولى أبي هريرة وعبد الرحمن وعنه بن وهب والمقرئ وأبو صالح ثقة م د س ق
صفحة رقم:317


003-حرملة بن يحيى بن عبد الله بن حرملة

حرملة بن يحيى بن عبد الله بن حرملة

الاسم:حرملة بن يحيى بن عبد الله بن حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي الفقيه
حرملة بن يحيى بن عبد الله بن حرملة بن عمران التجيبي الفقيه تلميذ الشافعي وراوية بن وهب عنه مسلم وحفيده أحمد بن طاهر وابن قتيبة العسقلاني والحسن بن سفيان صدوق من أوعية العلم وقال أبو حاتم لا يحتج به مات 243 وعاش 77 م س ق
صفحة رقم:317


004-حرملة

حرملة

الاسم:حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حرملة مولى أسامة شيخ الزهري خ
صفحة رقم:317


005-حرملة بن إياس

حرملة بن إياس

الاسم:حرملة بن إياس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حرملة بن إياس ويقال إياس بن حرملة عن أبي قتادة وعنه مجاهد وغيره س
صفحة رقم:317


001-حرمي بن عمارة بن أبي حفصة نابت

حرمي بن عمارة بن أبي حفصة نابت

الاسم:حرمي بن عمارة بن أبي حفصة نابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي مولاهم
حرمي بن عمارة بن أبي حفصة نابت ويقال ثابت العتكي مولاهم عن هشام بن حسان وأبي خلدة وعنه بندار وهارون الحمال ثقة توفي 201 خ م د س ق
صفحة رقم:318


002-حرمي بن حفص

حرمي بن حفص

الاسم:حرمي بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القسملي
حرمي بن حفص القسملي عن أبان ووهيب وعنه البخاري والحربي والكجي ثقة توفي 223 خ د س
صفحة رقم:317


001-حريث بن أبي مطر

حريث بن أبي مطر

الاسم:حريث بن أبي مطر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري الحناط
حريث بن أبي مطر الفزاري الحناط عن الشعبي وعدة وعنه وكيع وعبيد الله ضعفوه ت ق
صفحة رقم:318


002-حريث

حريث

الاسم:حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العذري
حريث العذري عن أبي هريرة وعنه إسماعيل بن أمية د ق
صفحة رقم:319


003-حريث بن السائب

حريث بن السائب

الاسم:حريث بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حريث بن السائب عن الحسن وأبي نضرة وعنه بن مهدي ومسلم ثقة قال أبو حاتم ما به بأس ت
صفحة رقم:318


004-حريث بن الأبح

حريث بن الأبح

الاسم:حريث بن الأبح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حريث بن الأبح عن صحابية وعنه حبيب بن عبيد د
صفحة رقم:318


005-حريث بن ظهير

حريث بن ظهير

الاسم:حريث بن ظهير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حريث بن ظهير عن بن مسعود وعمار وعنه عمارة بن عمير س
صفحة رقم:318


001-حريز بن عثمان

حريز بن عثمان

الاسم:حريز بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرحبي المشرقي الحمصي
حريز بن عثمان الرحبي المشرقي الحمصي ورحبة بطن من حمير عن عبد الله بن بسر وخالد بن معدان وراشد بن سعد وعنه يحيى الوحاظي وعلي بن عياش وعلي بن الجعد ثقة له نحو مائتي حديث وهو ناصبي مات 163 خ 4
صفحة رقم:319


002-حريز

حريز

الاسم:حريز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حريز ويقال أبو حريز عن معاوية وعنه عبد الله بن دينار الحمصي ق
صفحة رقم:319


003-حريز

حريز

الاسم:حريز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حريز أو أبو حريز عن بن عمر وعنه بن جريج د
صفحة رقم:319


001-حريش بن الخريت

حريش بن الخريت

الاسم:حريش بن الخريت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حريش بن الخريت أخو الزبير بصري واه عن أخيه وابن أبي مليكة وعنه حرمي بن عمارة ومسلم ق
صفحة رقم:319


002-حريش بن سليم

حريش بن سليم

الاسم:حريش بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
حريش بن سليم الكوفي عن طلحة بن مصرف وحبيب بن أبي ثابت وعنه أبو داود ومحمد بن الصلت وثق وقال بن معين ليس بشيء د س
صفحة رقم:319


001-حزام بن حكيم بن حزام

حزام بن حكيم بن حزام

الاسم:حزام بن حكيم بن حزام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حزام بن حكيم بن حزام عن أبيه وعنه عطاء وزيد بن رفيع س
صفحة رقم:319


001-حزم بن أبي حزم مهران

حزم بن أبي حزم مهران

الاسم:حزم بن أبي حزم مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطعي
حزم بن أبي حزم مهران القطعي عن الحسن ومعاوية بن قرة وعنه أبو الوليد ولوين وأحمد بن المقدام ثقة مسن توفي 175 خ
صفحة رقم:319


002-حزم بن أبي كعب

حزم بن أبي كعب

الاسم:حزم بن أبي كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
حزم بن أبي كعب الأنصاري له صحبة عنه ولد جابر د
صفحة رقم:319


001-حزن بن أبي وهب

حزن بن أبي وهب

الاسم:حزن بن أبي وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
حزن بن أبي وهب المخزومي من الطلقاء عنه ابنه المسيب قتل يوم اليمامة خ د
صفحة رقم:320


001-حسان بن أبي الأشرس

حسان بن أبي الأشرس

الاسم:حسان بن أبي الأشرس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حسان بن أبي الأشرس عن شريح وسعيد بن جبير وعنه منصور والأعمش ثقة س
صفحة رقم:320


002-حسان بن بلال

حسان بن بلال

الاسم:حسان بن بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
حسان بن بلال المزني عن عمار وحكيم بن حزام وعنه قتادة ويحيى بن أبي كثير ثقة ت س ق
صفحة رقم:320


003-حسان بن عبد الله

حسان بن عبد الله

الاسم:حسان بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
حسان بن عبد الله الواسطي بمصر عن الليث ومفضل بن فضالة وعنه البخاري والفسوي ثقة توفي 222 خ س ق
صفحة رقم:320


004-حسان بن أبي وجزة

حسان بن أبي وجزة

الاسم:حسان بن أبي وجزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حسان بن أبي وجزة عن عبد الله بن عمرو وعنه مجاهد ويعلى بن عطاء س
صفحة رقم:321


005-حسان

حسان

الاسم:حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حسان عن وائل بن مهانة وعنه ذر س
صفحة رقم:321


006-حسان بن إبراهيم

حسان بن إبراهيم

الاسم:حسان بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكرماني العنزي
حسان بن إبراهيم الكرماني العنزي قاضي كرمان عن إبراهيم الصائغ وسعيد بن مسروق وعاصم الأحول وعنه علي بن حجر وابن المديني ثقة قال النسائي ليس بالقوي توفي 182 وله مائة خ م د
صفحة رقم:320


007-حسان بن عبد الله

حسان بن عبد الله

الاسم:حسان بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
حسان بن عبد الله المصري عن سعيد بن أبي هلال وعنه ضمام وابن لهيعة س
صفحة رقم:320


008-حسان بن نوح

حسان بن نوح

الاسم:حسان بن نوح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النصري
حسان بن نوح النصري حمصي عن أبي أمامة وابن بسر وعنه الوليد بن مسلم وعلي بن عياش صدوق س
صفحة رقم:321


009-حسان بن الضمري

حسان بن الضمري

الاسم:حسان بن الضمري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حسان بن الضمري عن عبد الله بن السعدي وعنه أبو إدريس الخولاني س
صفحة رقم:320


010-حسان بن أبي سنان

حسان بن أبي سنان

الاسم:حسان بن أبي سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
حسان بن أبي سنان البصري عابد عن الحسن وعنه جعفر بن سليمان وغيره له مناقب خت
صفحة رقم:320


011-حسان بن حسان

حسان بن حسان

الاسم:حسان بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
حسان بن حسان البصري بمكة عن شعبة وهمام وعنه البخاري وأبو زرعة قال أبو حاتم منكر الحديث وقال البخاري كان المقرىء يثني عليه مات 213 خ
صفحة رقم:320


012-حسان بن ثابت بن المنذر

حسان بن ثابت بن المنذر

الاسم:حسان بن ثابت بن المنذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النجاري
حسان بن ثابت بن المنذر النجاري شاعر الإسلام عنه ابنه عبد الرحمن وابن المسيب وأبو سلمة قال بن سعد لم يشهد مشهدا كان يجبن وقال بن الكلبي كان لسنا شجاعا أصابته علة فجبن توفي 54 خ م د س ق
صفحة رقم:320


013-حسان بن عطية

حسان بن عطية

الاسم:حسان بن عطية
الكنية:أبو بكر
اللقب:لا يوجد
النسب:المحاربي
حسان بن عطية أبو بكر المحاربي عن أبي أمامة وابن المسيب وعنه الأوزاعي وأبو غسان محمد بن مطرف ثقة عابد نبيل لكنه قدري ع
صفحة رقم:320


001-حسناء بنت معاوية

حسناء بنت معاوية

الاسم:حسناء بنت معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصريمية
حسناء بنت معاوية الصريمية عن عمها وعنها عوف د
صفحة رقم:505


001-حشرج بن نباتة

حشرج بن نباتة

الاسم:حشرج بن نباتة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
حشرج بن نباتة الأشجعي عن سعيد بن جمهان وأبي نصر صاحب بن عباس وعنه أبو نعيم وعاصم بن علي وثقه أحمد وجماعة وقال أبو حاتم لا يحتج به وقال النسائي ليس بالقوي وليس به بأس ت
صفحة رقم:337


002-حشرج بن زياد

حشرج بن زياد

الاسم:حشرج بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حشرج بن زياد عن جدته صحابية وعنه رافع بن سلمة د س
صفحة رقم:337


001-حصن بن عبد الرحمن

حصن بن عبد الرحمن

الاسم:حصن بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التراغمي الدمشقي
حصن بن عبد الرحمن أو بن محصن التراغمي الدمشقي عن أبي سلمة وعنه الأوزاعي في الدية د س
صفحة رقم:337


001-حصين

حصين

الاسم:حصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حصين مولى آل عثمان عن أبي رافع وعنه ابنه داود ضعف ق
صفحة رقم:340


002-حصين بن عوف

حصين بن عوف

الاسم:حصين بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخثعمي
حصين بن عوف الخثعمي له صحبة عنه بن عباس ق
صفحة رقم:338


003-حصين بن أوس

حصين بن أوس

الاسم:حصين بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهشلي
حصين بن أوس وقيل بن قيس النهشلي له صحبة عنه ابنه زياد س
صفحة رقم:337


004-حصين بن جندب

حصين بن جندب

الاسم:حصين بن جندب
الكنية:أبو ظبيان
اللقب:لا يوجد
النسب:الجنبي الكوفي
حصين بن جندب أبو ظبيان الجنبي الكوفي عن حذيفة وعلي وعنه ابنه قابوس والأعمش مات سنة تسعين ع
صفحة رقم:338


005-حصين بن عبد الرحمن

حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشهلي
حصين بن عبد الرحمن الأشهلي عن بن عباس ومحمود بن لبيد وعنه ابنه وابن إسحاق ثقة توفي 126 د س
صفحة رقم:338


006-حصين بن عبد الرحمن

حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن
الكنية:أبو الهذيل
اللقب:لا يوجد
النسب:السلمي الكوفي
حصين بن عبد الرحمن السلمي أبو الهذيل الكوفي بن عم منصور عن جابر بن سمرة وأبي وائل وعنه شعبة وهشيم وعلي بن عاصم ثقة حجة مات 136 ع
صفحة رقم:338


007-حصين بن عمر

حصين بن عمر

الاسم:حصين بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحمسي
حصين بن عمر الأحمسي عن أبي الزبير والأعمش وعنه منجاب ويحيى الحماني ضعفه أحمد والناس ت
صفحة رقم:338


008-حصين بن قبيصة

حصين بن قبيصة

الاسم:حصين بن قبيصة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
حصين بن قبيصة الفزاري وقيل بن عقبة عن علي وعبد الله وعنه ركين بن الربيع وعبد الملك بن عمير د س ق
صفحة رقم:338


009-حصين بن مالك بن أبي الحر

حصين بن مالك بن أبي الحر

الاسم:حصين بن مالك بن أبي الحر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري
حصين بن مالك بن أبي الحر العنبري جد قضاة البصرة عن جده وعمران بن حصين وعنه ابنه الحسن ويونس بن عبيد ثقة ولي ميسان س ق
صفحة رقم:339


010-حصين بن مالك

حصين بن مالك

الاسم:حصين بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
حصين بن مالك البجلي عن بن عباس في اللباس وعنه خالد بن طهمان ت
صفحة رقم:339


011-حصين بن محصن

حصين بن محصن

الاسم:حصين بن محصن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
حصين بن محصن الأنصاري عن عمته الصحابية وعنه بشير بن يسار وعبد الله بن علي بن السائب س
صفحة رقم:339


012-حصين بن محمد

حصين بن محمد

الاسم:حصين بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السالمي
حصين بن محمد السالمي سأله الزهري عن حديث محمود بن الربيع خ م
صفحة رقم:339


013-حصين بن نافع

حصين بن نافع

الاسم:حصين بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الوراق
حصين بن نافع البصري الوراق عن أبي رجاء والحسن وعنه أبو سعيد مولى بني هاشم وأبو الوليد ثقة س
صفحة رقم:339


014-حصين بن نمير

حصين بن نمير

الاسم:حصين بن نمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي الضرير
حصين بن نمير الواسطي الضرير عن حصين بن عبد الرحمن وعدة وعنه مسدد وعلي ثقة خ د س ق
صفحة رقم:339


015-حصين

حصين

الاسم:حصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري الحبراني
حصين الحميري الحبراني عن أبي سعيد عن أبي هريرة وعنه ثور بن يزيد د ق
صفحة رقم:339


016-حصين بن وحوح

حصين بن وحوح

الاسم:حصين بن وحوح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي
حصين بن وحوح الأوسي له صحبة وعنه سعيد أبو عروة د
صفحة رقم:339


017-حصين بن اللجلاج

حصين بن اللجلاج

الاسم:حصين بن اللجلاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حصين بن اللجلاج ويقال خالد ويقال القعقاع ويقال أبو العلاء عن أبي هريرة وعنه صفوان س
صفحة رقم:339


001-حضرمي بن لاحق

حضرمي بن لاحق

الاسم:حضرمي بن لاحق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي اليمامي
حضرمي بن لاحق التميمي اليمامي عن بن المسيب والقاسم وعنه سليمان التيمي وعكرمة بن عمار وثق د س
صفحة رقم:340


002-حضرمي بن عجلان

حضرمي بن عجلان

الاسم:حضرمي بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حضرمي بن عجلان عن نافع وعنه زياد بن الربيع وسكين بن عبد العزيز صدوق ت
صفحة رقم:340


001-حضين بن المنذر

حضين بن المنذر

الاسم:حضين بن المنذر
الكنية:أبو ساسان
اللقب:لا يوجد
النسب:الرقاشي البصري
حضين بن المنذر أبو ساسان الرقاشي البصري عن عثمان وعلي وعنه الحسن وداود بن أبي هند ثقة شريف من أمراء علي يوم صفين وكان شجاعا شاعرا مفوها توفي 97 م د س ق
صفحة رقم:340


001-حطان بن خفاف

حطان بن خفاف

الاسم:حطان بن خفاف
الكنية:أبو الجويرية
اللقب:لا يوجد
النسب:الجرمي
حطان بن خفاف أبو الجويرية الجرمي عن بن عباس ومعن بن يزيد وعنه شعبة وأبو عوانة ثقة خ د س
صفحة رقم:340


002-حطان بن عبد الله

حطان بن عبد الله

الاسم:حطان بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
حطان بن عبد الله الرقاشي عن علي وأبي الدرداء وقرأ على أبي موسى قرأ عليه الحسن وروى عنه يونس بن جبير وأبو مجلز ثقة م 4
صفحة رقم:340


001-حفص بن هاشم بن عتبة بن أبي وقاص

حفص بن هاشم بن عتبة بن أبي وقاص

الاسم:حفص بن هاشم بن عتبة بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حفص بن هاشم بن عتبة بن أبي وقاص عن السائب بن يزيد وعنه بن لهيعة يجهل د
صفحة رقم:343


002-حفص بن عمر بن ميمون

حفص بن عمر بن ميمون

الاسم:حفص بن عمر بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدني الفرخ
حفص بن عمر بن ميمون العدني الفرخ عن ثور بن يزيد وشعبة وعنه محمد بن المصفى وعباس الترقفي ضعفوه ق
صفحة رقم:342


003-حفص بن عمر

حفص بن عمر

الاسم:حفص بن عمر
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الضرير
حفص بن عمر أبو عمر الضرير عن جرير بن حازم ومبارك بن فضالة وعنه أبو داود والكجي قال أبو حاتم صدوق يحفظ عامة حديثه وقال بن حبان عالم بالفرائض والشعر وأيام الناس والفقه ولد أعمى توفي 22 د
صفحة رقم:342


004-حفص بن عمر

حفص بن عمر

الاسم:حفص بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البزاز
حفص بن عمر البزاز عن عثمان بن عطاء وعنه هشام بن عمار مجهول ق
صفحة رقم:342


005-حفص بن عمر

حفص بن عمر

الاسم:حفص بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرجمي الأزرق
حفص بن عمر البرجمي الأزرق عن الأعمش وجابر الجعفي وعنه مختار بن غسان ونصر بن مزاحم ق
صفحة رقم:342


006-حفص بن عمرو

حفص بن عمرو

الاسم:حفص بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الربالي الرقاشي
حفص بن عمرو الربالي الرقاشي عن بن علية والقطان وعنه بن ماجة وابن خزيمة والمحاملي ثبت توفي 258 ق
صفحة رقم:343


007-حفص بن عنان

حفص بن عنان

الاسم:حفص بن عنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
حفص بن عنان اليمامي عن أبي هريرة وابن عمر وعنه ابنه عمر والأوزاعي ثقة س
صفحة رقم:343


008-حفص بن غياث

حفص بن غياث

الاسم:حفص بن غياث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
حفص بن غياث النخعي قاضي الكوفة وقاضي الجانب الشرقي عن عاصم الأحول ويحيى بن سعيد والأعمش وعنه أحمد ويحيى وإسحاق قال يعقوب بن شيبة ثبت إذا حدث من كتابه ويتقى بعض حفظه توفي 194 ع
صفحة رقم:343


009-حفص بن عمر بن مرة

حفص بن عمر بن مرة

الاسم:حفص بن عمر بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشني
حفص بن عمر بن مرة الشني عن أبيه وعنه موسى بن إسماعيل ثقة د ت
صفحة رقم:342


010-حفص بن ميسرة

حفص بن ميسرة

الاسم:حفص بن ميسرة
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الصنعاني العقيلي
حفص بن ميسرة الصنعاني أبو عمر العقيلي عن زيد بن أسلم والعلاء بن عبد الرحمن وعنه آدم وسعيد بن منصور وثقه أحمد وقال أبو حاتم صالح الحديث توفي 181 خ م س ق
صفحة رقم:343


011-حفص بن عمر

حفص بن عمر

الاسم:حفص بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المهرقاني الرازي
حفص بن عمر المهرقاني الرازي عن حسين الجعفي والقطان وعنه النسائي ومحمد بن إبراهيم الغازي ثقة س
صفحة رقم:341


012-حفص بن الوليد

حفص بن الوليد

الاسم:حفص بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
حفص بن الوليد الحضرمي أمير مصر لهشام سمع الزهري وعنه الليث وابن لهيعة قتله حوثرة بن سهيل في شوال 128 س
صفحة رقم:343


013-حفص

حفص

الاسم:حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حفص بن أخي أنس بن مالك عن أنس وعنه أبو معشر نجيح وخلف بن خليفة ثقة د س
صفحة رقم:343


014-حفص بن غيلان

حفص بن غيلان

الاسم:حفص بن غيلان
الكنية:أبو معيد
اللقب:لا يوجد
النسب:الدمشقي
حفص بن غيلان أبو معيد الدمشقي عن طاوس ومكحول ومجاهد وعنه الوليد بن مسلم وعبد الله بن يوسف التنيسي وثقه بن معين وغيره وقال أبو حاتم لا يحتج به وقال أبو داود قدري ليس بذاك س ق
صفحة رقم:343


015-حفص بن عبد الرحمن

حفص بن عبد الرحمن

الاسم:حفص بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي الفقيه
حفص بن عبد الرحمن البلخي الفقيه قاضي نيسابور عن عاصم الأحول وسليمان التيمي وعنه محمد بن رافع وسلمة بن شبيب صدوق قال الحاكم هو أفقه أصحاب أبي حنيفة الخراسانيين توفي 199 س
صفحة رقم:341


016-حفص بن بغيل

حفص بن بغيل

الاسم:حفص بن بغيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المرهبي
حفص بن بغيل المرهبي عن سفيان وزائدة وعنه أبو كريب وأحمد بن بديل صدوق د
صفحة رقم:340


017-حفص بن جميع

حفص بن جميع

الاسم:حفص بن جميع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
حفص بن جميع العجلي عن سماك وأبان بن أبي عياش وعنه أحمد بن عبدة وعبد الواحد بن غياث ضعف ق
صفحة رقم:340


018-حفص بن حسان

حفص بن حسان

الاسم:حفص بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حفص بن حسان عن الزهري وعنه جعفر الضبعي قال النسائي مشهور س
صفحة رقم:340


019-حفص بن سليمان

حفص بن سليمان

الاسم:حفص بن سليمان
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الأسدي مولاهم البزاز المقرىء
حفص بن سليمان أبو عمر الأسدي مولاهم البزاز المقرىء صاحب عاصم وابن زوجته له عن علقمة بن مرثد وقيس بن مسلم وعنه لوين وابن حجر وعمرو الناقد ثبت في القراءة واهي الحديث قال البخاري تركوه توفي 18 وله تسعون ت ق
صفحة رقم:341


020-حفص بن عاصم بن عمر بن الخطاب

حفص بن عاصم بن عمر بن الخطاب

الاسم:حفص بن عاصم بن عمر بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حفص بن عاصم بن عمر بن الخطاب عن أبيه وعمه وأبي هريرة وعنه بنوه عمر ورباح وعيسى وخبيب بن عبد الرحمن ثقة ع
صفحة رقم:341


021-حفص بن عمر بن عبيد

حفص بن عمر بن عبيد

الاسم:حفص بن عمر بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطنافسي
حفص بن عمر بن عبيد الطنافسي عن زهير بن معاوية وعنه بن المديني ومحمود بن غيلان شيخ ت
صفحة رقم:342


022-حفص بن عبد الله

حفص بن عبد الله

الاسم:حفص بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
حفص بن عبد الله الليثي عن عمران بن حصين وعنه أبو التياح صحح له الترمذي ت س
صفحة رقم:341


023-حفص بن عمر بن أبي العطاف

حفص بن عمر بن أبي العطاف

الاسم:حفص بن عمر بن أبي العطاف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
حفص بن عمر بن أبي العطاف المدني عن أبي الزناد وعنه إبراهيم بن المنذر وسعيد الجرمي ضعفوه ق
صفحة رقم:342


024-حفص بن عبيد الله بن أنس

حفص بن عبيد الله بن أنس

الاسم:حفص بن عبيد الله بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حفص بن عبيد الله بن أنس عن جده وأبي هريرة وعنه بن إسحاق وأسامة بن زيد خ م ت س ق
صفحة رقم:341


025-حفص بن عمر بن الحارث بن سخبرة

حفص بن عمر بن الحارث بن سخبرة

الاسم:حفص بن عمر بن الحارث بن سخبرة
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الأزدي الحوضي
حفص بن عمر بن الحارث بن سخبرة الأزدي أبو عمر الحوضي عن هشام الدستوائي وشعبة وعنه البخاري وأبو داود والكجي وأبو خليفة ثبت حجة قال أحمد ثبت لا يؤخذ عليه حرف توفي 225 خ د س
صفحة رقم:341


026-حفص بن عمر بن عبد الرحمن بن عوف

حفص بن عمر بن عبد الرحمن بن عوف

الاسم:حفص بن عمر بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حفص بن عمر بن عبد الرحمن بن عوف عن أبيه وجدته سهلة بنت عاصم وعنه يوسف بن أبي الحكم وسعيد المكتب صدوق د
صفحة رقم:341


027-حفص بن عمر بن عبد العزيز

حفص بن عمر بن عبد العزيز

الاسم:حفص بن عمر بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدوري الضرير
حفص بن عمر بن عبد العزيز الدوري الضرير عن إسماعيل بن جعفر وإسماعيل بن عياش وعنه بن ماجة وأبو حاتم وقال صدوق وكتب عنه أحمد مات 246 وكان مقرئ العراق ق
صفحة رقم:342


028-حفص بن عبد الله بن راشد

حفص بن عبد الله بن راشد

الاسم:حفص بن عبد الله بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
حفص بن عبد الله بن راشد السلمي قاضي نيسابور عن مسعر وابن أبي ذئب وعنه أحمد ومحمد بن عقيل ومحمد بن عمرو قشمرد صدوق توفي 209 خ د س ق
صفحة رقم:341


001-حفصة

حفصة

الاسم:حفصة
الكنية:أم المؤمنين
اللقب:لا يوجد
النسب:العدوية
حفصة أم المؤمنين العدوية عنها أخوها بن عمر وابنه حمزة وزوجته صفية قتل عنها يوم أحد خنيس بن حذافة توفيت 41 وقيل 45 وقيل غير ذلك ع
صفحة رقم:505


002-حفصة بنت أبي كثير

حفصة بنت أبي كثير

الاسم:حفصة بنت أبي كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حفصة بنت أبي كثير ويقال حميضة عن أبيها وعنها عبد الرحمن بن إسحاق لاتعرف كأبيها ت
صفحة رقم:505


003-حفصة بنت عبد الرحمن بن أبي بكر

حفصة بنت عبد الرحمن بن أبي بكر

الاسم:حفصة بنت عبد الرحمن بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حفصة بنت عبد الرحمن بن أبي بكر عن أبيها وعمتها وعنها عبد الرحمن بن سابط وعراك م د ت ق
صفحة رقم:505


004-حفصة بنت سيرين

حفصة بنت سيرين

الاسم:حفصة بنت سيرين
الكنية:أم الهذيل
اللقب:لا يوجد
النسب:البصرية الفقيهة
حفصة بنت سيرين أم الهذيل البصرية الفقيهة عن مولاها أنس وأم عطية وعنها أيوب وخالد الحذاء قال إياس بن معاوية ما أدركت أحدا أفضله عليها ماتت في حدود المائة ع
صفحة رقم:505


001-حكام بن سلم

حكام بن سلم

الاسم:حكام بن سلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني الرازي
حكام بن سلم الكناني الرازي عن حميد وإسماعيل بن أبي خالد وعنه أبو كريب والزعفراني ثقة حدث ببغداد مات 19 م 4
صفحة رقم:343


001-حكيم بن معاوية

حكيم بن معاوية

الاسم:حكيم بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النميري
حكيم بن معاوية النميري مختلف في صحبته حديثه لا شؤم وعنه معاوية بن حكيم وسماه بن ماجة مخمر ت
صفحة رقم:348


002-حكيم بن عبد الله بن قيس بن مخرمة

حكيم بن عبد الله بن قيس بن مخرمة

الاسم:حكيم بن عبد الله بن قيس بن مخرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
حكيم بن عبد الله بن قيس بن مخرمة المطلبي عن بن عمر وجماعة وعنه عمرو بن الحارث والليث صدوق توفي 118 م 4
صفحة رقم:348


003-حكيم بن سعد

حكيم بن سعد

الاسم:حكيم بن سعد
الكنية:أبو تحيى
اللقب:لا يوجد
النسب:الكوفي الحنفي
حكيم بن سعد أبو تحيى الكوفي الحنفي عن علي وعمار وعنه أبو إسحاق والأعمش ثقة س
صفحة رقم:348


004-حكيم

حكيم

الاسم:حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأثرم
حكيم الأثرم عن أبي تميمة والحسن وعنه عوف وحماد بن سلمة صدوق 4
صفحة رقم:348


005-حكيم بن معاوية بن حيدة

حكيم بن معاوية بن حيدة

الاسم:حكيم بن معاوية بن حيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري
حكيم بن معاوية بن حيدة القشيري عن أبيه وعنه ابنه بهز والجريري قال النسائي ليس به بأس 4
صفحة رقم:348


006-حكيم بن قيس بن عاصم

حكيم بن قيس بن عاصم

الاسم:حكيم بن قيس بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري
حكيم بن قيس بن عاصم المنقري عن أبيه وعنه مطرف بن الشخير وثق س
صفحة رقم:348


007-حكيم بن عمير

حكيم بن عمير

الاسم:حكيم بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي الحمصي
حكيم بن عمير العنسي الحمصي عن عمر وثوبان وعنه ابنه أحوص ومعاوية بن صالح صدوق د ق
صفحة رقم:347


008-حكيم بن شريك

حكيم بن شريك

الاسم:حكيم بن شريك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
حكيم بن شريك المصري عن يحيى بن ميمون وعنه عطاء بن دينار وثق د
صفحة رقم:347


009-حكيم بن سيف

حكيم بن سيف

الاسم:حكيم بن سيف
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الرقي
حكيم بن سيف أبو عمرو الرقي عن عبيد الله وأبي المليح وعنه أبو داود والفريابي وحسين بن عبد الله القطان قال أبو حاتم صدوق ليس بالمتين ووثقه غيره توفي 238 د
صفحة رقم:347


010-حكيم بن أفلح

حكيم بن أفلح

الاسم:حكيم بن أفلح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حكيم بن أفلح عن أبي مسعود وعائشة وعنه والد عبد الحميد بن جعفر ق
صفحة رقم:346


011-حكيم بن حكيم بن عباد بن حنيف

حكيم بن حكيم بن عباد بن حنيف

الاسم:حكيم بن حكيم بن عباد بن حنيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حكيم بن حكيم بن عباد بن حنيف عن أبي أمامة بن سهل ومسعود الزرقي وعنه عبد الرحمن بن الحارث وابن إسحاق حسن الحديث 4
صفحة رقم:347


012-حكيم بن حزام بن خويلد

حكيم بن حزام بن خويلد

الاسم:حكيم بن حزام بن خويلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
حكيم بن حزام بن خويلد الأسدي من المؤلفة الأشراف الذين حسن إسلامهم ولد قبل عام الفيل بثلاث عشرة سنة عنه بن المسيب وعروة وابن سيرين توفي 54 وعاش مائة وعشرين سنة ع
صفحة رقم:347


013-حكيم بن أبي حرة

حكيم بن أبي حرة

الاسم:حكيم بن أبي حرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
حكيم بن أبي حرة الأسلمي عن بن عمر وسنان بن سنة وعنه موسى بن عقبة وعبيد الله بن عمر ثقة خ ق
صفحة رقم:347


014-حكيم بن جبير

حكيم بن جبير

الاسم:حكيم بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حكيم بن جبير عن أبي جحيفة وعلقمة وعنه زائدة وابن عيينة ضعفوه وقال الدارقطني متروك 4
صفحة رقم:347


015-حكيم

حكيم

الاسم:حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
حكيم الصنعاني عن عمر في الجنين وعنه ابنه مغيرة خت
صفحة رقم:348


016-حكيم بن جابر بن طارق

حكيم بن جابر بن طارق

الاسم:حكيم بن جابر بن طارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحمسي
حكيم بن جابر بن طارق الأحمسي عن أبيه وعمر وعثمان وعنه بيان بن بشر وإسماعيل بن أبي خالد ثقة س ق
صفحة رقم:347


017-حكيم بن الديلم

حكيم بن الديلم

الاسم:حكيم بن الديلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حكيم بن الديلم عن شريح وزاذان وعنه الثوري وشريك وثقه بن معين وغيره وقال أبو حاتم لا يحتج به د ت
صفحة رقم:347


001-حكيمة

حكيمة

الاسم:حكيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حكيمة عن أمها أميمة وعنها بن جريج د س
صفحة رقم:506


002-حكيمة بنت أمية

حكيمة بنت أمية

الاسم:حكيمة بنت أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حكيمة بنت أمية عن أم سلمة وعنها يحيى بن أبي سفيان وسليمان وثقت د ق
صفحة رقم:506


001-حماد بن عبد الرحمن

حماد بن عبد الرحمن

الاسم:حماد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي القنسريني
حماد بن عبد الرحمن الكلبي القنسريني عن سماك بن حرب وأبي كرب وعنه هشام بن عمار وصالح بن محمد الترمذي ضعف ق
صفحة رقم:350


002-حماد بن واقد

حماد بن واقد

الاسم:حماد بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العيشي الصفار
حماد بن واقد العيشي الصفار عن ثابت وأبي التياح وعنه ابنه فطر وحفص الربالي لينوه ت
صفحة رقم:350


003-حماد بن إسماعيل

حماد بن إسماعيل

الاسم:حماد بن إسماعيل
الكنية:لا يوجد
اللقب:ابن علية
النسب:لا يوجد
حماد بن إسماعيل بن علية عن أبيه وعنه مسلم والنسائي والسراج ثقة توفي 244 م س
صفحة رقم:348


004-حماد بن نجيح

حماد بن نجيح

الاسم:حماد بن نجيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي الأسكاف
حماد بن نجيح السدوسي الإسكاف عن أبي رجاء العطاردي وابن سيرين وعنه مسلم وأبو داود ثقة س ق
صفحة رقم:350


005-حماد بن يحيى

حماد بن يحيى

الاسم:حماد بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبح البصري
حماد بن يحيى الأبح البصري عن معاوية بن قرة وابن أبي مليكة وعنه قتيبة وطالوت ثقة قال أبو داود يخطىء كما يخطىء الناس ت
صفحة رقم:350


006-حماد بن مسعدة

حماد بن مسعدة

الاسم:حماد بن مسعدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
حماد بن مسعدة البصري عن حميد وسليمان التيمي وعنه أحمد وابن الفرات ثقة توفي 202 ع
صفحة رقم:350


007-حماد بن عيسى

حماد بن عيسى

الاسم:حماد بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
حماد بن عيسى الجهني غرق بالجحفة في سيل سمع جعفر بن محمد وابن جريج وعنه عبد وعباس الدوري ضعفه أبو داود غرق 208 ت ق
صفحة رقم:350


008-حماد بن سلمة بن دينار

حماد بن سلمة بن دينار

الاسم:حماد بن سلمة بن دينار
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:لا يوجد
حماد بن سلمة بن دينار الإمام أبو سلمة أحد الأعلام يقال ولاؤه لقريش عن سلمة بن كهيل وابن أبي مليكة وأبي عمران الجوني وعنه شعبة ومالك وأبو نصر التمار قال بن معين إذا رأيت من يقع فيه فاتهمه على الإسلام وقال عمرو بن عاصم كتبت عن حماد بن سلمة بضعة عشر ألفا قلت هو ثقة صدوق يغلط وليس في قوة مالك توفي 167 م 4
صفحة رقم:349


009-حماد بن دليل

حماد بن دليل

الاسم:حماد بن دليل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حماد بن دليل قاضي المدائن تفقه بأبي حنيفة وله عن فضيل بن مرزوق وعنه الحميدي والعدني ثقة جاور د
صفحة رقم:349


010-حماد بن خالد

حماد بن خالد

الاسم:حماد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخياط البصري
حماد بن خالد الخياط البصري ببغداد عن أفلح بن حميد ومعاوية بن صالح وعنه أحمد وقال حافظ كان يحدثنا وهو يخيط ويحيى وإسحاق بن بهلول وقال بن معين ثقة أمي م 4
صفحة رقم:349


011-حماد بن حميد

حماد بن حميد

الاسم:حماد بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حماد بن حميد عن عبيد الله بن معاذ وعنه البخاري خ
صفحة رقم:349


012-حماد بن الجعد

حماد بن الجعد

الاسم:حماد بن الجعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حماد بن الجعد عن قتادة وثابت وعنه أبو داود الطيالسي وهدبة لين خت
صفحة رقم:348


013-حماد بن أسامة

حماد بن أسامة

الاسم:حماد بن أسامة
الكنية:أبو أسامة
اللقب:لا يوجد
النسب:الكوفي الحافظ
حماد بن أسامة أبو أسامة الكوفي الحافظ مولى بني هاشم عن هشام بن عروة والأعمش وعنه أحمد وإسحاق ويحيى حجة عالم أخباري عاش ثمانين سنة توفي 201 ع
صفحة رقم:348


014-حماد بن زيد بن درهم

حماد بن زيد بن درهم

الاسم:حماد بن زيد بن درهم
الكنية:أبو إسماعيل
اللقب:لا يوجد
النسب:الإمام الأزدي الأزرق
حماد بن زيد بن درهم الإمام أبو إسماعيل الأزدي الأزرق أحد الأعلام أضر حديثه كالماء عن أبي عمران الجوني وثابت وأبي جمرة وعنه مسدد وعلي قال بن مهدي ما رأيت أحدا لم يكتب أحفظ منه وما رأيت بالبصرة أفقه منه ولم أر أعلم بالسنة منه مات 179 في رمضان عن إحدى وثمانين سنة ع
صفحة رقم:349


015-حماد بن جعفر

حماد بن جعفر

الاسم:حماد بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
حماد بن جعفر العبدي عن أبيه وشهر وعنه مستلم بن سعيد وأبو عاصم وثقه بن معين وغيره وقال بن عدي منكر الحديث ق
صفحة رقم:349


016-حماد بن أبي سليمان مسلم

حماد بن أبي سليمان مسلم

الاسم:حماد بن أبي سليمان مسلم
الكنية:أبو إسماعيل
اللقب:لا يوجد
النسب:الأشعري الكوفي الفقيه
حماد بن أبي سليمان مسلم مولى إبراهيم بن أبي موسى الأشعري الكوفي الفقيه أبو إسماعيل عن أنس وابن المسيب وإبراهيم وعنه ابنه إسماعيل وأبو حنيفة ومسعر وشعبة ثقة إمام مجتهد كريم جواد قال أبو إسحاق الشيباني هو أفقه من الشعبي قلت لكن الشعبي أثبت منه مات 12 م 4
صفحة رقم:349


017-حماد

حماد

الاسم:حماد
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:الدمشقي الخياط
أبو الخطاب الدمشقي حماد عن رزيق الألهاني وعنه هشام بن عمار وهو غير معروف الخياط ق
صفحة رقم:423


001-حمان

حمان

الاسم:حمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حمان ويقال أبو حمان س ويقال حمران س عن معاوية وعنه أبو إسحاق س
صفحة رقم:350


001-حمران

حمران

الاسم:حمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التمري
حمران التمري من سبي عين التمر عن عثمان مولاه وعنه عروة وزيد بن أسلم وكان كاتب عثمان وحاجبه ولي إمرة سابور من الحجاج ع
صفحة رقم:350


002-حمران بن أعين

حمران بن أعين

الاسم:حمران بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
حمران بن أعين الكوفي قرأ على عبيد بن نضيلة وروى عنه وعن أبي الطفيل قرأ عليه حمزة وحدث عنه الثوري قال بن معين ليس بشيء وقال أبو داود رافضي ق
صفحة رقم:350


001-حمزة بن يوسف بن عبد الله بن سلام

حمزة بن يوسف بن عبد الله بن سلام

الاسم:حمزة بن يوسف بن عبد الله بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حمزة بن يوسف بن عبد الله بن سلام عن أبيه وعنه ابنه محمد ق
صفحة رقم:352


002-حمزة بن نصير

حمزة بن نصير

الاسم:حمزة بن نصير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي المصري
حمزة بن نصير الأسلمي المصري عن يحيى بن حسان وأسد السنة وعنه أبو داود وعلي بن أحمد علان توفي 255 د
صفحة رقم:352


003-حمزة بن المغيرة بن شعبة

حمزة بن المغيرة بن شعبة

الاسم:حمزة بن المغيرة بن شعبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حمزة بن المغيرة بن شعبة عن أبيه وعنه بكر المزني وإسماعيل بن محمد بن سعد ثقة م س ق
صفحة رقم:352


004-حمزة بن أبي محمد

حمزة بن أبي محمد

الاسم:حمزة بن أبي محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
حمزة بن أبي محمد المدني عن عبد الله بن دينار وعنه حاتم بن إسماعيل لينه أبو زرعة ت
صفحة رقم:352


005-حمزة بن محمد بن حمزة

حمزة بن محمد بن حمزة

الاسم:حمزة بن محمد بن حمزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
حمزة بن محمد بن حمزة الأسلمي عن أبيه وعنه محمد بن عبد المجيد د
صفحة رقم:351


006-حمزة بن عمرو

حمزة بن عمرو

الاسم:حمزة بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العائذي
حمزة بن عمرو العائذي عن أنس وعلقمة بن وائل وعنه عوف وشعبة ثقة م د س
صفحة رقم:351


007-حمزة بن عمرو

حمزة بن عمرو

الاسم:حمزة بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
حمزة بن عمرو الأسلمي له صحبة عنه ابنه محمد وسليمان بن يسار بشر الصديق بوقعة أجنادين توفي 61 م د س
صفحة رقم:351


008-حمزة بن صهيب بن سنان

حمزة بن صهيب بن سنان

الاسم:حمزة بن صهيب بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي مولاهم
حمزة بن صهيب بن سنان التميمي مولاهم عن أبيه وعنه ابنه عبيد الله وابن عقيل وثق حب ق
صفحة رقم:351


009-حمزة بن سفينة

حمزة بن سفينة

الاسم:حمزة بن سفينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حمزة بن سفينة عن السائب بن يزيد وعنه أبو سعيد مولى المهري وثق حب ت
صفحة رقم:351


010-حمزة بن أبي حمزة ميمون

حمزة بن أبي حمزة ميمون

الاسم:حمزة بن أبي حمزة ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري النصيبي
حمزة بن أبي حمزة ميمون الجزري النصيبي عن بن أبي مليكة ومكحول وعنه بكر بن مضر وشبابة تركوه ت
صفحة رقم:351


011-حمزة بن حبيب

حمزة بن حبيب

الاسم:حمزة بن حبيب
الكنية:أبو عمارة
اللقب:لا يوجد
النسب:الزيات المقرىء
حمزة بن حبيب الزيات أبو عمارة المقرىء ولد سنة ثمانين وقرأ على عدة وسمع طلحة بن مصرف وحبيب بن أبي ثابت وعنه يحيى بن آدم وحجاج الأعور وثقه بن معين توفي 158 وقيل 156 م 4
صفحة رقم:351


012-حمزة بن الحارث بن عمير

حمزة بن الحارث بن عمير

الاسم:حمزة بن الحارث بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حمزة بن الحارث بن عمير بمكة عن أبيه وعنه إسحاق بن أبي إسرائيل وبكر بن خلف وثقه بن سعد وغيره س ق
صفحة رقم:351


013-حمزة بن أبي أسيد مالك بن ربيعة

حمزة بن أبي أسيد مالك بن ربيعة

الاسم:حمزة بن أبي أسيد مالك بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الساعدي
حمزة بن أبي أسيد مالك بن ربيعة الساعدي عن أبيه وعنه ابناه مالك ويحيى والزهري وابن الغسيل خ د ق
صفحة رقم:351


014-حمزة بن عبد الله بن عمر

حمزة بن عبد الله بن عمر

الاسم:حمزة بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حمزة بن عبد الله بن عمر عن أبيه وعمته حفصة وعائشة وعنه الزهري وموسى بن عقبة ثقة إمام ع
صفحة رقم:351


001-حمل بن مالك بن النابغة

حمل بن مالك بن النابغة

الاسم:حمل بن مالك بن النابغة
الكنية:أبو نضلة
اللقب:لا يوجد
النسب:الهذلي
حمل بن مالك بن النابغة أبو نضلة الهذلي له صحبة عنه بن عباس د س ق
صفحة رقم:352


001-حمنة بنت جحش

حمنة بنت جحش

الاسم:حمنة بنت جحش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدية
حمنة بنت جحش الأسدية أخت أم المؤمنين زينب تأيمت من مصعب بن عمير فتزوجها طلحة التيمي فاستحيضت عنها عمران بن طلحة د ت ق
صفحة رقم:506


001-حميد بن قيس

حميد بن قيس

الاسم:حميد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي الأعرج القاريء
حميد بن قيس المكي الأعرج القارىء عن مجاهد وعكرمة وعنه مالك والسفيانان ثقة توفي زمن السفاح قال أحمد ليس بقوي ع
صفحة رقم:355


002-حميد

حميد

الاسم:حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميد عن خاله صفوان بن أمية وعنه سماك في السرقة وبعضهم عن سماك عن جعيد د س
صفحة رقم:356


003-حميد

حميد

الاسم:حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
حميد المكي عن عطاء وعنه زيد بن الحباب لين ت
صفحة رقم:356


004-حميد

حميد

الاسم:حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشامي
حميد الشامي حمصي عن محمود بن الربيع وغيره وعنه محمد بن جحادة وصالح بن حي ليس بحجة د
صفحة رقم:356


005-حميد

حميد

الاسم:حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعرج الكوفي
حميد الأعرج الكوفي القاص عن عبد الله بن الحارث المكتب فقط وعنه خلف بن خليفة وعيسى بن يونس وعبيد الله بن موسى قال أبو زرعة واهي الحديث ت
صفحة رقم:356


006-حميد بن يزيد

حميد بن يزيد

الاسم:حميد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميد بن يزيد عن نافع وعنه حماد بن سلمة د
صفحة رقم:356


007-حميد بن وهب

حميد بن وهب

الاسم:حميد بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميد بن وهب عن بن طاوس ومسعر وعنه محمد بن طلحة بن مصرف وعامر بن إبراهيم الأصبهاني قال البخاري منكر الحديث د ق
صفحة رقم:356


008-حميد بن هلال

حميد بن هلال

الاسم:حميد بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي البصري
حميد بن هلال العدوي البصري عن عبد الله بن مغفل ومطرف بن الشخير وعنه شعبة وجرير بن حازم قال قتادة ما كانوا يفضلون أحدا عليه في العلم ع
صفحة رقم:355


009-حميد بن هانئ

حميد بن هانئ

الاسم:حميد بن هانئ
الكنية:أبو هانىء
اللقب:لا يوجد
النسب:الخولاني
حميد بن هانئ أبو هانئ الخولاني عن علي بن رباح والحبلي وعنه حيوة بن شريح والليث وابن لهيعة ثقة توفي 142 م 4
صفحة رقم:355


010-حميد بن الأسود

حميد بن الأسود

الاسم:حميد بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكرابيسي
حميد بن الأسود الكرابيسي بصري عن سهيل وحبيب بن الشهيد وعنه مسدد وعلي ثقة خ 4
صفحة رقم:352


011-حميد بن مسعدة

حميد بن مسعدة

الاسم:حميد بن مسعدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
حميد بن مسعدة الباهلي عن حماد بن زيد وعبد الوارث وعنه مسلم والأربعة وابن جرير توفي 244 صدوق م 4
صفحة رقم:355


012-حميد بن حماد بن أبي الخوار

حميد بن حماد بن أبي الخوار

الاسم:حميد بن حماد بن أبي الخوار
الكنية:أبو الجهم
اللقب:لا يوجد
النسب:الكوفي
حميد بن حماد بن أبي الخوار أبو الجهم الكوفي عن سماك وحماد بن أبي سليمان وعنه أبو كريب ومحمود بن غيلان ضعفه أبو داود وقواه بن حبان د
صفحة رقم:352


013-حميد بن عبد الرحمن

حميد بن عبد الرحمن

الاسم:حميد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري البصري
حميد بن عبد الرحمن الحميري البصري عن أبي هريرة وأبي بكرة وعنه أبو بشر وأبو التياح قال بن سيرين هو أفقه أهل البصرة ع صفحة خالية
صفحة رقم:353


014-حميد بن عبد الرحمن بن عوف

حميد بن عبد الرحمن بن عوف

الاسم:حميد بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميد بن عبد الرحمن بن عوف وأمه أم كلثوم بنت عقبة بن أبي معيط من المهاجرات عن عمر وأبويه وعنه ابنه عبد الرحمن والزهري وقتادة وقيل لم ير عمر توفي 95 ع
صفحة رقم:353


015-حميد بن عبد الرحمن

حميد بن عبد الرحمن

الاسم:حميد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرؤاسي
حميد بن عبد الرحمن الرؤاسي عن هشام بن عروة والأعمش وعنه أحمد وابنا أبي شيبة وعلي بن حرب قال بن أبي شيبة قل من رأيت مثله توفي 19 ع
صفحة رقم:353


016-حميد بن طرخان

حميد بن طرخان

الاسم:حميد بن طرخان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميد بن طرخان عن عبد الله بن شقيق وعنه حماد بن زيد وحفص بن غياث وثق س
صفحة رقم:353


017-حميد بن أبي سويد

حميد بن أبي سويد

الاسم:حميد بن أبي سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميد بن أبي سويد عن عطاء وعنه إسماعيل بن عياش له مناكير ق
صفحة رقم:353


018-حميد بن زياد

حميد بن زياد

الاسم:حميد بن زياد
الكنية:أبو صخر
اللقب:لا يوجد
النسب:المدني الخراط
حميد بن زياد أبو صخر المدني الخراط عن أبي سلمة وأبي صالح السمان وعنه بن وهب والقطان مختلف فيه قال أحمد ليس به بأس م د ت ق
صفحة رقم:353


019-حميد بن تير

حميد بن تير

الاسم:حميد بن تير
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:الطويل البصري
حميد بن تير الطويل أبو عبيدة البصري مولى طلحة الطلحات الخزاعي ويقال الدارمي عن أنس والحسن وعنه شعبة والقطان وكان طوله في يديه مات وهو قائم يصلي سنة 142 وثقوه يدلس عن أنس ع
صفحة رقم:352


020-حميد بن زنجويه

حميد بن زنجويه

الاسم:حميد بن زنجويه
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:النسائي
حميد بن زنجويه واسم زنجويه مخلد أبو أحمد النسائي الحافظ مصنف ثقة سمع النضر بن شميل ويزيد وعنه أبو داود والنسائي والمحاملي توفي 251 د س
صفحة رقم:355


021-حميد بن نافع

حميد بن نافع

الاسم:حميد بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميد بن نافع عن أبي أيوب الأنصاري وابن عمرو وعنه ابنه أفلح وشعبة صدوق ع
صفحة رقم:355


022-حميد بن أبي حميد مهران

حميد بن أبي حميد مهران

الاسم:حميد بن أبي حميد مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخياط
حميد بن أبي حميد مهران الخياط عن الحسن ومحمد وعنه أبو عاصم ومسلم ثقة ت س
صفحة رقم:355


001-حميدة بنت عبيد بن رفاعة

حميدة بنت عبيد بن رفاعة

الاسم:حميدة بنت عبيد بن رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميدة بنت عبيد بن رفاعة عن خالتها كبشة بنت كعب بن مالك وعنها زوجها إسحاق بن عبد الله بن أبي طلحة وولده يحيى 4
صفحة رقم:506


001-حميري بن بشير

حميري بن بشير

الاسم:حميري بن بشير
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الحميري الجسري
حميري بن بشير أبو عبد الله الحميري الجسري عن جندب ومعقل بن يسار وعنه قتادة والجريري ثقة ففي الكتب عن الجريري عن أبي عبد الله العنزي عن عبد الله بن الصامت م ت
صفحة رقم:356


001-حميضة بن الشمردل

حميضة بن الشمردل

الاسم:حميضة بن الشمردل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
حميضة بن الشمردل الأسدي وقيل بنت الشمردل ق عن قيس بن الحارث وعنه بن أبي ليلى القاضي والكلبي قال البخاري فيه نظر د ق
صفحة رقم:357


002-حميضة بنت ياسر

حميضة بنت ياسر

الاسم:حميضة بنت ياسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حميضة بنت ياسر عن جدتها يسيرة وعنها ابنها هانئ د ت
صفحة رقم:506


001-حميل بن بصرة

حميل بن بصرة

الاسم:حميل بن بصرة
الكنية:أبو بصرة
اللقب:لا يوجد
النسب:الغفاري
حميل بن بصرة أبو بصرة الغفاري له صحبة عنه أبو تميم الجيشاني ومرثد أبو الخير م د س
صفحة رقم:357


001-حنان

حنان

الاسم:حنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
حنان الأسدي عن أبي عثمان النهدي وعنه حجاج الصواف ت
صفحة رقم:357


002-حنان بن خارجة

حنان بن خارجة

الاسم:حنان بن خارجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
حنان بن خارجة السلمي عن عبد الله بن عمرو وعنه العلاء الجريري د س
صفحة رقم:357


001-حنش بن المعتمر

حنش بن المعتمر

الاسم:حنش بن المعتمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني الكوفي
حنش بن المعتمر ويقال بن ربيعة الكناني الكوفي عن علي وأبي ذر وعنه إسحاق وابن أبي خالد وثقه أبو داود وقال البخاري يتكلمون في حديثه د ت س
صفحة رقم:358


002-حنش

حنش

الاسم:حنش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السبائي الصنعاني الدمشقي
حنش السبائي الصنعاني الدمشقي نزل إفريقية عن علي وابن عباس وعنه قيس بن الحجاج وبكر بن سوادة وثقه أبو زرعة وغيره توفي سنة مائة م 4
صفحة رقم:358


001-حنظلة

حنظلة

الاسم:حنظلة
الكنية:أبو عبدالرحيم
اللقب:لا يوجد
النسب:السدوسي
حنظلة السدوسي أبو عبد الرحيم عن أنس وعبد الله بن الحارث بن نوفل وعنه شعبة وعبد الوارث ضعفه أحمد وقال القطان اختلط ت ق
صفحة رقم:358


002-حنظلة بن علي

حنظلة بن علي

الاسم:حنظلة بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
حنظلة بن علي المدني عن أبي هريرة وخفاف بن إيماء وعنه الزهري وأبو الزناد ثقة م د س
صفحة رقم:358


003-حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان

حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان

الاسم:حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي المكي
حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان بن أمية الجمحي المكي من الأثبات سمع طاوسا والقاسم وعنه القطان وأبو عاصم توفي 151 ع
صفحة رقم:358


004-حنظلة بن الربيع

حنظلة بن الربيع

الاسم:حنظلة بن الربيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الأسيدي الكاتب
حنظلة بن الربيع التميمي الأسيدي الكاتب وهو بن أخي أكثم بن صيفي حكيم العرب قيل كتب الوحي ونزل قرقيسيا عنه مرقع بن صيفي والحسن البصري م ت س ق
صفحة رقم:358


005-حنظلة بن قيس

حنظلة بن قيس

الاسم:حنظلة بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
حنظلة بن قيس الزرقي عن أبي اليسر وعثمان وعنه الزهري وربيعة ثقة خ م د س ق
صفحة رقم:358


001-حنيفة

حنيفة

الاسم:حنيفة
الكنية:أبو حرة
اللقب:لا يوجد
النسب:الرقاشي
حنيفة أبو حرة الرقاشي عن عمه وله صحبة وعنه علي بن جدعان وغيره وثقه أبو داود وضعفه غيره د
صفحة رقم:358


001-حنين

حنين

الاسم:حنين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حنين مولى بن عباس عن علي وعنه ابنه عبد الله المحفوظ عبد الله بن حنين عن علي س
صفحة رقم:359


002-حنين بن أبي حكيم

حنين بن أبي حكيم

الاسم:حنين بن أبي حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حنين بن أبي حكيم عن عطاء ومكحول وعنه عمرو بن الحارث والليث صدوق د س
صفحة رقم:359


001-حواء

حواء

الاسم:حواء
الكنية:أم بجيد
اللقب:لا يوجد
النسب:الأنصارية
أم بجيد حواء الأنصارية صحابية عنها عبد الرحمن بن بجيد د ت س
صفحة رقم:521


001-حوثرة بن محمد

حوثرة بن محمد

الاسم:حوثرة بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري الوراق
حوثرة بن محمد المنقري الوراق عن بن عيينة والقطان وعنه بن ماجة وابن خزيمة وابن صاعد ثقة توفي 256 ق
صفحة رقم:359


001-حوشب بن عقيل

حوشب بن عقيل

الاسم:حوشب بن عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حوشب بن عقيل بصري عن أبيه والحسن وعنه بن مهدي وسليمان بن حرب ثقة د س ق
صفحة رقم:359


001-حويطب بن عبد العزى

حويطب بن عبد العزى

الاسم:حويطب بن عبد العزى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
حويطب بن عبد العزى العامري من الطلقاء له عن عبد الله بن السعدي وعنه السائب بن يزيد وابن بريدة توفي 54 خ م س
صفحة رقم:359


001-حي

حي

الاسم:حي
الكنية:أبو حية
اللقب:لا يوجد
النسب:الكلبي
حي أبو حية الكلبي كوفي عن سعد وابن عمر وعنه ابنه أبو جناب قال أبو زرعة محله الصدق ق
صفحة رقم:360


002-حي بن يؤمن

حي بن يؤمن

الاسم:حي بن يؤمن
الكنية:أبو عشانة
اللقب:لا يوجد
النسب:المعافري المصري
حي بن يؤمن أبو عشانة المعافري المصري عن عقبة بن عامر ورويفع بن ثابت وعنه بن لهيعة والليث وثقه أحمد توفي 118 د س ق
صفحة رقم:360


001-حيان بن عمير

حيان بن عمير

الاسم:حيان بن عمير
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:الجريري
حيان بن عمير أبو العلاء الجريري عن سمرة وابن عباس وعنه الجريري وسليمان التيمي م د س
صفحة رقم:359


002-حيان بن بسطام

حيان بن بسطام

الاسم:حيان بن بسطام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حيان بن بسطام عن أبي هريرة وابن عمر وعنه ابنه سليم وثق ق
صفحة رقم:359


003-حيان بن العلاء

حيان بن العلاء

الاسم:حيان بن العلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
حيان بن العلاء عن قطن بن قبيصة وعنه عوف د س
صفحة رقم:359


004-حيان بن حصين

حيان بن حصين

الاسم:حيان بن حصين
الكنية:أبو الهياج
اللقب:لا يوجد
النسب:الأسدي
حيان بن حصين أبو الهياج الأسدي عن عمر وعلي وعنه ابناه منصور وجرير والشعبي م د ت س
صفحة رقم:359


005-حيان

حيان

الاسم:حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعرج
حيان الأعرج عن العلاء بن الحضرمي وعنه محمد بن زيد وابن جريج وثق ق
صفحة رقم:359


001-حية بن حابس

حية بن حابس

الاسم:حية بن حابس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
حية بن حابس التميمي عن أبيه وعنه يحيى بن أبي كثير ت
صفحة رقم:360


001-حيوة بن شريح

حيوة بن شريح

الاسم:حيوة بن شريح
الكنية:أبو زرعة
اللقب:لا يوجد
النسب:التجيبي
حيوة بن شريح أبو زرعة التجيبي فقيه مصر وزاهدها ومحدثها عن أبي يونس مولى أبي هريرة ويزيد بن أبي حبيب وربيعة القصير وعنه الليث وابن وهب والمقرئ وهانئ بن المتوكل خاتمة أصحابه له أحوال وكرامات مات 158 ع
صفحة رقم:359


002-حيوة بن شريح

حيوة بن شريح

الاسم:حيوة بن شريح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الحمصي
حيوة بن شريح الحضرمي الحمصي الحافظ عن أبيه وإسماعيل بن عياش وعنه البخاري والدارميان توفي 224 خ د ت ق
صفحة رقم:360


001-حيي بن هانئ

حيي بن هانئ

الاسم:حيي بن هانئ
الكنية:أبو قبيل
اللقب:لا يوجد
النسب:المعافري
حيي بن هانئ أبو قبيل المعافري وقيل حي عن عقبة وعبد الله بن عمرو وعنه يحيى بن أيوب والليث وبكر بن مضر وثقه جماعة وقال أبو حاتم صالح الحديث توفي 128 ت س
صفحة رقم:360


002-حيي بن عبد الله

حيي بن عبد الله

الاسم:حيي بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري المصري
حيي بن عبد الله المعافري المصري عن أبي عبد الرحمن الحبلي وغيره وعنه الليث وابن وهب قال بن معين ليس به بأس وقال البخاري فيه نظر 4


001-الخشخاش

الخشخاش

الاسم:الخشخاش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري
الخشخاش العنبري له صحبة عنه حفيده حصين بن أبي الحر ق
صفحة رقم:372


001-الخضر بن محمد بن شجاع

الخضر بن محمد بن شجاع

الاسم:الخضر بن محمد بن شجاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
الخضر بن محمد بن شجاع الجزري عن هشيم وابن المبارك وعنه بن واره وهلال بن العلاء ثقة توفي 221 س
صفحة رقم:373


001-الخليل بن عمر بن إبراهيم

الخليل بن عمر بن إبراهيم

الاسم:الخليل بن عمر بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
الخليل بن عمر بن إبراهيم العبدي عن أبيه وغيره وعنه بندار وسمويه ثقة توفي 22 س
صفحة رقم:376


002-الخليل بن عمرو

الخليل بن عمرو

الاسم:الخليل بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
الخليل بن عمرو الثقفي عن شريك وعيسى بن يونس وعنه بن ماجة والبغوي وثقه الخطيب توفي 242 ق
صفحة رقم:376


003-الخليل بن عبد الله

الخليل بن عبد الله

الاسم:الخليل بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الخليل بن عبد الله عن الحسن وعنه بن أبي فديك ق
صفحة رقم:376


004-الخليل بن زكريا

الخليل بن زكريا

الاسم:الخليل بن زكريا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الخليل بن زكريا عن حبيب بن الشهيد وابن عون وعنه جعفر بن محمد بن شاكر والحارث بن محمد متهم ق
صفحة رقم:375


005-الخليل بن مرة

الخليل بن مرة

الاسم:الخليل بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
الخليل بن مرة الضبعي نزيل الرقة عن أبي صالح وعكرمة وعنه بن وهب ووكيع قال أبو حاتم ليس بالقوي كان أحد الصالحين توفي 16 ت
صفحة رقم:376


001-خارجة بن مصعب

خارجة بن مصعب

الاسم:خارجة بن مصعب
الكنية:أبو الحجاج
اللقب:لا يوجد
النسب:الضبعي السرخسي
خارجة بن مصعب أبو الحجاج الضبعي السرخسي عن زيد بن أسلم وأيوب وعنه بن مهدي ويحيى بن يحيى واه توفي 168 ت ق
صفحة رقم:362


002-خارجة بن الحارث بن رافع

خارجة بن الحارث بن رافع

الاسم:خارجة بن الحارث بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
خارجة بن الحارث بن رافع الجهني عن أبيه وسالم بن سرج وعنه بن مهدي وخالد بن مخلد صدوق د
صفحة رقم:361


003-خارجة بن حذافة بن غانم

خارجة بن حذافة بن غانم

الاسم:خارجة بن حذافة بن غانم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
خارجة بن حذافة بن غانم العدوي صحابي عنه عبد الله بن أبي مرة وعبد الرحمن بن جبير وهو الذي قتله عمرو بن بكير الخارجي يعتقده عمرو بن العاص ليلة مقتل علي B د ت ق
صفحة رقم:361


004-خارجة بن زيد بن ثابت

خارجة بن زيد بن ثابت

الاسم:خارجة بن زيد بن ثابت
الكنية:أبو زيد
اللقب:لا يوجد
النسب:الفقيه الأنصاري
خارجة بن زيد بن ثابت الفقيه أبو زيد الأنصاري عن أبيه وأسامة وعنه ابنه سليمان والزهري وأبو الزناد ثقة إمام توفي 99 ع
صفحة رقم:361


005-خارجة بن الصلت

خارجة بن الصلت

الاسم:خارجة بن الصلت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرجمي
خارجة بن الصلت البرجمي عن بن مسعود وعمه وعنه الشعبي وآخر محله الصدق د س
صفحة رقم:361


006-خارجة بن عبد الله بن سليمان بن خارجة

خارجة بن عبد الله بن سليمان بن خارجة

الاسم:خارجة بن عبد الله بن سليمان بن خارجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خارجة بن عبد الله بن سليمان بن خارجة عن أبيه ونافع وعنه معن والقعنبي ضعفه أحمد وقال بن معين ليس به بأس توفي 165 ت س
صفحة رقم:361


001-خازم

خازم

الاسم:خازم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي
خازم العنزي عن عطاء بن السائب وغيره وعنه نصر الجهضمي ويعقوب بن بشر واه ق
صفحة رقم:362


001-خالد بن طهمان

خالد بن طهمان

الاسم:خالد بن طهمان
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:الكوفي الخفاف
خالد بن طهمان أبو العلاء الكوفي الخفاف عن أنس وعدة وعنه الفريابي وأحمد بن يونس صدوق شيعي ضعفه بن معين ت
صفحة رقم:365


002-خالد بن عبد الله بن حرملة

خالد بن عبد الله بن حرملة

الاسم:خالد بن عبد الله بن حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن عبد الله بن حرملة عن الحارث بن خفاف وعنه محمد بن عمرو ومحمد بن أبي يحيى وثق م
صفحة رقم:365


003-خالد بن عبد الله

خالد بن عبد الله

الاسم:خالد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي مولاهم
خالد بن عبد الله الأموي مولاهم عن أبي هريرة وعنه إسماعيل بن عبيد الله وزيد بن واقد وثق د س ق
صفحة رقم:366


004-خالد بن عبد الله

خالد بن عبد الله

الاسم:خالد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي الطحان
خالد بن عبد الله الواسطي الطحان أحد العلماء عن حصين وبيان بن بشر وعنه ابنه محمد ومسدد ثقة عابد يقال اشترى نفسه من الله ثلاث مرات بوزنه فضة توفي 179 وقيل 183 ع
صفحة رقم:366


005-خالد بن عبد الله بن محرز

خالد بن عبد الله بن محرز

الاسم:خالد بن عبد الله بن محرز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني الأثبج
خالد بن عبد الله بن محرز المازني الأثبج عن صفوان بن محرز والحسن وعنه عوف وإبراهيم بن طهمان وثق م س
صفحة رقم:366


006-خالد بن عبد الله بن يزيد بن أسد

خالد بن عبد الله بن يزيد بن أسد

الاسم:خالد بن عبد الله بن يزيد بن أسد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القسري الدمشقي
خالد بن عبد الله بن يزيد بن أسد القسري الدمشقي أمير العراقين لهشام عن جده وله صحبة وعنه حميد وسيار أبو الحكم كان جوادا ممدحا ناصبيا عذب وقتل 126 د
صفحة رقم:366


007-خالد بن زيد

خالد بن زيد

الاسم:خالد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
خالد بن زيد أو بن يزيد الجهني عن عقبة بن عامر وعنه أبو سلام الأسود فيه اضطراب د س ق
صفحة رقم:364


008-خالد بن روح

خالد بن روح

الاسم:خالد بن روح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي الدمشقي
خالد بن روح الثقفي الدمشقي عن أبي الجماهر والطبقة وعنه النسائي والطبراني ثقة توفي 28 س
صفحة رقم:364


009-خالد بن زياد

خالد بن زياد

الاسم:خالد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترمذي
خالد بن زياد الترمذي عن نافع وقتادة وعنه ابنه عبد العزيز وقتيبة ثقة عمر مائة وكان قاضي ترمذ ت س
صفحة رقم:364


010-خالد بن عبد الرحمن

خالد بن عبد الرحمن

الاسم:خالد بن عبد الرحمن
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:الخراساني
خالد بن عبد الرحمن الخراساني أبو الهيثم عن عمر بن ذر ومالك بن مغول وعنه الربيع المرادي وبحر بن نصر ومحمد بن البرقي وثقوه د س
صفحة رقم:366


011-خالد بن أبي الصلت

خالد بن أبي الصلت

الاسم:خالد بن أبي الصلت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن أبي الصلت عن ربعي وعراك وعنه سفيان بن حسين ومبارك بن فضالة ثقة ق
صفحة رقم:365


012-خالد بن عرفطة

خالد بن عرفطة

الاسم:خالد بن عرفطة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العذري
خالد بن عرفطة العذري له صحبة عنه عبد الله بن يسار وأبو إسحاق السبيعي ناب في إمرة الكوفة لسعد توفي 61 ت س
صفحة رقم:366


013-خالد بن سعيد

خالد بن سعيد

الاسم:خالد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
خالد بن سعيد الأموي عن أبيه وعنه إبراهيم بن موسى الفراء ومشكدانة ثقة خ
صفحة رقم:365


014-خالد بن عرفطة

خالد بن عرفطة

الاسم:خالد بن عرفطة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن عرفطة عن حبيب بن سالم وأبي سفيان وعنه قتادة وأبو بشر وثق د س
صفحة رقم:366


015-خالد بن عقبة

خالد بن عقبة

الاسم:خالد بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني
خالد بن عقبة السكوني عن أبيه وأبي أسامة وعنه النسائي ومطين صدوق توفي 247 س
صفحة رقم:367


016-خالد بن علقمة

خالد بن علقمة

الاسم:خالد بن علقمة
الكنية:أبو حية
اللقب:لا يوجد
النسب:الوادعي
خالد بن علقمة أبو حية الوادعي عن عبد خير وعنه شعبة وزائدة وثق د س ق
صفحة رقم:367


017-خالد بن عبيد

خالد بن عبيد

الاسم:خالد بن عبيد
الكنية:أبو عصام
اللقب:لا يوجد
النسب:العتكي
خالد بن عبيد أبو عصام العتكي بمرو عن أنس وابن بريدة وعنه بن المبارك وأبو تميلة قال البخاري في حديثه نظر ق
صفحة رقم:366


018-خالد بن خداش

خالد بن خداش

الاسم:خالد بن خداش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المهلبي
خالد بن خداش المهلبي ببغداد عن مالك وعمارة بن زاذان وعنه مسلم وأحمد ومحمد بن يحيى المروزي ضعفه علي وقال أبو حاتم صدوق توفي سنة 223 م س
صفحة رقم:363


019-خالد بن أسلم

خالد بن أسلم

الاسم:خالد بن أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
خالد بن أسلم العدوي عن بن عمر وعنه أخوه زيد والزهري وثق ق
صفحة رقم:362


020-خالد بن زيد

خالد بن زيد

الاسم:خالد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن زيد عن أبي بكر بن عبد الرحمن وقزعة وعنه سفيان بن حسين ومعتمر صدوق س
صفحة رقم:364


021-خالد بن سارة

خالد بن سارة

الاسم:خالد بن سارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي المكي
خالد بن سارة المخزومي المكي عن بن عمر وعبد الله بن جعفر وعنه ابنه جعفر وعطاء وثق د ت ق
صفحة رقم:364


022-خالد بن سعد

خالد بن سعد

الاسم:خالد بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن سعد عن أبي مسعود وعائشة وعنه حبيب بن أبي ثابت ومنصور ثقة خ س ق
صفحة رقم:365


023-خالد بن إياس

خالد بن إياس

الاسم:خالد بن إياس
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:العدوي
خالد بن إياس أبو الهيثم العدوي عن عامر بن سعد والمقبري وعنه القعنبي وأحمد بن يونس أم بمسجد النبي A ضعفوه ت ق
صفحة رقم:362


024-خالد بن أبي بكر

خالد بن أبي بكر

الاسم:خالد بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
خالد بن أبي بكر العدوي عن عمي أبيه حمزة وسالم وعنه معن والنفيلي قال البخاري له مناكير ت
صفحة رقم:362


025-خالد بن الحارث

خالد بن الحارث

الاسم:خالد بن الحارث
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الهجيمي البصري
خالد بن الحارث أبو عثمان الهجيمي البصري الحافظ عن حميد وحسين المعلم وعنه أحمد وإسحاق قال أحمد إليه المنتهى في التثبت بالبصرة وقال القطان ما رأيت خيرا منه ومن سفيان توفي 186 ع
صفحة رقم:362


026-خالد بن دهقان

خالد بن دهقان

الاسم:خالد بن دهقان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
خالد بن دهقان الدمشقي عن عبد الله بن أبي زكريا والوليد بن عبد الرحمن الجرشي وعنه سعيد بن عبد العزيز والوليد وابن شابور ثقة د
صفحة رقم:363


027-خالد بن حيان

خالد بن حيان

الاسم:خالد بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
خالد بن حيان الرقي عن جعفر بن برقان وسالم بن أبي المهاجر وعنه أحمد وسجادة فيه لين ما وهو صدوق توفي 191 ق
صفحة رقم:363


028-خالد بن سمير

خالد بن سمير

الاسم:خالد بن سمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن سمير عن بن عمر وجماعة وعنه الأسود بن شيبان وثقه النسائي د س ق
صفحة رقم:365


029-خالد بن خلي

خالد بن خلي

الاسم:خالد بن خلي
الكنية:أبو القاسم
اللقب:لا يوجد
النسب:الكلاعي
خالد بن خلي أبو القاسم الكلاعي قاضي حمص عن بقية وطبقته وعنه البخاري وابنه محمد وأبو زرعة الدمشقي ثقة خ س
صفحة رقم:363


030-خالد بن عمير

خالد بن عمير

الاسم:خالد بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
خالد بن عمير العدوي عن عتبة بن غزوان وعنه حميد بن هلال وأبو نعامة مخضرم م س ق
صفحة رقم:367


031-خالد بن دريك

خالد بن دريك

الاسم:خالد بن دريك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن دريك عن بن محيريز وأرسل عن عائشة وعنه أيوب وابن عون والأوزاعي ثقة قيل لحقه هقل 4
صفحة رقم:363


032-خالد بن دينار

خالد بن دينار

الاسم:خالد بن دينار
الكنية:أبو خلدة
اللقب:لا يوجد
النسب:التميمي الخياط
خالد بن دينار أبو خلدة التميمي الخياط عن أنس وأبي العالية وعنه بن مهدي ومسلم وثقوه خ د ت س
صفحة رقم:363


033-خالد بن دينار

خالد بن دينار

الاسم:خالد بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيلي
خالد بن دينار النيلي عن الحسن ومعاوية بن قرة وعنه يزيد بن زريع وأبو أسامة وثقه أحمد ق
صفحة رقم:364


034-خالد بن ذكوان

خالد بن ذكوان

الاسم:خالد بن ذكوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن ذكوان بالبصرة عن الربيع بنت معوذ وعنه حماد بن سلمة وبشر بن المفضل ثقة ع
صفحة رقم:364


035-خالد بن سعيد بن أبي مريم

خالد بن سعيد بن أبي مريم

الاسم:خالد بن سعيد بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
خالد بن سعيد بن أبي مريم التيمي عن نعيم المجمر وجماعة وعنه ابنه عبد الله ومحمد بن معن الغفاري ثقة د ق
صفحة رقم:365


036-خالد بن سلمة بن العاص

خالد بن سلمة بن العاص

الاسم:خالد بن سلمة بن العاص
الكنية:لا يوجد
اللقب:الفأفاء
النسب:المخزومي
خالد بن سلمة بن العاص المخزومي الفأفاء عن بن المسيب والشعبي وعنه شعبة وأبو أحمد الزبيري ثقة قتلته المسودة 132 م 4
صفحة رقم:365


037-خالد بن الحويرث

خالد بن الحويرث

الاسم:خالد بن الحويرث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
خالد بن الحويرث المكي عن عبد الله بن عمرو وعنه ابنه محمد وابن جدعان وثق د
صفحة رقم:362


038-خالد بن يزيد بن معاوية

خالد بن يزيد بن معاوية

الاسم:خالد بن يزيد بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
خالد بن يزيد بن معاوية الأموي عن أبيه ودحية الكلبي وعنه الزهري ورجاء بن حيوة يوصف بالعلم وبالشعر لم يلق دحية توفي سنة تسعين د
صفحة رقم:370


039-خالد بن نزار

خالد بن نزار

الاسم:خالد بن نزار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
خالد بن نزار الأيلي عن الأوزاعي ونافع بن عمر وعنه بن عبد الحكم ومقدام الرعيني ثقة توفي 222 د س
صفحة رقم:369


040-خالد بن أبي نوف

خالد بن أبي نوف

الاسم:خالد بن أبي نوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن أبي نوف عن الضحاك وعطاء وعنه مطرف بن طريف ويونس بن أبي إسحاق س
صفحة رقم:369


041-خالد بن الوليد بن المغيرة

خالد بن الوليد بن المغيرة

الاسم:خالد بن الوليد بن المغيرة
الكنية:أبو سليمان
اللقب:سيف الله
النسب:المخزومي
خالد بن الوليد بن المغيرة المخزومي أبو سليمان سيف الله أسلم قبل غزوة مؤتة بشهرين وكان النصر على يده يومئذ عنه بن خالته بن عباس وعلقمة وجبير بن نفير مات 21 خ م د س ق
صفحة رقم:369


042-خالد بن وهبان

خالد بن وهبان

الاسم:خالد بن وهبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن وهبان عن أبي ذر وعنه أبو الجهم سليمان د
صفحة رقم:369


043-خالد بن يزيد

خالد بن يزيد

الاسم:خالد بن يزيد
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:الكاهلي الكوفي الطبيب الكحال المقرىء
خالد بن يزيد أبو الهيثم الكاهلي الكوفي الطبيب الكحال المقرىء عن حمزة وإسرائيل وعنه البخاري وأبو حاتم وأبو زرعة صدوق توفي 215 خ
صفحة رقم:370


044-خالد بن أبي عمران

خالد بن أبي عمران

الاسم:خالد بن أبي عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي التونسي
خالد بن أبي عمران التجيبي التونسي قاضي إفريقية عن عروة وحنش الصنعاني وعنه عبيد الله بن زحر والليث وعدة صدوق فقيه عابد توفي 129 م د ت س
صفحة رقم:367


045-خالد بن يزيد بن عبد الرحمن بن أبي مالك

خالد بن يزيد بن عبد الرحمن بن أبي مالك

الاسم:خالد بن يزيد بن عبد الرحمن بن أبي مالك
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:الهمداني الدمشقي
خالد بن يزيد بن عبد الرحمن بن أبي مالك أبو هاشم الهمداني الدمشقي عن أبيه وعطية بن الحارث وعنه بن أبي الحواري وهشام الأزرق ضعفوه توفي 185 ق
صفحة رقم:370


046-خالد بن ميسرة

خالد بن ميسرة

الاسم:خالد بن ميسرة
الكنية:أبو حاتم
اللقب:لا يوجد
النسب:الطفاوي العطار
خالد بن ميسرة الطفاوي أبو حاتم العطار عن معاوية بن قرة وعنه معن والعقدي صدوق د س
صفحة رقم:369


047-خالد بن يزيد بن عمر بن هبيرة

خالد بن يزيد بن عمر بن هبيرة

الاسم:خالد بن يزيد بن عمر بن هبيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
خالد بن يزيد بن عمر بن هبيرة الفزاري عن عطاء بن السائب وعنه بقية ق
صفحة رقم:370


048-خالد بن يزيد

خالد بن يزيد

الاسم:خالد بن يزيد
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:المري
خالد بن يزيد أبو هاشم المري قاضي البلقاء قرأ على بن عامر وروى عن مكحول وعدة وعنه ابنه عراك والوليد بن مسلم ومروان الطاطري صدوق توفي 166 س ق
صفحة رقم:370


049-خالد بن يزيد

خالد بن يزيد

الاسم:خالد بن يزيد
الكنية:أبو عبدالرحيم
اللقب:لا يوجد
النسب:المصري
خالد بن يزيد أبو عبد الرحيم المصري فقيه ثقة عن عطاء والزهري وعنه الليث ومفضل بن فضالة توفي 139 ع
صفحة رقم:370


050-خالد بن يزيد

خالد بن يزيد

الاسم:خالد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي البصري
خالد بن يزيد العتكي البصري عن بشر بن حرب وثابت وعنه الفلاس والجهضمي د ت
صفحة رقم:370


051-خالد بن يزيد

خالد بن يزيد

الاسم:خالد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الدمشقي
خالد بن يزيد السلمي الدمشقي عن ليث بن أبي سليم وعيسى بن المسيب وعنه دحيم وأحمد بن بكرويه وثق د ق
صفحة رقم:370


052-خالد بن يزيد

خالد بن يزيد

الاسم:خالد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن يزيد والصواب بن أبي يزيد القطربلي عن شعبة وورقاء وعنه الدوري والصنعاني صدوق ق
صفحة رقم:371


053-خالد بن يزيد

خالد بن يزيد

الاسم:خالد بن يزيد
الكنية:أبو عبدالرحيم
اللقب:لا يوجد
النسب:الحراني
خالد بن يزيد ويقال بن أبي يزيد الحراني أبو عبد الرحيم عن زيد بن أبي أنيسة ومكحول وعنه بن أخته محمد بن سلمة وحجاج الأعور ثقة توفي 144 م د س
صفحة رقم:371


054-خالد

خالد

الاسم:خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
خالد السلمي عن أبيه وعنه ابنه محمد د
صفحة رقم:371


055-خالد بن زيد

خالد بن زيد

الاسم:خالد بن زيد
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:الأنصاري
خالد بن زيد أبو أيوب الأنصاري بدري جليل عنه جبير بن نفير وأبو سلمة وعروة وفد على بن عباس البصرة فقال إني أخرج عن مسكني لك كما خرجت عن مسكنك لرسول الله A فأعطاه ذلك بما حوى وعشرين ألفا وأربعين عبدا مرض أبو أيوب في غزوة القسطنطينية فقال إذا مت فاحملوني فإذا صاففتم العدو فارموني تحت أرجلكم فقبره مع سور القسطنطينية مات 51 ع
صفحة رقم:364


056-خالد بن عمرو

خالد بن عمرو

الاسم:خالد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي السعيدي
خالد بن عمرو الأموي السعيدي عن هشام الدستوائي ويونس بن أبي إسحاق وعنه الرمادي وأحمد بن أبي الخناجر تركوه د ق
صفحة رقم:367


057-خالد بن غلاق

خالد بن غلاق

الاسم:خالد بن غلاق
الكنية:أبو حسان
اللقب:لا يوجد
النسب:البصري
خالد بن غلاق أبو حسان البصري عن أبي هريرة وعنه أبو السليل والجريري م
صفحة رقم:367


058-خالد بن عبد الرحمن

خالد بن عبد الرحمن

الاسم:خالد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي البصري
خالد بن عبد الرحمن السلمي البصري عن الحسن ومحمد وعنه بن مهدي وأبو الوليد صدوق مقل خ ت س
صفحة رقم:366


059-خالد بن المهاجر بن خالد بن الوليد

خالد بن المهاجر بن خالد بن الوليد

الاسم:خالد بن المهاجر بن خالد بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
خالد بن المهاجر بن خالد بن الوليد المخزومي عن بن عمر وابن عباس وعنه الزهري وثور بن يزيد م
صفحة رقم:369


060-خالد بن معدان

خالد بن معدان

الاسم:خالد بن معدان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلاعي
خالد بن معدان الكلاعي عن معاوية وابن عمر وعبد الله بن عمرو وثوبان وعنه بجير وثور وصفوان بن عمرو فقيه كبير ثبت مهيب مخلص يقال كان يسبح في اليوم أربعين ألف تسبيحة توفي 104 يرسل عن الكبار ع
صفحة رقم:369


061-خالد بن مخلد

خالد بن مخلد

الاسم:خالد بن مخلد
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:القطواني الكوفي
خالد بن مخلد القطواني الكوفي أبو الهيثم عن أبي الغصن ثابت وسليمان بن بلال ومالك وعنه البخاري والدوري وابن كرامة قال أبو داود صدوق يتشيع وقال أحمد وغيره له مناكير توفي 213 خ م ت س ق
صفحة رقم:368


062-خالد بن محمد

خالد بن محمد

الاسم:خالد بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
خالد بن محمد الثقفي عن بلال بن سعد وعمر بن عبد العزيز وعنه معاوية بن صالح وحريز ثقة د
صفحة رقم:368


063-خالد بن اللجلاج

خالد بن اللجلاج

الاسم:خالد بن اللجلاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
خالد بن اللجلاج العامري عن أبيه وقبيصة بن ذؤيب وله مراسيل وعنه مكحول والأوزاعي كان يفتي مع مكحول د ت س
صفحة رقم:368


064-خالد بن أبي كريمة

خالد بن أبي كريمة

الاسم:خالد بن أبي كريمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسكاف
خالد بن أبي كريمة الإسكاف عن عكرمة ومعاوية بن قرة وعنه وكيع وابن إدريس صدوق لينه بن معين س ق
صفحة رقم:368


065-خالد بن كثير

خالد بن كثير

الاسم:خالد بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن كثير عن عطاء وأبي إسحاق وعنه إبراهيم بن طهمان وأبو تميلة يكتب حديثه ق
صفحة رقم:368


066-خالد بن قيس

خالد بن قيس

الاسم:خالد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحداني الطاحي
خالد بن قيس الحداني الطاحي عن عطاء وقتادة وعنه أخوه نوح ومسلم بن إبراهيم ثقة م د س ق
صفحة رقم:368


067-خالد بن مهران

خالد بن مهران

الاسم:خالد بن مهران
الكنية:أبو المنازل
اللقب:لا يوجد
النسب:البصري الحذاء
خالد بن مهران البصري أبو المنازل الحذاء الحافظ عن أبي عثمان النهدي ويزيد بن الشخير وعنه شعبة وابن علية ثقة إمام توفي 141 ع
صفحة رقم:369


068-خالد بن الفرز

خالد بن الفرز

الاسم:خالد بن الفرز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالد بن الفرز عن أنس وعنه الحسن بن صالح د
صفحة رقم:368


001-خالدة

خالدة

الاسم:خالدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خالدة أو خلدة بنت أنس صحابية عنها أبو بكر بن حزم ق
صفحة رقم:506


001-خباب بن الأرت

خباب بن الأرت

الاسم:خباب بن الأرت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
خباب بن الأرت التميمي حليف بن زهرة بدري عنه علقمة وقيس بن أبي حازم توفي 37 وصلى عليه علي ع
صفحة رقم:371


002-خباب

خباب

الاسم:خباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خباب صاحب المقصورة عن أبي هريرة وعنه عامر بن سعد م د
صفحة رقم:371


001-خبيب بن عبد الرحمن

خبيب بن عبد الرحمن

الاسم:خبيب بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
خبيب بن عبد الرحمن الخزرجي عن عمته أنيسة ولها صحبة وعن حفص بن عاصم وعنه شعبة ومالك ع
صفحة رقم:371


002-خبيب بن سليمان بن سمرة بن جندب

خبيب بن سليمان بن سمرة بن جندب

الاسم:خبيب بن سليمان بن سمرة بن جندب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خبيب بن سليمان بن سمرة بن جندب عن أبيه وعنه بن عمه جعفر بن سعد وثق د
صفحة رقم:371


003-خبيب بن عبد الله بن الزبير

خبيب بن عبد الله بن الزبير

الاسم:خبيب بن عبد الله بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خبيب بن عبد الله بن الزبير عن أبيه وعائشة وعنه الزهري وجماعة ناسك صدوق معني بالعلم توفي 93 س
صفحة رقم:371


001-خثيم بن عراك بن مالك

خثيم بن عراك بن مالك

الاسم:خثيم بن عراك بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خثيم بن عراك بن مالك عن أبيه وسليمان بن يسار وعنه حاتم بن إسماعيل والقطان ثقة خ م س
صفحة رقم:371


001-خداش

خداش

الاسم:خداش
الكنية:أبو سلامة
اللقب:لا يوجد
النسب:لا يوجد
خداش أبو سلامة صحابي عنه عبيد الله وقيل عرفطة ق
صفحة رقم:372


002-خداش بن عياش

خداش بن عياش

الاسم:خداش بن عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
خداش بن عياش العبدي عن أبي الزبير وعنه محمد بن ثابت العبدي وجماعة وثق ت
صفحة رقم:372


001-خرشة بن الحر

خرشة بن الحر

الاسم:خرشة بن الحر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
خرشة بن الحر الفزاري رباه عمر قال أبو داود له ولأخته سلامة صحبة عنه ربعي والمسيب بن رافع توفي 74 ع
صفحة رقم:372


001-خريم بن فاتك

خريم بن فاتك

الاسم:خريم بن فاتك
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:لا يوجد
خريم بن فاتك أبو يحيى صحابي عنه ابنه أيمن والمعرور بن سويد وعدة قال البخاري بدري فالله أعلم 4
صفحة رقم:372


001-خزيمة بن ثابت بن الفاكه

خزيمة بن ثابت بن الفاكه

الاسم:خزيمة بن ثابت بن الفاكه
الكنية:لا يوجد
اللقب:ذو الشهادتين
النسب:الخطمي
خزيمة بن ثابت بن الفاكه الخطمي ذو الشهادتين عنه ابنه عمارة وابن أبي ليلى شهد أحدا وصفين م 4
صفحة رقم:372


002-خزيمة بن جزء

خزيمة بن جزء

الاسم:خزيمة بن جزء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
خزيمة بن جزء السلمي له صحبة عنه أخواه حبان وخالد ت ق
صفحة رقم:372


003-خزيمة

خزيمة

الاسم:خزيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خزيمة عن عائشة بنت سعد وعنه سعيد بن أبي هلال د ت
صفحة رقم:372


001-خشف بن مالك

خشف بن مالك

الاسم:خشف بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
خشف بن مالك الطائي عن أبيه وعمر وعنه زيد بن جبير وثق 4
صفحة رقم:372


001-خشيش بن أصرم

خشيش بن أصرم

الاسم:خشيش بن أصرم
الكنية:أبو عاصم
اللقب:لا يوجد
النسب:النسائي
خشيش بن أصرم النسائي أبو عاصم حافظ ثبت عن يزيد وعبد الرزاق وعنه أبو داود والنسائي وابن أبي داود توفي 253 د س
صفحة رقم:372


001-خصيف بن عبد الرحمن

خصيف بن عبد الرحمن

الاسم:خصيف بن عبد الرحمن
الكنية:أبو عون
اللقب:لا يوجد
النسب:الجزري
خصيف بن عبد الرحمن الجزري أبو عون مولى بني أمية عن سعيد بن جبير ومجاهد وعنه سفيان وابن فضيل صدوق سيء الحفظ ضعفه أحمد توفي 136 4
صفحة رقم:373


001-خطاب بن جعفر بن أبي المغيرة

خطاب بن جعفر بن أبي المغيرة

الاسم:خطاب بن جعفر بن أبي المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القمي
خطاب بن جعفر بن أبي المغيرة القمي عن أبيه والسدي وعنه الحسين بن حفص وعامر بن إبراهيم س
صفحة رقم:373


002-خطاب بن عثمان

خطاب بن عثمان

الاسم:خطاب بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفوزي
خطاب بن عثمان الفوزي وفوز من قرى حمص عن إسماعيل بن عياش وعيسى بن يونس وعنه البخاري وسمويه وابن عوف كان يعد من الأبدال خ س
صفحة رقم:373


003-خطاب بن صالح

خطاب بن صالح

الاسم:خطاب بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
خطاب بن صالح المدني عن أمه وعنه بن إسحاق ثقة توفي 143 د
صفحة رقم:373


004-خطاب بن القاسم

خطاب بن القاسم

الاسم:خطاب بن القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خطاب بن القاسم قاضي حران عن زيد بن أسلم وخصيف وعنه النفيلي والمعافي بن سليمان وثقه بن معين وقيل تغير د س
صفحة رقم:373


001-خفاف بن إيماء بن رحضة

خفاف بن إيماء بن رحضة

الاسم:خفاف بن إيماء بن رحضة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خفاف بن إيماء بن رحضة حديبي عنه ابنه الحارث وحنظلة بن علي توفي زمن عمر م
صفحة رقم:373


001-خلاد بن يحيى

خلاد بن يحيى

الاسم:خلاد بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الكوفي
خلاد بن يحيى السلمي الكوفي بمكة عن عبد الواحد بن أيمن ومسعر وعنه البخاري وحنبل وبشر بن موسى ثقة يهم توفي 217 خ د ت
صفحة رقم:377


002-خلاد بن أسلم

خلاد بن أسلم

الاسم:خلاد بن أسلم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الصفار البغدادي
خلاد بن أسلم الصفار أبو بكر البغدادي عن الدراوردي وهشيم وعنه الترمذي والنسائي والمحاملي ثقة توفي 249 ت س
صفحة رقم:376


003-خلاد بن عبد الرحمن

خلاد بن عبد الرحمن

الاسم:خلاد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبناوي الصنعاني
خلاد بن عبد الرحمن الأبناوي الصنعاني عن بن المسيب وسعيد بن جبير وعنه معمر وجماعة ثقة د س
صفحة رقم:376


004-خلاد بن عيسى

خلاد بن عيسى

الاسم:خلاد بن عيسى
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:الصفار العبدي
خلاد بن عيسى الصفار أبو مسلم العبدي عن الحكم وعمرو بن مرة وعنه وكيع وحسين الجعفي قال أبو حاتم حديثه مقارب ت ق
صفحة رقم:376


005-خلاد بن السائب بن خلاد بن سويد

خلاد بن السائب بن خلاد بن سويد

الاسم:خلاد بن السائب بن خلاد بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
خلاد بن السائب بن خلاد بن سويد الخزرجي عن أبيه وزيد بن خالد وعنه حبان بن واسع والمطلب بن حنطب 4
صفحة رقم:376


006-خلاد بن يزيد

خلاد بن يزيد

الاسم:خلاد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
خلاد بن يزيد الجعفي عن يونس بن أبي إسحاق وزهير وعنه أبو كريب وابن نمير قال البخاري لا يتابع على حديثه ت
صفحة رقم:377


007-خلاد بن سليمان

خلاد بن سليمان

الاسم:خلاد بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي المصري
خلاد بن سليمان الحضرمي المصري عن نافع وعنه سعيد بن أبي مريم وابن بكير خياط أمي ثقة عابد توفي 178 س
صفحة رقم:376


001-خلاس بن عمرو

خلاس بن عمرو

الاسم:خلاس بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهجري
خلاس بن عمرو الهجري عن علي وعمار وعنه قتادة وعوف قال أحمد ثقة ثقة وقيل لم يسمع من علي البخاري قرنه بآخر ع
صفحة رقم:377


001-خلف بن خليفة

خلف بن خليفة

الاسم:خلف بن خليفة
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:الأشجعي الكوفي
خلف بن خليفة أبو أحمد الأشجعي الكوفي حدث بواسط وبغداد قيل رأى عمرو بن حريث وله عن حفص بن أخي أنس ومحارب بن دثار وعنه سعيد بن منصور وقتيبة وابن عرفة صدوق عاش تسعين سنة مات 181 م 4
صفحة رقم:374


002-خلف بن خالد

خلف بن خالد

الاسم:خلف بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خلف بن خالد مصري عن الليث وبكر بن مضر وعنه البخاري وأبو حاتم وحبوش خ
صفحة رقم:374


003-خلف بن تميم

خلف بن تميم

الاسم:خلف بن تميم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
خلف بن تميم الكوفي بالمصيصة عن عاصم بن محمد وأبي بكر النهشلي وعنه الدوري والترقفي وثقه أبو حاتم ناسك مجاهد صحب إبراهيم بن أدهم وعنده عن الثوري عشرة آلاف حديث مات 216 وقيل 213 س ق
صفحة رقم:373


004-خلف بن هشام

خلف بن هشام

الاسم:خلف بن هشام
الكنية:أبو محمد
اللقب:لا يوجد
النسب:البزار البغدادي المقرىء
خلف بن هشام البزار أبو محمد البغدادي المقرىء عن مالك وشريك وعنه مسلم وأبو داود وأبو يعلى والبغوي من نبلاء الأئمة ولد 15 ومات 229 م د
صفحة رقم:374


005-خلف بن موسى

خلف بن موسى

الاسم:خلف بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمي
خلف بن موسى العمي عن أبيه وحفص بن غياث وعنه تمتام والرمادي صدوق توفي 221 أو 22 س
صفحة رقم:374


006-خلف بن سالم

خلف بن سالم

الاسم:خلف بن سالم
الكنية:أبو محمد
اللقب:لا يوجد
النسب:المخرمي
خلف بن سالم الحافظ أبو محمد المخرمي عن هشيم وابن إدريس وعنه عثمان الدارمي وأبو القاسم البغوي وثقه النسائي مات 231 س
صفحة رقم:374


007-خلف بن مهران

خلف بن مهران

الاسم:خلف بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي البصري
خلف بن مهران العدوي البصري عن عامر الأحول وعنه أبو عبيدة الحداد وحرمي بن عمارة س
صفحة رقم:374


008-خلف بن محمد بن عيسى

خلف بن محمد بن عيسى

الاسم:خلف بن محمد بن عيسى
الكنية:لا يوجد
اللقب:كردوس
النسب:الواسطي
خلف بن محمد بن عيسى الواسطي كردوس عن يزيد وروح وعنه بن ماجة وابن جوصا وابن الأعرابي ثقة توفي 274 ق
صفحة رقم:374


009-خلف بن أيوب

خلف بن أيوب

الاسم:خلف بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري البلخي الفقيه
خلف بن أيوب العامري البلخي الفقيه عن عوف ومعمر وعنه أحمد وأبو كريب وعبد الصمد بن الفضل رأس في الإرجاء ثقة قال الحاكم كان مفتي بلخ وزاهدها زاره صاحب بلخ فأعرض عنه توفي 205 ت
صفحة رقم:373


001-خليد بن عبد الله

خليد بن عبد الله

الاسم:خليد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العصري
خليد بن عبد الله العصري عن علي وسلمان وعنه قتادة وأبو الأشهب وثق م د
صفحة رقم:375


002-خليد بن أبي خليد

خليد بن أبي خليد

الاسم:خليد بن أبي خليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خليد بن أبي خليد عن معاوية بن قرة وعنه أبو حلبس د
صفحة رقم:375


003-خليد بن جعفر

خليد بن جعفر

الاسم:خليد بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
خليد بن جعفر الحنفي عن معاوية بن قرة وأبي نضرة وعنه شعبة وعزرة بن ثابت ثقة م ت س
صفحة رقم:375


001-خليفة بن كعب

خليفة بن كعب

الاسم:خليفة بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
خليفة بن كعب التميمي عن بن الزبير والأحنف وعنه شعبة وغيره وثق خ م س
صفحة رقم:375


002-خليفة

خليفة

الاسم:خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خليفة عن مولاه عمرو بن حريث وعنه ابنه فطر وثق د
صفحة رقم:375


003-خليفة بن حصين بن قيس بن عاصم

خليفة بن حصين بن قيس بن عاصم

الاسم:خليفة بن حصين بن قيس بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خليفة بن حصين بن قيس بن عاصم عن جده وعلي وعنه الأغر بن الصباح وثقه النسائي د ت س
صفحة رقم:375


004-خليفة بن خياط

خليفة بن خياط

الاسم:خليفة بن خياط
الكنية:أبو عمرو
اللقب:شباب
النسب:العصفري
خليفة بن خياط أبو عمرو العصفري الحافظ شباب عن جعفر بن سليمان ويزيد بن زريع وعنه البخاري وأبو يعلى وابن ناجية صدوق توفي 24 خ
صفحة رقم:375


001-خليل بن زياد

خليل بن زياد

الاسم:خليل بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الخواص
خليل بن زياد الكوفي الخواص عن محمد بن راشد قال أبو داود في الديات حدثنا محمد بن يحيى قال وزادنا خليل عن بن راشد فالظاهر أنه هذا د
صفحة رقم:375


001-خنساء بنت خذام

خنساء بنت خذام

الاسم:خنساء بنت خذام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصارية
خنساء بنت خذام الأنصارية زوجها أبوها كارهة عنها ابنها السائب وجماعة خ د س
صفحة رقم:506


001-خولة بنت حكيم بن أمية

خولة بنت حكيم بن أمية

الاسم:خولة بنت حكيم بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خولة بنت حكيم بن أمية زوجة عثمان بن مظعون صالحة فاضلة عنها سعد بن أبي وقاص وابن المسيب وجماعة م د ت س
صفحة رقم:506


002-خولة بنت ثعلبة

خولة بنت ثعلبة

الاسم:خولة بنت ثعلبة
الكنية:لا يوجد
اللقب:المجادلة
النسب:الأنصارية المجادلة
خولة بنت ثعلبة الأنصارية المجادلة زوجة أوس بن الصامت عنها أبو العالية وقال بنت دليج ويوسف بن عبد الله بن سلام وقال خويلة د
صفحة رقم:506


003-خولة بنت قيس بن قهد

خولة بنت قيس بن قهد

الاسم:خولة بنت قيس بن قهد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النجارية
خولة بنت قيس بن قهد النجارية ويقال لها خويلة زوجة حمزة عنها النعمان بن أبي عياش ومعاذ بن رفاعة خ ت
صفحة رقم:507


001-خيار بن سلمة

خيار بن سلمة

الاسم:خيار بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خيار بن سلمة عن عائشة وعنه خلاد بن معدان وثق د س
صفحة رقم:377


001-خيثمة بن عبد الرحمن

خيثمة بن عبد الرحمن

الاسم:خيثمة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
خيثمة بن عبد الرحمن الجعفي عن علي وعائشة وعنه الحكم ومنصور إمام ثقة ورث مائتي ألف فأنفقها على العلماء مات قبل أبي وائل ع
صفحة رقم:377


002-خيثمة بن أبي خيثمة

خيثمة بن أبي خيثمة

الاسم:خيثمة بن أبي خيثمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خيثمة بن أبي خيثمة عن أنس وعنه منصور والأعمش وثق وقال بن معين ليس بشيء ت س
صفحة رقم:377


001-خير بن نعيم

خير بن نعيم

الاسم:خير بن نعيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خير بن نعيم قاضي مصر ثم برقة عن عطاء وعبد الله بن هبيرة وعنه الليث وضمام توفي 137 م س
صفحة رقم:377


001-خيرة

خيرة

الاسم:خيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصارية
خيرة الأنصارية زوجة كعب بن مالك صحابية عنها بن لها وقيل حبرة بمهملة وبموحدة ق
صفحة رقم:507


002-خيرة

خيرة

الاسم:خيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
خيرة عن مولاتها أم سلمة وعائشة وعنها ابناها الحسن البصري وسعيد ومعاوية بن قرة م 4


001-الدخيل بن إياس

الدخيل بن إياس

الاسم:الدخيل بن إياس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
الدخيل بن إياس اليمامي عن أمه وابن عمه هلال وعنه عنبسة بن عبد الواحد وغيره وثق حب د
صفحة رقم:383


001-دارم

دارم

الاسم:دارم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
دارم عن سعيد بن أبي بردة وعنه أبو إسحاق وثق ق
صفحة رقم:378


001-داود بن معاذ

داود بن معاذ

الاسم:داود بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي
داود بن معاذ العتكي نزل المصيصة عن حماد بن زيد وعبد الوارث وعنه أبو داود والفريابي ثقة قانت لله مات 232 د س
صفحة رقم:382


002-داود بن علي بن عبد الله بن عباس

داود بن علي بن عبد الله بن عباس

الاسم:داود بن علي بن عبد الله بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
داود بن علي بن عبد الله بن عباس أمير الكوفة عن أبيه وعنه الأوزاعي والثوري وثق فصيح مفوه بليغ عاش 52 توفي 133 ت
صفحة رقم:381


003-داود بن أبي عوف

داود بن أبي عوف

الاسم:داود بن أبي عوف
الكنية:أبو الجحاف
اللقب:لا يوجد
النسب:البرجمي مولاهم الكوفي
داود بن أبي عوف أبو الجحاف البرجمي مولاهم الكوفي عن أبي حازم الأشجعي وشهر وعنه السفيانان وعلي بن عابس وثقه أحمد ويحيى وقال أبو حاتم صالح الحديث قليله ت س ق
صفحة رقم:381


004-داود بن أبي الفرات

داود بن أبي الفرات

الاسم:داود بن أبي الفرات
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي المروزي
داود بن أبي الفرات الكندي المروزي عن بن بريدة وعلباء بن أحمر وعنه بن مهدي وعفان ثقة توفي 167 خ ت س ق
صفحة رقم:382


005-داود بن عمرو

داود بن عمرو

الاسم:داود بن عمرو
الكنية:أبو سليمان
اللقب:لا يوجد
النسب:الضبي البغدادي
داود بن عمرو الضبي أبو سليمان البغدادي صاحب حديث عن نافع بن عمر وعبد الجبار بن الورد وأبي معشر وعنه مسلم وابن ناجية والبغوي ثقة توفي 228 في صفر م س
صفحة رقم:381


006-داود بن قيس

داود بن قيس

الاسم:داود بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني الفراء الدباغ
داود بن قيس المدني الفراء الدباغ عن نافع بن جبير وإبراهيم بن عبد الله بن حنين وعنه القطان والقعنبي ثقة من العباد م 4
صفحة رقم:382


007-داود بن المحبر

داود بن المحبر

الاسم:داود بن المحبر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
داود بن المحبر بصري واه عن شعبة وهمام وعنه أبو أمية والحارث بن أبي أسامة قال أحمد شبه لا شيء توفي 206 ق
صفحة رقم:382


008-داود

داود

الاسم:داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوراق
داود الوراق بصري عن سماك وغيره وعنه سفيان بن حسين وحجاج بن فرافصة وثق د س
صفحة رقم:383


009-داود بن مدرك

داود بن مدرك

الاسم:داود بن مدرك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
داود بن مدرك عن عروة وعنه موسى بن عبيدة ق
صفحة رقم:382


010-داود بن عامر بن سعد بن أبي وقاص

داود بن عامر بن سعد بن أبي وقاص

الاسم:داود بن عامر بن سعد بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
داود بن عامر بن سعد بن أبي وقاص عن أبيه وعنه يزيد بن أبي حبيب وابن إسحاق وثق م د ت
صفحة رقم:380


011-داود بن منصور

داود بن منصور

الاسم:داود بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسائي
داود بن منصور النسائي قاضي المصيصة عن إبراهيم بن طهمان وجرير بن حازم وعنه أبو حاتم والديرعاقولي وثقه النسائي س
صفحة رقم:382


012-داود بن عمرو

داود بن عمرو

الاسم:داود بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي الدمشقي
داود بن عمرو الأودي الدمشقي عن أبي سلام ومكحول وعنه هشيم وأهل واسط لأنه وليها قال أبو زرعة لا بأس به د
صفحة رقم:381


013-داود بن نصير

داود بن نصير

الاسم:داود بن نصير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي الفقيه
داود بن نصير الطائي الفقيه أحد الأولياء عن عبد الملك بن عمير وهشام بن عروة وعنه وكيع ومصعب بن المقدام وأبو نعيم ثقة قال بن معين توفي 162 س
صفحة رقم:382


014-داود بن أبي هند

داود بن أبي هند

الاسم:داود بن أبي هند
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
داود بن أبي هند البصري أحد الأعلام رأى أنسا سمع أبا العالية وابن المسيب وعنه شعبة والقطان له نحو مائتي حديث وكان حافظا صواما دهره قانتا لله عاش خمسا وسبعين سنة توفي 14 بطريق مكة خت م 4
صفحة رقم:382


015-داود بن يزيد

داود بن يزيد

الاسم:داود بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي الأعرج
داود بن يزيد الأودي الأعرج عن الشعبي وأبي وائل وعنه شعبة وأبو نعيم وخلاد بن يحيى ضعفه أبو داود وغيره مات 151 ت ق
صفحة رقم:383


016-داود

داود

الاسم:داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السراج
داود السراج عن أبي سعيد وعنه قتادة وثق س
صفحة رقم:383


017-داود بن عطاء

داود بن عطاء

الاسم:داود بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
داود بن عطاء المدني عن زيد بن أسلم وصالح بن كيسان وعنه إبراهيم الحزامي وعبد الله الأذرمي ضعيف ق
صفحة رقم:381


018-داود بن مخراق

داود بن مخراق

الاسم:داود بن مخراق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفريابي
داود بن مخراق الفريابي عن جرير وابن عيينة وعنه أبو داود والفريابي ثقة مات 239 د
صفحة رقم:382


019-داود بن راشد

داود بن راشد

الاسم:داود بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطفاوي الصائغ
داود بن راشد الطفاوي الصائغ عن أبي مسلم البجلي وعنه عمرو بن مرزوق والمقرئ لينه بن معين وقد وثق حب د
صفحة رقم:379


020-داود بن أمية

داود بن أمية

الاسم:داود بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
داود بن أمية الأزدي عن بن عيينة وعدة وعنه أبو داود والبغوي د
صفحة رقم:378


021-داود بن بكر بن أبي الفرات

داود بن بكر بن أبي الفرات

الاسم:داود بن بكر بن أبي الفرات
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
داود بن بكر بن أبي الفرات المدني عن محمد بن المنكدر وصفوان بن سليم وعنه أبو ضمرة وأبو داود وثقه بن معين وقال أبو حاتم ليس بالمتين ولا بأس به د ت ق
صفحة رقم:378


022-داود بن جميل

داود بن جميل

الاسم:داود بن جميل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
داود بن جميل وقيل الوليد بن جميل عن كثير بن قيس وعنه عاصم بن رجاء وثق د ق
صفحة رقم:378


023-داود بن الحصين

داود بن الحصين

الاسم:داود بن الحصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
داود بن الحصين عن عكرمة والأعرج وعنه مالك وابن إسحاق وثقه بن معين وغيره وقال علي ما روى عن عكرمة فمنكر وقال أبو حاتم لولا أن مالكا روى عنه لترك حديثه وقال بن عيينة كنا نتقي حديثه وقال أبو زرعة لين توفي 135 ع
صفحة رقم:379


024-داود بن عبد الله

داود بن عبد الله

الاسم:داود بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي
داود بن عبد الله الأودي عن الشعبي وعبد الرحمن بن أبي وبرة وعنه أبو عوانة وابن فضيل فيه لين ووثقه أحمد ولم يترك 4
صفحة رقم:380


025-داود بن خالد

داود بن خالد

الاسم:داود بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي العطار
داود بن خالد الليثي العطار عن المقبري وعنه معلى بن منصور ويحيى بن قزعة لعله الأول س
صفحة رقم:379


026-داود بن عجلان

داود بن عجلان

الاسم:داود بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي البزاز
داود بن عجلان المكي البزاز عن إبراهيم بن أدهم وعنه أحمد بن عبدة والعدني ضعفوه ق
صفحة رقم:381


027-داود بن رشيد

داود بن رشيد

الاسم:داود بن رشيد
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:الخوارزمي
داود بن رشيد أبو الفضل الخوارزمي مولى بني هاشم عن إسماعيل بن جعفر وهشيم وعنه مسلم وأبو داود وابن ماجة والبغوي والسراج توفي 239 خ م د س ق
صفحة رقم:379


028-داود بن الزبرقان

داود بن الزبرقان

الاسم:داود بن الزبرقان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
داود بن الزبرقان الرقاشي عن أيوب وزيد بن أسلم وعنه بن حجر وابن عرفة ضعفوه ت ق
صفحة رقم:379


029-داود بن أبي عبد الله

داود بن أبي عبد الله

الاسم:داود بن أبي عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
داود بن أبي عبد الله عن بن جدعان وغيره وعنه وكيع وأبو أسامة وثق ت
صفحة رقم:380


030-داود بن شابور

داود بن شابور

الاسم:داود بن شابور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
داود بن شابور المكي عن طاوس ومجاهد وعنه شعبة وابن عيينة ثقة ت س
صفحة رقم:380


031-داود بن شبيب

داود بن شبيب

الاسم:داود بن شبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
داود بن شبيب الباهلي عن همام وحماد بن سلمة وعنه البخاري وأبو داود وابن الضريس وأبو خليفة ثقة توفي 223 خ د س
صفحة رقم:380


032-داود بن صالح بن دينار

داود بن صالح بن دينار

الاسم:داود بن صالح بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التمار المدني
داود بن صالح بن دينار التمار المدني عن أبي أمامة بن سهل وأبي سلمة وعنه بن جريج والداروردي صدوق د ق
صفحة رقم:380


033-داود بن أبي صالح

داود بن أبي صالح

الاسم:داود بن أبي صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
داود بن أبي صالح الليثي عن نافع وعنه سلم بن قتيبة ويعقوب الحضرمي منكر الحديث د
صفحة رقم:380


034-داود بن أبي عاصم

داود بن أبي عاصم

الاسم:داود بن أبي عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
داود بن أبي عاصم الثقفي عن بن عمر وابن المسيب وعنه قتادة وابن جريج وثق د س
صفحة رقم:380


035-داود بن عبد الله بن أبي الكرام

داود بن عبد الله بن أبي الكرام

الاسم:داود بن عبد الله بن أبي الكرام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي الجعفري المدني
داود بن عبد الله بن أبي الكرام الهاشمي الجعفري المدني عن مالك وإبراهيم بن أبي يحيى وعنه أبو حاتم وتمتام ثقة نبيل ق
صفحة رقم:380


036-داود بن سليمان

داود بن سليمان

الاسم:داود بن سليمان
الكنية:أبو سهل
اللقب:لا يوجد
النسب:السامري الدقاق
داود بن سليمان أبو سهل السامري الدقاق عن أبي معاوية والجعفي وعنه النسائي وابن أبي حاتم وثقه الخطيب س ق
صفحة رقم:379


037-داود بن عبيد الله

داود بن عبيد الله

الاسم:داود بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
داود بن عبيد الله عن خالد بن معدان وعنه العلاء الجريري س
صفحة رقم:381


038-داود بن خالد

داود بن خالد

الاسم:داود بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
داود بن خالد المدني عن بن المنكدر وابن قسيط وعنه محمد بن معن وابن أبي فديك وثق د
صفحة رقم:379


039-داود بن عبد الرحمن

داود بن عبد الرحمن

الاسم:داود بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العطار
داود بن عبد الرحمن العطار عن عمرو بن دينار والقاسم بن أبي بزة وعنه الشافعي وقتيبة ثقة كان أبوه عطارا بمكة نصرانيا وكان يحض بنيه على العلم فكان يقال أكفر من عبد الرحمن قال الشافعي ما رأيت أورع من داود توفي 175 ع
صفحة رقم:380


001-دحيبة بنت عليبة

دحيبة بنت عليبة

الاسم:دحيبة بنت عليبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبرية
دحيبة بنت عليبة العنبرية عن جدها حرملة وأمه قيلة وعنها حفيدها عبد الله بن حسان وثقت حب د ت
صفحة رقم:507


001-دحية بن خليفة

دحية بن خليفة

الاسم:دحية بن خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي
دحية بن خليفة الكلبي من يضرب بحسنه المثل بايع تحت الشجرة عنه عبد الله بن شداد والشعبي سكن المزة د
صفحة رقم:383


001-دخين بن عامر

دخين بن عامر

الاسم:دخين بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجري
دخين بن عامر الحجري كاتب عقبة بن عامر عنه وعنه كعب بن علقمة وابن أنعم الإفريقي ثقة قتل سنة مائة د س ق
صفحة رقم:383


001-دراج بن سمعان

دراج بن سمعان

الاسم:دراج بن سمعان
الكنية:أبو السمح
اللقب:لا يوجد
النسب:المصري القاص
دراج بن سمعان أبو السمح المصري القاص مولى عبد الله بن عمرو عن عبد الله بن الحارث بن جزء وأبي قبيل المعافري وعنه الليث وابن لهيعة وثقه بن معين بس وقال أبو داود وغيره حديثه مستقيم إلا ما كان عن أبي الهيثم توفي 126 4
صفحة رقم:383


001-درست بن زياد

درست بن زياد

الاسم:درست بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البزاز
درست بن زياد البزاز عن يزيد الرقاشي وابن جدعان وعنه مسدد وابن مثنى وهاه أبو زرعة ومشاه بن عدي د ق
صفحة رقم:384


001-دفاع بن دغفل

دفاع بن دغفل

الاسم:دفاع بن دغفل
الكنية:أبو روح
اللقب:لا يوجد
النسب:البصري
دفاع بن دغفل أبو روح البصري عن عبد الحميد بن صيفي وعنه محمد بن أبي بكر المقدمي وعمر بن الخطاب الراسبي ضعف ووثق حب س
صفحة رقم:384


001-دقرة

دقرة

الاسم:دقرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الراسبية
دقرة الراسبية أم قاضي البصرة عبد الرحمن بن أذينة عن عائشة وعنها بن سيرين س
صفحة رقم:507


001-دكين

دكين

الاسم:دكين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني الخثعمي
دكين المزني أو الخثعمي له صحبة عنه قيس بن أبي حازم د
صفحة رقم:384


001-دلهم بن صالح

دلهم بن صالح

الاسم:دلهم بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
دلهم بن صالح الكندي عن حجير الكندي والشعبي وعنه أبو نعيم وخلاد بن يحيى فيه ضعف وقال أبو داود ليس به بأس د ت ق
صفحة رقم:384


002-دلهم بن الأسود

دلهم بن الأسود

الاسم:دلهم بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
دلهم بن الأسود العقيلي عن أبيه وجده وعنه عبد الرحمن بن عياش السمعي وثق حب د
صفحة رقم:384


001-دهثم بن قران

دهثم بن قران

الاسم:دهثم بن قران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
دهثم بن قران اليمامي عن أبيه ويحيى بن أبي كثير وعنه مروان بن معاوية وأسد بن عمرو الفقيه تركوه وشذ بن حبان فقواه ق
صفحة رقم:384


001-دويد بن نافع

دويد بن نافع

الاسم:دويد بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
دويد بن نافع ويقال ذويد عن أبي صالح السمان وعروة وعنه ابنه عبد الله والليث بصري مصري مستقيم الحديث د س ق
صفحة رقم:384


001-ديسم

ديسم

الاسم:ديسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدوسي
ديسم الدوسي عن بشير بن الخصاصية وعنه أيوب وثق د
صفحة رقم:384


001-ديلم

ديلم

الاسم:ديلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجيشاني
ديلم الجيشاني صحابي عنه مرثد اليزني وابنه عبد الله د
صفحة رقم:385


002-ديلم بن غزوان

ديلم بن غزوان

الاسم:ديلم بن غزوان
الكنية:أبو غالب
اللقب:لا يوجد
النسب:البصري البراء
ديلم بن غزوان أبو غالب البصري البراء عن ثابت والحكم بن جحل وعنه عفان ومسدد صدوق ق
صفحة رقم:385


003-ديلم

ديلم

الاسم:ديلم
الكنية:أبو وهب
اللقب:لا يوجد
النسب:لا يوجد
أبو وهب ديلم وقيل عبيد عن الضحاك الديلمي وعبد الله بن عمرو وعنه الليث وابن لهيعة قال البخاري ديلم بن الهوشع أبو وهب الجيشاني في إسناده نظر د ت ق
صفحة رقم:471


001-دينار بن عمر

دينار بن عمر

الاسم:دينار بن عمر
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الأسدي الكوفي البزار
دينار بن عمر الأسدي الكوفي أبو عمر البزار عن بن الحنفية ومسلم البطين وعنه الثوري وغيره وثقه وكيع ق
صفحة رقم:385


002-دينار

دينار

الاسم:دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
دينار الكوفي عن مولاه عمرو بن الحارث المصطلقي وعنه ابنه عيسى وثق د ت
صفحة رقم:385


003-دينار

دينار

الاسم:دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
دينار جد عدي بن ثابت سماه بن معين وقيل عبد الله وقال بن سعد هو عدي بن أبان بن ثابت بن قيس ينسب إلى الجد د ت ق
صفحة رقم:385


004-دينار

دينار

الاسم:دينار
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:القراظ
دينار أبو عبد الله القراظ عن سعد وأبي هريرة وعنه زيد بن أسلم وأسامة الليثي وأبو معشر ثقة زاهد مهيب م س


001-ذؤيب بن حلحلة

ذؤيب بن حلحلة

الاسم:ذؤيب بن حلحلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
ذؤيب بن حلحلة الخزاعي شهد الفتح عنه ابنه قبيصة وابن عباس م ت ق
صفحة رقم:386


001-ذر بن عبد الله بن زرارة

ذر بن عبد الله بن زرارة

الاسم:ذر بن عبد الله بن زرارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الكوفي
ذر بن عبد الله بن زرارة الهمداني الكوفي عن المسيب بن نجبة وعبد الله بن شداد وعنه ابنه عمر بن ذر ومنصور والأعمش هجره سعيد بن جبير لإرجائه موثق ع
صفحة رقم:386


001-ذكوان

ذكوان

الاسم:ذكوان
الكنية:أبو صالح
اللقب:لا يوجد
النسب:السمان الزيات
ذكوان أبو صالح السمان الزيات شهد الدار وروى عن عائشة وأبي هريرة وعنه بنوه عبد الله وسهيل وصالح والأعمش من الأئمة الثقات عند الأعمش عنه ألف حديث توفي بالمدينة سنة إحدى ومائة ع
صفحة رقم:386


002-ذكوان

ذكوان

الاسم:ذكوان
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:لا يوجد
ذكوان أبو عمرو عن مولاته عائشة وعنه بن أبي مليكة ومحمد بن عمرو بن عطاء كان من أفصح القراء توفي ليالي الحرة خ م د س
صفحة رقم:386


001-ذهيل

ذهيل

الاسم:ذهيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطهوي
ذهيل الطهوي عن أبي هريرة وعنه سليط ق
صفحة رقم:386


001-ذو الجوشن

ذو الجوشن

الاسم:ذو الجوشن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبابي
ذو الجوشن الضبابي والد الشمر له صحبة عنه أبو سيف وأبو إسحاق د
صفحة رقم:387


002-ذو الزوائد

ذو الزوائد

الاسم:ذو الزوائد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ذو الزوائد له صحبة عنه مطير د
صفحة رقم:387


003-ذو مخبر

ذو مخبر

الاسم:ذو مخبر
الكنية:لا يوجد
اللقب:ذو مخبر
النسب:لا يوجد
ذو مخبر بن أخي النجاشي له صحبة عنه جبير بن نفير وخالد بن معدان وابن محيريز د ق
صفحة رقم:387


001-ذواد بن علبة

ذواد بن علبة

الاسم:ذواد بن علبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحارثي الكوفي
ذواد بن علبة الحارثي الكوفي عن ليث بن أبي سليم ومطرف بن طريف وعنه ابنه مزاحم وسعيد بن منصور قال النسائي ليس بالقوي وضعفه بن معين ت ق


001-الرباب

الرباب

الاسم:الرباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الرباب عن سهل بن حنيف وعنها سبطها عثمان بن حكيم د
صفحة رقم:508


002-الرباب

الرباب

الاسم:الرباب
الكنية:أم الرائح
اللقب:لا يوجد
النسب:الضبية البصرية
الرباب أم الرائح بنت صليع الضبية البصرية عن عمها سلمان بن عامر وعنها حفصة بنت سيرين 4
صفحة رقم:507


001-الربيع بن محمد

الربيع بن محمد

الاسم:الربيع بن محمد
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:الكندي اللاذقي
الربيع بن محمد الكندي اللاذقي أبو الفضل عن آدم وإسماعيل بن أبي أويس وعنه النسائي وخيثمة صدوق س
صفحة رقم:392


002-الربيع بن لوط

الربيع بن لوط

الاسم:الربيع بن لوط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
الربيع بن لوط الأنصاري كوفي عن البراء وغيره وعنه شعبة وابن عيينة ثقة س
صفحة رقم:392


003-الربيع بن عميلة

الربيع بن عميلة

الاسم:الربيع بن عميلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
الربيع بن عميلة الفزاري عن بن مسعود وعمار وعنه هلال بن يساف وعبد الملك بن عمير ثقة م 4
صفحة رقم:392


004-الربيع بن صبيح

الربيع بن صبيح

الاسم:الربيع بن صبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
الربيع بن صبيح السعدي عن الحسن وعطاء وعنه بن مهدي وعلي بن الجعد وكان صدوقا غزاء عابدا ضعفه النسائي توفي 16 بالسند ت ق
صفحة رقم:392


005-الربيع بن سليمان

الربيع بن سليمان

الاسم:الربيع بن سليمان
الكنية:أبو محمد
اللقب:لا يوجد
النسب:المرادي المصري المؤذن الفقيه الحافظ
الربيع بن سليمان المرادي أبو محمد المصري المؤذن الفقيه الحافظ عن بن وهب والشافعي وأيوب بن سويد وعنه أبو داود والنسائي وابن ماجة وبواسطة الترمذي والأصم وخلق وكان مؤذن جامع مصر وقال كل من حدث بعد بن وهب بمصر كنت مستمليه عاش ستا وتسعين سنة توفي في شوال 27 4
صفحة رقم:392


006-الربيع بن سليمان

الربيع بن سليمان

الاسم:الربيع بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجيزي الأعرج
الربيع بن سليمان الجيزي الأعرج عن بن وهب والشافعي وعنه أبو داود والنسائي والطحاوي ثقة مات 256 د س
صفحة رقم:392


007-الربيع بن سبرة بن معبد

الربيع بن سبرة بن معبد

الاسم:الربيع بن سبرة بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
الربيع بن سبرة بن معبد الجهني عن أبيه وعنه ابناه عبد العزيز وعبد الملك والليث ثقة م 4
صفحة رقم:391


008-الربيع بن زياد

الربيع بن زياد

الاسم:الربيع بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الربيع بن زياد وقيل ربيعة بن زيد مختلف في صحبته عنه أبو كرز وبرة س
صفحة رقم:391


009-الربيع بن روح

الربيع بن روح

الاسم:الربيع بن روح
الكنية:أبو روح
اللقب:لا يوجد
النسب:اللاحوني الحمصي
الربيع بن روح اللاحوني الحمصي أبو روح عن إسماعيل بن عياش وبقية وعنه ابنه واره وأبو حاتم ثقة نبيل د س
صفحة رقم:391


010-الربيع بن خثيم

الربيع بن خثيم

الاسم:الربيع بن خثيم
الكنية:أبو يزيد
اللقب:لا يوجد
النسب:الثوري
الربيع بن خثيم أبو يزيد الثوري عن بن مسعود وأبي أيوب وعنه الشعبي وإبراهيم ورع قانت مخبت رباني حجة مات قبل السبعين خ م ت س ق
صفحة رقم:391


011-الربيع بن محمد

الربيع بن محمد

الاسم:الربيع بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الربيع بن محمد أرسل وعنه يحيى بن أبي كثير د
صفحة رقم:392


012-الربيع بن بدر

الربيع بن بدر

الاسم:الربيع بن بدر
الكنية:أبو العلاء
اللقب:عليلة
النسب:التميمي
الربيع بن بدر أبو العلاء التميمي عليلة عن ثابت وأبي الزبير وعنه آدم وداود بن رشيد واه توفي 178 ت ق
صفحة رقم:391


013-الربيع بن خالد

الربيع بن خالد

الاسم:الربيع بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الربيع بن خالد عن الحجاج وعنه مغيرة بن مقسم د
صفحة رقم:391


014-الربيع بن أنس

الربيع بن أنس

الاسم:الربيع بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الربيع بن أنس بصري نزل خراسان عن أنس وأبي العالية وعنه الثوري وابن المبارك قال أبو حاتم صدوق وقال بن أبي داود حبس بمرو ثلاثين سنة توفي 139 4
صفحة رقم:391


015-الربيع بن حبيب

الربيع بن حبيب

الاسم:الربيع بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
الربيع بن حبيب الكوفي عن نوفل بن عبد الملك وغيره وعنه وكيع وعبيد الله منكر الحديث شيعي وقد وثقه بن معين ق
صفحة رقم:391


016-الربيع بنت معوذ بن عفراء

الربيع بنت معوذ بن عفراء

الاسم:الربيع بنت معوذ بن عفراء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصارية
الربيع بنت معوذ بن عفراء الأنصارية صحابية عمرت عنها أبو سلمة وعمرو بن شعيب وعدة ع
صفحة رقم:508


017-الربيع بن نافع

الربيع بن نافع

الاسم:الربيع بن نافع
الكنية:أبو توبة
اللقب:لا يوجد
النسب:الحلبي
الربيع بن نافع أبو توبة الحلبي عن معاوية بن سلام وإبراهيم بن سعد وعنه أبو داود والدارمي وأبو حاتم ثقة حافظ من الأبدال مات 241 حديثه في الصحيحين خ م د س ق
صفحة رقم:392


018-الربيع بن يحيى

الربيع بن يحيى

الاسم:الربيع بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشناني
الربيع بن يحيى الأشناني عن مالك بن مغول وشعبة وعنه البخاري وأبو داود والكجي قال أبو حاتم ثقة ثبت توفي 224 خ د
صفحة رقم:392


019-الربيع بن مسلم

الربيع بن مسلم

الاسم:الربيع بن مسلم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الجمحي البصري
الربيع بن مسلم أبو بكر الجمحي البصري عن الحسن ومحمد بن زياد وعنه بن مهدي وطالوت وثقه أحمد وأبو حاتم توفي 167 م د ت س
صفحة رقم:392


020-الربيع بن البراء بن عازب

الربيع بن البراء بن عازب

الاسم:الربيع بن البراء بن عازب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الربيع بن البراء بن عازب عن أبيه وعنه أبو إسحاق وثق حب ت س
صفحة رقم:391


001-الرحال

الرحال

الاسم:الرحال
الكنية:أبو اليمان
اللقب:لا يوجد
النسب:المدني
أبو اليمان المدني الرحال عن شداد وأم ذرة وعنه أبو هاشم الزعفراني والداروردي ثقة د
صفحة رقم:473


001-راشد

راشد

الاسم:راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
راشد عن وابصة وعنه طلحة بن زيد الرقي ق
صفحة رقم:388


002-راشد بن داود

راشد بن داود

الاسم:راشد بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرسمي الصنعاني
راشد بن داود البرسمي الصنعاني عن أبي الأشعث وأبي أسماء وعنه صدقة السمين ويحيى بن حمزة مختلف فيه وثقه بن معين وضعفه الدارقطني س
صفحة رقم:388


003-راشد بن سعد

راشد بن سعد

الاسم:راشد بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
راشد بن سعد الحمصي عن سعد وعوف بن مالك وعنه ثور والزبيدي شهد صفين وآخر أصحابه حريز ثقة توفي 113 4
صفحة رقم:388


004-راشد بن سعيد

راشد بن سعيد

الاسم:راشد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدسي
راشد بن سعيد المقدسي عن ضمرة والوليد وعنه بن ماجة وابن أبي عاصم صدوق ق
صفحة رقم:388


005-راشد بن كيسان

راشد بن كيسان

الاسم:راشد بن كيسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي الكوفي
راشد بن كيسان العبسي الكوفي عن أنس وابن أبي ليلى وعنه سفيان وحماد بن زيد ثقة م د ت ق
صفحة رقم:388


006-راشد

راشد

الاسم:راشد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الحماني البصري
راشد أبو محمد الحماني البصري عن أنس ومعاذة وعنه بن أبي عدي وأبو نعيم قال أبو حاتم صالح الحديث ق
صفحة رقم:388


001-رافع بن مكيث

رافع بن مكيث

الاسم:رافع بن مكيث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
رافع بن مكيث الجهني حديبي عنه ابنه الحارث د
صفحة رقم:389


002-رافع بن عمرو

رافع بن عمرو

الاسم:رافع بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
رافع بن عمرو الغفاري أخو الحكم نزل البصرة صحابي عنه عبد الله بن الصامت وأبو جبير م د ت ق
صفحة رقم:389


003-رافع بن سنان

رافع بن سنان

الاسم:رافع بن سنان
الكنية:أبو الحكم
اللقب:لا يوجد
النسب:الأنصاري
رافع بن سنان أبو الحكم الأنصاري له صحبة عنه نافلته جعفر بن عبد الله د س
صفحة رقم:389


004-رافع بن سلمة

رافع بن سلمة

الاسم:رافع بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
رافع بن سلمة الأشجعي عن أخي جده وغيره وعنه زيد بن الحباب ومسلم ثقة د س
صفحة رقم:389


005-رافع بن رفاعة

رافع بن رفاعة

الاسم:رافع بن رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رافع بن رفاعة عن النبي A في كسب الأمة وعنه طارق بن عبد الرحمن د
صفحة رقم:389


006-رافع بن خديج

رافع بن خديج

الاسم:رافع بن خديج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحارثي
رافع بن خديج الحارثي أحدي عن ابنه رفاعة وعطاء وطاوس عاش ستا وثمانين سنة توفي 74 ع
صفحة رقم:389


007-رافع

رافع

الاسم:رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رافع بواب مروان عن بن عباس وعنه علقمة بن وقاص وغيره خ س
صفحة رقم:389


008-رافع بن إسحاق

رافع بن إسحاق

الاسم:رافع بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
رافع بن إسحاق المدني عن أبي أيوب وأبي سعيد وعنه إسحاق بن عبد الله بن أبي طلحة وثقه النسائي ت س
صفحة رقم:389


009-رافع

رافع

الاسم:رافع
الكنية:أبو الجعد
اللقب:لا يوجد
النسب:الأشجعي
رافع أبو الجعد الأشجعي عن بن مسعود وعنه ابنه سالم والشعبي م
صفحة رقم:389


010-رافع بن أسيد بن ظهير

رافع بن أسيد بن ظهير

الاسم:رافع بن أسيد بن ظهير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رافع بن أسيد بن ظهير عن أبيه وعنه جعفر بن عبد الله س
صفحة رقم:389


011-رافع

رافع

الاسم:رافع
الكنية:أبو غالب
اللقب:لا يوجد
النسب:لا يوجد
أبو غالب رافع عن أبي سعيد وعنه ثابت بن محمد لعله الأول ق
صفحة رقم:450


012-رافع بن عمرو

رافع بن عمرو

الاسم:رافع بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
رافع بن عمرو المزني أخو عائد كان بالبصرة عنه عمرو بن سليم المزني وهلال بن عامر د س ق
صفحة رقم:389


001-رباح بن أبي معروف

رباح بن أبي معروف

الاسم:رباح بن أبي معروف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
رباح بن أبي معروف المكي عن مجاهد وعطاء وعنه العقدي وأبو نعيم قال أبو حاتم صالح وضعفه بن معين م س
صفحة رقم:390


002-رباح بن عبد الرحمن

رباح بن عبد الرحمن

الاسم:رباح بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري الحويطبي
رباح بن عبد الرحمن العامري الحويطبي قاضي المدينة عن جدته ابنة سعيد بن زيد وأبي هريرة وعنه إبراهيم بن سعد وأبو ثفال المري ثمامة ت ق
صفحة رقم:390


003-رباح بن زيد

رباح بن زيد

الاسم:رباح بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
رباح بن زيد الصنعاني عن معمر وغيره وعنه عبد الرزاق وأحمد بن نصر الخزاعي ثقة زاهد متأله توفي 187 د س
صفحة رقم:390


004-رباح بن الربيع

رباح بن الربيع

الاسم:رباح بن الربيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسيدي
رباح بن الربيع الأسيدي أخو الكاتب حنظلة صحابي وعنه حفيده مرقع بن صيفي وقيس بن زهير د س ق
صفحة رقم:389


005-رباح

رباح

الاسم:رباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
رباح الكوفي عن عثمان وعنه الحسن بن سعد وثق حب د
صفحة رقم:390


006-رباح بن الوليد

رباح بن الوليد

الاسم:رباح بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذماري
رباح بن الوليد الذماري عن نمران وابن أبي عبلة وعنه مروان الطاطري ويحيى بن حسان لكن قلبه صدوق د
صفحة رقم:390


001-ربعي

ربعي

الاسم:ربعي
الكنية:لا يوجد
اللقب:ابن علية
النسب:البصري
ربعي بن علية هو بن إبراهيم بن مقسم البصري عن سعيد بن مسروق وداود بن أبي هند وعنه أحمد والزعفراني ثقة توفي 197 ت
صفحة رقم:390


002-ربعي بن حراش

ربعي بن حراش

الاسم:ربعي بن حراش
الكنية:أبو مريم
اللقب:لا يوجد
النسب:العبسي
ربعي بن حراش أبو مريم العبسي سمع عمر وابن مسعود وعنه منصور وأبو مالك الأشجعي حجة قانت لله لم يكذب قط توفي 104 ع
صفحة رقم:390


003-ربعي بن عبد الله بن الجارود بن أبي سبرة

ربعي بن عبد الله بن الجارود بن أبي سبرة

الاسم:ربعي بن عبد الله بن الجارود بن أبي سبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
ربعي بن عبد الله بن الجارود بن أبي سبرة الهذلي عن جده وعنه مسدد والتبوذكي صدوق د
صفحة رقم:390


001-ربيح بن عبد الرحمن بن أبي سعيد

ربيح بن عبد الرحمن بن أبي سعيد

الاسم:ربيح بن عبد الرحمن بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخدري
ربيح بن عبد الرحمن بن أبي سعيد الخدري عن أبيه وعنه فليح والداروردي قال أبو زرعة شيخ وقال بن عدي أرجو أنه لا بأس به د ق
صفحة رقم:391


001-ربيعة بن ناجذ

ربيعة بن ناجذ

الاسم:ربيعة بن ناجذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ربيعة بن ناجذ عن علي وابن مسعود وعنه أبو صادق الأزدي فقط ق
صفحة رقم:394


002-ربيعة بن كلثوم

ربيعة بن كلثوم

الاسم:ربيعة بن كلثوم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ربيعة بن كلثوم بصري عن الحسن وأبيه وعنه عفان وحجاج بن منهال ثقة م س
صفحة رقم:394


003-ربيعة بن كعب

ربيعة بن كعب

الاسم:ربيعة بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
ربيعة بن كعب الأسلمي من أهل الصفة عن حنظلة بن علي ونعيم المجمر توفي 63 م 4
صفحة رقم:394


004-ربيعة

ربيعة

الاسم:ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرشي الدمشقي
ربيعة الجرشي الدمشقي مختلف في صحبته وله عن عائشة وسعد وعنه ابنه أبو هشام الغاز وعطية بن قيس قال أبو المتوكل الناجي سألته وكان فقيه الناس في زمن معاوية قتل يوم مرج راهط 64 4
صفحة رقم:394


005-ربيعة بن الحارث

ربيعة بن الحارث

الاسم:ربيعة بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ربيعة بن الحارث بن عم النبي A له صحبة سمع الفضل بن العباس وعنه ابنه عبد المطلب وله أيضا صحبة وعنه عبد الله بن نافع ت س
صفحة رقم:393


006-ربيعة بن عامر

ربيعة بن عامر

الاسم:ربيعة بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ربيعة بن عامر له صحبة عنه يحيى بن حسان س
صفحة رقم:393


007-ربيعة بن سليم

ربيعة بن سليم

الاسم:ربيعة بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
ربيعة بن سليم ويقال بن أبي سليم المصري عن حنش الصنعاني وغيره وعنه يحيى بن أيوب وابن لهيعة وثق ت
صفحة رقم:393


008-ربيعة بن يزيد

ربيعة بن يزيد

الاسم:ربيعة بن يزيد
الكنية:أبو شعيب
اللقب:لا يوجد
النسب:القصير الأيادي
ربيعة بن يزيد القصير أبو شعيب الإيادي فقيه أهل دمشق مع مكحول عن واثلة وجبير بن نفير والصنابحي عنه الأوزاعي ومعاوية بن صالح قال فرج بن فضالة كان يفضل على مكحول استشهد بإفريقية 123 ع
صفحة رقم:394


009-ربيعة بن عبد الله بن الهدير

ربيعة بن عبد الله بن الهدير

الاسم:ربيعة بن عبد الله بن الهدير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
ربيعة بن عبد الله بن الهدير التيمي عن عمر وطلحة وعنه بن المنكدر وربيعة الرأي توفي 93 خ د
صفحة رقم:393


010-ربيعة بن عبد الرحمن

ربيعة بن عبد الرحمن

الاسم:ربيعة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغنوي
ربيعة بن عبد الرحمن الغنوي عن جدته وعنه أبو عاصم وثق د
صفحة رقم:393


011-ربيعة بن أبي عبد الرحمن فروخ

ربيعة بن أبي عبد الرحمن فروخ

الاسم:ربيعة بن أبي عبد الرحمن فروخ
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:لا يوجد
ربيعة بن أبي عبد الرحمن فروخ مولى آل المنكدر أبو عثمان فقيه المدينة صاحب الرأي عن أنس والسائب بن يزيد وابن المسيب وعنه مالك والليث والداروردي وأبو ضمرة توفي بالأنبار 136 ع
صفحة رقم:393


012-ربيعة بن عتبة

ربيعة بن عتبة

الاسم:ربيعة بن عتبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني
ربيعة بن عتبة ويقال بن عبيد الكناني عن المنهال بن عمرو وعطاء وعنه أبو نعيم وعبد الله بن رجاء ثقة د
صفحة رقم:393


013-ربيعة بن عثمان بن ربيعة

ربيعة بن عثمان بن ربيعة

الاسم:ربيعة بن عثمان بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي المدني
ربيعة بن عثمان بن ربيعة التيمي المدني عن نافع وزيد بن أسلم وعنه بن أبي فديك وجعفر بن عون قال أبو زرعة ليس بذاك مات 154 م سي ق
صفحة رقم:393


014-ربيعة بن عطاء

ربيعة بن عطاء

الاسم:ربيعة بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ربيعة بن عطاء عن القاسم وعنه بكير بن الأشج وثقه النسائي م س
صفحة رقم:394


015-ربيعة بن شيبان

ربيعة بن شيبان

الاسم:ربيعة بن شيبان
الكنية:أبو الحوراء
اللقب:لا يوجد
النسب:السعدي
ربيعة بن شيبان أبو الحوراء السعدي عن الحسن بن علي وعنه بريد بن أبي مريم وثابت بن عمارة وثقه النسائي 4
صفحة رقم:393


016-ربيعة بن سيف

ربيعة بن سيف

الاسم:ربيعة بن سيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
ربيعة بن سيف العامري عن بن عمرو وفضالة بن عبيد وعنه ضمام بن إسماعيل ومفضل بن فضالة قال الدارقطني صالح وقال البخاري عنده مناكير توفي 12 د ت س
صفحة رقم:393


001-رجاء بن حيوة

رجاء بن حيوة

الاسم:رجاء بن حيوة
الكنية:أبو المقدام أبو نصر
اللقب:لا يوجد
النسب:الكندي الفلسطيني الفقيه
رجاء بن حيوة أبو المقدام وأبو نصر الكندي الفلسطيني الفقيه وزير عمر بن عبد العزيز عن معاوية وأبي أمامة وعنه بن عون وثور بن يزيد كان من جلة العلماء الأعلام توفي 112
صفحة رقم:395


002-رجاء

رجاء

الاسم:رجاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
رجاء الأنصاري عن عبد الله بن شداد وعنه الأعمش فقط د ق
صفحة رقم:395


003-رجاء بن مرجي

رجاء بن مرجي

الاسم:رجاء بن مرجي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري المروزي السمرقندي الحافظ
رجاء بن مرجي الغفاري المروزي وقيل السمرقندي الحافظ الجوال عن النضر بن شميل وأبي نعيم وعنه أبو داود وابن ماجة والمحاملي مات 249 قال الخطيب ثبت إمام في علم الحديث د ق
صفحة رقم:395


004-رجاء بن محمد

رجاء بن محمد

الاسم:رجاء بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري السقطي
رجاء بن محمد البصري السقطي عن يزيد بن هارون وطبقته وعنه الترمذي وابن خزيمة وثق ت
صفحة رقم:395


005-رجاء بن صبيح

رجاء بن صبيح

الاسم:رجاء بن صبيح
الكنية:لا يوجد
اللقب:صاحب السقط
النسب:الحرشي البصري
رجاء بن صبيح الحرشي البصري صاحب السقط عن الحسن ومحمد وعنه عارم وهدبة قال أبو حاتم ليس بقوي ت
صفحة رقم:395


006-رجاء بن ربيعة

رجاء بن ربيعة

الاسم:رجاء بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي الكوفي
رجاء بن ربيعة الزبيدي الكوفي عن علي وأبي سعيد وعنه ابنه إسماعيل ويحيى بن هانئ المرادي ثقة م د ق
صفحة رقم:395


007-رجاء بن أبي سلمة

رجاء بن أبي سلمة

الاسم:رجاء بن أبي سلمة
الكنية:أبو المقدام
اللقب:لا يوجد
النسب:الفلسطيني
رجاء بن أبي سلمة أبو المقدام بن مهران الفلسطيني عن رجاء بن حيوة وعمر بن عبد العزيز وعنه بن علية وضمرة والفريابي ثقة فاضل عابد توفي 161 س ق
صفحة رقم:395


001-رحيل بن معاوية

رحيل بن معاوية

الاسم:رحيل بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رحيل بن معاوية أخو زهير عن سلمة بن كهيل وأبي إسحاق وعنه أبو بدر السكوني وعدة وثق حب ت
صفحة رقم:395


001-رداد

رداد

الاسم:رداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
رداد الليثي ويقال أبو الرداد عن عبد الرحمن بن عوف وعنه أبو سلمة وثق د
صفحة رقم:395


001-رزق الله بن موسى

رزق الله بن موسى

الاسم:رزق الله بن موسى
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الناجي الكلوذاني
رزق الله بن موسى أبو بكر الناجي الكلوذاني عن بن عيينة وخالد بن عبد الله وعنه النسائي وابن ماجة وابن خزيمة والمحاملي صدوق توفي 256 س ق
صفحة رقم:396


001-رزيق بن حكيم

رزيق بن حكيم

الاسم:رزيق بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
رزيق بن حكيم الأيلي عن عمرة وابن المسيب وعنه ابنه حكيم ومالك وبكر بن مضر ثقة عابد س
صفحة رقم:396


002-رزيق بن حيان

رزيق بن حيان

الاسم:رزيق بن حيان
الكنية:أبو المقدام
اللقب:لا يوجد
النسب:الدمشقي
رزيق بن حيان أبو المقدام الدمشقي وقيل زريق عن مسلم بن قرظة وعمر بن عبد العزيز وعنه يزيد وعبد الرحمن ابنا يزيد بن جابر ثقة توفي 105 م
صفحة رقم:396


003-رزيق بن سعيد

رزيق بن سعيد

الاسم:رزيق بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
رزيق بن سعيد المدني عن أبي حازم وعنه موسى بن يعقوب الزمعي د
صفحة رقم:396


004-رزيق

رزيق

الاسم:رزيق
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الألهاني
رزيق أبو عبد الله الألهاني عن أبي الدرداء مرسل وأنس وعنه إسماعيل بن عياش ومسلمة الخشني صدوق ق
صفحة رقم:396


001-رزين بن حبيب

رزين بن حبيب

الاسم:رزين بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
رزين بن حبيب الكوفي بياع الأنماط عن الشعبي وأصبغ بن نباتة وعنه بن المبارك وأبو نعيم ثقة ت
صفحة رقم:396


002-رزين بن سليمان

رزين بن سليمان

الاسم:رزين بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحمري
رزين بن سليمان الأحمري عن بن عمر وعنه علقمة بن مرثد س
صفحة رقم:396


001-رشدين بن سعد

رشدين بن سعد

الاسم:رشدين بن سعد
الكنية:أبو الحجاج
اللقب:لا يوجد
النسب:المهري
رشدين بن سعد أبو الحجاج المهري عن يونس بن يزيد وزهرة بن معبد وعنه بن السرح وعيسى بن مثرود قال أبو زرعة ضعيف توفي 188 كان صالحا عابدا محدثا سيء الحفظ ت ق
صفحة رقم:396


002-رشدين بن كريب

رشدين بن كريب

الاسم:رشدين بن كريب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العباسي
رشدين بن كريب العباسي عن أبيه وغيره وعنه عيسى بن يونس والمحاربي قال البخاري منكر الحديث ت ق
صفحة رقم:397


001-رفاعة بن شداد

رفاعة بن شداد

الاسم:رفاعة بن شداد
الكنية:أبو عاصم
اللقب:لا يوجد
النسب:القتباني الكوفي
رفاعة بن شداد القتباني أبو عاصم الكوفي عن عمرو بن الحمق وعنه إسماعيل السدي وأبو حريز وجماعة وثقه النسائي س ق
صفحة رقم:397


002-رفاعة

رفاعة

الاسم:رفاعة
الكنية:أبو رمثة
اللقب:لا يوجد
النسب:البلوي
أبو رمثة البلوي صحابي رفاعة وقيل يثربي وغير ذلك عنه إياد بن لقيط وثابت بن أبي منقذ د ت س
صفحة رقم:426


003-رفاعة

رفاعة

الاسم:رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رفاعة ويقال أبو رفاعة ويقال أبو مطيع س عن أبي سعيد وعنه محمد بن عبد الرحمن بن ثوبان د
صفحة رقم:397


004-رفاعة بن يحيى

رفاعة بن يحيى

الاسم:رفاعة بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي المدني
رفاعة بن يحيى الزرقي المدني عن عم أبيه معاذ بن رفاعة وعنه سعيد بن عبد الجبار وقتيبة ثقة د ت س
صفحة رقم:397


005-رفاعة بن عرابة

رفاعة بن عرابة

الاسم:رفاعة بن عرابة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
رفاعة بن عرابة الجهني له صحبة عنه عطاء بن يسار ق
صفحة رقم:397


006-رفاعة بن رافع بن خديج

رفاعة بن رافع بن خديج

الاسم:رفاعة بن رافع بن خديج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رفاعة بن رافع بن خديج عن أبيه وعنه ابنه عباية خ د ت س
صفحة رقم:397


007-رفاعة بن الهيثم

رفاعة بن الهيثم

الاسم:رفاعة بن الهيثم
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الواسطي
رفاعة بن الهيثم أبو سعيد الواسطي عن خالد وهشيم وعنه مسلم وعبد الله بن شيرويه م
صفحة رقم:397


008-رفاعة بن رافع بن مالك

رفاعة بن رافع بن مالك

الاسم:رفاعة بن رافع بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
رفاعة بن رافع بن مالك الزرقي بدري وأبوه نقيب عنه ابناه عبيد ومعاذ وابن أخيه يحيى بن خلاد بقي إلى إمرة معاوية خ 4
صفحة رقم:397


001-رفدة بن قضاعة

رفدة بن قضاعة

الاسم:رفدة بن قضاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغساني
رفدة بن قضاعة الغساني عن ثابت بن عجلان والأوزاعي وعنه مروان الطاطري وهشام بن عمار ووثقه واه ق
صفحة رقم:397


001-رفيع بن مهران

رفيع بن مهران

الاسم:رفيع بن مهران
الكنية:أبو العالية
اللقب:لا يوجد
النسب:الرياحي مولاهم البصري
رفيع بن مهران أبو العالية الرياحي مولاهم البصري رأى الصديق وروى عن عمر وأبي وعنه عاصم الأحول وداود بن أبي هند قالت حفصة بنت سيرين سمعته يقول قرأت القرآن على عمر ثلاث مرات توفي سنة تسعين ع
صفحة رقم:397


001-رقبة بن مصقلة

رقبة بن مصقلة

الاسم:رقبة بن مصقلة
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:العبدي الكوفي
رقبة بن مصقلة العبدي أبو عبد الله الكوفي عن بريد بن أبي مريم وثابت وأبو إسحاق وعنه جرير وابن عيينة ثقة خ م د ت س
صفحة رقم:398


001-رقية بنت عمر بن سعيد

رقية بنت عمر بن سعيد

الاسم:رقية بنت عمر بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رقية بنت عمر بن سعيد عن بن عمر وعنها عبيد الله بن عمر س
صفحة رقم:508


001-ركانة بن عبد يزيد بن هاشم بن المطلب

ركانة بن عبد يزيد بن هاشم بن المطلب

الاسم:ركانة بن عبد يزيد بن هاشم بن المطلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ركانة بن عبد يزيد بن هاشم بن المطلب من الطلقاء صرعه النبي A مرتين عنه بن أخيه نافع بن عجير أدرك خلافة معاوية د ت ق
صفحة رقم:398


001-ركين بن الربيع بن عميلة

ركين بن الربيع بن عميلة

الاسم:ركين بن الربيع بن عميلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
ركين بن الربيع بن عميلة الفزاري عن أبيه وابن عمر وعنه حفيده الربيع بن سهل وشعبة ومعتمر وثقه أحمد م ع
صفحة رقم:398


001-رملة

رملة

الاسم:رملة
الكنية:أم حبيبة
اللقب:لا يوجد
النسب:الأموية
رملة أم المؤمنين أم حبيبة بنت أبي سفيان الأموية هاجرت إلى الحبشة فهلك زوجها فزوجها النجاشي من رسول الله A وأمها صفية بنت أبي العاص عمة عثمان عنها أخواها معاوية وعنبسة وعروة توفيت 44 ع
صفحة رقم:508


001-رميثة بنت الحارث بن الطفيل بن سخبرة

رميثة بنت الحارث بن الطفيل بن سخبرة

الاسم:رميثة بنت الحارث بن الطفيل بن سخبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رميثة بنت الحارث بن الطفيل بن سخبرة عن أم سلمة وعنها أخوها عوف وثقت حب س
صفحة رقم:508


002-رميثة

رميثة

الاسم:رميثة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رميثة عن عائشة وعنها سليمان التيمي ق
صفحة رقم:508


003-رميثة

رميثة

الاسم:رميثة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رميثة صحابية ولها عن عائشة وعنها بن ابنها عاصم بن عمر وابن المنكدر س
صفحة رقم:508


001-رميح

رميح

الاسم:رميح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجذامي
رميح الجذامي عن أبي هريرة وعنه مستلم بن سعيد مجهول ت
صفحة رقم:398


001-رهم

رهم

الاسم:رهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أشعث بن أبي الشعثاء عن عمته هي رهم
صفحة رقم:497


001-رواد بن الجراح

رواد بن الجراح

الاسم:رواد بن الجراح
الكنية:أبو عاصم
اللقب:لا يوجد
النسب:العسقلاني
رواد بن الجراح أبو عاصم العسقلاني عن الأوزاعي وخليد بن دعلج وعنه بن معين ووثقه وعباس الترقفي له مناكير ضعف ق
صفحة رقم:398


001-روح بن القاسم

روح بن القاسم

الاسم:روح بن القاسم
الكنية:أبو غياث
اللقب:لا يوجد
النسب:التميمي البصري
روح بن القاسم أبو غياث التميمي البصري عن عمرو بن دينار وقتادة وعنه يزيد بن زريع وابن علية ثقة ثبت مات قريبا من بن عون خ م د س ق
صفحة رقم:399


002-روح بن الفرج

روح بن الفرج

الاسم:روح بن الفرج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي البزاز
روح بن الفرج البغدادي البزاز عن شبابة والمقرئ وعنه بن ماجة والمحاملي والجصاص توفي 258 ق
صفحة رقم:398


003-روح بن جناح

روح بن جناح

الاسم:روح بن جناح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
روح بن جناح مولى بني أمية عن مجاهد وشهر وعنه الوليد بن مسلم وابن شابور ليس بقوي ووثقه دحيم ت ق
صفحة رقم:398


004-روح بن عنبسة بن سعيد

روح بن عنبسة بن سعيد

الاسم:روح بن عنبسة بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
روح بن عنبسة بن سعيد الأموي عن أبيه وعنه ابنه عبد الكريم ق
صفحة رقم:398


005-روح بن أسلم

روح بن أسلم

الاسم:روح بن أسلم
الكنية:أبو حاتم
اللقب:لا يوجد
النسب:الباهلي
روح بن أسلم أبو حاتم الباهلي عن همام وزائدة وعنه الدارمي والكديمي ضعف ت
صفحة رقم:398


006-روح بن عبد المؤمن

روح بن عبد المؤمن

الاسم:روح بن عبد المؤمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري المقرىء
روح بن عبد المؤمن البصري المقرىء صاحب يعقوب سمع حماد بن زيد وأبا عوانة وعنه البخاري وأبو يعلى ومطين ثقة خ
صفحة رقم:398


007-روح بن عبادة

روح بن عبادة

الاسم:روح بن عبادة
الكنية:أبو محمد
اللقب:لا يوجد
النسب:القيسي الحافظ البصري
روح بن عبادة القيسي الحافظ أبو محمد البصري عن بن عون وابن جريج وعنه أحمد وعبد والكديمي صنف الكتب وكان من العلماء توفي 205 ع
صفحة رقم:398


001-رويفع بن ثابت

رويفع بن ثابت

الاسم:رويفع بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري النجاري
رويفع بن ثابت الأنصاري النجاري أمير المغرب له صحبة عنه حنش الصنعاني وبسر بن عبيد الله توفي 56 د ت س
صفحة رقم:399


001-رياح بن الحارث

رياح بن الحارث

الاسم:رياح بن الحارث
الكنية:أبو المثنى
اللقب:لا يوجد
النسب:النخعي
رياح بن الحارث أبو المثنى النخعي عن بن مسعود وعمار وعنه حرملة بن قيس وأبو جمرة الضبعي ثقة د س ق
صفحة رقم:399


002-رياح بن عبيدة

رياح بن عبيدة

الاسم:رياح بن عبيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
رياح بن عبيدة عن بن عمر وغيره وعنه حجاج بن أرطاة وجماعة وثق حب د ت ق
صفحة رقم:399


001-ريحان بن سعيد

ريحان بن سعيد

الاسم:ريحان بن سعيد
الكنية:أبو عصمة
اللقب:لا يوجد
النسب:الناجي
ريحان بن سعيد الناجي أبو عصمة عن عباد بن منصور وشعبة وعنه بن راهويه وأحمد الدورقي صدوق توفي 203 د س
صفحة رقم:399


002-ريحان بن يزيد

ريحان بن يزيد

الاسم:ريحان بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
ريحان بن يزيد العامري عن عبد الله بن عمرو وعنه سعد بن إبراهيم وثق ولا يعرف د ت
صفحة رقم:399


001-ريطة بنت حريث

ريطة بنت حريث

الاسم:ريطة بنت حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ريطة بنت حريث عن كبشة وعنها ثابت بن عمارة د


001-الزبرقان

الزبرقان

الاسم:الزبرقان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضمري
الزبرقان الضمري عن عمرو بن أمية وعنه كليب بن صبح مجهول توفي سنة 12 د
صفحة رقم:401


002-الزبرقان بن عمرو بن أمية

الزبرقان بن عمرو بن أمية

الاسم:الزبرقان بن عمرو بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضمري
الزبرقان بن عمرو بن أمية الضمري عن عروة وعدة وعنه بكر بن سوادة وابن أبي ذئب وثقه النسائي د س ق
صفحة رقم:401


001-الزبير بن المنذر بن أبي أسيد

الزبير بن المنذر بن أبي أسيد

الاسم:الزبير بن المنذر بن أبي أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الساعدي
الزبير بن المنذر بن أبي أسيد الساعدي عن بن عمر وعنه علي بن الحسن البراد بخلف ق
صفحة رقم:402


002-الزبير بن خريق

الزبير بن خريق

الاسم:الزبير بن خريق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري الجزري
الزبير بن خريق القشيري الجزري عن أبي أمامة وعطاء وعنه محمد بن سلمة الحراني وثق حب وقال الدارقطني ليس بالقوي د
صفحة رقم:401


003-الزبير بن الخريت

الزبير بن الخريت

الاسم:الزبير بن الخريت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
الزبير بن الخريت البصري عن السائب بن يزيد وأبي لبيد لمازة وعنه جرير بن حازم وحماد بن زيد ثقة خ م د ت ق
صفحة رقم:401


004-الزبير بن جنادة

الزبير بن جنادة

الاسم:الزبير بن جنادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الزبير بن جنادة كوفي عن بن بريدة وعطاء وعنه حرمي بن عمارة وزيد بن الحباب وثق ت
صفحة رقم:401


005-الزبير بن بكار

الزبير بن بكار

الاسم:الزبير بن بكار
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الزبيري
الزبير بن بكار أبو عبد الله بن أبي بكر الزبيري قاضي مكة ولد سنة 172 سمع بن عيينة وأبا ضمرة وعنه بن ماجة والمحاملي صدوق أخباري علامة توفي 256 ق
صفحة رقم:401


006-الزبير بن أبي أسيد

الزبير بن أبي أسيد

الاسم:الزبير بن أبي أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الساعدي
الزبير بن أبي أسيد الساعدي عن أبيه وعنه عبد الرحمن بن الغسيل قرنة البخاري بآخر خ
صفحة رقم:401


007-الزبير بن سليم

الزبير بن سليم

الاسم:الزبير بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الزبير بن سليم عن الضحاك بن عبد الرحمن وعنه بن لهيعة ق
صفحة رقم:401


008-الزبير بن عبيد

الزبير بن عبيد

الاسم:الزبير بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الزبير بن عبيد عن نافع وعنه والد أبي عاصم ق
صفحة رقم:402


009-الزبير

الزبير

الاسم:الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنظلي
الزبير الحنظلي عن عمران بن حصين وقيل بينهما رجل وعنه ابنه محمد س
صفحة رقم:402


010-الزبير بن الوليد

الزبير بن الوليد

الاسم:الزبير بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الزبير بن الوليد شامي عن بن عمر وعنه شريح بن عبيد ثقة د
صفحة رقم:402


011-الزبير بن العوام

الزبير بن العوام

الاسم:الزبير بن العوام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
الزبير بن العوام الأسدي حواري رسول الله A وابن عمته صفية وابن أخي خديجة وأول من سل سيفا في سبيل الله عنه ابناه عبد الله وعروة ونافع بن جبير استشهد يوم الجمل في جمادى الأولى سنة 36 ع
صفحة رقم:402


012-الزبير بن سعيد

الزبير بن سعيد

الاسم:الزبير بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
الزبير بن سعيد الهاشمي من ولد الحارث بن عبد المطلب عن بن ركانة والقاسم بن محمد وعنه بن المبارك وأبو عاصم ضعفه النسائي د ت ق
صفحة رقم:401


013-الزبير بن عربي

الزبير بن عربي

الاسم:الزبير بن عربي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النمري
الزبير بن عربي النمري بصري عن بن عمر وعنه معمر وحماد بن زيد ثقة خ ت س
صفحة رقم:402


014-الزبير بن عدي

الزبير بن عدي

الاسم:الزبير بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني اليامي
الزبير بن عدي الهمداني اليامي قاضي الري عن أنس وطارق بن شهاب وعنه مسعر والثوري ثقة فقيه مات 131 ع
صفحة رقم:402


015-الزبير بن عثمان بن عبد الله بن سراقة

الزبير بن عثمان بن عبد الله بن سراقة

الاسم:الزبير بن عثمان بن عبد الله بن سراقة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الزبير بن عثمان بن عبد الله بن سراقة عن محمد بن عبد الرحمن وعنه موسى الزمعي وثق حب د
صفحة رقم:402


001-زائدة بن أبي الرقاد

زائدة بن أبي الرقاد

الاسم:زائدة بن أبي الرقاد
الكنية:أبو معاذ
اللقب:لا يوجد
النسب:الباهلي
زائدة بن أبي الرقاد الباهلي أبو معاذ صاحب الحلي عن ثابت وعاصم الأحول وعنه محمد بن أبي بكر المقدمي وجماعة قال البخاري منكر الحديث س
صفحة رقم:400


002-زائدة بن نشيط

زائدة بن نشيط

الاسم:زائدة بن نشيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زائدة بن نشيط عن أبي خالد الوالبي وعنه ابنه عمران وفطر بن خليفة ثقة د ت ق
صفحة رقم:400


003-زائدة بن قدامة

زائدة بن قدامة

الاسم:زائدة بن قدامة
الكنية:أبو الصلت
اللقب:لا يوجد
النسب:الثقفي الكوفي
زائدة بن قدامة أبو الصلت الثقفي الكوفي الحافظ عن زياد بن علاقة وسماك وعنه بن مهدي وأحمد بن يونس ثقة حجة صاحب سنة توفي غازيا بالروم سنة 161 ع
صفحة رقم:400


001-زاذان

زاذان

الاسم:زاذان
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الكندي مولاهم الضرير البزاز
زاذان أبو عمر الكندي مولاهم الضرير البزاز عن علي وابن مسعود ويقال سمع عمر وعنه عمرو بن مرة والمنهال بن عمرو ثقة توفي 82 م 4
صفحة رقم:400


002-زاذان

زاذان

الاسم:زاذان
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:القتات الكوفي
أبو يحيى القتات الكوفي زاذان وقيل دينار عن مجاهد وعطاء وعنه إسرائيل وأبو بكر بن عياش قال بن معين في حديثه ضعف هو في الكوفيين مثل ثابت في البصريين وقال النسائي ليس بالقوي د ت ق
صفحة رقم:471


001-زارع بن عامر

زارع بن عامر

الاسم:زارع بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
زارع بن عامر أو بن عمرو العبدي له وفادة عنه أم أبان د
صفحة رقم:400


001-زافر بن سليمان

زافر بن سليمان

الاسم:زافر بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيادي
زافر بن سليمان الإيادي بالري عن ليث بن أبي سليم وابن جريج وعنه بن معين وابن عرفة فيه ضعف وثقه أحمد ت ق
صفحة رقم:400


001-زاهر بن الأسود

زاهر بن الأسود

الاسم:زاهر بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
زاهر بن الأسود الأسلمي حديبي عنه ابنه مجزأة خ
صفحة رقم:400


001-زبان بن فائد

زبان بن فائد

الاسم:زبان بن فائد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
زبان بن فائد المصري عن سهل بن معاذ وعنه الليث وابن لهيعة فاضل خير ضعيف توفي 155 د ت ق
صفحة رقم:400


001-زبيب بن ثعلبة

زبيب بن ثعلبة

الاسم:زبيب بن ثعلبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري
زبيب بن ثعلبة العنبري ويقال زنيب له صحبة عنه ابنه عبيد الله وحفيده شعيث د
صفحة رقم:401


001-زبيد بن الحارث

زبيد بن الحارث

الاسم:زبيد بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليامي
زبيد بن الحارث اليامي عن بن أبي ليلى وأبي وائل وعنه شعبة وسفيان حجة قانت لله قال شعبة ما رأيت خيرا منه وقال بن عيينة قال زبيد ألف بعرة أحب إلي من ألف دينار توفي 122 ع
صفحة رقم:401


001-زر بن حبيش

زر بن حبيش

الاسم:زر بن حبيش
الكنية:أبو مريم
اللقب:لا يوجد
النسب:الأسدي
زر بن حبيش أبو مريم الأسدي أدرك الجاهلية سمع عمر وعليا وعنه عاصم بن أبي النجود وأبو إسحاق الشيباني قال زر قال أبي بن كعب يا زر ما تريد أن تدع آية إلا سألتني عنها عاش مائة وعشرين سنة وتوفي 82 ع
صفحة رقم:402


001-زرارة بن مصعب بن عبد الرحمن بن عوف

زرارة بن مصعب بن عبد الرحمن بن عوف

الاسم:زرارة بن مصعب بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
زرارة بن مصعب بن عبد الرحمن بن عوف جد أبي مصعب الزهري عن المسور بن مخرمة وغيره وعنه الزهري ومكحول ثقة س
صفحة رقم:403


002-زرارة بن كريم

زرارة بن كريم

الاسم:زرارة بن كريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
زرارة بن كريم السهمي عن جده الحارث بن عمرو وعنه ابنه يحيى وجماعة وثق حب د س
صفحة رقم:403


003-زرارة بن أوفى

زرارة بن أوفى

الاسم:زرارة بن أوفى
الكنية:أبو حاجب
اللقب:لا يوجد
النسب:الحرشي
زرارة بن أوفى أبو حاجب الحرشي قاضي البصرة عن المغيرة وعمران بن حصين وعنه قتادة وعوف وكان يقص في داره وقد أم فقرأ فإذا نقر في الناقور فشهق فمات سنة 93 ع
صفحة رقم:402


001-زربي بن عبد الله

زربي بن عبد الله

الاسم:زربي بن عبد الله
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:الأزدي
زربي بن عبد الله أبو يحيى الأزدي عن أنس وابن سيرين وعنه مسلم والتبوذكي واه ت ق
صفحة رقم:404


001-زرعة

زرعة

الاسم:زرعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البياضي
زرعة البياضي مولى معمر التيمي عن أسماء بنت عميس وعنه عبد الحميد بن جعفر وثق حب ق
صفحة رقم:404


002-زرعة

زرعة

الاسم:زرعة
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الكوفي
زرعة أبو عبد الرحمن الكوفي عن بن عباس وابن الزبير وعنه مالك بن مغول والعلاء بن صالح ثقة ق
صفحة رقم:404


003-زرعة بن عبد الرحمن بن جرهد

زرعة بن عبد الرحمن بن جرهد

الاسم:زرعة بن عبد الرحمن بن جرهد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زرعة بن عبد الرحمن بن جرهد عن أبيه وجده وعنه سالم أبو النضر وأبو الزناد وثقه النسائي د
صفحة رقم:404


001-زفر بن وثيمة

زفر بن وثيمة

الاسم:زفر بن وثيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زفر بن وثيمة عن المغيرة بن شعبة وغيره وعنه محمد بن عبد الله الشعيثي وثق د
صفحة رقم:404


002-زفر بن صعصعة

زفر بن صعصعة

الاسم:زفر بن صعصعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زفر بن صعصعة عن أبي هريرة وعنه إسحاق بن أبي طلحة ثقة د س
صفحة رقم:404


003-زفر بن أوس بن الحدثان

زفر بن أوس بن الحدثان

الاسم:زفر بن أوس بن الحدثان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زفر بن أوس بن الحدثان أخو مالك عن أبي السنابل وعنه عبيد الله بن عبد الله س
صفحة رقم:404


001-زكريا بن يحيى بن عمارة

زكريا بن يحيى بن عمارة

الاسم:زكريا بن يحيى بن عمارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
زكريا بن يحيى بن عمارة البصري الذارع عن ثابت وعبد الملك بن عمير وعنه بن معين وابن مثنى قال أبو حاتم شيخ د س ق
صفحة رقم:406


002-زكريا بن إسحاق

زكريا بن إسحاق

الاسم:زكريا بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زكريا بن إسحاق عن عطاء وأبي الزبير وعنه روح وعبد الرزاق ثقة ع
صفحة رقم:405


003-زكريا بن يحيى

زكريا بن يحيى

الاسم:زكريا بن يحيى
الكنية:أبو السكين
اللقب:لا يوجد
النسب:الطائي
زكريا بن يحيى أبو السكين الطائي عن المحاربي وعم أبيه زحر بن حصن وعنه البخاري وابن صاعد ثقة توفي 251 خ
صفحة رقم:406


004-زكريا بن يحيى بن صالح

زكريا بن يحيى بن صالح

الاسم:زكريا بن يحيى بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القضاعي
زكريا بن يحيى بن صالح القضاعي كاتب القاضي العمري عن المفضل بن فضالة ونافع بن يزيد وعنه مسلم ومحمد بن زبان صدوق توفي 242 م
صفحة رقم:406


005-زكريا بن يحيى بن صالح

زكريا بن يحيى بن صالح

الاسم:زكريا بن يحيى بن صالح
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:البلخي اللؤلؤي
زكريا بن يحيى بن صالح البلخي اللؤلؤي أبو يحيى الحافظ الفقيه عن أبي مطيع البلخي ووكيع وعنه البخاري والفريابي إمام مصنف في السنة مات 232 عاش ستا وخمسين سنة خ ت
صفحة رقم:406


006-زكريا بن يحيى

زكريا بن يحيى

الاسم:زكريا بن يحيى
الكنية:أبو عبدالرحمن
اللقب:خياط السنة
النسب:السجزي
زكريا بن يحيى السجزي الحافظ أبو عبد الرحمن خياط السنة عن شيبان وقتيبة وعنه رفيقه النسائي والطبراني ثقة ولد 195 مات 289 س
صفحة رقم:405


007-زكريا بن ميسرة

زكريا بن ميسرة

الاسم:زكريا بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زكريا بن ميسرة عن النهاس بن قهم وغيره وعنه عثمان بن مطر ويونس المؤدب ق
صفحة رقم:405


008-زكريا بن عدي

زكريا بن عدي

الاسم:زكريا بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي الكوفي
زكريا بن عدي التيمي الكوفي الحافظ أخو يوسف عن حماد بن زيد وعبيد الله بن عمرو وعنه الدارمي وأبو أمية والبخاري لكن في صحيحه بواسطة قال المنذر بن شاذان ما رأيت أحفظ منه توفي ببغداد 212 في جمادي الآخرة خ م ت س ق
صفحة رقم:405


009-زكريا بن سليم

زكريا بن سليم

الاسم:زكريا بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
زكريا بن سليم البصري عن رجل وعنه وكيع ويعقوب الحضرمي صدوق د س
صفحة رقم:405


010-زكريا بن أبي زائدة

زكريا بن أبي زائدة

الاسم:زكريا بن أبي زائدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الوادعي
زكريا بن أبي زائدة الهمداني الوادعي الحافظ عن الشعبي وسماك وعنه القطان وأبو نعيم ثقة يدلس عن شيخه الشعبي توفي 149 ع
صفحة رقم:405


011-زكريا بن خالد

زكريا بن خالد

الاسم:زكريا بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زكريا بن خالد عن الزهري وعنه عنبسة بن سعيد وثق خت
صفحة رقم:405


012-زكريا بن منظور

زكريا بن منظور

الاسم:زكريا بن منظور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني القاضي
زكريا بن منظور المدني القاضي عن جده لأمه محمد بن عقبة ونافع وعنه إبراهيم بن المنذر وداود بن رشيد لينه أحمد ق
صفحة رقم:405


001-زمعة بن صالح

زمعة بن صالح

الاسم:زمعة بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجندي
زمعة بن صالح الجندي بمكة عن عبد الله بن كثير والزهري وعنه بن مهدي وأبو نعيم ضعفه أحمد قرنه مسلم بآخر م قرنه ت س ق
صفحة رقم:406


001-زميل بن عباس

زميل بن عباس

الاسم:زميل بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زميل بن عباس عن مولاه عروة وعنه يزيد بن الهاد فيه شيء د س
صفحة رقم:406


001-زنباع بن روح

زنباع بن روح

الاسم:زنباع بن روح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجذامي
زنباع بن روح الجذامي صحابي نزل فلسطين عنه ابنه روح وحفيده سلمة ق
صفحة رقم:406


001-زنفل

زنفل

الاسم:زنفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العرفي
زنفل العرفي عن بن أبي مليكة وعنه إبراهيم بن عمر بن أبي الوزير وجماعة ضعيف ت
صفحة رقم:406


001-زهدم بن مضرب

زهدم بن مضرب

الاسم:زهدم بن مضرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
زهدم بن مضرب الجرمي عن أبي موسى وعمران وعنه قتادة ومطر الوراق ثقة خ م ت س
صفحة رقم:406


001-زهرة

زهرة

الاسم:زهرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زهرة عن زيد بن ثابت وعنه الزبرقان س
صفحة رقم:407


002-زهرة بن معبد

زهرة بن معبد

الاسم:زهرة بن معبد
الكنية:أبو عقيل
اللقب:لا يوجد
النسب:التيمي القرشي
زهرة بن معبد أبو عقيل التيمي القرشي عن جده عبد الله بن هشام وابن عمر وعنه الليث ورشدين كان من الأولياء ووثق مات 135 خ 4
صفحة رقم:407


001-زهير بن محمد بن قمير

زهير بن محمد بن قمير

الاسم:زهير بن محمد بن قمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
زهير بن محمد بن قمير المروزي ببغداد عن عبد الرزاق وروح وعنه بن ماجة والمحاملي وابن عياش القطان قال البغوي ما رأيت أحدا بعد أحمد أفضل منه حدثني ابنه محمد أنه كان يختم في رمضان تسعين ختمة قال الخطيب ثقة ورع زاهد تحول فرابط بطرسوس توفي 258 ق
صفحة رقم:407


002-زهير

زهير

الاسم:زهير
الكنية:أبو كثير
اللقب:لا يوجد
النسب:الزبيدي
أبو كثير الزبيدي زهير وقيل جمهان عن علي وعبد الله بن عمرو وعنه عبد الله بن الحارث المؤدب وعمرو بن مرة ثقة د ت س
صفحة رقم:453


003-زهير بن سالم

زهير بن سالم

الاسم:زهير بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي
زهير بن سالم العنسي شامي عن عبد الرحمن بن جبير بن نفير وعنه ثور وصفوان بن عمرو ثقة د ق
صفحة رقم:407


004-زهير بن عبد الله بن جدعان

زهير بن عبد الله بن جدعان

الاسم:زهير بن عبد الله بن جدعان
الكنية:أبو مليكة
اللقب:لا يوجد
النسب:التيمي
زهير بن عبد الله بن جدعان أبو مليكة التيمي عنه حفيده عبد الله خت
صفحة رقم:407


005-زهير بن عثمان

زهير بن عثمان

الاسم:زهير بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
زهير بن عثمان الثقفي صحابي عنه عبد الله بن عثمان في الوليمة قال البخاري لا تصح صحبته د س
صفحة رقم:407


006-زهير بن عمرو

زهير بن عمرو

الاسم:زهير بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي
زهير بن عمرو الهلالي صحابي عنه أبو عثمان النهدي م س
صفحة رقم:407


007-زهير بن مرزوق

زهير بن مرزوق

الاسم:زهير بن مرزوق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زهير بن مرزوق عن بن جدعان وعنه علي بن غراب واه ق
صفحة رقم:408


008-زهير بن معاوية بن حديج

زهير بن معاوية بن حديج

الاسم:زهير بن معاوية بن حديج
الكنية:أبو خيثمة
اللقب:لا يوجد
النسب:الجعفي الكوفي
زهير بن معاوية بن حديج الحافظ أبو خيثمة الجعفي الكوفي شيخ الجزيرة عن زياد بن علاقة ومنصور وعنه القطان وعلي بن الجعد ويحيى بن يحيى ثقة حجة توفي 173 ع
صفحة رقم:408


009-زهير بن محمد

زهير بن محمد

الاسم:زهير بن محمد
الكنية:أبو المنذر
اللقب:لا يوجد
النسب:التميمي المروزي
زهير بن محمد التميمي المروزي أبو المنذر جاور ونزل الشام عن عمرو بن شعيب وابن أبي مليكة وابن المنكدر وعنه بن مهدي ويحيى بن أبي بكير ثقة يغرب ويأتي بما ينكر توفي 162 ع
صفحة رقم:408


010-زهير بن حرب

زهير بن حرب

الاسم:زهير بن حرب
الكنية:أبو خيثمة
اللقب:لا يوجد
النسب:النسائي
زهير بن حرب أبو خيثمة النسائي الحافظ نزل بغداد عن جرير وهشيم وعنه البخاري ومسلم وأبو داود والنسائي بواسطة وأبو يعلى قال يعقوب بن شيبة هو أثبت من أبي بكر بن أبي شيبة مات 234 عن أربع وسبعين سنة خ م د س ق
صفحة رقم:407


001-زياد بن صيفي

زياد بن صيفي

الاسم:زياد بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن صيفي عن جده صهيب وعنه ابنه عبد الحميد وثق ق
صفحة رقم:410


002-زياد بن الربيع

زياد بن الربيع

الاسم:زياد بن الربيع
الكنية:أبو خداش
اللقب:لا يوجد
النسب:اليحمدي
زياد بن الربيع أبو خداش اليحمدي عن أبي عمران الجوني وعاصم بن بهدلة وعنه أحمد ونصر بن علي وثقه أبو داود توفي 185 خ ت ق
صفحة رقم:410


003-زياد بن ربيعة بن نعيم

زياد بن ربيعة بن نعيم

الاسم:زياد بن ربيعة بن نعيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
زياد بن ربيعة بن نعيم الحضرمي عن أبي ذر وأبي أيوب وعنه بكر بن سوادة وابن أنعم الإفريقي ثقة توفي 95 د ت ق
صفحة رقم:410


004-زياد بن رياح

زياد بن رياح

الاسم:زياد بن رياح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
زياد بن رياح القيسي عن أبي هريرة وعنه الحسن وغيلان بن جرير ثقة م س ق
صفحة رقم:410


005-زياد بن أبي زياد ميسرة

زياد بن أبي زياد ميسرة

الاسم:زياد بن أبي زياد ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن أبي زياد ميسرة مولى بني مخزوم مدني نزل دمشق عن نافع بن جبير وعراك وعنه بن إسحاق ومالك قانت متأله صادق م ت ق
صفحة رقم:410


006-زياد بن زيد

زياد بن زيد

الاسم:زياد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السوائي الأعسم
زياد بن زيد السوائي الأعسم عن أبي جحيفة وعنه عبد الرحمن بن إسحاق لا يعرف د
صفحة رقم:410


007-زياد

زياد

الاسم:زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعجم
زياد الأعجم عن أبي موسى وعبد الله بن عمرو وعنه طاوس والمحبر بن قحذم د ت ق
صفحة رقم:410


008-زياد بن أبي سودة

زياد بن أبي سودة

الاسم:زياد بن أبي سودة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدسي
زياد بن أبي سودة المقدسي عن عبادة بن الصامت وأبي هريرة وعنه معاوية بن صالح وسعيد بن عبد العزيز ذكره بن حبان في الثقات د ق
صفحة رقم:410


009-زياد بن صبيح

زياد بن صبيح

الاسم:زياد بن صبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن صبيح عن بن عباس وابن عمر وعنه منصور والأعمش ثقة د س
صفحة رقم:410


010-زياد بن الحصين

زياد بن الحصين

الاسم:زياد بن الحصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهشلي
زياد بن الحصين النهشلي عن أبيه وعنه بن أخيه غسان بن الأغر وثقه النسائي س
صفحة رقم:409


011-زياد بن عبد الله بن الطفيل

زياد بن عبد الله بن الطفيل

الاسم:زياد بن عبد الله بن الطفيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري البكائي
زياد بن عبد الله بن الطفيل العامري البكائي عن عبد الملك بن عمير ومنصور وعنه أحمد وابن عرفة قال بن معين لا بأس به في المغازي خاصة وقال أبو حاتم لا يحتج به وقال عبد الله بن إدريس ما أحد أثبت في بن إسحاق من البكائي أملاها عليه مرتين وقال جزرة هو على ضعفه أثبتهم في المغازي توفي 184 خ م ت ق
صفحة رقم:411


012-زياد بن عبد الله بن علاثة

زياد بن عبد الله بن علاثة

الاسم:زياد بن عبد الله بن علاثة
الكنية:أبو سهل
اللقب:لا يوجد
النسب:الحراني العقيلي
زياد بن عبد الله بن علاثة الحراني أبو سهل العقيلي نائب أخيه محمد على القضاء عن عبد الكريم الجزري وغيره وعنه هاشم بن القاسم أبو النضر ومظفر بن مدرك ثقة ق
صفحة رقم:411


013-زياد بن عبد الله

زياد بن عبد الله

الاسم:زياد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النميري
زياد بن عبد الله النميري عن أنس وعنه عمارة بن زاذان وأبو سعيد المؤدب ضعيف وقد وثق حب ت
صفحة رقم:411


014-زياد بن عبد الرحمن

زياد بن عبد الرحمن

الاسم:زياد بن عبد الرحمن
الكنية:أبو الخصيب
اللقب:لا يوجد
النسب:القيسي
زياد بن عبد الرحمن القيسي أبو الخصيب عن بن عمر وعنه عقيل بن حلحلة وثق حب د
صفحة رقم:412


015-زياد بن عمرو

زياد بن عمرو

الاسم:زياد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجملي
زياد بن عمرو الجملي عن عمران بن حذيفة وعنه منصور وثق حب س ق
صفحة رقم:412


016-زياد بن علاقة

زياد بن علاقة

الاسم:زياد بن علاقة
الكنية:أبو مالك
اللقب:لا يوجد
النسب:الثعلبي
زياد بن علاقة أبو مالك الثعلبي عن عمه قطبة وجرير البجلي وعنه شعبة والسفيانان قارب المائة مات 125 تقريبا ع
صفحة رقم:412


017-زياد بن سعد بن ضميرة

زياد بن سعد بن ضميرة

الاسم:زياد بن سعد بن ضميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن سعد بن ضميرة ويقال زيد حجازي عن أبيه وجده وعمه وعنه محمد بن جعفر بن الزبير د
صفحة رقم:410


018-زياد بن الجراح

زياد بن الجراح

الاسم:زياد بن الجراح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن الجراح عن عمرو بن ميمون الأودي وغيره وعنه خصيف وجعفر بن برقان ثقة س
صفحة رقم:409


019-زياد بن إسماعيل

زياد بن إسماعيل

الاسم:زياد بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن إسماعيل مكي عن محمد بن عباد بن جعفر وعنه بن جريج والثوري لين وقال النسائي ليس به بأس م ت ق
صفحة رقم:408


020-زياد بن أيوب

زياد بن أيوب

الاسم:زياد بن أيوب
الكنية:أبو هاشم
اللقب:دلويه شعبة الصغير
النسب:الطوسي
زياد بن أيوب الطوسي دلويه الحافظ أبو هاشم ببغداد عن هشيم وعباد بن العوام وعنه البخاري وأبو داود والترمذي والنسائي وأحمد بن حنبل رفيقه والمحاملي يلقب شعبة الصغير ولد 166 ومات 252 خ د ت س
صفحة رقم:408


021-زياد بن كسيب

زياد بن كسيب

الاسم:زياد بن كسيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن كسيب عن أبي بكرة وعنه سعد بن أوس ومستلم بن سعيد وثق حب ت س
صفحة رقم:412


022-زياد بن بيان

زياد بن بيان

الاسم:زياد بن بيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
زياد بن بيان الرقي عن ميمون بن مهران وجماعة وعنه أبو المليح وابن علية صدوق قانت لله د ق
صفحة رقم:408


023-زياد بن سعد

زياد بن سعد

الاسم:زياد بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن سعد خراساني نزل مكة عن شرحبيل بن سعد وضمرة بن سعيد والزهري وعنه بن عيينة ومالك ثقة ثبت في الزهري ع
صفحة رقم:410


024-زياد بن ثويب

زياد بن ثويب

الاسم:زياد بن ثويب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن ثويب عن أبي هريرة وعنه عاصم بن عبيد الله وثق حب ق
صفحة رقم:408


025-زياد بن خيثمة

زياد بن خيثمة

الاسم:زياد بن خيثمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
زياد بن خيثمة الكوفي عن الشعبي ومجاهد وعنه هشيم ووكيع ثقة م 4
صفحة رقم:409


026-زياد بن جبير بن حية

زياد بن جبير بن حية

الاسم:زياد بن جبير بن حية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
زياد بن جبير بن حية الثقفي عن أبيه وسعد وعنه بن عون ومبارك بن فضالة ثقة ع
صفحة رقم:409


027-زياد بن الحصين

زياد بن الحصين

الاسم:زياد بن الحصين
الكنية:أبو جهمة
اللقب:لا يوجد
النسب:الحنظلي
زياد بن الحصين الحنظلي أبو جهمة بصري عن بن عباس وابن عمر وعنه عوف وفطر ثقة يقال حديثه عن بن عباس وابن عمر وعنه عوف وفطر ثقة يقال حديثه عن بن عباس مرسل م س ق
صفحة رقم:409


028-زياد بن أبي الجعد

زياد بن أبي الجعد

الاسم:زياد بن أبي الجعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن أبي الجعد أخو سالم عن وابصة وغيره وعنه أخوه عبيد وهلال بن يساف وثق ت
صفحة رقم:409


029-زياد بن الحارث

زياد بن الحارث

الاسم:زياد بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصدائي
زياد بن الحارث الصدائي صحابي عنه زياد بن نعيم فقط د ت ق
صفحة رقم:409


030-زياد بن حدير

زياد بن حدير

الاسم:زياد بن حدير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
زياد بن حدير الكوفي عن عمر وابن مسعود وعنه أبو حصين إبراهيم بن مهاجر ثقة عابد د
صفحة رقم:409


031-زياد بن حذيم

زياد بن حذيم

الاسم:زياد بن حذيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
زياد بن حذيم السعدي عن أبيه وعنه ابنه موسى وثق حب س
صفحة رقم:409


032-زياد بن حسان بن قرة

زياد بن حسان بن قرة

الاسم:زياد بن حسان بن قرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي الأعلم
زياد بن حسان بن قرة الباهلي الأعلم عن أنس والحسن وعنه همام والحمادان ثقة خ د س
صفحة رقم:409


033-زياد بن الحسن بن فرات

زياد بن الحسن بن فرات

الاسم:زياد بن الحسن بن فرات
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القزاز
زياد بن الحسن بن فرات القزاز عن أبيه وأبان بن تغلب وعنه الأشج وابن نمير قال أبو حاتم منكر الحديث وحسن الترمذي له ت
صفحة رقم:409


034-زياد بن جارية

زياد بن جارية

الاسم:زياد بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن جارية نزل دمشق قيل له صحبة عن حبيب بن مسلمة وعنه مكحول وعطية بن قيس أنكر تأخير الجمعة إلى العصر فأدخل إلى الخضراء فذبح وذلك زمن الوليد د
صفحة رقم:408


035-زياد

زياد

الاسم:زياد
الكنية:أبو الأبرد
اللقب:لا يوجد
النسب:الخطمي
زياد أبو الأبرد الخطمي عن أسيد بن ظهير وعنه عبد الحميد بن جعفر وثق ت ق
صفحة رقم:413


036-زياد بن قيس

زياد بن قيس

الاسم:زياد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن قيس عن أبي هريرة وعنه عاصم بن بهدلة وثق حب س
صفحة رقم:412


037-زياد بن فياض

زياد بن فياض

الاسم:زياد بن فياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي الكوفي
زياد بن فياض الخزاعي الكوفي عن خيثمة بن عبد الرحمن وسعيد بن جبير وعنه شعبة وشريك وثقه أبو حاتم وكان من العباد توفي 129 م د س
صفحة رقم:412


038-زياد

زياد

الاسم:زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد عن أبي موسى وعنه سبطه الربيع بن أنس د
صفحة رقم:414


039-زياد

زياد

الاسم:زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
زياد الطائي عن أبي هريرة وعنه حمزة الزيات واه ت
صفحة رقم:413


040-زياد بن يونس

زياد بن يونس

الاسم:زياد بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الإسكندراني
زياد بن يونس الحضرمي الإسكندراني تلا على نافع وسمع أبا الغصن ثابتا والليث وعنه يونس بن عبد الأعلى ومحمد بن داود بن أبي ناجية ثقة توفي 211 د
صفحة رقم:413


041-زياد بن يحيى

زياد بن يحيى

الاسم:زياد بن يحيى
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:الحساني النكري
زياد بن يحيى الحساني الحافظ أبو الخطاب النكري عن بن عيينة ومعتمر وعنه الجماعة وأبو روق الهزاني توفي 254 ع
صفحة رقم:413


042-زياد بن نافع

زياد بن نافع

الاسم:زياد بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن نافع عن الصحابة مصري وعنه بكر بن سوادة خت
صفحة رقم:413


043-زياد بن المنذر

زياد بن المنذر

الاسم:زياد بن المنذر
الكنية:أبو الجارود
اللقب:لا يوجد
النسب:الكوفي الأعمى
زياد بن المنذر أبو الجارود الكوفي الأعمى عن أبي بردة والحسن وعنه البرساني ومحمد العوقي رافضي متهم له أتباع وهم الجارودية ت
صفحة رقم:413


044-زياد بن أبي مريم

زياد بن أبي مريم

الاسم:زياد بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
زياد بن أبي مريم الجزري عن عبد الله بن معقل وعنه عبد الكريم بن مالك ثقة ق
صفحة رقم:412


045-زياد بن مخراق

زياد بن مخراق

الاسم:زياد بن مخراق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
زياد بن مخراق المزني عن شهر ومعاوية بن قرة وعنه شعبة وابن علية ثقة د
صفحة رقم:412


046-زياد بن لبيد

زياد بن لبيد

الاسم:زياد بن لبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
زياد بن لبيد الخزرجي بدري أبلى في قتال الردة عنه عوف بن مالك وسالم بن أبي الجعد مرسلا مات بعد علي ق
صفحة رقم:412


047-زياد بن ميناء

زياد بن ميناء

الاسم:زياد بن ميناء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زياد بن ميناء عن أبي هريرة وعنه جعفر بن عبد الله والحارث بن فضيل وثق ت ق
صفحة رقم:413


048-زياد

زياد

الاسم:زياد
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:الأعرج
زياد أبو يحيى الأعرج عن الحسين وابن عباس وعنه عطاء بن السائب وثقه بن معين د س
صفحة رقم:414


049-زياد بن كليب

زياد بن كليب

الاسم:زياد بن كليب
الكنية:أبو معشر
اللقب:لا يوجد
النسب:التميمي
زياد بن كليب أبو معشر التميمي عن إبراهيم والشعبي وعنه منصور وأبو بشر وابن أبي عروبة حافظ متقن توفي 119 م د ت س
صفحة رقم:412


001-زيادة بن محمد

زيادة بن محمد

الاسم:زيادة بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
زيادة بن محمد الأنصاري عن محمد بن كعب وعنه الليث وابن لهيعة قال البخاري منكر الحديث د
صفحة رقم:414


001-زيد بن عطاء بن السائب

زيد بن عطاء بن السائب

الاسم:زيد بن عطاء بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي الكوفي
زيد بن عطاء بن السائب الثقفي الكوفي عن زياد بن علاقة وابن المنكدر وعنه إسرائيل وجرير وثق حب ت س
صفحة رقم:418


002-زيد بن عياش

زيد بن عياش

الاسم:زيد بن عياش
الكنية:أبو عياش
اللقب:لا يوجد
النسب:الزرقي
زيد بن عياش أبو عياش الزرقي عن سعد وعنه عبد الله بن يزيد ومعران بن أبي أنس 4
صفحة رقم:419


003-زيد بن علي

زيد بن علي

الاسم:زيد بن علي
الكنية:أبو القموص
اللقب:لا يوجد
النسب:لا يوجد
زيد بن علي أبو القموص عن طلحة وابن عباس وعنه قتادة وعوف وثق د
صفحة رقم:419


004-زيد بن أبي عتاب

زيد بن أبي عتاب

الاسم:زيد بن أبي عتاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن أبي عتاب عن سعد وأبي هريرة وعنه موسى بن يعقوب الزمعي ونوح بن أبي بلال وثقه بن معين د س ق
صفحة رقم:418


005-زيد بن علي

زيد بن علي

الاسم:زيد بن علي
الكنية:أبو أسامة
اللقب:لا يوجد
النسب:النخعي الرقي
زيد بن علي أبو أسامة النخعي الرقي عن جعفر بن برقان وعنه أبو يوسف محمد بن أحمد الصيدلاني ومغيرة بن عبد الرحمن الحراني صدوق س
صفحة رقم:418


006-زيد بن علي بن الحسين

زيد بن علي بن الحسين

الاسم:زيد بن علي بن الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العلوي
زيد بن علي بن الحسين العلوي عن أبيه وأبان بن عثمان وعنه شعبة والمطلب بن زياد استشهد في صفر 121 د ت ق
صفحة رقم:418


007-زيد بن عطية

زيد بن عطية

الاسم:زيد بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن عطية عن أسماء بنت عميس وعنه هاشم بن سعيد لم يصح ت
صفحة رقم:418


008-زيد بن كعب

زيد بن كعب

الاسم:زيد بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البهزي
زيد بن كعب البهزي صحابي له حديث رواه عنه عمير بن سلمة في الصيد للمحرم س
صفحة رقم:419


009-زيد بن يزيد

زيد بن يزيد

الاسم:زيد بن يزيد
الكنية:أبو معن
اللقب:لا يوجد
النسب:الرقاشي
زيد بن يزيد أبو معن الرقاشي بصري عن معتمر وغندر وعنه مسلم والحسين بن إسحاق التستري ثقة م
صفحة رقم:419


010-زيد بن عقبة

زيد بن عقبة

الاسم:زيد بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
زيد بن عقبة الفزاري عن سمرة وعنه عبد الملك بن عمير ومعبد بن خالد وثق د ت س
صفحة رقم:418


011-زيد بن المبارك

زيد بن المبارك

الاسم:زيد بن المبارك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
زيد بن المبارك الصنعاني بالرملة عن بن عيينة وجماعة وعنه أبو يحيى بن أبي مسرة والرمادي وكان من أولياء الله العباد حسن الحديث د
صفحة رقم:419


012-زيد بن محمد بن زيد بن عبد الله

زيد بن محمد بن زيد بن عبد الله

الاسم:زيد بن محمد بن زيد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
زيد بن محمد بن زيد بن عبد الله بن عمر العمري عن أبيه ونافع وعنه أخواه عاصم وعمر وشعبة ثقة م س
صفحة رقم:419


013-زيد بن مربع

زيد بن مربع

الاسم:زيد بن مربع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
زيد بن مربع الأنصاري صحابي عنه يزيد بن شيبان 4
صفحة رقم:419


014-زيد بن واقد

زيد بن واقد

الاسم:زيد بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي الدمشقي
زيد بن واقد القرشي الدمشقي عن جبير بن نفير وكثير بن مرة وعنه صدقة السمين وصدقة بن خالد وبقية من كبار أصحاب مكحول ثقة توفي 138 خ د س ق
صفحة رقم:419


015-زيد بن وهب

زيد بن وهب

الاسم:زيد بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
زيد بن وهب الجهني هاجر ففاته رؤية رسول الله A بأيام وله عن عمر وأبي ذر وعنه الأعمش وحصين مات 96 وقيل بضع وثمانين ع
صفحة رقم:419


016-زيد بن عبد الحميد بن عبد الرحمن بن زيد

زيد بن عبد الحميد بن عبد الرحمن بن زيد

الاسم:زيد بن عبد الحميد بن عبد الرحمن بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن الأمير سليمان بن علي وعنه داود بن عطاء ولي القضاء لعمر بن عبد العزيز ق
صفحة رقم:418


017-زيد بن يحيى بن عبيد

زيد بن يحيى بن عبيد

الاسم:زيد بن يحيى بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
زيد بن يحيى بن عبيد الدمشقي عن خليد بن دعلج والأوزاعي وعنه أحمد والدارمي ثقة توفي 207 د س ق
صفحة رقم:419


018-زيد بن خالد

زيد بن خالد

الاسم:زيد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
زيد بن خالد الجهني صحابي عنه أبو سلمة وعطاء بن يسار توفي 78 وله 85 ع
صفحة رقم:416


019-زيد

زيد

الاسم:زيد
الكنية:أبو أسامة
اللقب:لا يوجد
النسب:الحجام
زيد أبو أسامة الحجام كوفي عن الشعبي ومجاهد وعنه أبو معاوية وأبو نعيم ثقة س
صفحة رقم:420


020-زيد

زيد

الاسم:زيد
الكنية:أبو يسار
اللقب:لا يوجد
النسب:لا يوجد
زيد أبو يسار صحابي عنه ابنه يسار د ت
صفحة رقم:420


021-زيد

زيد

الاسم:زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد عن أبي موسى وعنه سبطه الربيع بن أنس د
صفحة رقم:420


022-زيد بن يثيع

زيد بن يثيع

الاسم:زيد بن يثيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن يثيع عن أبي بكر وأبي ذر وعنه أبو إسحاق فقط وثق حب ت
صفحة رقم:419


023-زيد بن حبان

زيد بن حبان

الاسم:زيد بن حبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
زيد بن حبان الرقي عن بن المنكدر والزهري وعنه أبو أحمد الزبيري وأبو نعيم ضعفه الدارقطني وروى عثمان الدارمي عن يحيى ثقة توفي 158 س ق
صفحة رقم:415


024-زيد بن الحباب

زيد بن الحباب

الاسم:زيد بن الحباب
الكنية:أبو الحسين
اللقب:لا يوجد
النسب:العكلي الحافظ الخراساني الكوفي
زيد بن الحباب أبو الحسين العكلي الحافظ الخراساني ثم الكوفي عن حسين بن واقد ومالك بن مغول وعنه أحمد وسلمة بن شبيب ضرب في الحديث إلى الأندلس مع فقره لم يكن به بأس قد يهم توفي 203 م 4
صفحة رقم:415


025-زيد بن أخزم

زيد بن أخزم

الاسم:زيد بن أخزم
الكنية:أبو طالب
اللقب:لا يوجد
النسب:الطائي البصري
زيد بن أخزم الحافظ أبو طالب الطائي البصري عن القطان ومعاذ بن هشام وعنه البخاري والأربعة والمحاملي قتلته الزنج 257 خ 4
صفحة رقم:414


026-زيد بن أرطأة

زيد بن أرطأة

الاسم:زيد بن أرطأة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
زيد بن أرطاة الفزاري عن أبي أمامة وجبير بن نفير وعنه العلاء بن الحارث وعبد الرحمن بن يزيد بن جابر ثقة د ت س
صفحة رقم:414


027-زيد بن أرقم

زيد بن أرقم

الاسم:زيد بن أرقم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
زيد بن أرقم الخزرجي بالكوفة غزا سبع عشرة مرة عنه طاوس وأبو إسحاق وكان من خواص علي توفي 68 وقيل 66 ع
صفحة رقم:414


028-زيد بن أسلم

زيد بن أسلم

الاسم:زيد بن أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفقيه العمري
زيد بن أسلم الفقيه العمري عن أبيه وابن عمر وجابر وعنه مالك والداروردي قال بن عجلان ما هبت أحدا هيبتي زيد بن أسلم وقال أبو حازم الأعرج لا يريني الله يوم زيد توفي 136 ع
صفحة رقم:414


029-زيد بن أبي أنيسة

زيد بن أبي أنيسة

الاسم:زيد بن أبي أنيسة
الكنية:أبو أسامة
اللقب:شيخ الجزيرة
النسب:الرهاوي
زيد بن أبي أنيسة أبو أسامة الرهاوي شيخ الجزيرة عن شهر وعطاء والحكم وعنه مالك وعبيد الله بن عمرو حافظ إمام ثقة توفي 124 ع
صفحة رقم:415


030-زيد بن أيمن

زيد بن أيمن

الاسم:زيد بن أيمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن أيمن عن عبادة بن نسي وعنه سعيد بن أبي هلال ثقة حب ق
صفحة رقم:415


031-زيد بن ثابت بن الضحاك بن زيد

زيد بن ثابت بن الضحاك بن زيد

الاسم:زيد بن ثابت بن الضحاك بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النجاري
زيد بن ثابت بن الضحاك بن زيد بن لوذان النجاري كاتب الوحي وقدوة الفرضيين عنه ابناه وابن المسيب وعروة توفي 45 وقيل 48 ع
صفحة رقم:415


032-زيد بن جبير

زيد بن جبير

الاسم:زيد بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
زيد بن جبير الطائي عن بن عمر وجماعة وعنه زهير وأبو عوانة ثقة له ستة أحاديث ع
صفحة رقم:415


033-زيد بن رباح

زيد بن رباح

الاسم:زيد بن رباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن رباح عن أبي عبد الله الأغر وعنه مالك صدوق قتل 141 خ ت ق
صفحة رقم:416


034-زيد بن حارثة

زيد بن حارثة

الاسم:زيد بن حارثة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي
زيد بن حارثة الكلبي مولى رسول الله A من السابقين الأوليين عنه ابنه وابن عباس والبراء استشهد يوم مؤتة سنة ثمان س ق
صفحة رقم:415


035-زيد بن عبد الله بن عمر

زيد بن عبد الله بن عمر

الاسم:زيد بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
زيد بن عبد الله بن عمر العدوي عن أبيه وعنه نافع وحفيده عمر بن محمد خ م س ق
صفحة رقم:417


036-زيد بن الحواري

زيد بن الحواري

الاسم:زيد بن الحواري
الكنية:أبو الحواري
اللقب:لا يوجد
النسب:العمي البصري
زيد بن الحواري العمي البصري أبو الحواري قاضي هراة عن أنس وابن المسيب وعنه ابناه عبد الرحيم وعبد الرحمن وشعبة فيه ضعف قال بن عدي لعل شعبة لم يرو عن أضعف منه 4
صفحة رقم:416


037-زيد بن خارجة

زيد بن خارجة

الاسم:زيد بن خارجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
زيد بن خارجة الخزرجي المتكلم بعد الموت زمن عثمان له صحبة وعنه موسى بن طلحة س
صفحة رقم:416


038-زيد بن الخطاب

زيد بن الخطاب

الاسم:زيد بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
زيد بن الخطاب العدوي أسلم قبل عمر واستشهد باليمامة وكان أسمر مفرط الطول ذا مناقب عنه ابنه عبد الرحمن وابن عمر م د
صفحة رقم:416


039-زيد بن زائدة

زيد بن زائدة

الاسم:زيد بن زائدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن زائدة أو بن زائد عن بن مسعود وعنه الوليد بن هشام وثق حب د ت
صفحة رقم:416


040-زيد بن أبي الزرقاء

زيد بن أبي الزرقاء

الاسم:زيد بن أبي الزرقاء
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الموصلي
زيد بن أبي الزرقاء المحدث أبو محمد الموصلي الزاهد عن جعفر بن برقان والأوزاعي وعنه بشر الحافي وإبراهيم بن سعيد الجوهري صدوق توفي 194 د س
صفحة رقم:417


041-زيد بن سهل

زيد بن سهل

الاسم:زيد بن سهل
الكنية:أبو طلحة
اللقب:لا يوجد
النسب:الأنصاري النجاري
زيد بن سهل أبو طلحة الأنصاري النجاري بدري نقيب قال النبي A صوت أبي طلحة في الجيش خير من فئة وكان يسرد الصوم عنه ابنه عبد الله وأنس توفي 34 ع
صفحة رقم:417


042-زيد بن سلام بن أبي سلام ممطور

زيد بن سلام بن أبي سلام ممطور

الاسم:زيد بن سلام بن أبي سلام ممطور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن سلام بن أبي سلام ممطور عن جده وعنه أخوه معاوية وجماعة ثقة م 4
صفحة رقم:417


043-زيد بن أبي الشعثاء

زيد بن أبي الشعثاء

الاسم:زيد بن أبي الشعثاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي
زيد بن أبي الشعثاء العنزي عن البراء وعنه أبو صالح ثقة د
صفحة رقم:417


044-زيد بن ظبيان

زيد بن ظبيان

الاسم:زيد بن ظبيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زيد بن ظبيان عن أبي ذر وعنه ربعي بن حراش ت س
صفحة رقم:417


045-زيد بن جبيرة

زيد بن جبيرة

الاسم:زيد بن جبيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
زيد بن جبيرة الأنصاري عن أبيه وأبي طوالة وعنه الليث ومحمد بن حمير ترك ت ق
صفحة رقم:415


046-زيد بن الحسن

زيد بن الحسن

الاسم:زيد بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي الكوفي الأنماطي
زيد بن الحسن القرشي الكوفي الأنماطي عن جعفر الصادق ومعروف بن خربوذ وعنه إسحاق وابن المديني ضعف ت
صفحة رقم:416


047-زيد وقيل عبيد

زيد وقيل عبيد

الاسم:زيد وقيل عبيد
الكنية:أبو عياش
اللقب:لا يوجد
النسب:الزرقي
أبو عياش الزرقي الصحابي زيد وقيل عبيد عنه مجاهد وأبو صالح السمان د س
صفحة رقم:449


001-زينب

زينب

الاسم:زينب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زينب قلت يا رسول الله عنها كلثوم لعلها بنت جحش د
صفحة رقم:509


002-زينب بنت جحش

زينب بنت جحش

الاسم:زينب بنت جحش
الكنية:أم المؤمنين
اللقب:لا يوجد
النسب:الأسدية
زينب بنت جحش الأسدية أم المؤمنين لها إخوة وهي بنت عمة النبي A أميمة وكانت تفتخر تقول زوجني الله من فوق عرشه عنها أم حبيبة وزينب بنت أبي سلمة ماتت سنة عشرين ع
صفحة رقم:508


003-زينب بنت أبي سلمة عبد الله بن عبد الأسد

زينب بنت أبي سلمة عبد الله بن عبد الأسد

الاسم:زينب بنت أبي سلمة عبد الله بن عبد الأسد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومية
زينب بنت أبي سلمة عبد الله بن عبد الأسد المخزومية ربيبة النبي A عنه وعن أمها وعنها عروة وأبو سلمة توفيت 73 ع
صفحة رقم:508


004-زينب بنت كعب بن عجرة

زينب بنت كعب بن عجرة

الاسم:زينب بنت كعب بن عجرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زينب بنت كعب بن عجرة عن زوجها أبي سعيد وعنها سعد بن إسحاق وسليمان بن محمد وثقت 4
صفحة رقم:508


005-زينب

زينب

الاسم:زينب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفية
زينب الثقفية امرأة بن مسعود صحابية عنها ابنها أبو عبيدة وعمرو بن الحارث وعدة ع
صفحة رقم:509


006-زينب بنت نبيط

زينب بنت نبيط

الاسم:زينب بنت نبيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زينب بنت نبيط أو سليط عن أنس زوجها وعن جابر وعنها حميد وكثير بن زيد ق
صفحة رقم:509


007-زينب بنت نصر

زينب بنت نصر

الاسم:زينب بنت نصر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
زينب بنت نصر عن عائشة وعنها عون بن صالح س
صفحة رقم:509


008-زينب

زينب

الاسم:زينب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمية
زينب السهمية عن عائشة وعنها بن أخيها عمرو بن شعيب ق


001-السائب بن أبي السائب صيفي بن عابد

السائب بن أبي السائب صيفي بن عابد

الاسم:السائب بن أبي السائب صيفي بن عابد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
السائب بن أبي السائب صيفي بن عابد المخزومي شريك النبي A قبل الوحي ووالد قارىء مكة عبد الله من الطلقاء عنه قائده د س ق
صفحة رقم:425


002-السائب بن خباب

السائب بن خباب

الاسم:السائب بن خباب
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:المدني
السائب بن خباب أبو مسلم المدني صاحب المقصورة يقال له صحبة عنه إسحاق بن سالم ومحمد بن عمرو بن عطاء ق
صفحة رقم:424


003-السائب بن خلاد بن سويد

السائب بن خلاد بن سويد

الاسم:السائب بن خلاد بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
السائب بن خلاد بن سويد الخزرجي صحابي عنه ابنه خلاد وعطاء بن يسار 4
صفحة رقم:425


004-السائب بن عمر

السائب بن عمر

الاسم:السائب بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
السائب بن عمر المخزومي عن بن أبي مليكة وجماعة وعنه القطان وأبو عاصم ثقة د س
صفحة رقم:425


005-السائب بن مالك

السائب بن مالك

الاسم:السائب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
السائب بن مالك ويقال بن زيد عن علي وعمار وعنه ابنه عطاء وأبو إسحاق ثقة 4
صفحة رقم:425


006-السائب بن يزيد

السائب بن يزيد

الاسم:السائب بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
السائب بن يزيد بن أخت نمر الكندي صحابي وله عن عمر وعنه ابنه عبد الله والزهري ويحيى بن سعيد توفي 91 وقيل 86 ع
صفحة رقم:425


007-السائب

السائب

الاسم:السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
السائب عن مولاه أبي محذورة وعنه ابنه عثمان وثق حب د س
صفحة رقم:425


008-السائب بن حبيش

السائب بن حبيش

الاسم:السائب بن حبيش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلاعي
السائب بن حبيش الكلاعي عن معدان بن أبي طلحة وعنه زائدة وحفص بن عمر الحلبي صدوق د س
صفحة رقم:424


009-السائب بن فروخ

السائب بن فروخ

الاسم:السائب بن فروخ
الكنية:أبو العباس
اللقب:لا يوجد
النسب:المكي الشاعر الأعمى
السائب بن فروخ أبو العباس المكي الشاعر الأعمى عن عبد الله بن عمرو وابن عمر وعنه عطاء وعمرو بن دينار ثقة ع
صفحة رقم:425


001-السري بن ينعم

السري بن ينعم

الاسم:السري بن ينعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجبلاني
السري بن ينعم الجبلاني عن أبيه وعامر بن جشيب وعنه بقية وأبو المغيرة وثق س
صفحة رقم:427


002-السري بن يحيى

السري بن يحيى

الاسم:السري بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني البصري
السري بن يحيى الشيباني البصري عن الحسن وعمرو بن دينار وعنه بن وهب ومسلم قال القطان ثقة ثبت مات 167 س
صفحة رقم:427


003-السري بن مسكين

السري بن مسكين

الاسم:السري بن مسكين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
السري بن مسكين عن بن أبي ذئب وغيره وعنه جعفر بن مسافر والزبير بن بكار صدوق ق
صفحة رقم:427


004-السري بن إسماعيل

السري بن إسماعيل

الاسم:السري بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
السري بن إسماعيل الهمداني عن قيس بن أبي حازم والشعبي وعنه مكي وعبيد الله بن موسى تركوه ق
صفحة رقم:427


001-السعدي

السعدي

الاسم:السعدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
السعدي عن أبيه أو عمه وعن الجريري د
صفحة رقم:490


001-السفر بن نسير

السفر بن نسير

الاسم:السفر بن نسير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
السفر بن نسير حمصي عن ضمرة بن حبيب ويزيد بن شريح وعنه معاوية بن صالح وجماعة قال الدارقطني لا يعتبر به ق
صفحة رقم:447


001-السكن بن المغيرة

السكن بن المغيرة

الاسم:السكن بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البزاز
السكن بن المغيرة البزاز بصري عن سارية عن عائشة وعن الوليد بن أبي هشام وعنه حبان بن هلال وأبو الوليد صدوق ت
صفحة رقم:450


001-سائبة

سائبة

الاسم:سائبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سائبة مولاة الفاكه عن عائشة وعنها نافع مولى بن عمر ق
صفحة رقم:509


001-سابق بن ناجية

سابق بن ناجية

الاسم:سابق بن ناجية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سابق بن ناجية عن أبي سلام وعنه هاشم بن بلال وثق حب د ق
صفحة رقم:421


001-سارة بنت مقسم

سارة بنت مقسم

الاسم:سارة بنت مقسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سارة بنت مقسم عن ميمونة بنت كردم وعنها بن أخيها عبد الله بن يزيد د
صفحة رقم:509


001-سالم بن عتبة بن عويم

سالم بن عتبة بن عويم

الاسم:سالم بن عتبة بن عويم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سالم بن عتبة بن عويم عن أبيه عن جده وعنه محمد بن طلحة التيمي ق
صفحة رقم:423


002-سالم بن أبي أمية

سالم بن أبي أمية

الاسم:سالم بن أبي أمية
الكنية:أبو النضر
اللقب:لا يوجد
النسب:المدني
سالم بن أبي أمية أبو النضر المدني عن أنس وعن بن أبي أوفى إجازة وعنه مالك والليث ثقة نبيل توفي 129 ع
صفحة رقم:421


003-سالم بن أبي الجعد

سالم بن أبي الجعد

الاسم:سالم بن أبي الجعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي مولاهم الكوفي
سالم بن أبي الجعد الأشجعي مولاهم الكوفي عن عمر وعائشة وهو مرسل وعن بن عمر وابن عباس وعنه منصور والأعمش توفي سنة مائة ثقة ع
صفحة رقم:422


004-سالم بن أبي حفصة

سالم بن أبي حفصة

الاسم:سالم بن أبي حفصة
الكنية:أبو يونس
اللقب:لا يوجد
النسب:الكندي
سالم بن أبي حفصة أبو يونس الكندي عن الشعبي وإبراهيم بن يزيد التيمي وعنه السفيانان وابن فضيل شيعي لا يحتج بحديثه توفي تقريبا 14 ت
صفحة رقم:422


005-سالم

سالم

الاسم:سالم
الكنية:أبو جميع
اللقب:لا يوجد
النسب:القزاز
سالم أبو جميع القزاز بصري عن الحسن ومحمد وعنه مسدد والتبوذكي صدوق وثقه بن معين وقال أبو زرعة لين د
صفحة رقم:422


006-سالم بن أبي سالم

سالم بن أبي سالم

الاسم:سالم بن أبي سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجيشاني
سالم بن أبي سالم الجيشاني عن أبيه وعبد الله بن عمرو وعنه عبيد الله بن أبي جعفر ويزيد بن أبي حبيب ثقة م د س
صفحة رقم:422


007-سالم بن سرج

سالم بن سرج

الاسم:سالم بن سرج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سالم بن سرج ويقال بن النعمان عن مولاته أم صبية وعنه أسامة بن زيد وخارجة بن الحارث ثقة د ق
صفحة رقم:422


008-سالم بن شوال

سالم بن شوال

الاسم:سالم بن شوال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سالم بن شوال عن مولاته أم حبيبة وعنه عطاء وعمرو بن دينار ثقة م س
صفحة رقم:422


009-سالم بن عبد الله بن عمر

سالم بن عبد الله بن عمر

الاسم:سالم بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سالم بن عبد الله بن عمر أحد فقهاء التابعين عن أبيه وأبي هريرة وعنه الزهري وصالح بن كيسان قال مالك لم يكن أحد في زمان سالم أشبه بمن مضى في الزهد والفضل والعيش الخشن منه توفي 106 ع
صفحة رقم:422


010-سالم بن عبد الله

سالم بن عبد الله

الاسم:سالم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النصري
سالم بن عبد الله النصري وهو سالم مولى شداد وسالم سبلان وسالم مولى المهري وسالم مولى دوس عن أبي سعيد وأبي هريرة وعنه نعيم المجمر ويحيى بن أبي كثير م د س ق
صفحة رقم:422


011-سالم بن عبد الله

سالم بن عبد الله

الاسم:سالم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري المكي الخياط
سالم بن عبد الله البصري ثم المكي الخياط عن الحسن وابن أبي مليكة وعنه عبيد الله بن موسى وأبو عاصم ضعف ت ق
صفحة رقم:422


012-سالم بن عبد الله

سالم بن عبد الله

الاسم:سالم بن عبد الله
الكنية:أبو المهاجر
اللقب:لا يوجد
النسب:الرقي
سالم بن عبد الله أبو المهاجر الرقي عن ميمون بن مهران ومكحول وعنه إسماعيل بن عياش ومعمر بن سليمان وثقه أحمد توفي 161 ق
صفحة رقم:423


013-سالم بن نوح

سالم بن نوح

الاسم:سالم بن نوح
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:العطار البصري
سالم بن نوح العطار أبو سعيد البصري عن الجريري ويونس بن عبيد وعنه أحمد وبندار قال أبو حاتم وغيره لا يحتج به وقال أبو زرعة صدوق م د ت س
صفحة رقم:424


014-سالم بن عبيد

سالم بن عبيد

الاسم:سالم بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سالم بن عبيد له صحبة عنه نبيط بن شريط وهلال بن يساف 4
صفحة رقم:423


015-سالم بن عجلان

سالم بن عجلان

الاسم:سالم بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني الأفطس
سالم بن عجلان الحراني الأفطس عن سعيد بن جبير وأبي عبيدة بن عبد الله وعنه سفيان ومروان بن شجاع وثقه أحمد قتله عبد الله بن علي 132 خ د س ق
صفحة رقم:423


016-سالم بن غيلان

سالم بن غيلان

الاسم:سالم بن غيلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي
سالم بن غيلان التجيبي عن يزيد بن أبي حبيب والوليد بن قيس وعنه بن لهيعة وابن وهب صدوق د ت س
صفحة رقم:423


017-سالم

سالم

الاسم:سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البراد
سالم البراد كوفي عن بن مسعود وأبي مسعود وعنه عبد الملك بن عمير وإسماعيل بن أبي خالد ثقة صالح د س
صفحة رقم:424


018-سالم

سالم

الاسم:سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفراء
سالم الفراء عن زيد بن أسلم وعدة وعنه عمرو بن الحارث وثق حب د
صفحة رقم:424


019-سالم

سالم

الاسم:سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سالم مكي عن صحابي أعرابي وعنه بن إسحاق د
صفحة رقم:424


020-سالم

سالم

الاسم:سالم
الكنية:أبو الغيث
اللقب:لا يوجد
النسب:لا يوجد
سالم أبو الغيث مولى عبد الله بن مطيع عن أبي هريرة وعنه ثور بن زيد وصفوان بن سليم حجة ع
صفحة رقم:424


021-سالم

سالم

الاسم:سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سالم عن عمرو بن وابصة وعنه إسحاق بن راشد د
صفحة رقم:424


022-سالم بن عبد الواحد

سالم بن عبد الواحد

الاسم:سالم بن عبد الواحد
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:المرادي الكوفي
سالم بن عبد الواحد أبو العلاء المرادي الكوفي عن ربعي بن حراش والحسن وعنه وكيع ويعلى ضعف وقد وثق حب ت
صفحة رقم:423


001-سباع بن ثابت

سباع بن ثابت

الاسم:سباع بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سباع بن ثابت عن عمر وأم كرز وعنه عبيد الله بن أبي يزيد وثق 4
صفحة رقم:425


002-سباع بن النضر

سباع بن النضر

الاسم:سباع بن النضر
الكنية:أبو مزاحم
اللقب:لا يوجد
النسب:السمرقندي
سباع بن النضر أبو مزاحم السمرقندي عن بن المديني وعنه الترمذي ت
صفحة رقم:425


001-سبرة بن معبد

سبرة بن معبد

الاسم:سبرة بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
سبرة بن معبد الجهني له صحبة نزل ذا المروة عنه ابنه الربيع م 4
صفحة رقم:426


002-سبرة بن عبد العزيز

سبرة بن عبد العزيز

الاسم:سبرة بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
سبرة بن عبد العزيز الجهني أخو حرملة عن أبيه وعمه عبد الملك وعنه هشام بن عمار وابن كاسب وثق د
صفحة رقم:425


003-سبرة بن الفاكه

سبرة بن الفاكه

الاسم:سبرة بن الفاكه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سبرة بن الفاكه صحابي عنه سالم بن أبي الجعد وعمارة بن خزيمة س
صفحة رقم:426


001-سبيع بن خالد

سبيع بن خالد

الاسم:سبيع بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سبيع بن خالد عن حذيفة وعنه نصر بن عاصم وقتادة د
صفحة رقم:426


001-سبيعة بنت الحارث

سبيعة بنت الحارث

الاسم:سبيعة بنت الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمية
سبيعة بنت الحارث الأسلمية زوجة سعد بن خولة عنها مسروق وزفر بن أوس خ م د س ق
صفحة رقم:509


001-سحيم

سحيم

الاسم:سحيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سحيم مولى بني زهرة عن أبي هريرة وعنه بن شهاب وثق س
صفحة رقم:426


001-سخبرة بن عبد الله

سخبرة بن عبد الله

الاسم:سخبرة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سخبرة بن عبد الله يقال له صحبة عنه ابنه عبد الله ت
صفحة رقم:426


001-سراء بنت نبهان

سراء بنت نبهان

الاسم:سراء بنت نبهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغنوية
سراء بنت نبهان الغنوية صحابية عنها سبطها ربيعة بن عبد الرحمن وساكنة بنت الجعد د
صفحة رقم:509


001-سراج بن مجاعة

سراج بن مجاعة

الاسم:سراج بن مجاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
سراج بن مجاعة اليمامي عن أبيه وعنه هلال وثق د
صفحة رقم:426


001-سرار بن مجشر

سرار بن مجشر

الاسم:سرار بن مجشر
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:لا يوجد
سرار بن مجشر أبو عبيدة بصري ثقة عن أيوب وعطاء السليمي وعنه سيف بن عبيد الله وعمار بن عثمان الحلبي توفي 165 س
صفحة رقم:426


001-سراقة بن مالك بن جعشم

سراقة بن مالك بن جعشم

الاسم:سراقة بن مالك بن جعشم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدلجي
سراقة بن مالك بن جعشم المدلجي نزيل قديد صحابي عنه بن المسيب ومجاهد مرسلا توفي سنة أربع وعشرين خ 4
صفحة رقم:426


001-سرق بن أسد

سرق بن أسد

الاسم:سرق بن أسد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سرق بن أسد صحابي نزل مصر روى عنه رجل يجهل ق
صفحة رقم:426


001-سريج بن النعمان

سريج بن النعمان

الاسم:سريج بن النعمان
الكنية:أبو الحسين
اللقب:لا يوجد
النسب:البغدادي اللؤلؤي
سريج بن النعمان البغدادي اللؤلؤي أبو الحسين ثقة عالم عن بن الماجشون وفليح وعنه البخاري وإبراهيم الحربي ثقة مات 217 خ 4
صفحة رقم:426


002-سريج بن يونس

سريج بن يونس

الاسم:سريج بن يونس
الكنية:أبو الحارث
اللقب:لا يوجد
النسب:البغدادي العابد
سريج بن يونس أبو الحارث البغدادي العابد الحافظ عن إسماعيل بن جعفر وعباد بن عباد وعنه مسلم والبغوي قال أبو حاتم صدوق توفي 235 خ م س
صفحة رقم:426


001-سريع بن عبد الله

سريع بن عبد الله

الاسم:سريع بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
سريع بن عبد الله الواسطي الجمال عن إسحاق الأزرق وعنه النسائي وبحشل س
صفحة رقم:427


001-سعاد بن سليمان

سعاد بن سليمان

الاسم:سعاد بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعاد بن سليمان عن عون بن أبي جحيفة وأبي إسحاق وعنه أبو عتاب الدلال وجبارة بن المغلس شيعي صويلح لم يترك ق
صفحة رقم:427


001-سعد بن حفص

سعد بن حفص

الاسم:سعد بن حفص
الكنية:لا يوجد
اللقب:الضخم
النسب:الطلحي الكوفي
سعد بن حفص الطلحي الكوفي الضخم عن شيبان فقط وعنه البخاري والدارمي وسنجة الرقي توفي 215 خ
صفحة رقم:428


002-سعد بن إياس

سعد بن إياس

الاسم:سعد بن إياس
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الشيباني
سعد بن إياس أبو عمرو الشيباني مخضرم ثقة معمر عن علي وعبد الله وعنه الأعمش ومنصور توفي 98 عاش مائة وعشرين سنة ع
صفحة رقم:428


003-سعد بن أوس

سعد بن أوس

الاسم:سعد بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي الكوفي
سعد بن أوس العبسي الكوفي الكاتب عن الشعبي وبلال بن يحيى وعنه وكيع وأبو نعيم صدوق 4
صفحة رقم:428


004-سعد بن أوس

سعد بن أوس

الاسم:سعد بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
سعد بن أوس البصري عن أبي يحيى مصدع وزياد بن كسيب وعنه حميد بن مهران وأبو عبيدة الحداد ضعف وقواه بن حبان د ت س
صفحة رقم:427


005-سعد بن إسحاق بن كعب بن عجرة

سعد بن إسحاق بن كعب بن عجرة

الاسم:سعد بن إسحاق بن كعب بن عجرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
سعد بن إسحاق بن كعب بن عجرة المدني عن أبيه وأنس وعنه شعبة ومالك والقطان صدوق 4
صفحة رقم:427


006-سعد بن إبراهيم بن سعد بن إبراهيم

سعد بن إبراهيم بن سعد بن إبراهيم

الاسم:سعد بن إبراهيم بن سعد بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
سعد بن إبراهيم بن سعد بن إبراهيم الزهري عن أبيه وابن أبي ذئب وعنه ابناه عبد الله وعبيد الله وأحمد صدوق ولي قضاء واسط توفي 201 خ س
صفحة رقم:427


007-سعد بن سنان

سعد بن سنان

الاسم:سعد بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
سعد بن سنان ويقال سنان بن سعد المصري عن أنس وعنه يزيد بن أبي حبيب ليس بحجة وعن بن معين ثقة د ت ق
صفحة رقم:428


008-سعد

سعد

الاسم:سعد
الكنية:أبو كبشة
اللقب:لا يوجد
النسب:الأنماري
أبو كبشة الأنماري سعد وقيل عمرو صحابي عنه أبو البختري الطائي وسالم بن أبي الجعد د ت ق
صفحة رقم:453


009-سعد بن إبراهيم بن عبد الرحمن بن عوف

سعد بن إبراهيم بن عبد الرحمن بن عوف

الاسم:سعد بن إبراهيم بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري قاضي المدينة عن أنس وأبي أمامة بن سهل وعنه ابنه إبراهيم وشعبة وابن عيينة ثقة إمام يصوم الدهر ويختم كل يوم توفي 125 ع
صفحة رقم:427


010-سعد بن عبيدة

سعد بن عبيدة

الاسم:سعد بن عبيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الكوفي
سعد بن عبيدة السلمي الكوفي عن بن عمر والبراء وعنه الأعمش وفطر ثقة ثبت ع
صفحة رقم:429


011-سعد

سعد

الاسم:سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعد ويقال طلحة عن بن عمر وعنه عبد الله وثق ت
صفحة رقم:431


012-سعد

سعد

الاسم:سعد
الكنية:أبو مجاهد
اللقب:لا يوجد
النسب:الطائي
سعد أبو مجاهد الطائي عن أبي مدلة والطرماح وعنه إسرائيل وابن عيينة وثق خ د ت ق
صفحة رقم:431


013-سعد

سعد

الاسم:سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعد مولى الصديق ويقال سعيد له صحبة عنه الحسن ق
صفحة رقم:430


014-سعد بن أبي وقاص مالك بن أهيب بن عبد مناف

سعد بن أبي وقاص مالك بن أهيب بن عبد مناف

الاسم:سعد بن أبي وقاص مالك بن أهيب بن عبد مناف
الكنية:لا يوجد
اللقب:فارس الإسلام
النسب:الزهري
سعد بن أبي وقاص مالك بن أهيب بن عبد مناف بن زهرة بن كلاب الزهري فارس الإسلام وأحد العشرة عنه بنوه إبراهيم وعمر ومحمد وعامر ومصعب وعائشة أسلم سابع سبعة ومناقبه جمة توفي 55 ع
صفحة رقم:430


015-سعد بن هشام بن عامر

سعد بن هشام بن عامر

الاسم:سعد بن هشام بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
سعد بن هشام بن عامر الأنصاري عن أبيه وعائشة وعنه زرارة بن أوفى والحسن وحميد بن هلال استشهد بمكران ع
صفحة رقم:430


016-سعد بن معبد

سعد بن معبد

الاسم:سعد بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعد بن معبد مولى الحسن بن علي عن علي وعنه ابنه الحسن وثق ق
صفحة رقم:430


017-سعد بن معاذ

سعد بن معاذ

الاسم:سعد بن معاذ
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:لا يوجد
سعد بن معاذ أبو عمرو سيد الأوس بدري كبير القدر له شيء في البخاري خ
صفحة رقم:430


018-سعد بن مالك

سعد بن مالك

الاسم:سعد بن مالك
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الخدري
سعد بن مالك أبو سعيد الخدري من أصحاب الشجرة فقيه نبيل عنه بن المسيب وأبو نضرة توفي 74 ع
صفحة رقم:430


019-سعد بن عياض

سعد بن عياض

الاسم:سعد بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثمالي الكوفي
سعد بن عياض الثمالي الكوفي عن بن مسعود وعنه أبو إسحاق وثق حب د س
صفحة رقم:430


020-سعد بن سعيد بن أبي سعيد

سعد بن سعيد بن أبي سعيد

الاسم:سعد بن سعيد بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقبري
سعد بن سعيد بن أبي سعيد المقبري عن أخيه عبد الله وعنه الحميدي وأبو حذافة السهمي قدري لين ق
صفحة رقم:428


021-سعد بن عثمان

سعد بن عثمان

الاسم:سعد بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعد بن عثمان رأى صحابيا ببخارى وهو عبد الله بن خازم وعنه ابنه عبد الله وثق حب د ت س
صفحة رقم:429


022-سعد بن سعيد

سعد بن سعيد

الاسم:سعد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
سعد بن سعيد الأنصاري أخو يحيى عن أنس والسائب بن يزيد وعنه شعبة وابن المبارك صدوق قال النسائي ليس بالقوي خت م 4
صفحة رقم:428


023-سعد بن عبيد

سعد بن عبيد

الاسم:سعد بن عبيد
الكنية:أبو عبيد
اللقب:لا يوجد
النسب:لا يوجد
سعد بن عبيد أبو عبيد مولى بن أزهر عن عمر وعلي وعنه الزهري وسعيد بن خالد توفي 98 ع
صفحة رقم:429


024-سعد بن عبد الحميد بن جعفر

سعد بن عبد الحميد بن جعفر

الاسم:سعد بن عبد الحميد بن جعفر
الكنية:أبو معاذ
اللقب:لا يوجد
النسب:الأنصاري
سعد بن عبد الحميد بن جعفر الأنصاري أبو معاذ مدني حدث ببغداد عن فليح ومالك وعنه عباس الدوري وأحمد بن زهير ثقة ت س ق
صفحة رقم:429


025-سعد

سعد

الاسم:سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأغطش مولاهم الشامي
سعد الأغطش وقيل سعيد الخزاعي مولاهم الشامي عن عبد الرحمن بن عائذ وغيره وعنه إسماعيل بن عياش وبقية د
صفحة رقم:429


026-سعد بن عبادة

سعد بن عبادة

الاسم:سعد بن عبادة
الكنية:أبو ثابت أبو قيس
اللقب:لا يوجد
النسب:لا يوجد
سعد بن عبادة أبو ثابت وأبو قيس سيد الخزرج أحد النقباء قيل شهد بدرا عنه بنوه قيس وسعد وإسحاق مات بحوران 15 وقيل 14 له مناقب مدونة 4
صفحة رقم:429


027-سعد بن عائذ

سعد بن عائذ

الاسم:سعد بن عائذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظ المؤذن
سعد بن عائذ وقيل بن عبد الرحمن القرظ المؤذن كان يتجر في القرظ صحابي عنه بنوه حفص وعمر وعمار أذن بقباء ثم أذن لأبي بكر وعمر ق
صفحة رقم:429


028-سعد بن طريف

سعد بن طريف

الاسم:سعد بن طريف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسكاف الحنظلي الكوفي
سعد بن طريف الإسكاف الحنظلي الكوفي عن أبي وائل ومقسم وعنه بن عيينة وابن علية شيعي واه ضعفوه ت ق
صفحة رقم:429


029-سعد بن طارق بن أشيم

سعد بن طارق بن أشيم

الاسم:سعد بن طارق بن أشيم
الكنية:أبو مالك
اللقب:لا يوجد
النسب:الأشجعي الكوفي
سعد بن طارق بن أشيم أبو مالك الأشجعي الكوفي عن أبيه وابن أبي أوفى وعنه شعبة وأبو معاوية وثقه أحمد خت م 4
صفحة رقم:428


030-سعد بن ضميرة

سعد بن ضميرة

الاسم:سعد بن ضميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعد بن ضميرة صحابي كأبيه عنه ولده زياد د
صفحة رقم:428


031-سعد بن الأخرم

سعد بن الأخرم

الاسم:سعد بن الأخرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
سعد بن الأخرم الطائي عن بن مسعود وعنه ابنه المغيرة وثق ت
صفحة رقم:427


032-سعد بن عمار بن سعد

سعد بن عمار بن سعد

الاسم:سعد بن عمار بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظ المؤذن
سعد بن عمار بن سعد القرظ المؤذن عن أبيه وعنه ابنه عبد الرحمن وعبد الكريم بن أبي المخارق ق
صفحة رقم:430


033-سعد وقيل هرمز

سعد وقيل هرمز

الاسم:سعد وقيل هرمز
الكنية:أبو خالد
اللقب:لا يوجد
النسب:البجلي
أبو خالد البجلي والد إسماعيل عن أبي هريرة وعنه ابنه وثق اسمه سعد وقيل هرمز د ت ق
صفحة رقم:422


034-سعد بن الأطول

سعد بن الأطول

الاسم:سعد بن الأطول
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
سعد بن الأطول الجهني صحابي عنه ابنه عبد الله وأبو نضرة ق
صفحة رقم:427


001-سعدان بن بشر

سعدان بن بشر

الاسم:سعدان بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
سعدان بن بشر أو بشير الجهني عن سعد أبي مجاهد وكنانة مولى صفية وعنه أبو عاصم وخلاد بن يحيى صالح الحديث خ ت ق
صفحة رقم:431


002-سعدان بن سالم

سعدان بن سالم

الاسم:سعدان بن سالم
الكنية:أبو الصباح
اللقب:لا يوجد
النسب:الأيلي
سعدان بن سالم أبو الصباح الأيلي عن أبي صخر يزيد بن أبي سمية وعنه بن المبارك وضمرة صدوق د
صفحة رقم:431


001-سعدي بنت عوف

سعدي بنت عوف

الاسم:سعدي بنت عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المرية
سعدي بنت عوف المرية صحابية ولها عن عمر وزوجها طلحة وعنها ابنها يحيى وغيره ق
صفحة رقم:510


001-سعر

سعر

الاسم:سعر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعر مخضرم عن المصدق وعنه ابنه جابر ومسلم بن ثفنة وقيل له صحبة د س
صفحة رقم:431


001-سعيد بن عثمان

سعيد بن عثمان

الاسم:سعيد بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلوي
سعيد بن عثمان البلوي عن عاصم بن أبي البداح وعروة أو عزرة وعنه عيسى بن يونس وثق د
صفحة رقم:441


002-سعيد بن عبد الرحمن

سعيد بن عبد الرحمن

الاسم:سعيد بن عبد الرحمن
الكنية:أبو شيبة
اللقب:لا يوجد
النسب:الزبيدي الكوفي
سعيد بن عبد الرحمن أبو شيبة الزبيدي الكوفي قاضي الري عن إبراهيم وسعيد بن جبير وعنه بن فضيل وحكام بن سلم يغرب وثقه أبو داود س
صفحة رقم:440


003-سعيد بن عبد الرحمن

سعيد بن عبد الرحمن

الاسم:سعيد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
سعيد بن عبد الرحمن البغدادي بأنطاكية عن إسماعيل بن أبي أويس ونحوه وعنه النسائي وحاجب بن أركين س
صفحة رقم:440


004-سعيد بن عبد الرحمن بن أبي العمياء

سعيد بن عبد الرحمن بن أبي العمياء

الاسم:سعيد بن عبد الرحمن بن أبي العمياء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن عبد الرحمن بن أبي العمياء عن السائب بن مهران وغيره وعنه خالد المهري وابن وهب وثق حب د
صفحة رقم:440


005-سعيد بن عبد الرحمن بن مكمل

سعيد بن عبد الرحمن بن مكمل

الاسم:سعيد بن عبد الرحمن بن مكمل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن عبد الرحمن بن مكمل عن أيوب بن بشير وغيره وعنه شريك بن أبي نمر وسهيل وثق د ت
صفحة رقم:440


006-سعيد بن عبد الرحمن بن يزيد بن رقيش

سعيد بن عبد الرحمن بن يزيد بن رقيش

الاسم:سعيد بن عبد الرحمن بن يزيد بن رقيش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
سعيد بن عبد الرحمن بن يزيد بن رقيش الأسدي عن خاله عبد الله بن أبي أحمد وأنس وعنه مالك وإسماعيل بن جعفر ثقة د
صفحة رقم:440


007-سعيد بن عبد الرحمن

سعيد بن عبد الرحمن

الاسم:سعيد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
سعيد بن عبد الرحمن الغفاري عن علي وكعب وعنه حجاج بن شداد وعمار بن سعد وثق حب د
صفحة رقم:440


008-سعيد بن عبد العزيز

سعيد بن عبد العزيز

الاسم:سعيد بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنوخي
سعيد بن عبد العزيز التنوخي مفتي دمشق وعالمها قرأ على بن عامر وسمع مكحولا وزياد بن أبي سودة وسأل عطاء لما حج وعنه بن مهدي وأبو مسهر وأبو اليمان قال أحمد هو والأوزاعي عندي سواء كان سعيد بكاء خوافا فسئل فقال ما قمت إلى الصلاة إلا مثلت لي جهنم وقال أبو مسهر سمعته يقول ما لي كتاب وقال النسائي ثقة ثبت مات 167 من أبناء الثمانين م 4
صفحة رقم:440


009-سعيد بن عبيد الله بن جبير بن حية

سعيد بن عبيد الله بن جبير بن حية

الاسم:سعيد بن عبيد الله بن جبير بن حية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي البصري
سعيد بن عبيد الله بن جبير بن حية الثقفي البصري عن بن بريدة وبكر المزني وعنه خالد بن الحارث وروح ثقة خ ت س ق
صفحة رقم:441


010-سعيد بن عبيد بن السباق

سعيد بن عبيد بن السباق

الاسم:سعيد بن عبيد بن السباق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
سعيد بن عبيد بن السباق الثقفي عن أبي هريرة وأبي سعيد وعنه الزهري وفليح ثقة قاله النسائي د ت ق
صفحة رقم:441


011-سعيد بن عبيد

سعيد بن عبيد

الاسم:سعيد بن عبيد
الكنية:أبو الهذيل
اللقب:لا يوجد
النسب:الطائي
سعيد بن عبيد الطائي أبو الهذيل عن سعيد بن جبير وعلي بن ربيعة وعبد الله بن شقيق وعنه القطان وأبو نعيم ثقة خ م د ت س
صفحة رقم:441


012-سعيد بن عبيد

سعيد بن عبيد

الاسم:سعيد بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن عبيد عن أبي حاتم المزني وعنه عبد الله بن هرمز مجهول ت
صفحة رقم:441


013-سعيد بن أبي عروبة مهران

سعيد بن أبي عروبة مهران

الاسم:سعيد بن أبي عروبة مهران
الكنية:أبو النضر
اللقب:لا يوجد
النسب:اليشكري مولاهم
سعيد بن أبي عروبة مهران أبو النضر اليشكري مولاهم أحد الأعلام عن الحسن ومحمد وأبي رجاء العطاردي وقتادة وعنه شعبة والقطان وغندر قال أحمد كان يحفظ لم يكن له كتاب وقال بن معين هو من أثبتهم في قتادة وقال أبو حاتم هو قبل أن يختلط ثقة توفي 156 ع
صفحة رقم:441


014-سعيد بن محمد بن جبير بن مطعم

سعيد بن محمد بن جبير بن مطعم

الاسم:سعيد بن محمد بن جبير بن مطعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن محمد بن جبير بن مطعم عن جده وأبي هريرة وعنه بن عمه عثمان وابن أبي ذئب وثق د س
صفحة رقم:443


015-سعيد بن أبي كرب

سعيد بن أبي كرب

الاسم:سعيد بن أبي كرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
سعيد بن أبي كرب الهمداني عن جابر وعنه سليمان بن كيسان وأبو إسحاق وثق ق
صفحة رقم:443


016-سعيد بن كثير بن المطلب بن أبي وداعة

سعيد بن كثير بن المطلب بن أبي وداعة

الاسم:سعيد بن كثير بن المطلب بن أبي وداعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن كثير بن المطلب بن أبي وداعة عن أبيه وعمه جعفر وعنه بن جريج س
صفحة رقم:443


017-سعيد بن كثير بن عفير

سعيد بن كثير بن عفير

الاسم:سعيد بن كثير بن عفير
الكنية:أبو عصمان
اللقب:لا يوجد
النسب:الحافظ الأنصاري المصري
سعيد بن كثير بن عفير الحافظ أبو عصمان الأنصاري المصري عن مالك والليث وعنه البخاري وعثمان بن خرزاذ وأبو الزنباع قال أبو حاتم صدوق ليس بالثبت كان يقرأ من كتب الناس توفي 226 عن ثمانين سنة خ م س
صفحة رقم:443


018-سعيد بن فيروز

سعيد بن فيروز

الاسم:سعيد بن فيروز
الكنية:أبو البختري
اللقب:لا يوجد
النسب:الطائي مولاهم الكوفي
سعيد بن فيروز أبو البختري الطائي مولاهم الكوفي عن علي وعبد الله مرسلا وعن أبي برزة وعبيدة السلماني وعنه عمرو بن مرة ومسلم البطين قال حبيب بن أبي ثابت كان أعلمنا وأفقهنا توفي 83 ع
صفحة رقم:442


019-سعيد بن عبيد

سعيد بن عبيد

الاسم:سعيد بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهنائي
سعيد بن عبيد الهنائي عن الحسن وعبد الله بن شقيق وعنه عبد الصمد ومسلم قال أبو حاتم شيخ ت س
صفحة رقم:441


020-سعيد بن سنان

سعيد بن سنان

الاسم:سعيد بن سنان
الكنية:أبو مهدي
اللقب:لا يوجد
النسب:الحمصي
سعيد بن سنان أبو مهدي الحمصي عن أبي الزاهرية وراشد بن سعد وعنه أبو اليمان وأبو جعفر النفيلي زاهد ضعيف الحديث توفي 168 ق
صفحة رقم:438


021-سعيد بن السائب

سعيد بن السائب

الاسم:سعيد بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
سعيد بن السائب الطائفي عن أبيه وعبد الله بن يزيد وعنه معن القزاز وابن مهدي وخالد بن مخلد ثقة بكاء راهب د س ق
صفحة رقم:436


022-سعيد بن سعد بن عبادة

سعيد بن سعد بن عبادة

الاسم:سعيد بن سعد بن عبادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
سعيد بن سعد بن عبادة الأنصاري قيل له صحبة عن أبيه وعنه ابنه شراحيل وأبو أمامة بن سهل ولي اليمن لعلي س ق
صفحة رقم:437


023-سعيد بن أبي سعيد

سعيد بن أبي سعيد

الاسم:سعيد بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن أبي سعيد مولى بن حزم عن أبي رافع وأدرع السلمي وعنه موسى بن عبيدة مجهول وقد وثق له في صلاة التسبيح ت ق
صفحة رقم:437


024-سعيد بن أبي سعيد كيسان

سعيد بن أبي سعيد كيسان

الاسم:سعيد بن أبي سعيد كيسان
الكنية:أبو سعد
اللقب:لا يوجد
النسب:المقبري
سعيد بن أبي سعيد كيسان أبو سعد المقبري عن أبيه وأبي هريرة وعائشة وعنه الليث ومالك قال أحمد ليس به بأس توفي 123 وقيل 125 ع
صفحة رقم:437


025-سعيد بن سفيان

سعيد بن سفيان

الاسم:سعيد بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجحدري
سعيد بن سفيان الجحدري عن داود بن أبي هند وابن عون وعنه بندار وابن مثنى حسن الترمذي له ت
صفحة رقم:437


026-سعيد بن سفيان

سعيد بن سفيان

الاسم:سعيد بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
سعيد بن سفيان الأسلمي عن جعفر بن محمد وسدير وعنه بن أبي فديك وآخر ق
صفحة رقم:437


027-سعيد بن سلمان

سعيد بن سلمان

الاسم:سعيد بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن سلمان عن يزيد بن نعامة وعنه عمران القصير وثق ت
صفحة رقم:437


028-سعيد بن سلمة بن أبي الحسام

سعيد بن سلمة بن أبي الحسام

الاسم:سعيد بن سلمة بن أبي الحسام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
سعيد بن سلمة بن أبي الحسام المدني عن أبيه وابن المنكدر وعنه التبوذكي ومحمد بن أبي بكر المقدمي ضعفه النسائي وقواه بن حبان خت م س
صفحة رقم:437


029-سعيد بن سلمة

سعيد بن سلمة

الاسم:سعيد بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
سعيد بن سلمة المخزومي عن المغيرة بن أبي بردة وعنه صفوان بن سليم والجلاح وثقه النسائي 4
صفحة رقم:438


030-سعيد بن سليمان

سعيد بن سليمان

الاسم:سعيد بن سليمان
الكنية:أبو عثمان
اللقب:سعدويه
النسب:الضبي الواسطي البزاز
سعيد بن سليمان الضبي أبو عثمان الواسطي البزاز الحافظ سعدويه عن فضيل بن مرزوق وعبد العزيز بن الماجشون وعنه البخاري وأبو داود وخلف العكبري قال أبو حاتم لعله أوثق من عفان وقال صالح جزرة سمعته يقول حججت ستين حجة وما دلست قط وقال أحمد كان يصحف عاش مائة سنة مات 225 ع
صفحة رقم:438


031-سعيد بن عبد الرحمن

سعيد بن عبد الرحمن

الاسم:سعيد بن عبد الرحمن
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الجمحي المدني
سعيد بن عبد الرحمن الجمحي أبو عبد الله المدني قاضي العسكر عن عبد الرحمن بن القاسم وسهيل وعنه لوين وعلي بن حجر وثقه بن معين ولينه الفسوي توفي 176 م د س ق
صفحة رقم:440


032-سعيد بن سنان

سعيد بن سنان

الاسم:سعيد بن سنان
الكنية:أبو سنان
اللقب:لا يوجد
النسب:البرجمي
سعيد بن سنان أبو سنان البرجمي كوفي بالري عن الضحاك والشعبي وعنه بكر بن بكار وأبو نعيم عابد زاهد حجاج وثقه أبو حاتم وقال أحمد ليس بالقوي د ت ق
صفحة رقم:438


033-سعيد بن عبد الرحمن بن أبي سعيد

سعيد بن عبد الرحمن بن أبي سعيد

الاسم:سعيد بن عبد الرحمن بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخدري
سعيد بن عبد الرحمن بن أبي سعيد الخدري عن أبيه وعنه بن إسحاق والوليد بن كثير وثق م
صفحة رقم:440


034-سعيد بن شبيب

سعيد بن شبيب

الاسم:سعيد بن شبيب
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الحضرمي
سعيد بن شبيب أبو عثمان الحضرمي مصري صدوق عن مالك وخلف بن خليفة وعنه أبو داود والديرعاقولي وأبو حاتم من الصلحاء د س
صفحة رقم:438


035-سعيد بن شرحبيل

سعيد بن شرحبيل

الاسم:سعيد بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي الكوفي
سعيد بن شرحبيل الكندي الكوفي عن الليث وسعيد بن عطارد وعنه البخاري والحارث بن أبي أسامة توفي 212 خ س ق
صفحة رقم:438


036-سعيد بن أبي صدقة

سعيد بن أبي صدقة

الاسم:سعيد بن أبي صدقة
الكنية:أبو قرة
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن أبي صدقة أبو قرة عن بن سيرين وغيره حماد بن زيد وابن علية ثقة د
صفحة رقم:439


037-سعيد بن العاص بن أبي أحيحة

سعيد بن العاص بن أبي أحيحة

الاسم:سعيد بن العاص بن أبي أحيحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
سعيد بن العاص بن أبي أحيحة الأموي ولد قبل بدر وروى عن عمر وعائشة وعنه ابناه عمر الأشدق ويحيى وعروة بن الزبير وكان أشبه شيء لهجة برسول الله A فأقيمت عربية القرآن على لسانه ولي إمرة الكوفة ثم المدينة توفي 58 م س
صفحة رقم:439


038-سعيد بن عامر

سعيد بن عامر

الاسم:سعيد بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
سعيد بن عامر الضبعي أحد الأعلام عن يونس بن عبيد وحبيب بن الشهيد وعنه عبد والدارمي قال يحيى القطان هو شيخ البصرة منذ أربعين سنة قال بن معين ثقة مأمون توفي 208 ع
صفحة رقم:439


039-سعيد بن عامر

سعيد بن عامر

الاسم:سعيد بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن عامر عن بن عمر وعنه ليث بن أبي سليم قال بن معين ليس به بأس ق
صفحة رقم:439


040-سعيد بن عبد الله بن جريج

سعيد بن عبد الله بن جريج

الاسم:سعيد بن عبد الله بن جريج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن عبد الله بن جريج عن أبي برزة مولاه وعنه الأعمش وحوشب بن عقيل وثق حب د ت
صفحة رقم:439


041-سعيد بن عبد الله

سعيد بن عبد الله

الاسم:سعيد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
سعيد بن عبد الله الجهني عن محمد بن عمر بن علي وعنه بن وهب وثق حب ت ق
صفحة رقم:439


042-سعيد بن عبد الجبار

سعيد بن عبد الجبار

الاسم:سعيد بن عبد الجبار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي البصري الكرابيسي
سعيد بن عبد الجبار القرشي البصري الكرابيسي بمكة عن حماد بن سلمة ومالك وعنه مسلم وأبو داود وعبدان ثقة توفي 236 م د
صفحة رقم:439


043-سعيد بن عبد الرحمن بن أبزي

سعيد بن عبد الرحمن بن أبزي

الاسم:سعيد بن عبد الرحمن بن أبزي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
سعيد بن عبد الرحمن بن أبزي الخزاعي بالكوفة عن أبيه وعنه قتادة وعطاء بن السائب ع
صفحة رقم:439


044-سعيد بن عيسى بن تليد

سعيد بن عيسى بن تليد

الاسم:سعيد بن عيسى بن تليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرعيني
سعيد بن عيسى بن تليد الرعيني عن المفضل بن فضالة وابن عيينة وعنه البخاري ومقدام بن داود وثقه أبو حاتم توفي 219 خ س
صفحة رقم:442


045-سعيد بن سمعان

سعيد بن سمعان

الاسم:سعيد بن سمعان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن سمعان عن أبي هريرة وابن حسنة وعنه بن أبي ذئب وسابق الرقي وثق د ت س
صفحة رقم:438


046-سعيد بن سالم

سعيد بن سالم

الاسم:سعيد بن سالم
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:القداح المكي
سعيد بن سالم القداح أبو عثمان المكي عن بن جريج وطلحة بن عمرو وعنه العدني وعلي بن حرب قال أبو حاتم محله الصدق وقال أبو داود صدوق يذهب إلى الإرجاء د س
صفحة رقم:436


047-سعيد بن الفرج

سعيد بن الفرج

الاسم:سعيد بن الفرج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
سعيد بن الفرج البلخي عن أبي النضر ومكي بن إبراهيم وعنه النسائي وعبد الله بن محمد بن علي البلخي صدوق توفي 241 س
صفحة رقم:442


048-سعيد بن يحمد

سعيد بن يحمد

الاسم:سعيد بن يحمد
الكنية:أبو السفر
اللقب:لا يوجد
النسب:الهمداني
سعيد بن يحمد أبو السفر الهمداني عن بن عباس والبراء وعنه شعبة ومالك بن مغول توفي 112 ع
صفحة رقم:446


049-سعيد بن وهب

سعيد بن وهب

الاسم:سعيد بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخيواني
سعيد بن وهب الخيواني أحد أشراف همدان سمع من معاذ باليمن ومن علي وابن مسعود وعنه ابنه عبد الرحمن وأبو إسحاق ثقة م س
صفحة رقم:446


050-سعيد بن أبي هلال

سعيد بن أبي هلال

الاسم:سعيد بن أبي هلال
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:الليثي مولاهم المدني
سعيد بن أبي هلال الليثي مولاهم أبو العلاء المدني بمصر عن نافع ونعيم المجمر وعنه شيخه سعيد المقبري والليث توفي 135 ع
صفحة رقم:445


051-سعيد بن يزيد

سعيد بن يزيد

الاسم:سعيد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن يزيد عن بن المسيب وعنه قتادة شيخ س
صفحة رقم:447


052-سعيد بن يزيد

سعيد بن يزيد

الاسم:سعيد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحمسي
سعيد بن يزيد الأحمسي عن الشعبي وعنه وكيع وأبو نعيم شيخ س
صفحة رقم:447


053-سعيد بن يزيد

سعيد بن يزيد

الاسم:سعيد بن يزيد
الكنية:أبو مسلمة
اللقب:لا يوجد
النسب:الأزدي
سعيد بن يزيد أبو مسلمة الأزدي عن أنس ومطرف بن الشخير وعنه يزيد بن زريع وابن علية ثقة ع
صفحة رقم:446


054-سعيد بن يربوع

سعيد بن يربوع

الاسم:سعيد بن يربوع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي الصرم
سعيد بن يربوع المخزومي الصرم من الطلقاء عن النبي A وعنه ابنه عبد الرحمن يقال عاش مائة وعشرين سنة توفي 54 د
صفحة رقم:446


055-سعيد بن يسار

سعيد بن يسار

الاسم:سعيد بن يسار
الكنية:أبو الحباب
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن يسار أبو الحباب من علماء المدينة عن عائشة وأبي هريرة وعنه ربيعة ويحيى بن سعيد توفي 117 ع
صفحة رقم:447


056-سعيد بن عطية

سعيد بن عطية

الاسم:سعيد بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
سعيد بن عطية الليثي عن سعيد بن جبير وشهر وعنه أبو داود والمقرئ وثق ت
صفحة رقم:441


057-سعيد

سعيد

الاسم:سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
سعيد الأنصاري عن حصين بن وحوح وعنه بن عروة أو عزرة مجهول د
صفحة رقم:447


058-سعيد بن ميناء

سعيد بن ميناء

الاسم:سعيد بن ميناء
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن ميناء أبو الوليد عن أبي هريرة وجابر وعنه سليم بن حيان وحنظلة بن أبي سفيان ثقة خ م د ت ق
صفحة رقم:445


059-سعيد

سعيد

الاسم:سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد عن مولاه بن نمران وعنه سعيد بن عبد العزيز يجهل د
صفحة رقم:447


060-سعيد بن أبي هند

سعيد بن أبي هند

الاسم:سعيد بن أبي هند
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن أبي هند مولى سمرة عن أبي موسى وابن عباس وعنه ابنه عبد الله ونافع بن عمر الجمحي ثقة مشهور ع
صفحة رقم:445


061-سعيد بن هانئ

سعيد بن هانئ

الاسم:سعيد بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخولاني
سعيد بن هانئ الخولاني عن العرباض ومعاوية وعنه علي بن زبيد ومعاوية بن صالح ثقة توفي 127 س ق
صفحة رقم:445


062-سعيد بن يحيى بن الأزهر

سعيد بن يحيى بن الأزهر

الاسم:سعيد بن يحيى بن الأزهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
سعيد بن يحيى بن الأزهر الواسطي عن بن عيينة وأبي معاوية وعنه مسلم وابن ماجة وابن مجاشع السختياني ثقة توفي 243 م ق
صفحة رقم:446


063-سعيد بن النضر

سعيد بن النضر

الاسم:سعيد بن النضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
سعيد بن النضر البغدادي بآمل عن هشيم وإسماعيل بن عياش وعنه البخاري وغيره توفي 234 خ
صفحة رقم:445


064-سعيد بن نصير

سعيد بن نصير

الاسم:سعيد بن نصير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
سعيد بن نصير البغدادي بالرقة عن بن عيينة ووكيع وعنه أبو داود والحسن بن فيل صنف في الرقائق وهو صدوق د
صفحة رقم:445


065-سعيد بن يحيى بن سعيد بن أبان

سعيد بن يحيى بن سعيد بن أبان

الاسم:سعيد بن يحيى بن سعيد بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
سعيد بن يحيى بن سعيد بن أبان الأموي عن أبيه وابن المبارك وعنه من عدا بن ماجة وابن صاعد والمحاملي ثقة توفي 249 خ م د ت س
صفحة رقم:446


066-سعيد بن يحيى بن صالح

سعيد بن يحيى بن صالح

الاسم:سعيد بن يحيى بن صالح
الكنية:لا يوجد
اللقب:سعدان
النسب:اللخمي
سعيد بن يحيى بن صالح اللخمي سعدان عن زكريا بن أبي زائدة وهشام بن عروة وعنه هشام بن عمار وعلي بن حجر صدوق وقال الدارقطني ليس بذاك خ س ق
صفحة رقم:446


067-سعيد بن عبد الجبار

سعيد بن عبد الجبار

الاسم:سعيد بن عبد الجبار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي الحمصي
سعيد بن عبد الجبار الزبيدي الحمصي عن روح بن جناح وعبيد بن ضمرة وعنه بقية ويحيى بن آدم واه ق
صفحة رقم:439


068-سعيد بن يحيى

سعيد بن يحيى

الاسم:سعيد بن يحيى
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:الحميري الواسطي
سعيد بن يحيى أبو سفيان الحميري الواسطي عن حصين وعوف وعنه بن راهويه والذهلي صدوق قال الدارقطني ليس بالقوي وقال أبو داود ثقة توفي 202 خ ت
صفحة رقم:446


069-سعيد بن يعقوب

سعيد بن يعقوب

الاسم:سعيد بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالقاني
سعيد بن يعقوب الطالقاني عن حماد بن زيد وأيوب بن جابر وعنه أبو داود والترمذي والنسائي والسراج ثقة توفي 244 د ت س
صفحة رقم:447


070-سعيد بن مروان

سعيد بن مروان

الاسم:سعيد بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
سعيد بن مروان البغدادي بنيسابور عن أبي نعيم والقعنبي وعنه البخاري وابن ماجة وابن خزيمة توفي 252 خ ق
صفحة رقم:444


071-سعيد بن علاقة

سعيد بن علاقة

الاسم:سعيد بن علاقة
الكنية:أبو فاختة
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن علاقة أبو فاختة مولى بني هاشم عن علي وأم هانئ وعائشة وعنه ابنه ثوير وعمرو بن دينار وثقه الدارقطني ت ق
صفحة رقم:442


072-سعيد بن عمرو

سعيد بن عمرو

الاسم:سعيد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
سعيد بن عمرو الحضرمي حمصي عن إسماعيل بن عياش وبقية وعنه أبو داود وأبو أمية صدوق د
صفحة رقم:442


073-سعيد بن عمرو بن شرحبيل

سعيد بن عمرو بن شرحبيل

الاسم:سعيد بن عمرو بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري السعدي
سعيد بن عمرو بن شرحبيل الأنصاري السعدي عن أبيه وعنه مالك والداروردي ثقة س
صفحة رقم:442


074-سعيد بن عمرو

سعيد بن عمرو

الاسم:سعيد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي الأشعثي
سعيد بن عمرو الكندي الأشعثي عن جعفر بن سليمان وعبثر وعنه مسلم وموسى بن هارون ثقة توفي 23 م س
صفحة رقم:442


075-سعيد بن عمرو بن سعيد بن العاص

سعيد بن عمرو بن سعيد بن العاص

الاسم:سعيد بن عمرو بن سعيد بن العاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن عمرو بن سعيد بن العاص بن أبي أحيحة عن أبي هريرة وابن عباس وعنه ابناه إسحاق وخالد وحفيده عمرو بن يحيى وشعبة نزل الكوفة سوى ت
صفحة رقم:442


076-سعيد بن عمرو

سعيد بن عمرو

الاسم:سعيد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني
سعيد بن عمرو السكوني عن بقية وجماعة وعنه النسائي وأبو عوانة قال بن أبي حاتم صدوق كتب إلا بجزء من حديثه س
صفحة رقم:442


077-سعيد بن عمرو بن أشوع

سعيد بن عمرو بن أشوع

الاسم:سعيد بن عمرو بن أشوع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني القاضي
سعيد بن عمرو بن أشوع الهمداني القاضي عن أبي سلمة والشعبي وعنه خالد الحذاء والثوري ثقة لم يتكهل خ م ت
صفحة رقم:441


078-سعيد بن عمارة

سعيد بن عمارة

الاسم:سعيد بن عمارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلاعي
سعيد بن عمارة الكلاعي عن هشام بن الغاز وغيره وعنه بقية وعلي بن عياش مستور ق
صفحة رقم:441


079-سعيد بن محمد

سعيد بن محمد

الاسم:سعيد بن محمد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الوراق
سعيد بن محمد الوراق أبو الحسن كوفي نزل بغداد عن يحيى بن سعيد ومطرف بن طريف وعنه أحمد وابن عرفة ضعيف ت ق
صفحة رقم:443


080-سعيد بن يزيد

سعيد بن يزيد

الاسم:سعيد بن يزيد
الكنية:أبو شجاع
اللقب:لا يوجد
النسب:القتباني الإسكندراني
سعيد بن يزيد أبو شجاع القتباني الإسكندراني عن الأعرج ويزيد بن أبي حبيب وعنه الليث وابن المبارك ثقة من العابدين الأولياء توفي 154 م د ت س
صفحة رقم:447


081-سعيد بن المرزبان

سعيد بن المرزبان

الاسم:سعيد بن المرزبان
الكنية:أبو سعد
اللقب:لا يوجد
النسب:العبسي البقال الكوفي الأعور
سعيد بن المرزبان العبسي أبو سعد البقال الكوفي الأعور عن أنس وابن أبي ليلى وعنه شعبة وعبيد الله بن موسى قال أحمد منكر الحديث مات مع الأعمش ت ق
صفحة رقم:444


082-سعيد بن غزوان

سعيد بن غزوان

الاسم:سعيد بن غزوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن غزوان عن أبيه وصالح بن يحيى وعنه معاوية بن صالح وأبو وهب وثق د
صفحة رقم:442


083-سعيد بن مزاحم

سعيد بن مزاحم

الاسم:سعيد بن مزاحم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن مزاحم عن أبيه وعنه قتيبة مجهول د س
صفحة رقم:444


084-سعيد بن مسروق

سعيد بن مسروق

الاسم:سعيد بن مسروق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثوري
سعيد بن مسروق الثوري عن أبي وائل والشعبي وعنه ابناه وأبو عوانة ثقة توفي 126 ع
صفحة رقم:444


085-سعيد بن مسلم بن بانك

سعيد بن مسلم بن بانك

الاسم:سعيد بن مسلم بن بانك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
سعيد بن مسلم بن بانك المدني عن أبيه وعلي بن الحسين وعنه معن والقعنبي ثقة س ق
صفحة رقم:444


086-سعيد بن مسلمة بن عبد الملك

سعيد بن مسلمة بن عبد الملك

الاسم:سعيد بن مسلمة بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن مسلمة بن عبد الملك عن ليث وهشام بن عروة وعنه أيوب الوزان ويوسف بن بحر واه توفي بعد المائتين ت ق
صفحة رقم:444


087-سعيد بن المسيب بن حزن

سعيد بن المسيب بن حزن

الاسم:سعيد بن المسيب بن حزن
الكنية:أبو محمد
اللقب:لا يوجد
النسب:المخزومي
سعيد بن المسيب بن حزن الإمام أبو محمد المخزومي أحد الأعلام وسيد التابعين عن عمر وعثمان وسعد وعنه الزهري وقتادة ويحيى بن سعيد ثقة حجة فقيه رفيع الذكر رأس في العلم والعمل عاش تسعا وسبعين سنة مات 94 ع
صفحة رقم:444


088-سعيد بن المغيرة

سعيد بن المغيرة

الاسم:سعيد بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي الصياد
سعيد بن المغيرة المصيصي الصياد عن بن المبارك وأبي إسحاق الفزاري وعنه أبو حاتم والديرعاقولي ثقة س
صفحة رقم:445


089-سعيد بن منصور

سعيد بن منصور

الاسم:سعيد بن منصور
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الخراساني الحافظ
سعيد بن منصور أبو عثمان الخراساني الحافظ مصنف السنن بمكة عن فليح والليث وعنه مسلم وأبو داود وبهلول بن إسحاق وأبو شعيب الحراني مات 227 ع
صفحة رقم:445


090-سعيد بن المهاجر

سعيد بن المهاجر

الاسم:سعيد بن المهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
سعيد بن المهاجر أو بن أبي المهاجر الحمصي عن المقدام بن معدي كرب وعنه الحارث بن عمير الشامي د
صفحة رقم:445


091-سعيد بن ميمون

سعيد بن ميمون

الاسم:سعيد بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن ميمون عن نافع وعنه عبد الله بن عصمة ق
صفحة رقم:445


092-سعيد بن محمد

سعيد بن محمد

الاسم:سعيد بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
سعيد بن محمد الجرمي عن شريك وحاتم بن إسماعيل وعنه البخاري ومسلم وإبراهيم المخرمي ثقة يتشيع خ م د ق
صفحة رقم:443


093-سعيد بن مرجانة

سعيد بن مرجانة

الاسم:سعيد بن مرجانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن مرجانة عن أبي هريرة وابن عباس وعنه واقد بن محمد العمري وجماعة ثقة مدني توفي 97 خ م ت س
صفحة رقم:444


094-سعيد بن بشير

سعيد بن بشير

الاسم:سعيد بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
سعيد بن بشير البصري الحافظ نزل دمشق عن قتادة والزهري وعنه بن مهدي وأبو مسهر وأبو الجماهر قال البخاري يتكلمون في حفظه وهو يحتمل وقال دحيم ثقة كان مشيختنا يوثقونه كان قدريا مات 168 4
صفحة رقم:432


095-سعيد بن حكيم

سعيد بن حكيم

الاسم:سعيد بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري
سعيد بن حكيم القشيري عن أبيه وعنه داود الوراق هذا أخو بهز د س
صفحة رقم:434


096-سعيد بن أبي مريم الحكم بن محمد

سعيد بن أبي مريم الحكم بن محمد

الاسم:سعيد بن أبي مريم الحكم بن محمد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الجمحي مولاهم المصري
سعيد بن أبي مريم الحكم بن محمد الحافظ أبو محمد الجمحي مولاهم المصري عن مالك ونافع بن عمر وعنه البخاري وأحمد بن حماد و أبو حاتم وقال ثقة توفي 224 ع
صفحة رقم:433


097-سعيد بن حفص

سعيد بن حفص

الاسم:سعيد بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النفيلي
سعيد بن حفص النفيلي عن زهير ومعقل بن عبيد الله وعنه بقي بن مخلد والحسن بن سفيان ثقة توفي 237 س
صفحة رقم:433


098-سعيد بن أبي الحسن يسار

سعيد بن أبي الحسن يسار

الاسم:سعيد بن أبي الحسن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
سعيد بن أبي الحسن يسار أخو الحسن البصري عن أمه وأبي هريرة وعنه أخوه وعوف وسليمان التيمي ثقة مات سنة مائة ع
صفحة رقم:433


099-سعيد بن حسان

سعيد بن حسان

الاسم:سعيد بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي القاص
سعيد بن حسان المخزومي القاص عن مجاهد وابن أبي مليكة وعنه السفيانان وأبو أحمد الزبيري وثقه بن معين ولأبي داود قولان فيه م ت س ق
صفحة رقم:433


100-سعيد بن حسان

سعيد بن حسان

الاسم:سعيد بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن حسان عن بن عمر وابن الزبير وعنه نافع بن عمر وعدة وثق حب د ق
صفحة رقم:433


101-سعيد بن الحارث

سعيد بن الحارث

الاسم:سعيد بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن الحارث قاضي المدينة عن أبي هريرة وابن عمر وعنه عمرو بن الحارث وفليح ع
صفحة رقم:433


102-سعيد بن زيد

سعيد بن زيد

الاسم:سعيد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
سعيد بن زيد العدوي أحد العشرة أسلم هو وزوجته فاطمة قبل أخيها عمر عنه قيس بن أبي حازم وأبو عثمان النهدي مات بالمدينة سنة 51 ع
صفحة رقم:436


103-سعيد بن الحويرث

سعيد بن الحويرث

الاسم:سعيد بن الحويرث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
سعيد بن الحويرث المكي عن بن عباس وعنه عمرو بن دينار وابن جريج ثقة م س
صفحة رقم:434


104-سعيد بن بشير

سعيد بن بشير

الاسم:سعيد بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
سعيد بن بشير الأنصاري عن بن البيلماني وعنه الليث د
صفحة رقم:432


105-سعيد بن حريث

سعيد بن حريث

الاسم:سعيد بن حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
سعيد بن حريث المخزومي أخو عمرو له صحبة عنه عبد الملك بن عمير شهد الفتح أمرد ق
صفحة رقم:433


106-سعيد بن أبي بردة بن أبي موسى

سعيد بن أبي بردة بن أبي موسى

الاسم:سعيد بن أبي بردة بن أبي موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن أبي بردة بن أبي موسى عن أبيه وأنس وعنه شعبة وأبو عوانة حجة ع
صفحة رقم:432


107-سعيد بن أبي أيوب

سعيد بن أبي أيوب

الاسم:سعيد بن أبي أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
سعيد بن أبي أيوب المصري عن جعفر بن ربيعة ويزيد بن أبي حبيب وعنه بن وهب والمقرئ ثقة توفي 161 ع
صفحة رقم:432


108-سعيد بن إياس

سعيد بن إياس

الاسم:سعيد بن إياس
الكنية:أبو مسعود
اللقب:لا يوجد
النسب:الجريري
سعيد بن إياس أبو مسعود الجريري عن أبي الطفيل ويزيد بن الشخير وعنه شعبة ويزيد بن هارون قال أحمد كان محدث البصرة وقال أبو حاتم تغير حفظه قبل موته وهو حسن الحديث توفي 144 ع
صفحة رقم:432


109-سعيد بن أوس

سعيد بن أوس

الاسم:سعيد بن أوس
الكنية:أبو زيد
اللقب:لا يوجد
النسب:الأنصاري البصري النحوي
سعيد بن أوس الأنصاري البصري أبو زيد النحوي عن عوف وابن عون وعمرو بن عبيد وعنه عمر بن شبة والكديمي والكجي ثقة علامة ذو تصانيف توفي 215 د ت
صفحة رقم:432


110-سعيد بن أبيض

سعيد بن أبيض

الاسم:سعيد بن أبيض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المأربي
سعيد بن أبيض المأربي عن أبيه وعنه ابنه ثابت وثق حب د ق
صفحة رقم:431


111-سعيد بن أبان

سعيد بن أبان

الاسم:سعيد بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوراق
سعيد بن أبان الوراق عن يحيى بن يعلى وعنه قاسم بن زكريا مجهول ت
صفحة رقم:431


112-سعيد بن هانئ

سعيد بن هانئ

الاسم:سعيد بن هانئ
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:لا يوجد
أبو عثمان عن جبير بن نفير وعنه ربيعة بن يزيد ومعاوية بن صالح فسماه سعيد بن هانئ م د ت س
صفحة رقم:443


113-سعيد بن عبد الرحمن

سعيد بن عبد الرحمن

الاسم:سعيد بن عبد الرحمن
الكنية:أبو عبيدالله
اللقب:لا يوجد
النسب:المخزومي المكي
سعيد بن عبد الرحمن أبو عبيد الله المخزومي المكي عن بن عيينة وعدة وعنه الترمذي والنسائي ومحمد الديبلي ثقة توفي 249 ت س
صفحة رقم:439


114-سعيد بن جبير

سعيد بن جبير

الاسم:سعيد بن جبير
الكنية:أبو محمد أبو عبدالله
اللقب:لا يوجد
النسب:الوالبي مولاهم
سعيد بن جبير الوالبي مولاهم أبو محمد وأبو عبد الله أحد الأعلام عن بن عباس وعبد الله بن مغفل وعنه الأعمش وأبو بشر وأمم قتل في شعبان شهيدا 95 ع
صفحة رقم:433


115-سعيد بن زياد

سعيد بن زياد

الاسم:سعيد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني المؤدب
سعيد بن زياد المدني المؤدب عن سليمان بن يسار وعدة وعنه وكيع وخالد بن مخلد وثق حب د
صفحة رقم:436


116-سعيد بن زيد

سعيد بن زيد

الاسم:سعيد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
سعيد بن زيد الفزاري عن أبيه وعنه مسعر وحجاج بن أرطاة ثقة ق
صفحة رقم:436


117-سعيد بن جمهان

سعيد بن جمهان

الاسم:سعيد بن جمهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
سعيد بن جمهان الأسلمي بصري عن سفينة وابن أبي أوفى وعنه حماد بن سلمة وعبد الوارث صدوق وسط قال أبو حاتم لا يحتج به توفي 136 4
صفحة رقم:433


118-سعيد بن زيد

سعيد بن زيد

الاسم:سعيد بن زيد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن زيد أبو الحسن أخو حماد عن عبد العزيز بن صهيب وابن جدعان وعنه عارم ومسلم قال جماعة ليس بالقوي ووثقه بن معين خت م د ت ق
صفحة رقم:436


119-سعيد بن حيان

سعيد بن حيان

الاسم:سعيد بن حيان
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:التيمي الكوفي
سعيد بن حيان التيمي أبو يحيى الكوفي عن علي وأبي هريرة وعنه ابنه أبو حيان ثقة د ت
صفحة رقم:434


120-سعيد بن زياد

سعيد بن زياد

الاسم:سعيد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
سعيد بن زياد المكي عن طاوس وزياد بن صبيح وغيرهما وعنه وكيع ومكي صالح د س
صفحة رقم:436


121-سعيد بن زياد

سعيد بن زياد

الاسم:سعيد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
سعيد بن زياد المدني عن جابر وأبي سلمة وعنه سعيد بن أبي هلال واه خت د
صفحة رقم:436


122-سعيد بن زكريا

سعيد بن زكريا

الاسم:سعيد بن زكريا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدائني
سعيد بن زكريا المدائني عن حمزة الزيات وزمعة بن صالح وعنه أحمد والزعفراني قال البخاري صدوق وقال أبو حاتم ليس بذاك ت ق
صفحة رقم:436


123-سعيد بن زرعة

سعيد بن زرعة

الاسم:سعيد بن زرعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي الجرار
سعيد بن زرعة الحمصي الجرار عن ثوبان وعنه حسن بن همام ومرزوق أبو عبد الله وثق حب ت
صفحة رقم:435


124-سعيد بن زربي

سعيد بن زربي

الاسم:سعيد بن زربي
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:الخزاعي
سعيد بن زربي أبو عبيدة الخزاعي عن الحسن ومحمد وعنه يونس المؤدب وعلي بن الجعد ضعفوه ت
صفحة رقم:435


125-سعيد بن الربيع

سعيد بن الربيع

الاسم:سعيد بن الربيع
الكنية:أبو زيد
اللقب:لا يوجد
النسب:الهروي
سعيد بن الربيع أبو زيد الهروي مصري يتجر في الثياب الهروية عن بن أبي عروبة وقرة وعنه البخاري وعبد والكديمي ثقة توفي 211 خ م ت س
صفحة رقم:435


126-سعيد بن أبي راشد

سعيد بن أبي راشد

الاسم:سعيد بن أبي راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سعيد بن أبي راشد أو بن راشد عن يعلى بن مرة وعنه عبد الله بن عثمان بن خثيم صدوق ت ق
صفحة رقم:435


127-سعيد بن خالد

سعيد بن خالد

الاسم:سعيد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القارظي المدني
سعيد بن خالد القارظي المدني عن ربيعة بن عباد وابن المسيب وعنه بن أبي ذئب وابن إسحاق ضعفه النسائي ووثقه غيره د س ق
صفحة رقم:434


128-سعيد بن داود

سعيد بن داود

الاسم:سعيد بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزنبري
سعيد بن داود الزنبري عن مالك وعدة وعنه إبراهيم الحربي والرمادي ضعفه أبو زرعة خت
صفحة رقم:435


129-سعيد بن أبي خيرة

سعيد بن أبي خيرة

الاسم:سعيد بن أبي خيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
سعيد بن أبي خيرة البصري عن الحسن وعنه بن أبي عروبة وغيره وثق حب د س ق
صفحة رقم:435


130-سعيد بن خالد

سعيد بن خالد

الاسم:سعيد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي الصيداوي
سعيد بن خالد القرشي الصيداوي عن واثلة وأنس وعنه إسماعيل بن عياش وابن شابور ضعفه أبو زرعة وغيره ق
صفحة رقم:434


131-سعيد بن خثيم

سعيد بن خثيم

الاسم:سعيد بن خثيم
الكنية:أبو معمر
اللقب:لا يوجد
النسب:الهلالي الكوفي
سعيد بن خثيم أبو معمر الهلالي الكوفي عن جدته وزيد بن علي ويزيد بن أبي زياد وعنه أحمد والناقد وثقه بن معين ت س
صفحة رقم:435


132-سعيد بن أبي خالد

سعيد بن أبي خالد

الاسم:سعيد بن أبي خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
سعيد بن أبي خالد البجلي عن أبي كاهل وعنه أخوه إسماعيل الحافظ وثق س ق
صفحة رقم:434


133-سعيد بن خالد

سعيد بن خالد

الاسم:سعيد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
سعيد بن خالد الخزاعي عن بن المنكدر وأبي حازم وعنه يعقوب الحضرمي وأبو بحر البكراوي قال البخاري فيه نظر د
صفحة رقم:434


134-سعيد بن خالد بن عمرو بن عثمان

سعيد بن خالد بن عمرو بن عثمان

الاسم:سعيد بن خالد بن عمرو بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي الدمشقي
سعيد بن خالد بن عمرو بن عثمان الأموي الدمشقي عن قبيصة بن ذؤيب وغيره وعنه الزهري ومعن بن محمد الغفاري وثق م
صفحة رقم:434


135-سعيد بن ذؤيب

سعيد بن ذؤيب

الاسم:سعيد بن ذؤيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
سعيد بن ذؤيب المروزي عن بن عيينة وأبي أسامة وعنه عبيد الله بن واصل والحسن بن سفيان وثق وقد روى عنه النسائي لكن في السنن بواسطة توفي 237 س
صفحة رقم:435


001-سعير بن الخمس

سعير بن الخمس

الاسم:سعير بن الخمس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الكوفي
سعير بن الخمس التميمي الكوفي عن حبيب بن أبي ثابت وزيد بن أسلم وعنه أحوص بن جواب ويحيى بن يحيى وثقه بن معين وقال أبو حاتم لا يحتج به م ت س
صفحة رقم:447


001-سفيان بن عبد الملك

سفيان بن عبد الملك

الاسم:سفيان بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
سفيان بن عبد الملك المروزي صاحب بن المبارك لم يبلغنا أنه أخذ عن غيره وعنه بن راهويه وجماعة وثق ومات قبل المائتين د ت
صفحة رقم:449


002-سفيان بن عقبة

سفيان بن عقبة

الاسم:سفيان بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السوائي
سفيان بن عقبة السوائي كوفي عن حسين المعلم والثوري ومسعر وعنه أبو كريب ومحمود بن غيلان صدوق 4
صفحة رقم:449


003-سفيان بن أبي العوجاء

سفيان بن أبي العوجاء

الاسم:سفيان بن أبي العوجاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
سفيان بن أبي العوجاء السلمي عن أبي شريح الخزاعي وعنه الحارث بن فضيل ضعيف د ق
صفحة رقم:449


004-سفيان بن عيينة

سفيان بن عيينة

الاسم:سفيان بن عيينة
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الهلالي مولاهم الكوفي الأعور
سفيان بن عيينة أبو محمد الهلالي مولاهم الكوفي الأعور أحد الأعلام عن الزهري وعمرو بن دينار وعنه أحمد وعلي والزعفراني ومن شيوخه الأعمش وابن جريج ثقة ثبت حافظ إمام مات في رجب 198 ع
صفحة رقم:449


005-سفيان بن موسى

سفيان بن موسى

الاسم:سفيان بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
سفيان بن موسى البصري عن أيوب وعنه محمد بن عبيد بن حساب والفلاس صالح م
صفحة رقم:449


006-سفيان بن عبد الرحمن بن عاصم بن سفيان

سفيان بن عبد الرحمن بن عاصم بن سفيان

الاسم:سفيان بن عبد الرحمن بن عاصم بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
سفيان بن عبد الرحمن بن عاصم بن سفيان الثقفي عن جده وعنه أبو الزبير وعبد الله بن لاحق وثق حب س ق
صفحة رقم:449


007-سفيان بن وكيع بن الجراح

سفيان بن وكيع بن الجراح

الاسم:سفيان بن وكيع بن الجراح
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
سفيان بن وكيع بن الجراح أبو محمد عن أبيه ومطلب بن زياد وعنه الترمذي وابن ماجة وابن صاعد والباشاني ضعيف توفي 247 ت ق
صفحة رقم:449


008-سفيان بن أبي زهير

سفيان بن أبي زهير

الاسم:سفيان بن أبي زهير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
سفيان بن أبي زهير الأزدي له صحبة عنه بن الزبير وأخوه عروة خ م س ق
صفحة رقم:448


009-سفيان بن هانئ

سفيان بن هانئ

الاسم:سفيان بن هانئ
الكنية:أبو سالم
اللقب:لا يوجد
النسب:الجيشاني المصري
سفيان بن هانئ أبو سالم الجيشاني المصري عن أبي ذر وعلي وعنه ابنه سالم ويزيد بن أبي حبيب ثقة مشهور م د س
صفحة رقم:449


010-سفيان بن عبد الله

سفيان بن عبد الله

الاسم:سفيان بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي الطائفي
سفيان بن عبد الله الثقفي الطائفي له صحبة ولي الطائف لعمر عنه بنوه عاصم وعبد الله وعمر وعلقمة م ت س ق
صفحة رقم:449


011-سفيان بن سعيد

سفيان بن سعيد

الاسم:سفيان بن سعيد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الثوري
سفيان بن سعيد الإمام أبو عبد الله الثوري أحد الأعلام علما وزهدا عن حبيب بن أبي ثابت وسلمة بن كهيل وابن المنكدر وعنه عبد الرحمن والقطان والفريابي وعلي بن الجعد قال بن المبارك ما كتبت عن أفضل منه وقال ورقاء لم ير سفيان مثل نفسه توفي في شعبان 161 عن أربع وستين سنة ع
صفحة رقم:449


012-سفيان بن حسين

سفيان بن حسين

الاسم:سفيان بن حسين
الكنية:أبو محمد أبو الحسن
اللقب:لا يوجد
النسب:الواسطي
سفيان بن حسين أبو محمد الواسطي وأبو الحسن عن الحسن وابن سيرين والزهري وعنه شعبة ويزيد بن هارون قال النسائي ليس به بأس إلا في الزهري وقال بن سعد ثقة يخطىء كثيرا م 4
صفحة رقم:448


013-سفيان بن زياد

سفيان بن زياد

الاسم:سفيان بن زياد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:العقيلي المؤدب
سفيان بن زياد العقيلي أبو سعيد المؤدب عن أبي زيد النحوي وأبي عاصم وعنه بن ماجة ومحمد بن أحمد الحكيمي شيخ ق
صفحة رقم:448


014-سفيان بن دينار

سفيان بن دينار

الاسم:سفيان بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التمار الكوفي
سفيان بن دينار التمار الكوفي عن سعيد بن جبير ومصعب بن سعد وعنه بن المبارك ويعلى بن عبيد ولد زمن معاوية ورأى قبر النبي A خ س
صفحة رقم:448


015-سفيان بن حمزة

سفيان بن حمزة

الاسم:سفيان بن حمزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي المدني
سفيان بن حمزة الأسلمي المدني عن كثير بن زيد وعنه إبراهيم بن حمزة وإبراهيم بن المنذر وثق ق
صفحة رقم:448


016-سفيان بن أسيد

سفيان بن أسيد

الاسم:سفيان بن أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
سفيان بن أسيد الحضرمي له صحبة عنه جبير بن نفير د
صفحة رقم:448


017-سفيان بن حبيب

سفيان بن حبيب

الاسم:سفيان بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري البزاز
سفيان بن حبيب البصري البزاز عن سليمان التيمي وعاصم الأحول وعنه الحسن بن قزعة والجهضمي ثبت عالم بسعيد بن أبي عروبة توفي 186 4
صفحة رقم:448


018-سفيان بن زياد

سفيان بن زياد

الاسم:سفيان بن زياد
الكنية:أبو الورقاء
اللقب:لا يوجد
النسب:العصفري
سفيان بن زياد العصفري أبو الورقاء عن شريح وسعيد بن جبير وعنه الثوري ويعلى بن عبيد ثقة وجعله البخاري التمار خ 4
صفحة رقم:448


001-سفينة

سفينة

الاسم:سفينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سفينة أعتقته أم سلمة في اسمه أقوال عنه ابنه عمر وسعيد بن جمهان وأبو ريحانة مات مع جابر م 4
صفحة رقم:450


001-سلام بن أبي عمرة

سلام بن أبي عمرة

الاسم:سلام بن أبي عمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخراساني
سلام بن أبي عمرة الخراساني عن الحسن وعكرمة وعنه وكيع ومحمد بن بشر ضعف ت
صفحة رقم:474


002-سلام بن شرحبيل

سلام بن شرحبيل

الاسم:سلام بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلام بن شرحبيل عن حبة وسواء وعنه الأعمش وثق حب ق
صفحة رقم:474


003-سلام بن سليمان

سلام بن سليمان

الاسم:سلام بن سليمان
الكنية:أبو المنذر
اللقب:لا يوجد
النسب:المزني
سلام بن سليمان أبو المنذر المزني مقرئ البصرة قرأ على عاصم وأبي عمرو وسمع من ثابت وأيوب وعليه قرأ يعقوب وعنه عفان وعبد الواحد بن غياث قال أبو حاتم صالح الحديث صدوق توفي 171 ت س
صفحة رقم:474


004-سلام بن سليمان

سلام بن سليمان

الاسم:سلام بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدائني
سلام بن سليمان المدائني بن أخي شبابة نزل دمشق عن عيسى بن طهمان وأبي عمرو بن العلاء وعنه أبو حاتم وسمويه له مناكير ق
صفحة رقم:474


005-سلام بن سليم

سلام بن سليم

الاسم:سلام بن سليم
الكنية:أبو الأحوص
اللقب:لا يوجد
النسب:لا يوجد
سلام بن سليم الحافظ أبو الأحوص عن آدم بن علي وزياد بن علاقة وعنه مسدد وهناد له نحو من أربعة آلاف حديث قال بن معين ثقة متقن مات 179 ع
صفحة رقم:474


006-سلام بن سلم

سلام بن سلم

الاسم:سلام بن سلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي المدائني الطويل
سلام بن سلم التميمي المدائني الطويل وقيل بن سليم عن زيد العمي ومنصور بن زاذان وعنه قبيصة وخلف بن هشام وأبو الربيع الزهراني قال البخاري تركوه ق
صفحة رقم:474


007-سلام بن مسكين

سلام بن مسكين

الاسم:سلام بن مسكين
الكنية:أبو روح
اللقب:لا يوجد
النسب:الأزدي
سلام بن مسكين أبو روح الأزدي عن الحسن وثابت وعنه ابنه القاسم والقطان وشيبان بن فروخ قال التبوذكي كان من أعبد أهل زمانه قال أحمد ثقة كثير الحديث توفي 167 خ م د س ق
صفحة رقم:474


008-سلام بن أبي سلام ممطور

سلام بن أبي سلام ممطور

الاسم:سلام بن أبي سلام ممطور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلام بن أبي سلام ممطور عن أبي أمامة وعنه يحيى بن أبي كثير ليس بحجة د
صفحة رقم:474


009-سلام بن أبي مطيع

سلام بن أبي مطيع

الاسم:سلام بن أبي مطيع
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:لا يوجد
سلام بن أبي مطيع أبو سعيد عن أبي عمران الجوني وقتادة وعنه بن مهدي وهدبة قال أحمد ثقة صاحب سنة وقال بن عدي ليس بمستقيم في قتادة خاصة وله غرائب يعد من خطباء أهل البصرة وعقلائهم مات بطريق مكة 173 خ م ت س ق
صفحة رقم:474


001-سلامة بن روح

سلامة بن روح

الاسم:سلامة بن روح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
سلامة بن روح الأيلي عن عمه عقيل وعنه أحمد بن صالح ويونس بن عبد الأعلى قال أبو زرعة منكر الحديث مات 197 قواه بن حبان خت ت س
صفحة رقم:475


002-سلامة بنت معقل

سلامة بنت معقل

الاسم:سلامة بنت معقل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلامة بنت معقل صحابية عنها والدة خطاب د
صفحة رقم:511


003-سلامة بنت الحر

سلامة بنت الحر

الاسم:سلامة بنت الحر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلامة بنت الحر أخت خرشة صحابية عنها عقيلة وأم داود الوابشية د ق
صفحة رقم:511


001-سلم بن قيس

سلم بن قيس

الاسم:سلم بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العلوي البصري
سلم بن قيس العلوي البصري عن أنس والحسن وعنه همام وحماد بن زيد قال النسائي ليس بالقوي وقيل كان ينظر في النجوم د
صفحة رقم:451


002-سلم بن قتيبة

سلم بن قتيبة

الاسم:سلم بن قتيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشعيري الخراساني
سلم بن قتيبة الشعيري الخراساني بالبصرة عن عيسى بن طهمان ويونس بن أبي إسحاق وعنه الذهلي وهارون بن سليمان ثقة يهم توفي سنة مائتين خ 4
صفحة رقم:451


003-سلم بن عطية

سلم بن عطية

الاسم:سلم بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
سلم بن عطية الكوفي عن طاوس وعطاء وعنه شعبة ومحمد بن طلحة ليس بالقوي س
صفحة رقم:451


004-سلم بن عبد الرحمن

سلم بن عبد الرحمن

الاسم:سلم بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
سلم بن عبد الرحمن النخعي أخو حصين عن إبراهيم وأبي زرعة وعنه سفيان وشريك وثق م 4
صفحة رقم:451


005-سلم بن زرير

سلم بن زرير

الاسم:سلم بن زرير
الكنية:أبو يونس
اللقب:لا يوجد
النسب:العطاردي
سلم بن زرير أبو يونس العطاردي عن أبي رجاء وبريد بن أبي مريم وعنه حبان وأبو الوليد له عشرة أحاديث وثقه أبو حاتم وضعفه بن معين خ م س
صفحة رقم:450


006-سلم بن أبي الذيال

سلم بن أبي الذيال

الاسم:سلم بن أبي الذيال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلم بن أبي الذيال عن سعيد بن جبير وابن سيرين وعنه معتمر وابن علية ثقة م د
صفحة رقم:450


007-سلم بن جنادة

سلم بن جنادة

الاسم:سلم بن جنادة
الكنية:أبو السائب
اللقب:لا يوجد
النسب:السوائي الكوفي
سلم بن جنادة أبو السائب السوائي الكوفي عن أبيه وابن إدريس وأبي معاوية وعنه الترمذي وابن ماجة والمحاملي وابن مخلد ثقة مات 254 ت ق
صفحة رقم:450


008-سلم بن إبراهيم

سلم بن إبراهيم

الاسم:سلم بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الوراق
سلم بن إبراهيم البصري الوراق عن عكرمة بن عمار وشعبة وعنه الذهلي وتمتام كذب ووثقه بن حبان د ق
صفحة رقم:450


009-سلم بن جعفر

سلم بن جعفر

الاسم:سلم بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكراوي
سلم بن جعفر البكراوي عن الجريري وغيره وعنه نعيم بن حماد ويحيى بن كثير العنبري وثق د ت
صفحة رقم:450


001-سلمان

سلمان

الاسم:سلمان
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الفارسي
سلمان الفارسي أبو عبد الله من نجباء الصحابة عنه أنس وأبو عثمان النهدي مات بالمدائن 36 أكثر ما قيل في عمره ثلاثمائة وخمسون والأكثر على 25 ثم ظهر لي أنه من أبناء الثمانين لم يبلغ المائة ع
صفحة رقم:451


002-سلمان

سلمان

الاسم:سلمان
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:لا يوجد
سلمان أبو رجاء عن مولاه أبي قلابة وعنه بن عون وحجاج الصواف ثقة خ م د س
صفحة رقم:452


003-سلمان

سلمان

الاسم:سلمان
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الأغر الجهني مولاهم المدني
سلمان الأغر أبو عبد الله الجهني مولاهم المدني عن أبي هريرة وأبي أيوب وعنه الزهري وبكير بن الأشج ع
صفحة رقم:452


004-سلمان بن ربيعة

سلمان بن ربيعة

الاسم:سلمان بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
سلمان بن ربيعة الباهلي قيل له صحبة سمع عمر وعنه الشعبي والنهدي ولي قضاء الكوفة لعمر ثم غزاة أرمينية فقتل زمن عثمان م
صفحة رقم:451


005-سلمان

سلمان

الاسم:سلمان
الكنية:أبو حازم
اللقب:لا يوجد
النسب:الأشجعي
سلمان أبو حازم الأشجعي مولى عزة جالس أبا هريرة خمس سنين وعنه محمد بن جحادة والأعمش توفي 101 ع
صفحة رقم:452


006-سلمان بن عامر

سلمان بن عامر

الاسم:سلمان بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
سلمان بن عامر الضبي صحابي عنه بن سيرين وأم الرائح الرباب وله دار بالبصرة خ 4
صفحة رقم:451


001-سلمة بن سليمان

سلمة بن سليمان

الاسم:سلمة بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي المؤدب
سلمة بن سليمان المروزي المؤدب عن أبي حمزة السكري وغيره وعنه أحمد الرباطي وأحمد زاج ثقة حافظ روى من حفظه عشرة آلاف توفي 203 خ م س
صفحة رقم:453


002-سلمة بن كلثوم

سلمة بن كلثوم

الاسم:سلمة بن كلثوم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
سلمة بن كلثوم الكندي شامي عن صفوان بن عمرو والأوزاعي وعنه يحيى الوحاظي وأبو توبة ثقة نبيل ق
صفحة رقم:454


003-سلمة بن قيس

سلمة بن قيس

الاسم:سلمة بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
سلمة بن قيس الأشجعي صحابي بالكوفة عنه هلال بن يساف وأبو إسحاق ت س ق
صفحة رقم:454


004-سلمة بن الفضل

سلمة بن الفضل

الاسم:سلمة بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبرش الأزرق
سلمة بن الفضل الأبرش الأزرق قاضي الري عن بن إسحاق وحجاج بن أرطاة وعنه بن معين ووثقه ويوسف بن موسى قال البخاري عنده مناكير وقال أبو حاتم محله الصدق مات قبل وكيع د ت
صفحة رقم:454


005-سلمة بن العيار

سلمة بن العيار

الاسم:سلمة بن العيار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري الدمشقي
سلمة بن العيار الفزاري الدمشقي عن ثور بن يزيد والأوزاعي وعنه أبو مسهر وعبد الله بن يوسف ثقة عابد نبيل توفي شابا 168 س
صفحة رقم:454


006-سلمة بن عمرو بن الأكوع

سلمة بن عمرو بن الأكوع

الاسم:سلمة بن عمرو بن الأكوع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
سلمة بن عمرو بن الأكوع ويقال بن وهب بن الأكوع الأسلمي أحد من بايع تحت الشجرة عنه ابنه إياس ومولاه بن أبي عبيد وكان راميا محسنا شجاعا يسبق الخيل توفي 74 ع
صفحة رقم:454


007-سلمة بن علقمة

سلمة بن علقمة

الاسم:سلمة بن علقمة
الكنية:أبو بشر
اللقب:لا يوجد
النسب:البصري
سلمة بن علقمة أبو بشر البصري عن بن سيرين والوليد بن مسلم العنبري وعنه بشر بن المفضل وابن علية وثقه أحمد خ م د س ق
صفحة رقم:453


008-سلمة بن عبد الملك

سلمة بن عبد الملك

الاسم:سلمة بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العوصي الحمصي
سلمة بن عبد الملك العوصي الحمصي عن عبيد الله بن عمر والحسن بن حي وعنه خالد بن خلي وأبو عتبة الحجازي صدوق س
صفحة رقم:453


009-سلمة

سلمة

الاسم:سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخطمي
سلمة الخطمي عن أبيه وعنه عبد الرحمن بن أبي شميلة حسن الترمذي له ت ق
صفحة رقم:453


010-سلمة بن صهيب

سلمة بن صهيب

الاسم:سلمة بن صهيب
الكنية:أبو حذيفة
اللقب:لا يوجد
النسب:الكوفي
سلمة بن صهيب أبو حذيفة الكوفي عن بن مسعود وعلي وعنه علي بن الأقمر وأبو إسحاق م د ت س
صفحة رقم:453


011-سلمة بن صفوان

سلمة بن صفوان

الاسم:سلمة بن صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
سلمة بن صفوان الزرقي عن أبي سلمة وعنه مالك وفليح ثقة ق
صفحة رقم:453


012-سلمة بن جنادة

سلمة بن جنادة

الاسم:سلمة بن جنادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلمة بن جنادة عن حنش العبدي وسنان بن سلمة وعنه حجاج بن حجاج وأبو بكر الهذلي لم يضعف س
صفحة رقم:452


013-سلمة بن شبيب

سلمة بن شبيب

الاسم:سلمة بن شبيب
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:النيسابوري
سلمة بن شبيب أبو عبد الرحمن النيسابوري الحافظ بمكة عن أبي أسامة ويزيد وعبد الرزاق وعنه مسلم والأربعة والروياني حجة مات 247 م 4
صفحة رقم:453


014-سلمة بن محمد بن عمار بن ياسر

سلمة بن محمد بن عمار بن ياسر

الاسم:سلمة بن محمد بن عمار بن ياسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلمة بن محمد بن عمار بن ياسر عن أبيه وجده وعنه بن جدعان د ق
صفحة رقم:454


015-سلمة بن سعيد

سلمة بن سعيد

الاسم:سلمة بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلمة بن سعيد بصري عن بن جريج ومعمر وعنه محمد بن عثمان بن أبي صفوان وقال كان خير أهل زمانه وذكره بن حبان في الثقات س
صفحة رقم:453


016-سلمة بن روح بن زنباع

سلمة بن روح بن زنباع

الاسم:سلمة بن روح بن زنباع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلمة بن روح بن زنباع عن جده وعنه إسحاق بن عبد الله بن أبي فروة ق
صفحة رقم:453


017-سلمة بن رجاء

سلمة بن رجاء

الاسم:سلمة بن رجاء
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:التميمي
سلمة بن رجاء أبو عبد الرحمن التميمي كوفي عن هشام بن عروة وإبراهيم بن أبي عبلة وعنه عقبة بن مكرم وابن نمير لينه بن معين وقال أبو زرعة صدوق وقال بن عدي حدث بأحاديث لا يتابع عليها خ ت ق
صفحة رقم:452


018-سلمة بن دينار

سلمة بن دينار

الاسم:سلمة بن دينار
الكنية:أبو حازم
اللقب:لا يوجد
النسب:المدني الأعرج
سلمة بن دينار الإمام أبو حازم المدني الأعرج أحد الأعلام عن سهل بن سعد وابن المسيب وعنه مالك وأبو ضمرة قال بن خزيمة ثقة لم يكن في زمانه مثله توفي 14 وقيل 144 ع
صفحة رقم:452


019-سلمة بن أحمد

سلمة بن أحمد

الاسم:سلمة بن أحمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفوزي
سلمة بن أحمد الفوزي عن جده خطاب وعنه النسائي والطبراني س
صفحة رقم:452


020-سلمة بن الأزرق

سلمة بن الأزرق

الاسم:سلمة بن الأزرق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلمة بن الأزرق عن أبي هريرة وعنه محمد بن عمرو بن عطاء وغيره س ق
صفحة رقم:452


021-سلمة بن أمية

سلمة بن أمية

الاسم:سلمة بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
سلمة بن أمية التميمي له صحبة عنه بن أخيه صفوان بن عبد الله والحديث مضطرب س ق
صفحة رقم:452


022-سلمة بن بشر

سلمة بن بشر

الاسم:سلمة بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلمة بن بشر عن بنت واثلة وحجر بن الحارث وعنه الفريابي وداود بن رشيد د
صفحة رقم:452


023-سلمة بن تمام

سلمة بن تمام

الاسم:سلمة بن تمام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشقري الكوفي
سلمة بن تمام الشقري الكوفي عن الشعبي وإبراهيم وعنه عبد الوارث وابن علية صدوق س
صفحة رقم:452


024-سلمة بن صخر

سلمة بن صخر

الاسم:سلمة بن صخر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البياضي
سلمة بن صخر البياضي الذي ظاهر عنه بن المسيب وأبو سلمة د ت ق
صفحة رقم:453


025-سلمة

سلمة

الاسم:سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
سلمة الأنصاري عن أبيه وعنه ابنه عبد الحميد س ق
صفحة رقم:455


026-سلمة

سلمة

الاسم:سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
سلمة الجرمي بن قيس وقيل بفتح لامه صحابي بالبصرة عنه ولده عمرو خ د س
صفحة رقم:455


027-سلمة بن كهيل

سلمة بن كهيل

الاسم:سلمة بن كهيل
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:الحضرمي
سلمة بن كهيل أبو يحيى الحضرمي من علماء الكوفة رأى زيد بن أرقم وروى عن أبي جحيفة وعلقمة وعنه سفيان وشعبة ثقة له مائتا حديث وخمسون حديثا مات 121 ع
صفحة رقم:454


028-سلمة

سلمة

الاسم:سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
سلمة الليثي عن أبي هريرة وعنه ابنه يعقوب ليس بحجة د ق
صفحة رقم:455


029-سلمة بن المحبق

سلمة بن المحبق

الاسم:سلمة بن المحبق
الكنية:أبو سنان
اللقب:لا يوجد
النسب:الهذلي
سلمة بن المحبق أبو سنان الهذلي صحابي عنه ابنه سنان والحسن البصري د س ق
صفحة رقم:454


030-سلمة بن يزيد

سلمة بن يزيد

الاسم:سلمة بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
سلمة بن يزيد الجعفي صحابي بالكوفة عنه علقمة بن قيس وعلقمة بن وائل س
صفحة رقم:455


031-سلمة بن وهرام

سلمة بن وهرام

الاسم:سلمة بن وهرام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليماني
سلمة بن وهرام اليماني عن طاوس وعكرمة وعنه معمر وابن عيينة وثقه بن معين وغيره وضعفه أبو داود ت ق
صفحة رقم:455


032-سلمة بن وردان

سلمة بن وردان

الاسم:سلمة بن وردان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي مولاهم المدني
سلمة بن وردان الليثي مولاهم المدني رأى سلمة بن الأكوع وسمع أنسا ومالك بن أوس وعنه بن المبارك والقعنبي وإسماعيل بن أبي أويس ضعفه أحمد توفي في آخر دولة المنصور ت ق
صفحة رقم:455


033-سلمة بن نعيم بن مسعود

سلمة بن نعيم بن مسعود

الاسم:سلمة بن نعيم بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
سلمة بن نعيم بن مسعود الأشجعي عن أبيه ولهما صحبة وعنه سالم بن أبي الجعد وأبو مالك الأشجعي د
صفحة رقم:454


034-سلمة بن نبيط بن شريط

سلمة بن نبيط بن شريط

الاسم:سلمة بن نبيط بن شريط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
سلمة بن نبيط بن شريط الأشجعي عن أبيه ونعيم بن أبي هند وعنه بن المبارك وأبو نعيم ثقة د س ق
صفحة رقم:454


035-سلمة

سلمة

الاسم:سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
سلمة المكي عن جابر وعنه عبد الله بن مسلم ق
صفحة رقم:455


036-سلمة بن نفيل

سلمة بن نفيل

الاسم:سلمة بن نفيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني
سلمة بن نفيل السكوني صحابي بحمص عنه جبير بن نفير وضمرة بن حبيب س
صفحة رقم:455


001-سلمى

سلمى

الاسم:سلمى
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الهذلي
أبو بكر الهذلي سلمي وقيل روح عن الشعبي والحسن ومعاذة وعنه أبو نعيم ومسلم واه توفي 167 ق
صفحة رقم:414


002-سلمى

سلمى

الاسم:سلمى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكرية
سلمى البكرية عن عائشة وأم سلمة وعنها رزين الجهني ت
صفحة رقم:510


003-سلمى

سلمى

الاسم:سلمى
الكنية:أم رافع
اللقب:لا يوجد
النسب:لا يوجد
سلمى أم رافع زوجة أبي رافع صحابية عنها حفيدها عبيد الله بن علي وهي قابلة إبراهيم بن النبي A وغاسلة فاطمة مع ابنة عميس د ت ق
صفحة رقم:510


004-سلمى

سلمى

الاسم:سلمى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سلمى عن أبي رافع وعنها بن أخيها عبد الرحمن وزيد بن أسلم د س ق
صفحة رقم:510


001-سليط بن أيوب

سليط بن أيوب

الاسم:سليط بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري المدني
سليط بن أيوب الأنصاري المدني عن القاسم بن محمد وجماعة وعنه بن إسحاق وخالد بن أبي أيوب وثق حب د س
صفحة رقم:455


002-سليط بن عبد الله

سليط بن عبد الله

الاسم:سليط بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطهوي
سليط بن عبد الله الطهوي عن بن عمر وذهيل وعنه حجاج بن أرطاة وجسر بن فرقد وثق ق
صفحة رقم:455


001-سليم بن جبير

سليم بن جبير

الاسم:سليم بن جبير
الكنية:أبو يونس
اللقب:لا يوجد
النسب:لا يوجد
سليم بن جبير أبو يونس عن مولاه أبي هريرة وأبي أسيد وعنه عمرو بن الحارث والليث ثقة توفي 123 م د ت
صفحة رقم:456


002-سليم بن عامر

سليم بن عامر

الاسم:سليم بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخبائري الحمصي
سليم بن عامر الخبائري الحمصي عن أبي الدرداء وعوف بن مالك وعنه ثور وحريز ومعاوية بن صالح سمع كتاب عمر إليهم ثقة بقي إلى بعد عشر ومائة م 4
صفحة رقم:456


003-سليم بن مطير

سليم بن مطير

الاسم:سليم بن مطير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليم بن مطير عن أبيه وعنه هشام بن عمار وابن أبي الحواري محله الصدق د
صفحة رقم:456


004-سليم

سليم

الاسم:سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
سليم المكي عن مجاهد وعنه بن جريج ومحمد بن مسلم الطائفي ثقة س
صفحة رقم:456


005-سليم بن حيان

سليم بن حيان

الاسم:سليم بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
سليم بن حيان الهذلي بصري صدوق عن سعيد بن مينا ونافع وعنه القطان وعفان بن مسلم ع
صفحة رقم:456


006-سليم بن أخضر

سليم بن أخضر

الاسم:سليم بن أخضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
سليم بن أخضر البصري عن سليمان التيمي وابن عون وعنه يحيى بن يحيى وأحمد بن عبدة قال أبو حاتم هو أعلمهم بحديث بن عون م د ت س
صفحة رقم:456


007-سليم بن أسود

سليم بن أسود

الاسم:سليم بن أسود
الكنية:أبو الشعثاء
اللقب:لا يوجد
النسب:المحاربي الكوفي
سليم بن أسود المحاربي أبو الشعثاء الكوفي عن عمر وابن مسعود وأبي ذر وعنه ابنه أشعث وأبو إسحاق لازم عليا توفي 82 ع
صفحة رقم:456


001-سليمان بن سيف

سليمان بن سيف

الاسم:سليمان بن سيف
الكنية:أبو داود
اللقب:لا يوجد
النسب:الحراني الطائي مولاهم
سليمان بن سيف أبو داود الحراني الطائي مولاهم الحافظ عن يزيد بن هارون وأبي علي الحنفي وعنه النسائي وأبو عوانة توفي 272 س
صفحة رقم:460


002-سليمان بن داود

سليمان بن داود

الاسم:سليمان بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهنائي الصائغ
سليمان بن داود الهنائي الصائغ عن ثابت البناني وعنه ابنه داود ومجزأة بن سفيان ق
صفحة رقم:459


003-سليمان بن عبد الرحمن بن بنت شرحبيل

سليمان بن عبد الرحمن بن بنت شرحبيل

الاسم:سليمان بن عبد الرحمن بن بنت شرحبيل
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:التميمي الدمشقي
سليمان بن عبد الرحمن بن بنت شرحبيل الحافظ أبو أيوب التميمي الدمشقي عن معروف الخياط وإسماعيل بن عياش وابن وهب وعنه البخاري وأبو داود والفريابي مفت ثقة لكنه مكثر عن الضعفاء توفي 233 خ 4
صفحة رقم:462


004-سليمان بن عبد الرحمن

سليمان بن عبد الرحمن

الاسم:سليمان بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطلحي
سليمان بن عبد الرحمن الطلحي عن أبيه وعمرو بن حماد القناد وعنه أبو داود وابن أبي عاصم توفي 252 د
صفحة رقم:462


005-سليمان بن عبد الرحمن بن ثوبان

سليمان بن عبد الرحمن بن ثوبان

الاسم:سليمان بن عبد الرحمن بن ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
سليمان بن عبد الرحمن بن ثوبان المدني عن أخيه محمد وعنه بن أبي ذئب وثق حب س
صفحة رقم:462


006-سليمان بن عبد الحميد

سليمان بن عبد الحميد

الاسم:سليمان بن عبد الحميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البهراني
سليمان بن عبد الحميد البهراني حمصي عن أبي اليمان وعلي بن عياش وعنه أبو داود وابن أبي حاتم وخيثمة ضعف د
صفحة رقم:461


007-سليمان بن عبد الجبار

سليمان بن عبد الجبار

الاسم:سليمان بن عبد الجبار
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:الخياط
سليمان بن عبد الجبار أبو أيوب الخياط بسامرا عن الضبعي وأبي عاصم وعنه الترمذي وابن أبي حاتم وابن صاعد وثق ت
صفحة رقم:461


008-سليمان بن أبي عبد الله

سليمان بن أبي عبد الله

الاسم:سليمان بن أبي عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن أبي عبد الله عن سعد وصهيب وعنه يعلى بن حكيم وثق حب د
صفحة رقم:461


009-سليمان بن عبد الله

سليمان بن عبد الله

الاسم:سليمان بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن عبد الله عن جده محمد بن سليمان بومة وأبي نعيم وعنه النسائي وأبو عروبة ثقة توفي 263 س
صفحة رقم:461


010-سليمان بن عبد الله بن الزبرقان

سليمان بن عبد الله بن الزبرقان

الاسم:سليمان بن عبد الله بن الزبرقان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن عبد الله بن الزبرقان عن يعلى بن شداد وعنه خالد بن حيان وثق حب ق
صفحة رقم:461


011-سليمان بن عامر

سليمان بن عامر

الاسم:سليمان بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
سليمان بن عامر الكندي بمرو عن الربيع بن أنس وعنه إسحاق وجماعة قال أبو حاتم صدوق س
صفحة رقم:461


012-سليمان بن طرخان

سليمان بن طرخان

الاسم:سليمان بن طرخان
الكنية:أبو المعتمر
اللقب:لا يوجد
النسب:التيمي
سليمان بن طرخان أبو المعتمر التيمي نزل فيهم بالبصرة أحد السادة سمع أنسا وأبا عثمان النهدي وعنه أبو عاصم ويزيد والأنصاري مناقبه جمة توفي 143 ع
صفحة رقم:461


013-سليمان بن عبيد الله

سليمان بن عبيد الله

الاسم:سليمان بن عبيد الله
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:الغيلاني البصري
سليمان بن عبيد الله أبو أيوب الغيلاني البصري عن بهز بن أسد والعقدي وعنه مسلم والنسائي وجعفر بن أحمد بن سنان توفي 246 م س
صفحة رقم:462


014-سليمان بن صالح

سليمان بن صالح

الاسم:سليمان بن صالح
الكنية:أبو صالح
اللقب:سلمويه
النسب:الليثي المروزي
سليمان بن صالح الليثي أبو صالح سلمويه المروزي عن فضيل بن عياض وابن المبارك وعنه إسحاق ومحمد بن أبي رزمة صدوق البخاري مقرونا خ س
صفحة رقم:460


015-سليمان بن عبيد الله

سليمان بن عبيد الله

الاسم:سليمان بن عبيد الله
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:الرقي
سليمان بن عبيد الله أبو أيوب الرقي عن عبيد الله بن عمرو وبقية وعنه أبو أمية وأبو حاتم قال النسائي ليس بالقوي ت ق
صفحة رقم:462


016-سليمان بن سنان

سليمان بن سنان

الاسم:سليمان بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن سنان عن أبي هريرة وابن عباس وعنه يزيد بن أبي حبيب وجعفر بن ربيعة وثق حب س
صفحة رقم:460


017-سليمان بن سمرة بن جندب

سليمان بن سمرة بن جندب

الاسم:سليمان بن سمرة بن جندب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
سليمان بن سمرة بن جندب الفزاري عن أبيه وعنه ابنه خبيب وعلي بن ربيعة وثق حب د
صفحة رقم:460


018-سليمان بن فيروز

سليمان بن فيروز

الاسم:سليمان بن فيروز
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:الشيباني الكوفي
سليمان بن فيروز أبو إسحاق الشيباني الكوفي الحافظ عن بن أبي أوفى وزر وعنه شعبة وعلي بن مسهر ع
صفحة رقم:460


019-سليمان بن أبي سليمان

سليمان بن أبي سليمان

الاسم:سليمان بن أبي سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن أبي سليمان عن أنس وعنه العوام بن حوشب مجهول ت
صفحة رقم:459


020-سليمان بن سليم

سليمان بن سليم

الاسم:سليمان بن سليم
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:القاضي الحمصي
سليمان بن سليم القاضي أبو سلمة الحمصي عن عمرو بن شعيب والزهري وعنه بقية وأبو المغيرة وثقوه توفي 147 4
صفحة رقم:459


021-سليمان بن سلم

سليمان بن سلم

الاسم:سليمان بن سلم
الكنية:أبو داود
اللقب:لا يوجد
النسب:الهدادي البلخي المصاحفي
سليمان بن سلم الهدادي البلخي أبو داود المصاحفي عن أبي مطيع والنضر بن شميل وعنه الترمذي والنسائي وموسى بن هارون ثقة توفي 238 د ت س
صفحة رقم:459


022-سليمان بن سفيان

سليمان بن سفيان

الاسم:سليمان بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
سليمان بن سفيان التيمي مولى آل طلحة عن عبد الله بن دينار وبلال بن يحيى وعنه العقدي وأبو داود ضعفوه ت
صفحة رقم:459


023-سليمان بن سحيم

سليمان بن سحيم

الاسم:سليمان بن سحيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
سليمان بن سحيم المدني عن بن المسيب وجماعة وعنه إسماعيل بن جعفر وابن عيينة ثقة م د س ق
صفحة رقم:459


024-سليمان بن زياد

سليمان بن زياد

الاسم:سليمان بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
سليمان بن زياد الحضرمي عن عبد الله بن الحارث بن جزء وعنه عمرو بن الحارث وابن لهيعة وثق ق
صفحة رقم:459


025-سليمان بن داود

سليمان بن داود

الاسم:سليمان بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المباركي
سليمان بن داود ويقال بن محمد المباركي عن أبي شهاب وإسماعيل بن عياش وعنه مسلم وأبو يعلى والصوفي الكبير صدوق توفي 231 م س
صفحة رقم:459


026-سليمان بن داود

سليمان بن داود

الاسم:سليمان بن داود
الكنية:أبو الربيع
اللقب:لا يوجد
النسب:العتكي الزهراني البصري
سليمان بن داود العتكي أبو الربيع الزهراني البصري الحافظ عن فليح ومالك وعنه البخاري ومسلم وأبو داود والساجي والبغوي توفي 234 خ م د س
صفحة رقم:459


027-سليمان بن صرد

سليمان بن صرد

الاسم:سليمان بن صرد
الكنية:أبو مطرف
اللقب:لا يوجد
النسب:الخزاعي الكوفي
سليمان بن صرد أبو مطرف الخزاعي الكوفي صحابي عنه عدي بن ثابت وأبو إسحاق قتل 65 ع
صفحة رقم:460


028-سليمان بن مسهر

سليمان بن مسهر

الاسم:سليمان بن مسهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
سليمان بن مسهر الكوفي عن خرشة وعنه إبراهيم والأعمش ثقة م د س
صفحة رقم:464


029-سليمان

سليمان

الاسم:سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
سليمان الهاشمي عن عبد الله بن أبي طلحة وعنه ثابت يجهل س
صفحة رقم:465


030-سليمان

سليمان

الاسم:سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنبهي
سليمان المنبهي عن ثوبان وعنه حميد الشامي وثق حب د
صفحة رقم:465


031-سليمان

سليمان

الاسم:سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الناجي الأسود
سليمان الناجي الأسود عن أبي المتوكل وابن سيرين وعنه وهيب والأنصاري ثقة د ت
صفحة رقم:465


032-سليمان بن يسير

سليمان بن يسير

الاسم:سليمان بن يسير
الكنية:أبو الصباح
اللقب:لا يوجد
النسب:النخعي
سليمان بن يسير أبو الصباح النخعي عن مولاه إبراهيم وهمام بن الحارث وعنه شعبة وعبيد الله بن موسى ضعفوه ق
صفحة رقم:465


033-سليمان بن يسار

سليمان بن يسار

الاسم:سليمان بن يسار
الكنية:أم المؤمنين
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن يسار مولى ميمونة أم المؤمنين عن مولاته وأبي هريرة وعنه يحيى بن سعيد وربيعة الرأي وصالح بن كيسان وكان من فقهاء المدينة قال الحسن بن محمد بن الحنفية هو عندنا أفهم من سعيد بن المسيب وقال أبو زرعة ثقة مأمون عابد فاضل يقال مات 107 ع
صفحة رقم:465


034-سليمان بن أبي يحيى

سليمان بن أبي يحيى

الاسم:سليمان بن أبي يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن أبي يحيى عن أبي هريرة وابن عمر وعنه بن عجلان وداود بن قيس صدوق د
صفحة رقم:465


035-سليمان بن موسى

سليمان بن موسى

الاسم:سليمان بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
سليمان بن موسى الزهري كوفي نزل دمشق عن موسى بن عبيدة وطائفة وعنه مروان الطاطري وهشام بن عمار صالح الحديث د
صفحة رقم:465


036-سليمان بن موسى

سليمان بن موسى

الاسم:سليمان بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي مولاهم الدمشقي الأشدق
سليمان بن موسى الأموي مولاهم الدمشقي الأشدق أحد الأئمة عن واثلة وكثير بن مرة ومكحول وعنه الأوزاعي وسعيد بن عبد العزيز قال النسائي ليس بالقوي وقال البخاري عنده مناكير توفي 119 مق 4
صفحة رقم:464


037-سليمان بن مهران

سليمان بن مهران

الاسم:سليمان بن مهران
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الكاهلي الأعمش
سليمان بن مهران الحافظ أبو محمد الكاهلي الأعمش أحد الأعلام عن بن أبي أوفى وزر وأبي وائل وعنه شعبة ووكيع قال بن المديني له ألف وثلاثمائة حديث عاش ثمانيا وثمانين سنة قال أبو نعيم مات في ربيع الأول 148 ع
صفحة رقم:464


038-سليمان بن منصور

سليمان بن منصور

الاسم:سليمان بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي الذهبي
سليمان بن منصور البلخي الذهبي عن عبد الجبار بن الورد وأبي الأحوص وعنه النسائي وأحمد الأبار صدق مات 204 س
صفحة رقم:464


039-سليمان بن أبي المغيرة

سليمان بن أبي المغيرة

الاسم:سليمان بن أبي المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي
سليمان بن أبي المغيرة العبسي عن علي بن الحسين وسعيد بن جبير وعنه شعبة وأبو عوانة وثق ق
صفحة رقم:464


040-سليمان بن عبد الرحمن

سليمان بن عبد الرحمن

الاسم:سليمان بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن عبد الرحمن ويقال بن يسار عن القاسم أبي عبد الرحمن وعبيد بن فيروز وعنه شعبة والليث ثقة 4
صفحة رقم:462


041-سليمان بن معبد

سليمان بن معبد

الاسم:سليمان بن معبد
الكنية:أبو داود
اللقب:لا يوجد
النسب:السنجي المروزي النحوي
سليمان بن معبد أبو داود السنجي المروزي النحوي عن النضر بن شميل وعبد الرزاق وعنه مسلم والترمذي والنسائي وأبو نصر محمد بن حمدويه وثقه النسائي مات 257 م ت س
صفحة رقم:464


042-سليمان بن داود

سليمان بن داود

الاسم:سليمان بن داود
الكنية:أبو الربيع
اللقب:لا يوجد
النسب:الختلي البغدادي
سليمان بن داود أبو الربيع الختلي البغدادي الأحول عن الأبار ومحمد بن حرب وعنه مسلم وأبو يعلى ثقة توفي 231 م
صفحة رقم:459


043-سليمان بن أبي مسلم

سليمان بن أبي مسلم

الاسم:سليمان بن أبي مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحول المكي
سليمان بن أبي مسلم الأحول المكي عن أبي سلمة وطاوس وعنه شعبة وابن عيينة ع
صفحة رقم:463


044-سليمان بن كنانة

سليمان بن كنانة

الاسم:سليمان بن كنانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن كنانة عن عبد الله بن أبي سفيان وعنه زيد بن الحباب والعقدي شيخ د
صفحة رقم:463


045-سليمان بن كثير

سليمان بن كثير

الاسم:سليمان بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
سليمان بن كثير العبدي أخو محمد عن الزهري وعمرو بن دينار وعنه أخوه وعفان صويلح ضعفه بن معين وقال النسائي ليس به بأس إلا في الزهري ع
صفحة رقم:463


046-سليمان بن قيس

سليمان بن قيس

الاسم:سليمان بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليشكري
سليمان بن قيس اليشكري عن أبي سعيد وجابر وعنه قتادة وعمرو بن دينار ثقة قديم ت ق
صفحة رقم:463


047-سليمان بن قرم

سليمان بن قرم

الاسم:سليمان بن قرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
سليمان بن قرم الضبي هو سليمان بن معاذ نسب إلى جده أبو داود بصري عن بن المنكدر وثابت وعنه أبو داود ويونس المؤدب قال أبو زرعة وغيره ليس بذاك خت م تبعا د س
صفحة رقم:463


048-سليمان بن عمرو

سليمان بن عمرو

الاسم:سليمان بن عمرو
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:العتواري
سليمان بن عمرو أبو الهيثم العتواري تربية أبي سعيد الخدري عن أبي هريرة وأبي بصرة وعنه دراج وكعب بن علقمة وثقه بن معين 4
صفحة رقم:463


049-سليمان بن عمرو بن الأحوص

سليمان بن عمرو بن الأحوص

الاسم:سليمان بن عمرو بن الأحوص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي الكوفي
سليمان بن عمرو بن الأحوص الأزدي الكوفي عن أبيه وأم جندب ولهما صحبة وعنه شبيب بن غرقدة ويزيد بن أبي زياد ثقة 4
صفحة رقم:463


050-سليمان بن علي

سليمان بن علي

الاسم:سليمان بن علي
الكنية:أبو عكاشة
اللقب:لا يوجد
النسب:الربعي
سليمان بن علي أبو عكاشة الربعي عن أنس وأبي الجوزاء وعنه بن المبارك وروح ثقة م س ق
صفحة رقم:462


051-سليمان بن علي

سليمان بن علي

الاسم:سليمان بن علي
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الأمير الهاشمي
سليمان بن علي الأمير أبو محمد الهاشمي عن أبيه وعكرمة وعنه ابناه جعفر ومحمد وثق توفي بالبصرة 142 ق
صفحة رقم:462


052-سليمان بن عطاء

سليمان بن عطاء

الاسم:سليمان بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
سليمان بن عطاء الحراني عن مسلمة بن عبد الله وعنه النفيلي ويحيى الوحاظي واه ق
صفحة رقم:462


053-سليمان بن عتيق

سليمان بن عتيق

الاسم:سليمان بن عتيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
سليمان بن عتيق المكي عن جابر وابن الزبير وعنه بن جريج وزياد بن سعد ثقة م د س ق
صفحة رقم:462


054-سليمان بن عتبة

سليمان بن عتبة

الاسم:سليمان بن عتبة
الكنية:أبو الربيع
اللقب:لا يوجد
النسب:الداراني
سليمان بن عتبة أبو الربيع الداراني عن يونس بن ميسرة وعنه أبو مسهر وهشام بن عمار صدوق قال بن معين لا شيء وقال دحيم ثقة توفي 185 ق
صفحة رقم:462


055-سليمان بن المغيرة

سليمان بن المغيرة

الاسم:سليمان بن المغيرة
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن المغيرة أبو سعيد بصري جليل عن الحسن ومحمد وثابت وعنه القعنبي وهدبة قال شعبة هو سيد أهل البصرة وقال أحمد ثبت ثبت توفي 165 ع
صفحة رقم:464


056-سليمان بن الأشعث

سليمان بن الأشعث

الاسم:سليمان بن الأشعث
الكنية:أبو داود
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن الأشعث الحافظ أبو داود صاحب السنن عن مسلم بن إبراهيم وأبي الجماهر وعنه الترمذي وروى النسائي عن أبي داود عن سليمان بن حرب والنفيلي وأبي الوليد وهو هو إن شاء الله وإلا فالحراني وحدث عنه بالسنن بن الأعرابي وابن داسه واللؤلؤي وآخرون ثبت حجة إمام عامل مات في شوال 275 ت
صفحة رقم:456


057-سليمان بن داود

سليمان بن داود

الاسم:سليمان بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخولاني الداراني
سليمان بن داود الخولاني الداراني عن أبي قلابة وعمر بن عبد العزيز والزهري وعنه صدقة السمين ويحيى بن حمزة مختلف فيه قال أبو حاتم لا بأس به س
صفحة رقم:459


058-سليمان بن أرقم

سليمان بن أرقم

الاسم:سليمان بن أرقم
الكنية:أبو معاذ
اللقب:لا يوجد
النسب:البصري
سليمان بن أرقم أبو معاذ البصري عن محمد والحسن وعطاء وعنه الزهري وهوأكبر منه ويحيى بن حمزة ومنصور بن أبي مزاحم متروك د ت س
صفحة رقم:456


059-سليمان

سليمان

الاسم:سليمان
الكنية:أبو عيسى
اللقب:لا يوجد
النسب:الخراساني
أبو عيسى الخراساني سليمان وقيل محمد عن الضحاك وغيره وعنه حيوة بن شريح وابن لهيعة ثقة د
صفحة رقم:449


060-سليمان بن أيوب بن حذلم

سليمان بن أيوب بن حذلم

الاسم:سليمان بن أيوب بن حذلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
سليمان بن أيوب بن حذلم الأسدي عن سليمان بن عبد الرحمن وصفوان بن صالح وعنه النسائي وابنه أحمد والطبراني توفي 289 س
صفحة رقم:457


061-سليمان بن بابيه

سليمان بن بابيه

الاسم:سليمان بن بابيه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
سليمان بن بأبيه المكي عن أم سلمة وعنه بن جريج وثق حب س
صفحة رقم:457


062-سليمان بن بريدة

سليمان بن بريدة

الاسم:سليمان بن بريدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
سليمان بن بريدة الأسلمي بمرو عن أبيه وعمران بن حصين وعنه علقمة بن مرثد ومحمد بن جحادة ثقة توفي 105 م 4
صفحة رقم:457


063-سليمان بن بلال

سليمان بن بلال

الاسم:سليمان بن بلال
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن بلال أبو محمد مولى آل الصديق ثقة إمام عن زيد بن أسلم وعبد الله بن دينار وعنه ابنه أيوب والقعنبي ولوين توفي 172 ع
صفحة رقم:457


064-سليمان بن توبة

سليمان بن توبة

الاسم:سليمان بن توبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهرواني
سليمان بن توبة النهرواني ببغداد عن يزيد وروح وعنه بن ماجة وابن أبي حاتم ثقة توفي 261 ق
صفحة رقم:457


065-سليمان بن جابر

سليمان بن جابر

الاسم:سليمان بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهجري
سليمان بن جابر الهجري عن بن مسعود وعنه رجل تعلموا الفرائض ت س
صفحة رقم:457


066-سليمان بن الجهم

سليمان بن الجهم

الاسم:سليمان بن الجهم
الكنية:أبو الجهم
اللقب:لا يوجد
النسب:الجوزجاني
سليمان بن الجهم أبو الجهم الجوزجاني عن مولاه البراء وأبي مسعود وعنه مطرف بن طريف وروح بن جناح وثق حب د س ق
صفحة رقم:458


067-سليمان بن حبيب

سليمان بن حبيب

الاسم:سليمان بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي الداراني
سليمان بن حبيب المحاربي الداراني قاضي دمشق عن أبي هريرة وأبي أمامة وعنه عثمان بن أبي العاتكة والأوزاعي ثقة توفي 126 خ د ق
صفحة رقم:458


068-سليمان بن حرب

سليمان بن حرب

الاسم:سليمان بن حرب
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:الواشحي البصري
سليمان بن حرب الإمام أبو أيوب الواشحي البصري قاضي مكة عن شعبة وجرير بن حازم وعنه البخاري وأبو داود والكجي وأبو خليفة قال أبو حاتم إمام من الأئمة لا يدلس ويتكلم في الرجال وفي الفقه لعله أكبر من عفان ما رأيت في يده كتابا قط حزر مجلسه ببغداد بأربعين ألفا ولد 14 ومات 224 ع
صفحة رقم:458


069-سليمان بن حيان

سليمان بن حيان

الاسم:سليمان بن حيان
الكنية:أبو خالد
اللقب:لا يوجد
النسب:الكوفي الأحمر
سليمان بن حيان أبو خالد الكوفي الأحمر صدوق إمام عن عاصم الأحول ويحيى بن سعيد الأنصاري وعنه أحمد وإسحاق وهناد قال بن معين ليس بحجة توفي 189 ع
صفحة رقم:458


070-سليمان بن خربوذ

سليمان بن خربوذ

الاسم:سليمان بن خربوذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سليمان بن خربوذ عن تابعي وعنه عثمان بن عثمان مجهول د
صفحة رقم:458


071-سليمان بن داود بن الجارود

سليمان بن داود بن الجارود

الاسم:سليمان بن داود بن الجارود
الكنية:أبو داود
اللقب:لا يوجد
النسب:الطيالسي
سليمان بن داود بن الجارود الحافظ أبو داود الطيالسي عن بن عون وشعبة وعنه بندار وابن الفرات والكديمي قال أسرد ثلاثين ألفا ولا فخر ومع ثقته فقال إبراهيم بن سعيد الجوهري أخطأ في ألف حديث كذا قال توفي 204 م 4
صفحة رقم:458


072-سليمان بن داود

سليمان بن داود

الاسم:سليمان بن داود
الكنية:أبو الربيع
اللقب:لا يوجد
النسب:المهري المصري
سليمان بن داود أبو الربيع المهري المصري عن بن وهب وعدة وعنه أبو داود والنسائي وابن أبي داود ثقة فقيه توفي 253 عاش خمسا وثمانين سنة د س
صفحة رقم:459


073-سليمان بن داود بن داود بن علي

سليمان بن داود بن داود بن علي

الاسم:سليمان بن داود بن داود بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
سليمان بن داود بن داود بن علي بن عبد الله بن العباس الهاشمي الإمام عن إبراهيم بن سعد وإسماعيل بن جعفر وعنه إبراهيم الحربي وتمتام قال النسائي ثقة مأمون توفي 219 4
صفحة رقم:459


074-سليمان بن جنادة بن أبي أمية

سليمان بن جنادة بن أبي أمية

الاسم:سليمان بن جنادة بن أبي أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
سليمان بن جنادة بن أبي أمية الأزدي عن أبيه وعنه ابنه عبد الله وهاه البخاري د ت ق
صفحة رقم:458


001-سماك بن الوليد

سماك بن الوليد

الاسم:سماك بن الوليد
الكنية:أبو زميل
اللقب:لا يوجد
النسب:الحنفي
سماك بن الوليد أبو زميل الحنفي بالكوفة عن بن عباس ومالك بن مرثد وعنه شعبة ومسعر قال أبو حاتم صدوق م 4
صفحة رقم:466


002-سماك بن الفضل

سماك بن الفضل

الاسم:سماك بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
سماك بن الفضل الصنعاني عن وهب ومجاهد وعنه شعبة ومعمر وثق د ت س
صفحة رقم:466


003-سماك بن عطية

سماك بن عطية

الاسم:سماك بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سماك بن عطية عن الحسن وأيوب وعنه حماد بن زيد وحرب بن ميمون ثقة قديم خ م د
صفحة رقم:466


004-سماك بن حرب

سماك بن حرب

الاسم:سماك بن حرب
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:الذهلي
سماك بن حرب أبو المغيرة الذهلي أحد علماء الكوفة عن جابر بن سمرة والنعمان بن بشير وعنه شعبة وزائدة له نحو مائتي حديث قال أدركت ثمانين صحابيا قلت هو ثقة ساء حفظه قال صالح جزرة يضعف وقال بن المبارك ضعيف الحديث وكان شعبة يضعفه وقواه جماعة توفي 123 م 4
صفحة رقم:465


001-سمرة بن جنادة

سمرة بن جنادة

الاسم:سمرة بن جنادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سمرة بن جنادة والد جابر السوائي بالكوفة صحابي عنه ولده فقط خ م د ت
صفحة رقم:466


002-سمرة بن جندب

سمرة بن جندب

الاسم:سمرة بن جندب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
سمرة بن جندب الفزاري بالبصرة صحابي عنه ابناه سعد وسليمان وابن بريدة والحسن وولي البصرة توفي 59 ع
صفحة رقم:466


003-سمرة بن سهم

سمرة بن سهم

الاسم:سمرة بن سهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سمرة بن سهم عن بن مسعود وأبي هاشم بن عتبة وعنه أبو وائل وثق حب س ق
صفحة رقم:466


001-سمعان بن مشنج

سمعان بن مشنج

الاسم:سمعان بن مشنج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سمعان بن مشنج عن سمرة وعنه الشعبي وثق د س
صفحة رقم:466


002-سمعان

سمعان

الاسم:سمعان
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:الأسلمي
سمعان أبو يحيى الأسلمي عن أبي هريرة وأبي سعيد وعنه ابناه محمد وأنيس 4
صفحة رقم:467


001-سمي

سمي

الاسم:سمي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سمي عن مولاه أبي بكر بن عبد الرحمن وابن المسيب وعنه مالك وورقاء قتل يوم قديد سنة 13 ع
صفحة رقم:467


002-سمي بن قيس

سمي بن قيس

الاسم:سمي بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليماني
سمي بن قيس اليماني عن شمير وعنه ثمامة بن شراحيل نكرة د ت
صفحة رقم:467


001-سمية

سمية

الاسم:سمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سمية بصرية عن عائشة وعنها ثابت د س ق
صفحة رقم:510


001-سميدع بن واهب

سميدع بن واهب

الاسم:سميدع بن واهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
سميدع بن واهب الجرمي عن شعبة ومبارك بن فضالة وعنه عمر بن شبة والكديمي قال أبو حاتم صدوق س
صفحة رقم:467


001-سميط

سميط

الاسم:سميط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
سميط السدوسي عن أبي موسى وعمران بن حصين وعنه عاصم الأحول والتيمي م س ق
صفحة رقم:467


001-سنان بن هارون

سنان بن هارون

الاسم:سنان بن هارون
الكنية:أبو بشر
اللقب:لا يوجد
النسب:البرجمي الكوفي
سنان بن هارون البرجمي الكوفي أبو بشر أخو سيف عن كليب بن وائل وبيان بن بشر وعنه محمد بن الصباح الدولابي ولوين ضعفه النسائي ت
صفحة رقم:468


002-سنان بن سنة

سنان بن سنة

الاسم:سنان بن سنة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
سنان بن سنة الأسلمي صحابي عنه حكيم بن أبي حرة ويحيى بن هند ق
صفحة رقم:468


003-سنان بن أبي سنان

سنان بن أبي سنان

الاسم:سنان بن أبي سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلي
سنان بن أبي سنان الديلي عن أبي هريرة وجابر وعنه زيد بن أسلم وابن شهاب ثقة توفي 105 خ م ت س
صفحة رقم:468


004-سنان بن ربيعة

سنان بن ربيعة

الاسم:سنان بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
سنان بن ربيعة الباهلي عن أنس وشهر وعنه الحمادان وعبد الله بن بكر صدوق وقال بن معين ليس بالقوي وقرنه البخاري بآخر خ د ت ق
صفحة رقم:467


005-سنان

سنان

الاسم:سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سنان وقيل سيار بن قيس عن خالد بن معدان وغيره وعنه معاوية بن صالح د
صفحة رقم:468


006-سنان بن سلمة بن المحبق

سنان بن سلمة بن المحبق

الاسم:سنان بن سلمة بن المحبق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
سنان بن سلمة بن المحبق الهذلي عن أبيه وعمر وعنه قتادة وخالد الأثبج ولي غزو الهند وكان من الأبطال توفي قبل المائة م د س ق
صفحة رقم:467


001-سنيد بن داود

سنيد بن داود

الاسم:سنيد بن داود
الكنية:أبو علي
اللقب:لا يوجد
النسب:المصيصي
سنيد بن داود أبو علي المصيصي الحافظ عن حماد بن زيد وشريك وعنه أبو زرعة والأثرم ضعفه أبو حاتم وقواه غيره مات 226 ق
صفحة رقم:468


001-سنين

سنين

الاسم:سنين
الكنية:أبو جميلة
اللقب:لا يوجد
النسب:لا يوجد
سنين أبو جميلة عن النبي A و أبي بكر وعنه الزهري خ
صفحة رقم:468


001-سهل بن زنجلة

سهل بن زنجلة

الاسم:سهل بن زنجلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سهل بن زنجلة هو سهل بن أبي سهل الرازي وهو سهل بن أبي الصغدي الحافظ عن بن عيينة والقطان وعنه بن ماجة وأبو يعلى ثقة ق
صفحة رقم:469


002-سهل بن يوسف

سهل بن يوسف

الاسم:سهل بن يوسف
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الأنماطي
سهل بن يوسف الأنماطي أبو عبد الرحمن عن سليمان التيمي وحميد وعنه أحمد وبندار وابن معين ووثقه خ 4
صفحة رقم:471


003-سهل بن هاشم

سهل بن هاشم

الاسم:سهل بن هاشم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سهل بن هاشم بدمشق عن الأوزاعي وشعبة وعنه دحيم وهشام لا بأس به س
صفحة رقم:471


004-سهل بن معاذ بن أنس

سهل بن معاذ بن أنس

الاسم:سهل بن معاذ بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
سهل بن معاذ بن أنس الجهني بمصر عن أبيه وعنه يحيى بن أيوب والليث ضعف د ت س
صفحة رقم:470


005-سهل بن محمد

سهل بن محمد

الاسم:سهل بن محمد
الكنية:أبو حاتم
اللقب:لا يوجد
النسب:السجستاني المقرىء النحوي
سهل بن محمد أبو حاتم السجستاني المقرىء النحوي عن يزيد بن هارون وأبي عبيدة وعنه أبو داود والنسائي وابن خزيمة وأبو روق الهزاني وكان صدوقا من أعلم الناس بالأصمعي توفي 255 د س
صفحة رقم:470


006-سهل بن محمد بن الزبير

سهل بن محمد بن الزبير

الاسم:سهل بن محمد بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العسكري
سهل بن محمد بن الزبير العسكري عن عبثر ويحيى بن أبي زائدة وعنه أبو داود وأبو زرعة قال النسائي ثبت توفي 227 د س
صفحة رقم:470


007-سهل بن أبي حثمة

سهل بن أبي حثمة

الاسم:سهل بن أبي حثمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
سهل بن أبي حثمة الخزرجي صحابي عنه عروة ونافع بن جبير ع
صفحة رقم:469


008-سهل بن عثمان بن فارس

سهل بن عثمان بن فارس

الاسم:سهل بن عثمان بن فارس
الكنية:أبو مسعود
اللقب:لا يوجد
النسب:العسكري
سهل بن عثمان بن فارس أبو مسعود العسكري الحافظ نزيل الري عن حماد بن زيد ويزيد بن زريع وشريك وعنه مسلم والحسن بن سفيان وعلي بن أحمد بن بسطام ثقة صاحب غرائب توفي 235 م
صفحة رقم:470


009-سهل بن صقير

سهل بن صقير

الاسم:سهل بن صقير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخلاطي
سهل بن صقير الخلاطي عن مالك وإبراهيم بن سعد وعنه سهل بن زنجلة وشعيب بن محمد متهم ق
صفحة رقم:469


010-سهل بن سعد

سهل بن سعد

الاسم:سهل بن سعد
الكنية:أبو العباس
اللقب:لا يوجد
النسب:الساعدي
سهل بن سعد الساعدي أبو العباس صحابي عنه ابنه عباس والزهري وأبو حازم عمر ومات 88 أو 91 ع
صفحة رقم:469


011-سهل بن حنيف

سهل بن حنيف

الاسم:سهل بن حنيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي
سهل بن حنيف الأوسي بدري جليل عنه بن أبي ليلى وأبو وائل مات 38 وكبر عليه علي ستا ع
صفحة رقم:469


012-سهل بن حماد

سهل بن حماد

الاسم:سهل بن حماد
الكنية:أبو عتاب
اللقب:لا يوجد
النسب:العنقزي الدلال
سهل بن حماد العنقزي أبو عتاب الدلال محدث صدوق عن قرة وشعبة وعنه الدارمي وأبو قلابة قال أبو حاتم صالح الحديث توفي سنة 208 م 4
صفحة رقم:469


013-سهل بن تمام بن بزيع

سهل بن تمام بن بزيع

الاسم:سهل بن تمام بن بزيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سهل بن تمام بن بزيع عن أبيه وعباد بن منصور وعنه أبو داود وأبو زرعة وعثمان بن خرزاذ قال أبو زرعة ربما وهم د
صفحة رقم:468


014-سهل بن بكار

سهل بن بكار

الاسم:سهل بن بكار
الكنية:أبو بشر
اللقب:لا يوجد
النسب:البصري المكفوف
سهل بن بكار أبو بشر البصري المكفوف عن شعبة وأبان وعنه البخاري وأبو داود والكجي وعباس الأسفاطي توفي 227 خ د س
صفحة رقم:468


015-سهل بن أبي أمامة بن سهل

سهل بن أبي أمامة بن سهل

الاسم:سهل بن أبي أمامة بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سهل بن أبي أمامة بن سهل عن أبيه وأنس وعنه عبد الرحمن بن شريح والمصريون ثقة م 4
صفحة رقم:468


016-سهل بن أسلم

سهل بن أسلم

الاسم:سهل بن أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
سهل بن أسلم العدوي عن الحسن ومعاوية بن قرة وعنه أحمد بن المقدام والجهضمي وثقه أبو داود توفي 181 ت
صفحة رقم:468


017-سهل بن صالح

سهل بن صالح

الاسم:سهل بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنطاكي البزاز
سهل بن صالح الأنطاكي البزاز عن بن علية ووكيع وعنه أبو داود والنسائي وابن أبي داود ثقة حافظ د س
صفحة رقم:469


018-سهل بن الحنظلية

سهل بن الحنظلية

الاسم:سهل بن الحنظلية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي
سهل بن الحنظلية الأوسي شهد أحدا عنه أبو كبشة السلولي والقاسم أبو عبد الرحمن وكان متعبدا متوحدا د س
صفحة رقم:469


001-سهم بن منجاب

سهم بن منجاب

الاسم:سهم بن منجاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي الكوفي
سهم بن منجاب الضبي الكوفي عن قرثع وقزعة بن يحيى وعنه إبراهيم النخعي وأبو سنان ضرار بن مرة وثق م د س ق
صفحة رقم:471


002-سهم بن المعتمر

سهم بن المعتمر

الاسم:سهم بن المعتمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سهم بن المعتمر بصري عن أبي جري الهجيمي وعنه عبد الملك بن حسن وثق س
صفحة رقم:471


001-سهيل بن أبي صالح

سهيل بن أبي صالح

الاسم:سهيل بن أبي صالح
الكنية:أبو يزيد
اللقب:لا يوجد
النسب:السمان
سهيل بن أبي صالح السمان أبو يزيد عن أبيه وابن المسيب وعنه شعبة والحمادان وعلي بن عاصم قال بن معين هو مثل العلاء وليسا بحجة وقال أبو حاتم لا يحتج به ووثقه ناس توفي 14 خ مقرونا م 4
صفحة رقم:471


002-سهيل بن أبي حزم مهران

سهيل بن أبي حزم مهران

الاسم:سهيل بن أبي حزم مهران
الكنية:أبو بكر
اللقب:لا يوجد
النسب:القطعي
سهيل بن أبي حزم مهران القطعي أبو بكر عن أبي عمران الجوني وثابت وعنه بشر بن الوليد وهدبة قال أبو حاتم وجماعة ليس بالقوي 4
صفحة رقم:471


001-سواء

سواء

الاسم:سواء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
سواء الخزاعي عن حفصة وعائشة وعنه عاصم بن بهدلة ومعبد بن خالد وثق د س
صفحة رقم:471


002-سواء بن خالد

سواء بن خالد

الاسم:سواء بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سواء بن خالد أخو حبة لهما صحبة عنه سلام أبو شرحبيل ق
صفحة رقم:471


001-سوادة بن أبي الأسود

سوادة بن أبي الأسود

الاسم:سوادة بن أبي الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطان
سوادة بن أبي الأسود القطان عن الحسن وشهر وعنه يعقوب الحضرمي وعبد الواحد بن غياث ثقة م
صفحة رقم:472


002-سوادة بن عاصم

سوادة بن عاصم

الاسم:سوادة بن عاصم
الكنية:أبو حاجب
اللقب:لا يوجد
النسب:العنزي
سوادة بن عاصم أبو حاجب العنزي عن الحكم بن الأقرع وعبد الله بن الصامت وعنه الجريري والتيمي ثقة 4
صفحة رقم:472


003-سوادة بن أبي الجعد

سوادة بن أبي الجعد

الاسم:سوادة بن أبي الجعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سوادة بن أبي الجعد أو بن الجعد عن أبي جعفر وعنه مطرف وثق حب س
صفحة رقم:472


004-سوادة بن حنظلة

سوادة بن حنظلة

الاسم:سوادة بن حنظلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري
سوادة بن حنظلة القشيري عن سمرة وعنه شعبة وأبو هلال ثقة م د ت س
صفحة رقم:472


001-سوار بن داود

سوار بن داود

الاسم:سوار بن داود
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:الصيرفي البصري
سوار بن داود أبو حمزة الصيرفي البصري صاحب الحلي عن عطاء وطاوس وعنه وكيع ومسلم وثقه بن معين وقال الدارقطني لا يتابع على أحاديثه د ق
صفحة رقم:472


002-سوار بن عبد الله بن سوار

سوار بن عبد الله بن سوار

الاسم:سوار بن عبد الله بن سوار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري القاضي
سوار بن عبد الله بن سوار العنبري القاضي عن عبد الوارث ومعتمر وعنه أبو داود والترمذي والنسائي وابن جرير وابن صاعد ثقة توفي 245 د ت س
صفحة رقم:472


001-سوداء

سوداء

الاسم:سوداء
الكنية:أم زفر
اللقب:لا يوجد
النسب:لا يوجد
أم زفر سوداء صحابية كانت تصرع رآها عطاء خ
صفحة رقم:525


001-سودة بنت زمعة

سودة بنت زمعة

الاسم:سودة بنت زمعة
الكنية:أم المؤمنين
اللقب:لا يوجد
النسب:العامرية
سودة بنت زمعة العامرية أم المؤمنين انفردت بالنبي A بعد خديجة ثلاثة أعوام ولما أسنت وهبت يومها لعائشة توفيت في آخر خلافة عمر عنها بن عباس ويحيى بن عبد الله الأنصاري خ د س
صفحة رقم:510


001-سويد بن حجير

سويد بن حجير

الاسم:سويد بن حجير
الكنية:أبو قزعة
اللقب:لا يوجد
النسب:الباهلي
سويد بن حجير أبو قزعة الباهلي عن خاله صخر له وله صحبة وأنس وعنه شعبة وحماد بن سلمة وثقه علي م 4
صفحة رقم:472


002-سويد بن سعيد

سويد بن سعيد

الاسم:سويد بن سعيد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الهروي الأنباري الحدثاني
سويد بن سعيد أبو محمد الهروي ثم الأنباري ثم الحدثاني عن مالك وضمام بن إسماعيل وعنه مسلم وابن ماجة والفريابي والبغوي وكان يحفظ لكنه تغير قال البخاري عمي فتلقن وقال النسائي ليس بثقة توفي 24 م ق
صفحة رقم:472


003-سويد بن عبد العزيز

سويد بن عبد العزيز

الاسم:سويد بن عبد العزيز
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الدمشقي
سويد بن عبد العزيز أبو محمد الدمشقي قاضي بعلبك ثم نائب الحكم بدمشق عن أبي الزبير وعاصم الأحول وتلا على يحيى الذماري وغيره وقرأ وعنه دحيم ومحمد بن مصفى قال البخاري في حديثه نظر لا يحتمل ولد سنة ثمان ومائة ومات 194 ت ق
صفحة رقم:472


004-سويد بن عمرو

سويد بن عمرو

الاسم:سويد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي الكوفي
سويد بن عمرو الكلبي الكوفي العابد عن عبد العزيز بن الماجشون وداود الطائي وعنه أحمد والمخرمي وثقوه م ت س ق
صفحة رقم:473


005-سويد

سويد

الاسم:سويد
الكنية:أبو الأسود
اللقب:لا يوجد
النسب:المحاربي
أبو الأسود المحاربي قاضي الكوفة سويد عن مولاه عمرو بن حريث وعنه مسعر وغيره س
صفحة رقم:408


006-سويد بن قيس

سويد بن قيس

الاسم:سويد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سويد بن قيس صحابي عنه سماك بن حرب 4
صفحة رقم:473


007-سويد بن قيس

سويد بن قيس

الاسم:سويد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي
سويد بن قيس التجيبي عن عبد الله بن عمرو ومعاوية بن حديج وعنه يزيد بن أبي حبيب وثق د س ق
صفحة رقم:473


008-سويد بن مقرن

سويد بن مقرن

الاسم:سويد بن مقرن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
سويد بن مقرن المزني أخو النعمان صحابي عنه ابنه معاوية وهلال بن يساف م د ت س
صفحة رقم:473


009-سويد بن نصر

سويد بن نصر

الاسم:سويد بن نصر
الكنية:أبو الفضل
اللقب:شاه
النسب:المروزي
سويد بن نصر المروزي أبو الفضل شاه عن بن المبارك وابن عيينة وعنه الترمذي والنسائي والحسن بن الطيب ثقة توفي 24 ت س
صفحة رقم:473


010-سويد بن النعمان

سويد بن النعمان

الاسم:سويد بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي
سويد بن النعمان الأوسي بايع تحت الشجرة عنه بشير بن يسار خ س ق
صفحة رقم:473


011-سويد بن وهب

سويد بن وهب

الاسم:سويد بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سويد بن وهب شيخ لابن عجلان مجهول د
صفحة رقم:473


012-سويد بن غفلة

سويد بن غفلة

الاسم:سويد بن غفلة
الكنية:أبو أمية
اللقب:لا يوجد
النسب:الجعفي
سويد بن غفلة أبو أمية الجعفي ولد عام الفيل وقدم المدينة حين دفنوا النبي A سمع أبا بكر وعدة وعنه سلمة بن كهيل وعبدة بن أبي لبابة ثقة إمام زاهد قوام توفي 81 ع
صفحة رقم:473


013-سويد بن حنظلة

سويد بن حنظلة

الاسم:سويد بن حنظلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
سويد بن حنظلة الكوفي صحابي عنه بنت له د ق
صفحة رقم:472


001-سويدة بنت جابر

سويدة بنت جابر

الاسم:سويدة بنت جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سويدة بنت جابر عن أمها عقيلة وعنها بنتها أم جنوب د
صفحة رقم:511


001-سيار

سيار

الاسم:سيار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سيار مولى معاوية عن بن عباس وأبي أمامة وعنه سليمان التيمي وقرة وثق حب ت
صفحة رقم:475


002-سيار

سيار

الاسم:سيار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سيار عن طارق لعله الأول د ت
صفحة رقم:475


003-سيار

سيار

الاسم:سيار
الكنية:أبو الحكم
اللقب:لا يوجد
النسب:العنزي
سيار أبو الحكم العنزي عن طارق بن شهاب وزر وعنه شعبة وهشيم توفي بواسط 122 ع
صفحة رقم:475


004-سيار بن حاتم

سيار بن حاتم

الاسم:سيار بن حاتم
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:العنزي
سيار بن حاتم أبو سلمة العنزي عن جعفر بن سليمان فأكثر والحارث بن نبهان وعنه أحمد وهارون الحمال صدوق مات 2 ت س ق
صفحة رقم:475


005-سيار بن سلامة

سيار بن سلامة

الاسم:سيار بن سلامة
الكنية:أبو المنهال
اللقب:لا يوجد
النسب:الرياحي البصري
سيار بن سلامة أبو المنهال الرياحي البصري عن أبيه وأبي برزة وعنه شعبة وحماد بن سلمة ع
صفحة رقم:475


006-سيار بن منظور

سيار بن منظور

الاسم:سيار بن منظور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
سيار بن منظور الفزاري عن أبيه وعنه كهمس د س
صفحة رقم:475


007-سيار بن عبد الرحمن

سيار بن عبد الرحمن

الاسم:سيار بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصدفي
سيار بن عبد الرحمن الصدفي عن حنش وعكرمة وعنه الليث وابن لهيعة صدوق د ق
صفحة رقم:475


001-سيدان بن مضارب

سيدان بن مضارب

الاسم:سيدان بن مضارب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
سيدان بن مضارب الباهلي عن حماد بن زيد وعدة وعنه البخاري وأبو حاتم ثقة توفي 224 خ
صفحة رقم:475


001-سيف بن عمر

سيف بن عمر

الاسم:سيف بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الأسيدي الكوفي
سيف بن عمر التميمي الأسيدي الكوفي صاحب التواليف عن مغيرة وهشام بن عروة وعنه محمد بن عيسى بن الطباع وأبو معمر إسماعيل الهذلي ضعفه بن معين وغيره ت
صفحة رقم:476


002-سيف بن عبيد الله

سيف بن عبيد الله

الاسم:سيف بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
سيف بن عبيد الله الجرمي عن شعبة والأسود بن شيبان وعنه الفلاس وإسحاق بن سيار ثقة صالح متأله س
صفحة رقم:476


003-سيف بن محمد

سيف بن محمد

الاسم:سيف بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثوري
سيف بن محمد الثوري أخو عمار عن الأعمش ومنصور وعنه محمود بن خداش وابن عرفة كذاب والعجب من الترمذي يحسن له ت
صفحة رقم:476


004-سيف بن هارون

سيف بن هارون

الاسم:سيف بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرجمي
سيف بن هارون البرجمي عن سليمان التيمي وأبي الجحاف داود وعنه داود بن رشيد وأحمد بن إبراهيم الموصلي كان من العابدين ترك حديثه وقد وثقه أبو نعيم الملائي ت ق
صفحة رقم:476


005-سيف

سيف

الاسم:سيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
سيف عن عوف بن مالك وعنه خالد بن معدان وثق حب د
صفحة رقم:476


006-سيف بن سليمان

سيف بن سليمان

الاسم:سيف بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي مولاهم المكي
سيف بن سليمان ويقال بن أبي سليمان المخزومي مولاهم المكي عن مجاهد وعدي بن عدي وعنه القطان وأبو نعيم قال النسائي ثقة ثبت توفي 151 سوى ت


001-الشريد بن سويد

الشريد بن سويد

الاسم:الشريد بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
الشريد بن سويد الثقفي له صحبة عنه ابنه عمرو وأبو سلمة ويعقوب بن عاصم د س ق
صفحة رقم:484


001-الشفاء بنت عبد الله بن عبد شمس

الشفاء بنت عبد الله بن عبد شمس

الاسم:الشفاء بنت عبد الله بن عبد شمس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوية
الشفاء بنت عبد الله بن عبد شمس العدوية من المهاجرات الأول عنها ابنها سليمان بن أبي حثمة وابناه أبو بكر وعثمان د س
صفحة رقم:511


001-شاذ بن فياض

شاذ بن فياض

الاسم:شاذ بن فياض
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:اليشكري البصري
شاذ بن فياض أبو عبيدة اليشكري البصري واسمه هلال عن هشام الدستوائي وعكرمة بن عمار وشعبة وعنه أبو داود ومعاذ بن المثنى وابن الضريس ثقة مات 225 د س
صفحة رقم:477


001-شبابة بن سوار

شبابة بن سوار

الاسم:شبابة بن سوار
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الفزاري مولاهم المدائني
شبابة بن سوار أبو عمر الفزاري مولاهم المدائني عن يونس بن أبي إسحاق وحريز بن عثمان وعنه أحمد وعباس الدوري مرجىء صدوق قال أبو حاتم لا يحتج به مات 206 ع
صفحة رقم:477


001-شباك

شباك

الاسم:شباك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
شباك الضبي عن إبراهيم والشعبي وعنه المغيرة وغيره ثقة مات شابا د ق
صفحة رقم:477


001-شبث بن ربعي

شبث بن ربعي

الاسم:شبث بن ربعي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
شبث بن ربعي التميمي عن علي وحذيفة وعنه محمد بن كعب وسليمان التيمي خرج ثم تاب وكان شريفا له من كل المال د
صفحة رقم:477


001-شبل بن عباد

شبل بن عباد

الاسم:شبل بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شبل بن عباد مقرئ مكة تلا على بن كثير وسمع أبا الطفيل وعدة وعنه روح وأبو حذيفة النهدي قال أبو داود ثقة إلا أنه يرى القدر خ د س
صفحة رقم:478


002-شبل

شبل

الاسم:شبل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شبل صحابي بحديث العسيف عنه عبيد الله بن عبد الله في أبيه أقوال ويقال لا صحبة له ولذا أسقطه البخاري س
صفحة رقم:478


001-شبيب بن عبد الملك

شبيب بن عبد الملك

الاسم:شبيب بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
شبيب بن عبد الملك التميمي عن مقاتل بن حيان وخارجة بن مصعب وعنه معتمر بن سليمان أحد شيوخه قال أبو زرعة صدوق د س
صفحة رقم:479


002-شبيب بن شيبة

شبيب بن شيبة

الاسم:شبيب بن شيبة
الكنية:أبو معمر
اللقب:لا يوجد
النسب:المنقري
شبيب بن شيبة أبو معمر المنقري بليغ مفوه علامة عن الحسن ومعاوية بن قرة وعنه مسلم ويحيى بن يحيى ضعفوه بقي بعد حماد بن سلمة ت
صفحة رقم:479


003-شبيب بن سعيد

شبيب بن سعيد

الاسم:شبيب بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحبطي
شبيب بن سعيد الحبطي عن أبان بن تغلب ويونس بن يزيد وعنه ابنه أحمد وابن وهب صدوق خ س
صفحة رقم:479


004-شبيب بن بشر

شبيب بن بشر

الاسم:شبيب بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الكوفي
شبيب بن بشر البجلي الكوفي عن أنس وعكرمة وعنه إسرائيل وأبو عاصم وثقه بن معين وقال أبو حاتم لين ت ق
صفحة رقم:478


005-شبيب بن غرقدة

شبيب بن غرقدة

الاسم:شبيب بن غرقدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شبيب بن غرقدة كوفي ثقة عن عروة البارقي وسليمان بن عمرو وعنه شعبة وزائدة ع
صفحة رقم:480


006-شبيب بن شيبة

شبيب بن شيبة

الاسم:شبيب بن شيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شبيب بن شيبة عن عثمان بن أبي سودة وعنه الوليد بن مسلم شامي فيه جهالة د
صفحة رقم:479


007-شبيب بن نعيم بن أبي روح

شبيب بن نعيم بن أبي روح

الاسم:شبيب بن نعيم بن أبي روح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوحاظي
شبيب بن نعيم بن أبي روح الوحاظي حمصي عن أبي هريرة والأغر وعنه سنان بن قيس وحريز بن عثمان د س
صفحة رقم:480


001-شبيل بن عزرة

شبيل بن عزرة

الاسم:شبيل بن عزرة
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الضبعي النحوي
شبيل بن عزرة الضبعي أبو عمرو النحوي عن أنس وشهر وعنه شعبة وسعيد بن عامر وثقه بن معين د
صفحة رقم:480


001-شتير بن شكل

شتير بن شكل

الاسم:شتير بن شكل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي
شتير بن شكل العنسي كوفي ثقة عن بن مسعود وعلي وعنه أبو الضحى والشعبي م 4
صفحة رقم:480


002-شتير بن نهار

شتير بن نهار

الاسم:شتير بن نهار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
شتير بن نهار العبدي عن أبي هريرة وعنه محمد بن واسع وقيل شمير د
صفحة رقم:480


001-شجاع بن مخلد

شجاع بن مخلد

الاسم:شجاع بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغوي الفلاس
شجاع بن مخلد البغوي الفلاس عن هشيم وإسماعيل بن عياش وعنه مسلم وأبو داود وابن ماجة والبغوي حجة خير مات 235 م د ق
صفحة رقم:480


002-شجاع بن الوليد

شجاع بن الوليد

الاسم:شجاع بن الوليد
الكنية:أبو بدر
اللقب:لا يوجد
النسب:السكوني
شجاع بن الوليد أبو بدر السكوني الحافظ الصالح عن هشام بن عروة والأعمش وعنه ابنه أبو همام وأحمد وإدريس العطار وكان يمتنع من أن يقول حدثنا توفي 204 ع
صفحة رقم:480


003-شجاع بن الوليد

شجاع بن الوليد

الاسم:شجاع بن الوليد
الكنية:أبو الليث
اللقب:لا يوجد
النسب:البخاري
شجاع بن الوليد أبو الليث البخاري عن عبد الرزاق وعبيد الله بن موسى وعنه البخاري وسهل بن شاذويه خ
صفحة رقم:480


001-شداد بن حي

شداد بن حي

الاسم:شداد بن حي
الكنية:أبو حي
اللقب:لا يوجد
النسب:المؤذن
شداد بن حي أبو حي المؤذن حمصي عن ثوبان وأبي هريرة وعنه يزيد بن شريح وشرحبيل بن مسلم وثق حب د ت ق
صفحة رقم:481


002-شداد

شداد

الاسم:شداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شداد مولى عياض عن أبي هريرة ووابصة وعنه جعفر بن برقان وثق د
صفحة رقم:482


003-شداد بن أبي عمرو بن حماس

شداد بن أبي عمرو بن حماس

الاسم:شداد بن أبي عمرو بن حماس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شداد بن أبي عمرو بن حماس عن أبيه وعنه رحال أبو اليمان د
صفحة رقم:481


004-شداد بن عبد الله

شداد بن عبد الله

الاسم:شداد بن عبد الله
الكنية:أبو عمار
اللقب:لا يوجد
النسب:لا يوجد
شداد بن عبد الله أبو عمار مولى معاوية عن أبي هريرة وعوف بن مالك وعنه الأوزاعي وعكرمة بن عمار ثقة يرسل كثيرا م 4
صفحة رقم:481


005-شداد بن سعيد

شداد بن سعيد

الاسم:شداد بن سعيد
الكنية:أبو طلحة
اللقب:لا يوجد
النسب:الراسبي
شداد بن سعيد الراسبي أبو طلحة عن يزيد بن الشخير ومعاوية بن قرة وعنه مسلم وأبو الوليد وثقه أحمد وغيره وضعفه من لا يعلم م ت س
صفحة رقم:481


006-شداد بن أوس

شداد بن أوس

الاسم:شداد بن أوس
الكنية:أبو يعلى
اللقب:لا يوجد
النسب:الأنصاري
شداد بن أوس أبو يعلى الأنصاري صحابي نزل بيت المقدس عنه ابنه يعلى وأبو أسماء الرحبي وعبادة بن نسي غلط من عده بدريا توفي 58 ع
صفحة رقم:480


007-شداد بن الهاد

شداد بن الهاد

الاسم:شداد بن الهاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
شداد بن الهاد الليثي صحابي عنه ابنه عبد الله وإبراهيم بن محمد بن طلحة وهو زوج سلمى أخت أسماء بنت عميس وأخت ميمونة لأمها س
صفحة رقم:481


001-شراحيل بن يزيد

شراحيل بن يزيد

الاسم:شراحيل بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
شراحيل بن يزيد المعافري عن أبي قلابة وأبي عبد الرحمن الحبلي وعنه حيوة بن شريح وعبد الرحمن بن شريح وابن لهيعة ثقة د
صفحة رقم:482


002-شراحيل بن آده

شراحيل بن آده

الاسم:شراحيل بن آده
الكنية:أبو الأشعث
اللقب:لا يوجد
النسب:الصنعاني
شراحيل بن آده أبو الأشعث الصنعاني وفي أبيه أقوال وقيل فيه شرحبيل عن عبادة بن الصامت وشداد بن أوس وعنه حسان بن عطية وعبد الرحمن بن يزيد بن جابر ثقة شهد فتح دمشق م 4
صفحة رقم:482


001-شرحبيل بن عبد الله بن المطاع

شرحبيل بن عبد الله بن المطاع

الاسم:شرحبيل بن عبد الله بن المطاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغوثي
شرحبيل بن عبد الله بن المطاع الغوثي حليف بني زهرة هو شرحبيل بن حسنة الصحابي الأمير ممن هاجر إلى الحبشة عنه عبد الرحمن بن غنم وشرحبيل بن شفعة توفي 18 ق
صفحة رقم:483


002-شرحبيل بن شفعة

شرحبيل بن شفعة

الاسم:شرحبيل بن شفعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرحبي
شرحبيل بن شفعة الرحبي عن عمرو بن العاص وعتبة بن عبد وعنه يزيد بن خمير وحريز بن عثمان وثق ق
صفحة رقم:483


003-شرحبيل بن شريك

شرحبيل بن شريك

الاسم:شرحبيل بن شريك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
شرحبيل بن شريك المعافري عن علي بن رباح وأبي عبد الرحمن الحبلي وعنه الليث وابن لهيعة صدوق م ت س
صفحة رقم:483


004-شرحبيل بن السمط

شرحبيل بن السمط

الاسم:شرحبيل بن السمط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
شرحبيل بن السمط الكندي مختلف في صحبته عن عمر وسلمان وعنه مكحول وسليم بن عامر مرسلا لأنه هلك بصفين م 4
صفحة رقم:482


005-شرحبيل بن سعد

شرحبيل بن سعد

الاسم:شرحبيل بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شرحبيل بن سعد مولى بني خطمة عن أبي هريرة وابن عباس وعنه بن أبي ذئب ومالك قال بن عيينة كان مفتيا لم يكن أحد أعلم بالمغازي والبدريين منه فاحتاج فاتهموه فيما أرى وقال الدارقطني ضعيف توفي 123 د ق
صفحة رقم:482


006-شرحبيل بن مدرك

شرحبيل بن مدرك

الاسم:شرحبيل بن مدرك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
شرحبيل بن مدرك الجعفي عن بن عباس وغيره وعنه محمد بن عبيد وأبو أسامة صدوق س
صفحة رقم:483


007-شرحبيل بن مسلم

شرحبيل بن مسلم

الاسم:شرحبيل بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخولاني الحمصي
شرحبيل بن مسلم الخولاني الحمصي عن تميم الداري وعدة أرسل عنهم وعن أبي أمامة وجبير بن نفير وعنه حريز بن عثمان وإسماعيل بن عياش وثقه أحمد وغيره وضعفه بن معين د ت ق
صفحة رقم:483


008-شرحبيل بن سعيد بن سعد بن عبادة

شرحبيل بن سعيد بن سعد بن عبادة

الاسم:شرحبيل بن سعيد بن سعد بن عبادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شرحبيل بن سعيد بن سعد بن عبادة عن جده وأبيه وعنه ابنه عمرو وعبد الله بن محمد بن عقيل وثق حب س
صفحة رقم:482


001-شريح

شريح

الاسم:شريح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شريح حجازي له صحبة عنه عمرو بن دينار وأبو الزبير خت
صفحة رقم:484


002-شريح بن أرطأة

شريح بن أرطأة

الاسم:شريح بن أرطأة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
شريح بن أرطاة النخعي عن عائشة وعنه إبراهيم والحكم ثقة س
صفحة رقم:483


003-شريح بن يزيد

شريح بن يزيد

الاسم:شريح بن يزيد
الكنية:أبو حيوة
اللقب:لا يوجد
النسب:الحضرمي الحمي المؤذن
شريح بن يزيد أبو حيوة الحضرمي الحمي المؤذن عن أرطاة بن المنذر وصفوان بن عمرو وعنه ابنه حيوة وكثير بن عبيد وأبو حميد العوهي ثقة توفي 203 د س
صفحة رقم:484


004-شريح بن هانئ

شريح بن هانئ

الاسم:شريح بن هانئ
الكنية:أبو المقدام
اللقب:لا يوجد
النسب:الحارثي
شريح بن هانئ أبو المقدام الحارثي صاحب علي سمع عمر وعنه الحكم والقاسم بن مخيمرة ثقة معمر عابد قتل 78 م 4
صفحة رقم:484


005-شريح بن النعمان

شريح بن النعمان

الاسم:شريح بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصائدي
شريح بن النعمان الصائدي عن علي وعنه سعيد بن أشوع وأبو إسحاق وثق حب 4
صفحة رقم:484


006-شريح بن مسلمة

شريح بن مسلمة

الاسم:شريح بن مسلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنوخي الكوفي
شريح بن مسلمة التنوخي الكوفي عن شريك ومندل وعنه أحمد بن عثمان الأودي وأبو حاتم ثقة مات 222 س
صفحة رقم:484


007-شريح بن الحارث

شريح بن الحارث

الاسم:شريح بن الحارث
الكنية:أبو أمية
اللقب:لا يوجد
النسب:القاضي الكندي
شريح بن الحارث القاضي أبو أمية الكندي ولي الكوفة لعمر وبعده سمع عمر وعليا وعنه إبراهيم وأبو حصين وقيل إنه تعلم من معاذ باليمن توفي 78 وقيل سنة ثمانين س
صفحة رقم:483


008-شريح بن عبيد

شريح بن عبيد

الاسم:شريح بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقرائي الحضرمي
شريح بن عبيد المقرائي الحضرمي بحمص عن أبي أمامة وجبير بن نفير وعنه صفوان بن عمرو ومعاوية بن صالح صدوق قد أرسل عن خلق د س ق
صفحة رقم:483


001-شريق

شريق

الاسم:شريق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهوزني
شريق الهوزني عن عائشة وعنه أزهر الحرازي وثق حب د
صفحة رقم:484


001-شريك بن حنبل

شريك بن حنبل

الاسم:شريك بن حنبل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي
شريك بن حنبل العبسي عن علي وعنه أبو إسحاق وعمير بن تميم وثق حب د ت
صفحة رقم:484


002-شريك بن شهاب

شريك بن شهاب

الاسم:شريك بن شهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شريك بن شهاب عن أبي برزة وعنه الأزرق بن قيس س
صفحة رقم:484


003-شريك بن عبد الله

شريك بن عبد الله

الاسم:شريك بن عبد الله
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:النخعي القاضي
شريك بن عبد الله أبو عبد الله النخعي القاضي أحد الأعلام عن زياد بن علاقة وسلمة بن كهيل وعلي بن الأقمر وعنه أبو بكر بن أبي شيبة وعلي بن حجر وثقه بن معين وقال غيره سيء الحفظ وقال النسائي ليس به بأس هو أعلم بحديث الكوفيين من الثوري قاله بن المبارك توفي 177 عاش اثنتين وثمانين سنة خت 4 م متابعة
صفحة رقم:485


004-شريك بن عبد الله بن أبي نمر

شريك بن عبد الله بن أبي نمر

الاسم:شريك بن عبد الله بن أبي نمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
شريك بن عبد الله بن أبي نمر المدني عن أنس وابن المسيب وعنه مالك وأنس بن عياض قال بن معين لا بأس به وقال النسائي ليس بالقوي خ م د س ق
صفحة رقم:485


001-شعبة بن دينار

شعبة بن دينار

الاسم:شعبة بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شعبة بن دينار عن مولاه بن عباس وعنه جابر الجعفي وابن أبي ذئب قال النسائي ليس بالقوي وقواه غيره د
صفحة رقم:485


002-شعبة بن دينار

شعبة بن دينار

الاسم:شعبة بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
شعبة بن دينار الكوفي عن أبي بردة وعكرمة وعنه السفيانان صدوق س
صفحة رقم:486


003-شعبة بن الحجاج

شعبة بن الحجاج

الاسم:شعبة بن الحجاج
الكنية:أبو بسطام
اللقب:لا يوجد
النسب:العتكي
شعبة بن الحجاج الحافظ أبو بسطام العتكي أمير المؤمنين في الحديث ولد بواسط وسكن البصرة سمع معاوية بن قرة والحكم وسلمة بن كهيل وعنه غندر وأبو الوليد وعلي بن الجعد له نحو من ألفي حديث مات في أول عام 16 ثبت حجة ويخطىء في الأسماء قليلا ع
صفحة رقم:485


004-شعبة

شعبة

الاسم:شعبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شعبة عن مولاه سويد بن مقرن وعنه بن المنكدر وثق حب م س
صفحة رقم:434


001-شعثاء بنت عبد الله

شعثاء بنت عبد الله

الاسم:شعثاء بنت عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدية
شعثاء بنت عبد الله الأسدية عن بن أبي أوفى وعنها سلمة بن رجاء ق
صفحة رقم:511


001-شعيب بن صفوان

شعيب بن صفوان

الاسم:شعيب بن صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
شعيب بن صفوان الثقفي عن عبد الملك بن عمير وأبي إسحاق وعنه أبو همام السكوني وعلي بن حجر وثق وقال بن عدي عامة ما يرويه لا يتابع عليه له في مسلم حديث واحد م س
صفحة رقم:487


002-شعيب بن أيوب

شعيب بن أيوب

الاسم:شعيب بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصريفيني الواسطي القاضي
شعيب بن أيوب الصريفيني الواسطي القاضي عن القطان ويحيى بن آدم وعنه أبو داود حديثا والمحاملي وابن مخلد وثق توفي 261 د
صفحة رقم:486


003-شعيب بن بيان

شعيب بن بيان

الاسم:شعيب بن بيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصفار
شعيب بن بيان الصفار عن أبي ظلال القسملي وشعبة وعنه محمد بن يزيد الأسفاطي والكديمي صدوق س
صفحة رقم:486


004-شعيب بن الحبحاب

شعيب بن الحبحاب

الاسم:شعيب بن الحبحاب
الكنية:أبو صالح
اللقب:لا يوجد
النسب:المعولي مولاهم البصري
شعيب بن الحبحاب المعولي مولاهم البصري أبو صالح عن أنس وأبي العالية وعنه يونس بن عبيد والحمادان ثقة توفي 13 خ م د ت س
صفحة رقم:486


005-شعيب بن حرب

شعيب بن حرب

الاسم:شعيب بن حرب
الكنية:أبو صالح
اللقب:لا يوجد
النسب:المدائني
شعيب بن حرب المدائني أبو صالح أحد العابدين عن مالك بن مغول وكامل أبي العلاء وعنه أحمد ومحمد بن عيسى المدائني ثقة ثبت توفي 197 خ د س
صفحة رقم:486


006-شعيب بن أبي حمزة

شعيب بن أبي حمزة

الاسم:شعيب بن أبي حمزة
الكنية:أبو بشر
اللقب:لا يوجد
النسب:الحمصي
شعيب بن أبي حمزة الحافظ أبو بشر الحمصي مولى بني أمية عن نافع والزهري وابن المنكدر وعنه ابنه بشر وأبو اليمان وعلي بن عياش فعنده عن الزهري ألف وسبعمائة حديث وكان بديع الخط قال بن معين كتب عن الزهري إملاء للسلطان مات 163 ع
صفحة رقم:486


007-شعيب بن خالد

شعيب بن خالد

الاسم:شعيب بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
شعيب بن خالد البجلي قاضي الري عن عطاء بن أبي رباح والزهري وعنه يحيى بن العلاء وحكام بن سلم صدوق د
صفحة رقم:486


008-شعيب بن رزيق

شعيب بن رزيق

الاسم:شعيب بن رزيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي الطائفي
شعيب بن رزيق الثقفي الطائفي عن الحكم بن حزن وعنه شهاب بن خراش صدوق د
صفحة رقم:487


009-شعيب بن إسحاق

شعيب بن إسحاق

الاسم:شعيب بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
شعيب بن إسحاق الدمشقي عن هشام بن عروة وعبيد الله بن عمر وعنه إسحاق ودحيم قال أبو داود ثقة مرجىء توفي 189 خ م د س ق
صفحة رقم:486


010-شعيب بن رزيق

شعيب بن رزيق

الاسم:شعيب بن رزيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدسي
شعيب بن رزيق المقدسي عن الحسن وعطاء الخراساني وعنه آدم ويحيى بن يحيى وثقه الدارقطني د
صفحة رقم:487


011-شعيب بن عمرو

شعيب بن عمرو

الاسم:شعيب بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
شعيب بن عمرو الأنصاري عن صهيب وعنه عبد الحميد بن زياد ق
صفحة رقم:488


012-شعيب بن الليث بن سعد

شعيب بن الليث بن سعد

الاسم:شعيب بن الليث بن سعد
الكنية:أبو عبدالملك
اللقب:لا يوجد
النسب:لا يوجد
شعيب بن الليث بن سعد أبو عبد الملك عن أبيه وغيره وعنه ابنه عبد الملك وابن عبد الحكم وكان مفتيا متقنا توفي 199 م د س
صفحة رقم:488


013-شعيب بن محمد بن عبد الله بن عمرو

شعيب بن محمد بن عبد الله بن عمرو

الاسم:شعيب بن محمد بن عبد الله بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شعيب بن محمد بن عبد الله بن عمرو بن العاص عن أبيه إن كان محفوظا وعن جده فأكثر وابن عباس ومعاوية وعنه ابناه عمرو وعمر وثابت البناني صدوق 4
صفحة رقم:488


014-شعيب بن يحيى

شعيب بن يحيى

الاسم:شعيب بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
شعيب بن يحيى المصري عن حيوة بن شريح والليث وعنه الحارث بن مسكين وبكر بن سهل ثقة عابد توفي 215 س
صفحة رقم:488


015-شعيب بن يوسف

شعيب بن يوسف

الاسم:شعيب بن يوسف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسائي
شعيب بن يوسف النسائي عن بن عيينة والقطان وعنه النسائي وأبو زرعة س
صفحة رقم:488


016-شعيب

شعيب

الاسم:شعيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنماطي
شعيب الأنماطي عن طاوس وعنه شعبة ويحيى بن عبد الملك صدوق د
صفحة رقم:488


017-شعيب بن شعيب بن إسحاق

شعيب بن شعيب بن إسحاق

الاسم:شعيب بن شعيب بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
شعيب بن شعيب بن إسحاق الدمشقي لم يدرك أباه عن زيد بن يحيى بن عبيد وأحمد بن خالد وعنه النسائي وأبو عوانة وأبو الدحداح ثقة مات 264 س
صفحة رقم:487


001-شعيث بن عبيد الله بن الزبيب

شعيث بن عبيد الله بن الزبيب

الاسم:شعيث بن عبيد الله بن الزبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري
شعيث بن عبيد الله بن الزبيب العنبري عن جده وعنه ابنه عمار والتبوذكي وثق د
صفحة رقم:488


001-شفعة

شفعة

الاسم:شفعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السمعي
شفعة السمعي عن عبد الله بن عمرو وعنه شرحبيل بن مسلم وثق د
صفحة رقم:489


001-شفي بن ماتع

شفي بن ماتع

الاسم:شفي بن ماتع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصبحي
شفي بن ماتع الأصبحي عن أبي هريرة وعبد الله بن عمرو وعنه ابنه حسين وعقبة بن مسلم وربيعة بن سيف ثقة عاقل مات 105 د ت س
صفحة رقم:489


001-شقران

شقران

الاسم:شقران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شقران مولى النبي A عنه عبيد الله بن أبي رافع ويحيى بن عمارة وكان حبشيا يقال شهد بدرا ت
صفحة رقم:489


001-شقيق بن ثور

شقيق بن ثور

الاسم:شقيق بن ثور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
شقيق بن ثور السدوسي عن أبيه وعثمان وعنه أبو وائل وخداش بن إسماعيل كان رئيس بكر بن وائل توفي 64 س
صفحة رقم:489


002-شقيق بن سلمة

شقيق بن سلمة

الاسم:شقيق بن سلمة
الكنية:أبو وائل
اللقب:لا يوجد
النسب:الأسدي
شقيق بن سلمة أبو وائل الأسدي مخضرم من العلماء العاملين سمع عمر ومعاذا وعنه منصور والأعمش قال أدركت سبع سنين من سني الجاهلية توفي 82 ع
صفحة رقم:489


003-شقيق بن عقبة

شقيق بن عقبة

الاسم:شقيق بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
شقيق بن عقبة العبدي عن البراء وعنه فضيل بن مرزوق ومسعر ثقة م
صفحة رقم:489


004-شقيق

شقيق

الاسم:شقيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
شقيق العقيلي عن بن أبي الحمساء وعنه ابنه عبد الله د
صفحة رقم:489


005-شقيق

شقيق

الاسم:شقيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شقيق عن عاصم بن كليب وعنه همام د
صفحة رقم:489


001-شكل بن حيمد

شكل بن حيمد

الاسم:شكل بن حيمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شكل بن حيمد صحابي عنه ابنه شتير د ت س
صفحة رقم:489


001-شمر بن عطية

شمر بن عطية

الاسم:شمر بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
شمر بن عطية الأسدي عن زر وشهر وعنه فطر وقيس بن الربيع وثقه النسائي ت
صفحة رقم:490


001-شمعون

شمعون

الاسم:شمعون
الكنية:أبو ريحانة
اللقب:لا يوجد
النسب:الأزدي
شمعون أبو ريحانة الأزدي صحابي شامي عنه الهيثم بن شفي ومجاهد وكان ورعا يقص المغازي د س ق
صفحة رقم:490


001-شمير بن عبد المدان

شمير بن عبد المدان

الاسم:شمير بن عبد المدان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شمير بن عبد المدان عن أبيض المأربي وعنه سمي بن قيس لا يعرف د ت
صفحة رقم:490


001-شهاب بن خراش بن حوشب

شهاب بن خراش بن حوشب

الاسم:شهاب بن خراش بن حوشب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
شهاب بن خراش بن حوشب الواسطي شيخ الرملة عن عمه العوام وعمرو بن قرة وقتادة وعنه آدم وعلي بن حجر وقتيبة وثقه جماعة قال بن مهدي لم أر أحدا أحسن وصفا للسنة منه وقال بن عدي له بعض ما ينكر د
صفحة رقم:490


002-شهاب بن عباد

شهاب بن عباد

الاسم:شهاب بن عباد
الكنية:أبو عمر
اللقب:لا يوجد
النسب:العبدي الكوفي
شهاب بن عباد أبو عمر العبدي الكوفي عن حماد بن سلمة وشريك وعنه البخاري ومسلم وأحمد وعلي البغوي توفي 224 خ م ت ق
صفحة رقم:490


003-شهاب

شهاب

الاسم:شهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شهاب صحابي عنه ابنه كليب أبو عاصم ت
صفحة رقم:490


001-شهر بن حوشب

شهر بن حوشب

الاسم:شهر بن حوشب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشامي
شهر بن حوشب الشامي عن مولاته أسماء بنت يزيد وأبي هريرة وابن عباس وعنه مطر الوراق وثابت وعبد الحميد بن بهرام روى شبابة عن شعبة لقيت شهرا فلم أعتد به وقال النسائي ليس بالقوي ووثقه أحمد وابن معين وقال أبو حاتم ليس بدون أبي الزبير 4 م قرنه
صفحة رقم:490


001-شهم

شهم

الاسم:شهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شهم صحابي عنه قيس بن أبي حازم س
صفحة رقم:434


001-شيبان بن فروخ

شيبان بن فروخ

الاسم:شيبان بن فروخ
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الحبطي مولاهم الأبلي
شيبان بن فروخ أبو محمد بن أبي شيبة الحبطي مولاهم الأبلي عن أبان بن يزيد وجرير بن حازم وعنه مسلم وأبو داود وأبو يعلى وعبدان وقال كان عنده خمسون ألف حديث قال أبو زرعة صدوق توفي 235 م د س
صفحة رقم:491


002-شيبان

شيبان

الاسم:شيبان
الكنية:أبو حذيفة
اللقب:لا يوجد
النسب:القتباني
شيبان أبو حذيفة القتباني عن رويفع بن ثابت ومسلمة بن مخلد وعنه شييم وبكر بن سوادة د
صفحة رقم:491


003-شيبان بن عبد الرحمن

شيبان بن عبد الرحمن

الاسم:شيبان بن عبد الرحمن
الكنية:أبو معاوية
اللقب:لا يوجد
النسب:النحوي المؤدب التميمي مولاهم البصري
شيبان بن عبد الرحمن النحوي المؤدب التميمي مولاهم البصري أبو معاوية سمع الحسن ويحيى بن أبي كثير وعنه بن مهدي وعلي بن الجعد صاحب حروف وقراءات حجة توفي 164 ع
صفحة رقم:491


001-شيبة

شيبة

الاسم:شيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخضري
شيبة الخضري عن عروة وعنه إسحاق بن عبد الله بن أبي طلحة وثق حب س
صفحة رقم:491


002-شيبة بن نصاح

شيبة بن نصاح

الاسم:شيبة بن نصاح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
شيبة بن نصاح مولى أم سلمة عن أبيه وأبي بكر بن عبد الرحمن وعنه أبو زكير وأبو ضمرة وثقه النسائي وقال الدراوردي رأيته قاضيا بالمدينة مات 13 س
صفحة رقم:491


003-شيبة بن عثمان

شيبة بن عثمان

الاسم:شيبة بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدري الحاجب
شيبة بن عثمان العبدري الحاجب من الطلقاء عنه ابنه مصعب وعكرمة توفي 59 خ د ق
صفحة رقم:491


004-شيبة بن الأحنف

شيبة بن الأحنف

الاسم:شيبة بن الأحنف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوزاعي
شيبة بن الأحنف الأوزاعي عن أبي سلام ممطور وعنه الوليد وابن شابور وثق ق
صفحة رقم:491


001-شييم بن بيتان

شييم بن بيتان

الاسم:شييم بن بيتان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلوي
شييم بن بيتان البلوي عن رويفع بن ثابت وأبي سالم الجيشاني وعنه خير بن نعيم وعياش القتباني ثقة د ت س


001-الصبي بن معبد

الصبي بن معبد

الاسم:الصبي بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الصبي بن معبد عن عمر في العمرة وعنه النخعي والشعبي ثقة د س ق
صفحة رقم:500


001-الصعب بن جثامة

الصعب بن جثامة

الاسم:الصعب بن جثامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
الصعب بن جثامة الليثي نزيل ودان عنه بن عباس ع
صفحة رقم:502


001-الصعق بن حزن

الصعق بن حزن

الاسم:الصعق بن حزن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكري البصري
الصعق بن حزن البكري البصري عن الحسن وعمر بن عبد العزيز وعنه عارم وشيبان ثقة عابد م س
صفحة رقم:503


001-الصلت بن محمد

الصلت بن محمد

الاسم:الصلت بن محمد
الكنية:أبو همام
اللقب:لا يوجد
النسب:الخاركي
الصلت بن محمد أبو همام الخاركي وخارك من ساحل البصرة عن حماد بن زيد ومهدي بن ميمون وعنه البخاري وروح بن حاتم وجماعة صالح الحديث خ س
صفحة رقم:504


002-الصلت بن دينار

الصلت بن دينار

الاسم:الصلت بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي البصري المجنون
الصلت بن دينار الأزدي البصري المجنون عن عبد الله بن شقيق وأبي عثمان النهدي وعنه وكيع ومسلم وجماعة قال أحمد تركوا حديثه ت ق
صفحة رقم:504


003-الصلت بن عبد الله بن نوفل بن الحارث

الصلت بن عبد الله بن نوفل بن الحارث

الاسم:الصلت بن عبد الله بن نوفل بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
الصلت بن عبد الله بن نوفل بن الحارث الهاشمي عن بن عباس وعنه الزهري وابن إسحاق وثق د ت
صفحة رقم:504


004-الصلت بن مسعود

الصلت بن مسعود

الاسم:الصلت بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجحدري
الصلت بن مسعود الجحدري قاضي سامرا عن حماد بن زيد وديلم بن غزوان وعنه مسلم وأبو يعلى والبغوي وثق مات 239 م
صفحة رقم:505


001-الصماء بنت بسر

الصماء بنت بسر

الاسم:الصماء بنت بسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازنية
الصماء بنت بسر المازنية صحابية ولها عن عائشة وعنها عبد الله بن بسر وعبيد الله بن زيادة 4
صفحة رقم:512


001-الصنابح بن الأعسر

الصنابح بن الأعسر

الاسم:الصنابح بن الأعسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الأحمسي
الصنابح بن الأعسر البجلي الأحمسي صحابي عنه قيس بن أبي حازم فقط ق
صفحة رقم:505


001-صاعد بن عبيد

صاعد بن عبيد

الاسم:صاعد بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
صاعد بن عبيد الحراني عن زهير بن معاوية وموسى بن أعين وعنه جعفر بن مسافر والدارمي ت ق
صفحة رقم:493


001-صالح بن رزيق

صالح بن رزيق

الاسم:صالح بن رزيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العطار
صالح بن رزيق العطار عن سعيد الجمحي وعنه الكوسج ق
صفحة رقم:495


002-صالح بن ربيعة

صالح بن ربيعة

الاسم:صالح بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
صالح بن ربيعة التيمي عن عائشة وعنه هشام بن عروة وثق حب س
صفحة رقم:495


003-صالح بن دينار

صالح بن دينار

الاسم:صالح بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التمار
صالح بن دينار التمار عن أبي سعيد وعنه ابنه داود وثق ق
صفحة رقم:494


004-صالح بن دينار

صالح بن دينار

الاسم:صالح بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن دينار عن عمرو بن الشريد وعنه عامر الأحول س
صفحة رقم:494


005-صالح بن درهم

صالح بن درهم

الاسم:صالح بن درهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
صالح بن درهم الباهلي عن أبي هريرة وسمرة وعنه شعبة ويحيى القطان ثقة د
صفحة رقم:494


006-صالح بن خيوان

صالح بن خيوان

الاسم:صالح بن خيوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السبائي
صالح بن خيوان السبائي عن عقبة بن عامر وجماعة وعنه بكر بن سوادة وثق د
صفحة رقم:494


007-صالح بن حسان

صالح بن حسان

الاسم:صالح بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النضري
صالح بن حسان النضري مدني نزل البصرة عن بن المسيب وعروة وعنه أبو عاصم والحفري ضعفه جماعة ت ق
صفحة رقم:494


008-صالح بن أبي جبير

صالح بن أبي جبير

الاسم:صالح بن أبي جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن أبي جبير عن أبيه وعنه أبو تميلة والسيناني وثق ت
صفحة رقم:493


009-صالح بن بشير

صالح بن بشير

الاسم:صالح بن بشير
الكنية:أبو بشر
اللقب:لا يوجد
النسب:المري
صالح بن بشير أبو بشر المري الواعظ الزاهد عن الحسن ومحمد وعنه يونس المؤدب ويحيى بن يحيى وخالد بن خداش ضعفوه وقال أبو داود لا يكتب حديثه توفي 172 ت
صفحة رقم:493


010-صالح بن أبي الأخضر

صالح بن أبي الأخضر

الاسم:صالح بن أبي الأخضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
صالح بن أبي الأخضر البصري مولى بني أمية عن نافع والزهري وعنه بن مهدي ومسلم وكان يخدم الزهري لينه البخاري وضعفه النسائي 4
صفحة رقم:493


011-صالح بن إبراهيم بن عبد الرحمن بن عوف

صالح بن إبراهيم بن عبد الرحمن بن عوف

الاسم:صالح بن إبراهيم بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن إبراهيم بن عبد الرحمن بن عوف عن أبيه وأنس وعنه ابنه سالم والزهري ويوسف بن الماجشون ثقة خ م
صفحة رقم:493


012-صالح بن رستم

صالح بن رستم

الاسم:صالح بن رستم
الكنية:أبو عامر
اللقب:لا يوجد
النسب:الخزاز
صالح بن رستم أبو عامر الخزاز عن أبي قلابة والحسن وعنه القطان والأنصاري لينه بن معين وغيره ووثقه أبو داود خت 4 م تبعا
صفحة رقم:495


013-صالح بن أبي صالح

صالح بن أبي صالح

الاسم:صالح بن أبي صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
صالح بن أبي صالح الأسدي عن محمد بن الأشعث عن عائشة في القبلة وعنه زكريا بن أبي زائدة صوابه عن الشعبي عن محمد المذكور س
صفحة رقم:496


014-صالح بن خوات بن جبير

صالح بن خوات بن جبير

الاسم:صالح بن خوات بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن خوات بن جبير عن أبيه وعنه ابنه صالح والقاسم ثقة ع
صفحة رقم:494


015-صالح بن عجلان

صالح بن عجلان

الاسم:صالح بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن عجلان عن عباد بن عبد الله وعنه فليح وسليمان بن بلال وثق حب ق
صفحة رقم:497


016-صالح بن يحيى بن المقدام

صالح بن يحيى بن المقدام

الاسم:صالح بن يحيى بن المقدام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن يحيى بن المقدام عن أبيه عن جده وعنه ثور ويحيى بن جابر قال البخاري فيه نظر د س ق
صفحة رقم:499


017-صالح بن الهيثم

صالح بن الهيثم

الاسم:صالح بن الهيثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
صالح بن الهيثم الواسطي عن فضيل بن عياض وعدة وعنه بن ماجة وبحشل صدوق ق
صفحة رقم:499


018-صالح بن نبهان

صالح بن نبهان

الاسم:صالح بن نبهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن نبهان مولى التوأمة عن عائشة وأبي هريرة وعنه السفيانان قال أبو حاتم ليس بقوي وقال أحمد صالح الحديث وقال بن معين حجة قبل أن يختلط فرواية بن أبي ذئب عنه قبل اختلاطه توفي 125 ت ق
صفحة رقم:499


019-صالح بن موسى

صالح بن موسى

الاسم:صالح بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطلحي
صالح بن موسى الطلحي عن أبيه ومنصور وعنه قتيبة وسعيد بن منصور واه ت ق
صفحة رقم:499


020-صالح بن مهران

صالح بن مهران

الاسم:صالح بن مهران
الكنية:أبو سفيان
اللقب:الحكيم
النسب:الفقيه الأصبهاني
صالح بن مهران الفقيه أبو سفيان الأصبهاني يلقب بالحكيم لكلامه في العرفان عن النعمان بن عبد السلام وعدة وعنه محمد بن عاصم وأخوه أسيد وثقه النسائي س
صفحة رقم:499


021-صالح بن مسمار

صالح بن مسمار

الاسم:صالح بن مسمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
صالح بن مسمار المروزي عن بن عيينة ومعن وعنه مسلم والترمذي وابن خزيمة ثقة توفي 246 م ت
صفحة رقم:498


022-صالح بن أبي مريم

صالح بن أبي مريم

الاسم:صالح بن أبي مريم
الكنية:أبو الخليل
اللقب:لا يوجد
النسب:لا يوجد
صالح بن أبي مريم أبو الخليل ثقة أرسل عن أبي موسى وروى عن سفينة وأبي سعيد وعنه منصور وأيوب ع
صفحة رقم:498


023-صالح بن محمد بن يحيى بن سعيد

صالح بن محمد بن يحيى بن سعيد

الاسم:صالح بن محمد بن يحيى بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطان
صالح بن محمد بن يحيى بن سعيد القطان عن أبيه وعثمان بن عمر وعنه بن ماجة والبزار ق
صفحة رقم:498


024-صالح بن محمد بن زائدة

صالح بن محمد بن زائدة

الاسم:صالح بن محمد بن زائدة
الكنية:أبو واقد
اللقب:لا يوجد
النسب:الليثي
صالح بن محمد بن زائدة أبو واقد الليثي عن أنس وابن المسيب وعنه وهيب والداروردي قال بن معين وغيره ليس بذاك كان صاحب ليل وتأله وجهاد د ت ق
صفحة رقم:498


025-صالح بن كيسان

صالح بن كيسان

الاسم:صالح بن كيسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
صالح بن كيسان المدني رأى بن عمر وسمع عروة والزهري وعنه بن عيينة وإبراهيم بن سعد والداروردي ثقة جامع للفقه والحديث والمروءة قال أحمد هو أكبر الزهري بخ بخ ع
صفحة رقم:498


026-صالح بن قدامة

صالح بن قدامة

الاسم:صالح بن قدامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحاطبي
صالح بن قدامة الحاطبي عن أبيه وعبد الله بن دينار وعنه إسحاق وأبو مصعب صدوق س
صفحة رقم:498


027-صالح بن عمر

صالح بن عمر

الاسم:صالح بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
صالح بن عمر الواسطي عن مطرف بن طريف وعاصم بن كليب وعنه علي بن حجر ولوين ثقة م
صفحة رقم:497


028-صالح بن أبي صالح

صالح بن أبي صالح

الاسم:صالح بن أبي صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السمان
صالح بن أبي صالح السمان عن أبيه وعنه بن أبي ذئب وعدة ثقة ت
صفحة رقم:496


029-صالح بن عدي

صالح بن عدي

الاسم:صالح بن عدي
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:الذارع
صالح بن عدي الذارع أبو الهيثم عن معتمر وابن زريع وعنه النسائي وابن جرير صدوق س
صفحة رقم:497


030-صالح بن رستم

صالح بن رستم

الاسم:صالح بن رستم
الكنية:أبو عبدالسلام
اللقب:لا يوجد
النسب:الدمشقي
صالح بن رستم أبو عبد السلام الدمشقي عن ثوبان وعنه سعيد بن أبي أيوب وابن جابر وثق حب د
صفحة رقم:495


031-صالح بن عبيد

صالح بن عبيد

الاسم:صالح بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن عبيد عن قبيصة بن وقاص وغيره وعنه أبو هاشم الزعفراني وعمرو بن الحارث ثقة د
صفحة رقم:497


032-صالح بن عبد الكبير

صالح بن عبد الكبير

الاسم:صالح بن عبد الكبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحبحابي
صالح بن عبد الكبير الحبحابي عن عميه أبي بكر وعبد السلام وعنه بن أخيه عبد القدوس بن محمد ت
صفحة رقم:497


033-صالح بن عبد الله بن أبي فروة

صالح بن عبد الله بن أبي فروة

الاسم:صالح بن عبد الله بن أبي فروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن عبد الله بن أبي فروة عن عامر بن سعد وعنه الزهري وثق ق
صفحة رقم:497


034-صالح بن عبد الله

صالح بن عبد الله

الاسم:صالح بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
صالح بن عبد الله العامري عن يعقوب بن يحيى وعنه إبراهيم الحزامي ق
صفحة رقم:496


035-صالح بن عبد الله

صالح بن عبد الله

الاسم:صالح بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترمذي
صالح بن عبد الله الترمذي ولاؤه لباهلة عن مالك وشريك وعنه الترمذي وأبو يعلى توفي 239 ثقة ت
صفحة رقم:496


036-صالح بن عامر

صالح بن عامر

الاسم:صالح بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن عامر عن رجل وعنه هشيم لا يعرف د
صفحة رقم:496


037-صالح بن صهيب

صالح بن صهيب

الاسم:صالح بن صهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن صهيب عن أبيه وعنه عبد الرحيم بن داود ق
صفحة رقم:496


038-صالح بن حاتم بن وردان

صالح بن حاتم بن وردان

الاسم:صالح بن حاتم بن وردان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن حاتم بن وردان عن أبيه وحماد بن زيد وعنه مسلم وأبو يعلى والبغوي شيخ توفي 236 م
صفحة رقم:494


039-صالح بن أبي صالح

صالح بن أبي صالح

الاسم:صالح بن أبي صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
صالح بن أبي صالح الكوفي عن أبي هريرة وعنه أبو بكر بن عياش واه ت
صفحة رقم:496


040-صالح بن صالح بن حي

صالح بن صالح بن حي

الاسم:صالح بن صالح بن حي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
صالح بن صالح بن حي الهمداني عن الشعبي وابن الأقمر عنه ابناه الحسن وعلي وابن المبارك ثبت وهو الذي يقال له صالح بن حي وصالح بن حيان ع
صفحة رقم:495


041-صالح بن سهيل

صالح بن سهيل

الاسم:صالح بن سهيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صالح بن سهيل عن يحيى بن أبي زائدة وغيره وعنه أبو داود ومطين ثقة د
صفحة رقم:495


042-صالح بن زياد

صالح بن زياد

الاسم:صالح بن زياد
الكنية:أبو شعيب
اللقب:لا يوجد
النسب:السوسي
صالح بن زياد أبو شعيب السوسي عن بن عيينة وابن نمير وعنه النسائي حرفه وأبو عروبة ثقة مقرئ شهيد توفي 261 س
صفحة رقم:495


043-صالح بن أبي عريب

صالح بن أبي عريب

الاسم:صالح بن أبي عريب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
صالح بن أبي عريب الحضرمي عن كثير بن مرة وخلاد بن سائب وعنه الليث وابن لهيعة ثقة د س ق
صفحة رقم:497


044-صالح بن أبي حسان

صالح بن أبي حسان

الاسم:صالح بن أبي حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
صالح بن أبي حسان المدني عن بن المسيب وعبد الله بن أبي قتادة وعنه خالد بن إلياس وابن أبي ذئب وثقه البخاري وضعفه أبو حاتم ت س
صفحة رقم:494


045-صالح

صالح

الاسم:صالح
الكنية:أبو صالح
اللقب:لا يوجد
النسب:لا يوجد
أبو صالح مولى ضباعة عن أبي هريرة وعنه كامل أبو العلاء وثق حب ت
صفحة رقم:435


046-صالح

صالح

الاسم:صالح
الكنية:أبو صالح
اللقب:لا يوجد
النسب:لا يوجد
أبو صالح مولى عثمان عنه وعنه أبو عقيل زهرة ت س
صفحة رقم:435


047-صالح

صالح

الاسم:صالح
الكنية:أبو صالح
اللقب:لا يوجد
النسب:لا يوجد
أبو صالح مولى طلحة ويقال مولى أم سلمة عنها وعنه ميمون أبو حمزة ت
صفحة رقم:435


048-صالح

صالح

الاسم:صالح
الكنية:أبو صالح
اللقب:لا يوجد
النسب:الأشعري الأردني
أبو صالح الأشعري الأردني عن أبي مالك الأشعري وأبي هريرة وعنه حسان بن عطية وإسماعيل بن أبي المهاجر ثقة ق
صفحة رقم:435


001-صباح بن محارب

صباح بن محارب

الاسم:صباح بن محارب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
صباح بن محارب التيمي بالري عن بن أبي خالد وهشام بن عروة وعنه سهل بن زنجلة وابن حميد قال أبو حاتم صدوق ق
صفحة رقم:499


002-صباح بن محمد بن أبي حازم

صباح بن محمد بن أبي حازم

الاسم:صباح بن محمد بن أبي حازم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
صباح بن محمد بن أبي حازم البجلي عن أبي حازم الأشجعي وعنه أبان بن إسحاق ت
صفحة رقم:500


001-صبيح بن محرز

صبيح بن محرز

الاسم:صبيح بن محرز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صبيح بن محرز عن أبي مصبح وغيره وعنه الفريابي وثق حب د
صفحة رقم:500


002-صبيح

صبيح

الاسم:صبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صبيح بالضم عن مولاته أم سلمة وزيد بن أرقم وعنه إسماعيل السدي وغيره وثق ت ق
صفحة رقم:500


003-صبيح

صبيح

الاسم:صبيح
الكنية:أبو المليح
اللقب:لا يوجد
النسب:الفارسي
أبو المليح الفارسي صبيح وقيل حميد عن أبي صالح الخوزي وعنه وكيع وأبو عاصم ثقة ت ق
صفحة رقم:464


001-صخر بن وداعة

صخر بن وداعة

الاسم:صخر بن وداعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغامدي
صخر بن وداعة الغامدي له صحبة عنه عمارة بن حديد 4
صفحة رقم:501


002-صخر بن بدر

صخر بن بدر

الاسم:صخر بن بدر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صخر بن بدر عن سبيع اليشكري وعنه أبو التياح وثق حب د
صفحة رقم:500


003-صخر بن جويرية

صخر بن جويرية

الاسم:صخر بن جويرية
الكنية:أبو نافع
اللقب:لا يوجد
النسب:البصري
صخر بن جويرية أبو نافع البصري عن أبي رجاء وعائشة بنت سعد وعنه بن مهدي وعفان ثقة خ م د ت س
صفحة رقم:500


004-صخر بن حرب

صخر بن حرب

الاسم:صخر بن حرب
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:لا يوجد
صخر بن حرب أبو سفيان رئيس قريش أسلم يوم الفتح عنه ابنه معاوية وابن عباس توفي 32 خ م د ت س
صفحة رقم:501


005-صخر بن عبد الله بن بريدة

صخر بن عبد الله بن بريدة

الاسم:صخر بن عبد الله بن بريدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صخر بن عبد الله بن بريدة عن أبيه وعكرمة وعنه حجاج بن حسان وعبد الله بن ثابت وثق د
صفحة رقم:501


006-صخر بن عبد الله بن حرملة

صخر بن عبد الله بن حرملة

الاسم:صخر بن عبد الله بن حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صخر بن عبد الله بن حرملة عن أبي سلمة وعنه بكر بن مضر وثق ت
صفحة رقم:501


007-صخر بن العيلة

صخر بن العيلة

الاسم:صخر بن العيلة
الكنية:أبو حازم
اللقب:لا يوجد
النسب:الأحمسي
صخر بن العيلة أبو حازم الأحمسي له صحبة عنه ولده د
صفحة رقم:501


008-صخر بن إسحاق

صخر بن إسحاق

الاسم:صخر بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صخر بن إسحاق عن بن عتيك وعنه ثابت أبو الغصن د
صفحة رقم:500


001-صدقة بن عبد الله

صدقة بن عبد الله

الاسم:صدقة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السمين
صدقة بن عبد الله السمين من علماء دمشق عن القاسم أبي عبد الرحمن وابن المنكدر وعنه بقية وعلي بن عياش ضعيف توفي 166 ت س ق
صفحة رقم:502


002-صدقة بن خالد

صدقة بن خالد

الاسم:صدقة بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
صدقة بن خالد الدمشقي عن زيد بن واقد وعدة وقرأ على الذماري وعنه أبو النضر الفراديسي وهشام بن عمار توفي 18 خ د س ق
صفحة رقم:501


003-صدقة بن سعيد

صدقة بن سعيد

الاسم:صدقة بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
صدقة بن سعيد الحنفي عن جميع بن عمير ومصعب بن شيبة وعنه زائدة وابن عياش صدوق د س ق
صفحة رقم:501


004-صدقة بن أبي عمران

صدقة بن أبي عمران

الاسم:صدقة بن أبي عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صدقة بن أبي عمران عن قيس بن مسلم وإياد بن لقيط وعنه أبو أسامة ومحمد بن بكر لين م ق
صفحة رقم:502


005-صدقة بن الفضل

صدقة بن الفضل

الاسم:صدقة بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
صدقة بن الفضل المروزي الحافظ عن معتمر وابن عيينة وعنه البخاري ومحمد بن نصر المروزي إمام ثبت خ
صفحة رقم:502


006-صدقة بن المثنى

صدقة بن المثنى

الاسم:صدقة بن المثنى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
صدقة بن المثنى النخعي عن جده رياح وعنه القطان وابن فضيل وثق د س ق
صفحة رقم:502


007-صدقة بن بشير

صدقة بن بشير

الاسم:صدقة بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صدقة بن بشير عن قدامة بن إبراهيم وعنه الحزامي وإبراهيم بن عرعرة ق
صفحة رقم:501


008-صدقة بن موسى

صدقة بن موسى

الاسم:صدقة بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدقيقي
صدقة بن موسى الدقيقي بالبصرة عن أبي عمران الجوني وثابت وعنه مسلم وعلي بن الجعد ضعف د ت
صفحة رقم:502


009-صدقة بن يسار

صدقة بن يسار

الاسم:صدقة بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
صدقة بن يسار الجزري عن بن عمر وطاووس وعنه شعبة ومالك م د س ق
صفحة رقم:502


001-صدي بن عجلان

صدي بن عجلان

الاسم:صدي بن عجلان
الكنية:أبو أمامة
اللقب:لا يوجد
النسب:الباهلي
صدي بن عجلان أبو أمامة الباهلي من بقايا الصحابة بحمص عنه محمد بن زياد ومكحول ولقمان بن عامر توفي 86 ع
صفحة رقم:502


001-صرد بن أبي المنازل

صرد بن أبي المنازل

الاسم:صرد بن أبي المنازل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صرد بن أبي المنازل عن حبيب بن أبي فضالة وعنه الأنصاري وثق حب د
صفحة رقم:502


001-صعصعة بن مالك

صعصعة بن مالك

الاسم:صعصعة بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صعصعة بن مالك عن أبي هريرة وعنه ابنه زفر وابن أخيه صابىء ثقة د
صفحة رقم:503


002-صعصعة بن صوحان

صعصعة بن صوحان

الاسم:صعصعة بن صوحان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
صعصعة بن صوحان العبدي عن عثمان وعلي وعنه الشعبي وأبو إسحاق ثقة س
صفحة رقم:502


003-صعصعة بن معاوية

صعصعة بن معاوية

الاسم:صعصعة بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صعصعة بن معاوية عم الأحنف صحابي عنه الحسن البصري ومروان الأصفر س ق
صفحة رقم:503


001-صفوان بن محرز

صفوان بن محرز

الاسم:صفوان بن محرز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
صفوان بن محرز البصري عن بن مسعود وأبي مسعود وابن عمرو وعنه قتادة وعاصم الأحول ثقة بكاء خاشع واعظ مات 74 خ م ت س ق
صفحة رقم:504


002-صفوان بن أمية بن خلف

صفوان بن أمية بن خلف

الاسم:صفوان بن أمية بن خلف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
صفوان بن أمية بن خلف الجمحي أحد أشراف الطلقاء شهد اليرموك أميرا عنه بنوه وسعيد بن المسيب توفي 41 خت م 4
صفحة رقم:503


003-صفوان بن موهب

صفوان بن موهب

الاسم:صفوان بن موهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفوان بن موهب عن عبد الله بن عصمة وغيره وعنه عطاء وعمرو بن دينار وثق س
صفحة رقم:504


004-صفوان بن هبيرة

صفوان بن هبيرة

الاسم:صفوان بن هبيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
صفوان بن هبيرة التيمي عن أبيه وابن جريج وعنه الذهلي وأبو قلابة وجماعة قال أبو حاتم شيخ ق
صفحة رقم:504


005-صفوان بن أبي يزيد

صفوان بن أبي يزيد

الاسم:صفوان بن أبي يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفوان بن أبي يزيد عن أبي سعيد وابن اللجلاج وعنه ابنه حجاج ومحمد بن عمرو وطائفة س
صفحة رقم:504


006-صفوان بن يعلى بن أمية

صفوان بن يعلى بن أمية

الاسم:صفوان بن يعلى بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
صفوان بن يعلى بن أمية التميمي عن أبيه وعنه عطاء والزهري وثق خ م د ت س
صفحة رقم:504


007-صفوان بن سليم

صفوان بن سليم

الاسم:صفوان بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري مولاهم المدني
صفوان بن سليم الزهري مولاهم المدني الإمام القدوة ومن يستسقي بذكره عن بن عمر وعبد الله بن جعفر وابن المسيب وعنه مالك والداروردي يقال إنه لم يضع جنبه أربعين سنة وقيل إن جبهته ثقبت من كثرة السجود وكان قانعا لا يقبل جوائز السلطان ثقة حجة ولد سنة ستين وتوفي 132 ع
صفحة رقم:503


008-صفوان بن صالح

صفوان بن صالح

الاسم:صفوان بن صالح
الكنية:أبو عبدالملك
اللقب:لا يوجد
النسب:الثقفي
صفوان بن صالح أبو عبد الملك الثقفي مؤذن جامع دمشق ومحدثها عن الوليد وابن عيينة ووكيع وعنه أبو داود والفريابي وابن قتيبة العسقلاني وخلق قال أبو داود حجة مات 239 د ت س
صفحة رقم:503


009-صفوان بن عبد الله بن صفوان بن أمية

صفوان بن عبد الله بن صفوان بن أمية

الاسم:صفوان بن عبد الله بن صفوان بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفوان بن عبد الله بن صفوان بن أمية بن خلف عن جده وعلي وأبي الدرداء وعنه الزهري وأبو الزبير وثق م س ق
صفحة رقم:503


010-صفوان بن عسال

صفوان بن عسال

الاسم:صفوان بن عسال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المرادي
صفوان بن عسال المرادي الصحابي له اثنتا عشرة غزوة عنه زر بن حبيش وعبد الله بن سلمة وطائفة ت س ق
صفحة رقم:503


011-صفوان بن عمرو

صفوان بن عمرو

الاسم:صفوان بن عمرو
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:السكسكي الحمصي
صفوان بن عمرو السكسكي أبو عمرو الحمصي عن عبد الله بن بسر وجبير بن نفير والكبار وعنه الوليد بن مسلم وبقية وأبو اليمان وثقوه مات 155 م 4
صفحة رقم:503


012-صفوان بن عمرو

صفوان بن عمرو

الاسم:صفوان بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي الصغير
صفوان بن عمرو الحمصي الصغير عن أحمد بن خالد وأبي المغيرة وعنه النسائي ومكحول البيروتي س
صفحة رقم:504


013-صفوان بن عيسى

صفوان بن عيسى

الاسم:صفوان بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري البصري القسام
صفوان بن عيسى الزهري البصري القسام عن يزيد بن أبي عبيد وابن عجلان وعنه أحمد وبندار والذهلي وثق مات سنة مائتين م 4
صفحة رقم:504


001-صفية بنت جرير

صفية بنت جرير

الاسم:صفية بنت جرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفية بنت جرير عن أم حكيم الخزاعية وعنها أم حفص ق
صفحة رقم:511


002-صفية بنت الحارث بن طلحة

صفية بنت الحارث بن طلحة

الاسم:صفية بنت الحارث بن طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدرية
صفية بنت الحارث بن طلحة العبدرية عن عائشة وعنها بن سيرين وقتادة هذه أم طلحة الطلحات د ت ق
صفحة رقم:511


003-صفية بنت حيي بن أخطب

صفية بنت حيي بن أخطب

الاسم:صفية بنت حيي بن أخطب
الكنية:أم المؤمنين
اللقب:لا يوجد
النسب:النضرية
صفية بنت حيي بن أخطب أم المؤمنين النضرية من ذرية هارون A عنها علي بن الحسين ومولاها كنانة وكانت عند سلام بن مشكم الشاعر فقتل عنها الزوج الثاني كنانة بن أبي الحقيق قيل توفيت سنة خمسين ع
صفحة رقم:511


004-صفية بنت عطية

صفية بنت عطية

الاسم:صفية بنت عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفية بنت عطية عن عائشة وعنها سبطها عتاب د
صفحة رقم:512


005-صفية بنت شيبة الحاجب بن عثمان بن أبي طلحة

صفية بنت شيبة الحاجب بن عثمان بن أبي طلحة

الاسم:صفية بنت شيبة الحاجب بن عثمان بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدرية
صفية بنت شيبة الحاجب بن عثمان بن أبي طلحة العبدرية يقال لها رؤية روت عن عائشة وأم حبيبة ولها عن النبي A في أبي داود والنسائي وابن ماجة وأراه مرسلا وعنها ابنها منصور وقتادة وطائفة بقيت إلى زمن الوليد ع
صفحة رقم:512


006-صفية بنت عليبة

صفية بنت عليبة

الاسم:صفية بنت عليبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفية بنت عليبة أخت دحيبة عن جديها وعنها سبطها عبد الله بن حسان د ت
صفحة رقم:512


007-صفية بنت أبي عبيد

صفية بنت أبي عبيد

الاسم:صفية بنت أبي عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفية
صفية بنت أبي عبيد الثقفية أخت المختار وزوجة بن عمر سمعت حفصة وعائشة ورأت عمر وعنها نافع وموسى بن عقبة م د س ق
صفحة رقم:512


008-صفية أو عاتكة

صفية أو عاتكة

الاسم:صفية أو عاتكة
الكنية:أم الحكم
اللقب:لا يوجد
النسب:لا يوجد
أم الحكم ويقال أم حكيم صفية أو عاتكة ابنة عم النبي A صحابية عنها الفضل بن الحسن د
صفحة رقم:523


009-صفية

صفية

الاسم:صفية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفية عن السلمية أو الأسلمية في إخفاء قرني الكبش د
صفحة رقم:530


010-صفية بنت عصمة

صفية بنت عصمة

الاسم:صفية بنت عصمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفية بنت عصمة عن عائشة وعنها مطيع بن ميمون د س
صفحة رقم:512


011-صفية بنت شيبة

صفية بنت شيبة

الاسم:صفية بنت شيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صفية بنت شيبة عن امرأة لها رؤية س
صفحة رقم:530


001-صلة بن زفر

صلة بن زفر

الاسم:صلة بن زفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي
صلة بن زفر العبسي عن علي وعبد الله وعمار وعنه شتير بن شكل وأبو إسحاق وأيوب وثق قيل توفي زمن مصعب فعلى هذا لم يلقه أيوب ع
صفحة رقم:505


001-صميتة

صميتة

الاسم:صميتة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثية
صميتة الليثية صحابية عنها عبيد الله بن عبد الله س
صفحة رقم:512


001-صهيب بن سنان

صهيب بن سنان

الاسم:صهيب بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النمري الرومي
صهيب بن سنان النمري الرومي المنشأ سبته الروم من نينوى وأمه مازنية بدري من السابقين عنه بنوه حمزة وزياد وصيفي وسعد وسعيد بن المسيب مات بالمدينة وكان أشقر أصهب يخضب مات 38 ع
صفحة رقم:505


002-صهيب

صهيب

الاسم:صهيب
الكنية:أبو موسى
اللقب:لا يوجد
النسب:الحذاء المكي
صهيب أبو موسى الحذاء المكي عن عبد الله بن عمرو وعنه عمرو بن دينار وثق س
صفحة رقم:505


003-صهيب

صهيب

الاسم:صهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتواري
صهيب العتواري عن أبي هريرة وأبي سعيد وعنه نعيم المجمر وأبو يعفور وثق س
صفحة رقم:505


004-صهيب

صهيب

الاسم:صهيب
الكنية:أبو الصهباء
اللقب:لا يوجد
النسب:لا يوجد
صهيب أبو الصهباء عن مولاه بن عباس وعلي وابن مسعود وعنه سعيد بن جبير وطاوس وجماعة وثقه أبو زرعة قال النسائي بصري ضعيف م د س
صفحة رقم:505


001-صيفي بن ربعي

صيفي بن ربعي

الاسم:صيفي بن ربعي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صيفي بن ربعي كوفي عن بن أبي ذئب وشعبة وعنه أبو كريب وجماعة صدوق ت
صفحة رقم:506


002-صيفي بن زياد

صيفي بن زياد

الاسم:صيفي بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
صيفي بن زياد المدني مولى الأنصار عن أبي اليسر وأبي سعيد وعنه عبيد الله بن عمر ومالك ثقة م د ت س
صفحة رقم:506


003-صيفي بن صهيب بن سنان

صيفي بن صهيب بن سنان

الاسم:صيفي بن صهيب بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
صيفي بن صهيب بن سنان عن أبيه وعنه بنوه حذيفة وزياد وعبد الحميد وثق ق


001-الضحاك بن سفيان

الضحاك بن سفيان

الاسم:الضحاك بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
الضحاك بن سفيان الكلابي ولي نجدا للنبي A عنه بن المسيب والحسن في الدية 4
صفحة رقم:508


002-الضحاك بن فيروز

الضحاك بن فيروز

الاسم:الضحاك بن فيروز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلمي
الضحاك بن فيروز الديلمي عن أبيه وعنه أبو وهب الجيشاني وغيره وثق د ت ق
صفحة رقم:509


003-الضحاك بن عثمان

الضحاك بن عثمان

الاسم:الضحاك بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحزامي المدني
الضحاك بن عثمان الحزامي المدني عن شرحبيل بن سعد ونافع والمقبري وعنه ابنه محمد وابن وهب وثقه بن معين وقال أبو زرعة ليس بقوي مات 153 وسمع منه حفيده الضحاك بن عثمان م 4
صفحة رقم:508


004-الضحاك بن عبد الرحمن بن عرزب

الضحاك بن عبد الرحمن بن عرزب

الاسم:الضحاك بن عبد الرحمن بن عرزب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري الأردني
الضحاك بن عبد الرحمن بن عرزب الأشعري الأردني أمير دمشق لعمر بن عبد العزيز عن أبيه وأبي هريرة وجماعة وعنه مكحول وحريز والأوزاعي وثق ت ق
صفحة رقم:508


005-الضحاك بن عبد الرحمن بن أبي حوشب

الضحاك بن عبد الرحمن بن أبي حوشب

الاسم:الضحاك بن عبد الرحمن بن أبي حوشب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الضحاك بن عبد الرحمن بن أبي حوشب رأى واثلة وسمع مكحولا وطبقته وعنه الوليد وابن شابور والوليد بن مزيد وثقه دحيم س
صفحة رقم:508


006-الضحاك بن قيس

الضحاك بن قيس

الاسم:الضحاك بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفهري
الضحاك بن قيس الفهري الأمير يقال له صحبة سمع عمر وعنه عروة والشعبي وجماعة قتل يوم مرج راهط في آخر سنة 64 س
صفحة رقم:509


007-الضحاك بن شراحيل

الضحاك بن شراحيل

الاسم:الضحاك بن شراحيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الضحاك بن شراحيل ويقال بن شرحبيل المشرقي ومشرق بطن من همدان عن أبي سعيد وغيره وعنه الزهري والأعمش وجماعة خ م
صفحة رقم:508


008-الضحاك

الضحاك

الاسم:الضحاك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
الضحاك المعافري دمشقي عن سليمان بن موسى وعنه محمد بن مهاجر ق
صفحة رقم:509


009-الضحاك بن حمرة

الضحاك بن حمرة

الاسم:الضحاك بن حمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأملوكي
الضحاك بن حمرة الأملوكي عن عمرو بن شعيب وقتادة وعنه بقية وأبو المغيرة وجماعة قال غير واحد ليس بثقة وأما بن حبان فذكره في الثقات ت
صفحة رقم:507


010-الضحاك بن أيمن

الضحاك بن أيمن

الاسم:الضحاك بن أيمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الضحاك بن أيمن عن الضحاك بن عبد الرحمن وعنه بن لهيعة لم يثبت ق
صفحة رقم:507


011-الضحاك بن شرحبيل

الضحاك بن شرحبيل

الاسم:الضحاك بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغافقي
الضحاك بن شرحبيل الغافقي عن أبي هريرة وابن عمر وعنه سعيد بن أبي هلال وابن لهيعة وعدة صدقه أبو زرعة د ق
صفحة رقم:508


012-الضحاك بن مزاحم

الضحاك بن مزاحم

الاسم:الضحاك بن مزاحم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي الخراساني
الضحاك بن مزاحم الهلالي الخراساني عن أبي هريرة وابن عباس وابن عمر وأنس وطاوس وعنه علي بن الحكم البناني وقرة بن خالد ومقاتل بن حيان وثقه أحمد وابن معين قال عبد الملك بن ميسرة قلت له أسمعت من بن عباس قال لا وقال شعبة كان عندنا ضعيفا وأما أبو جناب الكلبي فروى عن الضحاك قال جاورت بن عباس سبع سنين مات 105 4
صفحة رقم:509


013-الضحاك بن المنذر بن جرير بن عبد الله

الضحاك بن المنذر بن جرير بن عبد الله

الاسم:الضحاك بن المنذر بن جرير بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
الضحاك بن المنذر بن جرير بن عبد الله البجلي عن جرير وعنه أبو حيان التيمي س ق
صفحة رقم:509


014-الضحاك بن مخلد

الضحاك بن مخلد

الاسم:الضحاك بن مخلد
الكنية:أبو عاصم
اللقب:لا يوجد
النسب:الشيباني البصري
الضحاك بن مخلد أبو عاصم الشيباني البصري النبيل الحافظ عن يزيد بن أبي عبيد وبهز وابن عجلان وعنه البخاري وعبد وعباس الدوري قال عمر بن شبة والله ما رأيت مثله وقال أبو عاصم ما دلست قط وما اغتبت أحدا منذ عقلت أن الغيبة حرام مات في ذي الحجة 212 ع
صفحة رقم:509


001-ضبارة بن عبد الله

ضبارة بن عبد الله

الاسم:ضبارة بن عبد الله
الكنية:أبو شريح
اللقب:لا يوجد
النسب:الحمصي
ضبارة بن عبد الله أبو شريح الحمصي عن أبيه وغيره وعنه ابنه محمد وبقية وغيرهما وثق د س ق
صفحة رقم:507


001-ضباعة بنت المقداد

ضباعة بنت المقداد

الاسم:ضباعة بنت المقداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ضباعة بنت المقداد عن أبيها وعنها مهلب بن حجر د
صفحة رقم:513


002-ضباعة بنت الزبير بن عبد المطلب

ضباعة بنت الزبير بن عبد المطلب

الاسم:ضباعة بنت الزبير بن عبد المطلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ضباعة بنت الزبير بن عبد المطلب ابنة عم النبي A وزوجة المقداد من المهاجرات عنها بنتها وابن المسيب والأعرج د س ق
صفحة رقم:513


001-ضبة بن محصن

ضبة بن محصن

الاسم:ضبة بن محصن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي البصري
ضبة بن محصن العنزي البصري عن عمر وأبي موسى وعنه الحسن وقتادة وجماعة ثقة له في الكتب حديث م د ت
صفحة رقم:507


001-ضبيعة بن حصين

ضبيعة بن حصين

الاسم:ضبيعة بن حصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ضبيعة بن حصين ويقال ثعلبة بن ضبيعة عن حذيفة وابن مسلمة وعنه أبو بردة بن أبي موسى وثق د
صفحة رقم:507


001-ضرار بن مرة

ضرار بن مرة

الاسم:ضرار بن مرة
الكنية:أبو سنان
اللقب:لا يوجد
النسب:الشيباني الكوفي
ضرار بن مرة أبو سنان الشيباني الكوفي عن عبد الله بن شداد وأبي الأحوص وسعيد بن جبير وعنه شعبة وابن فضيل من العباد الثقات م ت س
صفحة رقم:509


001-ضريب بن نقير

ضريب بن نقير

الاسم:ضريب بن نقير
الكنية:أبو السليل
اللقب:لا يوجد
النسب:الجريري البصري
ضريب بن نقير ويقال نفير بفاء وابن نفيل أبو السليل الجريري البصري أرسل عن أبي ذر وسمع صلة بن أشيم وزهدما الجرمي وعنه عوف والجريري وثقوه م 4
صفحة رقم:509


001-ضمرة بن حبيب

ضمرة بن حبيب

الاسم:ضمرة بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي الحمصي
ضمرة بن حبيب الزبيدي الحمصي عن عوف بن مالك وشداد بن أوس وأبي أمامة وعنه أرطاة بن المنذر ومعاوية بن صالح وثقه بن معين 4
صفحة رقم:510


002-ضمرة بن ربيعة

ضمرة بن ربيعة

الاسم:ضمرة بن ربيعة
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الرملي
ضمرة بن ربيعة الرملي أبو عبد الله عن مولاه علي بن أبي حملة وإبراهيم بن أبي عبلة وابن شوذب وعنه أيوب الوزان ودحيم وأمم قال أحمد صالح من الثقات لم يكن بالشام رجل يشبهه هو أحب إلي من بقية وقال بن يونس كان فقيههم في زمانه مات في رمضان 202 4
صفحة رقم:510


003-ضمرة بن سعيد

ضمرة بن سعيد

الاسم:ضمرة بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
ضمرة بن سعيد المازني عن أبي سعيد الخدري وأنس وعنه مالك وفليح وابن عيينة وثقوه م 4
صفحة رقم:510


004-ضمرة بن عبد الله بن أنيس

ضمرة بن عبد الله بن أنيس

الاسم:ضمرة بن عبد الله بن أنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
ضمرة بن عبد الله بن أنيس الجهني عن أبيه وعنه الزهري وابن الأشج وثق د س
صفحة رقم:510


001-ضمضم بن زرعة

ضمضم بن زرعة

الاسم:ضمضم بن زرعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
ضمضم بن زرعة الحمصي عن شريح بن عبيد وعنه إسماعيل بن عياش ويحيى بن حمزة مختلف فيه د
صفحة رقم:510


002-ضمضم بن جوس

ضمضم بن جوس

الاسم:ضمضم بن جوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
ضمضم بن جوس اليمامي عن أبي هريرة وعنه يحيى بن أبي كثير وعكرمة بن عمار قال أحمد ليس به بأس 4
صفحة رقم:510


003-ضمضم

ضمضم

الاسم:ضمضم
الكنية:أبو المثنى
اللقب:لا يوجد
النسب:الأملوكي
ضمضم أبو المثنى الأملوكي عن عتبة بن عبد وغيره وعنه هلال بن يساف وصفوان بن عمرو وثق د ق
صفحة رقم:510


001-ضميرة

ضميرة

الاسم:ضميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ضميرة شهد حنينا وروى قصة محلم بن جثامة عنه ابنه سعد د ق


001-الطفاوي

الطفاوي

الاسم:الطفاوي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الطفاوي عن أبي هريرة وعنه أبو نضرة د
صفحة رقم:491


001-الطفيل بن سخبرة

الطفيل بن سخبرة

الاسم:الطفيل بن سخبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
الطفيل بن سخبرة الأزدي أخو عائشة لأمها صحابي عنه ربعي بن حراش والزهري ق
صفحة رقم:513


002-الطفيل بن أبي بن كعب

الطفيل بن أبي بن كعب

الاسم:الطفيل بن أبي بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الطفيل بن أبي بن كعب عن أبيه وعمر وعنه بن عقيل وإسحاق بن عبد الله بن أبي طلحة وثقه بن سعد ت ق
صفحة رقم:513


001-طارق بن شهاب

طارق بن شهاب

الاسم:طارق بن شهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحمسي
طارق بن شهاب الأحمسي عن أبي بكر وعمر وله رؤية وعنه قيس بن مسلم وابن أبي خالد وعدة مات 82 وقيل 83 ع
صفحة رقم:511


002-طارق بن عبد الرحمن

طارق بن عبد الرحمن

الاسم:طارق بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجازي
طارق بن عبد الرحمن الحجازي عن ميمونة مولاة النبي A ورافع بن رفاعة وعنه عكرمة بن عمار وثق د
صفحة رقم:511


003-طارق بن عبد الرحمن

طارق بن عبد الرحمن

الاسم:طارق بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
طارق بن عبد الرحمن البجلي عن بن أبي أوفى وابن المسيب وعنه شعبة وابن المبارك وعدة وثقوه وقال أحمد ليس حديثه بذاك ع
صفحة رقم:511


004-طارق بن عمرو

طارق بن عمرو

الاسم:طارق بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي القاضي
طارق بن عمرو المكي القاضي عن جابر وعنه سليمان بن يسار وحميد بن قيس وثقه أبو زرعة م د
صفحة رقم:512


005-طارق بن مخاشن

طارق بن مخاشن

الاسم:طارق بن مخاشن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طارق بن مخاشن عن أبي هريرة وعنه الزهري وغيره وثق د
صفحة رقم:512


006-طارق بن مرقع

طارق بن مرقع

الاسم:طارق بن مرقع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طارق بن مرقع عن صفوان بن أمية وعنه عطاء س
صفحة رقم:512


007-طارق بن أشيم

طارق بن أشيم

الاسم:طارق بن أشيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
طارق بن أشيم الأشجعي له صحبة عنه ابنه أبو مالك فقط م ت س ق
صفحة رقم:511


008-طارق بن عبد الله

طارق بن عبد الله

الاسم:طارق بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
طارق بن عبد الله المحاربي صحابي عنه ربعي بن حراش وأبو صخرة جامع 4
صفحة رقم:511


009-طارق بن سويد

طارق بن سويد

الاسم:طارق بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طارق بن سويد ويقال سويد بن طارق له صحبة عنه علقمة بن وائل د ق
صفحة رقم:511


001-طالب بن حبيب

طالب بن حبيب

الاسم:طالب بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
طالب بن حبيب الأنصاري عن ابني جابر وعنه موسى بن إسماعيل ويونس المؤدب قال البخاري فيه نظر د
صفحة رقم:512


002-طالب بن حجير

طالب بن حجير

الاسم:طالب بن حجير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
طالب بن حجير العبدي عن هود العصري وعنه موسى بن إسماعيل وجماعة قال أبو حاتم شيخ ت
صفحة رقم:512


001-طاوس بن كيسان

طاوس بن كيسان

الاسم:طاوس بن كيسان
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الإمام اليماني
طاوس بن كيسان الإمام أبو عبد الرحمن اليماني من أبناء الفرس وقيل اسمه ذكوان فلقب فقال بن معين لأنه كان طاوس القراء عن أبي هريرة وابن عباس وعائشة وعنه الزهري وسليمان التيمي وعبد الله ابنه قال عمرو بن دينار ما رأيت أحدا مثله قط مات بمكة 106 ع
صفحة رقم:512


001-طخفة بن قيس

طخفة بن قيس

الاسم:طخفة بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
طخفة بن قيس الغفاري له صحبة حديثه في النوم منبطحا في حديثه واسمه اضطراب د س
صفحة رقم:513


001-طرفة بن عرفجة بن أسعد

طرفة بن عرفجة بن أسعد

الاسم:طرفة بن عرفجة بن أسعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طرفة بن عرفجة بن أسعد أصيب أنفه يوم الكلاب عنه ابنه د
صفحة رقم:513


001-طريف بن شهاب

طريف بن شهاب

الاسم:طريف بن شهاب
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:السعدي
طريف بن شهاب وقيل بن سعد أبو سفيان السعدي عن الحسن وأبي نضرة وعنه علي بن مسهر وأبو معاوية وعدة ضعفوه ت ق
صفحة رقم:513


002-طريف بن مجالد

طريف بن مجالد

الاسم:طريف بن مجالد
الكنية:أبو تميمة
اللقب:لا يوجد
النسب:الهجيمي
طريف بن مجالد أبو تميمة الهجيمي عن أبي هريرة وابن عمر وطائفة وعنه بكر بن عبد الله وقتادة والحذاء وثق مات 97 خ 4
صفحة رقم:513


001-طعمة

طعمة

الاسم:طعمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القاص
طعمة القاص عن بن عمر وعنه عبد الرحمن بن يزيد بن جابر وابن لهيعة ثقة د ق
صفحة رقم:437


002-طعمة بن عمرو

طعمة بن عمرو

الاسم:طعمة بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طعمة بن عمرو كوفي عن يزيد بن الأصم ونافع وعنه وكيع وأبو بلال الأشعري وعدة قال أبو حاتم صالح الحديث مات 169 د ت
صفحة رقم:513


001-طلحة بن عبد الله بن عبد الرحمن بن أبي بكر

طلحة بن عبد الله بن عبد الرحمن بن أبي بكر

الاسم:طلحة بن عبد الله بن عبد الرحمن بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طلحة بن عبد الله بن عبد الرحمن بن أبي بكر الصديق عن أبيه وعائشة وعنه ابناه شعيب ومحمد وعطاف بن خالد صدوق أمه هي عائشة بنت طلحة بن عبيد الله س ق
صفحة رقم:514


002-طلحة

طلحة

الاسم:طلحة
الكنية:أم غراب
اللقب:لا يوجد
النسب:لا يوجد
طلحة أم غراب عن عقيلة وعنها مروان بن معاوية ووكيع د ق
صفحة رقم:513


003-طلحة بن خراش بن عبد الرحمن بن خراش

طلحة بن خراش بن عبد الرحمن بن خراش

الاسم:طلحة بن خراش بن عبد الرحمن بن خراش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري السلمي
طلحة بن خراش بن عبد الرحمن بن خراش بن الصمة الأنصاري السلمي عن جابر وغيره وعنه يحيى بن عبد الله الأنيسي والداروردي قال النسائي صالح ت ق
صفحة رقم:513


004-طلحة بن أبي سعيد

طلحة بن أبي سعيد

الاسم:طلحة بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الإسكندراني
طلحة بن أبي سعيد الإسكندراني عن المقبري وبكير بن الأشج وعنه بن المبارك وابن وهب وعدة وثق مات 157 خ س
صفحة رقم:514


005-طلحة بن عبيد الله بن كريز

طلحة بن عبيد الله بن كريز

الاسم:طلحة بن عبيد الله بن كريز
الكنية:أبو المطرف
اللقب:لا يوجد
النسب:الخزاعي
طلحة بن عبيد الله بن كريز الخزاعي أبو المطرف عن أبي الدرداء وعائشة مرسلا وعن أم الدرداء وجماعة وعنه عاصم الأحول ومالك وحماد بن سلمة وثقوه م د
صفحة رقم:514


006-طلحة بن عبد الله بن عثمان بن عبيد الله

طلحة بن عبد الله بن عثمان بن عبيد الله

الاسم:طلحة بن عبد الله بن عثمان بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
طلحة بن عبد الله بن عثمان بن عبيد الله التيمي عن عائشة وعنه سعد بن إبراهيم وأبو عمران الجوني خ د س
صفحة رقم:514


007-طلحة بن عبد الله بن عوف

طلحة بن عبد الله بن عوف

الاسم:طلحة بن عبد الله بن عوف
الكنية:لا يوجد
اللقب:طلحة الندى
النسب:لا يوجد
طلحة بن عبد الله بن عوف قاضي المدينة ليزيد يقال له طلحة الندى سمع عمه عبد الرحمن وعثمان وعنه الزهري وأبو الزناد وعدة ثقة مات 97 خ 4
صفحة رقم:514


008-طلحة بن عبد الملك

طلحة بن عبد الملك

الاسم:طلحة بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
طلحة بن عبد الملك الأيلي عن القاسم وعنه مالك ويحيى القطان خ 4
صفحة رقم:514


009-طلحة بن عبيد الله بن عثمان

طلحة بن عبيد الله بن عثمان

الاسم:طلحة بن عبيد الله بن عثمان
الكنية:أبو محمد
اللقب:لا يوجد
النسب:التيمي
طلحة بن عبيد الله بن عثمان التيمي أبو محمد أحد العشرة عنه بنوه موسى ويحيى وعيسى وعمران وإسحاق وأبو عثمان النهدي استشهد يوم الجمل سنة 36 ع
صفحة رقم:514


010-طلحة بن عمرو

طلحة بن عمرو

الاسم:طلحة بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي المكي
طلحة بن عمرو الحضرمي المكي عن سعيد بن جبير وعطاء وعنه وكيع وأبو نعيم وأبو عاصم ضعفوه وكان واسع الحفظ مات 152 ق
صفحة رقم:514


011-طلحة بن مصرف بن عمرو

طلحة بن مصرف بن عمرو

الاسم:طلحة بن مصرف بن عمرو
الكنية:لا يوجد
اللقب:سيد القراء
النسب:اليامي
طلحة بن مصرف بن عمرو اليامي أحد علماء الكوفة عن بن أبي أوفى وأنس ومرة الطيب وعنه ابنه محمد ومسعر وشعبة وثقوه قال بن إدريس كانوا يسمونه سيد القراء مات 112 ع
صفحة رقم:514


012-طلحة بن نافع

طلحة بن نافع

الاسم:طلحة بن نافع
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:القرشي مولاهم
طلحة بن نافع أبو سفيان القرشي مولاهم عن أبي أيوب وجابر وابن عباس وعنه الأعمش وأبو بشر وابن إسحاق قال جماعة ليس به بأس وقال شعبة حديثه عن جابر صحيفة خرج له البخاري مقرونا بآخر م 4 خ قرنه
صفحة رقم:514


013-طلحة بن يحيى بن طلحة بن عبيد الله

طلحة بن يحيى بن طلحة بن عبيد الله

الاسم:طلحة بن يحيى بن طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طلحة بن يحيى بن طلحة بن عبيد الله عن أبيه وأعمامه ومجاهد وعنه القطان وأبو نعيم وخلق وثقه جماعة وقال البخاري منكر الحديث وقال أبو زرعة صالح توفي 148 م 4
صفحة رقم:515


014-طلحة بن يحيى بن النعمان بن أبي عياش

طلحة بن يحيى بن النعمان بن أبي عياش

الاسم:طلحة بن يحيى بن النعمان بن أبي عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
طلحة بن يحيى بن النعمان بن أبي عياش الزرقي عن محمد بن أبي بكر الثقفي وطائفة وعنه عثمان بن أبي شيبة ومحمد بن عباد وثقه بن معين وقال أحمد وغيره مقارب الحديث سوى ت
صفحة رقم:515


015-طلحة بن يزيد

طلحة بن يزيد

الاسم:طلحة بن يزيد
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:لا يوجد
طلحة بن يزيد أبو حمزة عن حذيفة مرسلا وعن زيد بن أرقم وعنه عمرو بن مرة فقط خ 4
صفحة رقم:515


016-طلحة

طلحة

الاسم:طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طلحة عن أبيه وعنه ليث بن أبي سليم يقال هو بن مصرف د
صفحة رقم:515


017-طلحة بن زيد

طلحة بن زيد

الاسم:طلحة بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
طلحة بن زيد الرقي عن هشام بن عروة وثور وعنه شيبان بن فروخ وسهل بن حماد الدلال قال أحمد وعلي كان يضع الحديث ق
صفحة رقم:514


018-طلحة بن مالك

طلحة بن مالك

الاسم:طلحة بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
طلحة بن مالك الخزاعي ويقال السلمي صحابي روت عنه مولاته أم الحرير ت
صفحة رقم:514


001-طلق بن معاوية

طلق بن معاوية

الاسم:طلق بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طلق بن معاوية جد الذي قبله عن شريح القاضي وأبي زرعة وعنه حفيده حفص وجرير وشريك ثقة مقل م س
صفحة رقم:516


002-طلق بن غنام

طلق بن غنام

الاسم:طلق بن غنام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
طلق بن غنام النخعي بن عم حفص بن غياث وكاتب شريك القاضي عن مالك بن مغول وشيبان وعنه البخاري وعباس الدوري وعدة مات 211 خ 4
صفحة رقم:516


003-طلق بن علي بن المنذر

طلق بن علي بن المنذر

الاسم:طلق بن علي بن المنذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
طلق بن علي بن المنذر الحنفي ممن بنى مع النبي A في مسجده وعنه ابنه قيس وعبد الله بن بدر وجماعة 4
صفحة رقم:516


004-طلق بن حبيب

طلق بن حبيب

الاسم:طلق بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي الزاهد البصري
طلق بن حبيب العنزي الزاهد البصري عن بن عباس وجندب وعنه أيوب وسليمان التيمي وعدة قال أبو حاتم صدوق يرى الإرجاء م 4
صفحة رقم:515


001-طليق بن عمران بن حصين

طليق بن عمران بن حصين

الاسم:طليق بن عمران بن حصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
طليق بن عمران بن حصين عن أبيه وعنه ابنه خالد وسليمان التيمي وجماعة وثق ق
صفحة رقم:516


002-طليق بن قيس

طليق بن قيس

الاسم:طليق بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
طليق بن قيس الحنفي عن أبي ذر وأبي الدرداء وعنه أخوه أبو صالح الحنفي وعبد الله بن الحارث الكوفي د ت ق
صفحة رقم:516


003-طليق بن محمد بن السكن

طليق بن محمد بن السكن

الاسم:طليق بن محمد بن السكن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي البزاز
طليق بن محمد بن السكن الواسطي البزاز عن أبي معاوية وعثام وعنه النسائي والبزار وابن خزيمة وثق س
صفحة رقم:516


001-طود بن عبد الملك

طود بن عبد الملك

الاسم:طود بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
طود بن عبد الملك القيسي عن أبيه وعنه بن المبارك قال أبو حاتم مجهول س


001-ظهير بن رافع

ظهير بن رافع

الاسم:ظهير بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي
ظهير بن رافع الأوسي عقبي وبدري بخلف عنه بن أخيه رافع بن خديج تفرد بذكره الأوزاعي عن أبي النجاشي عنه خ م س ق


001-العالية بنت سبيع

العالية بنت سبيع

الاسم:العالية بنت سبيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العالية بنت سبيع عن ميمونة وعنها ابنها عبد الله بن مالك وثقت د س
صفحة رقم:513


001-العباس بن الوليد

العباس بن الوليد

الاسم:العباس بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي الخلال
العباس بن الوليد الدمشقي الخلال عن الوليد بن مسلم وابن سميع وعنه بن ماجة وعبدان وابن أبي داود صويلح توفي 248 ق
صفحة رقم:536


002-العباس

العباس

الاسم:العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العباس عم النبي A أسن منه بثلاث سنين عنه بنوه عبد الله وعبيد الله وكثير ونافع بن جبير توفي 33 وقيل 32 ع
صفحة رقم:535


003-العباس بن الفضل

العباس بن الفضل

الاسم:العباس بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الموصلي المقرىء
العباس بن الفضل الأنصاري الموصلي المقرىء عن يونس وخالد الحذاء وعنه إبراهيم بن عبد الله الهروي وزكريا بن حمويه ولي قضاء الموصل واه توفي 186 ق
صفحة رقم:536


001-العداء بن خالد بن هوذة

العداء بن خالد بن هوذة

الاسم:العداء بن خالد بن هوذة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
العداء بن خالد بن هوذة العامري له صحبة عنه أبو رجاء العطاردي وغيره 4
صفحة رقم:15


001-العرباض بن سارية

العرباض بن سارية

الاسم:العرباض بن سارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
العرباض بن سارية السلمي من البكائين ومن أهل الصفة عنه خالد بن معدان وحجر بن حجر وخلق مات 75 4
صفحة رقم:17


001-العرس بن عميرة

العرس بن عميرة

الاسم:العرس بن عميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
العرس بن عميرة الكندي صحابي عنه بن أخيه عدي بن عدي وزهدم بن الحارث د س
صفحة رقم:17


001-العريان بن الهيثم بن الأسود

العريان بن الهيثم بن الأسود

الاسم:العريان بن الهيثم بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
العريان بن الهيثم بن الأسود النخعي شريف عن أبيه ومعاوية وعنه عبد الملك بن عمير وابن جدعان وعدة س
صفحة رقم:20


001-العطاف بن خالد

العطاف بن خالد

الاسم:العطاف بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
العطاف بن خالد المخزومي عن نافع وزيد بن أسلم وعنه سعيد بن منصور وقتيبة والناس وثقه بن معين وقال النسائي ليس بالقوي ت س
صفحة رقم:26


001-العلاء بن خالد

العلاء بن خالد

الاسم:العلاء بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكاهلي
العلاء بن خالد الكاهلي عن أبي وائل وعنه سفيان وحفص بن غياث صدوق م ت
صفحة رقم:103


002-العلاء بن زيد

العلاء بن زيد

الاسم:العلاء بن زيد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الثقفي
العلاء بن زيد ويقال بن زيدل أبو محمد الثقفي عن أنس وشهر وعنه يزيد بن هارون وجماعة تركه أبو داود وغيره ق
صفحة رقم:104


003-العلاء بن زياد

العلاء بن زياد

الاسم:العلاء بن زياد
الكنية:أبو نصر
اللقب:لا يوجد
النسب:العدوي
العلاء بن زياد أبو نصر العدوي أرسل وعنه قتادة ومطر الوراق وهشام بن حسان وكان عابدا قانتا بكاء وله عن أبي هريرة مات 94 س ق قلت
صفحة رقم:103


004-العلاء بن زهير

العلاء بن زهير

الاسم:العلاء بن زهير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
العلاء بن زهير الأزدي عن عبد الرحمن بن الأسود وعنه وكيع والفريابي وعدة وثق س
صفحة رقم:103


005-العلاء بن خالد

العلاء بن خالد

الاسم:العلاء بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن خالد عن أخيه ربعي والحسن وعنه مسدد وقتيبة وجمع لين ت
صفحة رقم:103


006-العلاء بن أبي حكيم

العلاء بن أبي حكيم

الاسم:العلاء بن أبي حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن أبي حكيم سياف معاوية عنه الوليد بن أبي الوليد وثق ت س
صفحة رقم:103


007-العلاء بن الحضرمي

العلاء بن الحضرمي

الاسم:العلاء بن الحضرمي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن الحضرمي حليف بني أمية صحابي له عشرة إخوة روى عنه أبو هريرة وغيره ولي البحرين فأقره الصديق توفي 21 ع
صفحة رقم:103


008-العلاء بن الحارث

العلاء بن الحارث

الاسم:العلاء بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الدمشقي
العلاء بن الحارث الحضرمي الدمشقي الفقيه عن أبي الأشعث الصنعاني ومكحول وعدة وعنه الأوزاعي والهيثم بن حميد ويحيى بن حمزة وثقوه قدري قال دحيم مقدم على أصحاب مكحول وقال أبو داود ثقة تغير عقله مات 136 م 4
صفحة رقم:103


009-العلاء

العلاء

الاسم:العلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء عن داود وعنه أبو عبد الرحيم الحراني س
صفحة رقم:106


010-العلاء بن سالم

العلاء بن سالم

الاسم:العلاء بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحذاء
العلاء بن سالم الحذاء عن أبي معاوية وشعيب بن حرب وعنه بن ماجة وابن صاعد وابن مخلد وسط مات 258 ق
صفحة رقم:104


011-العلاء بن بشير

العلاء بن بشير

الاسم:العلاء بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن بشير عن أبي الصديق الناجي وعنه معلى بن زياد د
صفحة رقم:103


012-العلاء بن اللجلاج

العلاء بن اللجلاج

الاسم:العلاء بن اللجلاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن اللجلاج عن أبيه وابن عمر وعنه ابنه عبد الرحمن وغيره وثق ت
صفحة رقم:106


013-العلاء بن عبد الله بن رافع

العلاء بن عبد الله بن رافع

الاسم:العلاء بن عبد الله بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن عبد الله بن رافع عن سعيد بن جبير وغيره وعنه بن علاثة وأبو سعيد المؤدب وعدة د س
صفحة رقم:104


014-العلاء

العلاء

الاسم:العلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
العلاء بن أخي شعيب الرازي عن فلان وعنه شعبة وثق د
صفحة رقم:106


015-العلاء بن عبد الجبار

العلاء بن عبد الجبار

الاسم:العلاء بن عبد الجبار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العطار
العلاء بن عبد الجبار العطار بصري جاور سمع مبارك بن فضالة وطبقته وعنه البخاري وابن أبي مسرة وبشر بن موسى مات 212 خ ت ق
صفحة رقم:104


016-العلاء بن هلال بن عمر

العلاء بن هلال بن عمر

الاسم:العلاء بن هلال بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
العلاء بن هلال بن عمر الرقي عن حماد وخلف بن خليفة وعنه ابنه هلال ومحمد بن جبلة الرافقي وعدة ضعفه أبو حاتم مات 215 س
صفحة رقم:106


017-العلاء بن عبد الرحمن

العلاء بن عبد الرحمن

الاسم:العلاء بن عبد الرحمن
الكنية:أبو شبل
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن عبد الرحمن أبو شبل مولى الحرقة أحد علماء المدينة عن أبيه ومعبد بن كعب وعنه شعبة ومالك وخلق قال أبو حاتم صالح أنكر من حديثه أشياء مات في أول دولة المنصور م 4
صفحة رقم:105


018-العلاء بن المسيب بن رافع

العلاء بن المسيب بن رافع

الاسم:العلاء بن المسيب بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
العلاء بن المسيب بن رافع الأسدي عن أبيه وإبراهيم وخيثمة بن عبد الرحمن وعنه جرير وابن فضيل وعدة وثق قال أبو حاتم صالح الحديث خ م د س ق
صفحة رقم:106


019-العلاء بن عتبة

العلاء بن عتبة

الاسم:العلاء بن عتبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
العلاء بن عتبة الحمصي عن خالد بن معدان وعمير بن هانئ وعنه الأوزاعي وعبد الله بن سالم قال أبو حاتم صالح د
صفحة رقم:105


020-العلاء بن عصيم

العلاء بن عصيم

الاسم:العلاء بن عصيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن عصيم كوفي عن زهير بن معاوية وجماعة وعنه بن المديني والدارمي وثق مات 238 س
صفحة رقم:105


021-العلاء بن غرار

العلاء بن غرار

الاسم:العلاء بن غرار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن غرار عن بن عمر وعنه أبو إسحاق
صفحة رقم:105


022-العلاء بن الفضل

العلاء بن الفضل

الاسم:العلاء بن الفضل
الكنية:أبو الهذيل
اللقب:لا يوجد
النسب:المنقري
العلاء بن الفضل أبو الهذيل المنقري عن أبيه وعبيد الله بن عكراش وعنه بندار وإسماعيل القاضي فيه ضعف مات 22 ت ق
صفحة رقم:105


023-العلاء بن صالح

العلاء بن صالح

الاسم:العلاء بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العلاء بن صالح عن عدي بن ثابت والحكم وعنه أبو نعيم وعبيد الله بن موسى ثقة يغرب د ت س ق
صفحة رقم:104


024-العلاء بن مسلمة

العلاء بن مسلمة

الاسم:العلاء بن مسلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرواس البغدادي
العلاء بن مسلمة الرواس البغدادي عن ضمرة وعلي بن عاصم وعنه الترمذي وابن صاعد وعدة اتهم ت
صفحة رقم:106


025-العلاء بن زياد

العلاء بن زياد

الاسم:العلاء بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
و العلاء بن زياد آخر له عن الحسن وعنه حماد بن زيد خلطهما شيخنا المزي س
صفحة رقم:104


001-العوام بن حوشب

العوام بن حوشب

الاسم:العوام بن حوشب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
العوام بن حوشب الواسطي أحد الأعلام عن إبراهيم ومجاهد والطبقة وعنه شعبة ويزيد بن هارون وخلق وثقوه له نحو مائتي حديث توفي 148 ع
صفحة رقم:100


002-العوام بن عباد بن العوام

العوام بن عباد بن العوام

الاسم:العوام بن عباد بن العوام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
العوام بن عباد بن العوام حكى عنه الذهلي ق
صفحة رقم:100


001-العيزار بن حريث

العيزار بن حريث

الاسم:العيزار بن حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
العيزار بن حريث العبدي عن الحسين وابن عباس وعنه ابنه الوليد وأبو إسحاق ويونس بن أبي إسحاق وعدة وثقوه م د ت س
صفحة رقم:108


001-عائذ بن حبيب

عائذ بن حبيب

الاسم:عائذ بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عائذ بن حبيب الكوفي عن حميد بن عروة وعنه أحمد وإسحاق وعدة وثقه بن معين وقال الجوزجاني غال زائغ مات 19 س ق
صفحة رقم:528


002-عائذ الله

عائذ الله

الاسم:عائذ الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المجاشعي
عائذ الله المجاشعي عن نفيع أبي داود وعنه سلام بن مسكين قال البخاري لا يصح حديثه ق
صفحة رقم:528


003-عائذ الله

عائذ الله

الاسم:عائذ الله
الكنية:أبو إدريس
اللقب:لا يوجد
النسب:الخولاني
عائذ الله أبو إدريس الخولاني أحد الأعلام عن أبي ذر وأبي الدرداء وحذيفة وعبادة وعنه مكحول والزهري وربيعة بن يزيد قال سعيد بن عبد العزيز كان عالم أهل الشام بعد أبي الدرداء وقال بن عبد البر سماعه من معاذ صحيح وقيل ولد يوم حنين مات سنة ثمانين ع
صفحة رقم:528


004-عائذ بن عمرو

عائذ بن عمرو

الاسم:عائذ بن عمرو
الكنية:أبو هبيرة
اللقب:لا يوجد
النسب:المزني
عائذ بن عمرو المزني أبو هبيرة شهد الحديبية عنه ابنه حشرج والحسن ومعاوية بن قرة شريف جواد صلى عليه أبو برزة خ م س
صفحة رقم:529


001-عائش بن أنس

عائش بن أنس

الاسم:عائش بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكري
عائش بن أنس البكري عن علي وعمار وعنه عطاء بن أبي رباح فقط وثق س
صفحة رقم:529


001-عائشة بنت سعد بن أبي وقاص

عائشة بنت سعد بن أبي وقاص

الاسم:عائشة بنت سعد بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عائشة بنت سعد بن أبي وقاص عن أبيها وعنها أيوب ومالك ويوسف بن الماجشون ماتت بالمدينة عن أربع وثمانين سنة في 117 خ د ت س
صفحة رقم:513


002-عائشة بنت طلحة بن عبيد الله

عائشة بنت طلحة بن عبيد الله

الاسم:عائشة بنت طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عائشة بنت طلحة بن عبيد الله وأمها أم كلثوم بنت الصديق سمعت خالتها عائشة وعنها طلحة بن يحيى والمنهال بن عمرو وكانت بديعة الحسن أصدقها مصعب ألف ألف ماتت بعد المائة ع
صفحة رقم:513


003-عائشة بنت مسعود بن العجماء

عائشة بنت مسعود بن العجماء

الاسم:عائشة بنت مسعود بن العجماء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوية
عائشة بنت مسعود بن العجماء العدوية عن أبيها وعنها بن أختها محمد بن طلحة ق
صفحة رقم:513


004-عائشة

عائشة

الاسم:عائشة
الكنية:أم المؤمنين
اللقب:لا يوجد
النسب:لا يوجد
عائشة أم المؤمنين حبيبة رسول الله A عنها عروة وابن أبي مليكة وعطاء وهي أفقه نساء الأمة ومناقبها جمة عاشت خمسا وستين سنة توفيت 58 ودفنت بالبقيع F ع
صفحة رقم:513


001-عابس بن ربيعة

عابس بن ربيعة

الاسم:عابس بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
عابس بن ربيعة النخعي عن عمر وعلي وعنه ابنه عبد الرحمن وإبراهيم وأبو إسحاق ع
صفحة رقم:518


001-عاصم بن لقيط بن عامر بن المنتفق

عاصم بن لقيط بن عامر بن المنتفق

الاسم:عاصم بن لقيط بن عامر بن المنتفق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
عاصم بن لقيط بن عامر بن المنتفق العقيلي قيل هو الأول عن أبيه وعنه أبو دلهم الأسود د
صفحة رقم:521


002-عاصم

عاصم

الاسم:عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغنوي
عاصم الغنوي عن أبي الطفيل وعنه حماد بن سلمة وثق د
صفحة رقم:438


003-عاصم بن حكيم

عاصم بن حكيم

الاسم:عاصم بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عاصم بن حكيم عن يحيى السيباني وغيره وعنه بن وهب وضمرة قال أبو حاتم ما أرى به بأسا د
صفحة رقم:518


004-عاصم

عاصم

الاسم:عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عاصم العدوي عن كعب بن عجرة وعنه الشعبي وأبو إسحاق وثق ت س
صفحة رقم:522


005-عاصم بن يوسف

عاصم بن يوسف

الاسم:عاصم بن يوسف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليربوعي الكوفي الخياط
عاصم بن يوسف اليربوعي الكوفي الخياط عن أبي شهاب الحناط وإسرائيل وعنه الدارمي وأحمد بن أبي خيثمة ثقة خ ت س
صفحة رقم:522


006-عاصم بن هلال

عاصم بن هلال

الاسم:عاصم بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البارقي البصري
عاصم بن هلال البارقي البصري عن قتادة وأيوب وعنه الفلاس ومحمد بن يحيى والقطعي ضعفه بن معين وقال أبو داود ليس به بأس س
صفحة رقم:521


007-عاصم بن النضر

عاصم بن النضر

الاسم:عاصم بن النضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الأحول
عاصم بن النضر البصري الأحول عن معتمر وخالد بن الحارث وعنه مسلم وأبو داود وثق م د س
صفحة رقم:521


008-عاصم بن أبي النجود بهدلة

عاصم بن أبي النجود بهدلة

الاسم:عاصم بن أبي النجود بهدلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي مولاهم المقرىء
عاصم بن أبي النجود بهدلة الأسدي مولاهم المقرىء قرأ على السلمي وزر وحدث عنهما وعنه شعبة والحمادان والسفيانان وثق وقال الدارقطني في حفظه شيء مات 128 خ م مقرونا 4
صفحة رقم:518


009-عاصم بن محمد بن زيد بن عبد الله

عاصم بن محمد بن زيد بن عبد الله

الاسم:عاصم بن محمد بن زيد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عاصم بن محمد بن زيد بن عبد الله بن عمر العمري عن أبيه وعنه بن عيينة وقبيصة وأبو الوليد صدوق ع
صفحة رقم:521


010-عاصم بن حميد

عاصم بن حميد

الاسم:عاصم بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني الحمصي
عاصم بن حميد السكوني الحمصي عن عمر ومعاذ وعنه راشد بن سعد وعمرو بن قيس السكوني وعدة وثق د س ق
صفحة رقم:518


011-عاصم بن لقيط بن صبرة

عاصم بن لقيط بن صبرة

الاسم:عاصم بن لقيط بن صبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
عاصم بن لقيط بن صبرة العقيلي عن أبيه وعنه إسماعيل بن كثير وثقه النسائي 4
صفحة رقم:521


012-عاصم بن كليب بن شهاب

عاصم بن كليب بن شهاب

الاسم:عاصم بن كليب بن شهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
عاصم بن كليب بن شهاب الجرمي عن أبيه وأبي بردة وعدة وعنه شعبة والسفيانان وابن فضيل قال أبو حاتم صالح وقال أبو داود كان أفضل أهل زمانه كان من العباد قال شريك مرجىء مات 137 م 4
صفحة رقم:521


013-عاصم بن عمير

عاصم بن عمير

الاسم:عاصم بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عاصم بن عمير عن أنس ونافع بن جبير وعنه عمرو بن مرة ومحمد بن أبي إسماعيل وثق د ق
صفحة رقم:521


014-عاصم بن عمرو

عاصم بن عمرو

الاسم:عاصم بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عاصم بن عمرو ويقال بن عوف البجلي عن أبي أمامة وغيره وعنه أبو إسحاق والقاسم أبو عبد الرحمن وشعبة قال أبو حاتم صدوق ق
صفحة رقم:521


015-عاصم بن ضمرة

عاصم بن ضمرة

الاسم:عاصم بن ضمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلولي
عاصم بن ضمرة السلولي عن علي وعنه أبو إسحاق والحكم وعدة وثقه بن المديني وقال النسائي ليس به بأس وقال بن عدي بتليينه وهو وسط مات 74 4
صفحة رقم:519


016-عاصم بن رجاء بن حيوة

عاصم بن رجاء بن حيوة

الاسم:عاصم بن رجاء بن حيوة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
عاصم بن رجاء بن حيوة الكندي عن أبيه ومكحول وعنه وكيع وأبو نعيم قال بن معين صويلح د ت ق
صفحة رقم:518


017-عاصم بن المنذر بن الزبير بن العوام

عاصم بن المنذر بن الزبير بن العوام

الاسم:عاصم بن المنذر بن الزبير بن العوام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عاصم بن المنذر بن الزبير بن العوام عن عمه عبد الله وجدته أسماء وعنه حماد بن سلمة وغيره قال أبو حاتم صالح الحديث د ق
صفحة رقم:521


018-عاصم بن عمرو

عاصم بن عمرو

الاسم:عاصم بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عاصم بن عمرو عن علي وعنه عمرو بن سليم الزرقي وثق ت س
صفحة رقم:520


019-عاصم بن سليمان

عاصم بن سليمان

الاسم:عاصم بن سليمان
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:البصري الأحول
عاصم بن سليمان أبو عبد الرحمن البصري الأحول الحافظ عن عبد الله بن سرجس وأنس وعمرو بن سلمة وعنه شعبة وابن علية ويزيد قال أحمد ثقة من الحفاظ مات 142 ع
صفحة رقم:519


020-عاصم بن شميخ

عاصم بن شميخ

الاسم:عاصم بن شميخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عاصم بن شميخ عن أبي سعيد الخدري وعنه عكرمة بن عمار وجواس وثق د
صفحة رقم:519


021-عاصم بن سفيان بن عبد الله

عاصم بن سفيان بن عبد الله

الاسم:عاصم بن سفيان بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عاصم بن سفيان بن عبد الله الثقفي عن أبيه وعمر وعنه ابنه بشر وحفيده سفيان بن عبد الرحمن وعمرو بن شعيب 4
صفحة رقم:519


022-عاصم بن عبد العزيز بن عاصم

عاصم بن عبد العزيز بن عاصم

الاسم:عاصم بن عبد العزيز بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
عاصم بن عبد العزيز بن عاصم الأشجعي عن هشام بن عروة وعدة وعنه بن المديني وابن مثنى قال النسائي ليس بالقوي ت ق
صفحة رقم:520


023-عاصم بن عبد الله بن عاصم بن عمر

عاصم بن عبد الله بن عاصم بن عمر

الاسم:عاصم بن عبد الله بن عاصم بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عاصم بن عبد الله بن عاصم بن عمر العمري عن بن عمر وجابر وعنه شعبة ومالك ويحيى القطان ضعفه بن معين وقال البخاري وغيره منكر الحديث د ت ق
صفحة رقم:520


024-عاصم بن عدي

عاصم بن عدي

الاسم:عاصم بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلاني
عاصم بن عدي العجلاني ضرب له رسول الله A بسهمه يوم بدر لأنه استعمله على العالية عنه ابنه أبو البداح وسهل بن سعد والشعبي 4
صفحة رقم:520


025-عاصم بن علي بن عاصم

عاصم بن علي بن عاصم

الاسم:عاصم بن علي بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
عاصم بن علي بن عاصم الواسطي عن بن أبي ذئب وعكرمة بن عمار وعنه البخاري والدارمي وعمر بن حفص السدوسي ثقة مكثر لكن ضعفه بن معين وأورد له بن عدي أحاديث منكرة مات 221 خ ت ق
صفحة رقم:520


026-عاصم بن عمر بن حفص

عاصم بن عمر بن حفص

الاسم:عاصم بن عمر بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عاصم بن عمر بن حفص العمري أحد الإخوة سمع عبد الله بن دينار وجماعة وعنه بن وهب وابن أبي أويس ضعفوه ت ق
صفحة رقم:520


027-عاصم بن عمر بن الخطاب

عاصم بن عمر بن الخطاب

الاسم:عاصم بن عمر بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عاصم بن عمر بن الخطاب العدوي سمع أباه وعنه ابناه حفص وعبيد الله وعروة وكان مليحا طويلا نبيلا جوادا ممدحا توفي سنة سبعين سوى ق
صفحة رقم:520


028-عاصم بن عمر

عاصم بن عمر

الاسم:عاصم بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عاصم بن عمر عن عروة وعنه عمرو بن عثمان يجهل وقد وثق ق
صفحة رقم:520


029-عاصم بن عمر بن قتادة بن النعمان

عاصم بن عمر بن قتادة بن النعمان

الاسم:عاصم بن عمر بن قتادة بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الظفري
عاصم بن عمر بن قتادة بن النعمان الظفري عن أبيه وجابر وعنه بن عجلان وابن إسحاق وعدة صدوق علامة بالمغازي مات 12 وقيل 129 ع
صفحة رقم:520


030-عاصم بن سويد

عاصم بن سويد

الاسم:عاصم بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عاصم بن سويد إمام مسجد قباء عن أبيه وبني عمه وعنه علي بن حجر وأبو مصعب قال أبو حاتم محله الصدق س
صفحة رقم:519


001-عامر بن مسعود بن أمية بن خلف

عامر بن مسعود بن أمية بن خلف

الاسم:عامر بن مسعود بن أمية بن خلف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن مسعود بن أمية بن خلف اختلف في صحبته وله حديث في صوم الشتاء عنه عبد العزيز بن رفيع وغيره ت
صفحة رقم:526


002-عامر بن عبد الواحد

عامر بن عبد الواحد

الاسم:عامر بن عبد الواحد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحول
عامر بن عبد الواحد الأحول عن شهر وأبي الصديق الناجي وعنه شعبة وهمام وعبد الوارث لينه أحمد ووثقه أبو حاتم م 4
صفحة رقم:525


003-عامر بن عبدة

عامر بن عبدة

الاسم:عامر بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
عامر بن عبدة البجلي عن بن مسعود وعنه المسيب بن رافع مق
صفحة رقم:525


004-عامر بن عقبة

عامر بن عقبة

الاسم:عامر بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن عقبة عن أبيه عن أبي هريرة وعنه يحيى بن أبي كثير وثق ت
صفحة رقم:525


005-عامر بن مالك

عامر بن مالك

الاسم:عامر بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن مالك عن صفوان بن أمية وعنه أبو عثمان النهدي وثق س
صفحة رقم:526


006-عامر بن مصعب

عامر بن مصعب

الاسم:عامر بن مصعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن مصعب أرسل عن عائشة وله عن طاوس وعنه بن جريج وغيره خ س
صفحة رقم:526


007-عامر بن واثلة

عامر بن واثلة

الاسم:عامر بن واثلة
الكنية:أبو الطفيل
اللقب:لا يوجد
النسب:الكناني
عامر بن واثلة أبو الطفيل الكناني له رؤية ورواية وعن أبي بكر وعمر ومعاذ وعنه الزهري وقتادة ومعروف بن خربوذ وكان من محبي علي B وبه ختم الصحابة في الدنيا مات سنة عشر ومائة على الصحيح ع
صفحة رقم:527


008-عامر بن يحيى بن جشيب

عامر بن يحيى بن جشيب

الاسم:عامر بن يحيى بن جشيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
عامر بن يحيى بن جشيب المعافري عن فضالة بن عبيد وغيره مرسلا وعن حنش الصنعاني والحبلي وعنه عمرو بن الحارث والليث وابن لهيعة وثقه أبو داود م ت ق
صفحة رقم:527


009-عامر بن أبو رملة

عامر بن أبو رملة

الاسم:عامر بن أبو رملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن أبو رملة عن مخنف الغامدي وعنه بن عون 4
صفحة رقم:527


010-عامر

عامر

الاسم:عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرام
عامر الرام صحابي عنه عم أبي منظور د
صفحة رقم:528


011-عامر بن عبد الله

عامر بن عبد الله

الاسم:عامر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن عبد الله عن عمر وعنه أبو مجلز كأنه عامر بن عبد قيس الزاهد س
صفحة رقم:525


012-عامر بن أبي عامر

عامر بن أبي عامر

الاسم:عامر بن أبي عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
عامر بن أبي عامر الأشعري مختلف في صحبته سمع أباه ومعاوية وعنه مالك بن مسروح فقط ت
صفحة رقم:523


013-عامر بن جشيب

عامر بن جشيب

الاسم:عامر بن جشيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن جشيب حمصي عن خالد بن معدان وغيره وعنه الزبيدي ومعاوية بن صالح وثق س
صفحة رقم:522


014-عامر بن عبد الله بن الزبير بن العوام

عامر بن عبد الله بن الزبير بن العوام

الاسم:عامر بن عبد الله بن الزبير بن العوام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن عبد الله بن الزبير بن العوام عابد كبير القدر سمع أباه وجماعة وعنه مالك وفليح قال بن عيينة اشترى نفسه من الله ست مرات مات بعد 12 ع
صفحة رقم:523


015-عامر بن أبي أمية بن المغيرة

عامر بن أبي أمية بن المغيرة

الاسم:عامر بن أبي أمية بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عامر بن أبي أمية بن المغيرة المخزومي عن أخته أم سلمة وعنه بن المسيب من الطلقاء س
صفحة رقم:522


016-عامر بن ربيعة

عامر بن ربيعة

الاسم:عامر بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي
عامر بن ربيعة العنزي حليف آل الخطاب من البدريين عنه ابنه عبد الله وابن عمر وأبو أمامة بن سهل مات قبيل عثمان ع
صفحة رقم:522


017-عامر بن سعد بن أبي وقاص

عامر بن سعد بن أبي وقاص

الاسم:عامر بن سعد بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن سعد بن أبي وقاص عن أبيه وعثمان وعائشة وعنه ابنه داود وابن شهاب وطائفة ثقة مات 103 وقيل 104 ع
صفحة رقم:522


018-عامر بن سعد

عامر بن سعد

الاسم:عامر بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
عامر بن سعد البجلي عن جرير وأبي هريرة وعنه العيزار بن حريث وأبو إسحاق وثق م د ت س
صفحة رقم:522


019-عامر بن شراحيل

عامر بن شراحيل

الاسم:عامر بن شراحيل
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الشعبي
عامر بن شراحيل أبو عمرو الشعبي أحد الأعلام ولد زمن عمر وسمع عليا وأبا هريرة والمغيرة وعنه منصور وحصين وبيان وابن عون قال أدركت خمسمائة من الصحابة وقال ما كتبت سوداء في بيضاء ولا حدثت بحديث إلا حفظته وقال مكحول ما رأيت أفقه من الشعبي وقال آخر الشعبي في زمانه كابن عباس في زمانه مات سنة ثلاث أو أربع ومائة ع
صفحة رقم:522


020-عامر بن شقيق بن جمرة

عامر بن شقيق بن جمرة

الاسم:عامر بن شقيق بن جمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
عامر بن شقيق بن جمرة الأسدي عن أبي وائل وعنه شعبة والسفيانان صدوق ضعف د ت ق
صفحة رقم:522


021-عامر بن صالح بن رستم

عامر بن صالح بن رستم

الاسم:عامر بن صالح بن رستم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الخزاز
عامر بن صالح بن رستم الخزاز أبو بكر عن أبيه أبي عامر ويونس وحميد وعنه خلف بن هشام والفلاس قال أبو حاتم وغيره ليس بقوي ت
صفحة رقم:523


022-عامر بن صالح بن عبد الله بن عروة

عامر بن صالح بن عبد الله بن عروة

الاسم:عامر بن صالح بن عبد الله بن عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن صالح بن عبد الله بن عروة بن الزبير عن هشام بن عروة وجماعة وعنه أحمد ويعقوب الدورقي قال أحمد ثقة لم يكن يكذب وقال بن معين كذاب قيل له فأحمد يحدث عنه قال ماله جن وقال الدارقطني يترك ت
صفحة رقم:523


023-عامر بن عبد الله

عامر بن عبد الله

الاسم:عامر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن عبد الله عن الحسن بن ذكوان وعنه رواد بن الجراح نكرة ق
صفحة رقم:525


024-عامر بن عبد الله بن الجراح

عامر بن عبد الله بن الجراح

الاسم:عامر بن عبد الله بن الجراح
الكنية:أبو عبيدة
اللقب:أمين الأمة
النسب:الفهري
عامر بن عبد الله بن الجراح أبو عبيدة الفهري أمين الأمة وأحد العشرة قتل أباه يوم بدر عنه أبو أمامة وقيس بن أبي حازم وعبد الرحمن بن غنم وعدة انقطع عقبه عاش ثمانيا وخمسين سنة وتوفي سنة ثمان عشرة ع
صفحة رقم:523


025-عامر بن عبد الله بن مسعود

عامر بن عبد الله بن مسعود

الاسم:عامر بن عبد الله بن مسعود
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:الهذلي
عامر بن عبد الله بن مسعود أبو عبيدة الهذلي حديثه عن أبيه في السنن وله عن أبي موسى وعائشة وعنه عمرو بن مرة وأبو إسحاق وخصيف مات ليلة دجيل 82 ع صفحة خالية
صفحة رقم:523


026-عامر بن شهر

عامر بن شهر

الاسم:عامر بن شهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عامر بن شهر عمل على بعض اليمن للنبي A للشعبي عنه حديث د
صفحة رقم:523


027-عامر بن إبراهيم

عامر بن إبراهيم

الاسم:عامر بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصبهاني
عامر بن إبراهيم الأصبهاني عن مبارك بن فضالة ومالك وعدة وعنه ابناه إبراهيم ومحمد وأسيد بن عاصم وثقه الفلاس مات 202 س
صفحة رقم:522


001-عباءة بن كليب

عباءة بن كليب

الاسم:عباءة بن كليب
الكنية:أبو غسان
اللقب:لا يوجد
النسب:الليثي الكوفي
عباءة بن كليب الليثي أبو غسان الكوفي عن داود الطائي ومبارك بن فضالة وعنه أبو كريب وابن عفان قال أبو حاتم صدوق في حديثه إنكار ق
صفحة رقم:537


001-عباد بن يوسف

عباد بن يوسف

الاسم:عباد بن يوسف
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الكندي الحمصي
عباد بن يوسف الكندي أبو عثمان الحمصي عن أرطاة بن المنذر وصفوان بن عمرو وعنه عمرو بن عثمان وأبو يوسف الصيدلاني صدوق يغرب مات 206 ق
صفحة رقم:533


002-عباد بن كثير

عباد بن كثير

الاسم:عباد بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي
عباد بن كثير الرملي عن عبد الله بن دينار والزبير بن عدي وجماعة وعنه يحيى بن يحيى والنفيلي قال النسائي ليس بثقة وقال بن عدي هو خير من عباد بن كثير البصري ق
صفحة رقم:531


003-عباد بن ليث

عباد بن ليث

الاسم:عباد بن ليث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
عباد بن ليث القيسي عن بهز بن حكيم وغيره وعنه بندار وعثمان بن طالوت وعدة قال بن معين وغيره ليس بشيء وحسن الترمذي له ت س ق
صفحة رقم:531


004-عباد بن منصور

عباد بن منصور

الاسم:عباد بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الناجي
عباد بن منصور الناجي عن أبي رجاء العطاردي وعكرمة وعنه القطان وروح وطائفة ضعيف وقال النسائي ليس بالقوي 4
صفحة رقم:532


005-عباد بن موسى

عباد بن موسى

الاسم:عباد بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الختلي
عباد بن موسى الختلي عن إبراهيم بن سعد وهشيم وعنه مسلم وأبو داود والبخاري والنسائي بواسطة وأبو يعلى وثق مات 229 خ م د س
صفحة رقم:532


006-عباد بن ميسرة

عباد بن ميسرة

الاسم:عباد بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري
عباد بن ميسرة المنقري المؤدب عن الحسن وغيره وعنه وكيع وأبو داود ضعفه أحمد وكان عابدا ليس بالقوي س
صفحة رقم:532


007-عباد بن نسيب

عباد بن نسيب

الاسم:عباد بن نسيب
الكنية:أبو الوضىء
اللقب:لا يوجد
النسب:القيسي
عباد بن نسيب القيسي أبو الوضىء مشهور بالكنية وعنه جميل بن مرة وبديل بن ميسرة وثق د ق
صفحة رقم:532


008-عباد بن الوليد

عباد بن الوليد

الاسم:عباد بن الوليد
الكنية:أبو بدر
اللقب:لا يوجد
النسب:الغبري
عباد بن الوليد أبو بدر الغبري عن أبي داود وأبي عاصم وعنه بن ماجة وابن مخلد وابن أبي حاتم وثق توفي 262 ق
صفحة رقم:532


009-عباد بن يعقوب

عباد بن يعقوب

الاسم:عباد بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرواجني
عباد بن يعقوب الرواجني شيعي جلد عن الوليد بن أبي ثور وشريك وعدة وعنه البخاري مقرونا والترمذي وابن ماجة وابن خزيمة وابن صاعد وخلق وثقه أبو حاتم توفي 25 خ ت ق
صفحة رقم:532


010-عباد

عباد

الاسم:عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السماك
عباد السماك عن الثوري حكى عنه قبيصة د
صفحة رقم:533


011-عباد بن العوام

عباد بن العوام

الاسم:عباد بن العوام
الكنية:أبو سهل
اللقب:لا يوجد
النسب:الواسطي
عباد بن العوام أبو سهل الواسطي عن حصين وعبد الله بن أبي نجيح وعدة وعنه أحمد وابن عرفة وثقه أبو حاتم وقال أحمد حديثه عن بن أبي عروبة مضطرب مات 185 ع
صفحة رقم:531


012-عباد بن أبي علي

عباد بن أبي علي

الاسم:عباد بن أبي علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباد بن أبي علي عن أنس وأبي حازم الأشجعي وعنه حماد بن زيد وغيره خت
صفحة رقم:531


013-عباد بن أبي يزيد

عباد بن أبي يزيد

الاسم:عباد بن أبي يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عباد بن أبي يزيد أو بن يزيد الكوفي عن علي وعنه السدي ت
صفحة رقم:532


014-عباد بن أبي سعيد

عباد بن أبي سعيد

الاسم:عباد بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقبري
عباد بن أبي سعيد المقبري عن أبي هريرة وعنه أخوه سعيد د س ق
صفحة رقم:530


015-عباد بن آدم

عباد بن آدم

الاسم:عباد بن آدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
عباد بن آدم الهذلي عن شعبة وحماد وعنه ابنه محمد فقط ق
صفحة رقم:529


016-عباد بن تميم بن غزية

عباد بن تميم بن غزية

الاسم:عباد بن تميم بن غزية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عباد بن تميم بن غزية المازني عن أبيه وعمه عبد الله وعنه الزهري وأبو بكر بن حزم وطائفة ثقة ع
صفحة رقم:529


017-عباد بن حبيش

عباد بن حبيش

الاسم:عباد بن حبيش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباد بن حبيش عن عدي بن حاتم وعنه سماك بن حرب وثق ت
صفحة رقم:529


018-عباد بن حمزة بن عبد الله بن الزبير

عباد بن حمزة بن عبد الله بن الزبير

الاسم:عباد بن حمزة بن عبد الله بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباد بن حمزة بن عبد الله بن الزبير عن عائشة وأسماء وعنه هشام بن عروة وغيره وثقه النسائي كان يضرب بحسنه المثل بخ م س
صفحة رقم:529


019-عباد بن كثير

عباد بن كثير

الاسم:عباد بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي البصري العابد
عباد بن كثير الثقفي البصري العابد بمكة عن أبي عمران الجوني ويحيى بن أبي كثير وثابت وعنه أبو نعيم وبدل وعدة قال البخاري تركوه د ق
صفحة رقم:531


020-عباد بن زياد بن أبيه

عباد بن زياد بن أبيه

الاسم:عباد بن زياد بن أبيه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباد بن زياد بن أبيه أخو عبيد الله عن عروة بن المغيرة وعنه مكحول والزهري وثق مات سنة مائة م د س
صفحة رقم:530


021-عباد بن شرحبيل

عباد بن شرحبيل

الاسم:عباد بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليشكري
عباد بن شرحبيل اليشكري له صحبة عنه جعفر بن أبي وحشية د س ق
صفحة رقم:530


022-عباد بن شيبان

عباد بن شيبان

الاسم:عباد بن شيبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عباد بن شيبان الأنصاري له صحبة كأبيه وعنه ابناه إبراهيم وأبو هبيرة ق
صفحة رقم:530


023-عباد بن عباد بن حبيب بن المهلب

عباد بن عباد بن حبيب بن المهلب

الاسم:عباد بن عباد بن حبيب بن المهلب
الكنية:أبو معاوية
اللقب:لا يوجد
النسب:المهلبي
عباد بن عباد بن حبيب بن المهلب المهلبي أبو معاوية من علماء البصرة عن أبي عمران الجوني ويونس بن خباب وعدة وعنه أحمد ومسدد وابن عرفة ثقة وقال أبو حاتم لا يحتج به مات 181 ع
صفحة رقم:530


024-عباد بن عباد

عباد بن عباد

الاسم:عباد بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأرسوفي الخواص الزاهد
عباد بن عباد الأرسوفي الخواص الزاهد عن يونس وابن عون وعنه آدم وأبو مسهر وثقوه د
صفحة رقم:530


025-عباد بن عبد الله بن الزبير بن العوام

عباد بن عبد الله بن الزبير بن العوام

الاسم:عباد بن عبد الله بن الزبير بن العوام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباد بن عبد الله بن الزبير بن العوام عن زيد بن ثابت وعائشة وعدة وعنه ابنه يحيى وابن عمه هشام كان كبير القدر ولي قضاء أبيه ع
صفحة رقم:531


026-عباد بن عبد الله

عباد بن عبد الله

الاسم:عباد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
عباد بن عبد الله الأسدي عن علي وعنه المنهال تركوه ق
صفحة رقم:531


027-عباد بن راشد

عباد بن راشد

الاسم:عباد بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البزاز
عباد بن راشد البزاز عن الحسن وقتادة وعنه وكيع ومسلم وعفان تركه القطان وضعفه أبو داود وقواه أحمد خ د س ق
صفحة رقم:529


001-عبادة بن عمر بن أبي ثابت

عبادة بن عمر بن أبي ثابت

الاسم:عبادة بن عمر بن أبي ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبادة بن عمر بن أبي ثابت عن عكرمة بن عمار وغيره وعنه محمد بن مسكين وعبد الله بن محمد الرومي س
صفحة رقم:533


002-عبادة بن يوسف

عبادة بن يوسف

الاسم:عبادة بن يوسف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبادة بن يوسف وقيل عباد عن أبي بردة وعنه إسماعيل بن إبراهيم بن مهاجر لم يصح خبره ت
صفحة رقم:534


003-عبادة بن الوليد بن عبادة بن الصامت

عبادة بن الوليد بن عبادة بن الصامت

الاسم:عبادة بن الوليد بن عبادة بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبادة بن الوليد بن عبادة بن الصامت عن أبيه وعن جده وعائشة وعنه يحيى بن سعيد وابن عجلان ثقة خ م د س ق
صفحة رقم:534


004-عبادة بن مسلم

عبادة بن مسلم

الاسم:عبادة بن مسلم
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:الفزاري
عبادة بن مسلم الفزاري أبو يحيى عن الحسن وطائفة وعنه أبو عاصم وروح صحح الترمذي له 4
صفحة رقم:533


005-عبادة بن الصامت

عبادة بن الصامت

الاسم:عبادة بن الصامت
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:الخزرجي
عبادة بن الصامت أبو الوليد الخزرجي من بني عمرو بن عوف بدري نقيب عنه أبو إدريس وجبير بن نفير وهو أحد من جمع القرآن وكان طويلا جسيما جميلا مات بالرملة 34 وله اثنان وسبعون عاما ع
صفحة رقم:533


006-عبادة بن نسي

عبادة بن نسي

الاسم:عبادة بن نسي
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الكندي
عبادة بن نسي الكندي أبو عمر قاضي طبرية عن أبي الدرداء وخباب وخلق وعنه هشام بن الغاز وبرد بن سنان ثقة كبير القدر مات 118 وأظن رواياته عن الكبار منقطعة 4
صفحة رقم:533


001-عباس بن عبد الله بن معبد بن العباس

عباس بن عبد الله بن معبد بن العباس

الاسم:عباس بن عبد الله بن معبد بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباس بن عبد الله بن معبد بن العباس عن أبيه وعكرمة وعنه بن عيينة والداروردي ليس به بأس د
صفحة رقم:535


002-عباس بن يزيد

عباس بن يزيد

الاسم:عباس بن يزيد
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:البحراني
عباس بن يزيد البحراني أبو الفضل قاضي همذان عن غندر وابن عيينة وعنه بن ماجة وابن مخلد وابن أبي حاتم صدوق توفي 258 ق
صفحة رقم:537


003-عباس بن الوليد بن نصر

عباس بن الوليد بن نصر

الاسم:عباس بن الوليد بن نصر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النرسي
عباس بن الوليد بن نصر النرسي بن عم عبد الأعلى سمع الحمادين وعنه البخاري ومسلم وأبو يعلى صدوق تكلم فيه مات 238 خ م س
صفحة رقم:537


004-عباس بن الوليد بن مزيد

عباس بن الوليد بن مزيد

الاسم:عباس بن الوليد بن مزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العذري
عباس بن الوليد بن مزيد العذري عن أبيه وشعيب بن إسحاق وابن شابور وعنه أبو داود والنسائي والأصم وخيثمة صدوق صاحب ليل بلغ المائة مات 27 د س
صفحة رقم:536


005-عباس بن مرداس

عباس بن مرداس

الاسم:عباس بن مرداس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عباس بن مرداس السلمي شريف مطاع من المؤلفة شهد الفتح في تسعمائة من قومه عنه ابنه كنانة وعبد الرحمن بن أنس د ق
صفحة رقم:536


006-عباس بن محمد

عباس بن محمد

الاسم:عباس بن محمد
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:الدوري
عباس بن محمد الدوري أبو الفضل مولى بني هاشم عن حسين الجعفي وأبي داود وعنه الأربعة والأصم وابن البختري ثقة حافظ توفي 271 4
صفحة رقم:536


007-عباس بن فروخ

عباس بن فروخ

الاسم:عباس بن فروخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجريري
عباس بن فروخ الجريري بصري عن أبي عثمان النهدي وعمرو بن شعيب وعنه شعبة والحمادان ثقة ع
صفحة رقم:536


008-عباس بن الفرج

عباس بن الفرج

الاسم:عباس بن الفرج
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:الرياشي
عباس بن الفرج أبو الفضل الرياشي كان أبوه مولى رجل اسمه رياش بصري علامة في العربية والشعر أخذ عن أبي عبيدة وأبي داود وعنه أبو داود قوله وابن دريد وأبو روق ثقة قتلته الزنج 257 د
صفحة رقم:536


009-عباس بن عثمان

عباس بن عثمان

الاسم:عباس بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الدمشقي
عباس بن عثمان البجلي الدمشقي عن إسماعيل بن عياش والوليد وعنه بن ماجة والحسن بن سفيان ثقة توفي 239 ق
صفحة رقم:536


010-عباس بن عثمان بن شافع

عباس بن عثمان بن شافع

الاسم:عباس بن عثمان بن شافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباس بن عثمان بن شافع عن عمر بن محمد بن الحنفية وعنه ابنه محمد ق
صفحة رقم:536


011-عباس

عباس

الاسم:عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجشمي
عباس الجشمي عن عثمان وأبي هريرة وعنه قتادة والجريري وثق د ت ق
صفحة رقم:537


012-عباس بن عبيد الله بن عبد الله بن عباس

عباس بن عبيد الله بن عبد الله بن عباس

الاسم:عباس بن عبيد الله بن عبد الله بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباس بن عبيد الله بن عبد الله بن عباس عن عمه مرسل وعن خالد بن يزيد وعنه أيوب وابن جريج ثقة د س
صفحة رقم:535


013-عباس بن ذريح

عباس بن ذريح

الاسم:عباس بن ذريح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي
عباس بن ذريح الكلبي عن شريح وكميل بن زياد وعنه مسعر وشريك صدوق د س ق
صفحة رقم:534


014-عباس بن جعفر

عباس بن جعفر

الاسم:عباس بن جعفر
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
عباس بن جعفر أبو محمد بن أبي طالب أخو يحيى عن شبابة ويحيى بن أبي بكير وعنه بن ماجة وابن مخلد وعدة توفي 258 ق
صفحة رقم:534


015-عباس بن جليد

عباس بن جليد

الاسم:عباس بن جليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجري
عباس بن جليد الحجري عن بن عمر وعبد الله بن الحارث بن جزء وعنه حميد بن هانئ وبكر بن عمرو ثقة د ت
صفحة رقم:534


016-عباس بن حسين

عباس بن حسين

الاسم:عباس بن حسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القنطري
عباس بن حسين القنطري عن أبي أسامة وطبقته وعنه البخاري وموسى بن هارون توفي 24 خ
صفحة رقم:534


017-عباس بن رزمة

عباس بن رزمة

الاسم:عباس بن رزمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباس بن رزمة حكى عنه محمد بن عبد الله بن قهزاد مق
صفحة رقم:535


018-عباس بن عبد العظيم

عباس بن عبد العظيم

الاسم:عباس بن عبد العظيم
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:العنبري
عباس بن عبد العظيم أبو الفضل العنبري من حفاظ البصرة سمع القطان وعبد الرزاق وعنه مسلم والأربعة والبخاري تعليقا وابن خزيمة مات 246 م 4
صفحة رقم:535


019-عباس بن سالم بن جميل

عباس بن سالم بن جميل

الاسم:عباس بن سالم بن جميل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللخمي
عباس بن سالم بن جميل اللخمي عن أبي إدريس وأبي سلام ممطور وعنه محمد بن مهاجر وأخوه عمرو وثق د ت ق
صفحة رقم:535


020-عباس بن سهل بن سعد

عباس بن سهل بن سعد

الاسم:عباس بن سهل بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الساعدي
عباس بن سهل بن سعد الساعدي عن أبيه وسعيد بن زيد وعنه فليح وعبد الرحمن بن الغسيل مات في حدود عشرين ومائة مع قتادة خ م د ت ق
صفحة رقم:535


021-عباس بن عبد الله

عباس بن عبد الله

الاسم:عباس بن عبد الله
الكنية:أبو الحارث
اللقب:لا يوجد
النسب:الأسدي الأنطاكي
عباس بن عبد الله أبو الحارث الأسدي الأنطاكي عن القعنبي وطبقته وعنه النسائي وأبو عوانة والعقيلي صدوق س
صفحة رقم:535


022-عباس بن عبد الله

عباس بن عبد الله

الاسم:عباس بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترقفي
عباس بن عبد الله الترقفي عن الفريابي ورواد بن الجراح وعنه بن ماجة والمحاملي والصفار ثقة متعبد توفي 267 ق
صفحة رقم:535


023-عباس بن عبد الرحمن بن مينا

عباس بن عبد الرحمن بن مينا

الاسم:عباس بن عبد الرحمن بن مينا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
عباس بن عبد الرحمن بن مينا الأشجعي عن جودان وابن عباس وعنه بن جريج وابن إسحاق صالح ق
صفحة رقم:535


001-عباية بن رفاعة بن رافع بن خديج

عباية بن رفاعة بن رافع بن خديج

الاسم:عباية بن رفاعة بن رافع بن خديج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عباية بن رفاعة بن رافع بن خديج عن جده وابن عمر وعنه أبو حيان التيمي وليث بن أبي سليم ثقة ع
صفحة رقم:537


001-عبثر بن القاسم

عبثر بن القاسم

الاسم:عبثر بن القاسم
الكنية:أبو زبيد
اللقب:لا يوجد
النسب:الزبيدي
عبثر بن القاسم أبو زبيد الزبيدي عن حصين وسليمان التيمي وعنه هناد ومسدد وقتيبة توفي 178 ع
صفحة رقم:537


001-عبد

عبد

الاسم:عبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد والد يزيد المزني في العقيقة مرسلا ق
صفحة رقم:676


001-عبد الأعلى بن عدي

عبد الأعلى بن عدي

الاسم:عبد الأعلى بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البهراني القاضي
عبد الأعلى بن عدي البهراني القاضي عن ثوبان وعتبة بن عبد وعنه صفوان بن عمرو وحريز ثقة مات 104 س ق
صفحة رقم:611


002-عبد الأعلى بن القاسم

عبد الأعلى بن القاسم

الاسم:عبد الأعلى بن القاسم
الكنية:أبو بشر
اللقب:لا يوجد
النسب:الهمداني البصري اللؤلؤي
عبد الأعلى بن القاسم أبو بشر الهمداني البصري اللؤلؤي عن همام وحماد بن سلمة وعنه أبو حاتم والفسوي صدوق ق
صفحة رقم:611


003-عبد الأعلى بن واصل

عبد الأعلى بن واصل

الاسم:عبد الأعلى بن واصل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
عبد الأعلى بن واصل الأسدي عن بن فضيل وابن إدريس وعنه الترمذي والنسائي والمحاملي ثقة توفي 247 ت س
صفحة رقم:611


004-عبد الأعلى بن مسهر بن عبد الأعلى

عبد الأعلى بن مسهر بن عبد الأعلى

الاسم:عبد الأعلى بن مسهر بن عبد الأعلى
الكنية:أبو مسهر
اللقب:لا يوجد
النسب:الغساني
عبد الأعلى بن مسهر بن عبد الأعلى الإمام أبو مسهر الغساني شيخ الشام عن سعيد بن عبد العزيز ومالك وعنه بن معين وأبو حاتم وعبد الرحمن بن الرواس من أجل العلماء وأفصحهم وأحفظهم جرد للسيف على أن ينطق بخلق القرآن فأبى فسجن ومات في رجب 218 ع
صفحة رقم:611


005-عبد الأعلى بن عامر

عبد الأعلى بن عامر

الاسم:عبد الأعلى بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثعلبي الكوفي
عبد الأعلى بن عامر الثعلبي الكوفي عن بن الحنفية وشريح وعنه شعبة وسفيان لين ضعفه أحمد 4
صفحة رقم:611


006-عبد الأعلى بن حماد

عبد الأعلى بن حماد

الاسم:عبد الأعلى بن حماد
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:الباهلي مولاهم النرسي
عبد الأعلى بن حماد أبو يحيى الباهلي مولاهم النرسي المحدث الثبت عن الحمادين ومالك وعنه البخاري ومسلم وأبو داود وأبو يعلى والبغوي توفي 236 خ م د س
صفحة رقم:610


007-عبد الأعلى بن أعين

عبد الأعلى بن أعين

الاسم:عبد الأعلى بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الأعلى بن أعين أخو حمران عن نافع ويحيى بن أبي كثير وعنه عبيد الله بن موسى ويحيى بن سعيد العطار واه ق
صفحة رقم:610


008-عبد الأعلى بن عبد الأعلى

عبد الأعلى بن عبد الأعلى

الاسم:عبد الأعلى بن عبد الأعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السامي
عبد الأعلى بن عبد الأعلى السامي عن الحذاء والجريري وعنه إسحاق وبندار ثقة لكنه قدري توفي 189 ع
صفحة رقم:611


009-عبد الأعلى بن أبي المساور

عبد الأعلى بن أبي المساور

الاسم:عبد الأعلى بن أبي المساور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الفاخوري الجرار
عبد الأعلى بن أبي المساور الكوفي الفاخوري الجرار نزيل المدائن عن الشعبي والنهدي وعكرمة وعنه شبابة وسعدويه وجبارة بن المغلس ضعفوه ق
صفحة رقم:611


001-عبد الأكرم بن أبي حنيفة

عبد الأكرم بن أبي حنيفة

الاسم:عبد الأكرم بن أبي حنيفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الأكرم بن أبي حنيفة شيخ مستور عن الشعبي وأبيه وعنه شعبة ق
صفحة رقم:611


001-عبد الجبار بن وائل بن حجر

عبد الجبار بن وائل بن حجر

الاسم:عبد الجبار بن وائل بن حجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الكوفي
عبد الجبار بن وائل بن حجر الحضرمي الكوفي عن أبيه وأخيه علقمة وعنه بن جحادة ومسعر قال بن معين ثقة لم يسمع من أبيه وقال غيره سمع توفي 112 م 4
صفحة رقم:612


002-عبد الجبار بن العلاء بن عبد الجبار

عبد الجبار بن العلاء بن عبد الجبار

الاسم:عبد الجبار بن العلاء بن عبد الجبار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري العطار
عبد الجبار بن العلاء بن عبد الجبار البصري العطار بمكة عن بن عيينة ووكيع وعنه مسلم والترمذي والنسائي وابن خزيمة وابن صاعد ثقة سريع القراءة توفي 248 م ت س
صفحة رقم:612


003-عبد الجبار بن عمر

عبد الجبار بن عمر

الاسم:عبد الجبار بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
عبد الجبار بن عمر الأيلي عن نافع وابن المنكدر وعنه المقرىء وسعيد بن أبي مريم وهاه أبو زرعة ت ق
صفحة رقم:612


004-عبد الجبار بن العباس

عبد الجبار بن العباس

الاسم:عبد الجبار بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشبامي الهمداني الكوفي
عبد الجبار بن العباس الشبامي الهمداني الكوفي عن عدي بن ثابت وأبي إسحاق وعنه أبو نعيم وأبو أحمد الزبيري شيعي صدوق ت
صفحة رقم:612


005-عبد الجبار بن الورد

عبد الجبار بن الورد

الاسم:عبد الجبار بن الورد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي مولاهم المكي
عبد الجبار بن الورد المخزومي مولاهم المكي عن عطاء وابن أبي مليكة وعنه أحمد الأزرقي وداود بن عمرو وعبد الأعلى بن حماد صدوق وثقه أبو حاتم د س
صفحة رقم:613


001-عبد الجليل بن حميد

عبد الجليل بن حميد

الاسم:عبد الجليل بن حميد
الكنية:أبو مالك
اللقب:لا يوجد
النسب:اليحصبي المصري
عبد الجليل بن حميد أبو مالك اليحصبي المصري عن الزهري وأيوب وعنه بن وهب وجماعة صدوق مات 148 س
صفحة رقم:613


002-عبد الجليل بن عطية

عبد الجليل بن عطية

الاسم:عبد الجليل بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
عبد الجليل بن عطية القيسي عن شهر وابن بريدة وعنه بن مهدي والعقدي صدوق د س
صفحة رقم:613


001-عبد الحكم بن ذكوان

عبد الحكم بن ذكوان

الاسم:عبد الحكم بن ذكوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحكم بن ذكوان بصري عن أبي رجاء العطاردي وشهر وعنه أبو داود والحوضي وثقه البستي ق
صفحة رقم:613


001-عبد الحكيم بن منصور

عبد الحكيم بن منصور

الاسم:عبد الحكيم بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي الواسطي
عبد الحكيم بن منصور الخزاعي الواسطي عن عبد الملك بن عمير ومغيرة وعنه عفان وإسحاق بن شاهين ضعفه أبو داود ت
صفحة رقم:614


001-عبد الحميد بن سعيد

عبد الحميد بن سعيد

الاسم:عبد الحميد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحميد بن سعيد عن مبشر الحلبي وعنه النسائي وأثنى عليه س
صفحة رقم:616


002-عبد الحميد بن بهرام

عبد الحميد بن بهرام

الاسم:عبد الحميد بن بهرام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري المدائني
عبد الحميد بن بهرام الفزاري المدائني له عن شهر سبعون حديثا يسردها متقنة وعنه بن المبارك وعلي بن الجعد وجبارة وثقه أبو داود ت ق
صفحة رقم:614


003-عبد الحميد بن إبراهيم

عبد الحميد بن إبراهيم

الاسم:عبد الحميد بن إبراهيم
الكنية:أبو تقي
اللقب:لا يوجد
النسب:الحمصي
عبد الحميد بن إبراهيم أبو تقي الحمصي عن عفير بن معدان وابن سالم وعنه عمران بن بكار ومحمد بن عوف ضعف س
صفحة رقم:614


004-عبد الحميد بن سنان

عبد الحميد بن سنان

الاسم:عبد الحميد بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحميد بن سنان عن عبيد بن عمير وعنه يحيى بن أبي كثير وثق حب د س
صفحة رقم:616


005-عبد الحميد بن محمد بن المستام

عبد الحميد بن محمد بن المستام

الاسم:عبد الحميد بن محمد بن المستام
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الحراني
عبد الحميد بن محمد بن المستام أبو عمر الحراني عن مخلد بن يزيد وعثمان الطرائفي وعنه النسائي وأبو عوانة وأبو علي الرقي ثقة مات 266 س
صفحة رقم:618


006-عبد الحميد بن المنذر بن الجارود

عبد الحميد بن المنذر بن الجارود

الاسم:عبد الحميد بن المنذر بن الجارود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عبد الحميد بن المنذر بن الجارود العبدي عن أنس وعنه أنس بن سيرين صدوق ق
صفحة رقم:618


007-عبد الحميد بن محمود

عبد الحميد بن محمود

الاسم:عبد الحميد بن محمود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعولي
عبد الحميد بن محمود المعولي عن بن عباس وأنس وعنه ابناه حمزة وسيف ثقة د ت س
صفحة رقم:618


008-عبد الحميد بن عبد الرحمن

عبد الحميد بن عبد الرحمن

الاسم:عبد الحميد بن عبد الرحمن
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:الحماني الكوفي
عبد الحميد بن عبد الرحمن أبو يحيى الحماني الكوفي عن الأعمش وأبي حنيفة وعنه ابنه يحيى وعباس الدوري والحسن بن علي بن عفان قال أبو داود داعية إلى الإرجاء وقال النسائي ليس بالقوي توفي 202 خ د ت ق
صفحة رقم:617


009-عبد الحميد بن عبد الرحمن بن زيد بن الخطاب

عبد الحميد بن عبد الرحمن بن زيد بن الخطاب

الاسم:عبد الحميد بن عبد الرحمن بن زيد بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عبد الحميد بن عبد الرحمن بن زيد بن الخطاب العدوي عامل الكوفة لعمر بن عبد العزيز سمع أباه وابن عباس وأرسل عن حفصة وعنه قتادة وزيد بن أبي أنيسة وعدة كان أبو الزناد كاتبه مات بحران ع
صفحة رقم:617


010-عبد الحميد بن عبد الله

عبد الحميد بن عبد الله

الاسم:عبد الحميد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الحميد بن عبد الله المخزومي عن أبي بكر بن عبد الرحمن وعنه حبيب بن أبي ثابت س
صفحة رقم:617


011-عبد الحميد بن عبد الله

عبد الحميد بن عبد الله

الاسم:عبد الحميد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عبد الحميد بن عبد الله العمري عنه يحيى بن سعيد كتاب الصدقة د
صفحة رقم:617


012-عبد الحميد بن أبي أويس

عبد الحميد بن أبي أويس

الاسم:عبد الحميد بن أبي أويس
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الأصبحي
عبد الحميد بن أبي أويس أبو بكر الأصبحي عن أبيه وابن عجلان وابن أبي ذئب وعنه أخوه إسماعيل وأيوب بن سليمان ومحمد بن رافع ثقة توفي 202 سوى ت
صفحة رقم:616


013-عبد الحميد بن زياد بن صيفي

عبد الحميد بن زياد بن صيفي

الاسم:عبد الحميد بن زياد بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحميد بن زياد بن صيفي عن أبيه وشعيب بن عمرو وعنه ابنه علي وآخر قال أبو حاتم شيخ ق
صفحة رقم:615


014-عبد الحميد بن صالح

عبد الحميد بن صالح

الاسم:عبد الحميد بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرجمي
عبد الحميد بن صالح البرجمي عن أبي بكر النهشلي وزهير بن معاوية وعاصم بن محمد وعنه عمرو بن منصور النسائي ومطين ووثقه مات 23 س
صفحة رقم:616


015-عبد الحميد بن بيان

عبد الحميد بن بيان

الاسم:عبد الحميد بن بيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي العطار
عبد الحميد بن بيان الواسطي العطار عن خالد الطحان وهشيم وعنه مسلم وأبو داود وابن ماجة وابن جرير ثقة توفي 244 م د ق
صفحة رقم:614


016-عبد الحميد بن سليمان

عبد الحميد بن سليمان

الاسم:عبد الحميد بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي الضرير
عبد الحميد بن سليمان الخزاعي الضرير أخو فليح عن العلاء وأبي الزناد وعنه قتيبة ولوين والزهراني ضعفوه ت ق
صفحة رقم:616


017-عبد الحميد بن سلمة

عبد الحميد بن سلمة

الاسم:عبد الحميد بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الحميد بن سلمة الأنصاري عن أبيه وعنه عثمان البتي س ق
صفحة رقم:616


018-عبد الحميد بن عبد الواحد

عبد الحميد بن عبد الواحد

الاسم:عبد الحميد بن عبد الواحد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغنوي
عبد الحميد بن عبد الواحد الغنوي عن أم جنوب وعنه محمد بن بشار وثق د
صفحة رقم:618


019-عبد الحميد بن سالم

عبد الحميد بن سالم

الاسم:عبد الحميد بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحميد بن سالم عن أبي هريرة وعنه الزبير بن سعيد ق
صفحة رقم:616


020-عبد الحميد بن دينار

عبد الحميد بن دينار

الاسم:عبد الحميد بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحميد بن دينار صاحب الزيادي بصري عن أنس وأبي رجاء العطاردي وعنه شعبة وابن علية صدوق خ م د س
صفحة رقم:615


021-عبد الحميد بن الحسن

عبد الحميد بن الحسن

الاسم:عبد الحميد بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي الكوفي
عبد الحميد بن الحسن الهلالي الكوفي عن قتادة وابن المنكدر وعنه داهر بن نوح وعلي بن حجر وثقه بن معين وضعفه أبو زرعة ت
صفحة رقم:615


022-عبد الحميد بن حبيب بن أبي العشرين

عبد الحميد بن حبيب بن أبي العشرين

الاسم:عبد الحميد بن حبيب بن أبي العشرين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحميد بن حبيب بن أبي العشرين كاتب الأوزاعي عنه وعنه أبو الجماهر وهشام بن عمار وثقه أحمد وضعفه دحيم خت ت ق
صفحة رقم:614


023-عبد الحميد بن جعفر بن عبد الله

عبد الحميد بن جعفر بن عبد الله

الاسم:عبد الحميد بن جعفر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الأوسي المدني
عبد الحميد بن جعفر بن عبد الله الأنصاري الأوسي المدني عن عم أبيه عمر بن الحكم ونافع وعنه القطان وابن وهب ثقة غمزه الثوري للقدر مات 153 م 4
صفحة رقم:614


024-عبد الحميد بن جبير بن شيبة بن عثمان

عبد الحميد بن جبير بن شيبة بن عثمان

الاسم:عبد الحميد بن جبير بن شيبة بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجبي
عبد الحميد بن جبير بن شيبة بن عثمان الحجبي عن عمته صفية وابن المسيب وعنه بن جريج وابن عيينة ع
صفحة رقم:614


025-عبد الحميد بن صيفي بن صهيب

عبد الحميد بن صيفي بن صهيب

الاسم:عبد الحميد بن صيفي بن صهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحميد بن صيفي بن صهيب عن أبيه وعنه هشيم وابن المبارك ق
صفحة رقم:616


026-عبد الحميد

عبد الحميد

الاسم:عبد الحميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الحميد مولى بني هاشم عن أمه وعنه سالم الفراء وثق حب د
صفحة رقم:618


001-عبد الخالق

عبد الخالق

الاسم:عبد الخالق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الخالق عن أنس وعنه عنبسة بن عبد الرحمن واه ق
صفحة رقم:618


002-عبد الخالق بن سلمة

عبد الخالق بن سلمة

الاسم:عبد الخالق بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني
عبد الخالق بن سلمة الشيباني عن بن المسيب وعنه شعبة وبشر بن المفضل ثقة م س
صفحة رقم:618


001-عبد الخبير بن قيس

عبد الخبير بن قيس

الاسم:عبد الخبير بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الخبير بن قيس الأنصاري عن أبيه وعنه فرج بن فضالة شيخ د
صفحة رقم:619


001-عبد الرحمن بن عبد الله

عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:المازني
عبد الرحمن بن عبد الله أبو حمزة المازني عن بن عمر وأنس وصفوان بن محرز وعنه يونس الإسكاف وشعبة م
صفحة رقم:635


002-عبد الرحمن بن عبيد الله

عبد الرحمن بن عبيد الله

الاسم:عبد الرحمن بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الحلبي
عبد الرحمن بن عبيد الله الأسدي الحلبي بن أخي الإمام عن عبيد الله بن عمرو وابن المبارك وأبو المليح وعنه أبو داود والنسائي والباغندي وعمر بن سعيد المنبجي صدقه أبو حاتم د س
صفحة رقم:636


003-عبد الرحمن بن عبد القاري

عبد الرحمن بن عبد القاري

الاسم:عبد الرحمن بن عبد القاري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عبد القارىء رأى النبي A وسمع عمر وأبا طلحة وعنه عروة والزهري توفي 8 ع
صفحة رقم:635


004-عبد الرحمن بن عبد الوهاب

عبد الرحمن بن عبد الوهاب

الاسم:عبد الرحمن بن عبد الوهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمي الصيرفي
عبد الرحمن بن عبد الوهاب العمي الصيرفي عن سلم بن قتيبة وعبد الله بن نمير وعنه بن ماجة ومطين ق
صفحة رقم:635


005-عبد الرحمن بن عبد الملك بن شيبة

عبد الرحمن بن عبد الملك بن شيبة

الاسم:عبد الرحمن بن عبد الملك بن شيبة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الحزامي
عبد الرحمن بن عبد الملك بن شيبة أبو بكر الحزامي عن هشيم والوليد بن مسلم وعنه البخاري وأبو زرعة صدوق خ س
صفحة رقم:635


006-عبد الرحمن بن عبد الملك بن سعيد بن أبجر

عبد الرحمن بن عبد الملك بن سعيد بن أبجر

الاسم:عبد الرحمن بن عبد الملك بن سعيد بن أبجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عبد الملك بن سعيد بن أبجر عن أبيه والثوري وعنه بن مهدي وسريج بن يونس قال بن معين صالح توفي 181 م س
صفحة رقم:635


007-عبد الرحمن بن عبد المجيد

عبد الرحمن بن عبد المجيد

الاسم:عبد الرحمن بن عبد المجيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
عبد الرحمن بن عبد المجيد السهمي عن هشام بن الغاز وعنه بن أبي فديك د
صفحة رقم:635


008-عبد الرحمن بن عبد العزيز

عبد الرحمن بن عبد العزيز

الاسم:عبد الرحمن بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي المدني الضرير
عبد الرحمن بن عبد العزيز الأوسي المدني الضرير عن الزهري وعبد الله بن أبي بكر وعنه القعنبي وسعيد بن أبي مريم توفي 162 م
صفحة رقم:635


009-عبد الرحمن بن عبيد بن نسطاس

عبد الرحمن بن عبيد بن نسطاس

الاسم:عبد الرحمن بن عبيد بن نسطاس
الكنية:أبو يعفور
اللقب:لا يوجد
النسب:الصغير
عبد الرحمن بن عبيد بن نسطاس أبو يعفور الصغير كوفي عن السائب بن يزيد وأبي الضحى وعنه بن المبارك وابن فضيل وثقوه ع
صفحة رقم:636


010-عبد الرحمن بن عبد الحميد بن سالم

عبد الرحمن بن عبد الحميد بن سالم

الاسم:عبد الرحمن بن عبد الحميد بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المهري
عبد الرحمن بن عبد الحميد بن سالم المهري عن أبي هانئ حميد بن هانئ وعقيل وعنه بن أخته أبو الطاهر بن السرح وهارون بن معروف ثقة توفي 192 د س
صفحة رقم:635


011-عبد الرحمن بن عرزب

عبد الرحمن بن عرزب

الاسم:عبد الرحمن بن عرزب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عرزب أو عرزم عن أبي موسى الأشعري وعنه ابنه الضحاك ق
صفحة رقم:636


012-عبد الرحمن بن عبد الله

عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله
الكنية:أبو الجعد
اللقب:لا يوجد
النسب:السلمي
عبد الرحمن بن عبد الله السلمي أبو الجعد عن كثير بن عبد الله بن عوف وعنه معن وإبراهيم بن المنذر ق
صفحة رقم:634


013-عبد الرحمن بن عبد الله

عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السراج
عبد الرحمن بن عبد الله السراج بصري عن عطاء ونافع وعنه بن أبي عروبة وحماد بن زيد م س
صفحة رقم:634


014-عبد الرحمن بن عبد الله

عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغافقي
عبد الرحمن بن عبد الله الغافقي أمير الأندلس عن بن عمر وعنه عبد العزيز بن عمر قتل سنة 115 د ق
صفحة رقم:634


015-عبد الرحمن بن عبد الله بن الأصبهاني

عبد الرحمن بن عبد الله بن الأصبهاني

الاسم:عبد الرحمن بن عبد الله بن الأصبهاني
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عبد الله بن الأصبهاني كوفي تجر إلى أصبهان عن أنس وزيد بن وهب وعنه بن أخيه محمد بن سليمان وشعبة وابن عيينة ثبت ع
صفحة رقم:634


016-عبد الرحمن بن أبي عمرو

عبد الرحمن بن أبي عمرو

الاسم:عبد الرحمن بن أبي عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي عمرو عن بسر بن سعيد والمقبري وعنه عمرو بن الحارث والداروردي د س
صفحة رقم:638


017-عبد الرحمن بن عبد رب الكعبة

عبد الرحمن بن عبد رب الكعبة

الاسم:عبد الرحمن بن عبد رب الكعبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عبد رب الكعبة عن بن مسعود وابن عمرو وعنه الشعبي وجماعة وثق م د س ق
صفحة رقم:635


018-عبد الرحمن بن علقمة

عبد الرحمن بن علقمة

الاسم:عبد الرحمن بن علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن علقمة ويقال بن أبي علقمة مختلف في صحبته عن بن مسعود وعنه جامع بن شداد وعون بن أبي جحيفة د س
صفحة رقم:637


019-عبد الرحمن بن عمرو

عبد الرحمن بن عمرو

الاسم:عبد الرحمن بن عمرو
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الأوزاعي
عبد الرحمن بن عمرو شيخ الإسلام أبو عمرو الأوزاعي الحافظ الفقيه الزاهد عن عطاء ومكحول ومحمد بن إبراهيم التيمي ورأى محمد بن سيرين وعنه قتادة ويحيى بن أبي كثير شيخاه وأبو عاصم والفريابي وكان رأسا في العلم والعبادة مات في الحمام في صفر 157 ع
صفحة رقم:638


020-عبد الرحمن بن عمرو بن عبسة

عبد الرحمن بن عمرو بن عبسة

الاسم:عبد الرحمن بن عمرو بن عبسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عبد الرحمن بن عمرو بن عبسة السلمي عن العرباض وعتبة بن عبد وعنه ابنه جابر ومحمد بن زياد الألهاني صدوق توفي 11 د ت ق
صفحة رقم:638


021-عبد الرحمن بن عمرو

عبد الرحمن بن عمرو

الاسم:عبد الرحمن بن عمرو
الكنية:أبو زرعة
اللقب:لا يوجد
النسب:النصري
عبد الرحمن بن عمرو أبو زرعة النصري الحافظ عن أبي مسهر وهوذة والحميدي وعنه أبو داود وابن أبي العقب والطبراني ثقة إمام توفي 281 د
صفحة رقم:638


022-عبد الرحمن بن عمرو بن سهل

عبد الرحمن بن عمرو بن سهل

الاسم:عبد الرحمن بن عمرو بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن عمرو بن سهل الأنصاري عن عثمان وسعد وعنه ابنه عمرو وإسحاق بن الحارث خ ت
صفحة رقم:637


023-عبد الرحمن بن عمر

عبد الرحمن بن عمر

الاسم:عبد الرحمن بن عمر
الكنية:أبو الحسن
اللقب:رسته
النسب:الزهري الأصبهاني
عبد الرحمن بن عمر الزهري رسته الأصبهاني أبو الحسن عن بن عيينة وعبد الوهاب الثقفي وعنه بن ماجة وأبو زرعة والحسن بن محمد الداركي ثقة توفي 25 ق
صفحة رقم:637


024-عبد الرحمن بن عمار بن أبي زينب

عبد الرحمن بن عمار بن أبي زينب

الاسم:عبد الرحمن بن عمار بن أبي زينب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عبد الرحمن بن عمار بن أبي زينب التيمي عن القاسم وعنه بن إسحاق والقطان ثقة س
صفحة رقم:637


025-عبد الرحمن بن عثمان

عبد الرحمن بن عثمان

الاسم:عبد الرحمن بن عثمان
الكنية:لا يوجد
اللقب:شارب الذهب
النسب:التيمي
عبد الرحمن بن عثمان التيمي أسلم يوم بيعة الرضوان عنه ابناه عثمان ومعاذ وابن المنكدر قتل مع بن الزبير وكان يسمى شارب الذهب م د س
صفحة رقم:636


026-عبد الرحمن بن علقمة أو علقم

عبد الرحمن بن علقمة أو علقم

الاسم:عبد الرحمن بن علقمة أو علقم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن علقمة أو علقم مكي عن بن عباس وعنه الثوري وثقه النسائي س
صفحة رقم:637


027-عبد الرحمن بن عثمان

عبد الرحمن بن عثمان

الاسم:عبد الرحمن بن عثمان
الكنية:أبو بحر
اللقب:لا يوجد
النسب:البكرواي البصري
عبد الرحمن بن عثمان أبو بحر البكرواي البصري عن حميد وداود بن أبي هند وعنه بندار والفلاس ضعفه جماعة وقال أبو حاتم ليس بقوي توفي 195 د ق
صفحة رقم:636


028-عبد الرحمن بن أبي عقبة

عبد الرحمن بن أبي عقبة

الاسم:عبد الرحمن بن أبي عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفارسي المدني
عبد الرحمن بن أبي عقبة الفارسي المدني عن أبيه وعنه داود بن الحصين وثق حب د ق
صفحة رقم:637


029-عبد الرحمن بن عقبة بن الفاكه

عبد الرحمن بن عقبة بن الفاكه

الاسم:عبد الرحمن بن عقبة بن الفاكه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد الرحمن بن عقبة بن الفاكه المدني عن جده وعنه أبو جعفر الخطمي ق
صفحة رقم:637


030-عبد الرحمن بن عطاء

عبد الرحمن بن عطاء

الاسم:عبد الرحمن بن عطاء
الكنية:أبو محمد
اللقب:لا يوجد
النسب:المدني
عبد الرحمن بن عطاء أبو محمد بن أبي لبيبة المدني عن بن المسيب وسليمان بن يسار وعنه الدراوردي وسليمان بن بلال شيخ وثقه النسائي وقال البخاري فيه نظر توفي 143 د ت
صفحة رقم:637


031-عبد الرحمن بن عسيلة

عبد الرحمن بن عسيلة

الاسم:عبد الرحمن بن عسيلة
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الصنابحي المرادي
عبد الرحمن بن عسيلة الصنابحي المرادي أبو عبد الله قدم بعد خمس من وفاة النبي A سمع أبا بكر ومعاذا وعنه بن محيريز وأبو الخير اليزني ومكحول كان عبد الملك يجلسه معه على السرير ع
صفحة رقم:636


032-عبد الرحمن بن عرق

عبد الرحمن بن عرق

الاسم:عبد الرحمن بن عرق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليحصبي
عبد الرحمن بن عرق اليحصبي عن النعمان بن بشير وغيره وعنه ابنه محمد وثق حب ق
صفحة رقم:636


033-عبد الرحمن بن عجلان

عبد الرحمن بن عجلان

الاسم:عبد الرحمن بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عجلان عن عمر وعنه ثابت وآخرون وثقه النسائي د
صفحة رقم:636


034-عبد الرحمن بن عبد الله بن كعب بن مالك

عبد الرحمن بن عبد الله بن كعب بن مالك

الاسم:عبد الرحمن بن عبد الله بن كعب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عبد الله بن كعب بن مالك عن جده وأبيه وأبي هريرة وعنه الزهري وجماعة خ م د س
صفحة رقم:633


035-عبد الرحمن بن علي بن شيبان

عبد الرحمن بن علي بن شيبان

الاسم:عبد الرحمن بن علي بن شيبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
عبد الرحمن بن علي بن شيبان الحنفي عن أبيه وطلق وعنه ابنه يزيد وعبد الله بن بدر ووعلة بن عبد الرحمن وثق حب د ق
صفحة رقم:637


036-عبد الرحمن بن سليمان بن أبي الجون

عبد الرحمن بن سليمان بن أبي الجون

الاسم:عبد الرحمن بن سليمان بن أبي الجون
الكنية:أبو سليمان
اللقب:لا يوجد
النسب:العنسي
عبد الرحمن بن سليمان بن أبي الجون العنسي أبو سليمان شيخ من داريا عن الأعمش ويحيى بن سعيد الأنصاري وعنه الوليد بن مسلم وصفوان وابن عائذ صويلح ضعفه أبو داود ق
صفحة رقم:630


037-عبد الرحمن بن أبي شميلة

عبد الرحمن بن أبي شميلة

الاسم:عبد الرحمن بن أبي شميلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القبائي
عبد الرحمن بن أبي شميلة القبائي عن سعيد الصراف وسلمة بن عبيد الله وعنه حماد بن زيد ومروان بن معاوية ت ق
صفحة رقم:631


038-عبد الرحمن بن شماسة

عبد الرحمن بن شماسة

الاسم:عبد الرحمن بن شماسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المهري
عبد الرحمن بن شماسة المهري عن أبي ذر وزيد وعمرو بن العاص وعنه يزيد بن أبي حبيب وكعب بن علقمة ثقة مات بعد المائة م 4
صفحة رقم:631


039-عبد الرحمن بن أبي الشعثاء

عبد الرحمن بن أبي الشعثاء

الاسم:عبد الرحمن بن أبي الشعثاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
عبد الرحمن بن أبي الشعثاء المحاربي أخو أشعث عن إبراهيم وإبراهيم التيمي وعنه بيان فقط م س
صفحة رقم:630


040-عبد الرحمن بن شريح

عبد الرحمن بن شريح

الاسم:عبد الرحمن بن شريح
الكنية:أبو شريح
اللقب:لا يوجد
النسب:المعافري الإسكندراني
عبد الرحمن بن شريح أبو شريح المعافري الإسكندراني عن أبي قبيل المعافري وأبي الزبير وعنه بن وهب وابن القاسم وهانئ بن المتوكل ثقة عابد توفي 167 ع
صفحة رقم:630


041-عبد الرحمن بن شبل

عبد الرحمن بن شبل

الاسم:عبد الرحمن بن شبل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن شبل الأنصاري صحابي فقيه نزل حمص وعنه أبو راشد الحبراني ويزيد بن خمير د س ق
صفحة رقم:630


042-عبد الرحمن بن سلام

عبد الرحمن بن سلام

الاسم:عبد الرحمن بن سلام
الكنية:أبو حرب
اللقب:لا يوجد
النسب:الجمحي البصري
عبد الرحمن بن سلام الجمحي أبو حرب البصري عن مبارك بن فضالة وحماد بن سلمة وعنه مسلم وأبو خليفة وأبو يعلى توفي 231 م
صفحة رقم:630


043-عبد الرحمن بن سمير

عبد الرحمن بن سمير

الاسم:عبد الرحمن بن سمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن سمير أو سميرة عن بن عمر وعنه عون بن أبي جحيفة د
صفحة رقم:630


044-عبد الرحمن بن عبد الله

عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله
الكنية:لا يوجد
اللقب:عبويه
النسب:الجزري
عبد الرحمن بن عبد الله الجزري عبويه عن الخريبي وعبيد الله وعنه بن ماجة وعدة ق
صفحة رقم:634


045-عبد الرحمن بن سليمان بن عبد الله بن حنظلة

عبد الرحمن بن سليمان بن عبد الله بن حنظلة

الاسم:عبد الرحمن بن سليمان بن عبد الله بن حنظلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن سليمان بن عبد الله بن حنظلة بن الغسيل عن أسيد بن علي وعكرمة ورأى سهلا وأنسا وعنه أبو نعيم وجبارة بن المغلس ويحيى الحماني صدوق توفي 171 خ م د ق
صفحة رقم:630


046-عبد الرحمن بن صخر

عبد الرحمن بن صخر

الاسم:عبد الرحمن بن صخر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الوابصي
عبد الرحمن بن صخر الأسدي الوابصي عن جعفر بن برقان وشيبان وعنه ابنه عبد السلام د
صفحة رقم:631


047-عبد الرحمن بن سلمان

عبد الرحمن بن سلمان

الاسم:عبد الرحمن بن سلمان
الكنية:أبو الأعيس
اللقب:لا يوجد
النسب:الخولاني
عبد الرحمن بن سلمان أبو الأعيس الخولاني عن عمر بن عبد العزيز وخالد بن يزيد وعنه ابنه حبيب ومعاوية بن صالح صدوق د
صفحة رقم:630


048-عبد الرحمن بن سلمان

عبد الرحمن بن سلمان

الاسم:عبد الرحمن بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرعيني
عبد الرحمن بن سلمان الرعيني عن يزيد بن الهاد وعمرو بن أبي عمرو وعنه بن وهب قال أبو حاتم مضطرب الحديث وقال البخاري فيه نظر م س
صفحة رقم:629


049-عبد الرحمن بن سلم

عبد الرحمن بن سلم

الاسم:عبد الرحمن بن سلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن سلم عن عطية بن قيس وعنه ثور بن يزيد إسناده مضطرب ق
صفحة رقم:629


050-عبد الرحمن بن سعيد بن يربوع

عبد الرحمن بن سعيد بن يربوع

الاسم:عبد الرحمن بن سعيد بن يربوع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الرحمن بن سعيد بن يربوع المخزومي عن أبيه وعثمان وعنه أبو حازم الأعرج وغيره ثقة توفي 109 د
صفحة رقم:629


051-عبد الرحمن بن سعيد بن وهب

عبد الرحمن بن سعيد بن وهب

الاسم:عبد الرحمن بن سعيد بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الخيواني
عبد الرحمن بن سعيد بن وهب الهمداني الخيواني عن أبيه وعن عائشة فقيل لم يدركها وعن الشعبي وعنه بن عجلان وشعبة ثقة م ت ق
صفحة رقم:629


052-عبد الرحمن بن سعد

عبد الرحمن بن سعد

الاسم:عبد الرحمن بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعرج
عبد الرحمن بن سعد الأعرج عن أبي هريرة وحذيفة بن أسيد وعنه الزهري وابن أبي ذئب أراه الذي قبله م
صفحة رقم:629


053-عبد الرحمن بن سعد

عبد الرحمن بن سعد

الاسم:عبد الرحمن بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن سعد رأى عمر وسمع أبا هريرة وابن عمر وعنه هشام بن عروة وابن أبي ذئب ثقة لعله الذي بعده م د ق
صفحة رقم:629


054-عبد الرحمن بن سمرة بن حبيب بن عبد شمس

عبد الرحمن بن سمرة بن حبيب بن عبد شمس

الاسم:عبد الرحمن بن سمرة بن حبيب بن عبد شمس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن سمرة بن حبيب بن عبد شمس بن أمية من الطلقاء تأمر وافتتح سجستان وكابل عنه الحسن وابن سيرين مات سنة خمسين ع
صفحة رقم:630


055-عبد الرحمن بن عائذ

عبد الرحمن بن عائذ

الاسم:عبد الرحمن بن عائذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي الثمالي الحمصي
عبد الرحمن بن عائذ الأزدي الثمالي الحمصي أرسل عن معاذ والكبار وله عن أبي أمامة وكثير بن مرة وعنه محفوظ ونصر ابنا علقمة وثور وصفوان بن عمرو وثقه النسائي كان صاحب كتب 4
صفحة رقم:632


056-عبد الرحمن بن عبد الله بن أبي عمار

عبد الرحمن بن عبد الله بن أبي عمار

الاسم:عبد الرحمن بن عبد الله بن أبي عمار
الكنية:لا يوجد
اللقب:القس
النسب:القرشي المكي
عبد الرحمن بن عبد الله بن أبي عمار القرشي المكي المشهور بالقس لعبادته وشغفه بسلامة شائع مع عفة سمع أبا هريرة وابن عمر وعنه عمرو بن دينار وابن جريج م 4
صفحة رقم:633


057-عبد الرحمن بن عبد الله بن أبي عتيق

عبد الرحمن بن عبد الله بن أبي عتيق

الاسم:عبد الرحمن بن عبد الله بن أبي عتيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكري
عبد الرحمن بن عبد الله بن أبي عتيق البكري عن أبيه وعطاء والقاسم وعنه سليمان بن بلال ويزيد بن زريع وثق س
صفحة رقم:633


058-عبد الرحمن بن عبد الله بن عتبة بن عبد الله

عبد الرحمن بن عبد الله بن عتبة بن عبد الله

الاسم:عبد الرحمن بن عبد الله بن عتبة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي المسعودي
عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي المسعودي أخو أبي العميس من كبار العلماء عن أبي بكر بن حزم وعبد الرحمن بن الأسود النخعي وعمرو بن مرة وعنه المقرىء وعلي بن الجعد وعاصم بن علي قال بن نمير ثقة اختلط بأخرة وقال النسائي ليس به بأس وقال مسعر ما أعلم أحدا أعلم بعلم بن مسعود منه توفي 16 خت 4
صفحة رقم:633


059-عبد الرحمن بن عبد الله

عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:البصري
عبد الرحمن بن عبد الله أبو سعيد مولى بني هاشم البصري الحافظ عن عكرمة بن عمار وشعبة وعنه أحمد والعدني ثقة توفي 197 خ س ق
صفحة رقم:633


060-عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة

عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة

الاسم:عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة المازني قلب بعضهم اسمه عن أبيه وعطاء بن يسار وعنه مالك وابن عيينة ثقة خ د س ق
صفحة رقم:632


061-عبد الرحمن بن عبد الله بن عبد الحكم

عبد الرحمن بن عبد الله بن عبد الحكم

الاسم:عبد الرحمن بن عبد الله بن عبد الحكم
الكنية:أبو القاسم
اللقب:لا يوجد
النسب:المصري
عبد الرحمن بن عبد الله بن عبد الحكم أبو القاسم المصري عن أبيه وأشهب وشعيب بن الليث وعنه النسائي ومكحول البيروتي وقال أبو حاتم صدوق توفي 257 محدث أخباري علامة س
صفحة رقم:632


062-عبد الرحمن بن عبد الله بن سعد

عبد الرحمن بن عبد الله بن سعد

الاسم:عبد الرحمن بن عبد الله بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدشتكي الرازي
عبد الرحمن بن عبد الله بن سعد الدشتكي الرازي عن أبيه وأبي جعفر الرازي وعنه ابنه أحمد وأحمد بن الفرات وعبد صدوق 4
صفحة رقم:632


063-عبد الرحمن بن شيبة بن عثمان

عبد الرحمن بن شيبة بن عثمان

الاسم:عبد الرحمن بن شيبة بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجبي
عبد الرحمن بن شيبة بن عثمان الحجبي عن عائشة وأم سلمة وعنه أبو قلابة وعثمان بن حكيم س
صفحة رقم:631


064-عبد الرحمن بن عائش

عبد الرحمن بن عائش

الاسم:عبد الرحمن بن عائش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عائش شامي مختلف في صحبته له في الرؤية وعنه أبو سلام ممطور وخالد بن اللجلاج وصحح الترمذي حديثه عن مالك بن يخامر عن معاذ ت
صفحة رقم:632


065-عبد الرحمن بن الصامت

عبد الرحمن بن الصامت

الاسم:عبد الرحمن بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن الصامت أو بن هضاض عن أبي هريرة وعنه أبو الزبير مجهول د س
صفحة رقم:631


066-عبد الرحمن بن عامر

عبد الرحمن بن عامر

الاسم:عبد الرحمن بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عامر عن عبد الله بن عمرو وعنه بن أبي نجيح د
صفحة رقم:632


067-عبد الرحمن بن عاصم بن ثابت

عبد الرحمن بن عاصم بن ثابت

الاسم:عبد الرحمن بن عاصم بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عاصم بن ثابت عن فاطمة بنت قيس وعنه عطاء س
صفحة رقم:632


068-عبد الرحمن بن عابس بن ربيعة

عبد الرحمن بن عابس بن ربيعة

الاسم:عبد الرحمن بن عابس بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
عبد الرحمن بن عابس بن ربيعة النخعي عن بن عباس وكميل بن زياد وعنه شعبة وسفيان ثقة توفي 119 خ م د س ق
صفحة رقم:632


069-عبد الرحمن بن طرفة بن عرفجة

عبد الرحمن بن طرفة بن عرفجة

الاسم:عبد الرحمن بن طرفة بن عرفجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عبد الرحمن بن طرفة بن عرفجة التميمي عن جده أنه أصيب أنفه وعنه أبو الأشهب وسلم بن زرير د ت س
صفحة رقم:631


070-عبد الرحمن بن طارق

عبد الرحمن بن طارق

الاسم:عبد الرحمن بن طارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني
عبد الرحمن بن طارق الكناني عن أمه وعنه عبيد الله بن أبي يزيد د س
صفحة رقم:631


071-عبد الرحمن بن صفوان بن قدامة

عبد الرحمن بن صفوان بن قدامة

الاسم:عبد الرحمن بن صفوان بن قدامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عبد الرحمن بن صفوان بن قدامة الجمحي له صحبة كأبيه وعنه مجاهد د ق
صفحة رقم:631


072-عبد الرحمن بن صفوان بن أمية

عبد الرحمن بن صفوان بن أمية

الاسم:عبد الرحمن بن صفوان بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن صفوان بن أمية مختلف في صحبته عنه بن أبي مليكة س
صفحة رقم:631


073-عبد الرحمن بن عوسجة

عبد الرحمن بن عوسجة

الاسم:عبد الرحمن بن عوسجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهمي
عبد الرحمن بن عوسجة النهمي عن البراء وعلقمة وعنه أبو إسحاق وقنان النهمي ثقة قتل مع بن الأشعث 4
صفحة رقم:638


074-عبد الرحمن بن عبد الله بن دينار

عبد الرحمن بن عبد الله بن دينار

الاسم:عبد الرحمن بن عبد الله بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد الرحمن بن عبد الله بن دينار المدني عن أبيه وزيد بن أسلم وعنه القطان وعلي بن الجعد قال أبو حاتم فيه لين خ د ت س
صفحة رقم:632


075-عبد الرحمن بن أبي الموال

عبد الرحمن بن أبي الموال

الاسم:عبد الرحمن بن أبي الموال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي الموال عن محمد بن كعب والباقر وعبد الرحمن بن أبي عمرة وعنه القعنبي ويحيى بن يحيى ثقة توفي 173 خ 4
صفحة رقم:646


076-عبد الرحمن بن مغراء

عبد الرحمن بن مغراء

الاسم:عبد الرحمن بن مغراء
الكنية:أبو زهير
اللقب:لا يوجد
النسب:الدوسي الكوفي
عبد الرحمن بن مغراء أبو زهير الدوسي الكوفي بالري عن الأعمش ويحيى بن سعيد وعنه بن حميد وإسحاق بن الفيض وثقه أبو زرعة وغيره ولينه بن عدي 4
صفحة رقم:644


077-عبد الرحمن بن هانئ

عبد الرحمن بن هانئ

الاسم:عبد الرحمن بن هانئ
الكنية:أبو نعيم
اللقب:لا يوجد
النسب:النخعي الكوفي
عبد الرحمن بن هانئ أبو نعيم النخعي الكوفي عن الحسن بن الحكم وفطر وعنه أبو زرعة وأبو حاتم مختلف في توثيقه توفي 216 د ق
صفحة رقم:647


078-عبد الرحمن بن نمران

عبد الرحمن بن نمران

الاسم:عبد الرحمن بن نمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجري
عبد الرحمن بن نمران الحجري عن أبي الزبير وعنه عبد الرحمن بن شريح ويسمى عبد الله ق
صفحة رقم:647


079-عبد الرحمن بن نمر

عبد الرحمن بن نمر

الاسم:عبد الرحمن بن نمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليحصبي
عبد الرحمن بن نمر اليحصبي عن مكحول والزهري وعنه الوليد بن مسلم فقط قال أبو حاتم وغيره ليس بقوي خ م د س
صفحة رقم:647


080-عبد الرحمن بن النعمان بن معبد

عبد الرحمن بن النعمان بن معبد

الاسم:عبد الرحمن بن النعمان بن معبد
الكنية:أبو النعمان
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن النعمان بن معبد أبو النعمان الأنصاري عن أبيه وسليمان بن قتة وعنه أبو نعيم وأبو أحمد الزبيري صدوق د
صفحة رقم:647


081-عبد الرحمن بن أبي نعم

عبد الرحمن بن أبي نعم

الاسم:عبد الرحمن بن أبي نعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
عبد الرحمن بن أبي نعم البجلي الزاهد عن المغيرة وأبي هريرة وسفينة وعنه ابنه الحكم ومغيرة وفضيل بن غزوان وكان يحرم من السنة إلى السنة ويقول لبيك لو كان رياء لاضمحل ع
صفحة رقم:646


082-عبد الرحمن بن نافع بن عبد الحارث

عبد الرحمن بن نافع بن عبد الحارث

الاسم:عبد الرحمن بن نافع بن عبد الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن نافع بن عبد الحارث عن أبي موسى وعنه أبو سلمة س
صفحة رقم:646


083-عبد الرحمن بن هرمز

عبد الرحمن بن هرمز

الاسم:عبد الرحمن بن هرمز
الكنية:أبو داود
اللقب:لا يوجد
النسب:الأعرج
عبد الرحمن بن هرمز الأعرج أبو داود عن أبي هريرة وعبد الله بن بحينة وعنه الزهري وابن لهيعة كان يكتب المصاحف توفي بالثغر 117 ع
صفحة رقم:647


084-عبد الرحمن بن ميسرة

عبد الرحمن بن ميسرة

الاسم:عبد الرحمن بن ميسرة
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن ميسرة أبو سلمة حمصي عن أبي أمامة والعرباض وعنه ثور وحريز ثقة د ق
صفحة رقم:646


085-عبد الرحمن بن هلال

عبد الرحمن بن هلال

الاسم:عبد الرحمن بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي
عبد الرحمن بن هلال العبسي عن جرير وعنه بيان بن بشر ومجالد ثقة م د س ق
صفحة رقم:647


086-عبد الرحمن بن مهران

عبد الرحمن بن مهران

الاسم:عبد الرحمن بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن مهران مولى بني هاشم عن عمير مولى بن عباس وغيره وعنه بن أبي ذئب وثق حب د ق
صفحة رقم:646


087-عبد الرحمن بن مهران

عبد الرحمن بن مهران

الاسم:عبد الرحمن بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن مهران عن أبي هريرة وعنه المقبري والجريري صدوق م س
صفحة رقم:646


088-عبد الرحمن بن مهدي بن حسان

عبد الرحمن بن مهدي بن حسان

الاسم:عبد الرحمن بن مهدي بن حسان
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:البصري اللؤلؤي
عبد الرحمن بن مهدي بن حسان الحافظ أبو سعيد البصري اللؤلؤي الإمام العلم مولى الأزد عن عمر بن ذر وأيمن بن نابل وعنه أحمد ورسته والذهلي كان أفقه من يحيى القطان قال الذهلي ما رأيت في يده كتابا قط وقال علي بن المديني أعلم الناس بالحديث عبد الرحمن توفي 198 عن ثلاث وستين سنة ع
صفحة رقم:645


089-عبد الرحمن بن مل

عبد الرحمن بن مل

الاسم:عبد الرحمن بن مل
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:النهدي
عبد الرحمن بن مل أبو عثمان النهدي زكى في حياة النبي A سمع عمر وأبيا وعنه أيوب والحذاء قال سليمان التيمي إني لأحسبه كان لا يصيب ذنبا ليله قائم ونهاره صائم إن كان ليصلي حتى يغشى عليه مات سنة مائة أو بعدها بيسير ع
صفحة رقم:645


090-عبد الرحمن بن مقاتل

عبد الرحمن بن مقاتل

الاسم:عبد الرحمن بن مقاتل
الكنية:أبو سهل
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن مقاتل أبو سهل عن مالك وابن أبي الموال وعنه أبو داود وأبو خليفة ثقة د
صفحة رقم:645


091-عبد الرحمن بن المغيرة

عبد الرحمن بن المغيرة

الاسم:عبد الرحمن بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحزامي
عبد الرحمن بن المغيرة الحزامي عن أبيه ومالك وعنه إبراهيم بن المنذر والزبير ثقة خ د
صفحة رقم:645


092-عبد الرحمن بن أبي عمرة

عبد الرحمن بن أبي عمرة

الاسم:عبد الرحمن بن أبي عمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن أبي عمرة الأنصاري القاص عن عثمان وعبادة وعنه شريك بن أبي نمر وعبد الرحمن بن أبي الموال ثقة مشهور ع
صفحة رقم:638


093-عبد الرحمن بن ميمون

عبد الرحمن بن ميمون

الاسم:عبد الرحمن بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن ميمون مولى سمرة عن أبيه وعنه زيد بن الحباب ويعقوب الحضرمي وثق حب ق
صفحة رقم:646


094-عبد الرحمن بن يزيد

عبد الرحمن بن يزيد

الاسم:عبد الرحمن بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
عبد الرحمن بن يزيد النخعي عن عمه علقمة وعن عثمان وابن مسعود وعنه منصور والأعمش وأبو إسحاق مات قبل الجماجم ع
صفحة رقم:649


095-عبد الرحمن

عبد الرحمن

الاسم:عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن مولى قيس عن زياد النميري وعنه نوح بن قيس ت
صفحة رقم:650


096-عبد الرحمن

عبد الرحمن

الاسم:عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسلي
عبد الرحمن المسلي عن الأشعث بن قيس وعنه داود الأودي د س ق
صفحة رقم:650


097-عبد الرحمن

عبد الرحمن

الاسم:عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عبد الرحمن التيمي عن عمه محمد بن المنكدر وعنه عبد الله بن داود لم يصح ت
صفحة رقم:649


098-عبد الرحمن

عبد الرحمن

الاسم:عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
عبد الرحمن الأزدي عن سمرة وعنه ابنه أشعث وثق حب د
صفحة رقم:649


099-عبد الرحمن بن يونس

عبد الرحمن بن يونس

الاسم:عبد الرحمن بن يونس
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:المستملي البغدادي
عبد الرحمن بن يونس أبو مسلم المستملي البغدادي لا الرقي عن بن عيينة وحاتم بن إسماعيل وعنه البخاري وإبراهيم الحربي قال أبو حاتم صدوق توفي 224 خ
صفحة رقم:649


100-عبد الرحمن بن يعمر

عبد الرحمن بن يعمر

الاسم:عبد الرحمن بن يعمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلي
عبد الرحمن بن يعمر الديلي صحابي عنه بكير بن عطاء 4
صفحة رقم:649


101-عبد الرحمن بن يعقوب

عبد الرحمن بن يعقوب

الاسم:عبد الرحمن بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عبد الرحمن بن يعقوب الجهني مولى الحرقة عن أبي هريرة وابن عباس وعنه ابنه العلاء وابن عجلان ومحمد بن عمرو ثقة م 4
صفحة رقم:649


102-عبد الرحمن بن صخر

عبد الرحمن بن صخر

الاسم:عبد الرحمن بن صخر
الكنية:أبو هريرة
اللقب:لا يوجد
النسب:الدوسي
أبو هريرة الدوسي عبد الرحمن بن صخر وقيل كان عبد شمس فغير وغير ذلك قيل روى عنه ثمانمائة تأخر منهم المقبري وهمام وموسى بن وردان ومحمد بن زياد الجمحي كان حافظا متثبتا ذكيا مفتيا صاحب صيام وقيام قال عكرمة كان يسبح في اليوم اثني عشر ألف تسبيحة ولي إمرة المدينة مرات توفي 57 وقال جماعة 59 ع
صفحة رقم:469


103-عبد الرحمن بن يزيد بن معاوية بن أبي سفيان

عبد الرحمن بن يزيد بن معاوية بن أبي سفيان

الاسم:عبد الرحمن بن يزيد بن معاوية بن أبي سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن يزيد بن معاوية بن أبي سفيان عن ثوبان وعنه أبو طوالة وأبو حازم من العقلاء الصلحاء س ق
صفحة رقم:649


104-عبد الرحمن بن معقل بن مقرن

عبد الرحمن بن معقل بن مقرن

الاسم:عبد الرحمن بن معقل بن مقرن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد الرحمن بن معقل بن مقرن المزني عن علي وابن عباس وعنه عبيد أبو الحسن وعبد الله بن خالد وثق حب د
صفحة رقم:644


105-عبد الرحمن بن يزيد بن جارية

عبد الرحمن بن يزيد بن جارية

الاسم:عبد الرحمن بن يزيد بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن يزيد بن جارية الأنصاري ولد في زمن النبي A وسمع عمر وعمه مجمعا وعنه القاسم والزهري قال الأعرج ما رأيت رجلا بعد الصحابة أراه أفضل منه توفي 93 خ 4
صفحة رقم:649


106-عبد الرحمن بن يزيد بن جابر

عبد الرحمن بن يزيد بن جابر

الاسم:عبد الرحمن بن يزيد بن جابر
الكنية:أبو عتبة
اللقب:لا يوجد
النسب:الأزدي الداراني
عبد الرحمن بن يزيد بن جابر الأزدي الداراني أبو عتبة عن أبيه وأبي الأشعث وأبي سلام ممطور وعنه يحيى بن حمزة والوليد ثقة توفي 153 ع
صفحة رقم:648


107-عبد الرحمن بن يزيد بن تميم

عبد الرحمن بن يزيد بن تميم

الاسم:عبد الرحمن بن يزيد بن تميم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عبد الرحمن بن يزيد بن تميم السلمي عن مكحول والزهري وعنه الوليد وأبو المغيرة ضعفه بن معين وابن عدي س ق
صفحة رقم:648


108-عبد الرحمن بن يربوع

عبد الرحمن بن يربوع

الاسم:عبد الرحمن بن يربوع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الرحمن بن يربوع المخزومي عن أبي بكر وعنه بن المنكدر ت ق
صفحة رقم:648


109-عبد الرحمن بن وعلة

عبد الرحمن بن وعلة

الاسم:عبد الرحمن بن وعلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السبائي
عبد الرحمن بن وعلة السبائي عن بن عباس وابن عمر وعنه زيد بن أسلم ويحيى بن سعيد وثقه بن معين والنسائي م 4
صفحة رقم:648


110-عبد الرحمن بن وردان

عبد الرحمن بن وردان

الاسم:عبد الرحمن بن وردان
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الغفاري
عبد الرحمن بن وردان أبو بكر الغفاري المؤذن عن أنس وأبي سلمة وعنه مروان بن معاوية وأبو عاصم صدوق د
صفحة رقم:648


111-عبد الرحمن بن واقد

عبد الرحمن بن واقد

الاسم:عبد الرحمن بن واقد
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:الواقدي
عبد الرحمن بن واقد أبو مسلم الواقدي بغدادي عن شريك وإسماعيل بن جعفر وعنه الترمذي وابن ماجة بواسطة وابن أبي داود وثق مات 247 ت ق
صفحة رقم:648


112-عبد الرحمن بن يزيد

عبد الرحمن بن يزيد

الاسم:عبد الرحمن بن يزيد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:اليماني الصنعاني
عبد الرحمن بن يزيد أبو محمد اليماني الصنعاني القاص عن أبي هريرة وابن عمر وعنه عبد الله بن بحير والمنذر بن النعمان وثق حب ت
صفحة رقم:649


113-عبد الرحمن بن غنم

عبد الرحمن بن غنم

الاسم:عبد الرحمن بن غنم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
عبد الرحمن بن غنم الأشعري يقال له صحبة عن عمرو ومعاذ وعنه ممطور ومكحول من الفقهاء العلماء فقه الشاميين توفي 78 خت 4
صفحة رقم:640


114-عبد الرحمن بن مغيث

عبد الرحمن بن مغيث

الاسم:عبد الرحمن بن مغيث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن مغيث عن كعب وعنه أبو مروان مجهول س
صفحة رقم:645


115-عبد الرحمن بن قيس

عبد الرحمن بن قيس

الاسم:عبد الرحمن بن قيس
الكنية:أبو روح
اللقب:لا يوجد
النسب:العتكي
عبد الرحمن بن قيس أبو روح العتكي عن يحيى بن يعمر ويوسف بن ماهك وعنه القطان وابن مهدي د
صفحة رقم:641


116-عبد الرحمن بن قيس

عبد الرحمن بن قيس

الاسم:عبد الرحمن بن قيس
الكنية:أبو صالح
اللقب:لا يوجد
النسب:الحنفي الكوفي
عبد الرحمن بن قيس أبو صالح الحنفي الكوفي عن علي وابن مسعود وعنه بيان بن بشر وإسماعيل بن أبي خالد ثقة م د س
صفحة رقم:641


117-عبد الرحمن بن قيس بن محمد بن الأشعث

عبد الرحمن بن قيس بن محمد بن الأشعث

الاسم:عبد الرحمن بن قيس بن محمد بن الأشعث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
عبد الرحمن بن قيس بن محمد بن الأشعث الكندي عن أبيه وعنه أبو العميس د س
صفحة رقم:641


118-عبد الرحمن بن قسيمة

عبد الرحمن بن قسيمة

الاسم:عبد الرحمن بن قسيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجري
عبد الرحمن بن قسيمة الحجري عن واثلة وعنه عمر بن الدرفس ق
صفحة رقم:640


119-عبد الرحمن بن قرط

عبد الرحمن بن قرط

الاسم:عبد الرحمن بن قرط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن قرط عن حذيفة وعنه حميد بن هلال س ق
صفحة رقم:640


120-عبد الرحمن بن أبي قراد

عبد الرحمن بن أبي قراد

الاسم:عبد الرحمن بن أبي قراد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي قراد وهو بن الفاكه صحابي عنه عمارة بن خزيمة والحارث بن فضيل س ق
صفحة رقم:640


121-عبد الرحمن بن كعب بن مالك

عبد الرحمن بن كعب بن مالك

الاسم:عبد الرحمن بن كعب بن مالك
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:السلمي
عبد الرحمن بن كعب بن مالك السلمي أبو الخطاب عن أبيه وعائشة وعنه الزهري وهشام بن عروة ثقة مكثر ع
صفحة رقم:641


122-عبد الرحمن بن القاسم بن خالد

عبد الرحمن بن القاسم بن خالد

الاسم:عبد الرحمن بن القاسم بن خالد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:العتقي
عبد الرحمن بن القاسم بن خالد العتقي أبو عبد الله فقيه مصر عن مالك وبكر بن مضر وعبد الرحمن بن شريح وعنه أصبغ وسحنون وعيسى بن مثرود صدوق توفي 191 بلغنا أنه قال خرجت إلى مالك اثنتي عشرة مرة أنفقت كل مرة ألف دينار خ س
صفحة رقم:640


123-عبد الرحمن بن كيسان

عبد الرحمن بن كيسان

الاسم:عبد الرحمن بن كيسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي مولاهم
عبد الرحمن بن كيسان الأموي مولاهم عن أبيه وعنه عمرو بن كثير وقيل عمر ومعروف بن مشكان ق
صفحة رقم:641


124-عبد الرحمن بن غزوان

عبد الرحمن بن غزوان

الاسم:عبد الرحمن بن غزوان
الكنية:أبو نوح
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن غزوان أبو نوح قراد بغدادي يحفظ وله ما ينكر سمع عوفا ويونس بن أبي إسحاق وعنه أحمد وابن معين والحارث بن أبي أسامة وثقه علي مات 207 خ د ت س
صفحة رقم:639


125-عبد الرحمن بن عياش

عبد الرحمن بن عياش

الاسم:عبد الرحمن بن عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السمعي القبائي
عبد الرحمن بن عياش السمعي القبائي ويقال بن عباس عن دلهم بن الأسود وعنه عبد الرحمن بن المغيرة الحزامي وثق حب د
صفحة رقم:639


126-عبد الرحمن بن اللجلاج

عبد الرحمن بن اللجلاج

الاسم:عبد الرحمن بن اللجلاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن اللجلاج عن أبيه العلاء وعنه مبشر بن إسماعيل ت
صفحة رقم:639


127-عبد الرحمن بن أبي عوف

عبد الرحمن بن أبي عوف

الاسم:عبد الرحمن بن أبي عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرشي
عبد الرحمن بن أبي عوف الجرشي قاضي حمص عن عمرو بن العاص وعتبه بن عبد وعنه الزبيدي وثور ثقة د س
صفحة رقم:639


128-عبد الرحمن بن عوف بن عبد عوف بن عبد

عبد الرحمن بن عوف بن عبد عوف بن عبد

الاسم:عبد الرحمن بن عوف بن عبد عوف بن عبد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عوف بن عبد عوف بن عبد بن الحارث بن زهرة بن كلاب أبو محمد أحد العشرة وأمه زهرية أيضا عنه بنوه إبراهيم وحميد ومصعب وأبو سلمة صلى نبينا A خلفه في غزوة تبوك تصدق بأربعين ألف دينار وحمل على خمسمائة فرس في سبيل الله وعلى خمسمائة راحلة وعامة ماله من التجارة ورد أن عثمان مرض فكتب بالخلافة بعده له فدعا الله أن يتوفاه قبل عثمان فتوفاه بعد ستة أشهر سنة 32 وله خمس وسبعون سنة وحديث يدخل الجنة حبوا رواه عمارة بن زاذان عن ثابت عن أنس ع
صفحة رقم:638


129-عبد الرحمن بن عبد الله بن عمر بن حفص

عبد الرحمن بن عبد الله بن عمر بن حفص

الاسم:عبد الرحمن بن عبد الله بن عمر بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عبد الرحمن بن عبد الله بن عمر بن حفص العمري عن أبيه وعمه عبيد الله وسهيل وعنه سريج بن يونس وابن عرفة سمع منه أحمد ومزقه وقال أبو زرعة متروك توفي 186 ق
صفحة رقم:633


130-عبد الرحمن بن أبي عميرة

عبد الرحمن بن أبي عميرة

الاسم:عبد الرحمن بن أبي عميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد الرحمن بن أبي عميرة المزني صحابي عنه خالد بن معدان والقاسم أبو عبد الرحمن ت
صفحة رقم:638


131-عبد الرحمن بن القاسم بن محمد بن أبي بكر

عبد الرحمن بن القاسم بن محمد بن أبي بكر

الاسم:عبد الرحمن بن القاسم بن محمد بن أبي بكر
الكنية:أبو محمد
اللقب:لا يوجد
النسب:التيمي
عبد الرحمن بن القاسم بن محمد بن أبي بكر التيمي أبو محمد الفقيه بن الفقيه سمع أباه وابن المسيب وأسلم مولى عمر وعنه شعبة ومالك وابن عيينة ثقة ورع مكثر إمام قال بن عيينة كان أفضل أهل زمانه وكذلك أبوه توفي 126 ع
صفحة رقم:640


132-عبد الرحمن بن محيريز

عبد الرحمن بن محيريز

الاسم:عبد الرحمن بن محيريز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عبد الرحمن بن محيريز الجمحي أخو عبد الله عن فضالة بن عبيد وزيد بن أرقم وعنه أبو قلابة وجماعة 4
صفحة رقم:643


133-عبد الرحمن بن معاوية

عبد الرحمن بن معاوية

الاسم:عبد الرحمن بن معاوية
الكنية:أبو الحويرث
اللقب:لا يوجد
النسب:الزرقي
عبد الرحمن بن معاوية أبو الحويرث الزرقي عن النعمان بن أبي عياش وحنظلة بن قيس وعنه شعبة وسفيان ضعف توفي 13 د ق
صفحة رقم:644


134-عبد الرحمن بن معاذ بن معاذ بن عثمان

عبد الرحمن بن معاذ بن معاذ بن عثمان

الاسم:عبد الرحمن بن معاذ بن معاذ بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عبد الرحمن بن معاذ بن معاذ بن عثمان التيمي قيل له صحبة عنه محمد بن إبراهيم التيمي د س
صفحة رقم:644


135-عبد الرحمن بن مطيع بن الأسود

عبد الرحمن بن مطيع بن الأسود

الاسم:عبد الرحمن بن مطيع بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عبد الرحمن بن مطيع بن الأسود العدوي عن خاله نوفل وعنه أبو بكر بن عبد الرحمن خ م
صفحة رقم:644


136-عبد الرحمن بن مطعم

عبد الرحمن بن مطعم

الاسم:عبد الرحمن بن مطعم
الكنية:أبو المنهال
اللقب:لا يوجد
النسب:المكي
عبد الرحمن بن مطعم أبو المنهال المكي عن بن عباس والبراء وعنه عمرو بن دينار وابن كثير مشهور توفي 106 ع
صفحة رقم:644


137-عبد الرحمن بن مصعب

عبد الرحمن بن مصعب

الاسم:عبد الرحمن بن مصعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي المعني الكوفي القطان
عبد الرحمن بن مصعب الأزدي المعني الكوفي القطان نزيل الري عن فطر والثوري وعنه بن الفرات وحفص سنجة لم يضعف ت ق
صفحة رقم:644


138-عبد الرحمن بن المسور بن مخرمة

عبد الرحمن بن المسور بن مخرمة

الاسم:عبد الرحمن بن المسور بن مخرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
عبد الرحمن بن المسور بن مخرمة الزهري عن أبيه وسعد وعنه ابنه جعفر والزهري ثقة توفي سنة التسعين م
صفحة رقم:644


139-عبد الرحمن بن مسلمة

عبد الرحمن بن مسلمة

الاسم:عبد الرحمن بن مسلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن مسلمة وقيل بن سلمة عن عمه وعنه قتادة وثق حب د س
صفحة رقم:643


140-عبد الرحمن بن أبي كريمة

عبد الرحمن بن أبي كريمة

الاسم:عبد الرحمن بن أبي كريمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي كريمة عن أبي هريرة وعنه ابنه إسماعيل السدي د ت
صفحة رقم:641


141-عبد الرحمن بن مرزوق

عبد الرحمن بن مرزوق

الاسم:عبد الرحمن بن مرزوق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عبد الرحمن بن مرزوق الدمشقي عن زر وعطاء وعنه سعيد بن أبي أيوب والهيثم بن حميد وثق حب س
صفحة رقم:643


142-عبد الرحمن بن أبي سعيد

عبد الرحمن بن أبي سعيد

الاسم:عبد الرحمن بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخدري
عبد الرحمن بن أبي سعيد الخدري عن أبيه وأبي حميد وعنه ابناه ربيح وسعيد وزيد بن أسلم ثقة توفي 112 م 4
صفحة رقم:629


143-عبد الرحمن بن محمد بن سلام بن ناصح

عبد الرحمن بن محمد بن سلام بن ناصح

الاسم:عبد الرحمن بن محمد بن سلام بن ناصح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطرسوسي
عبد الرحمن بن محمد بن سلام بن ناصح الطرسوسي عن أبي معاوية وإسحاق الأزرق وعنه أبو داود والنسائي ووثقه وابن أبي داود د س
صفحة رقم:642


144-عبد الرحمن بن محمد

عبد الرحمن بن محمد

الاسم:عبد الرحمن بن محمد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:المحاربي
عبد الرحمن بن محمد المحاربي أبو محمد الحافظ عن الأعمش ويحيى بن سعيد وعنه أحمد وعلي بن حرب ثقة يغرب توفي 195 ع
صفحة رقم:642


145-عبد الرحمن بن محمد بن أبي بكر بن حزم

عبد الرحمن بن محمد بن أبي بكر بن حزم

الاسم:عبد الرحمن بن محمد بن أبي بكر بن حزم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن محمد بن أبي بكر بن حزم عن أبيه وعنه يحيى بن حسان والواقدي وثق س
صفحة رقم:642


146-عبد الرحمن بن المبارك

عبد الرحمن بن المبارك

الاسم:عبد الرحمن بن المبارك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العيشي البصري
عبد الرحمن بن المبارك العيشي البصري عن مهدي بن ميمون وعبد العزيز بن مسلم وعنه البخاري وأبو داود وأبو خليفة ثقة توفي 228 خ د س
صفحة رقم:642


147-عبد الرحمن بن مالك

عبد الرحمن بن مالك

الاسم:عبد الرحمن بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن مالك عن عمه سراقة وعنه الزهري وثقه النسائي خ ق
صفحة رقم:642


148-عبد الرحمن بن ماعز

عبد الرحمن بن ماعز

الاسم:عبد الرحمن بن ماعز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن ماعز عن سفيان بن عبد الله وعنه الزهري والجعيد بن عبد الرحمن ت س
صفحة رقم:642


149-عبد الرحمن بن أبي ليلى

عبد الرحمن بن أبي ليلى

الاسم:عبد الرحمن بن أبي ليلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن أبي ليلى الأنصاري عالم الكوفة عن أبيه وعمر ومعاذ وعنه ابنه عيسى وحفيده عبد الله وثابت كان أصحابه يعظمونه كأنه أمير مات 83 ع
صفحة رقم:641


150-عبد الرحمن بن مسعود بن نيار

عبد الرحمن بن مسعود بن نيار

الاسم:عبد الرحمن بن مسعود بن نيار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن مسعود بن نيار عن سهل بن أبي حثمة وعنه خبيب بن عبد الرحمن وثق حب د ت س
صفحة رقم:643


151-عبد الرحمن بن ثابت بن ثوبان

عبد الرحمن بن ثابت بن ثوبان

الاسم:عبد الرحمن بن ثابت بن ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي
عبد الرحمن بن ثابت بن ثوبان العنسي الزاهد عن خالد بن معدان وشهر وعنه بقية والفريابي وعلي بن الجعد قال دحيم وغيره ثقة رمي بالقدر ولينه بعضهم عاش تسعين عاما توفي 165 د ت ق
صفحة رقم:623


152-عبد الرحمن بن جرهد

عبد الرحمن بن جرهد

الاسم:عبد الرحمن بن جرهد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن جرهد عن أبيه وعنه ابنه زرعة والزهري د
صفحة رقم:624


153-عبد الرحمن بن بكر بن الربيع بن مسلم

عبد الرحمن بن بكر بن الربيع بن مسلم

الاسم:عبد الرحمن بن بكر بن الربيع بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عبد الرحمن بن بكر بن الربيع بن مسلم الجمحي عن جده وعنه مسلم وأبو خليفة توفي 23 م
صفحة رقم:622


154-عبد الرحمن بن أبي بكر بن عبيد الله بن أبي مليكة

عبد الرحمن بن أبي بكر بن عبيد الله بن أبي مليكة

الاسم:عبد الرحمن بن أبي بكر بن عبيد الله بن أبي مليكة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي المدني
عبد الرحمن بن أبي بكر بن عبيد الله بن أبي مليكة التيمي المدني عن أبي سلمة والقاسم وعنه الشافعي والقعنبي ضعيف ت ق
صفحة رقم:622


155-عبد الرحمن بن أبي بكر

عبد الرحمن بن أبي بكر

الاسم:عبد الرحمن بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصديق
عبد الرحمن بن أبي بكر الصديق أسلم قبل الفتح قتل يوم اليمامة سبعة منهم محكم اليمامة عنه بن أخيه القاسم وأبو عثمان النهدي توفي 53 ع
صفحة رقم:622


156-عبد الرحمن بن أبي بكر

عبد الرحمن بن أبي بكر

الاسم:عبد الرحمن بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي بكر سمع جابرا وعنه أبو حومل د
صفحة رقم:622


157-عبد الرحمن بن أبي بكرة

عبد الرحمن بن أبي بكرة

الاسم:عبد الرحمن بن أبي بكرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عبد الرحمن بن أبي بكرة الثقفي أول مولود بالبصرة سمع أباه وعليا وعنه قتادة والحذاء وابن عون ع
صفحة رقم:622


158-عبد الرحمن بن بهمان

عبد الرحمن بن بهمان

الاسم:عبد الرحمن بن بهمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن بهمان عن جابر وعنه عبد الله بن عثمان بن خثيم وثق حب ق
صفحة رقم:622


159-عبد الرحمن بن بشر بن الحكم

عبد الرحمن بن بشر بن الحكم

الاسم:عبد الرحمن بن بشر بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي النيسابوري
عبد الرحمن بن بشر بن الحكم العبدي النيسابوري عن بن عيينة والقطان وعنه البخاري ومسلم وابن ماجة ومكي بن عبدان وابن الشرقي ثقة صاحب حديث مات 26 خ م د ق
صفحة رقم:622


160-عبد الرحمن بن البيلماني

عبد الرحمن بن البيلماني

الاسم:عبد الرحمن بن البيلماني
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن البيلماني عن بن عباس وابن عمر وعنه ابنه محمد وربيعة الرأي وابن إسحاق قال أبو حاتم لين وذكره بن حبان في الثقات كان من فحول الشعراء 4
صفحة رقم:623


161-عبد الرحمن بن بديل بن ميسرة

عبد الرحمن بن بديل بن ميسرة

الاسم:عبد الرحمن بن بديل بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن بديل بن ميسرة عن أبيه وعوسجة وعنه بن مهدي والأصمعي ثقة س ق
صفحة رقم:622


162-عبد الرحمن بن ثابت بن الصامت

عبد الرحمن بن ثابت بن الصامت

الاسم:عبد الرحمن بن ثابت بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن ثابت بن الصامت الأنصاري عن أبيه وعنه ابنه عبد الرحمن ق
صفحة رقم:623


163-عبد الرحمن بن ثروان

عبد الرحمن بن ثروان

الاسم:عبد الرحمن بن ثروان
الكنية:أبو قيس
اللقب:لا يوجد
النسب:الأودي
عبد الرحمن بن ثروان أبو قيس الأودي عن شريح وسويد بن غفلة وعنه سفيان وشعبة ثقة توفي 12 خ 4
صفحة رقم:623


164-عبد الرحمن بن ثعلبة بن عمرو

عبد الرحمن بن ثعلبة بن عمرو

الاسم:عبد الرحمن بن ثعلبة بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن ثعلبة بن عمرو الأنصاري عن أبيه وعنه يزيد بن أبي حبيب يجهل ق
صفحة رقم:623


165-عبد الرحمن بن جابر بن عبد الله

عبد الرحمن بن جابر بن عبد الله

الاسم:عبد الرحمن بن جابر بن عبد الله
الكنية:أبو عتيق
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن جابر بن عبد الله أبو عتيق عن أبيه وأبي بردة بن نيار وعنه سليمان بن يسار وعاصم بن عمر ثقة ع
صفحة رقم:623


166-عبد الرحمن بن جابر بن عتيك

عبد الرحمن بن جابر بن عتيك

الاسم:عبد الرحمن بن جابر بن عتيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن جابر بن عتيك عن أبيه وعنه صخر بن إسحاق د
صفحة رقم:624


167-عبد الرحمن بن جبير بن نفير

عبد الرحمن بن جبير بن نفير

الاسم:عبد الرحمن بن جبير بن نفير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
عبد الرحمن بن جبير بن نفير الحضرمي عن أبيه وأنس وكثير بن مرة وعنه الزبيدي ومعاوية بن صالح ثقة مات 118 م 4
صفحة رقم:624


168-عبد الرحمن بن جبير

عبد الرحمن بن جبير

الاسم:عبد الرحمن بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
عبد الرحمن بن جبير المصري المؤذن عن أبي ذر مرسلا وعن عقبة بن عامر وعنه بكر بن سوادة ودراج أبو السمح ثقة فقيه مقرئ توفي 97 م د ت س
صفحة رقم:624


169-عبد الرحمن بن بوذويه

عبد الرحمن بن بوذويه

الاسم:عبد الرحمن بن بوذويه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
عبد الرحمن بن بوذويه الصنعاني عن طاوس ووهب وعنه سعد بن الصلت وعبد الرزاق ثقة د س
صفحة رقم:623


170-عبد الرحمن بن الأسود بن عبد يغوث

عبد الرحمن بن الأسود بن عبد يغوث

الاسم:عبد الرحمن بن الأسود بن عبد يغوث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
عبد الرحمن بن الأسود بن عبد يغوث الزهري عن أبي بكر وعمر وعنه أبو سلمة وسليمان بن يسار من صلحاء التابعين وأشرافهم خ د ق
صفحة رقم:621


171-عبد الرحمن بن عبد الله بن مسعود

عبد الرحمن بن عبد الله بن مسعود

الاسم:عبد الرحمن بن عبد الله بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن عبد الله بن مسعود عن أبيه وعلي ومسروق وعنه ابناه القاسم ومعن وأبو إسحاق يصبو عن أبيه توفي 89 ع
صفحة رقم:634


172-عبد الرحمن بن سعد بن عمار

عبد الرحمن بن سعد بن عمار

الاسم:عبد الرحمن بن سعد بن عمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المؤذن
عبد الرحمن بن سعد بن عمار المؤذن عن أبيه وأبي جعفر القارىء وعنه بن راهويه وإبراهيم بن المنذر ضعفه بن معين ق
صفحة رقم:629


173-عبد الرحمن بن إبراهيم

عبد الرحمن بن إبراهيم

الاسم:عبد الرحمن بن إبراهيم
الكنية:أبو سعيد
اللقب:دحيم
النسب:الدمشقي
عبد الرحمن بن إبراهيم أبو سعيد الدمشقي الحافظ دحيم قاضي فلسطين والأردن سمع بن عيينة والوليد ومعروفا الخياط وعنه البخاري وأبو داود والنسائي وابن ماجة وأبو زرعة والباغندي قال أبو داود حجة لم يكن في زمنه مثله مات 245 وقد جاءه كتاب المتوكل بقضاء مصر خ د س ق
صفحة رقم:619


174-عبد الرحمن بن أبزي

عبد الرحمن بن أبزي

الاسم:عبد الرحمن بن أبزي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي مولاهم
عبد الرحمن بن أبزى الخزاعي مولاهم مختلف في صحبته عن أبي بكر وعمر وعنه ابناه عبد الله وسعيد وأبو إسحاق ولي خراسان لعلي ع
صفحة رقم:620


175-عبد الرحمن بن الأخنس

عبد الرحمن بن الأخنس

الاسم:عبد الرحمن بن الأخنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الرحمن بن الأخنس الكوفي عن سعيد بن زيد وعنه الحر بن الصياح والحارث النخعي د ت س
صفحة رقم:620


176-عبد الرحمن بن أذينة

عبد الرحمن بن أذينة

الاسم:عبد الرحمن بن أذينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عبد الرحمن بن أذينة العبدي قاضي البصرة عن أبيه وأبي هريرة وعنه قتادة وسليمان التيمي ثقة خت ق
صفحة رقم:620


177-عبد الرحمن بن أبان بن عثمان

عبد الرحمن بن أبان بن عثمان

الاسم:عبد الرحمن بن أبان بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبان بن عثمان عن أبيه وعنه عمر بن سليمان وموسى بن محمد التيمي صدوق 4
صفحة رقم:619


178-عبد الرحمن بن بشر بن مسعود

عبد الرحمن بن بشر بن مسعود

الاسم:عبد الرحمن بن بشر بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الأزرق
عبد الرحمن بن بشر بن مسعود الأنصاري الأزرق عن أبي هريرة وأبي سعيد وعنه بن سيرين وأبو بشر وأبو حصين صدوق م د س
صفحة رقم:622


179-عبد الرحمن بن إسحاق

عبد الرحمن بن إسحاق

الاسم:عبد الرحمن بن إسحاق
الكنية:لا يوجد
اللقب:عباد
النسب:القرشي
عبد الرحمن بن إسحاق القرشي عن المقبري والزهري ويدعى عبادا وعنه يزيد بن زريع وابن علية قال أبو داود قدري ثقة وضعفه بعضهم وقال البخاري ليس ممن يعتمد على حفظه م 4
صفحة رقم:620


180-عبد الرحمن بن أزهر

عبد الرحمن بن أزهر

الاسم:عبد الرحمن بن أزهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري المدني
عبد الرحمن بن أزهر الزهري المدني عن النبي A شهد حنينا وعنه ابناه عبد الله وعبد الحميد ومحمد بن إبراهيم التيمي د
صفحة رقم:620


181-عبد الرحمن بن الأسود بن مأمول

عبد الرحمن بن الأسود بن مأمول

الاسم:عبد الرحمن بن الأسود بن مأمول
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوراق
عبد الرحمن بن الأسود بن مأمول الوراق عن عبيدة بن حميد وجماعة وعنه الترمذي والنسائي وابن جرير ت س
صفحة رقم:621


182-عبد الرحمن بن الأسود بن يزيد

عبد الرحمن بن الأسود بن يزيد

الاسم:عبد الرحمن بن الأسود بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
عبد الرحمن بن الأسود بن يزيد النخعي عن أبيه وعائشة وعنه الأعمش وهارون بن عنترة ومالك بن مغول من العلماء العاملين توفي 99 ع
صفحة رقم:621


183-عبد الرحمن بن الأصم

عبد الرحمن بن الأصم

الاسم:عبد الرحمن بن الأصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن الأصم مؤذن الحجاج عن أبي هريرة وأنيس وعنه سفيان وأبو عوانة ثقة م س
صفحة رقم:621


184-عبد الرحمن بن أمية

عبد الرحمن بن أمية

الاسم:عبد الرحمن بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أمية عن يعلى بن أمية وعنه ابنه عمرو مجهول س
صفحة رقم:621


185-عبد الرحمن بن أيمن

عبد الرحمن بن أيمن

الاسم:عبد الرحمن بن أيمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أيمن مولى بني مخزوم سأل بن عمر عن طلاق الحائض وعنه أبو الزبير وعمرو بن دينار صدوق م د س
صفحة رقم:621


186-عبد الرحمن بن بجيد بن وهب

عبد الرحمن بن بجيد بن وهب

الاسم:عبد الرحمن بن بجيد بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن بجيد بن وهب الأنصاري مختلف في صحبته عن جدته أم بجيد وعنه محمد بن إبراهيم التيمي وزيد بن أسلم وثق د ت س
صفحة رقم:622


187-عبد الرحمن بن بحر

عبد الرحمن بن بحر

الاسم:عبد الرحمن بن بحر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخلال
عبد الرحمن بن بحر الخلال بمصر عن رشدين بن سعد ويحيى بن عيسى الرملي وعنه محمد بن إسماعيل الطبراني والفسوي س
صفحة رقم:622


188-عبد الرحمن بن إسحاق

عبد الرحمن بن إسحاق

الاسم:عبد الرحمن بن إسحاق
الكنية:أبو شيبة
اللقب:لا يوجد
النسب:الواسطي
عبد الرحمن بن إسحاق الواسطي أبو شيبة عن خاله النعمان بن سعد وابن أبي ليلى وعنه علي بن مسهر وابن فضيل ضعفوه د ت
صفحة رقم:620


189-عبد الرحمن بن أبي الزناد

عبد الرحمن بن أبي الزناد

الاسم:عبد الرحمن بن أبي الزناد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي الزناد أبو محمد عن أبيه وشرحبيل بن سعد وصالح مولى التوأمة وعنه لوين وهناد وعلي بن حجر قال بن معين هو أثبت الناس في هشام بن عروة وقال أبو حاتم وغيره لا يحتج به توفي 174 وكان يفتي ببغداد خت 4
صفحة رقم:627


190-عبد الرحمن بن خالد بن مسافر

عبد الرحمن بن خالد بن مسافر

الاسم:عبد الرحمن بن خالد بن مسافر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن خالد بن مسافر أمير مصر عن الزهري وعنه مولاه الليث ويحيى بن أيوب توفي 127 خ م ت س
صفحة رقم:626


191-عبد الرحمن بن خالد بن ميسرة

عبد الرحمن بن خالد بن ميسرة

الاسم:عبد الرحمن بن خالد بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن خالد بن ميسرة عن أبي هريرة وعنه ابنه محمد س
صفحة رقم:626


192-عبد الرحمن بن خالد

عبد الرحمن بن خالد

الاسم:عبد الرحمن بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطان
عبد الرحمن بن خالد القطان عن وكيع ويزيد وعنه أبو داود والنسائي وأبو عروبة صدوق توفي سنة 251 د س
صفحة رقم:626


193-عبد الرحمن بن خباب

عبد الرحمن بن خباب

الاسم:عبد الرحمن بن خباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عبد الرحمن بن خباب السلمي صحابي بالبصرة عنه فرقد أبو طلحة ت
صفحة رقم:626


194-عبد الرحمن بن خلاد

عبد الرحمن بن خلاد

الاسم:عبد الرحمن بن خلاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن خلاد الأنصاري عن أم ورقة وعنه الوليد بن عبد الله بن جميع د
صفحة رقم:626


195-عبد الرحمن بن رافع

عبد الرحمن بن رافع

الاسم:عبد الرحمن بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنوخي
عبد الرحمن بن رافع التنوخي قاضي إفريقية عن بن عمرو وعقبة بن الحارث وعنه بكر بن سوادة وابن أنعم منكر الحديث توفي 113 د ت ق
صفحة رقم:626


196-عبد الرحمن بن أبي رافع

عبد الرحمن بن أبي رافع

الاسم:عبد الرحمن بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي رافع عن عمته سلمى وعبد الله بن جعفر وعنه حماد بن سلمة فقط قال بن معين صالح 4
صفحة رقم:627


197-عبد الرحمن بن حميد بن عبد الرحمن

عبد الرحمن بن حميد بن عبد الرحمن

الاسم:عبد الرحمن بن حميد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرؤاسي
عبد الرحمن بن حميد بن عبد الرحمن الرؤاسي عن الأسود بن قيس ومنصور وعنه ابنه حميد ويحيى بن آدم وإسحاق السلولي ثقة م د س
صفحة رقم:626


198-عبد الرحمن بن رزين

عبد الرحمن بن رزين

الاسم:عبد الرحمن بن رزين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن رزين أو بن أبي يزيد عن سلمة بن الأكوع وعنه يحيى بن أيوب وعطاف بن خالد وثق د ق
صفحة رقم:627


199-عبد الرحمن بن سابط

عبد الرحمن بن سابط

الاسم:عبد الرحمن بن سابط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عبد الرحمن بن سابط الجمحي ذو مراسيل عن أبي بكر وعمر وله عن سعد وعن عائشة وعنه عمرو بن مرة وعلقمة بن مرثد والليث بن سعد فقيه ثقة مات بمكة 118 قال بن معين لم يسمع من جابر ولا من أبي أمامة م د ت ق
صفحة رقم:628


200-عبد الرحمن بن زياد بن أنعم

عبد الرحمن بن زياد بن أنعم

الاسم:عبد الرحمن بن زياد بن أنعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشعباني الإفريقي
عبد الرحمن بن زياد بن أنعم الشعباني الإفريقي قاضيها عن أبيه ومسلم بن يسار وأبي عبد الرحمن الحبلي وعنه بن وهب والمقرئ ضعفوه وقال الترمذي رأيت البخاري يقوي أمره ويقول هو مقارب الحديث مات سنة 156 نيف على المائة د ت ق
صفحة رقم:627


201-عبد الرحمن بن زياد

عبد الرحمن بن زياد

الاسم:عبد الرحمن بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن زياد أو بن عبد الله عن عبد الله بن مغفل وعنه عبيدة بن أبي رائطة لا يعرف ت
صفحة رقم:628


202-عبد الرحمن بن زيد بن أسلم

عبد الرحمن بن زيد بن أسلم

الاسم:عبد الرحمن بن زيد بن أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد الرحمن بن زيد بن أسلم المدني عن أبيه وابن المنكدر وعنه أصبغ وقتيبة وهشام ضعفوه له تفسير توفي 182 ت ق
صفحة رقم:628


203-عبد الرحمن بن زيد بن الخطاب

عبد الرحمن بن زيد بن الخطاب

الاسم:عبد الرحمن بن زيد بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عبد الرحمن بن زيد بن الخطاب العدوي عن أبيه وعمه وعنه ابنه الأمير عبد الحميد وسالم بن عبد الله وكان مفرط الطول مات قبل بن عمر س
صفحة رقم:628


204-عبد الرحمن بن سالم

عبد الرحمن بن سالم

الاسم:عبد الرحمن بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن سالم عن أبيه وعنه محمد بن طلحة ق
صفحة رقم:628


205-عبد الرحمن بن السائب

عبد الرحمن بن السائب

الاسم:عبد الرحمن بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن السائب وقيل بن السائبة عن أبي هريرة وعبد الرحمن بن سعاد وعنه عمرو بن دينار فقط س ق
صفحة رقم:628


206-عبد الرحمن بن آدم

عبد الرحمن بن آدم

الاسم:عبد الرحمن بن آدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن آدم صاحب السقاية مولى أم برثن عن أبي هريرة وجابر وعنه قتادة وعوف وأبو الورد بن ثمامة وثق م د
صفحة رقم:620


207-عبد الرحمن بن سعاد

عبد الرحمن بن سعاد

الاسم:عبد الرحمن بن سعاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن سعاد عن أبي أيوب وعنه عبد الرحمن المذكور قبله س ق
صفحة رقم:628


208-عبد الرحمن بن أبي الرجال

عبد الرحمن بن أبي الرجال

الاسم:عبد الرحمن بن أبي الرجال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي الرجال عن أبيه وعمارة بن غزية وعنه سويد وقتيبة وسليمان بن بنت شرحبيل وثقه جماعة 4
صفحة رقم:627


209-عبد الرحمن بن الحباب

عبد الرحمن بن الحباب

الاسم:عبد الرحمن بن الحباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن الحباب عن أبي قتادة وعنه بكير بن الأشج وعمر بن حفص وثق حب س
صفحة رقم:625


210-عبد الرحمن بن حميد بن عبد الرحمن بن عوف

عبد الرحمن بن حميد بن عبد الرحمن بن عوف

الاسم:عبد الرحمن بن حميد بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن حميد بن عبد الرحمن بن عوف عن أبيه والسائب بن يزيد وعنه الدراوردي والقطان ثقة ع
صفحة رقم:626


211-عبد الرحمن بن الحارث بن عبد الله بن عياش

عبد الرحمن بن الحارث بن عبد الله بن عياش

الاسم:عبد الرحمن بن الحارث بن عبد الله بن عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الرحمن بن الحارث بن عبد الله بن عياش المخزومي عن طاوس والحسن وعنه الدراوردي وابن وهب قال النسائي ليس بالقوي 4
صفحة رقم:624


212-عبد الرحمن بن الحارث بن هشام بن المغيرة

عبد الرحمن بن الحارث بن هشام بن المغيرة

الاسم:عبد الرحمن بن الحارث بن هشام بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن الحارث بن هشام بن المغيرة عن عمر وعثمان وكان أحد من ندبهم عثمان لكتابة المصحف وعنه بنوه أبو بكر وعكرمة ومغيرة وأبو قلابة الجرمي من الأجواد الأشراف الرفعاء توفي زمن معاوية خ 4
صفحة رقم:624


213-عبد الرحمن بن السائب

عبد الرحمن بن السائب

الاسم:عبد الرحمن بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن السائب عن عائشة وسعد وعنه مجاهد وابن أبي مليكة ق
صفحة رقم:628


214-عبد الرحمن بن حاطب

عبد الرحمن بن حاطب

الاسم:عبد الرحمن بن حاطب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن حاطب عنه ابنه يحيى وعروة قيل له رؤية خت
صفحة رقم:625


215-عبد الرحمن بن حبيب بن أردك

عبد الرحمن بن حبيب بن أردك

الاسم:عبد الرحمن بن حبيب بن أردك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن حبيب بن أردك عن علي بن الحسين وعطاء وعنه حاتم بن إسماعيل والداروردي فيه لين د ت ق
صفحة رقم:625


216-عبد الرحمن بن حجيرة

عبد الرحمن بن حجيرة

الاسم:عبد الرحمن بن حجيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخولاني
عبد الرحمن بن حجيرة الخولاني قاضي مصر عن أبي ذر وابن مسعود وعنه دراج وزهرة بن معبد جمع له عبد العزيز القضاء والقصص وبيت المال ورزقه في العام ألف دينار وكان جوادا ثقة م 4
صفحة رقم:625


217-عبد الرحمن بن أبي حدرد

عبد الرحمن بن أبي حدرد

الاسم:عبد الرحمن بن أبي حدرد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن أبي حدرد عن أبي هريرة وعنه أبو مودود عبد العزيز د
صفحة رقم:625


218-عبد الرحمن بن حسنة

عبد الرحمن بن حسنة

الاسم:عبد الرحمن بن حسنة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحمن بن حسنة صحابي عنه زيد بن وهب د س ق
صفحة رقم:625


219-عبد الرحمن بن حرملة

عبد الرحمن بن حرملة

الاسم:عبد الرحمن بن حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الرحمن بن حرملة الكوفي عن بن مسعود وعنه القاسم بن حسان قال البخاري لم يصح حديثه د س
صفحة رقم:625


220-عبد الرحمن بن حماد

عبد الرحمن بن حماد

الاسم:عبد الرحمن بن حماد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشعيثي البصري
عبد الرحمن بن حماد الشعيثي البصري عن بن عون وكهمس وعنه البخاري والكجي قال أبو حاتم ليس بالقوي توفي 212 خ ت
صفحة رقم:626


221-عبد الرحمن بن حسين

عبد الرحمن بن حسين

الاسم:عبد الرحمن بن حسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهروي الحنفي
عبد الرحمن بن حسين الهروي الحنفي عن بن عيينة والمقرئ وعنه أبو داود وابنه وابن رزين الباشاني توفي 256 د
صفحة رقم:625


222-عبد الرحمن بن حسان بن ثابت

عبد الرحمن بن حسان بن ثابت

الاسم:عبد الرحمن بن حسان بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الرحمن بن حسان بن ثابت الأنصاري بن خالة إبراهيم بن النبي A عن أبويه وزيد بن ثابت وعنه ابنه سعيد ومنذر بن عبيد وثق ق
صفحة رقم:625


223-عبد الرحمن بن حسان

عبد الرحمن بن حسان

الاسم:عبد الرحمن بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني الفلسطيني
عبد الرحمن بن حسان الكناني الفلسطيني عن رجاء بن حيوة والزهري وعنه الوليد وابن شابور صدوق د
صفحة رقم:625


224-عبد الرحمن بن جوشن

عبد الرحمن بن جوشن

الاسم:عبد الرحمن بن جوشن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغطفاني
عبد الرحمن بن جوشن الغطفاني عن أبي بكرة وسمرة وعنه ابنه عيينة وثقه أبو زرعة 4
صفحة رقم:624


225-عبد الرحمن بن حرملة

عبد الرحمن بن حرملة

الاسم:عبد الرحمن بن حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
عبد الرحمن بن حرملة الأسلمي عن بن المسيب وثمامة بن شفي وعنه مالك والقطان قال بن معين صالح توفي 144 م 4
صفحة رقم:625


001-عبد الرحيم بن مطرف

عبد الرحيم بن مطرف

الاسم:عبد الرحيم بن مطرف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرؤاسي
عبد الرحيم بن مطرف الرؤاسي عن يزيد بن زريع وعبيد الله بن عمرو وعنه أبو داود وأحمد بن زهير ثقة مات 232 د س
صفحة رقم:650


002-عبد الرحيم بن هارون

عبد الرحيم بن هارون

الاسم:عبد الرحيم بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغساني
عبد الرحيم بن هارون الغساني ببغداد عن بن عون وعوف وعنه عبد ومحمد الدقيقي قال الدارقطني يكذب وحسن الترمذي له ت
صفحة رقم:651


003-عبد الرحيم بن ميمون

عبد الرحيم بن ميمون

الاسم:عبد الرحيم بن ميمون
الكنية:أبو مرحوم
اللقب:لا يوجد
النسب:المعافري
عبد الرحيم بن ميمون أبو مرحوم المعافري عن علي بن رباح وسهل بن معاذ وعنه نافع بن يزيد وابن لهيعة فيه لين توفي 143 د ت ق
صفحة رقم:650


004-عبد الرحيم بن عبد الرحمن بن محمد

عبد الرحيم بن عبد الرحمن بن محمد

الاسم:عبد الرحيم بن عبد الرحمن بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
عبد الرحيم بن عبد الرحمن بن محمد المحاربي عن أبيه وزائدة ومبارك بن فضالة وعنه البخاري وابن أبي غرزة ثقة خير توفي 211 خ ق
صفحة رقم:650


005-عبد الرحيم بن سليمان

عبد الرحيم بن سليمان

الاسم:عبد الرحيم بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
عبد الرحيم بن سليمان المروزي بالكوفة عن هشام بن عروة وعاصم الأحول وعنه هناد وابن أبي شيبة ثقة حافظ مصنف توفي 187 ع
صفحة رقم:650


006-عبد الرحيم بن زيد

عبد الرحيم بن زيد

الاسم:عبد الرحيم بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمي
عبد الرحيم بن زيد العمي عن أبيه وعنه سويد والحسن بن قزعة تركوه مات 184 ق
صفحة رقم:650


007-عبد الرحيم بن داود

عبد الرحيم بن داود

الاسم:عبد الرحيم بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الرحيم بن داود وقيل عبد الرحمن عن تابعي وعنه نصر بن القاسم مجهول ق
صفحة رقم:650


001-عبد الرزاق بن عمر

عبد الرزاق بن عمر

الاسم:عبد الرزاق بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عبد الرزاق بن عمر الدمشقي العابد عن مبشر بن إسماعيل وعنه أبو زرعة الدمشقي ويزيد بن عبد الصمد ثقة من الأولياء د
صفحة رقم:651


002-عبد الرزاق بن همام بن نافع

عبد الرزاق بن همام بن نافع

الاسم:عبد الرزاق بن همام بن نافع
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الصنعاني
عبد الرزاق بن همام بن نافع الحافظ أبو بكر الصنعاني أحد الأعلام عن بن جريج ومعمر وثور وعنه أحمد وإسحاق والرمادي والدبري صنف التصانيف مات عن خمس وثمانين سنة في 211 ع
صفحة رقم:651


001-عبد السلام بن أبي الجنوب

عبد السلام بن أبي الجنوب

الاسم:عبد السلام بن أبي الجنوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد السلام بن أبي الجنوب عن الحسن والزهري وعنه أبو ضمرة وعيسى بن يونس واه ق
صفحة رقم:651


002-عبد السلام بن صالح

عبد السلام بن صالح

الاسم:عبد السلام بن صالح
الكنية:أبو الصلت
اللقب:لا يوجد
النسب:الهروي
عبد السلام بن صالح أبو الصلت الهروي خادم علي بن موسى الرضا عن مالك وحماد بن زيد وعنه أحمد بن أبي خيثمة وعبد الله بن أحمد واه شيعي متهم مع صلاحه توفي 236 ق
صفحة رقم:652


003-عبد السلام بن مطهر بن حسام بن مصك

عبد السلام بن مطهر بن حسام بن مصك

الاسم:عبد السلام بن مطهر بن حسام بن مصك
الكنية:أبو ظفر
اللقب:لا يوجد
النسب:الأزدي
عبد السلام بن مطهر بن حسام بن مصك أبو ظفر الأزدي عن شعبة وجرير بن حازم وعنه البخاري وأبو داود وأبو خليفة ومحمد بن حيان المازني ثقة توفي 224 خ د
صفحة رقم:653


004-عبد السلام بن عتيق

عبد السلام بن عتيق

الاسم:عبد السلام بن عتيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عبد السلام بن عتيق الدمشقي عن بقية والوليد وعنه أبو داود وابن جوصا وأبو الدحداح صدوق توفي 275 د
صفحة رقم:653


005-عبد السلام بن حرب

عبد السلام بن حرب

الاسم:عبد السلام بن حرب
الكنية:أبو بكر
اللقب:لا يوجد
النسب:النهدي الكوفي الملائي
عبد السلام بن حرب أبو بكر النهدي الكوفي الملائي عن أيوب وخصيف وعطاء بن السائب وعنه بن معين وهناد ثقة عاش ستا وتسعين سنة توفي 187 ع
صفحة رقم:652


006-عبد السلام بن عاصم

عبد السلام بن عاصم

الاسم:عبد السلام بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
عبد السلام بن عاصم الرازي عن جرير ويحيى بن الضريس وعنه بن ماجة ومحمد بن أيوب ومطين شيخ ق
صفحة رقم:653


007-عبد السلام بن شعيب بن الحبحاب

عبد السلام بن شعيب بن الحبحاب

الاسم:عبد السلام بن شعيب بن الحبحاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد السلام بن شعيب بن الحبحاب عن أبيه وعنه ابنا أخيه صالح ومحمد ابنا عبد الكبير وثق حب ت
صفحة رقم:652


008-عبد السلام بن حفص

عبد السلام بن حفص

الاسم:عبد السلام بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد السلام بن حفص أو بن مصعب عن زيد بن أسلم والزهري وعنه بن وهب وخالد بن مخلد ثقة مدني د ت س
صفحة رقم:652


009-عبد السلام بن أبي حازم

عبد السلام بن أبي حازم

الاسم:عبد السلام بن أبي حازم
الكنية:أبو طالوت
اللقب:لا يوجد
النسب:العبدي البصري
عبد السلام بن أبي حازم أبو طالوت العبدي البصري عن أبي برزة وأنس وعنه أبو نعيم ومسلم وثقه بن معين وقال أبو حاتم يكتب حديثه د
صفحة رقم:652


010-عبد السلام بن عبد الرحمن بن صخر

عبد السلام بن عبد الرحمن بن صخر

الاسم:عبد السلام بن عبد الرحمن بن صخر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوابصي
عبد السلام بن عبد الرحمن بن صخر الوابصي قاضي الرقة ثم بغداد للمتوكل سمع أباه ووكيعا وعنه أبو داود وأبو عروبة توفي 247 د
صفحة رقم:653


011-عبد السلام بن عبد القدوس بن حبيب

عبد السلام بن عبد القدوس بن حبيب

الاسم:عبد السلام بن عبد القدوس بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلاعي الدمشقي
عبد السلام بن عبد القدوس بن حبيب الكلاعي الدمشقي عن أبيه والأعمش وثور وعنه كثير بن عبيد وأبو التقي هشام اليزني ضعفوه ق
صفحة رقم:653


001-عبد الصمد بن حبيب

عبد الصمد بن حبيب

الاسم:عبد الصمد بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العوذي
عبد الصمد بن حبيب العوذي عن أبيه وسعيد بن طهمان وعنه عبد الصمد ومسلم قال البخاري لين د
صفحة رقم:653


002-عبد الصمد بن سليمان

عبد الصمد بن سليمان

الاسم:عبد الصمد بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
عبد الصمد بن سليمان البلخي الحافظ عن أبي النضر ويعلى بن عبيد وعنه الترمذي وابن خزيمة حدث في 246 ت
صفحة رقم:653


003-عبد الصمد بن عبد الوارث

عبد الصمد بن عبد الوارث

الاسم:عبد الصمد بن عبد الوارث
الكنية:أبو سهل
اللقب:لا يوجد
النسب:التنوري
عبد الصمد بن عبد الوارث التنوري أبو سهل الحافظ عن هشام الدستوائي وشعبة وعنه ابنه عبد الوارث وعبد والترقفي حجة مات 207 ع
صفحة رقم:653


001-عبد العزيز بن السري

عبد العزيز بن السري

الاسم:عبد العزيز بن السري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن السري بصري عن صالح المري وبشر بن منصور وعنه أبو داود وعباس الدوري د
صفحة رقم:655


002-عبد العزيز بن أبي سلمة بن عبيد الله

عبد العزيز بن أبي سلمة بن عبيد الله

الاسم:عبد العزيز بن أبي سلمة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عبد العزيز بن أبي سلمة بن عبيد الله العمري ببغداد عن إبراهيم بن سعد وجماعة وعنه أبو زرعة وأبو يعلى صدوق س
صفحة رقم:655


003-عبد العزيز بن أبي سليمان

عبد العزيز بن أبي سليمان

الاسم:عبد العزيز بن أبي سليمان
الكنية:أبو مودود
اللقب:لا يوجد
النسب:المدني
عبد العزيز بن أبي سليمان أبو مودود المدني القاص رأى أبا سعيد وسمع السائب بن يزيد وعثمان بن الضحاك وعنه بن مهدي والقعنبي وكامل بن طلحة وثقوه توفي زمن المهدي د ت س
صفحة رقم:655


004-عبد العزيز بن يحيى

عبد العزيز بن يحيى

الاسم:عبد العزيز بن يحيى
الكنية:أبو الأصبغ
اللقب:لا يوجد
النسب:الحراني
عبد العزيز بن يحيى أبو الأصبغ الحراني عن بن عيينة وعيسى بن يونس وعنه أبو داود ثم بواسطة وكذلك النسائي والفريابي وعمر بن سعيد المنبجي ثقة توفي 235 د س
صفحة رقم:659


005-عبد العزيز بن أبي رواد

عبد العزيز بن أبي رواد

الاسم:عبد العزيز بن أبي رواد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن أبي رواد مولى المهلب بن أبي صفرة عن عكرمة وسالم وعنه ابنه عبد المجيد والقطان وخلاد بن يحيى ثقة مرجىء عابد توفي 159 خت 4
صفحة رقم:655


006-عبد العزيز بن أبي الصعبة

عبد العزيز بن أبي الصعبة

الاسم:عبد العزيز بن أبي الصعبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن أبي الصعبة عن أبيه وأبي علي الهمداني وعنه يزيد بن أبي حبيب وغيره وثق حب س ق
صفحة رقم:655


007-عبد العزيز بن خالد

عبد العزيز بن خالد

الاسم:عبد العزيز بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترمذي
عبد العزيز بن خالد الترمذي عن أبيه وابن جريج وهشام بن حسان وعنه يحيى خت ومحمد بن أبي رزمة صدوق س
صفحة رقم:654


008-عبد العزيز بن سياه

عبد العزيز بن سياه

الاسم:عبد العزيز بن سياه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحماني
عبد العزيز بن سياه الحماني عن أبيه والشعبي والحكم وعنه ابناه قطبة ويزيد ويحيى بن آدم وأبو نعيم شيعي صدوق خ م ت س ق
صفحة رقم:655


009-عبد العزيز بن رفيع

عبد العزيز بن رفيع

الاسم:عبد العزيز بن رفيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد العزيز بن رفيع الكوفي عن بن عباس وابن عمر وأبصر عائشة وعنه شعبة وأبو بكر بن عياش وجرير ثقة معمر مات 13 ع
صفحة رقم:655


010-عبد العزيز بن أبي رزمة

عبد العزيز بن أبي رزمة

الاسم:عبد العزيز بن أبي رزمة
الكنية:أبو محمد
اللقب:لا يوجد
النسب:اليشكري مولاهم المروزي
عبد العزيز بن أبي رزمة أبو محمد بن غزوان اليشكري مولاهم المروزي عن جويبر ومالك بن مغول وعنه ابنه محمد وأحمد زاج وعبد ثقة توفي 206 د ت
صفحة رقم:655


011-عبد العزيز بن ربيعة

عبد العزيز بن ربيعة

الاسم:عبد العزيز بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البناني
عبد العزيز بن ربيعة البناني عن الأعمش وعنه حفص الربالي ومحمد بن يحيى القطعي ت
صفحة رقم:655


012-عبد العزيز بن الخطاب

عبد العزيز بن الخطاب

الاسم:عبد العزيز بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن الخطاب كوفي نزل البصرة عن شعبة والحسن بن حي وعنه أبو زرعة والعباس الأسفاطي ثقة مات 224 ق
صفحة رقم:655


013-عبد العزيز بن أبي حازم

عبد العزيز بن أبي حازم

الاسم:عبد العزيز بن أبي حازم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المديني
عبد العزيز بن أبي حازم المديني عن أبيه وسهيل والعلاء وابن الهاد وعنه أبو مصعب وقتيبة وابن حجر قال أحمد لم يكن يعرف بطلب الحديث ولم يكن بالمدينة بعد مالك أفقه منه ويقال إن كتب سليمان بن بلال وقعت إليه ولم يسمعها وقال بن معين ثقة توفي 184 ع
صفحة رقم:654


014-عبد العزيز بن جريج

عبد العزيز بن جريج

الاسم:عبد العزيز بن جريج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد العزيز بن جريج المكي والد الفقيه عبد الملك عن بن عباس وعائشة وعنه ابنه وخصيف قال البخاري لا يتابع على حديثه وحسن الترمذي له 4
صفحة رقم:654


015-عبد العزيز بن أبي بكرة

عبد العزيز بن أبي بكرة

الاسم:عبد العزيز بن أبي بكرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عبد العزيز بن أبي بكرة الثقفي عن أبيه وعنه ابنه بكار وبحر بن كنيز وثق حب د ت ق
صفحة رقم:654


016-عبد العزيز بن أسيد

عبد العزيز بن أسيد

الاسم:عبد العزيز بن أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطاحي
عبد العزيز بن أسيد الطاحي عن بن الزبير وعنه سعيد بن يزيد وثق حب س
صفحة رقم:654


017-عبد العزيز بن الربيع بن سبرة

عبد العزيز بن الربيع بن سبرة

الاسم:عبد العزيز بن الربيع بن سبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عبد العزيز بن الربيع بن سبرة الجهني عن أبيه وعنه ابناه حرملة وسبرة ويحيى بن يحيى ثقة م د
صفحة رقم:655


018-عبد العزيز بن محمد

عبد العزيز بن محمد

الاسم:عبد العزيز بن محمد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الدراوردي
عبد العزيز بن محمد الدراوردي أبو محمد عن صفوان بن سليم وزيد بن أسلم وعنه بن حجر ويعقوب الدورقي قال بن معين هو أحب إلي من فليح وقال أبو زرعة سيء الحفظ توفي 187 ع
صفحة رقم:658


019-عبد العزيز

عبد العزيز

الاسم:عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز عن حذيفة وعنه حميد بن زياد ومحمد بن عبد الله وثق د
صفحة رقم:659


020-عبد العزيز بن مهران

عبد العزيز بن مهران

الاسم:عبد العزيز بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن مهران عن الحسن وشويس وعنه ابنه مرحوم العطار وزياد بن الربيع ت
صفحة رقم:659


021-عبد العزيز بن المطلب بن عبد الله بن حنطب

عبد العزيز بن المطلب بن عبد الله بن حنطب

الاسم:عبد العزيز بن المطلب بن عبد الله بن حنطب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد العزيز بن المطلب بن عبد الله بن حنطب المخزومي عن أبيه وصفوان بن سليم وعنه معن وإسماعيل بن أبي أويس قال أبو حاتم صالح الحديث م متابعة ت ق
صفحة رقم:658


022-عبد العزيز بن مسلم

عبد العزيز بن مسلم

الاسم:عبد العزيز بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد العزيز بن مسلم المدني عن تابعي وعنه بن إسحاق ومعاوية بن صالح د ق
صفحة رقم:658


023-عبد العزيز بن مسلم

عبد العزيز بن مسلم

الاسم:عبد العزيز بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القسملي البصري
عبد العزيز بن مسلم القسملي البصري عن عبد العزيز بن دينار وحصين وعنه القعنبي وشيبان ثقة عابد يعد من الأبدال توفي 167 خ م د ت س
صفحة رقم:658


024-عبد العزيز بن المغيرة

عبد العزيز بن المغيرة

الاسم:عبد العزيز بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري الصفار
عبد العزيز بن المغيرة المنقري الصفار عن مبارك بن فضالة والحمادين وعنه أبو زرعة وأبو حاتم شيخ ق
صفحة رقم:659


025-عبد العزيز بن المختار

عبد العزيز بن المختار

الاسم:عبد العزيز بن المختار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الدباغ
عبد العزيز بن المختار البصري الدباغ عن ثابت ومنصور وعنه مسدد وأبو الربيع الزهراني ثقة مكثر ع
صفحة رقم:658


026-عبد العزيز بن صهيب

عبد العزيز بن صهيب

الاسم:عبد العزيز بن صهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البناني الأعمى
عبد العزيز بن صهيب البناني الأعمى عن أنس وشهر وعنه شعبة وابن علية حجة توفي 13 ع
صفحة رقم:656


027-عبد العزيز بن عياش

عبد العزيز بن عياش

الاسم:عبد العزيز بن عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن عياش عن محمد القرظي وعنه بن أبي ذئب س
صفحة رقم:657


028-عبد العزيز بن عمران بن عبد العزيز بن عمر

عبد العزيز بن عمران بن عبد العزيز بن عمر

الاسم:عبد العزيز بن عمران بن عبد العزيز بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني الأعرج
عبد العزيز بن عمران بن عبد العزيز بن عمر بن عبد الرحمن بن عوف وهو عبد العزيز بن أبي ثابت المدني الأعرج عن جعفر بن محمد وداود بن الحصين وعنه أبو مصعب وإبراهيم بن المنذر تركوه توفي 197 ت
صفحة رقم:657


029-عبد العزيز بن عبد الله بن أبي سلمة

عبد العزيز بن عبد الله بن أبي سلمة

الاسم:عبد العزيز بن عبد الله بن أبي سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الماجشون التيمي مولاهم المدني
عبد العزيز بن عبد الله بن أبي سلمة الماجشون التيمي مولاهم المدني الفقيه عن الزهري وابن المنكدر وعنه ابنه الفقيه عبد الملك وأبو الوليد وعلي بن الجعد وليس بالمكثر أجازه المهدي بعشرة آلاف دينار وكان إماما معظما قال أبو الوليد كان يصلح للوزارة توفي 164 ع
صفحة رقم:656


030-عبد العزيز بن مروان

عبد العزيز بن مروان

الاسم:عبد العزيز بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن مروان أمير مصر وكانت السميساطية دارا له ثم لابنه عمر سمع أبا هريرة وعقبة بن عامر وعنه ابنه عامر والزهري وثقه النسائي توفي 85 د
صفحة رقم:658


031-عبد العزيز بن عبد الله بن خالد بن أسيد

عبد العزيز بن عبد الله بن خالد بن أسيد

الاسم:عبد العزيز بن عبد الله بن خالد بن أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عبد العزيز بن عبد الله بن خالد بن أسيد الأموي عن أبيه ومحرش الكعبي وعنه حميد الطويل وابن جريج ثقة ولي مكة وحج بالناس 98 د ت س
صفحة رقم:656


032-عبد العزيز بن عمر بن عبد العزيز

عبد العزيز بن عمر بن عبد العزيز

الاسم:عبد العزيز بن عمر بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن عمر بن عبد العزيز عن أبيه ومجاهد وعنه القطان وأبو نعيم ثقة توفي قبل بن عون ع
صفحة رقم:657


033-عبد العزيز بن عبد الله بن عبد الله بن عمر

عبد العزيز بن عبد الله بن عبد الله بن عمر

الاسم:عبد العزيز بن عبد الله بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عبد العزيز بن عبد الله بن عبد الله بن عمر العمري والد الزاهد عبد الله سمع أباه وعمه سالما وعنه بن المبارك ووهيب صدوق خرج مع بن حسن ثم عفا عنه المنصور وكان بارع الجمال وفيه يقول المنصور إذا قتلت مثل هذا فعلى من أتأمر س
صفحة رقم:656


034-عبد العزيز بن عبد الله

عبد العزيز بن عبد الله

الاسم:عبد العزيز بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري الأويسي الفقيه
عبد العزيز بن عبد الله العامري الأويسي الفقيه عن مالك ونافع بن عمر وعنه البخاري وأبو زرعة ثقة مكثر خ د ت ق
صفحة رقم:656


035-عبد العزيز بن عبد الله

عبد العزيز بن عبد الله

الاسم:عبد العزيز بن عبد الله
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:النرمقي الرازي
عبد العزيز بن عبد الله أبو يحيى النرمقي الرازي عن يحيى البكاء وعنه بن حميد وعمرو بن رافع قال أبو حاتم منكر الحديث ت ق
صفحة رقم:656


036-عبد العزيز بن عبد الصمد

عبد العزيز بن عبد الصمد

الاسم:عبد العزيز بن عبد الصمد
الكنية:أبو عبدالصمد
اللقب:لا يوجد
النسب:العمي البصري
عبد العزيز بن عبد الصمد العمي أبو عبد الصمد البصري عن أبي عمران الجوني وحصين وعنه أحمد وبندار وابن عرفة مات 181 ع
صفحة رقم:656


037-عبد العزيز بن عبد الملك بن أبي محذورة

عبد العزيز بن عبد الملك بن أبي محذورة

الاسم:عبد العزيز بن عبد الملك بن أبي محذورة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عبد العزيز بن عبد الملك بن أبي محذورة الجمحي عن جده وابن محيريز وعنه ابنه إبراهيم وابن جريج 4
صفحة رقم:656


038-عبد العزيز بن عبد الملك

عبد العزيز بن عبد الملك

الاسم:عبد العزيز بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
عبد العزيز بن عبد الملك القرشي عن عطاء الخراساني وعنه أبو توبة الحلبي د
صفحة رقم:657


039-عبد العزيز بن عبيد الله بن حمزة بن صهيب

عبد العزيز بن عبيد الله بن حمزة بن صهيب

الاسم:عبد العزيز بن عبيد الله بن حمزة بن صهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد العزيز بن عبيد الله بن حمزة بن صهيب عن شهر ومجاهد وسالم وعنه إسماعيل بن عياش واه ق
صفحة رقم:657


040-عبد العزيز بن عثمان بن جبلة بن أبي رواد

عبد العزيز بن عثمان بن جبلة بن أبي رواد

الاسم:عبد العزيز بن عثمان بن جبلة بن أبي رواد
الكنية:لا يوجد
اللقب:شاذان
النسب:المروزي
عبد العزيز بن عثمان بن جبلة بن أبي رواد لقبه شاذان المروزي عن أبيه وعنه رجاء بن مرجي وأحمد بن سيار توفي بعد عبدان أخيه خ س
صفحة رقم:657


001-عبد الغفار بن داود بن مهران

عبد الغفار بن داود بن مهران

الاسم:عبد الغفار بن داود بن مهران
الكنية:أبو صالح
اللقب:لا يوجد
النسب:الحراني
عبد الغفار بن داود بن مهران أبو صالح الحراني عن حماد بن سلمة والليث وعنه البخاري والأثرم ويحيى بن أيوب العلاف ثقة توفي 224 خ د س ق
صفحة رقم:660


001-عبد الغني بن رفاعة بن أبي عقيل

عبد الغني بن رفاعة بن أبي عقيل

الاسم:عبد الغني بن رفاعة بن أبي عقيل
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:اللخمي
عبد الغني بن رفاعة بن أبي عقيل اللخمي أبو جعفر عن بكر بن مضر ومفضل بن فضالة وعنه أبو داود والطحاوي وعدة توفي 255 د
صفحة رقم:660


001-عبد القاهر بن السري

عبد القاهر بن السري

الاسم:عبد القاهر بن السري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد القاهر بن السري عن عبد الله بن كنانة السلمي وغيره وعنه الجهضمي والفلاس صدوق د ق
صفحة رقم:660


002-عبد القاهر بن شعيب بن الحبحاب

عبد القاهر بن شعيب بن الحبحاب

الاسم:عبد القاهر بن شعيب بن الحبحاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد القاهر بن شعيب بن الحبحاب عن أبيه وبهز بن حكيم وعنه زيد بن أخزم ونصر بن علي وثق د ت
صفحة رقم:660


001-عبد القدوس بن بكر بن خنيس

عبد القدوس بن بكر بن خنيس

الاسم:عبد القدوس بن بكر بن خنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد القدوس بن بكر بن خنيس الكوفي عن أبيه وهشام بن عروة وعنه أحمد وأحمد بن منيع وثق ت ق
صفحة رقم:660


002-عبد القدوس بن الحجاج

عبد القدوس بن الحجاج

الاسم:عبد القدوس بن الحجاج
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:الخولاني
عبد القدوس بن الحجاج أبو المغيرة الخولاني عن حريز وصفوان بن عمرو وعنه البخاري والدارمي ومحمد بن عوف ثقة توفي 212 بحمص ع
صفحة رقم:660


003-عبد القدوس بن محمد بن عبد الكبير

عبد القدوس بن محمد بن عبد الكبير

الاسم:عبد القدوس بن محمد بن عبد الكبير
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الحبحابي العطار
عبد القدوس بن محمد بن عبد الكبير الحبحابي أبو بكر العطار عن أبيه وعبد الصمد بن عبد الوارث وعنه البخاري والترمذي والنسائي وابن ماجة وابن صاعد وابن أبي داود خ ت س ق
صفحة رقم:660


001-عبد الكبير بن عبد المجيد

عبد الكبير بن عبد المجيد

الاسم:عبد الكبير بن عبد المجيد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الحنفي البصري
عبد الكبير بن عبد المجيد أبو بكر الحنفي البصري عن خثيم بن عراك وأفلح بن حميد وعنه أحمد والذهلي ثقة توفي 204 ع
صفحة رقم:660


001-عبد الكريم بن الحارث

عبد الكريم بن الحارث

الاسم:عبد الكريم بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي المصري
عبد الكريم بن الحارث الحضرمي المصري العابد عن المستورد بن شداد وجماعة وعنه الليث وبكر بن مضر توفي 136 م س
صفحة رقم:660


002-عبد الكريم بن أبي المخارق

عبد الكريم بن أبي المخارق

الاسم:عبد الكريم بن أبي المخارق
الكنية:أبو أمية
اللقب:لا يوجد
النسب:البصري
عبد الكريم بن أبي المخارق البصري أبو أمية المؤدب عن أنس والحارث الأعور وسعيد بن جبير وعنه مالك والسفيانان من أعيان التابعين قد ضعفه أحمد وغيره خت م تبعا ت س ق
صفحة رقم:661


003-عبد الكريم بن روح بن عنبسة

عبد الكريم بن روح بن عنبسة

الاسم:عبد الكريم بن روح بن عنبسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري البزاز
عبد الكريم بن روح بن عنبسة البصري البزاز عن شعبة وسفيان وعنه خلف كردوس وأبو أمية فيه لين مات 215 ق
صفحة رقم:661


004-عبد الكريم بن عبد الله بن شقيق

عبد الكريم بن عبد الله بن شقيق

الاسم:عبد الكريم بن عبد الله بن شقيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
عبد الكريم بن عبد الله بن شقيق العقيلي عن أبيه وعنه بديل بن ميسرة د
صفحة رقم:661


005-عبد الكريم بن عبد الرحمن

عبد الكريم بن عبد الرحمن

الاسم:عبد الكريم بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
عبد الكريم بن عبد الرحمن البجلي عن حماد وأبي إسحاق وعنه جبارة بن المغلس وثق ق
صفحة رقم:661


006-عبد الكريم بن مالك

عبد الكريم بن مالك

الاسم:عبد الكريم بن مالك
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الجزري
عبد الكريم بن مالك الجزري أبو سعيد عن بن أبي ليلى وسعيد بن المسيب وعنه مالك وابن عيينة حافظ مكثر مات 127 ع
صفحة رقم:661


007-عبد الكريم بن محمد

عبد الكريم بن محمد

الاسم:عبد الكريم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الكريم بن محمد قاضي جرجان عن بن جريج وأبي حنيفة وعنه الشافعي وقتيبة هرب من القضاء فجاور بمكة ت
صفحة رقم:661


008-عبد الكريم بن رشيد

عبد الكريم بن رشيد

الاسم:عبد الكريم بن رشيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الكريم بن رشيد أو بن راشد عن أنس ومطرف بن الشخير وعنه السري بن يحيى وإسحاق بن أسيد وثقه بن معين س
صفحة رقم:661


001-عبد الله بن معقل

عبد الله بن معقل

الاسم:عبد الله بن معقل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن معقل عن يزيد الرقاشي وعنه نوح الحداني لا يعرف ق
صفحة رقم:600


002-عبد الله بن معقل بن مقرن

عبد الله بن معقل بن مقرن

الاسم:عبد الله بن معقل بن مقرن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد الله بن معقل بن مقرن المزني عن أبيه وعلي وابن مسعود وعنه أبو إسحاق ويزيد بن أبي زياد ثقة سوى د
صفحة رقم:600


003-عبد الله بن معبد

عبد الله بن معبد

الاسم:عبد الله بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزماني
عبد الله بن معبد الزماني عن أبي قتادة وأبي هريرة وعنه قتادة وثابت ثقة م 4
صفحة رقم:600


004-عبد الله بن الهيثم

عبد الله بن الهيثم

الاسم:عبد الله بن الهيثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عبد الله بن الهيثم العبدي عن بن مهدي وأبي معاوية وعنه النسائي وأبو عروبة وابن مخلد ثقة توفي 261 س
صفحة رقم:605


005-عبد الله بن أبي نهيك

عبد الله بن أبي نهيك

الاسم:عبد الله بن أبي نهيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الله بن أبي نهيك المخزومي عن سعد وعنه بن أبي مليكة وثق حب د
صفحة رقم:604


006-عبد الله بن نافع

عبد الله بن نافع

الاسم:عبد الله بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصائغ المدني
عبد الله بن نافع الصائغ المدني مولى بني مخزوم عن أسامة بن زيد الليثي وداود بن قيس وعدة وعنه الذهلي وسلمة بن شبيب قال البخاري في حفظه شيء وقال بن معين ثقة توفي 206 م 4
صفحة رقم:602


007-عبد الله بن نافع

عبد الله بن نافع

الاسم:عبد الله بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن نافع كوفي عن مولاه الحسن بن علي وأبي موسى وعنه الحكم د
صفحة رقم:603


008-عبد الله بن نافع

عبد الله بن نافع

الاسم:عبد الله بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن نافع مولى بن عمر عن أبيه وابن المنكدر وعنه الطيالسي وابن أبي فديك ضعفوه ق
صفحة رقم:603


009-عبد الله بن أبي نجيح يسار

عبد الله بن أبي نجيح يسار

الاسم:عبد الله بن أبي نجيح يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الله بن أبي نجيح يسار المكي مولى ثقيف عن أبيه وطاوس ومجاهد وعنه شعبة وابن علية ثقة توفي 131 ع
صفحة رقم:603


010-عبد الله بن نجي

عبد الله بن نجي

الاسم:عبد الله بن نجي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
عبد الله بن نجي الحضرمي عن أبيه وعلي وعمار وعنه أبو زرعة البجلي والحارث العكلي وثقه النسائي وقال البخاري فيه نظر د س ق
صفحة رقم:603


011-عبد الله بن نسطاس

عبد الله بن نسطاس

الاسم:عبد الله بن نسطاس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن نسطاس عن جابر وعنه هاشم بن هاشم د س ق
صفحة رقم:603


012-عبد الله بن واقد

عبد الله بن واقد

الاسم:عبد الله بن واقد
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:الهروي
عبد الله بن واقد أبو رجاء الهروي مشهور بالكنية عن محمد بن مالك ويزيد الرقاشي وعنه إسحاق السلولي وأبو عبد الرحمن المقرىء وثقه أحمد ق
صفحة رقم:605


013-عبد الله بن نمير

عبد الله بن نمير

الاسم:عبد الله بن نمير
الكنية:أبو هشام
اللقب:لا يوجد
النسب:الهمداني
عبد الله بن نمير الهمداني أبو هشام عن هشام بن عروة والأعمش وعنه ابنه وأحمد وابن معين حجة توفي 199 ع
صفحة رقم:604


014-عبد الله بن ميمون

عبد الله بن ميمون

الاسم:عبد الله بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن ميمون عن بن المنكدر وعنه إبراهيم بن عبد السلام ق
صفحة رقم:602


015-عبد الله بن نيار بن مكرم

عبد الله بن نيار بن مكرم

الاسم:عبد الله بن نيار بن مكرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
عبد الله بن نيار بن مكرم الأسلمي عن أبي هريرة وسلمان بن ربيعة وعنه أبو الزناد وأسامة الليثي ثقة م د ت س
صفحة رقم:604


016-عبد الله بن هارون

عبد الله بن هارون

الاسم:عبد الله بن هارون
الكنية:أبو علي
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن هارون أبو علي شامي بالبصرة عن أبيه ويونس بن عبيد وعنه الفلاس وأبو قلابة صدوق أدركه البخاري س
صفحة رقم:604


017-عبد الله بن هارون

عبد الله بن هارون

الاسم:عبد الله بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن هارون عن زياد بن سعد وعنه صفوان بن عيسى د
صفحة رقم:604


018-عبد الله بن هارون

عبد الله بن هارون

الاسم:عبد الله بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن هارون عن عبد الله بن عمرو وعنه بن نبيه أبو سلمة د
صفحة رقم:604


019-عبد الله بن هاشم

عبد الله بن هاشم

الاسم:عبد الله بن هاشم
الكنية:أبو عبدالرحمن أبو محمد
اللقب:لا يوجد
النسب:العبدي الطوسي
عبد الله بن هاشم أبو عبد الرحمن العبدي الطوسي ويقال أبو محمد حافظ ثقة سمع بن عيينة وأبا معاوية وعنه مسلم وابن أبي داود ومكي بن عبدان مات 255 م
صفحة رقم:604


020-عبد الله بن هانئ

عبد الله بن هانئ

الاسم:عبد الله بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن هانئ عن عمه مطرف بن الشخير وعنه شعبة م
صفحة رقم:604


021-عبد الله بن هانئ

عبد الله بن هانئ

الاسم:عبد الله بن هانئ
الكنية:أبو الزعراء
اللقب:لا يوجد
النسب:الكندي الكوفي
عبد الله بن هانئ أبو الزعراء الكندي الكوفي عن عمر وابن مسعود وعنه بن أخته سلمة بن كهيل ت س
صفحة رقم:604


022-عبد الله بن النعمان

عبد الله بن النعمان

الاسم:عبد الله بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السحيمي
عبد الله بن النعمان السحيمي عن قيس بن طلق وعنه ملازم بن عمرو وعمر بن يونس وثق د ت
صفحة رقم:604


023-عبد الله بن موسى بن إبراهيم

عبد الله بن موسى بن إبراهيم

الاسم:عبد الله بن موسى بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عبد الله بن موسى بن إبراهيم التيمي عن صفوان بن سليم وعدة وعنه يعقوب بن محمد وإبراهيم بن المنذر الحزامي شيخ ق
صفحة رقم:601


024-عبد الله بن معية

عبد الله بن معية

الاسم:عبد الله بن معية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن معية ويقال عبيد الله ولد في حياة النبي A أرسل حديثا وعنه سعيد بن السائب وإبراهيم بن ميسرة س
صفحة رقم:600


025-عبد الله بن وهب

عبد الله بن وهب

الاسم:عبد الله بن وهب
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الفهري مولاهم
عبد الله بن وهب أبو محمد الفهري مولاهم أحد الأعلام عن بن جريج ويونس وعنه أحمد بن صالح وحرملة والربيع قال يحيى بن بكير هو أفقه من بن القاسم وقال يونس بن عبد الأعلى طلب للقضاء فجنن نفسه وانقطع توفي 197 ع
صفحة رقم:606


026-عبد الله بن مغفل

عبد الله بن مغفل

الاسم:عبد الله بن مغفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد الله بن مغفل المزني من أصحاب الشجرة عنه الحسن وسعيد بن جبير وابن بريدة وهو أول من تسور تستر وقت فتحها توفي سنة ستين ع
صفحة رقم:600


027-عبد الله بن مكنف

عبد الله بن مكنف

الاسم:عبد الله بن مكنف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن مكنف الأنصاري عن أنس وعنه المسور بن رفاعة وابن إسحاق واه ق
صفحة رقم:600


028-عبد الله بن منيب

عبد الله بن منيب

الاسم:عبد الله بن منيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن منيب الأنصاري عن جده وهشام بن عروة وعنه بن مهدي وسعيد بن أبي مريم صدوق د س
صفحة رقم:601


029-عبد الله بن منير

عبد الله بن منير

الاسم:عبد الله بن منير
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:المروزي
عبد الله بن منير المروزي أبو عبد الرحمن الحافظ الزاهد عن النضر بن شميل ويزيد وعنه البخاري والترمذي والنسائي وعبدان المروزي توفي 241 خ ت س
صفحة رقم:601


030-عبد الله بن محمد بن يحيى

عبد الله بن محمد بن يحيى

الاسم:عبد الله بن محمد بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطرسوسي
عبد الله بن محمد بن يحيى الطرسوسي الضعيف من العبادة عن بن عيينة وأبي معاوية وعنه أبو داود والنسائي وابن أبي داود وثقه النسائي د س
صفحة رقم:595


031-عبد الله بن نافع بن أبي العمياء

عبد الله بن نافع بن أبي العمياء

الاسم:عبد الله بن نافع بن أبي العمياء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن نافع بن أبي العمياء عن بن الحارث وعنه بن أبي أنس قال البخاري لم يصح حديثه 4
صفحة رقم:602


032-عبد الله بن المهاجر

عبد الله بن المهاجر

الاسم:عبد الله بن المهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عبد الله بن المهاجر الدمشقي عن عنبسة بن أبي سفيان وعنه ابنه محمد ت س ق
صفحة رقم:601


033-عبد الله بن نافع

عبد الله بن نافع

الاسم:عبد الله بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيري
عبد الله بن نافع الزبيري عن مالك وابن أبي حازم وعنه الذهلي وعباس الدوري ثقة زاهد عابد مات 216 س ق
صفحة رقم:602


034-عبد الله بن مولة

عبد الله بن مولة

الاسم:عبد الله بن مولة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري
عبد الله بن مولة القشيري عن بريدة وعنه أبو نضرة صدوق س
صفحة رقم:601


035-عبد الله بن المؤمل

عبد الله بن المؤمل

الاسم:عبد الله بن المؤمل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي المكي
عبد الله بن المؤمل المخزومي المكي عن بن أبي مليكة وعطاء وعنه الشافعي وسعدويه ولي قضاء مكة قال أبو داود منكر الحديث وقال أبو حاتم ليس بقوي توفي 18 ت ق
صفحة رقم:601


036-عبد الله بن موهب

عبد الله بن موهب

الاسم:عبد الله بن موهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن موهب قاضي فلسطين لعمر بن عبد العزيز عن معاوية وابن عباس وقبيصة بن ذؤيب وعنه الزهري وعبد العزيز بن عمر بن عبد العزيز صدوق 4
صفحة رقم:601


037-عبد الله بن ملاذ

عبد الله بن ملاذ

الاسم:عبد الله بن ملاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
عبد الله بن ملاذ الأشعري عن نمير بن أوس وعنه جرير بن حازم مجهول ت
صفحة رقم:602


038-عبد الله بن ميسرة

عبد الله بن ميسرة

الاسم:عبد الله بن ميسرة
الكنية:أبو ليلى أبو عبدالجليل
اللقب:لا يوجد
النسب:الحارثي
عبد الله بن ميسرة أبو ليلى الحارثي ويقال أبو عبد الجليل عن الشعبي وعلباء بن أحمر وعنه وكيع ومسلم واه ق
صفحة رقم:602


039-عبد الله بن ميمون

عبد الله بن ميمون

الاسم:عبد الله بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القداح
عبد الله بن ميمون القداح مولى بني مخزوم بمكة عن يحيى بن سعيد وابن جريج وجعفر بن محمد وعنه مؤمل بن إهاب وأحمد بن الأزهر قال البخاري ذاهب الحديث ت
صفحة رقم:602


040-عبد الله بن هرمز

عبد الله بن هرمز

الاسم:عبد الله بن هرمز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفدكي
عبد الله بن هرمز الفدكي عن ابني عبيد وعنه حاتم بن إسماعيل حسن الترمذي له ت
صفحة رقم:605


041-عبد الله بن منين

عبد الله بن منين

الاسم:عبد الله بن منين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن منين مصري عن عبد الله بن عمرو وعنه الحارث بن سعيد د ق
صفحة رقم:601


042-عبد الله بن يزيد بن مقسم

عبد الله بن يزيد بن مقسم

الاسم:عبد الله بن يزيد بن مقسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن يزيد بن مقسم عن أبيه وعمته سارة وعنه بن مهدي وأبو حذيفة شيخ د
صفحة رقم:608


043-عبد الله بن هبيرة

عبد الله بن هبيرة

الاسم:عبد الله بن هبيرة
الكنية:أبو هبيرة
اللقب:لا يوجد
النسب:السبائي
عبد الله بن هبيرة السبائي أبو هبيرة عن أبي تميم الجيشاني وعبيد بن عمير وعنه خير بن نعيم وحيوة بن شريح وابن لهيعة ثقة توفي 126 م 4
صفحة رقم:605


044-عبد الله بن يسار

عبد الله بن يسار

الاسم:عبد الله بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عبد الله بن يسار الجهني كوفي عن حذيفة وعلي وعنه الأعمش وفطر ثقة د س
صفحة رقم:609


045-عبد الله بن يزيد

عبد الله بن يزيد

الاسم:عبد الله بن يزيد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:المقرىء
عبد الله بن يزيد أبو عبد الرحمن المقرىء الحافظ بمكة عن كهمس وأبي حنيفة وحيوة وعنه البخاري وبشر بن موسى وأبو الزنباع ثقة لقن سبعين عاما توفي 213 ع
صفحة رقم:609


046-عبد الله بن يزيد

عبد الله بن يزيد

الاسم:عبد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عبد الله بن يزيد الدمشقي عن ربيعة القصير وعطية بن قيس وعنه عبد الله بن عقيل حسن له الترمذي ت ق
صفحة رقم:609


047-عبد الله بن يزيد

عبد الله بن يزيد

الاسم:عبد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الله بن يزيد المخزومي عن أبي سلمة وعروة وعنه إسماعيل بن أمية ومالك ثقة ع
صفحة رقم:609


048-عبد الله بن يزيد

عبد الله بن يزيد

الاسم:عبد الله بن يزيد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الحبلي
عبد الله بن يزيد أبو عبد الرحمن الحبلي عن أبي ذر وأبي أيوب وعنه حميد بن هانئ وابن أنعم الإفريقي ثقة توفي سنة مائة م 4
صفحة رقم:609


049-عبد الله بن يزيد

عبد الله بن يزيد

الاسم:عبد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن يزيد مولى المنبعث عن أبيه وزيد بن خالد وعنه ربيعة وسليمان بن بلال ثقة د س ق
صفحة رقم:609


050-عبد الله بن يسار

عبد الله بن يسار

الاسم:عبد الله بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الله بن يسار المكي عن سهل بن سعد وسالم وعنه عمر بن محمد وسليمان بن بلال وثق حب س
صفحة رقم:609


051-عبد الله بن يزيد

عبد الله بن يزيد

الاسم:عبد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن يزيد رضيع عائشة عنها وعنه أبو قلابة فقط م 4
صفحة رقم:608


052-عبد الله بن يعقوب

عبد الله بن يعقوب

الاسم:عبد الله بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد الله بن يعقوب المدني عن بن أبي الزناد وعنه عبد الله بن أبي زياد القطواني وجماعة د ت
صفحة رقم:609


053-عبد الله بن يزيد بن الصلت

عبد الله بن يزيد بن الصلت

الاسم:عبد الله بن يزيد بن الصلت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن يزيد بن الصلت عن بن إسحاق وسفيان وعنه محمد بن عبد العزيز الرملي قال أبو حاتم متروك س
صفحة رقم:608


054-عبد الله بن يزيد

عبد الله بن يزيد

الاسم:عبد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخطمي
عبد الله بن يزيد الخطمي شهد الحديبية وله سبع عشرة سنة وولي الكوفة عنه ابنه موسى ومحارب بن دثار وأبو إسحاق مات بعيد السبعين ع
صفحة رقم:607


055-عبد الله بن يحيى

عبد الله بن يحيى

الاسم:عبد الله بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري البرلسي
عبد الله بن يحيى المعافري البرلسي عن حيوة بن شريح ومعاوية بن صالح وعنه جعفر بن مسافر والحسن بن عبد العزيز الجروي ثقة توفي 212 خ د
صفحة رقم:607


056-عبد الله بن يحيى

عبد الله بن يحيى

الاسم:عبد الله بن يحيى
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الثقفي البصري
عبد الله بن يحيى الثقفي البصري أبو محمد عن عبد الواحد بن زياد وبكار بن عبد العزيز وعنه الدارمي والفسوي ثقة س
صفحة رقم:607


057-عبد الله بن يحيى

عبد الله بن يحيى

الاسم:عبد الله بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري السلمي
عبد الله بن يحيى الأنصاري السلمي عن أبيه وعنه الليث وثق ق
صفحة رقم:607


058-عبد الله بن يحيى بن أبي كثير

عبد الله بن يحيى بن أبي كثير

الاسم:عبد الله بن يحيى بن أبي كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
عبد الله بن يحيى بن أبي كثير اليمامي عن أبيه وعنه مسدد ولوين قال أبو حاتم صدوق خ م
صفحة رقم:607


059-عبد الله بن يحيى

عبد الله بن يحيى

الاسم:عبد الله بن يحيى
الكنية:أبو يعقوب
اللقب:التوأم
النسب:الثقفي البصري
عبد الله بن يحيى الثقفي البصري أبو يعقوب التوأم عن بن أبي مليكة وعبد الملك بن عمير وعنه قتيبة وخلف البزار ضعفه بن معين وقواه بن حبان د ق
صفحة رقم:607


060-عبد الله بن يزيد

عبد الله بن يزيد

الاسم:عبد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
عبد الله بن يزيد النخعي عن أبي زرعة وعنه شعبة م س
صفحة رقم:609


061-عبد الله بن الوليد

عبد الله بن الوليد

الاسم:عبد الله بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدني
عبد الله بن الوليد العدني عن سفيان جامعه وعن زمعة وعنه أحمد ومؤمل بن يهاب شيخ د ت س
صفحة رقم:606


062-عبد الله بن يامين

عبد الله بن يامين

الاسم:عبد الله بن يامين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
عبد الله بن يامين الطائفي عن أبيه وأبي هريرة وعنه سعيد بن السائب وأمي الصيرفي ق
صفحة رقم:606


063-عبد الله بن هشام بن زهرة

عبد الله بن هشام بن زهرة

الاسم:عبد الله بن هشام بن زهرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن هشام بن زهرة له صحبة عنه حفيده أبو عقيل زهرة خ د
صفحة رقم:605


064-عبد الله بن هلال

عبد الله بن هلال

الاسم:عبد الله بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عبد الله بن هلال الثقفي عن النبي A وعنه عثمان بن عبد الله بن الأسود س
صفحة رقم:605


065-عبد الله بن واقد بن عبد الله بن عمر

عبد الله بن واقد بن عبد الله بن عمر

الاسم:عبد الله بن واقد بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن واقد بن عبد الله بن عمر عن جده وعائشة وعنه الزهري وعمر بن محمد العمري ثقة توفي 119 م د ق
صفحة رقم:605


066-عبد الله بن واقد

عبد الله بن واقد

الاسم:عبد الله بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن واقد عن بن عجلان وعنه بقية فهذا الهروي أو أبو قتادة الحراني شيخ أحمد بن سليمان الرهاوي وسعدان واه ق
صفحة رقم:605


067-عبد الله بن وديعة بن خذام

عبد الله بن وديعة بن خذام

الاسم:عبد الله بن وديعة بن خذام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن وديعة بن خذام الأنصاري عن أبي ذر وسلمان وعنه أبو سعيد المقبري قتل بالحرة خ ق
صفحة رقم:605


068-عبد الله بن الوضاح

عبد الله بن الوضاح

الاسم:عبد الله بن الوضاح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللؤلؤي
عبد الله بن الوضاح اللؤلؤي عن حفص بن غياث ووكيع وعنه الترمذي وابن خزيمة وابن صاعد ثقة توفي 25 ت
صفحة رقم:606


069-عبد الله بن يسار

عبد الله بن يسار

الاسم:عبد الله بن يسار
الكنية:أبو همام
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن يسار أبو همام عن علي وعمرو بن حريث وعنه يعلى بن عطاء وثق حب د
صفحة رقم:609


070-عبد الله بن الوليد بن قيس

عبد الله بن الوليد بن قيس

الاسم:عبد الله بن الوليد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي
عبد الله بن الوليد بن قيس التجيبي عن بن المسيب وأبي سلمة وعنه حيوة بن شريح ويحيى بن أيوب وابن لهيعة توفي 131 د
صفحة رقم:606


071-عبد الله بن أبي الهذيل

عبد الله بن أبي الهذيل

الاسم:عبد الله بن أبي الهذيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي
عبد الله بن أبي الهذيل العنزي كوفي عن أبي وعمر وعبد الله وعنه الأجلح وأشعث بن أبي الشعثاء وعدة ثقة م ت س
صفحة رقم:605


072-عبد الله بن وهب بن زمعة

عبد الله بن وهب بن زمعة

الاسم:عبد الله بن وهب بن زمعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
عبد الله بن وهب بن زمعة الأسدي عن أم سلمة ومعاوية وعنه الزهري وهاشم بن هاشم ثقة ت ق
صفحة رقم:606


073-عبد الله

عبد الله

الاسم:عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنابحي
عبد الله الصنابحي ويقال أبو عبد الله عن أبي بكر وعبادة وعنه عطاء بن يسار لعله عبد الرحمن د
صفحة رقم:610


074-عبد الله

عبد الله

الاسم:عبد الله
الكنية:أبو محمد
اللقب:لا يوجد
النسب:البهي
عبد الله أبو محمد البهي مولى مصعب عن عائشة وابن عمر وعنه السدي وإسماعيل بن أبي خالد وثق م 4
صفحة رقم:610


075-عبد الله

عبد الله

الاسم:عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله عن الوليد بن عقبة وعنه ثابت بن الحجاج د
صفحة رقم:610


076-عبد الله

عبد الله

الاسم:عبد الله
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الحنفي
عبد الله أبو بكر الحنفي عن أنس وعنه الأخضر حسن له الترمذي 4
صفحة رقم:610


077-عبد الله بن يونس

عبد الله بن يونس

الاسم:عبد الله بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن يونس عن القرظي والمقبري وعنه يزيد بن الهاد فقط د س
صفحة رقم:610


078-عبد الله بن يوسف

عبد الله بن يوسف

الاسم:عبد الله بن يوسف
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الدمشقي التنيسي الكلاعي
عبد الله بن يوسف أبو محمد الدمشقي ثم التنيسي الكلاعي الحافظ عن عبد الرحمن بن يزيد بن جابر وسعيد بن عبد العزيز وعنه البخاري وبكر بن سهل وحبوش بن رزق الله قال بن معين ما بقي في الموطأ أوثق من بن يوسف توفي 218 خ د ت س
صفحة رقم:610


079-عبد الله بن الوليد

عبد الله بن الوليد

الاسم:عبد الله بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد الله بن الوليد المزني عن أبي جعفر الباقر وبكير بن شهاب وعنه بن المبارك وأبو نعيم قال أبو حاتم صالح الحديث ت س
صفحة رقم:606


080-عبد الله بن شقيق

عبد الله بن شقيق

الاسم:عبد الله بن شقيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي البصري
عبد الله بن شقيق العقيلي البصري عن عمر وأبي ذر والكبار وعنه قتادة وأيوب قال أحمد ثقة يحمل على علي م 4
صفحة رقم:561


081-عبد الله بن أبي طلحة

عبد الله بن أبي طلحة

الاسم:عبد الله بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي طلحة أخو أنس لأمه حنكه النبي A وسماه سمع أباه وعنه ابناه إسحاق وعبد الله وأبو طوالة ثقة م س
صفحة رقم:563


082-عبد الله بن سليمان بن جنادة

عبد الله بن سليمان بن جنادة

الاسم:عبد الله بن سليمان بن جنادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن سليمان بن جنادة عن أبيه وعنه بشر بن رافع قال البخاري فيه نظر د ت ق
صفحة رقم:559


083-عبد الله بن سليمان بن زرعة

عبد الله بن سليمان بن زرعة

الاسم:عبد الله بن سليمان بن زرعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
عبد الله بن سليمان بن زرعة المعافري عن نافع وكعب بن علقمة وعنه الليث بن سعد وضمام توفي 136 د س
صفحة رقم:559


084-عبد الله بن سليمان

عبد الله بن سليمان

الاسم:عبد الله بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي القبائي
عبد الله بن سليمان الأسلمي القبائي عن سالم بن عبد الله وغيره وعنه القعنبي وخالد بن مخلد صدوق د ق
صفحة رقم:560


085-عبد الله بن سليمان

عبد الله بن سليمان

الاسم:عبد الله بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النوفلي
عبد الله بن سليمان النوفلي عن محمد بن علي والزهري وعنه هشام بن يوسف بس ت
صفحة رقم:560


086-عبد الله بن أبي سليمان

عبد الله بن أبي سليمان

الاسم:عبد الله بن أبي سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي سليمان عن أبي هريرة وجبير بن مطعم وعنه خزرج وهشام بن زياد وحماد بن سلمة شيخ د
صفحة رقم:560


087-عبد الله بن سنان

عبد الله بن سنان

الاسم:عبد الله بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد الله بن سنان المزني صحابي عنه ابنه علقمة بن عبد الله د ت ق
صفحة رقم:560


088-عبد الله بن سوادة بن حنظلة

عبد الله بن سوادة بن حنظلة

الاسم:عبد الله بن سوادة بن حنظلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري
عبد الله بن سوادة بن حنظلة القشيري عن أبيه وغيره وعنه إسماعيل بن علية وعبد الوارث ثقة م 4
صفحة رقم:560


089-عبد الله بن سوار

عبد الله بن سوار

الاسم:عبد الله بن سوار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري البصري القاضي
عبد الله بن سوار العنبري البصري القاضي عن أبيه وعبد الله بن بكر السهمي وعنه أبو زرعة وأبو خليفة الجمحي ثقة مات 228 س
صفحة رقم:560


090-عبد الله بن سلام

عبد الله بن سلام

الاسم:عبد الله بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحبر
عبد الله بن سلام الحبر شهد له النبي A بالجنة عنه ولده يوسف وأبو سلمة بن عبد الرحمن وأبو بردة توفي 43 ع
صفحة رقم:560


091-عبد الله بن شبرمة

عبد الله بن شبرمة

الاسم:عبد الله بن شبرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
عبد الله بن شبرمة الضبي قاضي الكوفة وفقيهها عن أنس بن مالك وأبي الطفيل وأبي وائل وعنه عبد الله بن المبارك وعبد الوارث التنوري وطائفة وثقه أحمد وأبو حاتم توفي 144 خت م د س ق
صفحة رقم:560


092-عبد الله بن الشخير

عبد الله بن الشخير

الاسم:عبد الله بن الشخير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عبد الله بن الشخير العامري صحابي نزل البصرة حدث عنه بنوه مطرف ويزيد وهانئ وهو من بني كعب م 4
صفحة رقم:561


093-عبد الله بن سليط

عبد الله بن سليط

الاسم:عبد الله بن سليط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن سليط عن أبيه وأم المؤمنين ميمونة وعنه أبو المليح الرقي وغيره س
صفحة رقم:559


094-عبد الله بن شداد

عبد الله بن شداد

الاسم:عبد الله بن شداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المديني الأعرج
عبد الله بن شداد المديني الأعرج عن أبي عذرة وعنه حماد بن سلمة والثوري 4
صفحة رقم:561


095-عبد الله بن أبي سلمة

عبد الله بن أبي سلمة

الاسم:عبد الله بن أبي سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الماجشون
عبد الله بن أبي سلمة الماجشون مدني ثقة من موالي آل المنكدر عن عائشة وابن عمر وخلق وعنه ابنه عبد العزيز وابن الهاد ومحمد بن إسحاق توفي 106 م د س
صفحة رقم:559


096-عبد الله بن شهاب

عبد الله بن شهاب

الاسم:عبد الله بن شهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخولاني
عبد الله بن شهاب الخولاني عن عمر وعائشة وعنه الشعبي وشبيب بن غرقدة م
صفحة رقم:561


097-عبد الله بن شوذب

عبد الله بن شوذب

الاسم:عبد الله بن شوذب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
عبد الله بن شوذب البلخي نزل الشام عن الحسن ومحمد ومكحول وعنه بن المبارك وضمرة وثقه جماعة كان إذا رئي ذكرت الملائكة توفي 156 4
صفحة رقم:561


098-عبد الله بن صالح

عبد الله بن صالح

الاسم:عبد الله بن صالح
الكنية:أبو صالح
اللقب:لا يوجد
النسب:الجهني مولاهم المصري
عبد الله بن صالح أبو صالح الجهني مولاهم المصري كاتب الليث عن معاوية بن صالح وموسى بن علي وعنه البخاري وابن معين وبكر بن سهل وكان صاحب حديث فيه لين قال أبو زرعة حسن الحديث لم يكن ممن يكذب وقال الفضل الشعراني ما رأيته إلا يحدث أو يسبح وقال بن عدي هو عندي مستقيم الحديث له أغاليط وكذبه جزرة عاش ستا وثمانين سنة توفي 223 خ د ت ق
صفحة رقم:562


099-عبد الله بن صالح بن مسلم

عبد الله بن صالح بن مسلم

الاسم:عبد الله بن صالح بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي الكوفي
عبد الله بن صالح بن مسلم العجلي الكوفي قرأ على حمزة وروى عن أسباط بن نصر وشبيب بن شيبة لم يصح للبخاري عنه شيء وعنه أبو حاتم وإبراهيم الحربي
صفحة رقم:562


100-عبد الله بن أبي صالح

عبد الله بن أبي صالح

الاسم:عبد الله بن أبي صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السمان
عبد الله بن أبي صالح السمان عن أبيه وسعيد بن جبير وعنه بن أبي ذئب وهشيم مختلف في توثيقه وحديثه حسن م د ت ق
صفحة رقم:562


101-عبد الله بن الصامت

عبد الله بن الصامت

الاسم:عبد الله بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن الصامت عن عمه أبي ذر وعنه أبو عمران الجوني وحميد بن هلال ثقة وقال أبو حاتم يكتب حديثه خت م 4
صفحة رقم:563


102-عبد الله بن الصباح

عبد الله بن الصباح

الاسم:عبد الله بن الصباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري العطار
عبد الله بن الصباح البصري العطار عن هشيم ومعتمر وعنه من عدا بن ماجة وابن خزيمة وابن صاعد توفي 25 خ م د ت س
صفحة رقم:563


103-عبد الله بن صبيح

عبد الله بن صبيح

الاسم:عبد الله بن صبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن صبيح عن بن سيرين وعنه شعبة وأبو هلال قال أبو حاتم شيخ س
صفحة رقم:563


104-عبد الله بن صفوان بن أمية

عبد الله بن صفوان بن أمية

الاسم:عبد الله بن صفوان بن أمية
الكنية:أبو صفوان
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن صفوان بن أمية أبو صفوان أحد الأشراف عن أبيه وعمر وعنه الزهري وعمرو بن دينار قدم ألفي شاة لمعاوية لما حج قتل مع بن الزبير م س ق
صفحة رقم:563


105-عبد الله بن صهبان

عبد الله بن صهبان

الاسم:عبد الله بن صهبان
الكنية:أبو العنبس
اللقب:لا يوجد
النسب:الكوفي
عبد الله بن صهبان أبو العنبس الكوفي عن عطية وعنه بن فضيل وجماعة ليس بذاك ت
صفحة رقم:563


106-عبد الله بن ضمرة

عبد الله بن ضمرة

الاسم:عبد الله بن ضمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلولي
عبد الله بن ضمرة السلولي عن أبي الدرداء وأبي هريرة وعنه مجاهد وأبو الزبير ت ق
صفحة رقم:563


107-عبد الله بن طاوس

عبد الله بن طاوس

الاسم:عبد الله بن طاوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن طاوس عن أبيه وعكرمة وعنه معمر والسفيانان توفي 132 ع
صفحة رقم:563


108-عبد الله بن زيد بن عاصم

عبد الله بن زيد بن عاصم

الاسم:عبد الله بن زيد بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن زيد بن عاصم الأنصاري له ولأبويه صحبة ولأخيه خبيب الذي قطعه مسيلمة وهم بن عيينة فقال أري الأذان بل ذا حكى الوضوء وعنه سعيد بن المسيب وجماعة قتل يوم الحرة سنة 63 ع
صفحة رقم:554


109-عبد الله بن شداد بن الهاد

عبد الله بن شداد بن الهاد

الاسم:عبد الله بن شداد بن الهاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
عبد الله بن شداد بن الهاد الليثي عن أبيه وعمر ومعاذ وعنه منصور والحكم ثقة قتل يوم دجيل 82 ع
صفحة رقم:561


110-عبد الله بن سعد

عبد الله بن سعد

الاسم:عبد الله بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عبد الله بن سعد الدمشقي من التابعين يروي عن عبد الرحمن الصنابحي وعن عبادة بن نسي وعنه أبو عمرو الأوزاعي د
صفحة رقم:557


111-عبد الله بن عثمان

عبد الله بن عثمان

الاسم:عبد الله بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عبد الله بن عثمان الثقفي عن رجل وعنه الحسن د س
صفحة رقم:573


112-عبد الله بن زيد

عبد الله بن زيد

الاسم:عبد الله بن زيد
الكنية:أبو قلابة
اللقب:لا يوجد
النسب:الجرمي
عبد الله بن زيد أبو قلابة الجرمي من أئمة التابعين حديثه عن عمر وأبي هريرة وعائشة ومعاوية وسمرة في سنن النسائي وتلك مراسيل وعن ثابت بن الضحاك ومالك بن الحويرث وأنس وذلك في الصحاح وعنه قتادة ويحيى بن أبي كثير وأيوب وخلق هرب من القضاء فسكن داريا توفي 104 وقيل 107 ع
صفحة رقم:554


113-عبد الله بن زيد

عبد الله بن زيد

الاسم:عبد الله بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزرق
عبد الله بن زيد الأزرق عن عقبة بن عامر وعنه أبو سلام ممطور كان قاصا ت ق
صفحة رقم:555


114-عبد الله بن سالم

عبد الله بن سالم

الاسم:عبد الله بن سالم
الكنية:أبو يوسف
اللقب:لا يوجد
النسب:الأشعري الحمصي
عبد الله بن سالم الأشعري الحمصي أبو يوسف عن محمد بن زياد الألهاني والزبيدي وعنه أبو مسهر والهيثم بن خارجة قال يحيى بن حسان ما رأيت بالشام مثله قلت صدوق فيه نصب توفي 179 د س
صفحة رقم:555


115-عبد الله بن سالم

عبد الله بن سالم

الاسم:عبد الله بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي الكوفي القزاز المفلوج
عبد الله بن سالم الزبيدي الكوفي القزاز المفلوج عن وكيع وطبقته وعنه أبو داود وابن ماجة وأبو يعلى الموصلي ثقة عابد توفي 235 د ق
صفحة رقم:556


116-عبد الله بن السائب بن أبي السائب صيفي بن عابد

عبد الله بن السائب بن أبي السائب صيفي بن عابد

الاسم:عبد الله بن السائب بن أبي السائب صيفي بن عابد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الله بن السائب بن أبي السائب صيفي بن عابد المخزومي مقرئ مكة له صحبة قرأ على أبي بن كعب روى عنه مجاهد وعطاء توفي قبل بن الزبير م 4
صفحة رقم:556


117-عبد الله بن السائب بن يزيد

عبد الله بن السائب بن يزيد

الاسم:عبد الله بن السائب بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
عبد الله بن السائب بن يزيد الكندي عن أبيه وعنه بن أبي ذئب ثقة توفي 126 د ت
صفحة رقم:556


118-عبد الله بن السائب

عبد الله بن السائب

الاسم:عبد الله بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الله بن السائب الكوفي عن عبد الله بن معقل وزاذان وعنه الأعمش والثوري ثقة م س
صفحة رقم:556


119-عبد الله بن سخبرة

عبد الله بن سخبرة

الاسم:عبد الله بن سخبرة
الكنية:أبو معمر
اللقب:لا يوجد
النسب:الأزدي الكوفي
عبد الله بن سخبرة أبو معمر الأزدي الكوفي عن علي وعبد الله بن مسعود وعنه إبراهيم النخعي ومجاهد صدوق ع
صفحة رقم:556


120-عبد الله بن سخبرة

عبد الله بن سخبرة

الاسم:عبد الله بن سخبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن سخبرة عن أبيه وعنه أبو داود نفيع ت
صفحة رقم:556


121-عبد الله بن سراقة

عبد الله بن سراقة

الاسم:عبد الله بن سراقة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن سراقة عن أبي عبيدة بن الجراح وعنه عبد الله بن شقيق حسن له الترمذي يقال له صحبة د ت
صفحة رقم:556


122-عبد الله بن سرجس

عبد الله بن سرجس

الاسم:عبد الله بن سرجس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني البصري
عبد الله بن سرجس المزني البصري صحابي متأخر عنه قتادة وعاصم الأحول م 4
صفحة رقم:557


123-عبد الله بن سليم

عبد الله بن سليم

الاسم:عبد الله بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
عبد الله بن سليم الرقي عن عبيد الله بن عمرو وأبي المليح وعنه أيوب الوزان ومحمد بن جبلة مات 213 س
صفحة رقم:559


124-عبد الله بن سعد بن عثمان

عبد الله بن سعد بن عثمان

الاسم:عبد الله بن سعد بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدشتكي
عبد الله بن سعد بن عثمان الدشتكي نزل الري عن أبيه وهشام بن حسان وعنه ابنه عبد الرحمن ومحمد بن حميد وعمرو بن رافع وثق د ت س
صفحة رقم:557


125-عبد الله بن ظالم

عبد الله بن ظالم

الاسم:عبد الله بن ظالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عبد الله بن ظالم المازني عن سعيد بن زيد وعنه هلال بن يساف وسماك وثق 4
صفحة رقم:564


126-عبد الله بن سعد

عبد الله بن سعد

الاسم:عبد الله بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الحرامي
عبد الله بن سعد الأنصاري الحرامي صحابي من أمراء يوم القادسية عنه حرام بن حكيم وخالد بن معدان نزل الشام د ت ق
صفحة رقم:557


127-عبد الله بن السعدي

عبد الله بن السعدي

الاسم:عبد الله بن السعدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عبد الله بن السعدي العامري صحابي نزل الشام وعنه حويطب بن عبد العزى وابن محيريز وأبو إدريس الخولاني توفي 57 خ م د س
صفحة رقم:557


128-عبد الله بن سعيد بن جبير

عبد الله بن سعيد بن جبير

الاسم:عبد الله بن سعيد بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن سعيد بن جبير عن أبيه وعنه أبو إسحاق وأيوب السختياني كان ثقة خيارا مات شابا خ م ت س
صفحة رقم:558


129-عبد الله بن سعيد

عبد الله بن سعيد

الاسم:عبد الله بن سعيد
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الحافظ الكندي الكوفي الأشج
عبد الله بن سعيد الحافظ أبو سعيد الكندي الكوفي الأشج عن هشيم والمطلب بن زياد وعنه الستة وابن أبي حاتم قال أبو حاتم ثقة إمام أهل زمانه وقال الشطوي ما رأيت أحفظ منه توفي 257 ع
صفحة رقم:558


130-عبد الله بن سعيد

عبد الله بن سعيد

الاسم:عبد الله بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقبري المدني
عبد الله بن سعيد المقبري المدني عن أبيه وجده أبي سعيد وعنه أخوه سعد وابن فضيل واه ت ق
صفحة رقم:558


131-عبد الله بن سعيد بن عبد الملك بن مروان

عبد الله بن سعيد بن عبد الملك بن مروان

الاسم:عبد الله بن سعيد بن عبد الملك بن مروان
الكنية:أبو صفوان
اللقب:لا يوجد
النسب:الأموي
عبد الله بن سعيد بن عبد الملك بن مروان أبو صفوان الأموي نزيل مكة عن أبيه وثور بن يزيد ومجالد وعنه أحمد وأبو خيثمة ثقة مات بعد المائتين خ م د ت س
صفحة رقم:558


132-عبد الله بن سعيد بن أبي هند

عبد الله بن سعيد بن أبي هند

الاسم:عبد الله بن سعيد بن أبي هند
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الفزاري
عبد الله بن سعيد بن أبي هند أبو بكر الفزاري عن أبيه وسعيد بن المسيب وعنه يحيى القطان وابن المبارك ومكي صدوق ع
صفحة رقم:558


133-عبد الله بن أبي السفر

عبد الله بن أبي السفر

الاسم:عبد الله بن أبي السفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
عبد الله بن أبي السفر الهمداني عن أبيه والشعبي وعنه شعبة وسفيان ثقة قديم خ م د س ق
صفحة رقم:558


134-عبد الله بن سفيان بن عبد الله

عبد الله بن سفيان بن عبد الله

الاسم:عبد الله بن سفيان بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
عبد الله بن سفيان بن عبد الله الطائفي عن أبيه وعنه يعلى بن عطاء س
صفحة رقم:558


135-عبد الله بن سفيان

عبد الله بن سفيان

الاسم:عبد الله بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الله بن سفيان المخزومي عن عبد الله بن السائب وعنه عمر بن عبد العزيز ومحمد بن عباد بن جعفر م د س ق
صفحة رقم:558


136-عبد الله بن أبي سفيان

عبد الله بن أبي سفيان

الاسم:عبد الله بن أبي سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي سفيان مولى بن أبي أحمد عن أبيه وعدي الجذامي وعنه بن إسحاق وإبراهيم بن أبي يحيى وعدة وثق د
صفحة رقم:558


137-عبد الله بن سلمان

عبد الله بن سلمان

الاسم:عبد الله بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن سلمان عن أبيه الأغر وعنه بن خثيم وصفوان بن سليم وثق م
صفحة رقم:559


138-عبد الله بن سلمة

عبد الله بن سلمة

الاسم:عبد الله بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المرادي
عبد الله بن سلمة المرادي عن عمر ومعاذ وعبد الله بن مسعود وعنه أبو إسحاق وأبو الزبير صويلح قال بن عدي أرجو أنه لا بأس به وقال البخاري لا يتابع في حديثه 4
صفحة رقم:559


139-عبد الله بن السري

عبد الله بن السري

الاسم:عبد الله بن السري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنطاكي
عبد الله بن السري الأنطاكي الزاهد صحب شعيب بن حرب وروى عن صالح المري وابن أبي الزناد وعنه عباس الدوري وأحمد بن خليد الحلبي صدوق ق
صفحة رقم:557


140-عبد الله بن عبيد الله بن عمر بن الخطاب

عبد الله بن عبيد الله بن عمر بن الخطاب

الاسم:عبد الله بن عبيد الله بن عمر بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبيد الله بن عمر بن الخطاب عن بن عمر وعنه أبو الزناد د س
صفحة رقم:571


141-عبد الله بن طريف

عبد الله بن طريف

الاسم:عبد الله بن طريف
الكنية:أبو خزيمة
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن طريف أبو خزيمة عن عبد الكريم الجزري وربيعة وعنه بن وهب س
صفحة رقم:563


142-عبد الله بن عبد الرحمن بن يحنس

عبد الله بن عبد الرحمن بن يحنس

الاسم:عبد الله بن عبد الرحمن بن يحنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الرحمن بن يحنس عن أبي عبد الله القراظ وعنه الدراوردي وابن أبي فديك وثق م د
صفحة رقم:568


143-عبد الله بن عبد الرحمن بن يزيد بن جابر

عبد الله بن عبد الرحمن بن يزيد بن جابر

الاسم:عبد الله بن عبد الرحمن بن يزيد بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
عبد الله بن عبد الرحمن بن يزيد بن جابر الأزدي عن إسماعيل بن عبيد الله وعطاء الخراساني وعنه الحكم بن موسى وعلي بن حجر وعدة قال أبو حاتم صالح الحديث م ت س
صفحة رقم:568


144-عبد الله بن عبد الرحمن بن يعلى

عبد الله بن عبد الرحمن بن يعلى

الاسم:عبد الله بن عبد الرحمن بن يعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عبد الله بن عبد الرحمن بن يعلى الثقفي عن عطاء وعمرو بن شعيب وعنه بن مهدي وعبد الرزاق قال أبو حاتم ليس بقوي م د س ق
صفحة رقم:568


145-عبد الله بن عبد الرحمن

عبد الله بن عبد الرحمن

الاسم:عبد الله بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عبد الله بن عبد الرحمن الجمحي عن الزهري وعنه معن وخالد بن مخلد شيخ ت
صفحة رقم:569


146-عبد الله بن عبد الرحمن

عبد الله بن عبد الرحمن

الاسم:عبد الله بن عبد الرحمن
الكنية:أبو نصر
اللقب:لا يوجد
النسب:الضبي
عبد الله بن عبد الرحمن أبو نصر الضبي عن أنس ومساور الحميري وعنه السفيانان وابن فضيل وثقه أحمد ت ق
صفحة رقم:569


147-عبد الله بن عبد الرحمن

عبد الله بن عبد الرحمن

الاسم:عبد الله بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشهلي
عبد الله بن عبد الرحمن الأشهلي عن حذيفة وعنه عمرو بن أبي عمرو وثق ت ق
صفحة رقم:569


148-عبد الله بن عبد الصمد بن أبي خداش

عبد الله بن عبد الصمد بن أبي خداش

الاسم:عبد الله بن عبد الصمد بن أبي خداش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الموصلي
عبد الله بن عبد الصمد بن أبي خداش الأسدي الموصلي عن المعافى وابن عيينة وعيسى بن يونس وعنه النسائي وأبو يعلى وأحمد وكيل أبي صخرة صدوق توفي 255 س
صفحة رقم:570


149-عبد الله بن عبد العزيز

عبد الله بن عبد العزيز

الاسم:عبد الله بن عبد العزيز
الكنية:أبو عبدالعزيز
اللقب:لا يوجد
النسب:الليثي
عبد الله بن عبد العزيز الليثي أبو عبد العزيز عن المقبري والزهري وعنه يحيى بن بكير وأحمد بن محمد الأزرقي ضعفه أبو حاتم ق
صفحة رقم:570


150-عبد الله بن عبد القدوس

عبد الله بن عبد القدوس

الاسم:عبد الله بن عبد القدوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي الرازي
عبد الله بن عبد القدوس السعدي الرازي عن عبد الملك بن عمير وجابر الجعفي وعنه بن حميد وعباد الرواجني قال بن معين رافضي ليس بشيء خت ت
صفحة رقم:570


151-عبد الله بن عبد المؤمن

عبد الله بن عبد المؤمن

الاسم:عبد الله بن عبد المؤمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأرحبي الواسطي
عبد الله بن عبد المؤمن الأرحبي الواسطي عن يزيد بن هارون وطبقته وعنه بن ماجة وعلي بن عبد الله بن مبشر ثقة ق
صفحة رقم:570


152-عبد الله بن عبد الوهاب

عبد الله بن عبد الوهاب

الاسم:عبد الله بن عبد الوهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجبي البصري
عبد الله بن عبد الوهاب الحجبي البصري عن مالك وأبي عوانة وعنه البخاري وتمتام وأبو خليفة ثبت مات 228 خ س
صفحة رقم:570


153-عبد الله بن عبد الرحمن بن الفضل

عبد الله بن عبد الرحمن بن الفضل

الاسم:عبد الله بن عبد الرحمن بن الفضل
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الدارمي
عبد الله بن عبد الرحمن بن الفضل أبو محمد الدارمي الحافظ عالم سمرقند عن يزيد والنضر بن شميل وعنه مسلم وأبو داود والترمذي وعمر البجيري والفريابي قال أبو حاتم هو إمام أهل زمانه ولد 181 ومات 255 م د ت
صفحة رقم:567


154-عبد الله بن عبيد الله بن العباس

عبد الله بن عبيد الله بن العباس

الاسم:عبد الله بن عبيد الله بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
عبد الله بن عبيد الله بن العباس الهاشمي عن أبيه وعمه عبد الله وعنه موسى بن سالم ويحيى بن سعيد الأنصاري وثق 4
صفحة رقم:571


155-عبد الله بن عبد الرحمن بن أبي صعصعة

عبد الله بن عبد الرحمن بن أبي صعصعة

الاسم:عبد الله بن عبد الرحمن بن أبي صعصعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عبد الله بن عبد الرحمن بن أبي صعصعة المازني عن أبي سعيد وعنه ابناه عبد الرحمن ومحمد ثقة خ د س ق
صفحة رقم:567


156-عبد الله بن عبيد الله بن أبي مليكة

عبد الله بن عبيد الله بن أبي مليكة

الاسم:عبد الله بن عبيد الله بن أبي مليكة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:التيمي
عبد الله بن عبيد الله بن أبي مليكة التيمي أبو بكر مؤذن بن الزبير وقاضيه سمع عائشة وابن عباس وعنه أيوب والليث قال بعثني بن الزبير على قضاء الطائف فكنت أسأل بن عباس توفي 118 ع
صفحة رقم:571


157-عبد الله بن عبيد بن عمير

عبد الله بن عبيد بن عمير

الاسم:عبد الله بن عبيد بن عمير
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:الليثي
عبد الله بن عبيد بن عمير الليثي أبو هاشم عن عائشة وابن عباس وعدة وعنه بن جريج والأوزاعي وثقه أبو حاتم توفي 113 م 4
صفحة رقم:571


158-عبد الله بن عبيد

عبد الله بن عبيد

الاسم:عبد الله بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبيد عن سعيد بن جبير وعنه داود بن أبي هند س
صفحة رقم:571


159-عبد الله بن عبيد

عبد الله بن عبيد

الاسم:عبد الله بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري
عبد الله بن عبيد الحميري عن عديسة وأبي بكر بن النضر وعنه بن علية وعثمان بن الهيثم وثقه بن معين ت س ق
صفحة رقم:571


160-عبد الله بن عبيدة

عبد الله بن عبيدة

الاسم:عبد الله بن عبيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الربذي
عبد الله بن عبيدة الربذي عن سهل بن سعد وعلي بن الحسين ويرسل وعنه أخواه موسى ومحمد وصالح بن كيسان صدوق فيه شيء خ
صفحة رقم:571


161-عبد الله بن عتبة بن أبي سفيان بن حرب

عبد الله بن عتبة بن أبي سفيان بن حرب

الاسم:عبد الله بن عتبة بن أبي سفيان بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عتبة بن أبي سفيان بن حرب عن أم حبيبة وعنه أبو المليح الهذلي ق
صفحة رقم:572


162-عبد الله بن عتبة بن مسعود

عبد الله بن عتبة بن مسعود

الاسم:عبد الله بن عتبة بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
عبد الله بن عتبة بن مسعود الهذلي من أبناء المهاجرين له رؤية سمع عمه وعمر وعنه ابناه الفقيه عبيد الله والزاهد عون وابن سيرين قال بن سعد ثقة رفيع كثير الفتيا والحديث توفي بالكوفة 74 خ م د س ق
صفحة رقم:572


163-عبد الله بن أبي عتبة

عبد الله بن أبي عتبة

الاسم:عبد الله بن أبي عتبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي عتبة عن مولاه أنس وعائشة وعنه بن جدعان وحميد بصري صدوق خ م س
صفحة رقم:572


164-عبد الله بن محمد

عبد الله بن محمد

الاسم:عبد الله بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
عبد الله بن محمد الليثي عن تابعي صغير عنه يونس المؤدب لا يعرف ق
صفحة رقم:596


165-عبد الله بن عثمان بن إسحاق بن سعد

عبد الله بن عثمان بن إسحاق بن سعد

الاسم:عبد الله بن عثمان بن إسحاق بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عثمان بن إسحاق بن سعد بن أبي وقاص عن جده لأمه مالك بن حمزة الساعدي وجماعة وعنه أحمد الوهبي والكديمي ليس بقوي ق
صفحة رقم:572


166-عبد الله بن عثمان بن خثيم

عبد الله بن عثمان بن خثيم

الاسم:عبد الله بن عثمان بن خثيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الله بن عثمان بن خثيم المكي حليف الزهريين عن صفية بنت شيبة وأبي الطفيل وعنه بشر بن المفضل ويحيى بن سليم قال أبو حاتم صالح الحديث توفي 132 م 4 خت
صفحة رقم:572


167-عبد الله بن عثمان بن عامر بن عمرو

عبد الله بن عثمان بن عامر بن عمرو

الاسم:عبد الله بن عثمان بن عامر بن عمرو
الكنية:أبو بكر
اللقب:الصديق
النسب:لا يوجد
عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة أبو بكر الصديق عنه بن عباس وأنس وقيس بن أبي حازم قال عروة أسلم وله أربعون ألف دينار وقال النبي A لو كنت متخذا خليلا لاتخذت أبا بكر وقال عمر أبو بكر سيدنا وخيرنا وأحبنا إلى رسول الله A توفي في جمادي الأولى سنة ثلاث عشرة عن ثلاث وستين سنة ع
صفحة رقم:573


168-عبد الله بن عثمان بن عطاء

عبد الله بن عثمان بن عطاء

الاسم:عبد الله بن عثمان بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخراساني
عبد الله بن عثمان بن عطاء الخراساني عن مسلم الزنجي وعدة وعنه سمويه وأبو حاتم ليس بذاك ق
صفحة رقم:573


169-عبد الله بن عبيد الله بن أبي رافع

عبد الله بن عبيد الله بن أبي رافع

الاسم:عبد الله بن عبيد الله بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي مولاهم
عبد الله بن عبيد الله بن أبي رافع الهاشمي مولاهم عن أبيه وأبي غطفان وعنه سعيد بن أبي هلال وابن عجلان وثق م س
صفحة رقم:571


170-عبد الله بن عبد الله بن عثمان بن حكيم

عبد الله بن عبد الله بن عثمان بن حكيم

الاسم:عبد الله بن عبد الله بن عثمان بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الله بن عثمان بن حكيم بن حزام عن عياض بن عبد الله وغيره وعنه يزيد بن أبي حبيب وابن إسحاق د س
صفحة رقم:566


171-عبد الله بن عاصم

عبد الله بن عاصم

الاسم:عبد الله بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحماني
عبد الله بن عاصم الحماني عن حماد بن زيد ومحمد بن راشد وعنه تمتام وابن الضريس قال أبو حاتم صدوق ق
صفحة رقم:564


172-عبد الله بن عامر بن براد

عبد الله بن عامر بن براد

الاسم:عبد الله بن عامر بن براد
الكنية:أبو عامر
اللقب:لا يوجد
النسب:الأشعري الكوفي
عبد الله بن عامر بن براد الأشعري أبو عامر الكوفي عن بن إدريس وأبي أسامة وعنه بن ماجة وأبو يعلى ق
صفحة رقم:564


173-عبد الله بن عامر بن ربيعة

عبد الله بن عامر بن ربيعة

الاسم:عبد الله بن عامر بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي المدني
عبد الله بن عامر بن ربيعة العنزي المدني له عن النبي A وعن عمر وعنه الزهري ويحيى بن سعيد عاش ثمانين سنة مات 85 ع
صفحة رقم:564


174-عبد الله بن عامر بن زرارة

عبد الله بن عامر بن زرارة

الاسم:عبد الله بن عامر بن زرارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
عبد الله بن عامر بن زرارة الحضرمي عن شريك وعلي بن مسهر وعنه مسلم وأبو داود وابن ماجة وأبو يعلى والحسن بن سفيان ثقة توفي 237 م د ق
صفحة رقم:564


175-عبد الله بن عامر

عبد الله بن عامر

الاسم:عبد الله بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليحصبي
عبد الله بن عامر اليحصبي مقرئ الشام عن فضالة بن عبيد ومعاوية وعنه الزبيدي وعبد الرحمن بن يزيد بن جابر عاش 97 وتوفي 118 م ت
صفحة رقم:564


176-عبد الله بن عامر

عبد الله بن عامر

الاسم:عبد الله بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي المدني القارىء
عبد الله بن عامر الأسلمي المدني القارىء عن الأعرج والمقبري وعنه بن وهب وأبو نعيم ضعيف ق
صفحة رقم:564


177-عبد الله بن عامر

عبد الله بن عامر

الاسم:عبد الله بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عامر عن الزبير بن العوام وعنه أبو عثمان النهدي لعله العنزي ق
صفحة رقم:564


178-عبد الله بن عباس

عبد الله بن عباس

الاسم:عبد الله بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عباس ترجمان القرآن عنه سعيد بن جبير ومجاهد وأبو جمرة الضبعي توفي بالطائف 68 ع
صفحة رقم:565


179-عبد الله بن عبد الله بن الأسود

عبد الله بن عبد الله بن الأسود

الاسم:عبد الله بن عبد الله بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحارثي
عبد الله بن عبد الله بن الأسود الحارثي عن حصين ومجالد وعنه أبو سعيد الأشج وغيره شيخ ت
صفحة رقم:565


180-عبد الله بن عبد الله بن الأصم

عبد الله بن عبد الله بن الأصم

الاسم:عبد الله بن عبد الله بن الأصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عبد الله بن عبد الله بن الأصم العامري عن عمه يزيد بن الأصم وعنه السفيانان ومروان بن معاوية ثقة م
صفحة رقم:565


181-عبد الله بن عبد الله بن أويس

عبد الله بن عبد الله بن أويس

الاسم:عبد الله بن عبد الله بن أويس
الكنية:أبو أويس
اللقب:لا يوجد
النسب:الأصبحي
عبد الله بن عبد الله بن أويس الأصبحي أبو أويس عن شرحبيل بن سعد وضمرة بن سعيد والزهري وعنه ابناه أبو بكر وإسماعيل ومنصور بن أبي مزاحم قال بن معين وغيره صالح وليس بذاك توفي 167 م 4
صفحة رقم:565


182-عبد الله بن عبد الله بن جابر بن عتيك

عبد الله بن عبد الله بن جابر بن عتيك

الاسم:عبد الله بن عبد الله بن جابر بن عتيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الله بن جابر بن عتيك عن أبيه وابن عمر وعنه شعبة ومالك ع
صفحة رقم:565


183-عبد الله بن عبد الرحمن بن معمر

عبد الله بن عبد الرحمن بن معمر

الاسم:عبد الله بن عبد الرحمن بن معمر
الكنية:أبو طوالة
اللقب:لا يوجد
النسب:النجاري
عبد الله بن عبد الرحمن بن معمر أبو طوالة النجاري قاضي المدينة عن أنس وابن المسيب وعنه مالك وورقاء والداروردي وكان يسرد الصوم ع
صفحة رقم:568


184-عبد الله بن عبد الله بن أبي طلحة

عبد الله بن عبد الله بن أبي طلحة

الاسم:عبد الله بن عبد الله بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن عبد الله بن أبي طلحة الأنصاري عن أبيه وعمه أنس وعنه سعيد بن عبد الرحمن الجمحي ومحمد بن موسى الفطري ثقة توفي 134 م س
صفحة رقم:566


185-عبد الله بن زيد بن أسلم

عبد الله بن زيد بن أسلم

الاسم:عبد الله بن زيد بن أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن زيد بن أسلم عن أبيه وعنه عبد الرحمن بن مهدي وقتيبة وعدة وثقه أحمد وضعفه غيره ت س
صفحة رقم:554


186-عبد الله بن عبد الله بن عمر بن الخطاب

عبد الله بن عبد الله بن عمر بن الخطاب

الاسم:عبد الله بن عبد الله بن عمر بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الله بن عمر بن الخطاب عن أبيه وأبي هريرة وعنه الزهري وعبد الرحمن بن القاسم وطائفة صدوق خ م د ت س
صفحة رقم:566


187-عبد الله بن عبد الله

عبد الله بن عبد الله

الاسم:عبد الله بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
عبد الله بن عبد الله الرازي قاضي الري عن جابر بن سمرة وعبد الرحمن بن أبي ليلى وعنه الأعمش وفطر ثقة د ت ق
صفحة رقم:566


188-عبد الله بن عبد الله

عبد الله بن عبد الله

الاسم:عبد الله بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عبد الله بن عبد الله الأموي عن بن جريج وعثمان بن الأسود عنه يعقوب بن كاسب ق
صفحة رقم:566


189-عبد الله بن عبد الأسد

عبد الله بن عبد الأسد

الاسم:عبد الله بن عبد الأسد
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:المخزومي
عبد الله بن عبد الأسد أبو سلمة المخزومي بن عمة النبي A برة بدري توفي بعد وقعة بدر عنه أهله أم سلمة ت ق
صفحة رقم:566


190-عبد الله بن عبد الجبار

عبد الله بن عبد الجبار

الاسم:عبد الله بن عبد الجبار
الكنية:أبو القاسم
اللقب:لا يوجد
النسب:الخبائري الحمصي
عبد الله بن عبد الجبار الخبائري أبو القاسم الحمصي عن إسماعيل بن عياش وجميع بن ثوب وعنه محمد بن عوف والفريابي ثقة توفي 235 د
صفحة رقم:566


191-عبد الله بن عبد الحكم

عبد الله بن عبد الحكم

الاسم:عبد الله بن عبد الحكم
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الفقيه المصري
عبد الله بن عبد الحكم الفقيه أبو محمد المصري عن مالك والليث وعنه بنوه ومقدام الرعيني وثقه أبو زرعة وقال بن واره كان شيخ مصر توفي 214 س
صفحة رقم:567


192-عبد الله بن عبد الرحمن بن أبزي

عبد الله بن عبد الرحمن بن أبزي

الاسم:عبد الله بن عبد الرحمن بن أبزي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي مولاهم
عبد الله بن عبد الرحمن بن أبزي الخزاعي مولاهم عن أبيه وعنه منصور وأجلح الكندي وعدة وثق د س
صفحة رقم:567


193-عبد الله بن عبد الرحمن بن أزهر

عبد الله بن عبد الرحمن بن أزهر

الاسم:عبد الله بن عبد الرحمن بن أزهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد الله بن عبد الرحمن بن أزهر المدني عن أبيه وعنه الزهري وجعفر بن ربيعة د
صفحة رقم:567


194-عبد الله بن عبد الرحمن بن أبي بكر الصديق

عبد الله بن عبد الرحمن بن أبي بكر الصديق

الاسم:عبد الله بن عبد الرحمن بن أبي بكر الصديق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الرحمن بن أبي بكر الصديق عن أبيه وخالته أم سلمة وعنه ابنه طلحة والقاسم ثقة خ م س ق
صفحة رقم:567


195-عبد الله بن عبد الرحمن بن ثابت بن الصامت

عبد الله بن عبد الرحمن بن ثابت بن الصامت

الاسم:عبد الله بن عبد الرحمن بن ثابت بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الرحمن بن ثابت بن الصامت عن أبيه وعنه إبراهيم بن إسماعيل ق
صفحة رقم:567


196-عبد الله بن عبد الرحمن بن الحارث بن أبي ذباب

عبد الله بن عبد الرحمن بن الحارث بن أبي ذباب

الاسم:عبد الله بن عبد الرحمن بن الحارث بن أبي ذباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الرحمن بن الحارث بن أبي ذباب عن أبي هريرة وسهل بن سعد وعنه مجاهد مع تقدمه ومالك ثقة د ت س
صفحة رقم:567


197-عبد الله بن عبد الرحمن بن الحباب

عبد الله بن عبد الرحمن بن الحباب

الاسم:عبد الله بن عبد الرحمن بن الحباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الرحمن بن الحباب عن بن أنيس وعنه موسى بن جبير وثق حب ق
صفحة رقم:567


198-عبد الله بن عبد الرحمن بن أبي حسين

عبد الله بن عبد الرحمن بن أبي حسين

الاسم:عبد الله بن عبد الرحمن بن أبي حسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي النوفلي
عبد الله بن عبد الرحمن بن أبي حسين القرشي النوفلي عن أبي الطفيل وأبي بكر بن حزم وعنه شعبة ومالك وأمم ع
صفحة رقم:567


199-عبد الله بن عبد الله بن الحارث بن نوفل

عبد الله بن عبد الله بن الحارث بن نوفل

الاسم:عبد الله بن عبد الله بن الحارث بن نوفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عبد الله بن الحارث بن نوفل عن أبيه وابن عباس وعنه الزهري وجماعة توفي 99 خ م د س
صفحة رقم:566


200-عبد الله بن ثعلبة بن صعير

عبد الله بن ثعلبة بن صعير

الاسم:عبد الله بن ثعلبة بن صعير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العذري
عبد الله بن ثعلبة بن صعير العذري له صحبة إن شاء الله له عن عمر وعنه الزهري وسعد بن إبراهيم توفي 87 خ د س
صفحة رقم:542


201-عبد الله بن الجهم

عبد الله بن الجهم

الاسم:عبد الله بن الجهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
عبد الله بن الجهم الرازي عن بن المبارك وجرير وعمرو بن أبي قيس وعنه يوسف بن موسى وجماعة صدوق د
صفحة رقم:543


202-عبد الله بن بريدة

عبد الله بن بريدة

الاسم:عبد الله بن بريدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن بريدة قاضي مرو وعالمها عن أبيه وعمران بن حصين وعائشة وعنه مالك بن مغول وحسين بن واقد وأبو هلال ثقة ولد عام اليرموك وعاش مائة توفي 115 ع
صفحة رقم:540


203-عبد الله بن بسر

عبد الله بن بسر

الاسم:عبد الله بن بسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عبد الله بن بسر المازني صحابي نزل حمص عنه حريز بن عثمان وحسان بن نوح عاش أربعا وتسعين سنة مات 88 ع
صفحة رقم:540


204-عبد الله بن بسر

عبد الله بن بسر

الاسم:عبد الله بن بسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحبراني الحمصي
عبد الله بن بسر الحبراني الحمصي عن عبد الله بن بسر وأبي أمامة وعنه إسماعيل بن عياش وإسماعيل بن زكريا وعدة نزل البصرة ضعفه يحيى القطان ت ق
صفحة رقم:540


205-عبد الله بن بشر

عبد الله بن بشر

الاسم:عبد الله بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن بشر قاضي الرقة عن أبي إسحاق ويحيى بن أبي كثير وعنه عبد السلام بن حرب ومعمر الرقي ثقة س ق
صفحة رقم:540


206-عبد الله بن بشر

عبد الله بن بشر

الاسم:عبد الله بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخثعمي الكاتب
عبد الله بن بشر الخثعمي الكاتب عن أبي زرعة البجلي وعروة البارقي وعنه شعبة والسفيانان ثقة س ق
صفحة رقم:541


207-عبد الله بن أبي بصير

عبد الله بن أبي بصير

الاسم:عبد الله بن أبي بصير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عبد الله بن أبي بصير العبدي عن أبيه عن أبي وعن أبي أيضا وعنه أبو إسحاق يجهل وقد وثق د س ق
صفحة رقم:541


208-عبد الله بن بكر

عبد الله بن بكر

الاسم:عبد الله بن بكر
الكنية:أبو وهب
اللقب:لا يوجد
النسب:السهمي
عبد الله بن بكر السهمي أبو وهب حافظ ثقة عن حميد وابن عون وبهز وعنه محمد بن الفرج وابن ملاعب والحارث بن أبي أسامة مات 208 ع
صفحة رقم:541


209-عبد الله بن بكر بن عبد الله

عبد الله بن بكر بن عبد الله

الاسم:عبد الله بن بكر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد الله بن بكر بن عبد الله المزني عن أبيه وابن سيرين وعنه مهدي وعفان صدوق د س ق
صفحة رقم:541


210-عبد الله بن أبي بكر بن زيد

عبد الله بن أبي بكر بن زيد

الاسم:عبد الله بن أبي بكر بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي بكر بن زيد عن مسلم بن أبي سهل وعنه موسى بن يعقوب وثق ولا يعرف ت
صفحة رقم:541


211-عبد الله بن أبي بكر بن عبد الرحمن

عبد الله بن أبي بكر بن عبد الرحمن

الاسم:عبد الله بن أبي بكر بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي بكر بن عبد الرحمن عن أبيه وغيره وعنه الزهري ومحمد بن عبد الله الشعيثي س ق
صفحة رقم:541


212-عبد الله بن أبي بكر بن محمد بن عمرو

عبد الله بن أبي بكر بن محمد بن عمرو

الاسم:عبد الله بن أبي بكر بن محمد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه وأنس وعمرة وعنه فليح والسفيانان وابن علية حجة مات 135 ع
صفحة رقم:541


213-عبد الله بن بديل

عبد الله بن بديل

الاسم:عبد الله بن بديل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الله بن بديل المكي عن عمرو بن دينار والزهري وعنه ابنه مهدي وزيد بن الحباب صويلح الحديث له ما ينكر د س
صفحة رقم:540


214-عبد الله بن ثابت

عبد الله بن ثابت

الاسم:عبد الله بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
عبد الله بن ثابت المروزي عن صخر بن عبد الله وعنه أبو تميلة يحيى بن واضح لا يعرف د
صفحة رقم:542


215-عبد الله بن بدر بن عميرة

عبد الله بن بدر بن عميرة

الاسم:عبد الله بن بدر بن عميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
عبد الله بن بدر بن عميرة اليمامي عن بن عباس وطلق بن علي وعنه سبطه ملازم بن عمرو وعكرمة بن عمار وأيوب بن عتبة ثقة 4
صفحة رقم:540


216-عبد الله بن ثعلبة

عبد الله بن ثعلبة

الاسم:عبد الله بن ثعلبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
عبد الله بن ثعلبة الحضرمي عن عبد الرحمن بن حجيرة وعنه أبو شريح وثق س
صفحة رقم:542


217-عبد الله بن جابر

عبد الله بن جابر

الاسم:عبد الله بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن جابر عن مجاهد وأبي الشعثاء وعنه الثوري وحكام بن سلم ثقة د ت
صفحة رقم:542


218-عبد الله بن جبر بن عتيك

عبد الله بن جبر بن عتيك

الاسم:عبد الله بن جبر بن عتيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن جبر بن عتيك أن النبي A عاد أباه وعنه ولده عبد الله س ق
صفحة رقم:542


219-عبد الله بن أبي الجدعاء

عبد الله بن أبي الجدعاء

الاسم:عبد الله بن أبي الجدعاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي الجدعاء له صحبة وهو غير بن أبي الحمساء عنه عبد الله بن شقيق ت ق
صفحة رقم:542


220-عبد الله بن الجراح

عبد الله بن الجراح

الاسم:عبد الله بن الجراح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي القهستاني
عبد الله بن الجراح التميمي القهستاني الحافظ عن مالك وشريك وعنه أبو داود وابن ماجة وأبو العباس السراج ثقة مات 237 د ق
صفحة رقم:542


221-عبد الله بن جرهد

عبد الله بن جرهد

الاسم:عبد الله بن جرهد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
عبد الله بن جرهد الأسلمي عن أبيه وعنه عبد الله بن محمد بن عقيل مستور ت
صفحة رقم:542


222-عبد الله بن أبي الجعد

عبد الله بن أبي الجعد

الاسم:عبد الله بن أبي الجعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي الجعد أخو سالم عن ثوبان وغيره وعنه عبد الله بن عيسى وثق س ق
صفحة رقم:542


223-عبد الله بن جعفر بن أبي طالب

عبد الله بن جعفر بن أبي طالب

الاسم:عبد الله بن جعفر بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن جعفر بن أبي طالب أول من ولد من المهاجرين بالحبشة له صحبة وكان كأبيه في الكرم والسخاء عنه سعد بن إبراهيم وابن عقيل مات سنة ثمانين ع
صفحة رقم:543


224-عبد الله بن جعفر بن عبد الرحمن بن المسور

عبد الله بن جعفر بن عبد الرحمن بن المسور

الاسم:عبد الله بن جعفر بن عبد الرحمن بن المسور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
عبد الله بن جعفر بن عبد الرحمن بن المسور بن مخرمة الزهري عن أم بكر وهي عمة أبيه وسعد بن إبراهيم وعنه عبد الرحمن بن مهدي والقعنبي صدوق مفت بالمدينة مات 17 م 4
صفحة رقم:543


225-عبد الله بن جعفر

عبد الله بن جعفر

الاسم:عبد الله بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
عبد الله بن جعفر الرقي عن عبيد الله بن عمرو وأبي المليح وابن المبارك وعنه الدارمي وأبو شعيب الحراني ثقة حافظ مات 22 ع
صفحة رقم:543


226-عبد الله بن جعفر بن نجيح

عبد الله بن جعفر بن نجيح

الاسم:عبد الله بن جعفر بن نجيح
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:المديني
عبد الله بن جعفر بن نجيح أبو جعفر المديني والد الحافظ علي عن عبد الله بن دينار وزيد بن أسلم وعنه ابنه وقتيبة ضعفوه توفي 178 ت ق
صفحة رقم:543


227-عبد الله بن الوزير جعفر بن يحيى

عبد الله بن الوزير جعفر بن يحيى

الاسم:عبد الله بن الوزير جعفر بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرمكي
عبد الله بن الوزير جعفر بن يحيى البرمكي عن بن عيينة ووكيع وعنه مسلم وأبو داود والفريابي صدوق م د
صفحة رقم:543


228-عبد الله بن زيد بن ثعلبة بن عبد ربه

عبد الله بن زيد بن ثعلبة بن عبد ربه

الاسم:عبد الله بن زيد بن ثعلبة بن عبد ربه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن زيد بن ثعلبة بن عبد ربه الأنصاري الذي أري الأذان عنه ابنه محمد وابن المسيب أيضا توفي 32 4
صفحة رقم:554


229-عبد الله بن أبي بلال

عبد الله بن أبي بلال

الاسم:عبد الله بن أبي بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
عبد الله بن أبي بلال الخزاعي عن العرباض وعبد الله بن بسر وعنه خالد بن معدان وثق د ت س
صفحة رقم:541


230-عبد الله بن إدريس بن يزيد

عبد الله بن إدريس بن يزيد

الاسم:عبد الله بن إدريس بن يزيد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الأودي
عبد الله بن إدريس بن يزيد الأودي أبو محمد أحد الأعلام عن أبيه وعمه داود وحصين وهشام بن عروة وعنه أحمد وإسحاق والعطاردي قال أحمد كان نسيج وحده توفي 192 ع
صفحة رقم:538


231-عبد الله بن معبد بن عباس

عبد الله بن معبد بن عباس

الاسم:عبد الله بن معبد بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن معبد بن عباس عن عمه عبد الله وعنه ابنه إبراهيم وابن أبي مليكة ثقة م د س ق
صفحة رقم:600


232-عبد الله

عبد الله

الاسم:عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
أيوب بن بشير عن رجل هو عبد الله مجهول
صفحة رقم:497


233-عبد الله

عبد الله

الاسم:عبد الله
الكنية:أبو معدان
اللقب:لا يوجد
النسب:المكي
أبو معدان المكي عبد الله وقيل عامر عن طاوس وجماعة وعنه وكيع وأبو نعيم ت
صفحة رقم:462


234-عبد الله

عبد الله

الاسم:عبد الله
الكنية:أبو الكنود
اللقب:لا يوجد
النسب:الأزدي الكوفي
أبو الكنود الأزدي الكوفي عبد الله وقيل عمرو عن علي وابن مسعود وعنه أبو إسحاق وابن أبي خالد ثقة ق
صفحة رقم:454


235-عبد الله

عبد الله

الاسم:عبد الله
الكنية:أبو عون
اللقب:لا يوجد
النسب:الأنصاري الأعور
أبو عون الأنصاري الأعور عبد الله عن أبي إدريس الخولاني وعنه ثور وأرطاة بن المنذر ثقة س
صفحة رقم:448


236-عبد الله بن عبيد الله

عبد الله بن عبيد الله

الاسم:عبد الله بن عبيد الله
الكنية:أبو عاصم
اللقب:لا يوجد
النسب:العباداني
أبو عاصم العباداني عبد الله بن عبيد الله وقيل عبيد الله بن عبد الله عن أبان بن أبي عياش وعلي بن جدعان وعنه علي وإسحاق قال بن معين وغيره صالح الحديث ق
صفحة رقم:437


237-عبد الله بن إبراهيم بن عمر

عبد الله بن إبراهيم بن عمر

الاسم:عبد الله بن إبراهيم بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
عبد الله بن إبراهيم بن عمر الصنعاني عن أبيه وعمومته وعنه أحمد والرمادي صالح الحديث د س
صفحة رقم:537


238-عبد الله بن إبراهيم

عبد الله بن إبراهيم

الاسم:عبد الله بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري المدني
عبد الله بن إبراهيم الغفاري المدني عن إبراهيم بن مهاجر ومالك وعنه أبو قلابة الرقاشي والكديمي متهم عدم د ت
صفحة رقم:537


239-عبد الله بن أبي

عبد الله بن أبي

الاسم:عبد الله بن أبي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي قاضي خوارزم عن أحمد بن يونس وسعيد بن منصور حافظ مكثر عنه البخاري في الضعفاء له وأبو العباس بن حمدان شيخ البرقاني وقال البخاري في الصحيح حدثنا عبد الله حدثنا سليمان بن عبد الرحمن فهو هذا وقيل بن حماد الآملي خ
صفحة رقم:538


240-عبد الله بن الأجلح

عبد الله بن الأجلح

الاسم:عبد الله بن الأجلح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
عبد الله بن الأجلح الكندي عن أبيه ومنصور وعنه أبو كريب والأشج ثقة ت ق
صفحة رقم:538


241-عبد الله بن أحمد بن بشير بن ذكوان

عبد الله بن أحمد بن بشير بن ذكوان

الاسم:عبد الله بن أحمد بن بشير بن ذكوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أحمد بن بشير بن ذكوان مقرئ دمشق عن بقية والوليد وقرأ على أيوب بن تميم وعنه أبو داود وابن ماجة ومحمد بن الفيض قال أبو حاتم صدوق مات 242 د ق
صفحة رقم:538


242-عبد الله بن أحمد بن عبد الله بن يونس

عبد الله بن أحمد بن عبد الله بن يونس

الاسم:عبد الله بن أحمد بن عبد الله بن يونس
الكنية:أبو حصين
اللقب:لا يوجد
النسب:اليربوعي
عبد الله بن أحمد بن عبد الله بن يونس أبو حصين اليربوعي عن عبثر وأبيه وعنه الترمذي والنسائي وابن صاعد ثقة توفي 248 ت س
صفحة رقم:538


243-عبد الله بن براد بن يوسف بن أبي بردة

عبد الله بن براد بن يوسف بن أبي بردة

الاسم:عبد الله بن براد بن يوسف بن أبي بردة
الكنية:أبو عامر
اللقب:لا يوجد
النسب:الكوفي
عبد الله بن براد بن يوسف بن أبي بردة بن أبي موسى أبو عامر الكوفي عن بن إدريس وابن فضيل وعنه مسلم ومطين والحسن بن سفيان ثقة توفي 234 م
صفحة رقم:540


244-عبد الله بن أبي أحمد بن جحش

عبد الله بن أبي أحمد بن جحش

الاسم:عبد الله بن أبي أحمد بن جحش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
عبد الله بن أبي أحمد بن جحش الأسدي عن أبيه وعلي وعنه ابنه بكر أو بكير وعبد الله بن الأشج وقيل لقي عمر د
صفحة رقم:538


245-عبد الله بن حاجب بن عامر بن المنتفق

عبد الله بن حاجب بن عامر بن المنتفق

الاسم:عبد الله بن حاجب بن عامر بن المنتفق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
عبد الله بن حاجب بن عامر بن المنتفق العقيلي عن عمه لقيط وعنه دلهم د
صفحة رقم:544


246-عبد الله بن الأرقم بن عبد يغوث

عبد الله بن الأرقم بن عبد يغوث

الاسم:عبد الله بن الأرقم بن عبد يغوث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
عبد الله بن الأرقم بن عبد يغوث الزهري من الطلقاء كتب الوحي وولي بيت المال لعمر وعثمان بلا أجر روى عنه أسلم وعروة 4
صفحة رقم:538


247-عبد الله بن إسحاق

عبد الله بن إسحاق

الاسم:عبد الله بن إسحاق
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الناقد
عبد الله بن إسحاق الناقد أبو جعفر عن يزيد بن هارون وروح وعنه بن ماجة وابن أبي داود ثقة ق
صفحة رقم:538


248-عبد الله بن إسحاق

عبد الله بن إسحاق

الاسم:عبد الله بن إسحاق
الكنية:لا يوجد
اللقب:بدعة
النسب:الجوهري المستملي
عبد الله بن إسحاق الجوهري المستملي لقبه بدعة عن أبي عاصم النبيل وعبد الله بن رجاء وعنه الأربعة وعبد الله بن عروة توفي 257 4
صفحة رقم:539


249-عبد الله بن إسماعيل

عبد الله بن إسماعيل

الاسم:عبد الله بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الله بن إسماعيل الكوفي عن ليث ومجالد وعنه أبو كريب مجهول ت ق
صفحة رقم:539


250-عبد الله بن أقرم

عبد الله بن أقرم

الاسم:عبد الله بن أقرم
الكنية:أبو معبد
اللقب:لا يوجد
النسب:الخزاعي
عبد الله بن أقرم أبو معبد الخزاعي له ولأبيه صحبة عنه ابنه عبيد الله ت س ق
صفحة رقم:539


251-عبد الله بن أبي أمامة

عبد الله بن أبي أمامة

الاسم:عبد الله بن أبي أمامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن أبي أمامة الأنصاري عن أبيه وغيره وعنه صالح بن كيسان وابن إسحاق وثق د ق
صفحة رقم:539


252-عبد الله بن إنسان

عبد الله بن إنسان

الاسم:عبد الله بن إنسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
عبد الله بن إنسان الطائفي عن عروة لم يصح خبره في صيد وج قاله البخاري د
صفحة رقم:539


253-عبد الله بن أنيس

عبد الله بن أنيس

الاسم:عبد الله بن أنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عبد الله بن أنيس الجهني حليف الأنصار عقبي بطل شجاع عنه بنوه وجابر وبسر بن سعيد توفي 54 م 4
صفحة رقم:539


254-عبد الله بن أنيس

عبد الله بن أنيس

الاسم:عبد الله بن أنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن أنيس الأنصاري لعله الأول عنه ابنه عيسى د ت
صفحة رقم:539


255-عبد الله بن أوس

عبد الله بن أوس

الاسم:عبد الله بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
عبد الله بن أوس الخزاعي عن بريدة وعنه إسماعيل بن سليمان الكحال وثق د ت
صفحة رقم:539


256-عبد الله بن أبي أوفى

عبد الله بن أبي أوفى

الاسم:عبد الله بن أبي أوفى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
عبد الله بن أبي أوفى الأسلمي له صحبة كأبيه عنه عمرو بن مرة وإسماعيل بن أبي خالد توفي بالكوفة 86 ع
صفحة رقم:539


257-عبد الله بن باباه

عبد الله بن باباه

الاسم:عبد الله بن باباه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الله بن باباه وقيل بأبيه وقيل بابي المكي عن جبير بن مطعم وأبي هريرة وعنه أبو الزبير وقتادة ثقة م 4
صفحة رقم:539


258-عبد الله بن بحير بن ريسان

عبد الله بن بحير بن ريسان

الاسم:عبد الله بن بحير بن ريسان
الكنية:أبو وائل
اللقب:لا يوجد
النسب:المرادي الصنعاني
عبد الله بن بحير بن ريسان المرادي الصنعاني كنيته أبو وائل عن هانئ مولى عثمان وعدة وعنه هشام بن يوسف وعبد الرزاق وثق وليس بذاك د ت ق
صفحة رقم:539


259-عبد الله بن أحمد بن محمد بن حنبل

عبد الله بن أحمد بن محمد بن حنبل

الاسم:عبد الله بن أحمد بن محمد بن حنبل
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الشيباني
عبد الله بن أحمد بن محمد بن حنبل الحافظ أبو عبد الرحمن الشيباني عن أبيه وشيبان والهيثم بن خارجة وعنه النسائي والطبراني وأبو بكر الشافعي ولد سنة 213 ومات في جمادي الآخرة 29 س
صفحة رقم:538


260-عبد الله بن رجاء

عبد الله بن رجاء

الاسم:عبد الله بن رجاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغداني البصري
عبد الله بن رجاء الغداني البصري عن هشام بن أبي عبد الله الدستوائي وشعبة بن الحجاج وطائفة وعنه البخاري وأبو مسلم الكجي وأبو خليفة قال أبو حاتم ثقة رضا مات 22 خ س
صفحة رقم:551


261-عبد الله بن أبي جعفر

عبد الله بن أبي جعفر

الاسم:عبد الله بن أبي جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
عبد الله بن أبي جعفر الرازي عن أبيه وابن جريج وعنه إبراهيم بن موسى الفراء وزنيج وثق وفيه شيء د
صفحة رقم:543


262-عبد الله بن خليفة

عبد الله بن خليفة

الاسم:عبد الله بن خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن خليفة ويقال خليفة بن عبد الله عن عبادة بن الصامت وعائذ بن عمرو وعنه بسطام بن مسلم وشعبة س
صفحة رقم:548


263-عبد الله بن الخليل

عبد الله بن الخليل

الاسم:عبد الله بن الخليل
الكنية:أبو الخليل
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن الخليل أبو الخليل عن عمر بن الخطاب وعلي بن أبي طالب وعنه الشعبي وأبو إسحاق السبيعي والأعمش ثقة 4
صفحة رقم:548


264-عبد الله بن داود

عبد الله بن داود

الاسم:عبد الله بن داود
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الخريبي الهمداني الكوفي
عبد الله بن داود الخريبي الإمام أبو عبد الرحمن الهمداني الكوفي عن هشام بن عروة والأعمش وثور وطبقتهم وعنه بندار محمد بن بشار ومحمد بن يحيى الذهلي وبشر بن موسى ثقة حجة صالح توفي 213 خ 4
صفحة رقم:549


265-عبد الله بن داود

عبد الله بن داود

الاسم:عبد الله بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي التمار
عبد الله بن داود الواسطي التمار عن بن جريج والليث وعدة وعنه محمد بن المثنى وهارون بن سليمان الأصبهاني وعدة قال البخاري فيه نظر ومشاه غيره ت
صفحة رقم:549


266-عبد الله بن دينار

عبد الله بن دينار

الاسم:عبد الله بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد الله بن دينار المدني عن مولاه بن عمر وأنس وعدة وعنه موسى بن عقبة ومالك والسفيانان وخلق مات سنة 127 ع
صفحة رقم:549


267-عبد الله بن دينار

عبد الله بن دينار

الاسم:عبد الله بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
عبد الله بن دينار الحمصي عن كثير بن العلاء صاحب لأبي هريرة وعن مكحول وعدة وعنه معاوية بن صالح وإسماعيل بن عياش وطائفة قال أبو حاتم الرازي ليس بالقوي ق
صفحة رقم:549


268-عبد الله بن ذكوان

عبد الله بن ذكوان

الاسم:عبد الله بن ذكوان
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:المدني
عبد الله بن ذكوان أبو عبد الرحمن هو الإمام أبو الزناد المدني مولى بني أمية وذكوان هو أخو أبي لؤلؤة قاتل عمر B عن أنس وعمر بن سلمة ولم يره فيما قيل وسعيد بن المسيب والأعرج وعدة وعنه مالك والليث والسفيانان ثقة ثبت مات فجأة في رمضان سنة 131 ع
صفحة رقم:549


269-عبد الله بن راشد

عبد الله بن راشد

الاسم:عبد الله بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري الزوفي
عبد الله بن راشد الحميري الزوفي عن عبد الله بن أبي مرة في الوتر وعنه يزيد بن أبي حبيب وخالد بن يزيد د ت ق
صفحة رقم:549


270-عبد الله بن رافع

عبد الله بن رافع

الاسم:عبد الله بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي مولاهم
عبد الله بن رافع المخزومي مولاهم عن مولاته أم سلمة وأبي هريرة وعنه المقبري ومحمد بن إسحاق وعدة وثقوه م 4
صفحة رقم:550


271-عبد الله بن رباح

عبد الله بن رباح

الاسم:عبد الله بن رباح
الكنية:أبو خالد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن رباح أبو خالد الأنصاري عن أبي بن كعب وعمار وطائفة وعنه قتادة وثابت وخالد الحذاء وطائفة وثقوه م 4
صفحة رقم:550


272-عبد الله بن ربيعة بن يزيد

عبد الله بن ربيعة بن يزيد

الاسم:عبد الله بن ربيعة بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عبد الله بن ربيعة بن يزيد الدمشقي عن أبي إدريس الخولاني وعنه محمد بن سعد وليس ذا بولد للقصير ت
صفحة رقم:551


273-عبد الله بن خبيب

عبد الله بن خبيب

الاسم:عبد الله بن خبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عبد الله بن خبيب الجهني صحابي عنه ابناه معاذ وعبد الله 4
صفحة رقم:548


274-عبد الله بن ربيعة بن فرقد

عبد الله بن ربيعة بن فرقد

الاسم:عبد الله بن ربيعة بن فرقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عبد الله بن ربيعة بن فرقد السلمي مختلف في صحبته وله عن بن مسعود وعدة وعنه عبد الرحمن بن أبي ليلى ونسيبه منصور بن المعتمر د س
صفحة رقم:551


275-عبد الله بن خباب

عبد الله بن خباب

الاسم:عبد الله بن خباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري مولاهم
عبد الله بن خباب الأنصاري مولاهم عن أبي سعيد وعنه بكير بن الأشج وابن إسحاق وعدة وثقه أبو حاتم ع
صفحة رقم:548


276-عبد الله بن رجاء

عبد الله بن رجاء

الاسم:عبد الله بن رجاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الله بن رجاء المكي عن أيوب السختياني وجعفر بن محمد وعدة وعنه أحمد وإسحاق ويحيى بن معين ووثقه مات قبيل بن عيينة م د س ق
صفحة رقم:552


277-عبد الله بن رواحة

عبد الله بن رواحة

الاسم:عبد الله بن رواحة
الكنية:لا يوجد
اللقب:الأمير
النسب:الأنصاري
عبد الله بن رواحة الأنصاري الأمير بدري نقيب استشهد بمؤتة عنه أنس بن مالك وابن عباس وأرسل عنه جماعة خ س ق
صفحة رقم:552


278-عبد الله بن الزبير بن العوام

عبد الله بن الزبير بن العوام

الاسم:عبد الله بن الزبير بن العوام
الكنية:أبو بكر أبو خبيب
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن الزبير بن العوام أبو بكر وأبو خبيب أمير المؤمنين روى عنه أخوه عروة وابنه عامر وخلق وكان نهاية في الشجاعة غاية في العبادة استخلف سنة 64 ومات شهيدا في حصر الحجاج له بالبيت العتيق سنة ثلاث وسبعين ع
صفحة رقم:552


279-عبد الله بن الزبير

عبد الله بن الزبير

الاسم:عبد الله بن الزبير
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الحميدي القرشي المكي
عبد الله بن الزبير أبو بكر الحميدي القرشي المكي الفقيه أحد الأعلام وصاحب بن عيينة سمع مسلما الزنجي وإبراهيم بن سعد وعبد الله بن المؤمل وعنه البخاري وأبو زرعة وأبو حاتم وخلق قال الفسوي ما لقيت أنصح للإسلام وأهله منه مات 219 خ د ت س
صفحة رقم:552


280-عبد الله بن الزبير

عبد الله بن الزبير

الاسم:عبد الله بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
عبد الله بن الزبير الباهلي بصري عن ثابت البناني وأيوب وعنه نصر بن علي وجماعة ليس بالحافظ قال أبو حاتم مجهول ق
صفحة رقم:552


281-عبد الله بن زرير

عبد الله بن زرير

الاسم:عبد الله بن زرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغافقي
عبد الله بن زرير الغافقي عن عمر وعلي وعنه أبو الخير مرثد بن عبد الله وبكر بن سوادة وعدة وثق مات سنة إحدى وثمانين د س ق
صفحة رقم:552


282-عبد الله بن زغب

عبد الله بن زغب

الاسم:عبد الله بن زغب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيادي
عبد الله بن زغب الإيادي عن عبد الله بن حوالة وعنه ضمرة بن حبيب ليس بمشهور د
صفحة رقم:552


283-عبد الله بن أبي زكريا

عبد الله بن أبي زكريا

الاسم:عبد الله بن أبي زكريا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
عبد الله بن أبي زكريا الخزاعي فقيه الشام عن أم الدرداء ورجاء بن حيوة وأرسل عن سلمان الفارسي والكبار كعادة الشاميين وعنه الأوزاعي وسعيد بن عبد العزيز وعدة قال الأوزاعي لم يكن بالشام رجل يفضل عليه وقال الواقدي كان يعدل بعمر بن عبد العزيز مات 117 د
صفحة رقم:553


284-عبد الله بن زمعة بن الأسود

عبد الله بن زمعة بن الأسود

الاسم:عبد الله بن زمعة بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
عبد الله بن زمعة بن الأسود القرشي أخو سودة أم المؤمنين كان يأذن على النبي A عنه عروة وجماعة ع
صفحة رقم:553


285-عبد الله بن زياد بن سمعان

عبد الله بن زياد بن سمعان

الاسم:عبد الله بن زياد بن سمعان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني الفقيه
عبد الله بن زياد بن سمعان المدني الفقيه أحد المتروكين في الحديث عن مجاهد والأعرج وعنه بن وهب وعبد الرزاق وعدة كذبه مالك ق
صفحة رقم:553


286-عبد الله بن زياد

عبد الله بن زياد

الاسم:عبد الله بن زياد
الكنية:أبو مريم
اللقب:لا يوجد
النسب:الأسدي
عبد الله بن زياد أبو مريم الأسدي عن علي وابن مسعود وعنه أبو حصين وأشعث بن أبي الشعثاء خ ت
صفحة رقم:553


287-عبد الله بن زياد

عبد الله بن زياد

الاسم:عبد الله بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن زياد عن بن جدعان وعنه هريم بن عثمان وآخر ق
صفحة رقم:553


288-عبد الله بن زياد

عبد الله بن زياد

الاسم:عبد الله بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن زياد عن أبي عبيدة عن أمه وعنه محمد بن بكر البرساني ق
صفحة رقم:553


289-عبد الله بن أبي ربيعة

عبد الله بن أبي ربيعة

الاسم:عبد الله بن أبي ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الله بن أبي ربيعة المخزومي صحابي ولي الجند للنبي A فبقي إلى أن قدم لنصرة عثمان فوقع فمات وقد تسلف منه النبي A في نوبة حنين ثلاثين ألفا س ق
صفحة رقم:551


290-عبد الله بن حفص بن عمر بن سعد

عبد الله بن حفص بن عمر بن سعد

الاسم:عبد الله بن حفص بن عمر بن سعد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الزهري المدني
عبد الله بن حفص بن عمر بن سعد بن أبي وقاص أبو بكر الزهري المدني عن أبيه وأنس بن مالك وابن عمر وعنه شعبة وأبو غسان محمد بن مطرف وثقه النسائي وهو بكنيته أشهر ع
صفحة رقم:546


291-عبد الله بن الحارث بن جزء

عبد الله بن الحارث بن جزء

الاسم:عبد الله بن الحارث بن جزء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي
عبد الله بن الحارث بن جزء الزبيدي صحابي شهد فتح مصر وكان آخر من تبقى بها من الصحابة عنه يزيد بن أبي حبيب وعبيد الله بن المغيرة مات 86 د ت ق
صفحة رقم:544


292-عبد الله بن الحارث

عبد الله بن الحارث

الاسم:عبد الله بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي المكي
عبد الله بن الحارث المخزومي المكي عن ثور بن يزيد وابن جريج وعنه أحمد وابن راهويه ثقة م 4
صفحة رقم:544


293-عبد الله بن الحارث بن نوفل

عبد الله بن الحارث بن نوفل

الاسم:عبد الله بن الحارث بن نوفل
الكنية:لا يوجد
اللقب:ببه
النسب:الهاشمي
عبد الله بن الحارث بن نوفل الهاشمي لقبه ببه عن عمر وعثمان وعنه بنوه والزهري وأبو إسحاق مات هاربا من الحجاج 84 ع
صفحة رقم:544


294-عبد الله بن الحارث

عبد الله بن الحارث

الاسم:عبد الله بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
عبد الله بن الحارث البصري عن عائشة وأبي هريرة وعنه أيوب وخالد الحذاء وثقوه ع
صفحة رقم:544


295-عبد الله بن الحارث

عبد الله بن الحارث

الاسم:عبد الله بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن الحارث مصري عن غرفة بن الحارث الكندي وعنه حرملة بن عمران وثق د
صفحة رقم:544


296-عبد الله بن الحارث

عبد الله بن الحارث

الاسم:عبد الله بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي الكوفي المكتب
عبد الله بن الحارث الزبيدي الكوفي المكتب عن بن مسعود وجندب بن عبد الله وعنه عمرو بن مرة وحميد الأعرج وأبو سنان ضرار ثقة م 4
صفحة رقم:544


297-عبد الله بن حبشي

عبد الله بن حبشي

الاسم:عبد الله بن حبشي
الكنية:أبو قتيلة
اللقب:لا يوجد
النسب:الخثعمي
عبد الله بن حبشي أبو قتيلة الخثعمي صحابي عنه عبيد بن عمير وسعيد بن محمد بن جبير صحت الرواية إليه د س
صفحة رقم:544


298-عبد الله بن حبيب بن أبي ثابت

عبد الله بن حبيب بن أبي ثابت

الاسم:عبد الله بن حبيب بن أبي ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن حبيب بن أبي ثابت عن أبيه وطاوس وعدة وعنه قبيصة والفريابي وجماعة ثقة م
صفحة رقم:544


299-عبد الله بن حبيب بن ربيعة

عبد الله بن حبيب بن ربيعة

الاسم:عبد الله بن حبيب بن ربيعة
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:السلمي
عبد الله بن حبيب بن ربيعة الإمام أبو عبد الرحمن السلمي مقرئ الكوفة عن عمر وعثمان وعنه عاصم بن أبي النجود وأبو إسحاق أقرأ الناس دهرا مات 73 تقريبا ع
صفحة رقم:544


300-عبد الله بن حذافة

عبد الله بن حذافة

الاسم:عبد الله بن حذافة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
عبد الله بن حذافة السهمي من السابقين الأوليين عنه أبو وائل وسليمان بن يسار مات زمن عثمان س
صفحة رقم:544


301-عبد الله بن حسان

عبد الله بن حسان

الاسم:عبد الله بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي العنبري
عبد الله بن حسان التميمي العنبري عن حبان بن عاصم العنبري وجدتيه صفية ودحيبة وعنه عفان والحوضي ثقة د ت
صفحة رقم:545


302-عبد الله بن حسن بن حسن بن علي

عبد الله بن حسن بن حسن بن علي

الاسم:عبد الله بن حسن بن حسن بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن حسن بن حسن بن علي بن أبي طالب عن أبيه وأمه فاطمة بنت الحسين وعنه مالك وابن علية ثقة مات 145 قبل مقتل ابنية بأشهر 4
صفحة رقم:545


303-عبد الله بن خراش

عبد الله بن خراش

الاسم:عبد الله بن خراش
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن خراش أبو جعفر وأخو شهاب عن عمه العوام بن حوشب وعدة وعنه بشر بن الحكم والأشج وأحمد بن المقدام ضعفوه قال بن عدي عامة ما يرويه غير محفوظ ق
صفحة رقم:548


304-عبد الله بن الحسين

عبد الله بن الحسين

الاسم:عبد الله بن الحسين
الكنية:أبو حريز
اللقب:لا يوجد
النسب:الأزدي
عبد الله بن الحسين الأزدي أبو حريز قاضي سجستان عن قيس بن أبي حازم والشعبي وعنه فضيل بن ميسرة وابن أبي عروبة مختلف فيه وقد وثق وقال بن عدي عامة ما يرويه لا يتابعه عليه أحد وجاء عنه أنه يؤمن بالرجعة رجعة علي فالله أعلم 4
صفحة رقم:545


305-عبد الله بن عثمان بن جبلة بن أبي رواد

عبد الله بن عثمان بن جبلة بن أبي رواد

الاسم:عبد الله بن عثمان بن جبلة بن أبي رواد
الكنية:أبو عبدالرحمن
اللقب:عبدان
النسب:العتكي المروزي
عبد الله بن عثمان بن جبلة بن أبي رواد العتكي المروزي عبدان الحافظ أبو عبد الرحمن عن أبيه وأبي حمزة وعنه البخاري والذهلي وأحمد بن سيار يقال تصدق بألف ألف وعاش ستا وسبعين سنة توفي 221 خ م د ت س
صفحة رقم:572


306-عبد الله بن حفص

عبد الله بن حفص

الاسم:عبد الله بن حفص
الكنية:أبو حفص
اللقب:لا يوجد
النسب:الأرطباني البصري
عبد الله بن حفص الأرطباني البصري أبو حفص عن ثابت وعاصم الجحدري وعنه حبان بن هلال ونصر بن علي الجهضمي قال أحمد بن حنبل ما أرى به بأسا وأما أبو خيثمة فقال وأحد يسمع حديث الأرطباني ت
صفحة رقم:546


307-عبد الله بن حفص

عبد الله بن حفص

الاسم:عبد الله بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن حفص عن يعلى بن مرة في النهي عن الخلوق للمحرم وعنه عطاء بن السائب فاختلف عليه في الحديث س
صفحة رقم:546


308-عبد الله بن الحكم بن أبي زياد

عبد الله بن الحكم بن أبي زياد

الاسم:عبد الله بن الحكم بن أبي زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطواني الكوفي
عبد الله بن الحكم بن أبي زياد القطواني الكوفي عن بن عيينة ووكيع وعنه أبو داود والترمذي وابن ماجة وابن خزيمة ومحمد بن جرير الطبري صدوق مشهور مات بالكوفة سنة 255 د ت ق
صفحة رقم:546


309-عبد الله بن حماد

عبد الله بن حماد

الاسم:عبد الله بن حماد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الآملي الأموي
عبد الله بن حماد الآملي الحافظ أبو عبد الرحمن الأموي بالفتح من أهل بلد أمو سمع القعنبي وسعيد بن أبي مريم والطبقة فروى البخاري عن عبد الله عن يحيى بن معين فقيل هو هو وقيل هو عبد الله بن أبي
صفحة رقم:546


310-عبد الله بن حمران

عبد الله بن حمران

الاسم:عبد الله بن حمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي مولاهم البصري
عبد الله بن حمران الأموي مولاهم البصري عن بن عون وعوف الأعرابي وعدة وعنه بن حنبل والذهلي والكديمي وثق مات 206 م د س
صفحة رقم:547


311-عبد الله بن أبي الحمساء

عبد الله بن أبي الحمساء

الاسم:عبد الله بن أبي الحمساء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عبد الله بن أبي الحمساء العامري صحابي حديثه في انتظاره عليه السلام إلى ثالث يوم روى عنه شقيق والد عبد الله د
صفحة رقم:547


312-عبد الله بن حنطب

عبد الله بن حنطب

الاسم:عبد الله بن حنطب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن حنطب والد المطلب قيل له صحبة عنه ابنه قال الترمذي هذا مرسل يعني حديثه هذان السمع والبصر ت
صفحة رقم:547


313-عبد الله بن حنظلة بن أبي عامر

عبد الله بن حنظلة بن أبي عامر

الاسم:عبد الله بن حنظلة بن أبي عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي
عبد الله بن حنظلة بن أبي عامر الأوسي ولد غسيل الملائكة يوم أحد له حديث عنه بن أبي مليكة وضمضم بن جوس وعباس بن سهل أصيب يوم الحرة في سبعة بنين د
صفحة رقم:547


314-عبد الله بن حنين

عبد الله بن حنين

الاسم:عبد الله بن حنين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن حنين مولى العباس أو علي عن علي وأبي أيوب وعدة وعنه ابنه إبراهيم وخالد بن معدان ونافع وطائفة آخرهم أسامة بن زيد الليثي مات زمن يزيد بن عبد الملك ع
صفحة رقم:547


315-عبد الله بن حوالة

عبد الله بن حوالة

الاسم:عبد الله بن حوالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
عبد الله بن حوالة الأزدي صحابي له ثلاثة أحاديث عنه مكحول وربيعة بن يزيد وعدة قال الواقدي مات سنة ثمان وخمسين د
صفحة رقم:547


316-عبد الله بن خازم بن أسماء

عبد الله بن خازم بن أسماء

الاسم:عبد الله بن خازم بن أسماء
الكنية:لا يوجد
اللقب:الأمير البطل
النسب:السلمي
عبد الله بن خازم بن أسماء الأمير البطل السلمي
صفحة رقم:547


317-عبد الله بن خالد بن سعيد بن أبي مريم

عبد الله بن خالد بن سعيد بن أبي مريم

الاسم:عبد الله بن خالد بن سعيد بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي مولاهم المدني
عبد الله بن خالد بن سعيد بن أبي مريم التيمي مولاهم المدني عن أبيه وعنه يحيى بن محمد الجاري ومحمد بن يحيى الكناني د
صفحة رقم:548


318-عبد الله بن خباب بن الأرت

عبد الله بن خباب بن الأرت

الاسم:عبد الله بن خباب بن الأرت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عبد الله بن خباب بن الأرت التميمي سبي خباب فبيع بمكة ولاؤه لخزاعة سمع أباه وأبيا وعنه عبد الرحمن بن أبزي الصحابي وعبد الله بن الحارث بن نوفل وجماعة قتلته الحرورية فقاتلهم علي لذلك ت س
صفحة رقم:548


319-عبد الله بن الحسين بن عطاء بن يسار

عبد الله بن الحسين بن عطاء بن يسار

الاسم:عبد الله بن الحسين بن عطاء بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن الحسين بن عطاء بن يسار عن صفوان بن سليم وسهيل بن أبي صالح وعنه محمد بن فليح وحاتم بن إسماعيل ضعفه أبو زرعة وهو مقل ق
صفحة رقم:545


320-عبد الله بن محمد

عبد الله بن محمد

الاسم:عبد الله بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عبد الله بن محمد التيمي عن عمته عائشة وعنه سالم ونافع قتل بالحرة شابا خ م س
صفحة رقم:593


321-عبد الله بن كثير

عبد الله بن كثير

الاسم:عبد الله بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي المدني
عبد الله بن كثير الزرقي المدني عن أبيه وسعد بن سعيد المقبري وعنه عباس العنبري والزبير بن بكار شيخ ق
صفحة رقم:587


322-عبد الله بن أبي المجالد

عبد الله بن أبي المجالد

الاسم:عبد الله بن أبي المجالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي المجالد عن بن أبي أوفى مولاه وعبد الرحمن بن أبزى وعنه أبو إسحاق الشيباني وشعبة ثقة وسماه شعبة محمدا فوهم خ د س ق
صفحة رقم:592


323-عبد الله بن محرر

عبد الله بن محرر

الاسم:عبد الله بن محرر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عبد الله بن محرر العامري قاضي الجزيرة عن نافع والزهري وعنه عبد الرزاق وأبو نعيم قال البخاري منكر الحديث ق
صفحة رقم:592


324-عبد الله بن محصن

عبد الله بن محصن

الاسم:عبد الله بن محصن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن محصن الأنصاري اختلف في صحبته عنه ابنه سلمة ت ق
صفحة رقم:592


325-عبد الله بن محمد بن أبي شيبة

عبد الله بن محمد بن أبي شيبة

الاسم:عبد الله بن محمد بن أبي شيبة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:العبسي مولاهم الكوفي
عبد الله بن محمد بن أبي شيبة الحافظ أبو بكر العبسي مولاهم الكوفي صاحب التصانيف عن شريك وابن المبارك وهشيم وعنه البخاري ومسلم وأبو داود وابن ماجة وأبو يعلى والباغندي قال الفلاس ما رأيت أحفظ منه وقال صالح جزرة هو أحفظ من أدركنا عند المناظرة توفي 235 سوى ت
صفحة رقم:592


326-عبد الله بن محمد بن إسحاق

عبد الله بن محمد بن إسحاق

الاسم:عبد الله بن محمد بن إسحاق
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الأذرمي
عبد الله بن محمد بن إسحاق أبو عبد الرحمن الأذرمي عن هشيم وجرير وعنه أبو داود والنسائي وابن صاعد قال أبو حاتم ثقة د س
صفحة رقم:592


327-عبد الله بن المبارك بن واضح

عبد الله بن المبارك بن واضح

الاسم:عبد الله بن المبارك بن واضح
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الحنظلي مولاهم المروزي
عبد الله بن المبارك بن واضح أبو عبد الرحمن الحنظلي مولاهم المروزي شيخ خراسان عن سليمان التيمي وعاصم الأحول والربيع بن أنس وعنه بن مهدي وابن معين وابن عرفة فأبوه تركي مولى تاجر وأمه خوارزمية ولد سنة 118 وتوفي بهيت 181 في رمضان ع
صفحة رقم:591


328-عبد الله بن محمد بن أبي الأسود حميد

عبد الله بن محمد بن أبي الأسود حميد

الاسم:عبد الله بن محمد بن أبي الأسود حميد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:البصري
عبد الله بن محمد بن أبي الأسود حميد أبو بكر البصري الحافظ عن مالك وديلم بن غزوان وخاله عبد الرحمن بن مهدي وعنه البخاري وأبو داود وإبراهيم الحربي مات 223 خ د ت
صفحة رقم:593


329-عبد الله بن مالك

عبد الله بن مالك

الاسم:عبد الله بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليحصبي
عبد الله بن مالك اليحصبي عن عقبة بن عامر وعنه أبو سعيد جعثل الرعيني قال بن يونس هو أبو تميم الجيشاني 4
صفحة رقم:591


330-عبد الله بن محمد بن تميم

عبد الله بن محمد بن تميم

الاسم:عبد الله بن محمد بن تميم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي
عبد الله بن محمد بن تميم المصيصي عن حجاج بن محمد ووهب بن جرير وعنه النسائي وأبو عوانة وطائفة ثقة س
صفحة رقم:593


331-عبد الله بن محمد بن حجاج بن أبي عثمان

عبد الله بن محمد بن حجاج بن أبي عثمان

الاسم:عبد الله بن محمد بن حجاج بن أبي عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصواف
عبد الله بن محمد بن حجاج بن أبي عثمان الصواف عن عبد الوهاب الثقفي ومعاذ بن هشام وعنه الترمذي وابن خزيمة وابن صاعد توفي 255 ت
صفحة رقم:593


332-عبد الله بن محمد بن الربيع

عبد الله بن محمد بن الربيع

الاسم:عبد الله بن محمد بن الربيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكرماني
عبد الله بن محمد بن الربيع الكرماني بالمصيصة عن بن المبارك وإسماعيل بن مجالد وعنه الدارمي وأبو حاتم ثقة س
صفحة رقم:593


333-عبد الله بن محمد بن رمح

عبد الله بن محمد بن رمح

الاسم:عبد الله بن محمد بن رمح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
عبد الله بن محمد بن رمح المصري عن بن وهب وعنه بن ماجة ومحمد بن محمد بن الأشعث توفي 25 ق
صفحة رقم:593


334-عبد الله بن محمد بن صيفي

عبد الله بن محمد بن صيفي

الاسم:عبد الله بن محمد بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن محمد بن صيفي عن حكيم بن حزام وعنه صفوان بن موهب وثق حب س
صفحة رقم:594


335-عبد الله بن محمد

عبد الله بن محمد

الاسم:عبد الله بن محمد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الجعفي البخاري
عبد الله بن محمد أبو جعفر الجعفي البخاري الحافظ المسندي عن فضيل ومعتمر وعنه البخاري ومحمد بن نصر المروزي توفي 229 خ ت
صفحة رقم:594


336-عبد الله بن محمد بن عبد الله بن زيد

عبد الله بن محمد بن عبد الله بن زيد

الاسم:عبد الله بن محمد بن عبد الله بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن محمد بن عبد الله بن زيد بن عبد ربه الأنصاري عن جده وعنه بن سيرين وجماعة وثق د
صفحة رقم:594


337-عبد الله بن محمد بن أسماء

عبد الله بن محمد بن أسماء

الاسم:عبد الله بن محمد بن أسماء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
عبد الله بن محمد بن أسماء الضبعي عن عمه جويرية وجعفر بن سليمان وعنه البخاري ومسلم وأبو داود وأبو يعلى قال أحمد الدورقي لم أر بالبصرة أفضل منه توفي 231 خ م د س
صفحة رقم:593


338-عبد الله بن لحي

عبد الله بن لحي

الاسم:عبد الله بن لحي
الكنية:أبو عامر
اللقب:لا يوجد
النسب:الهوزني الحمصي
عبد الله بن لحي أبو عامر الهوزني الحمصي عن عمر ومعاذ وبلال وعنه راشد بن سعد وأزهر الحرازي ثقة د س ق
صفحة رقم:590


339-عبد الله بن كثير

عبد الله بن كثير

الاسم:عبد الله بن كثير
الكنية:أبو معبد
اللقب:لا يوجد
النسب:الداري
عبد الله بن كثير الداري أبو معبد مقرئ مكة عن بن الزبير وعبد الرحمن بن مطعم ومجاهد وعنه بن جريج وابن أبي نجيح وشبل بن عباد وجرير بن حازم ثقة فصيح مفوه إمام توفي 12 ع
صفحة رقم:587


340-عبد الله بن كعب بن مالك

عبد الله بن كعب بن مالك

الاسم:عبد الله بن كعب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عبد الله بن كعب بن مالك السلمي عن أبيه وأبي أيوب وعدة وعنه ابنه عبد الرحمن وإخوته والزهري توفي 97 خ م د س ق
صفحة رقم:588


341-عبد الله بن كعب

عبد الله بن كعب

الاسم:عبد الله بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري
عبد الله بن كعب الحميري عن عمر بن أبي سلمة وأبي بكر بن عبد الرحمن وعنه عبد ربه بن سعيد وابن إسحاق ثقة م س
صفحة رقم:588


342-عبد الله بن كنانة بن عباس بن مرداس

عبد الله بن كنانة بن عباس بن مرداس

الاسم:عبد الله بن كنانة بن عباس بن مرداس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن كنانة بن عباس بن مرداس في دعاء عرفة عن أبيه وعنه عبد القاهر بن السري قال البخاري لم يصح حديثه د ق
صفحة رقم:588


343-عبد الله بن كيسان

عبد الله بن كيسان

الاسم:عبد الله بن كيسان
الكنية:أبو عمر
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن كيسان أبو عمر عن مولاته أسماء وابن عمر وعنه عطاء وابن جريج قال أبو داود ثبت ع
صفحة رقم:590


344-عبد الله بن كيسان

عبد الله بن كيسان

الاسم:عبد الله بن كيسان
الكنية:أبو مجاهد
اللقب:لا يوجد
النسب:المروزي
عبد الله بن كيسان المروزي أبو مجاهد عن سعيد بن جبير وعكرمة وعنه السيناني وعلي بن الحسن بن شقيق ضعفه أبو حاتم د
صفحة رقم:590


345-عبد الله بن المثنى بن عبد الله بن أنس

عبد الله بن المثنى بن عبد الله بن أنس

الاسم:عبد الله بن المثنى بن عبد الله بن أنس
الكنية:أبو المثنى
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن المثنى بن عبد الله بن أنس بن مالك أبو المثنى عن عمومته والحسن وعنه ابنه محمد ومسدد وعبد الواحد بن غياث قال أبو حاتم صالح وقال أبو داود لا أخرج حديثه خ ت ق
صفحة رقم:592


346-عبد الله بن أبي لبيد

عبد الله بن أبي لبيد

الاسم:عبد الله بن أبي لبيد
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:المدني
عبد الله بن أبي لبيد أبو المغيرة المدني عن أبي سلمة والمطلب بن عبد الله وعنه السفيانان ثقة خ م د س ق
صفحة رقم:590


347-عبد الله بن محمد بن عبد الرحمن بن المسور

عبد الله بن محمد بن عبد الرحمن بن المسور

الاسم:عبد الله بن محمد بن عبد الرحمن بن المسور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن محمد بن عبد الرحمن بن المسور بن مخرمة بصري سمع بن عيينة وغندرا وعنه مسلم والأربعة وابن خزيمة وابن أبي داود مات 256 م 4
صفحة رقم:594


348-عبد الله بن لهيعة

عبد الله بن لهيعة

الاسم:عبد الله بن لهيعة
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الحضرمي الفقيه
عبد الله بن لهيعة أبو عبد الرحمن الحضرمي الفقيه قاضي مصر عن عطاء والأعرج وابن أبي مليكة وعمرو بن شعيب وعنه يحيى بن بكير وقتيبة والمقرئ ضعف وقال أبو داود سمعت أحمد يقول من كان مثل بن لهيعة بمصر في كثرة حديثه وإتقانه وضبطه قلت العمل على تضعيف حديثه توفي 174 د ت ق
صفحة رقم:590


349-عبد الله بن مالك

عبد الله بن مالك

الاسم:عبد الله بن مالك
الكنية:أبو تميم
اللقب:لا يوجد
النسب:الجيشاني
عبد الله بن مالك أبو تميم الجيشاني هاجر من اليمن زمن عمر وسمع منه ومن علي وتلا على معاذ وعنه بكر بن سوادة وكعب بن علقمة وعدة وكان من العابدين مات 77 م ت س ق
صفحة رقم:591


350-عبد الله بن مالك

عبد الله بن مالك

الاسم:عبد الله بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن مالك بن بحينة وبحينة أمه مطلبية من السابقين عنه حفص بن عاصم والأعرج ومحمد بن يحيى بن حبان توفي مع عائشة تقريبا ع
صفحة رقم:591


351-عبد الله بن مالك

عبد الله بن مالك

الاسم:عبد الله بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن مالك عن علي وابن عمر وعنه أبو إسحاق وأبو روق الهمداني شيخ د ت
صفحة رقم:591


352-عبد الله بن مالك بن حذافة

عبد الله بن مالك بن حذافة

الاسم:عبد الله بن مالك بن حذافة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن مالك بن حذافة عن أمه وعنه كثير بن فرقد د س
صفحة رقم:591


353-عبد الله بن قطاف

عبد الله بن قطاف

الاسم:عبد الله بن قطاف
الكنية:أبو بكر
اللقب:لا يوجد
النسب:النهشلي الكوفي
أبو بكر النهشلي الكوفي عبد الله بن قطاف وقيل بن معاوية عن أبي بكر بن أبي موسى وحبيب بن أبي ثابت وعنه بن مهدي ويحيى الحماني ثقة توفي 166 م ت س ق
صفحة رقم:414


354-عبد الله بن مالك

عبد الله بن مالك

الاسم:عبد الله بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن مالك له صحبة عنه شبل بن خليد س
صفحة رقم:591


355-عبد الله بن كيسان

عبد الله بن كيسان

الاسم:عبد الله بن كيسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن كيسان مولى طلحة عن عبد الله بن شداد والمقبري وعنه موسى بن يعقوب وثق ت
صفحة رقم:590


356-عبد الله بن مطر

عبد الله بن مطر

الاسم:عبد الله بن مطر
الكنية:أبو ريحانة
اللقب:لا يوجد
النسب:البصري
عبد الله بن مطر أبو ريحانة البصري عن سفينة وابن عباس وعنه بشر بن المفضل وابن علية قال بن معين وغيره صالح م د ت ق
صفحة رقم:598


357-عبد الله بن مسلم بن جندب

عبد الله بن مسلم بن جندب

الاسم:عبد الله بن مسلم بن جندب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
عبد الله بن مسلم بن جندب الهذلي عن أبيه وغيره وعنه بن أبي فديك ومحمد بن عثمان العثماني قال أبو زرعة لا بأس به ت
صفحة رقم:597


358-عبد الله بن مسلم

عبد الله بن مسلم

الاسم:عبد الله بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
عبد الله بن مسلم الزهري أخو بن شهاب عن بن عمر وأنس وعنه بكير بن الأشج ومعمر قال النسائي ثقة ثبت م د ت س
صفحة رقم:598


359-عبد الله بن مسلم بن هرمز

عبد الله بن مسلم بن هرمز

الاسم:عبد الله بن مسلم بن هرمز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الله بن مسلم بن هرمز المكي عن بن المسيب وعلي بن الحسين وعنه عيسى بن يونس وأبو عاصم ضعيف ق
صفحة رقم:598


360-عبد الله بن مسلم

عبد الله بن مسلم

الاسم:عبد الله بن مسلم
الكنية:أبو طيبة
اللقب:لا يوجد
النسب:السلمي المروزي
عبد الله بن مسلم أبو طيبة السلمي المروزي قاضيها عن بن بريدة وأبي مجلز وعنه زيد بن الحباب وعبدان بن عثمان قال أبو حاتم لا يحتج به وقواه غيره د ت س
صفحة رقم:598


361-عبد الله بن مسلم

عبد الله بن مسلم

الاسم:عبد الله بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطويل
عبد الله بن مسلم الطويل عن هبار وكلاب بن تليد وعنه الوليد بن كثير وثق حب س
صفحة رقم:598


362-عبد الله بن مسلمة بن قعنب

عبد الله بن مسلمة بن قعنب

الاسم:عبد الله بن مسلمة بن قعنب
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الحارثي القعنبي
عبد الله بن مسلمة بن قعنب أبو عبد الرحمن الحارثي القعنبي أحد الأعلام عن أفلح بن حميد وابن أبي ذئب وعنه البخاري ومسلم وأبو داود وابن الضريس وأبو خليفة قال أبو حاتم ثقة حجة لم أر أخشع منه وقال أبو زرعة ما كتبت عن أحد أجل في عيني منه مات في المحرم 221 خ م د ت س
صفحة رقم:598


363-عبد الله بن محمد بن عبد الله بن أبي فروة

عبد الله بن محمد بن عبد الله بن أبي فروة

الاسم:عبد الله بن محمد بن عبد الله بن أبي فروة
الكنية:أبو علقمة
اللقب:لا يوجد
النسب:الفروي
عبد الله بن محمد بن عبد الله بن أبي فروة أبو علقمة الفروي عن المقبري ونافع وعنه سعيد بن منصور وابن راهويه ثقة توفي 19 م د س
صفحة رقم:594


364-عبد الله بن المسيب

عبد الله بن المسيب

الاسم:عبد الله بن المسيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن المسيب مصري عن عكرمة وجماعة وعنه بن وهب وثق حب د
صفحة رقم:598


365-عبد الله بن مرة

عبد الله بن مرة

الاسم:عبد الله بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزوفي
عبد الله بن مرة أو بن أبي مرة الزوفي شهد فتح مصر ونزلها سمع خارجة في الوتر وعنه عبد الله بن راشد ورزين الزوفيان سنده منقطع د ت ق
صفحة رقم:596


366-عبد الله بن مطرف بن عبد الله بن الشخير

عبد الله بن مطرف بن عبد الله بن الشخير

الاسم:عبد الله بن مطرف بن عبد الله بن الشخير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن مطرف بن عبد الله بن الشخير عن أبي برزة وعنه حميد بن هلال وعطية السراج توفي قبل أبيه د س
صفحة رقم:599


367-عبد الله بن مطيع بن الأسود

عبد الله بن مطيع بن الأسود

الاسم:عبد الله بن مطيع بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عبد الله بن مطيع بن الأسود العدوي عن أبيه وعنه الشعبي وعيسى بن طلحة قتل مع بن الزبير وكان من فرسان قريش م
صفحة رقم:599


368-عبد الله بن مطيع بن راشد

عبد الله بن مطيع بن راشد

الاسم:عبد الله بن مطيع بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكري النيسابوري
عبد الله بن مطيع بن راشد البكري النيسابوري ببغداد عن إسماعيل بن جعفر وابن المبارك وعنه مسلم والبغوي وأحمد بن الحسين الصوفي ثقة توفي 237 م
صفحة رقم:599


369-عبد الله بن معاذ

عبد الله بن معاذ

الاسم:عبد الله بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
عبد الله بن معاذ الصنعاني عن يونس ومعمر وعنه العدني والزبير بن بكار صدوق ت ق
صفحة رقم:599


370-عبد الله بن معانق

عبد الله بن معانق

الاسم:عبد الله بن معانق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
عبد الله بن معانق الأشعري عن أبي مالك الأشعري وعبد الرحمن بن غنم وعنه يحيى بن أبي كثير وبسر بن عبيد الله وثق حب ق
صفحة رقم:599


371-عبد الله بن معاوية

عبد الله بن معاوية

الاسم:عبد الله بن معاوية
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الجمحي البصري
عبد الله بن معاوية الجمحي أبو جعفر البصري عن القاسم الحداني وحماد بن سلمة وعنه أبو داود والترمذي وابن ماجة والبزار وعلي الغضائري نيف على المائة توفي 243 د ت ق
صفحة رقم:599


372-عبد الله بن معاوية

عبد الله بن معاوية

الاسم:عبد الله بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغاضري
عبد الله بن معاوية الغاضري صحابي عنه جبير بن نفير د
صفحة رقم:599


373-عبد الله بن المسيب بن أبي السائب

عبد الله بن المسيب بن أبي السائب

الاسم:عبد الله بن المسيب بن أبي السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي العابدي
عبد الله بن المسيب بن أبي السائب المخزومي العابدي من أبناء المهاجرين عن عمر وابن عمر وعنه بن أبي مليكة ومحمد بن عباد بن جعفر وثق م د
صفحة رقم:598


374-عبد الله بن محمد

عبد الله بن محمد

الاسم:عبد الله بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن محمد بن الرومي ببغداد عن بن عيينة وعبدة بن سليمان وعنه مسلم وأبو يعلى والسراج ثقة توفي 236 م
صفحة رقم:596


375-عبد الله بن محمد

عبد الله بن محمد

الاسم:عبد الله بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عبد الله بن محمد التميمي عن عمر بن عبد العزيز وابن جدعان وعنه الوليد بن بكير واه ق
صفحة رقم:596


376-عبد الله بن محمد بن عقيل

عبد الله بن محمد بن عقيل

الاسم:عبد الله بن محمد بن عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالبي
عبد الله بن محمد بن عقيل الطالبي عن بن عمر وجابر وعنه معمر وزائدة وبشر بن المفضل قال أبو حاتم وعدة لين الحديث وقال بن خزيمة لا أحتج به د ت ق
صفحة رقم:594


377-عبد الله بن محمد بن الحنفية

عبد الله بن محمد بن الحنفية

الاسم:عبد الله بن محمد بن الحنفية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن محمد بن الحنفية عن أبيه وعنه الزهري وعمرو بن دينار توفي بالحميمة 98 ع
صفحة رقم:595


378-عبد الله بن محمد بن علي بن نفيل

عبد الله بن محمد بن علي بن نفيل

الاسم:عبد الله بن محمد بن علي بن نفيل
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الحافظ النفيلي الحراني
عبد الله بن محمد بن علي بن نفيل الحافظ أبو جعفر النفيلي الحراني عن مالك وزهير وعنه أبو داود وهلال بن العلاء والفريابي قال أبو داود ما رأيت أحفظ منه وكان أحمد يعظمه وقال بن واره هو من أركان الدين توفي 234 خ 4
صفحة رقم:595


379-عبد الله بن محمد بن عمر بن علي

عبد الله بن محمد بن عمر بن علي

الاسم:عبد الله بن محمد بن عمر بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن محمد بن عمر بن علي بن أبي طالب عن أبيه وخاله الباقر وعنه أبو أسامة وابن أبي فديك ثقة د س
صفحة رقم:595


380-عبد الله بن محمد بن عمرو

عبد الله بن محمد بن عمرو

الاسم:عبد الله بن محمد بن عمرو
الكنية:أبو العباس
اللقب:لا يوجد
النسب:الغزي
عبد الله بن محمد بن عمرو الغزي أبو العباس عن عمرو بن أبي سلمة والفريابي وعنه أبو داود وابن خزيمة وابن أبي حاتم د
صفحة رقم:595


381-عبد الله بن محمد بن معن

عبد الله بن محمد بن معن

الاسم:عبد الله بن محمد بن معن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن محمد بن معن عن أم هشام وعنه خبيب بن عبد الرحمن وثق م د
صفحة رقم:595


382-عبد الله بن مسعود

عبد الله بن مسعود

الاسم:عبد الله بن مسعود
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الهذلي
عبد الله بن مسعود أبو عبد الرحمن الهذلي حليف بني زهرة من السابقين الأوليين عنه علقمة والأسود وزر روى الحارث عن علي مرفوعا لو كنت مؤمرا أحدا من غير مشورة لأمرت عليهم بن أم عبد أخرجه الترمذي روى أنه خلف تسعين ألف دينار سوى الرقيق والمواشي مات بالمدينة لما وفد سنة 32 ع
صفحة رقم:597


383-عبد الله بن عثمان

عبد الله بن عثمان

الاسم:عبد الله بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
عبد الله بن عثمان البصري عن بن القاسم وهشام بن عروة وعنه بن مهدي ويحيى بن آدم ثقة ت س ق
صفحة رقم:574


384-عبد الله بن مسافع

عبد الله بن مسافع

الاسم:عبد الله بن مسافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجبي
عبد الله بن مسافع الحجبي عن عمته صفية وعنه ابنها منصور وابن جريج توفي 98 د س
صفحة رقم:597


385-عبد الله بن عتيق

عبد الله بن عتيق

الاسم:عبد الله بن عتيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عتيق ويقال بن عتيك وقيل بن عبيد وابن هرمز عن عبادة بن الصامت وعنه بن سيرين س ق
صفحة رقم:572


386-عبد الله بن محيريز

عبد الله بن محيريز

الاسم:عبد الله بن محيريز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي المكي
عبد الله بن محيريز الجمحي المكي ببيت المقدس رباه أبو محذورة له عنه وعن عبادة بن الصامت وعنه مكحول والزهري قال رجاء بن حيوة إن فخر علينا أهل المدينة بابن عمر فإنا نفخر بعابدنا بن محيريز إن كنت لأعد بقاءه أمانا لأهل الأرض مات قبل المائة ع
صفحة رقم:596


387-عبد الله بن المختار

عبد الله بن المختار

الاسم:عبد الله بن المختار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
عبد الله بن المختار البصري عن الحسن ومعاوية بن قرة وعنه شعبة والحمادان قال شعبة كان أصغر مني وقال بن معين ثقة م د س ق
صفحة رقم:596


388-عبد الله بن مخلد

عبد الله بن مخلد

الاسم:عبد الله بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي النيسابوري
عبد الله بن مخلد التميمي النيسابوري عن أبي نعيم ومكي بن إبراهيم وأبي عبيد فأكثر وعنه أبو داود وابن خزيمة وابن الشرقي توفي 26 د
صفحة رقم:596


389-عبد الله بن مرة

عبد الله بن مرة

الاسم:عبد الله بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخارفي
عبد الله بن مرة الخارفي عن بن عمر ومسروق وعنه منصور والأعمش ثقة مات سنة مائة ع
صفحة رقم:596


390-عبد الله بن مرة

عبد الله بن مرة

الاسم:عبد الله بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
عبد الله بن مرة الزرقي عن أبي سعيد وعنه أبو الفيض س
صفحة رقم:596


391-عبد الله بن أبي عتيق محمد بن عبد الرحمن بن أبي بكر

عبد الله بن أبي عتيق محمد بن عبد الرحمن بن أبي بكر

الاسم:عبد الله بن أبي عتيق محمد بن عبد الرحمن بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن أبي عتيق محمد بن عبد الرحمن بن أبي بكر عن عائشة وابن عمر وعنه ابناه محمد وعبد الرحمن وابن إسحاق ثقة خ م س ق
صفحة رقم:594


392-عبد الله بن محمد بن أبي يحيى

عبد الله بن محمد بن أبي يحيى

الاسم:عبد الله بن محمد بن أبي يحيى
الكنية:لا يوجد
اللقب:سحبل
النسب:الأسلمي
عبد الله بن محمد بن أبي يحيى الأسلمي عن أبيه وعمه أنيس وأبي صالح السمان وعنه بن أبي فديك وقتيبة وثقه بن معين مات 174 لقبه سحبل د
صفحة رقم:595


393-عبد الله بن عمرو بن علقمة

عبد الله بن عمرو بن علقمة

الاسم:عبد الله بن عمرو بن علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني المكي
عبد الله بن عمرو بن علقمة الكناني المكي عن عمر بن سعيد وابن خثيم وعنه بن مهدي وعبد الرزاق ثقة ت
صفحة رقم:580


394-عبد الله بن عمر بن غانم

عبد الله بن عمر بن غانم

الاسم:عبد الله بن عمر بن غانم
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الرعيني
عبد الله بن عمر بن غانم أبو عبد الرحمن الرعيني قاضي إفريقية عن داود بن قيس وابن أنعم وعنه القعنبي مستقيم الحديث د
صفحة رقم:577


395-عبد الله بن عمر بن محمد بن أبان

عبد الله بن عمر بن محمد بن أبان

الاسم:عبد الله بن عمر بن محمد بن أبان
الكنية:لا يوجد
اللقب:مشكدانة
النسب:لا يوجد
عبد الله بن عمر بن محمد بن أبان مشكدانة عن أبي الأحوص والداروردي وعبثر وعنه مسلم وأبو داود والبغوي والسراج ثقة توفي 238 م د
صفحة رقم:578


396-عبد الله بن عمر

عبد الله بن عمر

الاسم:عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عبد الله بن عمر الأموي عن سعيد بن عمرو وعنه يحيى بن أبي بكير وثق س
صفحة رقم:578


397-عبد الله بن عمر

عبد الله بن عمر

الاسم:عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النميري
عبد الله بن عمر النميري عن يونس الأيلي ويزيد الرقاشي وعنه حجاج بن منهال وأبو سلمة ثقة خ
صفحة رقم:579


398-عبد الله بن عمرو بن أمية

عبد الله بن عمرو بن أمية

الاسم:عبد الله بن عمرو بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضمري
عبد الله بن عمرو بن أمية الضمري عن أبيه وعنه ابنه الزبرقان ومحمد بن أبي حميد وثق س
صفحة رقم:579


399-عبد الله بن عمرو بن أبي الحجاج

عبد الله بن عمرو بن أبي الحجاج

الاسم:عبد الله بن عمرو بن أبي الحجاج
الكنية:أبو معمر
اللقب:لا يوجد
النسب:المنقري المقعد البصري
عبد الله بن عمرو بن أبي الحجاج أبو معمر المنقري المقعد البصري حافظ عن أبي الأشهب العطاردي وعبد الوارث وعنه البخاري وأبو داود وأبو حاتم والبرتي مات 224 ع
صفحة رقم:579


400-عبد الله بن عمرو

عبد الله بن عمرو

الاسم:عبد الله بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي العابدي
عبد الله بن عمرو المخزومي العابدي عن عبد الله بن السائب وعنه محمد بن عباد بن جعفر م د
صفحة رقم:580


401-عبد الله بن عمرو بن عثمان

عبد الله بن عمرو بن عثمان

الاسم:عبد الله بن عمرو بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطرف
عبد الله بن عمرو بن عثمان المطرف عن أبيه وابن عباس والحسين وعنه ابنه محمد الديباج والزهري صدوق جواد ممدح توفي 96 م د ت س
صفحة رقم:580


402-عبد الله بن عمر بن حفص بن عاصم

عبد الله بن عمر بن حفص بن عاصم

الاسم:عبد الله بن عمر بن حفص بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عبد الله بن عمر بن حفص بن عاصم العمري عن أخيه عبيد الله ونافع والمقبري وعنه ابنه عبد الرحمن والقعنبي وأبو مصعب قال بن معين صويلح وقال بن عدي لا بأس به صدوق توفي 171 4 م مقرونا
صفحة رقم:576


403-عبد الله بن عمرو بن عوف

عبد الله بن عمرو بن عوف

الاسم:عبد الله بن عمرو بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبد الله بن عمرو بن عوف المزني عن أبيه وله صحبة وعنه ولده كثير وثق حب د ت ق
صفحة رقم:580


404-عبد الله بن عمرو بن الفغواء

عبد الله بن عمرو بن الفغواء

الاسم:عبد الله بن عمرو بن الفغواء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عمرو بن الفغواء عن أبيه وله صحبة وعنه عيسى بن معمر د
صفحة رقم:580


405-عبد الله بن عمرو بن مرة

عبد الله بن عمرو بن مرة

الاسم:عبد الله بن عمرو بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجملي
عبد الله بن عمرو بن مرة الجملي عن أبيه وعنه وكيع وإسحاق السلولي صدوق ق
صفحة رقم:580


406-عبد الله بن عمرو بن هند

عبد الله بن عمرو بن هند

الاسم:عبد الله بن عمرو بن هند
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجملي
عبد الله بن عمرو بن هند الجملي أيضا عن علي وعنه عوف ت
صفحة رقم:580


407-عبد الله بن عمرو

عبد الله بن عمرو

الاسم:عبد الله بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي
عبد الله بن عمرو الأودي عن بن مسعود وعنه موسى بن عقبة ت
صفحة رقم:580


408-عبد الله بن عمرو

عبد الله بن عمرو

الاسم:عبد الله بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عمرو مولى الحسن بن علي عن عدي بن حاتم وعنه عمرو بن مرة س
صفحة رقم:580


409-عبد الله بن عمرو بن العاص

عبد الله بن عمرو بن العاص

الاسم:عبد الله بن عمرو بن العاص
الكنية:أبو محمد أبو عبدالرحمن
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عمرو بن العاص أبو محمد وقيل أبو عبد الرحمن أسلم قبيل أبيه وكان من العلماء العباد قال شفي بن ماتع عنه إنه حفظ عن رسول الله A ألف مثل عنه سبطه شعيب بن محمد وعروة وطاوس مات بالطائف وقيل بمصر سنة 65 ع
صفحة رقم:580


410-عبد الله بن عقيل

عبد الله بن عقيل

الاسم:عبد الله بن عقيل
الكنية:أبو عقيل
اللقب:لا يوجد
النسب:الثقفي
عبد الله بن عقيل أبو عقيل الثقفي ببغداد عن هشام بن عروة وابن أبي خالد وعنه سريج بن النعمان وعاصم بن علي صدوق 4
صفحة رقم:575


411-عبد الله بن قيس

عبد الله بن قيس

الاسم:عبد الله بن قيس
الكنية:أبو الأسود
اللقب:لا يوجد
النسب:النصري الحمصي
عبد الله بن قيس أو بن أبي قيس أبو الأسود النصري الحمصي عن أبي ذر وعائشة وعنه يزيد بن خمير ومعاوية بن صالح صدوق م 4
صفحة رقم:586


412-عبد الله بن عدي بن الحمراء

عبد الله بن عدي بن الحمراء

الاسم:عبد الله بن عدي بن الحمراء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
عبد الله بن عدي بن الحمراء الزهري له صحبة عنه أبو سلمة ومحمد بن جبير ت س ق
صفحة رقم:574


413-عبد الله بن عروة

عبد الله بن عروة

الاسم:عبد الله بن عروة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عروة أبو بكر عن عمه بن الزبير وأبي هريرة وابن عمر وعنه أخوه هشام ونافع المقرىء ويوسف بن الماجشون من نبلاء قريش مات قريب العشرين ومائة خ م ت س ق
صفحة رقم:574


414-عبد الله بن عصمة

عبد الله بن عصمة

الاسم:عبد الله بن عصمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجشمي
عبد الله بن عصمة الجشمي عن حكيم بن حزام وعنه يوسف بن ماهك وعطاء ثقة س
صفحة رقم:574


415-عبد الله بن عصمة

عبد الله بن عصمة

الاسم:عبد الله بن عصمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عصمة عن سعيد بن ميمون وعنه عثمان بن عبد الرحمن وابن زبالة ق
صفحة رقم:574


416-عبد الله بن عطاء

عبد الله بن عطاء

الاسم:عبد الله بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي المدني الواسطي المكي
عبد الله بن عطاء الطائفي أو المدني أو الواسطي أو المكي أو الكوفي عن أبي الطفيل وابن بريدة وعنه شعبة وابن نمير وعدة صدوق م د ت س
صفحة رقم:574


417-عبد الله بن عمر

عبد الله بن عمر

الاسم:عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخطابي البصري
عبد الله بن عمر الخطابي البصري عن معتمر والداروردي وعنه هلال بن العلاء والبغوي ثقة توفي 236 س
صفحة رقم:577


418-عبد الله بن عطية

عبد الله بن عطية

الاسم:عبد الله بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عطية عن رجل وعنه منيب بن عبد الله مجهول س
صفحة رقم:575


419-عبد الله بن عمر

عبد الله بن عمر

الاسم:عبد الله بن عمر
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:العدوي
عبد الله بن عمر أبو عبد الرحمن العدوي شهد الأحزاب والحديبية عنه بنوه ونافع وزيد بن أسلم قال النبي A إن عبد الله رجل صالح وقال جابر ما منا أحد إلا مالت به الدنيا ومال بها إلا بن عمر قال بن المسيب مات وما أحد أحب إلي أن ألقى الله بمثل عمله منه مات 74 ع
صفحة رقم:577


420-عبد الله بن عكيم

عبد الله بن عكيم

الاسم:عبد الله بن عكيم
الكنية:أبو معبد
اللقب:لا يوجد
النسب:الجهني
عبد الله بن عكيم أبو معبد الجهني بالكوفة عن كتاب النبي A وأبي بكر وعمر وعنه بن أبي ليلى وهلال الوزان وعدة 4
صفحة رقم:576


421-عبد الله بن علقمة بن وقاص

عبد الله بن علقمة بن وقاص

الاسم:عبد الله بن علقمة بن وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن علقمة بن وقاص عن أبيه وعنه عمر بن طلحة وعيسى بن عمر وثق س
صفحة رقم:576


422-عبد الله بن علي بن الحسين

عبد الله بن علي بن الحسين

الاسم:عبد الله بن علي بن الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العلوي
عبد الله بن علي بن الحسين العلوي عن أبيه وأرسل عن جده وعنه موسى بن عقبة وعبد الله بن عمر ثقة ت س
صفحة رقم:576


423-عبد الله بن علي بن السائب

عبد الله بن علي بن السائب

الاسم:عبد الله بن علي بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
عبد الله بن علي بن السائب المطلبي عن عمرو بن أحيحة ونافع بن عجير وعنه سعيد بن أبي هلال ومحمد بن علي بن شافع ولم يضعف د س
صفحة رقم:576


424-عبد الله بن علي بن يزيد بن ركانة

عبد الله بن علي بن يزيد بن ركانة

الاسم:عبد الله بن علي بن يزيد بن ركانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
عبد الله بن علي بن يزيد بن ركانة المطلبي عن أبيه وعنه الزبير بن سعيد فقط وثق حب د ت ق
صفحة رقم:576


425-عبد الله بن علي

عبد الله بن علي

الاسم:عبد الله بن علي
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:الإفريقي الأزرق
عبد الله بن علي الإفريقي أبو أيوب الأزرق عن الزهري وأبي إسحاق وعنه يحيى بن أبي زائدة ومروان بن معاوية لينه أبو زرعة د ت
صفحة رقم:576


426-عبد الله بن عصم

عبد الله بن عصم

الاسم:عبد الله بن عصم
الكنية:أبو علوان
اللقب:لا يوجد
النسب:العجلي الحنفي
عبد الله بن عصم ويقال بن عصمة أبو علوان العجلي الحنفي عن أبي سعيد وابن عمر وعنه إسرائيل وشريك شيخ د ت ق
صفحة رقم:574


427-عبد الله بن عطاء

عبد الله بن عطاء

الاسم:عبد الله بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عطاء عن عقبة بن عامر وعنه أبو إسحاق ق
صفحة رقم:575


428-عبد الله بن القاسم

عبد الله بن القاسم

الاسم:عبد الله بن القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن القاسم عن بن أبزى وابن المسيب وعنه بن شوذب قال بن معين ليس به بأس ت
صفحة رقم:585


429-عبد الله بن غالب

عبد الله بن غالب

الاسم:عبد الله بن غالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العباداني
عبد الله بن غالب العباداني عن الربيع بن صبيح وعدة وعنه عباد الغبري وعباس الترقفي لم يضعف ق
صفحة رقم:584


430-عبد الله بن غنام

عبد الله بن غنام

الاسم:عبد الله بن غنام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البياضي
عبد الله بن غنام البياضي صحابي عنه عبد الله بن عنبسة د
صفحة رقم:584


431-عبد الله بن فروخ

عبد الله بن فروخ

الاسم:عبد الله بن فروخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن فروخ عن مولاته عائشة وأبي هريرة وعنه شداد أبو عمار وأبو سلام ممطور ثقة م د
صفحة رقم:584


432-عبد الله بن فروخ

عبد الله بن فروخ

الاسم:عبد الله بن فروخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن فروخ عن طلحة مولاه وعثمان وعنه ابنه إبراهيم وطلحة بن يحيى صدوق س
صفحة رقم:584


433-عبد الله بن فروخ

عبد الله بن فروخ

الاسم:عبد الله بن فروخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن فروخ بالمغرب عن هشام بن عروة وابن عون وعنه سعيد بن أبي مريم وجماعة قال سعيد هو أرضى أهل الأرض عندي وقال البخاري تعرف وتنكر توفي 175 د
صفحة رقم:584


434-عبد الله بن فضالة

عبد الله بن فضالة

الاسم:عبد الله بن فضالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
عبد الله بن فضالة الليثي عن أبيه وعنه الحرب بن أبي الأسود د
صفحة رقم:585


435-عبد الله بن الفضل بن العباس بن ربيعة

عبد الله بن الفضل بن العباس بن ربيعة

الاسم:عبد الله بن الفضل بن العباس بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
عبد الله بن الفضل بن العباس بن ربيعة الهاشمي عن أنس والأعرج وعنه بن الماجشون ومالك وزياد بن سعد ع
صفحة رقم:585


436-عبد الله بن فيروز

عبد الله بن فيروز

الاسم:عبد الله بن فيروز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلمي المقدسي
عبد الله بن فيروز الديلمي المقدسي عن أبيه وابن مسعود وعدة وعنه ربيعة القصير ويحيى السيباني ثقة د س ق
صفحة رقم:585


437-عبد الله بن غالب

عبد الله بن غالب

الاسم:عبد الله بن غالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحداني البصري العابد
عبد الله بن غالب الحداني البصري العابد عن أبي سعيد وعنه قتادة والقاسم بن الفضل واعظ قانت متبتل صادق قتل يوم الجماجم سنة 83 ت
صفحة رقم:583


438-عبد الله بن القاسم

عبد الله بن القاسم

الاسم:عبد الله بن القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن القاسم مولى الصديق عن جابر وابن عباس وعنه فضيل بن غزوان وقرة بن خالد وثق حب د
صفحة رقم:585


439-عبد الله بن قريش

عبد الله بن قريش

الاسم:عبد الله بن قريش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البخاري
عبد الله بن قريش البخاري عن أبي مسهر وطبقته وعنه أبو داود وغيره د
صفحة رقم:586


440-عبد الله بن أبي قتادة

عبد الله بن أبي قتادة

الاسم:عبد الله بن أبي قتادة
الكنية:أبو إبراهيم
اللقب:لا يوجد
النسب:السلمي
عبد الله بن أبي قتادة السلمي أبو إبراهيم عن أبيه وعنه المقبري ويحيى بن أبي كثير مات 95 ع
صفحة رقم:586


441-عبد الله بن قدامة

عبد الله بن قدامة

الاسم:عبد الله بن قدامة
الكنية:أبو السوار
اللقب:لا يوجد
النسب:العنبري
عبد الله بن قدامة العنبري أبو السوار عن أبي برزة وعنه توبة العنبري وثقه النسائي س
صفحة رقم:586


442-عبد الله بن قرط

عبد الله بن قرط

الاسم:عبد الله بن قرط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثمالي
عبد الله بن قرط الثمالي أمير حمص صحابي عنه غضيف وسليم بن عامر وعدة قتل سنة 56 د س
صفحة رقم:586


443-عبد الله بن قيس

عبد الله بن قيس

الاسم:عبد الله بن قيس
الكنية:أبو موسى
اللقب:لا يوجد
النسب:الأشعري
عبد الله بن قيس أبو موسى الأشعري ولي زبيد وعدن للنبي A وولي الكوفة والبصرة لعمر عنه بنوه أبو بكر وأبو بردة وإبراهيم وموسى قال بن بريدة كان قصيرا خفيف اللحم أثط مناقبه مشهورة توفي 44 بخلف ع
صفحة رقم:586


444-عبد الله بن قيس بن مخرمة

عبد الله بن قيس بن مخرمة

الاسم:عبد الله بن قيس بن مخرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
عبد الله بن قيس بن مخرمة المطلبي عن أبي هريرة وجماعة وعنه ابناه محمد ومطلب وأبو بكر بن حزم ولي العراق قبل الحجاج أياما وولي قضاء المدينة م 4
صفحة رقم:586


445-عبد الله بن قيس

عبد الله بن قيس

الاسم:عبد الله بن قيس
الكنية:أبو بحرية
اللقب:لا يوجد
النسب:الكندي السكوني الحمصي
عبد الله بن قيس أبو بحرية الكندي السكوني الحمصي عن عمر ومعاذ وعنه خالد بن معدان ويونس بن ميسرة وعدة ولي غزو الصائفة لمعاوية وبقي إلى زمن الوليد 4
صفحة رقم:586


446-عبد الله بن قيس

عبد الله بن قيس

الاسم:عبد الله بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
عبد الله بن قيس النخعي عن الحارث بن أقيش وعنه داود بن أبي هند ق
صفحة رقم:586


447-عبد الله بن عمران

عبد الله بن عمران

الاسم:عبد الله بن عمران
الكنية:أبو القاسم
اللقب:لا يوجد
النسب:المخزومي العابدي
عبد الله بن عمران المخزومي العابدي أبو القاسم عن إبراهيم بن سعد وفضيل وعنه الترمذي وابن صاعد وعلي الغضائري قال أبو حاتم صدوق توفي 245 ت
صفحة رقم:581


448-عبد الله بن عرادة

عبد الله بن عرادة

الاسم:عبد الله بن عرادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
عبد الله بن عرادة السدوسي عن زيد العمي وداود بن أبي هند وعنه الشاذكوني وداهر بن نوح واه ق
صفحة رقم:574


449-عبد الله بن فيروز

عبد الله بن فيروز

الاسم:عبد الله بن فيروز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الداناج
عبد الله بن فيروز الداناج بصري عن أنس وأبي رافع الصائغ وعنه همام وابن علية ومن رفاقه قتادة خ م د س ق
صفحة رقم:585


450-عبد الله بن عميرة

عبد الله بن عميرة

الاسم:عبد الله بن عميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عميرة كوفي عن الأحنف وعنه سماك حسن الترمذي له حديث الأوعال د ت ق
صفحة رقم:581


451-عبد الله بن عيسى

عبد الله بن عيسى

الاسم:عبد الله بن عيسى
الكنية:أبو خلف
اللقب:لا يوجد
النسب:الخزاز
عبد الله بن عيسى أبو خلف الخزاز بصري عن يحيى البكاء وداود بن أبي هند وعنه عمر بن شبة ومحمد بن موسى الحرشي ضعفوه ت
صفحة رقم:583


452-عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى

عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى

الاسم:عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الأنصاري
عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى أبو محمد الأنصاري عن جده وعكرمة وسعيد بن جبير وعنه عمه محمد وحفيده عيسى بن المختار وشعبة ثقة ع
صفحة رقم:583


453-عبد الله بن عياش بن عباس

عبد الله بن عياش بن عباس

الاسم:عبد الله بن عياش بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القتباني المصري
عبد الله بن عياش بن عباس القتباني المصري عن أبيه والأعرج وأبي عشانة وعنه بن وهب والمقرئ ضعفه أبو داود والنسائي وقال أبو حاتم صدوق ليس بالمتين توفي 17 م ق
صفحة رقم:582


454-عبد الله بن العلاء بن زبر

عبد الله بن العلاء بن زبر

الاسم:عبد الله بن العلاء بن زبر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الربعي الدمشقي
عبد الله بن العلاء بن زبر الربعي الدمشقي عن أبي سلام ومكحول والقاسم بن محمد الشامي وعنه ابنه إبراهيم وأبو المغيرة ومروان بن محمد وثقه أبو داود مات 164 خ 4
صفحة رقم:582


455-عبد الله بن عمران

عبد الله بن عمران

الاسم:عبد الله بن عمران
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الأصبهاني الرازي
عبد الله بن عمران الأصبهاني ثم الرازي أبو محمد عن جرير وأبي معاوية وعنه بن ماجة وجعفر بن محمد الزعفراني وجعفر بن أحمد بن فارس ثقة ق
صفحة رقم:581


456-عبد الله بن غابر

عبد الله بن غابر

الاسم:عبد الله بن غابر
الكنية:أبو عامر
اللقب:لا يوجد
النسب:الألهاني
عبد الله بن غابر أبو عامر الألهاني عن ثوبان وعتبة بن عبد وعنه حريز ومعاوية بن صالح ثقة يقال أدرك عمر س ق
صفحة رقم:583


457-عبد الله بن عمران

عبد الله بن عمران

الاسم:عبد الله بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطلحي
عبد الله بن عمران الطلحي عن أبي عمران الجوني وجماعة وعنه نوح بن قيس وعمرو بن سليمان صدوق ت
صفحة رقم:581


458-عبد الله بن عمير

عبد الله بن عمير

الاسم:عبد الله بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العباسي مولاهم
عبد الله بن عمير العباسي مولاهم عن بن عباس وعنه القاسم بن عباس وثق م ق
صفحة رقم:581


459-عبد الله بن عنيسة

عبد الله بن عنيسة

الاسم:عبد الله بن عنيسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عنيسة عن بن غنام وعنه ربيعة الرأي ومحمد بن سعيد الطائفي د
صفحة رقم:581


460-عبد الله بن عون

عبد الله بن عون

الاسم:عبد الله بن عون
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الهلالي البغدادي الآدمي الخراز
عبد الله بن عون بن أمير مصر أبي عون عبد الملك بن يزيد الهلالي أبو محمد البغدادي الأدمي الخراز الزاهد عن مالك وشريك وعنه مسلم وأبو يعلى والبغوي ثقة من الأبدال مات 232 م س
صفحة رقم:582


461-عبد الله بن عون

عبد الله بن عون

الاسم:عبد الله بن عون
الكنية:أبو عون
اللقب:لا يوجد
النسب:المزني
عبد الله بن عون أبو عون المزني أحد الأعلام مولى عبد الله بن مغفل عن أبي وائل وإبراهيم ومجاهد وعنه شعبة والقطان ومسلم قال هشام بن حسان لم تر عيناي مثله وقال قرة كنا نعجب من ورع بن سيرين فأنساناه بن عون وقال الأوزاعي إذا مات بن عون وسفيان استوى الناس توفي O 151 ع
صفحة رقم:582


462-عبد الله بن عنمة

عبد الله بن عنمة

الاسم:عبد الله بن عنمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الله بن عنمة عن العباس وعمار وعنه عمر بن الحكم بن ثوبان وجعفر بن عبد الله د س
صفحة رقم:582


001-عبد المؤمن بن خالد

عبد المؤمن بن خالد

الاسم:عبد المؤمن بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
عبد المؤمن بن خالد الحنفي قاضي مرو عن بن بريدة وعكرمة وعنه أبو تميلة وزيد بن الحباب ونعيم بن حماد صدوق د ت س
صفحة رقم:671


001-عبد المتعالي بن طالب

عبد المتعالي بن طالب

الاسم:عبد المتعالي بن طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبدالمتعالي بن طالب ببغداد عن أبي المليح الرقي وإبراهيم بن سعد وعنه البخاري وأحمد الأبار وعبدان ثقة توفي 226 خ
صفحة رقم:662


001-عبد المجيد بن وهب

عبد المجيد بن وهب

الاسم:عبد المجيد بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عبد المجيد بن وهب العامري بصري عن العداء بن خالد وغيره وعنه وكيع وعثمان بن عمر مقل صالح الحديث 4
صفحة رقم:662


002-عبد المجيد بن عبد العزيز بن أبي رواد

عبد المجيد بن عبد العزيز بن أبي رواد

الاسم:عبد المجيد بن عبد العزيز بن أبي رواد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد المجيد بن عبد العزيز بن أبي رواد عن أبيه وابن جريج وأيمن بن نابل وعنه كثير بن عبيد والزبير بن بكار قال أحمد ثقة يغلو في الإرجاء وقال أبو حاتم ليس بالقوي توفي 206 م 4
صفحة رقم:662


003-عبد المجيد بن سهيل بن عبد الرحمن بن عوف

عبد المجيد بن سهيل بن عبد الرحمن بن عوف

الاسم:عبد المجيد بن سهيل بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد المجيد بن سهيل بن عبد الرحمن بن عوف عن بن المسيب وأبي صالح وعنه مالك والداروردي ثقة خ م د س
صفحة رقم:662


001-عبد المطلب بن ربيعة بن الحارث

عبد المطلب بن ربيعة بن الحارث

الاسم:عبد المطلب بن ربيعة بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
عبد المطلب بن ربيعة بن الحارث الهاشمي صحابي شامي عنه ابنه عبد الله وعبد الله بن الحارث بن نوفل توفي 62 م د س
صفحة رقم:662


001-عبد الملك بن يعلى

عبد الملك بن يعلى

الاسم:عبد الملك بن يعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن يعلى قاضي البصرة عن أبيه وعمران وعنه أيوب وحميد وثق خت
صفحة رقم:671


002-عبد الملك بن أبي بكر بن عبد الرحمن

عبد الملك بن أبي بكر بن عبد الرحمن

الاسم:عبد الملك بن أبي بكر بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبد الملك بن أبي بكر بن عبد الرحمن المخزومي عن أبيه وخارجة بن زيد وعنه الزهري وابن جريج ثقة شريف ع
صفحة رقم:663


003-عبد الملك

عبد الملك

الاسم:عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيري
عبد الملك الزبيري عن طلحة بن عبيد الله وعنه أبو سعيد مجهول ق
صفحة رقم:671


004-عبد الملك بن يسار

عبد الملك بن يسار

الاسم:عبد الملك بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن يسار عن أبي هريرة وعنه أخوه سليمان ثقة س
صفحة رقم:671


005-عبد الملك بن الوليد بن معدان

عبد الملك بن الوليد بن معدان

الاسم:عبد الملك بن الوليد بن معدان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
عبد الملك بن الوليد بن معدان الضبعي بصري عن أبيه وعاصم بن بهدلة وعنه أبو داود وبدل بن المحبر ضعفه أبو حاتم وغيره ت ق
صفحة رقم:670


006-عبد الملك بن حميد بن أبي غنية

عبد الملك بن حميد بن أبي غنية

الاسم:عبد الملك بن حميد بن أبي غنية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الملك بن حميد بن أبي غنية الكوفي عن أبيه والمنهال بن عمرو وعدة وعنه ابنه يحيى وأبو نعيم وجمع ثقة ع
صفحة رقم:664


007-عبد الملك بن نوفل بن مساحق

عبد الملك بن نوفل بن مساحق

الاسم:عبد الملك بن نوفل بن مساحق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن نوفل بن مساحق عن أبيه وأبي سعيد المقبري وعنه بن عيينة وأبو إسماعيل محمد بن عبد الله الأزدي ثقة د ت س
صفحة رقم:670


008-عبد الملك

عبد الملك

الاسم:عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
عبد الملك القيسي عن هند عن عائشة وعنه ابنه طود س
صفحة رقم:671


009-عبد الملك بن أعين

عبد الملك بن أعين

الاسم:عبد الملك بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الملك بن أعين الكوفي أخو حمران عن أبي عبد الرحمن السلمي وأبي وائل وعنه السفيانان شيعي صدوق روى له البخاري ومسلم مقرونا بآخر ع
صفحة رقم:663


010-عبد الملك بن عبيد

عبد الملك بن عبيد

الاسم:عبد الملك بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن عبيد عن بشير بن نهيك وعنه قتادة وعمران بن حدير شيخ س
صفحة رقم:667


011-عبد الملك بن إياس

عبد الملك بن إياس

الاسم:عبد الملك بن إياس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني الكوفي
عبد الملك بن إياس الشيباني الكوفي عن أبي عمرو الشيباني وإبراهيم وعنه العوام بن حوشب وأبو حنيفة وثق د
صفحة رقم:663


012-عبد الملك بن عبد العزيز بن الماجشون

عبد الملك بن عبد العزيز بن الماجشون

الاسم:عبد الملك بن عبد العزيز بن الماجشون
الكنية:أبو مروان
اللقب:لا يوجد
النسب:الفقيه المديني
عبد الملك بن عبد العزيز بن الماجشون الفقيه أبو مروان المديني عن أبيه ومالك وعنه عبد الملك بن حبيب والفسوي رأس في الفقه قليل الحديث صدوق مات 214 س ق
صفحة رقم:667


013-عبد الملك بن أبي بشير

عبد الملك بن أبي بشير

الاسم:عبد الملك بن أبي بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن أبي بشير عن حفصة بنت سيرين وعكرمة وعنه سفيان والمحاربي وثقه القطان وغيره د ت س
صفحة رقم:663


014-عبد الملك

عبد الملك

الاسم:عبد الملك
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك أبو جعفر عن أبي نضرة وعنه حماد بن سلمة وثق ق
صفحة رقم:671


015-عبد الملك بن إبراهيم

عبد الملك بن إبراهيم

الاسم:عبد الملك بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجدي المكي
عبد الملك بن إبراهيم الجدي ثم المكي عن شعبة والقاسم الحداني وعنه الرمادي وزاج والبزي قال المقرىء هو أحفظ مني مات 205 خرج له البخاري مقرونا خ د ت س
صفحة رقم:663


016-عبد الملك بن سعيد بن حيان

عبد الملك بن سعيد بن حيان

الاسم:عبد الملك بن سعيد بن حيان
الكنية:لا يوجد
اللقب:ابن أبجر
النسب:الكوفي
عبد الملك بن سعيد بن حيان الكوفي عرف بابن أبجر عن أبي الطفيل والشعبي وعنه عبيد الله الأشجعي وأبو أسامة ثقة م د ت س
صفحة رقم:664


017-عبد الملك بن الصباح

عبد الملك بن الصباح

الاسم:عبد الملك بن الصباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسمعي الصنعاني
عبد الملك بن الصباح المسمعي الصنعاني عن بن عون وثور وعنه بندار والذهلي صدوق مات 199 خ م س ق
صفحة رقم:665


018-عبد الملك بن الطفيل

عبد الملك بن الطفيل

الاسم:عبد الملك بن الطفيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن الطفيل عن كتاب عمر بن عبد العزيز وعنه بن المبارك س
صفحة رقم:666


019-عبد الملك بن عبد الحميد

عبد الملك بن عبد الحميد

الاسم:عبد الملك بن عبد الحميد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الميموني الجزري
عبد الملك بن عبد الحميد أبو الحسن الميموني الجزري الفقيه الحافظ عن إسحاق الأزرق وروح وتفقه بأحمد وعنه النسائي وأبو عوانة وأبو بكر بن زياد توفي 274 س
صفحة رقم:666


020-عبد الملك بن عبد الرحمن

عبد الملك بن عبد الرحمن

الاسم:عبد الملك بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذماري الصنعاني الأبناوي
عبد الملك بن عبد الرحمن الذماري الصنعاني الأبناوي عن إبراهيم بن أبي عبلة والأوزاعي وعنه أحمد بن صالح والفلاس وقال أبو حاتم وغيره ليس بالقوي د س
صفحة رقم:666


021-عبد الملك بن عبد العزيز بن جريج

عبد الملك بن عبد العزيز بن جريج

الاسم:عبد الملك بن عبد العزيز بن جريج
الكنية:أبو الوليد أبو خالد
اللقب:لا يوجد
النسب:القرشي مولاهم المكي
عبد الملك بن عبد العزيز بن جريج أبو الوليد وأبو خالد القرشي مولاهم المكي الفقيه أحد الأعلام عن مجاهد وعطاء وابن أبي مليكة وعنه القطان وروح وحجاج قال بن عيينة سمعته يقول ما دون العلم تدويني أحد توفي 15 وكان يبيح المتعة ويفعلها ع
صفحة رقم:666


022-عبد الملك بن عبد العزيز

عبد الملك بن عبد العزيز

الاسم:عبد الملك بن عبد العزيز
الكنية:أبو نصر
اللقب:لا يوجد
النسب:النسوي
عبد الملك بن عبد العزيز أبو نصر التمار النسوي عن جرير بن حازم ومالك وعنه مسلم وأبو يعلى والبغوي ثقة يعد من الأبدال مات ببغداد 228 م س
صفحة رقم:666


023-عبد الملك بن عمير

عبد الملك بن عمير

الاسم:عبد الملك بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الملك بن عمير الكوفي رأى عليا وسمع جريرا والمغيرة والنعمان بن بشير وعنه شعبة والسفيانان قال أبو حاتم صالح الحديث ليس بالحافظ وقال النسائي وغيره ليس به بأس مات 136 ع
صفحة رقم:667


024-عبد الملك بن حبيب

عبد الملك بن حبيب

الاسم:عبد الملك بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي البزاز
عبد الملك بن حبيب المصيصي البزاز عن بن المبارك وأبي إسحاق الفزاري وعنه أبو داود والفريابي د
صفحة رقم:664


025-عبد الملك بن سعيد بن سويد

عبد الملك بن سعيد بن سويد

الاسم:عبد الملك بن سعيد بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الملك بن سعيد بن سويد الأنصاري عن أبي حميد وأبي أسيد الساعديين وعنه بكير بن الأشج وربيعة صدوق م د س ق
صفحة رقم:665


026-عبد الملك بن جابر بن عتيك

عبد الملك بن جابر بن عتيك

الاسم:عبد الملك بن جابر بن عتيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن جابر بن عتيك عن جابر وعنه طلحة بن خراش وآخر وثق د ت
صفحة رقم:663


027-عبد الملك بن سعيد بن جبير

عبد الملك بن سعيد بن جبير

الاسم:عبد الملك بن سعيد بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن سعيد بن جبير عن أبيه وعنه يحيى بن أبي زائدة فيما قيل وليث بن أبي سليم صدوق د ت
صفحة رقم:664


028-عبد الملك بن زيد بن سعيد بن زيد

عبد الملك بن زيد بن سعيد بن زيد

الاسم:عبد الملك بن زيد بن سعيد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد الملك بن زيد بن سعيد بن زيد بن عمرو بن نفيل المدني عن أبي بكر بن حزم وغيره وعنه بن مهدي وابن أبي فديك قال النسائي ليس به بأس د س
صفحة رقم:664


029-عبد الملك بن الربيع بن سبرة

عبد الملك بن الربيع بن سبرة

الاسم:عبد الملك بن الربيع بن سبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عبد الملك بن الربيع بن سبرة الجهني عن أبيه وعنه بن أخيه حرملة بن عبد العزيز وزيد بن الحباب ثقة وضعفه بن معين م د ت ق
صفحة رقم:664


030-عبد الملك بن الحسن

عبد الملك بن الحسن

الاسم:عبد الملك بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن الحسن مدني عن عبد الرحمن بن أبي سعيد وعبد الله بن دينار وعنه القعنبي وخالد بن مخلد صدوق س
صفحة رقم:664


031-عبد الملك بن شعيب بن الليث

عبد الملك بن شعيب بن الليث

الاسم:عبد الملك بن شعيب بن الليث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفهمي
عبد الملك بن شعيب بن الليث الفهمي عن أبيه وابن وهب وعنه مسلم وأبو داود والنسائي وابن أبي داود ثقة توفي 248 م د س
صفحة رقم:665


032-عبد الملك بن حبيب

عبد الملك بن حبيب

الاسم:عبد الملك بن حبيب
الكنية:أبو عمران
اللقب:لا يوجد
النسب:الجوني
عبد الملك بن حبيب أبو عمران الجوني من علماء البصرة عن جندب وأنس وعنه شعبة والحمادان ثقة توفي 128 ع
صفحة رقم:664


033-عبد الملك بن هشام

عبد الملك بن هشام

الاسم:عبد الملك بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن هشام عن أبيه ويقال بن الحارث ق
صفحة رقم:663


034-عبد الملك بن أبي جميلة

عبد الملك بن أبي جميلة

الاسم:عبد الملك بن أبي جميلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن أبي جميلة عن بن موهب وعنه معتمر بن سليمان ت
صفحة رقم:663


035-عبد الملك بن أبي سليمان

عبد الملك بن أبي سليمان

الاسم:عبد الملك بن أبي سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الملك بن أبي سليمان الكوفي الحافظ عن أنس وسعيد بن جبير وعطاء وعنه القطان ويعلى بن عبيد قال أحمد ثقة يخطىء من أحفظ أهل الكوفة رفع أحاديث عن عطاء توفي 145 م 4
صفحة رقم:665


036-عبد الملك بن أبي نضرة

عبد الملك بن أبي نضرة

الاسم:عبد الملك بن أبي نضرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عبد الملك بن أبي نضرة العبدي عن أبيه وعنه سلم بن قتيبة وأبو عتاب الدلال صالح ق
صفحة رقم:670


037-عبد الملك بن عمرو

عبد الملك بن عمرو

الاسم:عبد الملك بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد الملك بن عمرو الأنصاري عن هرمي بن عبد الله وعنه عبيد الله بن عبد الله بن الحصين وثق س
صفحة رقم:667


038-عبد الملك بن أبي محذورة

عبد الملك بن أبي محذورة

الاسم:عبد الملك بن أبي محذورة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي المكي
عبد الملك بن أبي محذورة الجمحي المكي عن أبيه وغيره وعنه أولاده ونافع بن عمر ثقة د ت س
صفحة رقم:668


039-عبد الملك بن محمد بن أيمن

عبد الملك بن محمد بن أيمن

الاسم:عبد الملك بن محمد بن أيمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن محمد بن أيمن عن عبد الله بن يعقوب وعنه القعنبي ويحيى بن المغيرة ضعفه أبو داود د
صفحة رقم:668


040-عبد الملك بن محمد بن بشير

عبد الملك بن محمد بن بشير

الاسم:عبد الملك بن محمد بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الملك بن محمد بن بشير الكوفي عن عبد الرحمن بن علقمة وعنه أبو حذيفة لا يعرف س
صفحة رقم:669


041-عبد الملك بن محمد بن عبد الله

عبد الملك بن محمد بن عبد الله

الاسم:عبد الملك بن محمد بن عبد الله
الكنية:أبو قلابة
اللقب:لا يوجد
النسب:الرقاشي البصري
عبد الملك بن محمد بن عبد الله الرقاشي أبو قلابة البصري الحافظ الضرير عن يزيد بن هارون وروح وأبي داود وعنه بن ماجة والنجاد وأبو بكر الشافعي صدوق يخطىء قال بن جرير ما رأيت أحفظ منه مات في شوال 276 ق
صفحة رقم:669


042-عبد الملك بن محمد

عبد الملك بن محمد

الاسم:عبد الملك بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني البرسمي
عبد الملك بن محمد الصنعاني البرسمي عن معمر ويحيى بن سعيد الأنصاري وعنه هشام بن عمار وسليمان بن عبد الرحمن ليس بحجة د س ق
صفحة رقم:669


043-عبد الملك بن مروان بن الحارث

عبد الملك بن مروان بن الحارث

الاسم:عبد الملك بن مروان بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدوسي
عبد الملك بن مروان بن الحارث الدوسي عن سالم سبلان وعنه الجعيد بن عبد الرحمن س
صفحة رقم:670


044-عبد الملك بن قريب بن عبد الملك

عبد الملك بن قريب بن عبد الملك

الاسم:عبد الملك بن قريب بن عبد الملك
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الأصمعي البصري اللغوي الإخباري
عبد الملك بن قريب بن عبد الملك أبو سعيد الأصمعي البصري اللغوي الأخباري عن بن عون وأبي عمرو بن العلاء وعنه عمر بن شبة وابن واره وأبو حاتم صدوق مات 215 أو في التي بعدها د ت
صفحة رقم:668


045-عبد الملك بن عبيد

عبد الملك بن عبيد

الاسم:عبد الملك بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن عبيد عن أبي عبيدة بن عبد الله عنه إسماعيل بن أمية ويزيد بن عياض بن جعدبة س
صفحة رقم:667


046-عبد الملك بن قدامة

عبد الملك بن قدامة

الاسم:عبد الملك بن قدامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عبد الملك بن قدامة الجمحي أخو صالح عن عمرو بن شعيب والمقبري وعنه يزيد بن هارون وإسماعيل بن أبي أويس ضعيف ق
صفحة رقم:668


047-عبد الملك بن مسلم

عبد الملك بن مسلم

الاسم:عبد الملك بن مسلم
الكنية:أبو سلام
اللقب:لا يوجد
النسب:الحنفي الكوفي
عبد الملك بن مسلم أبو سلام الحنفي الكوفي عن عيسى بن حطان وغيره وعنه وكيع وأبو نعيم ثقة ت س
صفحة رقم:670


048-عبد الملك بن معن بن عبد الرحمن بن عبد الله

عبد الملك بن معن بن عبد الرحمن بن عبد الله

الاسم:عبد الملك بن معن بن عبد الرحمن بن عبد الله
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن معن بن عبد الرحمن بن عبد الله بن مسعود أبو عبيدة أخو القاسم بن معن عن أبي إسحاق الشيباني والأعمش وعنه ابنه محمد وجماعة ثقة م د س ق
صفحة رقم:670


049-عبد الملك بن المغيرة بن نوفل

عبد الملك بن المغيرة بن نوفل

الاسم:عبد الملك بن المغيرة بن نوفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي المدني
عبد الملك بن المغيرة بن نوفل الهاشمي المدني عن أبي هريرة وأبي سعيد وعنه ابنه يزيد النوفلي ومحمد بن عمرو ثقة ق
صفحة رقم:670


050-عبد الملك

عبد الملك

الاسم:عبد الملك
الكنية:أبو مالك
اللقب:لا يوجد
النسب:النخعي الواسطي
أبو مالك النخعي الواسطي عبد الملك وقيل عبادة عن سلمة بن كهيل وعلي بن الأقمر وعنه يزيد بن هارون وعلي بن الجعد ضعفوه ق
صفحة رقم:456


051-عبد الملك بن المغيرة

عبد الملك بن المغيرة

الاسم:عبد الملك بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
عبد الملك بن المغيرة الطائفي عن بن عباس وغيره وعنه حجاج بن أرطاة وعمير الخثعمي وثق ت
صفحة رقم:670


052-عبد الملك بن ميسرة

عبد الملك بن ميسرة

الاسم:عبد الملك بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي الكوفي الزراد
عبد الملك بن ميسرة الهلالي الكوفي الزراد عن زيد بن وهب وطاوس وعنه شعبة ومسعر ثقة ع
صفحة رقم:670


053-عبد الملك بن نافع

عبد الملك بن نافع

الاسم:عبد الملك بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الملك بن نافع الكوفي عن بن عمر وعنه العوام بن حوشب وابن أبي خالد ضعفوه س
صفحة رقم:670


054-عبد الملك بن مروان بن قارظ

عبد الملك بن مروان بن قارظ

الاسم:عبد الملك بن مروان بن قارظ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن مروان بن قارظ عن يزيد بن زريع والعقدي وعنه أبو داود ومحمد بن المسيب الأرغياني وثق مات 25 د
صفحة رقم:670


055-عبد الملك بن عيسى

عبد الملك بن عيسى

الاسم:عبد الملك بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عبد الملك بن عيسى الثقفي عن أبي سلمة وعكرمة وعنه بن المبارك وحاتم بن إسماعيل صدوق ت
صفحة رقم:668


056-عبد الملك بن علاق

عبد الملك بن علاق

الاسم:عبد الملك بن علاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن علاق عن أنس وعنه عنبسة مجهول ت
صفحة رقم:667


057-عبد الملك بن عمرو

عبد الملك بن عمرو

الاسم:عبد الملك بن عمرو
الكنية:أبو عامر
اللقب:لا يوجد
النسب:القيسي العقدي البصري
عبد الملك بن عمرو القيسي أبو عامر العقدي البصري الحافظ عن قرة وعمر بن ذر وعنه بندار وعبد وابن الفرات وتوفي 204 ع
صفحة رقم:667


058-عبد الملك بن قتادة

عبد الملك بن قتادة

الاسم:عبد الملك بن قتادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الملك بن قتادة أو قدامة وقيل عبد الملك بن المنهال عن أبيه وعنه أنس بن سيرين في الصوم وثق حب د س ق
صفحة رقم:668


059-عبد الملك بن أبي كريمة

عبد الملك بن أبي كريمة

الاسم:عبد الملك بن أبي كريمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المغربي
عبد الملك بن أبي كريمة المغربي عن بن أنعم ومالك وعنه شجرة قاضي تونس وأبو طاهر بن السرح مات 204 د
صفحة رقم:668


001-عبد المنعم بن نعيم

عبد المنعم بن نعيم

الاسم:عبد المنعم بن نعيم
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الأسواري
عبد المنعم بن نعيم أبو سعيد الأسواري عن الجريري وجماعة وعنه يونس المؤدب ومحمد بن أبي بكر المقدمي واه ت
صفحة رقم:671


001-عبد المهيمن بن عباس بن سهل

عبد المهيمن بن عباس بن سهل

الاسم:عبد المهيمن بن عباس بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الساعدي
عبد المهيمن بن عباس بن سهل الساعدي عن أبيه وأبي حازم وعنه أبو مصعب وابن كاسب واه ت ق
صفحة رقم:671


001-عبد الواحد بن قيس

عبد الواحد بن قيس

الاسم:عبد الواحد بن قيس
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:الدمشقي
عبد الواحد بن قيس الدمشقي أبو حمزة عن عروة ونافع وعنه الأوزاعي وسعيد بن عبد العزيز منكر الحديث وهو والد عمر ق
صفحة رقم:673


002-عبد الواحد بن أيمن

عبد الواحد بن أيمن

الاسم:عبد الواحد بن أيمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الواحد بن أيمن المكي مولى بني مخزوم عن أبيه وابن أبي مليكة ورأى بن الزبير وعنه أبو نعيم وخلاد بن يحيى ثقة خ م س
صفحة رقم:671


003-عبد الواحد

عبد الواحد

الاسم:عبد الواحد
الكنية:أبو معن
اللقب:لا يوجد
النسب:الإسكندراني
أبو معن الإسكندراني عبد الواحد عن يزيد بن أبي حبيب وزهرة بن معبد وعنه ضمام وابن المبارك صالح عابد س
صفحة رقم:462


004-عبد الواحد بن حمزة بن عبد الله بن الزبير

عبد الواحد بن حمزة بن عبد الله بن الزبير

الاسم:عبد الواحد بن حمزة بن عبد الله بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الواحد بن حمزة بن عبد الله بن الزبير عن عمه عباد وعنه موسى بن عقبة والداروردي ثقة م ت س
صفحة رقم:671


005-عبد الواحد بن زياد

عبد الواحد بن زياد

الاسم:عبد الواحد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عبد الواحد بن زياد العبدي مولاهم البصري عن عاصم الأحول والأعمش وعنه بن مهدي ومسدد وقتيبة قال النسائي ليس به بأس مات 176 ع
صفحة رقم:672


006-عبد الواحد بن سليم

عبد الواحد بن سليم

الاسم:عبد الواحد بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
عبد الواحد بن سليم البصري عن عطاء ويزيد الفقير وعنه عاصم بن علي وعلي بن الجعد ضعفوه حتى قال أحمد أحاديثه موضوعة وصحح الترمذي له ت
صفحة رقم:672


007-عبد الواحد بن صالح

عبد الواحد بن صالح

الاسم:عبد الواحد بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الواحد بن صالح عن إسحاق الأزرق وعنه علي بن ميمون فقط ق
صفحة رقم:672


008-عبد الواحد بن عبد الله بن بسر

عبد الواحد بن عبد الله بن بسر

الاسم:عبد الواحد بن عبد الله بن بسر
الكنية:أبو بسر
اللقب:لا يوجد
النسب:النصري الدمشقي
عبد الواحد بن عبد الله بن بسر واسمه كعب أبو بسر النصري الدمشقي عن أبيه وعبد الله بن بسر المازني وواثلة وعنه الأوزاعي وحريز وثق ولي حمص ثم المدينة فشكر خ 4
صفحة رقم:672


009-عبد الواحد بن أبي عون

عبد الواحد بن أبي عون

الاسم:عبد الواحد بن أبي عون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عبد الواحد بن أبي عون المدني عن القاسم والمقبري وعنه بن إسحاق والداروردي ثقة مات 144 ق
صفحة رقم:672


010-عبد الواحد بن غياث

عبد الواحد بن غياث

الاسم:عبد الواحد بن غياث
الكنية:أبو بحر
اللقب:لا يوجد
النسب:المربدي البصري
عبد الواحد بن غياث المربدي أبو بحر البصري عن حماد بن سلمة وفضال بن جبير وعنه أبو داود وعبدان وزكريا الساجي صدوق صاحب حديث توفي 24 د
صفحة رقم:673


011-عبد الواحد بن واصل

عبد الواحد بن واصل

الاسم:عبد الواحد بن واصل
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:الحداد البصري
عبد الواحد بن واصل أبو عبيدة الحداد البصري عن بهز بن حكيم وعوف وعنه أحمد وزياد بن أيوب ثقة مات 19 خ د ت س
صفحة رقم:673


001-عبد الوارث بن أبي حنيفة

عبد الوارث بن أبي حنيفة

الاسم:عبد الوارث بن أبي حنيفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عبد الوارث بن أبي حنيفة الكوفي عن إبراهيم التيمي والشعبي وعنه شعبة صويلح س
صفحة رقم:673


002-عبد الوارث بن سعيد بن ذكوان

عبد الوارث بن سعيد بن ذكوان

الاسم:عبد الوارث بن سعيد بن ذكوان
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:التميمي مولاهم البصري التنوري
عبد الوارث بن سعيد بن ذكوان التميمي مولاهم البصري التنوري أبو عبيدة الحافظ عن أيوب وأبي التياح ويحيى البكاء وعنه ابنه عبد الصمد وأبو معمر المقعد ومسدد مقرئ فصيح مفوه ثبت صالح لكنه قدري مات 18 ع
صفحة رقم:673


003-عبد الوارث بن عبد الصمد بن عبد الوارث

عبد الوارث بن عبد الصمد بن عبد الوارث

الاسم:عبد الوارث بن عبد الصمد بن عبد الوارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنوري
عبد الوارث بن عبد الصمد بن عبد الوارث التنوري عن أبيه وأبي خالد الأحمر وعنه مسلم والترمذي والنسائي وابن ماجة وابن خزيمة وأبو عروبة ثقة مات 252 م ت س ق
صفحة رقم:673


004-عبد الوارث بن عبيد الله

عبد الوارث بن عبيد الله

الاسم:عبد الوارث بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي المروزي
عبد الوارث بن عبيد الله العتكي المروزي عن مسلم بن خالد وابن المبارك وعنه الترمذي وعبد الله بن محمود ثقة توفي 239 ت
صفحة رقم:673


001-عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله

عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله

الاسم:عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الثقفي البصري
عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله بن الحكم بن أبي العاص الثقفي أبو محمد البصري الحافظ أحد الأشراف عن أيوب ويونس وحميد وعنه أحمد وإسحاق وابن عرفة وثقه بن معين وقال اختلط بآخره مات 194 وله ست وثمانون سنة ع
صفحة رقم:674


002-عبد الوهاب بن الورد

عبد الوهاب بن الورد

الاسم:عبد الوهاب بن الورد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الوهاب بن الورد المكي عن شيخ وعنه بن المبارك وقيل هو وهيب ت
صفحة رقم:675


003-عبد الوهاب بن عبد الحكم

عبد الوهاب بن عبد الحكم

الاسم:عبد الوهاب بن عبد الحكم
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الوراق البغدادي
عبد الوهاب بن عبد الحكم أبو الحسن الوراق البغدادي صاحب الإمام أحمد سمع يحيى بن سعيد الأموي ويزيد وعنه أبو داود والترمذي والنسائي وابن خزيمة والمحاملي ثقة صالح متأله كبير القدر قال أحمد قل من ترى مثله توفي 251 د ت س
صفحة رقم:674


004-عبد الوهاب بن بخت

عبد الوهاب بن بخت

الاسم:عبد الوهاب بن بخت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبد الوهاب بن بخت المكي مولى بني مروان عن أبي إدريس الخولاني وزر وعنه معاوية بن صالح ومالك يشبه بالبطال في الشجاعة قتل معه 113 د س ق
صفحة رقم:673


005-عبد الوهاب بن يحيى بن عباد بن عبد الله

عبد الوهاب بن يحيى بن عباد بن عبد الله

الاسم:عبد الوهاب بن يحيى بن عباد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيري
عبد الوهاب بن يحيى بن عباد بن عبد الله بن الزبير جد محمد بن يعقوب الزبيري عن جده عبد الله وعنه هشام بن عروة وفليح وجويرية بن أسماء قال أبو حاتم شيخ وحسن الترمذي له ت
صفحة رقم:676


006-عبد الوهاب بن نجدة

عبد الوهاب بن نجدة

الاسم:عبد الوهاب بن نجدة
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الحوطي
عبد الوهاب بن نجدة الحوطي أبو محمد من جبلة الساحل عن الدراوردي وإسماعيل بن عياش والوليد وعنه أبو داود وابنه أحمد وابن أبي عاصم وثقه يعقوب بن شيبة توفي 232 د س
صفحة رقم:675


007-عبد الوهاب بن عطاء

عبد الوهاب بن عطاء

الاسم:عبد الوهاب بن عطاء
الكنية:أبو نصر
اللقب:لا يوجد
النسب:العجلي الخفاف البصري
عبد الوهاب بن عطاء أبو نصر العجلي الخفاف البصري عن سليمان التيمي وحميد وسعيد وعنه أحمد وإسحاق الكوسج والحارث بن محمد قال أحمد عالم بسعيد وقال البخاري والنسائي ليس بالقوي وقال بن معين ثقة مات في آخر 204 وله ما ينكر في العباس م 4
صفحة رقم:675


008-عبد الوهاب بن عبد الرحيم

عبد الوهاب بن عبد الرحيم

الاسم:عبد الوهاب بن عبد الرحيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي الجوبري
عبد الوهاب بن عبد الرحيم الأشجعي الجوبري سمع بن عيينة ومروان بن معاوية وعنه أبو داود وابن جوصا وأبو الدحداح ثقة مات 25 د
صفحة رقم:674


009-عبد الوهاب بن الضحاك

عبد الوهاب بن الضحاك

الاسم:عبد الوهاب بن الضحاك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي العرضي الحمصي
عبد الوهاب بن الضحاك السلمي العرضي ثم الحمصي نزيل سلمية عن عبد العزيز بن أبي حازم وإسماعيل بن عياش وعنه بن ماجة والحسن بن سفيان وأبو عروبة قال أبو داود يضع الحديث مات 245 ق
صفحة رقم:674


010-عبد الوهاب بن سعيد بن عطية

عبد الوهاب بن سعيد بن عطية

الاسم:عبد الوهاب بن سعيد بن عطية
الكنية:لا يوجد
اللقب:وهب
النسب:الدمشقي المفتي
عبد الوهاب بن سعيد بن عطية الدمشقي المفتي ويعرف بوهب عن إسماعيل بن عياش وابن عيينة وعنه الدارمي والفسوي ثقة توفي 213 س ق
صفحة رقم:674


011-عبد الوهاب بن أبي بكر رفيع

عبد الوهاب بن أبي بكر رفيع

الاسم:عبد الوهاب بن أبي بكر رفيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد الوهاب بن أبي بكر رفيع عن الزهري وعنه الدراوردي وغيره وثقه أبو حاتم د س
صفحة رقم:674


001-عبد بن حميد

عبد بن حميد

الاسم:عبد بن حميد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الكسي الكشي
عبد بن حميد أبو محمد الكسي على الأصح وقيل الكشي بالمعجمة اسمه عبد الحميد حافظ جوال ذو تصانيف عن علي بن عاصم ومحمد بن بشر والنضر بن شميل وعنه مسلم والترمذي وابن خزيم الشاشي وعمر البجيري قال البخاري في دلائل النبوة وقال عبد الحميد حدثنا عثمان بن عمر فهذا هو إن شاء الله مات 249 م ت
صفحة رقم:676


001-عبد خير

عبد خير

الاسم:عبد خير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
عبد خير الهمداني عن أبي بكر وعلي وعنه أبو إسحاق وحصين ثقة مخضرم 4
صفحة رقم:619


001-عبد ربه بن خالد

عبد ربه بن خالد

الاسم:عبد ربه بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النميري
عبد ربه بن خالد النميري بصري عن أبيه وفضيل بن سليمان وعنه بن ماجة وعبدان صدوق توفي 242 ق
صفحة رقم:619


002-عبد ربه

عبد ربه

الاسم:عبد ربه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبد ربه عن أبي عياض وعنه قتادة مجهول د س
صفحة رقم:619


003-عبد ربه بن نافع

عبد ربه بن نافع

الاسم:عبد ربه بن نافع
الكنية:أبو شهاب
اللقب:لا يوجد
النسب:الحناط الكناني
عبد ربه بن نافع أبو شهاب الحناط الكناني عن ليث بن أبي سليم وعاصم بن بهدلة وعنه مسدد وأحمد بن يونس صدوق توفي 172 خ م د س ق
صفحة رقم:619


004-عبد ربه بن عبيد

عبد ربه بن عبيد

الاسم:عبد ربه بن عبيد
الكنية:أبو كعب
اللقب:لا يوجد
النسب:لا يوجد
عبد ربه بن عبيد أبو كعب صاحب الحرير عن شهر وابن سيرين وعنه القطان ومسلم ثقة ت
صفحة رقم:619


005-عبد ربه بن بارق

عبد ربه بن بارق

الاسم:عبد ربه بن بارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
عبد ربه بن بارق الحنفي عن جده لأمه سماك بن الوليد وعنه الفلاس والجهضمي قال أحمد ما به بأس وقال يحيى ليس بشيء ت
صفحة رقم:619


006-عبد ربه بن سعيد

عبد ربه بن سعيد

الاسم:عبد ربه بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبد ربه بن سعيد الأنصاري أخو يحيى وسعد عن أبي أمامة بن سهل وعمرة وعنه شعبة ومالك وابن عيينة حجة توفي 139 ع
صفحة رقم:619


001-عبدة بن سليمان

عبدة بن سليمان

الاسم:عبدة بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
عبدة بن سليمان المروزي عن بن المبارك وطائفة وعنه أبو داود وأبو حاتم وطائفة وثق د
صفحة رقم:677


002-عبدة بن أبي لبابة

عبدة بن أبي لبابة

الاسم:عبدة بن أبي لبابة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الغاضري مولاهم
عبدة بن أبي لبابة الأسدي الغاضري مولاهم ويقال مولى قريش تابعي جليل لقي بن عمر وجماعة وله في مسلم عن عمر نفسه وهذا منقطع وعنه محمد بن جحادة وشعبة والأوزاعي فاضل ورع إمام آخر أصحابه بن عيينة خ م ت س ق
صفحة رقم:677


003-عبدة بن عبد الله بن عبدة

عبدة بن عبد الله بن عبدة

الاسم:عبدة بن عبد الله بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي الصفار
عبدة بن عبد الله بن عبدة الخزاعي الصفار عن محمد بن بشر وحسين الجعفي وعنه البخاري والأربعة وابن خزيمة مات 258 خ 4
صفحة رقم:677


004-عبدة بن سليمان

عبدة بن سليمان

الاسم:عبدة بن سليمان
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الكلابي المقرىء
عبدة بن سليمان أبو محمد الكلابي المقرىء اسمه عبد الرحمن عن عاصم الأحول والأعمش وعنه أحمد وهناد قال أحمد ثقة وزيادة مع صلاح وشدة فقر مات 188 ع
صفحة رقم:677


005-عبدة بن عبد الرحيم

عبدة بن عبد الرحيم

الاسم:عبدة بن عبد الرحيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
عبدة بن عبد الرحيم المروزي حدث بدمشق عن بن المبارك وابن عيينة وبقية وعنه النسائي وعمر بن سعيد المنبجي وإسماعيل بن داود المصري وثقه النسائي مات 244 س
صفحة رقم:677


001-عبيد

عبيد

الاسم:عبيد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الجدلي
أبو عبد الله الجدلي عبيد أو عبد الرحمن عن عائشة وسلمان وعنه مسلم البطين وأبو إسحاق ثقة د ت
صفحة رقم:439


002-عبيد

عبيد

الاسم:عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد عن مولاه عبد الله بن السائب المخزومي وعنه ابنه يحيى د س
صفحة رقم:693


003-عبيد

عبيد

الاسم:عبيد
الكنية:لا يوجد
اللقب:سنوط
النسب:لا يوجد
عبيد سنوطا عن خولة بنت قيس وعنه المقبري وعمر بن كثير وثق ت
صفحة رقم:693


001-عبيد الله بن المغيرة

عبيد الله بن المغيرة

الاسم:عبيد الله بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السبائي
عبيد الله بن المغيرة السبائي عن بن جزء الزبيدي وعبيد الله بن الخيار وعنه بن إسحاق وبكر بن نضر صدوق مات 131 ت ق
صفحة رقم:687


002-عبيد الله بن عمر بن حفص بن عاصم

عبيد الله بن عمر بن حفص بن عاصم

الاسم:عبيد الله بن عمر بن حفص بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري المدني
عبيد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمري المدني الفقيه الثبت عن أبيه والقاسم وسالم يقال إنه أدرك أم خالد بنت خالد الصحابية وعنه شعبة والقطان وأبو أسامة وعبد الرزاق مات 147 ع
صفحة رقم:685


003-عبيد الله بن عبد الرحمن بن عبد الله بن موهب

عبيد الله بن عبد الرحمن بن عبد الله بن موهب

الاسم:عبيد الله بن عبد الرحمن بن عبد الله بن موهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن عبد الرحمن بن عبد الله بن موهب عن عمه عبيد الله وابن المسيب وجماعة وعنه بن المبارك والقعنبي وطائفة اختلف قول بن معين فيه وقال أبو حاتم صالح الحديث د س ق
صفحة رقم:683


004-عبيد الله بن محرز

عبيد الله بن محرز

الاسم:عبيد الله بن محرز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن محرز عن الشعبي وغيره وعنه أبو نعيم خ
صفحة رقم:686


005-عبيد الله بن كعب بن مالك

عبيد الله بن كعب بن مالك

الاسم:عبيد الله بن كعب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن كعب بن مالك عن أبيه وعنه بن أخيه عبد الرحمن والزهري وثقه أبو زرعة خ م د س
صفحة رقم:686


006-عبيد الله بن القبطية

عبيد الله بن القبطية

الاسم:عبيد الله بن القبطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن القبطية عن أم سلمة وطائفة وعنه مسعر بن كدام وبحر بن كنيز السقاء وثقه بن معين م د س
صفحة رقم:686


007-عبيد الله بن فضالة

عبيد الله بن فضالة

الاسم:عبيد الله بن فضالة
الكنية:أبو قديد
اللقب:لا يوجد
النسب:النسائي
عبيد الله بن فضالة الحافظ أبو قديد النسائي عن يزيد بن هارون وعبد الرزاق وعنه النسائي والحسن بن سفيان قال النسائي ثقة مأمون س
صفحة رقم:686


008-عبيد الله بن عياض

عبيد الله بن عياض

الاسم:عبيد الله بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن عياض عن عائشة وجابر وطائفة وعنه الزهري وجماعة خ
صفحة رقم:685


009-عبيد الله بن محمد بن يزيد بن خنيس

عبيد الله بن محمد بن يزيد بن خنيس

الاسم:عبيد الله بن محمد بن يزيد بن خنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عبيد الله بن محمد بن يزيد بن خنيس المخزومي عن أبيه وإسماعيل بن أبي أويس وعنه مسلم والسراج وطائفة مات 252 م
صفحة رقم:686


010-عبيد الله بن عمر

عبيد الله بن عمر

الاسم:عبيد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعيدي
عبيد الله بن عمر السعيدي عن رقية بنت عمر وعنه بن عيينة وابن المبارك صالح الحديث س
صفحة رقم:685


011-عبيد الله بن مسلم

عبيد الله بن مسلم

الاسم:عبيد الله بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
عبيد الله بن مسلم القرشي عن أبيه وله صحبة وعنه هارون بن موسى الفراء ومرة جاء مسلم بن عبيد الله د ت س
صفحة رقم:686


012-عبيد الله بن علي بن أبي رافع

عبيد الله بن علي بن أبي رافع

الاسم:عبيد الله بن علي بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن علي بن أبي رافع عن جدته وابن المسيب وعنه محمد بن إسحاق وهشام بن سعد وعدة قال أبو حاتم لا يحتج به ووثقه غيره د ت ق
صفحة رقم:685


013-عبيد الله بن عكراش

عبيد الله بن عكراش

الاسم:عبيد الله بن عكراش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عبيد الله بن عكراش التميمي عن أبيه وله وفادة وعنه العلاء بن الفضل المنقري قال البخاري لا يثبت حديثه ت ق
صفحة رقم:684


014-عبيد الله بن عدي بن الخيار

عبيد الله بن عدي بن الخيار

الاسم:عبيد الله بن عدي بن الخيار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النوفلي الفقيه
عبيد الله بن عدي بن الخيار النوفلي الفقيه عن عمر وعثمان والكبار وعنه عروة بن الزبير وجعفر بن عمرو بن أمية وجماعة مدنيون خ م د س
صفحة رقم:684


015-عبيد الله بن عبيد

عبيد الله بن عبيد

الاسم:عبيد الله بن عبيد
الكنية:أبو وهب
اللقب:لا يوجد
النسب:الكلاعي الدمشقي
عبيد الله بن عبيد أبو وهب الكلاعي الدمشقي عن مكحول وطبقته وعنه الأوزاعي ويحيى بن حمزة وجماعة وثقه دحيم مات بعد 13 د ق
صفحة رقم:684


016-عبيد الله بن عبيد الرحمن

عبيد الله بن عبيد الرحمن

الاسم:عبيد الله بن عبيد الرحمن
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الأشجعي الكوفي
عبيد الله بن عبيد الرحمن الأشجعي الكوفي الحافظ أبو عبد الرحمن عن هشام بن عروة ومحمد بن عمرو والطبقة وعنه أحمد وأبو كريب والناس إمام ثبت كتب عن الثوري ثلاثين ألفا قال بن معين ثقة مأمون مات ببغداد 182 سوى د
صفحة رقم:684


017-عبيد الله بن عبد المجيد

عبيد الله بن عبد المجيد

الاسم:عبيد الله بن عبد المجيد
الكنية:أبو علي
اللقب:لا يوجد
النسب:الحنفي البصري
عبيد الله بن عبد المجيد أبو علي الحنفي البصري عن هشام الدستوائي وعكرمة بن عمار وخلق وعنه الدارمي وعبد وعدد ثقة توفي 209 ع
صفحة رقم:683


018-عبيد الله بن عبد الكريم

عبيد الله بن عبد الكريم

الاسم:عبيد الله بن عبد الكريم
الكنية:أبو زرعة
اللقب:لا يوجد
النسب:الرازي
عبيد الله بن عبد الكريم أبو زرعة الرازي الحافظ أحد الأعلام عن أبي نعيم والقعنبي وقبيصة وطبقتهم في الآفاق وعنه مسلم والترمذي والنسائي وابن ماجة وأبو عوانة ومحمد بن الحسين القطان وأمم قال بن راهويه كل حديث لا يعرفه أبو زرعة فليس له أصل مناقبه تطول ولد 19 ومات 264 في آخر يوم من السنة م ت س ق
صفحة رقم:683


019-عبيد الله بن عمرو

عبيد الله بن عمرو

الاسم:عبيد الله بن عمرو
الكنية:أبو وهب
اللقب:لا يوجد
النسب:الرقي
عبيد الله بن عمرو الرقي أبو وهب الحافظ عن عبد الملك بن عمير وزيد بن أبي أنيسة وخلق وعنه أبو نعيم الحلبي وعلي بن معبد وخلق قال بن سعد كان أحفظ من روى عن عبد الكريم الجزري ولم يكن أحد ينازعه في الفتوى مات 18 ع
صفحة رقم:685


020-عبيد الله بن أبي الوزير

عبيد الله بن أبي الوزير

الاسم:عبيد الله بن أبي الوزير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن أبي الوزير عن مبشر بن إسماعيل وعنه أبو داود لا أعرفه د
صفحة رقم:688


021-عبيد الله بن مسلم

عبيد الله بن مسلم

الاسم:عبيد الله بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن مسلم عن معاذ بن جبل وعنه أبو رملة ويحيى بن عبيد الله التيمي ق
صفحة رقم:686


022-عبيد الله بن الأخنس

عبيد الله بن الأخنس

الاسم:عبيد الله بن الأخنس
الكنية:أبو مالك
اللقب:لا يوجد
النسب:النخعي الخزاز
عبيد الله بن الأخنس أبو مالك النخعي الخزاز عن بن بريدة ونافع وعنه يحيى القطان وروح والأنصاري ع
صفحة رقم:678


023-عبيد الله

عبيد الله

الاسم:عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله مولى باهلة عن الضحاك وعنه عيسى بن عبيد د
صفحة رقم:688


024-عبيد الله بن يوسف

عبيد الله بن يوسف

الاسم:عبيد الله بن يوسف
الكنية:أبو حفص
اللقب:لا يوجد
النسب:الجبيري البصري
عبيد الله بن يوسف الجبيري أبو حفص البصري عن يحيى القطان وطبقته وعنه بن ماجة وابن خزيمة وابن صاعد ق
صفحة رقم:688


025-عبيد الله بن أبي يزيد

عبيد الله بن أبي يزيد

الاسم:عبيد الله بن أبي يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عبيد الله بن أبي يزيد المكي من الموالي عن بن عباس وجمع وعنه شعبة وابن عيينة وعدة صدوق مات 126 وعاش ستا وثمانين سنة ع
صفحة رقم:688


026-عبيد الله بن يزيد

عبيد الله بن يزيد

الاسم:عبيد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
عبيد الله بن يزيد الطائفي عن بن عباس وعنه سعيد بن السائب وغيره وثق س
صفحة رقم:688


027-عبيد الله بن محمد

عبيد الله بن محمد

الاسم:عبيد الله بن محمد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:التيمي العيشي البصري
عبيد الله بن محمد أبو عبد الرحمن التيمي العيشي البصري بن عائشة عن حماد بن سلمة وجويرية بن أسماء وعنه أبو داود وإبراهيم الحربي والبغوي وخلق محدث عالم أخباري شريف محتشم وثقه أبو حاتم مات 228 د ت س
صفحة رقم:686


028-عبيد الله بن الوليد

عبيد الله بن الوليد

الاسم:عبيد الله بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوصافي
عبيد الله بن الوليد الوصافي عن طاوس وعطاء بن أبي رباح وعنه وكيع وأبو معاوية وآخرون ضعفوه ت ق
صفحة رقم:688


029-عبيد الله بن علي

عبيد الله بن علي

الاسم:عبيد الله بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عبيد الله بن علي السلمي عن خداش وعنه منصور بن المعتمر مجهول ق
صفحة رقم:685


030-عبيد الله بن الوازع

عبيد الله بن الوازع

الاسم:عبيد الله بن الوازع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
عبيد الله بن الوازع الكلابي عن أيوب السختياني وهشام بن عروة وعنه حفيده عمرو بن عاصم صدوق ت س
صفحة رقم:687


031-عبيد الله بن هرير

عبيد الله بن هرير

الاسم:عبيد الله بن هرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عبيد الله بن هرير الأنصاري عن أبيه وغيره وعنه بن أبي فديك والواقدي شيخ د
صفحة رقم:687


032-عبيد الله بن النضر

عبيد الله بن النضر

الاسم:عبيد الله بن النضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
عبيد الله بن النضر القيسي عن أبيه وعنه بن مهدي والتبوذكي وثقه بن معين د
صفحة رقم:687


033-عبيد الله بن موسى

عبيد الله بن موسى

الاسم:عبيد الله بن موسى
الكنية:أبو محمد
اللقب:لا يوجد
النسب:العبسي
عبيد الله بن موسى أبو محمد العبسي الحافظ أحد الأعلام على تشيعه وبدعته سمع هشام بن عروة وإسماعيل بن أبي خالد وابن جريج وعنه البخاري والدارمي وعبد والحارث بن محمد ثقة مات في ذي القعدة سنة 213 ع
صفحة رقم:687


034-عبيد الله بن مقسم

عبيد الله بن مقسم

الاسم:عبيد الله بن مقسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن مقسم عن أبي هريرة وابن عمر وطائفة وعنه أبو حازم الأعرج وسهيل وابن عجلان خ م د س ق
صفحة رقم:687


035-عبيد الله بن المغيرة

عبيد الله بن المغيرة

الاسم:عبيد الله بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني
عبيد الله بن المغيرة الكناني عن بن عباس وعنه أبو شيبة يحيى بن عبد الرحمن غير معروف ق
صفحة رقم:687


036-عبيد الله بن معاذ بن معاذ

عبيد الله بن معاذ بن معاذ

الاسم:عبيد الله بن معاذ بن معاذ
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:العنبري
عبيد الله بن معاذ بن معاذ أبو عمرو العنبري عن أبيه ومعتمر والطبقة وعنه مسلم وأبو داود والبغوي والساجي قال أبو داود كان يحفظ نحو عشرة آلاف حديث وكان فصيحا مات 237 خ م د س
صفحة رقم:686


037-عبيد الله بن زيد

عبيد الله بن زيد

الاسم:عبيد الله بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
عبيد الله بن زيد الحراني عن حديج بن معاوية ومعقل بن عبيد الله وعنه ابنه محمد س
صفحة رقم:688


038-عبيد الله بن الحسن بن حصين

عبيد الله بن الحسن بن حصين

الاسم:عبيد الله بن الحسن بن حصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي العنبري
عبيد الله بن الحسن بن حصين التميمي العنبري قاضي البصرة عن الجريري وطبقته وعنه عبد الرحمن بن مهدي وطائفة وثقه النسائي وقال فقيه توفي 168 م
صفحة رقم:679


039-عبيد الله بن سعد بن إبراهيم بن سعد

عبيد الله بن سعد بن إبراهيم بن سعد

الاسم:عبيد الله بن سعد بن إبراهيم بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن سعد بن إبراهيم بن سعد عن أبيه وعمه يعقوب وروح وعنه البخاري وأبو داود والترمذي والنسائي والمحاملي وابن أبي حاتم وثق مات في ذي الحجة 26 خ د ت س
صفحة رقم:680


040-عبيد الله بن زيادة

عبيد الله بن زيادة

الاسم:عبيد الله بن زيادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن زيادة عن بلال وأبي الدرداء وعنه عبد الرحمن بن يزيد بن جابر وابن زبر وثقه دحيم د
صفحة رقم:680


041-عبيد الله بن أبي زياد

عبيد الله بن أبي زياد

الاسم:عبيد الله بن أبي زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرصافي
عبيد الله بن أبي زياد الرصافي عن الزهري وعنه حفيده حجاج بن أبي منيع وثق خت
صفحة رقم:680


042-عبيد الله بن أبي زياد

عبيد الله بن أبي زياد

الاسم:عبيد الله بن أبي زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القداح المكي
عبيد الله بن أبي زياد القداح المكي عن أبي الطفيل ومجاهد وعنه يحيى القطان وأبو عاصم فيه لين وقال أبو داود أحاديثه مناكير وأما بن عدي فقال لم أر له شيئا منكرا د ت ق
صفحة رقم:680


043-عبيد الله بن زحر

عبيد الله بن زحر

الاسم:عبيد الله بن زحر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الإفريقي العابد
عبيد الله بن زحر الإفريقي العابد عن علي بن يزيد وأبي إسحاق وطبقتهما وعنه بكر بن مضر ومفضل بن فضالة فيه اختلاف وله مناكير ضعفه أحمد وقال النسائي لا بأس به 4
صفحة رقم:680


044-عبيد الله بن أبي رافع

عبيد الله بن أبي رافع

الاسم:عبيد الله بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن أبي رافع كاتب علي عن أبيه وعلي وعدة وعنه بنوه والزهري والحكم ع
صفحة رقم:679


045-عبيد الله بن عبد الرحمن بن رافع

عبيد الله بن عبد الرحمن بن رافع

الاسم:عبيد الله بن عبد الرحمن بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن عبد الرحمن بن رافع وقيل غير ذلك عن جابر وأبي سعيد وعنه هشام بن عروة وعدة صحح احمد حديثه في بئر بضاعة وعنده حديث في احياء الموات د ت س
صفحة رقم:683


046-عبيد الله بن سعيد

عبيد الله بن سعيد

الاسم:عبيد الله بن سعيد
الكنية:أبو قدامة
اللقب:لا يوجد
النسب:السرخسي
عبيد الله بن سعيد أبو قدامة السرخسي الحافظ مولى بني يشكر عن أبي معاوية وابن عيينة وعنه البخاري ومسلم والنسائي وابن خزيمة والسراج ثبت إمام مات 241 خ م س
صفحة رقم:680


047-عبيد الله بن عمر

عبيد الله بن عمر

الاسم:عبيد الله بن عمر
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:القواريري البصري
عبيد الله بن عمر القواريري أبو سعيد البصري الحافظ روى مائة ألف حديث سمع حماد بن زيد وأبا عوانة وعنه البخاري ومسلم وأبو داود والفريابي والبغوي وكان يذكر مع مسدد والزهراني مات في ذي الحجة 235 خ م د س
صفحة رقم:685


048-عبيد الله بن خليفة

عبيد الله بن خليفة

الاسم:عبيد الله بن خليفة
الكنية:أبو الغريف
اللقب:لا يوجد
النسب:الهمداني
عبيد الله بن خليفة أبو الغريف الهمداني عن علي وصفوان بن عسال وعنه الأعمش وجماعة قال أبو حاتم تكلموا فيه س ق
صفحة رقم:679


049-عبيد الله بن الجهم

عبيد الله بن الجهم

الاسم:عبيد الله بن الجهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنماطي
عبيد الله بن الجهم الأنماطي عن ضمرة وغيره وعنه بن ماجة وابن خزيمة وأبو روق ق
صفحة رقم:679


050-عبيد الله بن أبي جعفر

عبيد الله بن أبي جعفر

الاسم:عبيد الله بن أبي جعفر
الكنية:أبو بكر
اللقب:لا يوجد
النسب:المصري الفقيه
عبيد الله بن أبي جعفر المصري أبو بكر الفقيه أحد الأعلام عن الشعبي وأقرانه وعنه بن إسحاق والليث والناس مات 136 ع
صفحة رقم:679


051-عبيد الله بن جرير

عبيد الله بن جرير

الاسم:عبيد الله بن جرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
عبيد الله بن جرير البجلي عن أبيه وعنه عبد الملك بن عمير وأبو إسحاق السبيعي وثق ق
صفحة رقم:679


052-عبيد الله بن أبي بكر بن أنس

عبيد الله بن أبي بكر بن أنس

الاسم:عبيد الله بن أبي بكر بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن أبي بكر بن أنس عن جده وعنه شعبة وهشيم ع
صفحة رقم:679


053-عبيد الله بن بسر

عبيد الله بن بسر

الاسم:عبيد الله بن بسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن بسر عن أبي أمامة وعنه صفوان بن عمرو قيل هو عبد الله الحبراني ت س
صفحة رقم:679


054-عبيد الله بن إياد بن لقيط

عبيد الله بن إياد بن لقيط

الاسم:عبيد الله بن إياد بن لقيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
عبيد الله بن إياد بن لقيط السدوسي عن أبيه وطائفة وعنه عفان وسعيد بن منصور وطائفة صدوق مات 169 بخ م د ت س
صفحة رقم:678


055-عبيد الله بن الأسود

عبيد الله بن الأسود

الاسم:عبيد الله بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن الأسود عن ميمونة وجماعة وعنه بسر بن سعيد وجماعة خ م د س
صفحة رقم:678


056-عبيد الله بن أبي حميد

عبيد الله بن أبي حميد

الاسم:عبيد الله بن أبي حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
عبيد الله بن أبي حميد الهذلي عن أبي المليح الهذلي وعنه وكيع والأنصاري وطائفة وهوه ق
صفحة رقم:679


057-عبيد الله بن عبد الله بن موهب

عبيد الله بن عبد الله بن موهب

الاسم:عبيد الله بن عبد الله بن موهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي المدني
عبيد الله بن عبد الله بن موهب التيمي المدني عن أبي هريرة وعن التابعين وعنه ابنه يحيى وابن أخيه عبيد الله بن عبد الرحمن قال أحمد أحاديثه مناكير د ت ق
صفحة رقم:682


058-عبيد الله بن حميد بن عبد الرحمن

عبيد الله بن حميد بن عبد الرحمن

الاسم:عبيد الله بن حميد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري
عبيد الله بن حميد بن عبد الرحمن الحميري عن أبيه والشعبي وعنه أبان وحماد بن سلمة وثق د
صفحة رقم:679


059-عبيد الله بن عبد الله

عبيد الله بن عبد الله

الاسم:عبيد الله بن عبد الله
الكنية:أبو المنيب
اللقب:لا يوجد
النسب:العتكي المروزي
عبيد الله بن عبد الله أبو المنيب العتكي المروزي عن سعيد بن جبير وابن بريدة وطبقتهما وعنه عبدان بن عثمان وعلي بن الحسن بن شقيق وجمع وثقه بن معين وغيره وقال البخاري عنده مناكير د س ق
صفحة رقم:682


060-عبيد الله بن سعيد

عبيد الله بن سعيد

الاسم:عبيد الله بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عبيد الله بن سعيد الثقفي عن المغيرة بن شعبة وعنه ابنه أبو عون محمد د
صفحة رقم:680


061-عبيد الله بن عبد الله بن عمر

عبيد الله بن عبد الله بن عمر

الاسم:عبيد الله بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن عبد الله بن عمر عن أبيه وصميتة الليثية وعنه الزهري وعبيد الله بن عمر وخلق مات قبل أخيه سالم وبعد المائة ع
صفحة رقم:682


062-عبيد الله بن عبد الله بن عتبة بن مسعود

عبيد الله بن عبد الله بن عتبة بن مسعود

الاسم:عبيد الله بن عبد الله بن عتبة بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفقيه الأعمى
عبيد الله بن عبد الله بن عتبة بن مسعود الفقيه الأعمى عن عائشة وأبي هريرة وابن عباس وعنه الزهري وأبو الزناد وصالح بن كيسان وهو معلم عمر بن عبد العزيز كان من بحور العلم مات 98 ع
صفحة رقم:682


063-عبيد الله بن عبد الله بن الحصين

عبيد الله بن عبد الله بن الحصين

الاسم:عبيد الله بن عبد الله بن الحصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن عبد الله بن الحصين عن جابر وجماعة وعنه يزيد بن الهاد وابن إسحاق ثقة س
صفحة رقم:682


064-عبيد الله بن عبد الله بن أبي ثور

عبيد الله بن عبد الله بن أبي ثور

الاسم:عبيد الله بن عبد الله بن أبي ثور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن عبد الله بن أبي ثور عن بن عباس وعنه الزهري ومحمد بن جعفر بن الزبير وثق ع
صفحة رقم:681


065-عبيد الله بن عبد الله بن ثعلبة

عبيد الله بن عبد الله بن ثعلبة

الاسم:عبيد الله بن عبد الله بن ثعلبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن عبد الله بن ثعلبة عن عبد الرحمن بن يزيد بن جارية وعنه الزهري في قتل الدجال ت
صفحة رقم:681


066-عبيد الله بن سلمان

عبيد الله بن سلمان

الاسم:عبيد الله بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن سلمان عن أبيه أبي عبد الله الأغر وعنه مالك وجماعة وثق خ ت ق
صفحة رقم:681


067-عبيد الله بن عبد الله بن أقرم

عبيد الله بن عبد الله بن أقرم

الاسم:عبيد الله بن عبد الله بن أقرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
عبيد الله بن عبد الله بن أقرم الخزاعي عن أبيه وله صحبة وعنه داود بن قيس وغيره وثق ت س ق
صفحة رقم:681


068-عبيد الله بن سلمان

عبيد الله بن سلمان

الاسم:عبيد الله بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن سلمان عن صحابي في الغنائم وعنه أبو سلام ممطور د
صفحة رقم:681


069-عبيد الله بن شميط

عبيد الله بن شميط

الاسم:عبيد الله بن شميط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن شميط عن عمه الأخضر بن عجلان وأيوب وعنه محمد بن أبي بكر المقدمي وطائفة وثقه أبو داود مات 181 ت
صفحة رقم:681


070-عبيد الله بن طلحة بن عبيد الله بن كريز

عبيد الله بن طلحة بن عبيد الله بن كريز

الاسم:عبيد الله بن طلحة بن عبيد الله بن كريز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
عبيد الله بن طلحة بن عبيد الله بن كريز الخزاعي عن الحسن والزهري وعنه حماد بن زيد وطائفة وثق د ق
صفحة رقم:681


071-عبيد الله بن العباس

عبيد الله بن العباس

الاسم:عبيد الله بن العباس
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الهاشمي
عبيد الله بن العباس الهاشمي أبو محمد له صحبة عنه بن سيرين وعطاء وجماعة وكان أصغر من أخيه عبد الله بسنة جواد ممدح نبيل كان يتجر مات بالمدينة 58 وقيل 87 والأول الصحيح س
صفحة رقم:681


072-عبيد الله بن عبد الله بن الأصم

عبيد الله بن عبد الله بن الأصم

الاسم:عبيد الله بن عبد الله بن الأصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد الله بن عبد الله بن الأصم عن عمه يزيد وعنه بن عيينة وجماعة م د س ق
صفحة رقم:681


073-عبيد الله بن سعيد

عبيد الله بن سعيد

الاسم:عبيد الله بن سعيد
الكنية:أبو مسلم
اللقب:لا يوجد
النسب:الجعفي
عبيد الله بن سعيد الجعفي أبو مسلم قائد الأعمش عنه عبد الله بن نمير وعدة خت
صفحة رقم:680


001-عبيد بن وسيم

عبيد بن وسيم

الاسم:عبيد بن وسيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمال الكوفي
عبيد بن وسيم الجمال الكوفي عن سلمان أبي شداد وجماعة وعنه سويد بن سعيد ويحيى الحماني وثق ق
صفحة رقم:693


002-عبيد بن عمير

عبيد بن عمير

الاسم:عبيد بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
عبيد بن عمير الليثي قاص مكة عن عمر وأبي وعائشة وعنه ابنه عبد الله وابن أبي مليكة وعمرو بن دينار ذكر ثابت البناني أنه قص على عهد عمر وهذا بعيد مات 74 ع
صفحة رقم:691


003-عبيد بن ميمون

عبيد بن ميمون

الاسم:عبيد بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن ميمون عن محمد بن جعفر وغيره وعنه ابنه محمد وغيره مات سنة أربع ومائتين ق
صفحة رقم:692


004-عبيد بن عمير

عبيد بن عمير

الاسم:عبيد بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن عمير مولى بن عباس عن مولاه وعنه بن أبي ذئب والصحيح أن بينهما عطاء د
صفحة رقم:691


005-عبيد بن فيروز

عبيد بن فيروز

الاسم:عبيد بن فيروز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن فيروز عن البراء بن عازب وعنه القاسم أبو عبد الرحمن وسليمان بن عبد الرحمن الدمشقي الكبير وثقه أبو حاتم 4
صفحة رقم:692


006-عبيد بن عقيل

عبيد بن عقيل

الاسم:عبيد بن عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي البصري
عبيد بن عقيل الهلالي البصري المعلم عن أبي عمرو بن العلاء وعدة وعنه أبو قلابة والحارث بن أبي أسامة قال أبو حاتم صدوق مات 207 د س
صفحة رقم:691


007-عبيد بن القاسم

عبيد بن القاسم

الاسم:عبيد بن القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الكوفي
عبيد بن القاسم الأسدي الكوفي عن هشام بن عروة والأعمش وعنه أحمد بن المقدام وابن معين ووهاه وقال غيره متهم ق
صفحة رقم:692


008-عبيد بن أبي مريم

عبيد بن أبي مريم

الاسم:عبيد بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن أبي مريم عن عقبة بن الحارث وعنه بن أبي مليكة وثق خ د ت س
صفحة رقم:692


009-عبيد بن مهران

عبيد بن مهران

الاسم:عبيد بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي المكتب
عبيد بن مهران الكوفي المكتب عن أبي الطفيل وإبراهيم النخعي وعنه السفيانان والفضيل وجماعة م س
صفحة رقم:692


010-عبيد بن نسطاس

عبيد بن نسطاس

الاسم:عبيد بن نسطاس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن نسطاس عن المغيرة بن شعبة والقاضي شريح وعنه ابنه أبو يعفور عبد الرحمن بن عبيد ومنصور وثقه بن معين ق
صفحة رقم:692


011-عبيد بن نضيلة

عبيد بن نضيلة

الاسم:عبيد بن نضيلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي الكوفي المقرىء
عبيد بن نضيلة الخزاعي الكوفي المقرىء عن بن مسعود وعن علقمة وجماعة وعنه إبراهيم النخعي وحمران بن أعين وثقه النسائي مات 74 م 4
صفحة رقم:692


012-عبيد بن يعيش

عبيد بن يعيش

الاسم:عبيد بن يعيش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي العطار
عبيد بن يعيش الكوفي العطار عن أبي بكر بن عياش ونحوه وعنه مسلم ومطين وعدة وثقوه مات 229 في رمضان م س
صفحة رقم:693


013-عبيد بن واقد

عبيد بن واقد

الاسم:عبيد بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن واقد عن طائفة كزربي أبي يحيى وسعيد بن عطية الليثي وعنه عمر بن شبة والفلاس ضعفه أبو حاتم ت
صفحة رقم:693


014-عبيد بن وكيع بن الجراح

عبيد بن وكيع بن الجراح

الاسم:عبيد بن وكيع بن الجراح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن وكيع بن الجراح عن أبيه وعنه النسائي س
صفحة رقم:693


015-عبيد بن يحيى

عبيد بن يحيى

الاسم:عبيد بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
عبيد بن يحيى الأسدي عن أبي بكر النهشلي وجماعة وعنه هلال بن العلاء وغيره وثق س
صفحة رقم:693


016-عبيد بن عبد الرحمن

عبيد بن عبد الرحمن

الاسم:عبيد بن عبد الرحمن
الكنية:لا يوجد
اللقب:عبيد الصيد
النسب:المزني البصري
عبيد بن عبد الرحمن المزني البصري يقال له عبيد الصيد عن بن سيرين والحسن وعنه سفيان قال بن معين صويلح د
صفحة رقم:691


017-عبيد بن الطفيل

عبيد بن الطفيل

الاسم:عبيد بن الطفيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن الطفيل عن عبد الرحمن بن أبي بكر المليكي وعنه عمر بن شبة ق
صفحة رقم:691


018-عبيد بن هشام

عبيد بن هشام

الاسم:عبيد بن هشام
الكنية:أبو نعيم
اللقب:لا يوجد
النسب:الحلبي القلانسي
عبيد بن هشام أبو نعيم الحلبي القلانسي عن مالك وعبيد الله بن عمرو وخلق وعنه أبو داود والفريابي وأبو عروبة قال أبو حاتم صدوق وقال النسائي ليس بالقوي د
صفحة رقم:692


019-عبيد بن الحسن

عبيد بن الحسن

الاسم:عبيد بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عبيد بن الحسن المزني عن بن أبي أوفى وعبد الرحمن بن معقل وعنه سفيان وشعبة وجماعة صدوق م د ق
صفحة رقم:689


020-عبيد بن إسماعيل

عبيد بن إسماعيل

الاسم:عبيد بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهباري
عبيد بن إسماعيل الهباري عن بن عيينة والمحاربي وعنه البخاري وابن بجير مات 25 خ
صفحة رقم:688


021-عبيد بن أبي عبيد

عبيد بن أبي عبيد

الاسم:عبيد بن أبي عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن أبي عبيد عن أبي هريرة وعنه عاصم بن عبيد الله وفليح وثق د ق
صفحة رقم:691


022-عبيد بن أبي أمية

عبيد بن أبي أمية

الاسم:عبيد بن أبي أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطنافسي اللحام
عبيد بن أبي أمية الطنافسي اللحام عن الشعبي وجماعة وعنه ابناه عمر ويعلى وثقه بن معين ت
صفحة رقم:688


023-عبيد بن البراء بن عازب

عبيد بن البراء بن عازب

الاسم:عبيد بن البراء بن عازب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن البراء بن عازب عن أبيه وعنه ثابت بن عبيد ومحارب بن دثار وثق م د س ق
صفحة رقم:689


024-عبيد بن تعلى

عبيد بن تعلى

الاسم:عبيد بن تعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
عبيد بن تعلى الطائي عن أبي أيوب وعنه بكير بن الأشج وغيره والأصح بكير عن أبيه عنه وثقه النسائي د
صفحة رقم:689


025-عبيد بن ثمامة

عبيد بن ثمامة

الاسم:عبيد بن ثمامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المرادي
عبيد بن ثمامة المرادي عن عبد الله بن جزء الزبيدي وعنه عبد الملك بن أبي كريمة لا يعرف د
صفحة رقم:689


026-عبيد بن جريج

عبيد بن جريج

الاسم:عبيد بن جريج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن جريج عن أبي هريرة وطائفة وعنه زيد بن أسلم ويزيد بن أبي حبيب وجماعة خ م د س ق
صفحة رقم:689


027-عبيد بن حنين

عبيد بن حنين

الاسم:عبيد بن حنين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن حنين عن أبي موسى وزيد بن ثابت وطائفة وعنه أبو الزناد ويحيى بن سعيد وثقه بن سعد مات 105 ع
صفحة رقم:689


028-عبيد بن خالد

عبيد بن خالد

الاسم:عبيد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي البهزي
عبيد بن خالد السلمي البهزي له صحبة وحديثان وعنه تميم بن سلمة أو سعد بن عبيدة وغيره د س
صفحة رقم:690


029-عبيد بن خالد

عبيد بن خالد

الاسم:عبيد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
عبيد بن خالد المحاربي ويقال عبيدة له صحبة ورواية عنه عمة الأشعث بن أبي الشعثاء س
صفحة رقم:690


030-عبيد بن الخشخاش

عبيد بن الخشخاش

الاسم:عبيد بن الخشخاش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن الخشخاش عن أبي ذر وعنه أبو عمر الشامي س
صفحة رقم:690


031-عبيد بن رفاعة

عبيد بن رفاعة

الاسم:عبيد بن رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
عبيد بن رفاعة الزرقي عن أسماء بنت عميس وغيرها وعنه أولاده وعبد الواحد بن أيمن 4
صفحة رقم:690


032-عبيد بن السباق

عبيد بن السباق

الاسم:عبيد بن السباق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عبيد بن السباق الثقفي عن زيد بن ثابت وجماعة وعنه ابنه سعيد والزهري وجماعة ع
صفحة رقم:690


033-عبيد بن سعيد بن أبان

عبيد بن سعيد بن أبان

الاسم:عبيد بن سعيد بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عبيد بن سعيد بن أبان الأموي أخو يحيى عن الأعمش وطائفة وعنه بن أخيه سعيد وإسحاق بن راهويه وطائفة وثقه أبو حاتم م س ق
صفحة رقم:691


034-عبيد بن سلمان

عبيد بن سلمان

الاسم:عبيد بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي
عبيد بن سلمان الكلبي عن أبي ذر وطائفة وعنه ابنه البختري ويزيد بن عبد الملك قال أبو حاتم مجهول ق
صفحة رقم:691


035-عبيد بن سوية بن أبي سوية

عبيد بن سوية بن أبي سوية

الاسم:عبيد بن سوية بن أبي سوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن سوية بن أبي سوية عن عبد الرحمن بن حجيرة وعنه حيوة بن شريح وابن لهيعة توفي 135 د
صفحة رقم:691


036-عبيد بن أسباط بن محمد

عبيد بن أسباط بن محمد

الاسم:عبيد بن أسباط بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيد بن أسباط بن محمد عن أبيه وابن إدريس وعدة وعنه الترمذي وابن ماجة ومحمد بن يحيى بن منده وطائفة وثق مات 25 ت ق
صفحة رقم:688


037-عبيد بن جبر

عبيد بن جبر

الاسم:عبيد بن جبر
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:المصري
عبيد بن جبر أبو جعفر المصري عن مولاه أبي بصرة وعنه كليب بن ذهل د
صفحة رقم:689


001-عبيدة بن أبي رائطة

عبيدة بن أبي رائطة

الاسم:عبيدة بن أبي رائطة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الكوفي
عبيدة بن أبي رائطة التميمي الكوفي عن بن المنكدر وعبد الملك بن عمير وعنه عفان وأبو سلمة التبوذكي وطائفة وثقه بن معين ت
صفحة رقم:694


002-عبيدة

عبيدة

الاسم:عبيدة
الكنية:أبو خداش
اللقب:لا يوجد
النسب:لا يوجد
عبيدة أبو خداش عن أبي جري الهجيمي وعنه يونس بن عبيد وعبد السلام أبو الخليل د س
صفحة رقم:694


003-عبيدة بنت عبيد

عبيدة بنت عبيد

الاسم:عبيدة بنت عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقية
عبيدة بنت عبيد الزرقية عن أبيها وعنها ابنها يحيى بن إسحاق د
صفحة رقم:513


004-عبيدة بن معتب

عبيدة بن معتب

الاسم:عبيدة بن معتب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
عبيدة بن معتب الضبي عن إبراهيم النخعي والشعبي وعنه شعبة ووكيع وعدة قال أحمد تركوا حديثه د ت ق
صفحة رقم:694


005-عبيدة بن الأسود

عبيدة بن الأسود

الاسم:عبيدة بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الكوفي
عبيدة بن الأسود الهمداني الكوفي عن مجالد وجماعة وعنه عثمان بن أبي شيبة وعبد الله بن عمر بن أبان وجماعة قواه أبو حاتم الرازي ت ق
صفحة رقم:694


006-عبيدة بن بلال

عبيدة بن بلال

الاسم:عبيدة بن بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيدة بن بلال عن فرقد السبخي وعنه عيسى غنجار ق
صفحة رقم:693


007-عبيدة بن سفيان

عبيدة بن سفيان

الاسم:عبيدة بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عبيدة بن سفيان عن أبي هريرة وغيره وعنه محمد بن عمرو بن علقمة وغيره وثقه النسائي م 4
صفحة رقم:694


008-عبيدة بن حميد

عبيدة بن حميد

الاسم:عبيدة بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الحذاء
عبيدة بن حميد الكوفي الحذاء عن الأسود بن قيس ومنصور وعبد الملك بن عمير وعنه أحمد وهناد وخلق عاش بضعا وثمانين سنة توفي 19 خ 4
صفحة رقم:694


009-عبيدة

عبيدة

الاسم:عبيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلماني
عبيدة السلماني بن عمرو وقيل عبيدة بن قيس الكوفي أحد الأئمة أسلم في حياة النبي A روى عن علي وابن مسعود وعنه إبراهيم وابن سيرين وأبو إسحاق قال بن عيينة كان يوازي شريحا في العلم والقضاء مات 72 وقيل 73 ع
صفحة رقم:694


010-عبيدة بن مسافع

عبيدة بن مسافع

الاسم:عبيدة بن مسافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلي
عبيدة بن مسافع الديلي عن أبي سعيد الخدري وعنه ابنه مالك وبكير بن الأشج وثقه بن حبان د س
صفحة رقم:694


001-عبيس بن ميمون

عبيس بن ميمون

الاسم:عبيس بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي الخزاز
عبيس بن ميمون الرقاشي الخزاز عن القاسم بن محمد وبكر بن عبد الله وطائفة وعنه قتيبة والقواريري وخلق ضعفه بن معين وغيره ق
صفحة رقم:695


001-عتاب بن عبد العزيز

عتاب بن عبد العزيز

الاسم:عتاب بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتاب بن عبد العزيز عن جدته صفية بنت عطية وعنه يزيد بن هارون وأبو عاصم د
صفحة رقم:695


002-عتاب بن المثنى

عتاب بن المثنى

الاسم:عتاب بن المثنى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتاب بن المثنى عن مولاه بهز بن حكيم وعنه أحمد بن سعيد الدارمي وعباس العنبري ت
صفحة رقم:695


003-عتاب بن زياد

عتاب بن زياد

الاسم:عتاب بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
عتاب بن زياد المروزي عن أبي حمزة السكري وطائفة وعنه أحمد وابن معين وأبو حاتم مات 212 ق
صفحة رقم:695


004-عتاب بن حنين

عتاب بن حنين

الاسم:عتاب بن حنين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتاب بن حنين عن أبي سعيد الخدري وعنه عمرو بن دينار س
صفحة رقم:695


005-عتاب بن بشير

عتاب بن بشير

الاسم:عتاب بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتاب بن بشير عن خصيف وثابت بن عجلان وعدة وعنه بن راهويه وعلي بن حجر وخلق قال أحمد أحاديثه عن خصيف منكرة وقال بن معين ثقة مات 188 خ د ت س
صفحة رقم:695


006-عتاب بن أسيد بن أبي العيص بن أمية

عتاب بن أسيد بن أبي العيص بن أمية

الاسم:عتاب بن أسيد بن أبي العيص بن أمية
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:لا يوجد
عتاب بن أسيد بن أبي العيص بن أمية أبو عبد الرحمن أمير مكة من زمن الفتح عنه بن المسيب وعطاء وجماعة أرسلوا فإنه مات يوم موت الصديق وله خمس وعشرون سنة 4
صفحة رقم:695


007-عتاب

عتاب

الاسم:عتاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتاب مولى هرمز عن أنس وعنه شعبة وثق ق
صفحة رقم:695


001-عتبان بن مالك

عتبان بن مالك

الاسم:عتبان بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي السالمي
عتبان بن مالك الخزرجي السالمي بدري عنه أنس بن مالك ومحمود بن الربيع توفي زمن معاوية خ م س ق
صفحة رقم:696


001-عتبة بن غزوان

عتبة بن غزوان

الاسم:عتبة بن غزوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عتبة بن غزوان المازني بدري جليل أسلم بعد ستة رجال وكان من الرماة المذكورين وهو الذي اختط البصرة مات على المشهور في سنة 17 وله سبع وخمسون سنة روى عنه خالد بن عمير وجماعة م ت س ق
صفحة رقم:697


002-عتبة بن يقظان

عتبة بن يقظان

الاسم:عتبة بن يقظان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتبة بن يقظان عن الحسن والشعبي وطائفة وعنه عبد الله بن نمير وأبو يحيى الحماني عبد الحميد وثقه بعضهم وقال النسائي غير ثقة ق
صفحة رقم:697


003-عتبة بن الندر

عتبة بن الندر

الاسم:عتبة بن الندر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عتبة بن الندر السلمي صحابي نزل دمشق عنه خالد بن معدان الحمصي وعلي بن رباح ق
صفحة رقم:697


004-عتبة بن أبي عتبة مسلم

عتبة بن أبي عتبة مسلم

الاسم:عتبة بن أبي عتبة مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتبة بن أبي عتبة مسلم عن جماعة منهم عبيد بن حنين وعنه إسماعيل بن جعفر وسليمان بن بلال صدوق خ م د ق
صفحة رقم:697


005-عتبة بن فرقد

عتبة بن فرقد

الاسم:عتبة بن فرقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عتبة بن فرقد السلمي صحابي نزل الكوفة وعنه قيس بن أبي حازم والشعبي س
صفحة رقم:697


006-عتبة بن حماد

عتبة بن حماد

الاسم:عتبة بن حماد
الكنية:أبو خليد
اللقب:لا يوجد
النسب:الدمشقي القارىء
عتبة بن حماد أبو خليد الدمشقي القارىء عن الأوزاعي وطائفة وعنه هشام الأزرق وأيوب بن محمد الوزان حكى العباس بن الوليد البيروتي عنه أنه قرأ الموطأ على مالك في أربعة أيام فالله أعلم ق
صفحة رقم:696


007-عتبة بن عبد

عتبة بن عبد

الاسم:عتبة بن عبد
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:السلمي
عتبة بن عبد السلمي أبو الوليد له صحبة ورواية وعنه خالد بن معدان وعبد الله بن ناسح وجماعة مات سنة 87 د ق
صفحة رقم:697


008-عتبة بن محمد بن الحارث بن نوفل

عتبة بن محمد بن الحارث بن نوفل

الاسم:عتبة بن محمد بن الحارث بن نوفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتبة بن محمد بن الحارث بن نوفل عن بن عباس وجماعة وعنه بن جريج وجماعة وثق د س
صفحة رقم:697


009-عتبة بن أبي حكيم

عتبة بن أبي حكيم

الاسم:عتبة بن أبي حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتبة بن أبي حكيم عن مكحول وعبادة بن نسي وطائفة وعنه يحيى بن حمزة وابن شابور وابن المبارك مختلف في توثيقه وقال أبو حاتم صالح الحديث مات بصور 147 4
صفحة رقم:696


010-عتبة بن حميد

عتبة بن حميد

الاسم:عتبة بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
عتبة بن حميد الضبي عن عكرمة وطائفة وعنه أبو معاوية وابن عيينة وطائفة ضعفه أحمد د ت ق
صفحة رقم:696


011-عتبة بن عبد الله

عتبة بن عبد الله

الاسم:عتبة بن عبد الله
الكنية:أبو العميس
اللقب:لا يوجد
النسب:المسعودي الكوفي
عتبة بن عبد الله أبو العميس المسعودي أخو عبد الرحمن المسعودي الكوفي عن الشعبي وابن أبي مليكة والطبقة وعنه شعبة وأبو نعيم وطائفة وثقه أحمد ع
صفحة رقم:696


012-عتبة بن عبد الله

عتبة بن عبد الله

الاسم:عتبة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليحمدي المروزي
عتبة بن عبد الله اليحمدي المروزي عن مالك وجماعة وعنه النسائي وابن خزيمة والحسن بن سفيان وثقه النسائي مات 244 س
صفحة رقم:696


013-عتبة بن عبد الله

عتبة بن عبد الله

الاسم:عتبة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتبة بن عبد الله عن أسماء بنت عميس وعنه عبد الحميد بن جعفر لا يعرف ت
صفحة رقم:696


014-عتبة بن عبد الملك

عتبة بن عبد الملك

الاسم:عتبة بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عتبة بن عبد الملك عن زرارة بن كريم وغيره وعنه عبد الصمد بن عبد الوارث ويعقوب الحضرمي وثق د
صفحة رقم:697


001-عتي بن ضمرة

عتي بن ضمرة

الاسم:عتي بن ضمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
عتي بن ضمرة السعدي عن أبي بن كعب وابن مسعود وعنه ابنه والحسن ت س ق
صفحة رقم:697


001-عتيك بن الحارث بن عتيك

عتيك بن الحارث بن عتيك

الاسم:عتيك بن الحارث بن عتيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عتيك بن الحارث بن عتيك الأنصاري عن عمه جابر وعنه سبطه عبد الله بن عبد الله شيخ مالك د س
صفحة رقم:697


001-عثام بن علي

عثام بن علي

الاسم:عثام بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي الكوفي
عثام بن علي الكلابي الكوفي عن هشام بن عروة وطبقته وعنه علي بن حرب وأحمد بن بديل وطائفة وثقه أبو زرعة الرازي مات 195 خ 4
صفحة رقم:697


001-عثمان بن عبد الرحمن

عثمان بن عبد الرحمن

الاسم:عثمان بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن عبد الرحمن عن إبراهيم بن أبي عبلة وعنه محمد بن مصفى ق
صفحة رقم:10


002-عثمان بن عفان

عثمان بن عفان

الاسم:عثمان بن عفان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن عفان أمير المؤمنين وأمه هي أروى بنت عمة النبي A كان أصغر من النبي A بست سنين روى السري بن يحيى عن بن سيرين أن المال كثر في زمن عثمان حتى بيعت جارية بوزنها وفرس بمائة ألف ونخلة بألف درهم ذبح صبرا في ذي الحجة سنة 35 وله نيف وثمانون سنة ع
صفحة رقم:11


003-عثمان بن غياث

عثمان بن غياث

الاسم:عثمان بن غياث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن غياث عن أبي عثمان النهدي ونحوه وعنه شعبة والقطان له أحاديث خ م د س
صفحة رقم:12


004-عثمان بن عمير

عثمان بن عمير

الاسم:عثمان بن عمير
الكنية:أبو اليقظان
اللقب:لا يوجد
النسب:البجلي الكوفي
عثمان بن عمير أبو اليقظان البجلي الكوفي عن أنس وسعيد بن جبير وزاذان وعنه شعبة وشريك وخلق وكان شيعيا ضعفوه د ت ق
صفحة رقم:11


005-عثمان بن عمرو بن ساج

عثمان بن عمرو بن ساج

الاسم:عثمان بن عمرو بن ساج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
عثمان بن عمرو بن ساج الجزري عن سهيل بن أبي صالح وعدة وعنه سعيد بن سالم القداح وغيره قال أبو حاتم لا يحتج به س
صفحة رقم:11


006-عثمان بن فرقد

عثمان بن فرقد

الاسم:عثمان بن فرقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العطار
عثمان بن فرقد العطار عن هشام بن عروة ودونه وعنه بن المديني وابن مثنى قواه بن حبان خ ت
صفحة رقم:12


007-عثمان بن عمر بن موسى

عثمان بن عمر بن موسى

الاسم:عثمان بن عمر بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عثمان بن عمر بن موسى التيمي عن أبان بن عثمان وطبقته وعنه ابنه عمر والداروردي ولي القضاء للمنصور د ق
صفحة رقم:11


008-عثمان بن عمر بن فارس

عثمان بن عمر بن فارس

الاسم:عثمان بن عمر بن فارس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي البصري
عثمان بن عمر بن فارس العبدي البصري عن يونس بن يزيد وابن جريج وطائفة وعنه أحمد والرمادي والحارث بن أبي أسامة وخلق صالح ثقة توفي 209 ع
صفحة رقم:11


009-عثمان بن عطاء

عثمان بن عطاء

الاسم:عثمان بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخراساني
عثمان بن عطاء الخراساني عن أبيه وجماعة وعنه بن وهب وحجاج بن محمد ضعفوه ق
صفحة رقم:11


010-عثمان بن عروة بن الزبير

عثمان بن عروة بن الزبير

الاسم:عثمان بن عروة بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن عروة بن الزبير عن أبيه وعنه أخوه هشام وابن عيينة وكان خطيبا بليغا عالما مات قبل أخيه وهو بن عمة عبد الملك بن مروان خ م د س ق
صفحة رقم:11


011-عثمان بن عثمان

عثمان بن عثمان

الاسم:عثمان بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغطفاني
عثمان بن عثمان الغطفاني قاضي البصرة عن زيد بن أسلم وابن جدعان وعنه أحمد ومحمد بن مثنى وثقه أحمد م د س
صفحة رقم:11


012-عثمان بن أبي شيبة

عثمان بن أبي شيبة

الاسم:عثمان بن أبي شيبة
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:العبسي مولاهم الكوفي
عثمان بن أبي شيبة أبو الحسن العبسي مولاهم الكوفي الحافظ عن شريك وجرير وأبي الأحوص وعنه البخاري ومسلم وأبو داود وابن ماجة وابنه محمد وأبو يعلى والبغوي مات في محرم 239 خ م د ق
صفحة رقم:12


013-عثمان بن عبد الملك

عثمان بن عبد الملك

الاسم:عثمان بن عبد الملك
الكنية:لا يوجد
اللقب:مستقيم
النسب:المكي
عثمان بن عبد الملك المكي لقبه مستقيم رأى الحسين وسمع بن المسيب وشهرا وعنه أبو عاصم والخريبي فيه ضعف قال أبو حاتم منكر الحديث ق
صفحة رقم:10


014-عثمان بن المغيرة

عثمان بن المغيرة

الاسم:عثمان بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عثمان بن المغيرة الثقفي عن أبي عبد الرحمن السلمي وزيد بن وهب وعنه شعبة وأبو عوانة وثقوه ويقال له عثمان بن أبي زرعة وعثمان الأعشى وأعشى ثقيف خ 4
صفحة رقم:13


015-عثمان بن عبد الرحمن

عثمان بن عبد الرحمن

الاسم:عثمان بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عثمان بن عبد الرحمن الجمحي عن محمد بن زياد ونعيم المجمر وعنه بن المديني ونصر بن علي قال أبو حاتم لا يحتج به قلت مات 184 ت ق
صفحة رقم:10


016-عثمان بن عبد الرحمن

عثمان بن عبد الرحمن

الاسم:عثمان بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني الطرائفي المؤدب
عثمان بن عبد الرحمن الحراني الطرائفي المؤدب كان يتبع طرائف الحديث عن جعفر بن برقان وطبقته وعنه أبو كريب وأبو شعيب السوسي وأحمد بن سليمان الرهاوي وثق مات 203 د س ق
صفحة رقم:10


017-عثمان بن عبد الرحمن

عثمان بن عبد الرحمن

الاسم:عثمان بن عبد الرحمن
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الوقاصي
عثمان بن عبد الرحمن أبو عمرو الوقاصي عن عطاء ومكحول ومحمد بن كعب وعنه حجاج بن نصير وحفص بن عمر الدوري وطائفة قال البخاري تركوه ت
صفحة رقم:10


018-عثمان بن عبيد

عثمان بن عبيد

الاسم:عثمان بن عبيد
الكنية:أبو دوس
اللقب:لا يوجد
النسب:اليحصبي
عثمان بن عبيد اليحصبي أبو دوس عن خالد بن معدان وجماعة وعنه أبو نعيم وأبو المغيرة الخولاني وثقه بن حبان ت
صفحة رقم:10


019-عثمان بن الهيثم

عثمان بن الهيثم

الاسم:عثمان بن الهيثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن الهيثم مؤذن البصرة عن عوف وابن جريج وعنه البخاري والكجي وأبو خليفة توفي 218 خ
صفحة رقم:14


020-عثمان بن فائد

عثمان بن فائد

الاسم:عثمان بن فائد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن فائد عن جعفر بن برقان ونحوه وعنه سليمان بن عبد الرحمن وغيره قال البخاري في حديثه نظر ق
صفحة رقم:12


021-عثمان بن عبد الرحمن

عثمان بن عبد الرحمن

الاسم:عثمان بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عثمان بن عبد الرحمن التيمي عن أبيه وأنس وعنه فليح وإبراهيم بن أبي يحيى وثقه أبو حاتم خ د ت
صفحة رقم:9


022-عثمان

عثمان

الاسم:عثمان
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:الشحام
عثمان الشحام أبو سلمة عن أبي رجاء العطاردي وغيره وعنه القطان وأبو عاصم قال أحمد ليس به بأس م د ت س
صفحة رقم:15


023-عثمان بن يمان

عثمان بن يمان

الاسم:عثمان بن يمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللؤلؤي
عثمان بن يمان اللؤلؤي عن موسى بن علي بن رباح وجمع وعنه بن أبي مسرة والكديمي س
صفحة رقم:15


024-عثمان بن يعلى

عثمان بن يعلى

الاسم:عثمان بن يعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن يعلى عن أبيه وعنه ابنه عمرو ت
صفحة رقم:15


025-عثمان بن يحيى

عثمان بن يحيى

الاسم:عثمان بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن يحيى عن بن عباس وعنه محمد بن طلحة مجهول ق
صفحة رقم:14


026-عثمان بن مسلم

عثمان بن مسلم

الاسم:عثمان بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البتي البصري الفقيه
عثمان بن مسلم البتي البصري الفقيه عن أنس والشعبي وعنه شعبة وابن علية وجمع وثقه أحمد وغيره وابن معين في قول 4
صفحة رقم:13


027-عثمان بن واقد بن محمد

عثمان بن واقد بن محمد

الاسم:عثمان بن واقد بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عثمان بن واقد بن محمد العمري عن أبيه ونافع بن جبير ونافع العمري وعنه وكيع وأبو معاوية وثقه بن معين وضعفه أبو داود د ت
صفحة رقم:14


028-عثمان بن محمد

عثمان بن محمد

الاسم:عثمان بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدشتكي
عثمان بن محمد الدشتكي عن عبد الرحمن بن عبد الله الدشتكي وغيره وعنه أبو داود وعبدان وطائفة د
صفحة رقم:12


029-عثمان بن نهيك

عثمان بن نهيك

الاسم:عثمان بن نهيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن نهيك عن بن عباس وغيره وعنه قتادة وأبو المنيب العتكي د
صفحة رقم:14


030-عثمان بن نعيم

عثمان بن نعيم

الاسم:عثمان بن نعيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرعيني
عثمان بن نعيم الرعيني عن أبي عبد الرحمن الحبلي وعنه بن لهيعة حديثه في الرمي صويلح ق
صفحة رقم:14


031-عثمان بن ناجية

عثمان بن ناجية

الاسم:عثمان بن ناجية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن ناجية عن أبي طيبة المروزي وعنه أبو كريب وجماعة ت
صفحة رقم:13


032-عثمان بن مطر

عثمان بن مطر

الاسم:عثمان بن مطر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن مطر عن ثابت البناني ونحوه وعنه سريج ومحمد بن الصباح الدولابي وجمع ضعفوه ق
صفحة رقم:13


033-عثمان بن مسلم بن هرمز

عثمان بن مسلم بن هرمز

الاسم:عثمان بن مسلم بن هرمز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن مسلم بن هرمز عن نافع بن جبير وعنه مسعر والمسعودي قال النسائي ليس بذاك ت
صفحة رقم:13


034-عثمان بن مرة

عثمان بن مرة

الاسم:عثمان بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن مرة عن عكرمة وبابته وعنه القطان وأبو عاصم وجماعة م س
صفحة رقم:13


035-عثمان بن محمد بن المغيرة بن الأخنس

عثمان بن محمد بن المغيرة بن الأخنس

الاسم:عثمان بن محمد بن المغيرة بن الأخنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن محمد بن المغيرة بن الأخنس عن بن المسيب والأعرج وعنه بن أبي ذئب وجماعة وثقه بن معين وقال بن المديني روى عن بن المسيب مناكير 4
صفحة رقم:13


036-عثمان بن الوليد

عثمان بن الوليد

الاسم:عثمان بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عثمان بن الوليد المدني عن عروة وعنه محمد بن عمرو بن علقمة وجماعة س
صفحة رقم:14


037-عثمان بن حاضر

عثمان بن حاضر

الاسم:عثمان بن حاضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن حاضر القاص عن بن عباس وجابر وعنه بن إسحاق وعمرو بن ميمون بن مهران وجماعة وثقه أبو زرعة د ق
صفحة رقم:5


038-عثمان بن زفر

عثمان بن زفر

الاسم:عثمان بن زفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عثمان بن زفر التيمي عن عبد العزيز بن الماجشون وعاصم بن محمد العمري وطائفة وعنه العباس الترقفي وعيسى زاغاث قال أبو حاتم صدوق مات 218 ت س
صفحة رقم:7


039-عثمان بن زائدة

عثمان بن زائدة

الاسم:عثمان بن زائدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي المقرىء
عثمان بن زائدة الكوفي المقرئ الزاهد نزيل الري عن نافع والزبير بن عدي وطائفة وعنه حكام بن سلم وأبو الوليد الطيالسي وطائفة م
صفحة رقم:6


040-عثمان بن أبي رواد

عثمان بن أبي رواد

الاسم:عثمان بن أبي رواد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي
عثمان بن أبي رواد العتكي عن الزهري وعنه شعبة ومحمد بن بكر البرساني وثقه بن معين خ
صفحة رقم:6


041-عثمان بن ربيعة

عثمان بن ربيعة

الاسم:عثمان بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عثمان بن ربيعة التيمي عن شداد بن أوس وعنه كثير بن زيد وثق ت
صفحة رقم:6


042-عثمان بن خالد

عثمان بن خالد

الاسم:عثمان بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العثماني
عثمان بن خالد العثماني عن مالك وعنه ابنه محمد وإبراهيم بن سعيد الجوهري قال النسائي ليس بثقة ق
صفحة رقم:6


043-عثمان بن حيان

عثمان بن حيان

الاسم:عثمان بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المري
عثمان بن حيان المري عن مولاته أم الدرداء وعنه عبد الرحمن بن يزيد بن جابر وهشام بن سعد ولي المدينة فجار م ق
صفحة رقم:6


044-عثمان بن حنيف

عثمان بن حنيف

الاسم:عثمان بن حنيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن حنيف أخو عباد وسهل صحابي عنه بن أخيه أبو أمامة وعبيد الله بن عبد الله بن عتبة وكان أحد الأشراف ت س ق
صفحة رقم:6


045-عثمان بن زفر

عثمان بن زفر

الاسم:عثمان بن زفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني الدمشقي
عثمان بن زفر الجهني الدمشقي عن محمد بن خالد وعنه بقية وغيره وثق د
صفحة رقم:7


046-عثمان بن الحكم

عثمان بن الحكم

الاسم:عثمان بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجذامي
عثمان بن الحكم الجذامي عن يحيى بن سعيد وموسى بن عقبة وعنه سعيد بن أبي مريم وطائفة قال أبو حاتم ليس بالمتقن وقال بن يونس عرض عليه قضاء مصر فأبى وهجر الليث لإشارته بأن يولى مات 163 د س
صفحة رقم:6


047-عثمان بن حكيم

عثمان بن حكيم

الاسم:عثمان بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عثمان بن حكيم الكوفي عن الحسن بن حي وجماعة وعنه ابنه أحمد والحنيني توفي 219 س
صفحة رقم:6


048-عثمان بن أبي حازم

عثمان بن أبي حازم

الاسم:عثمان بن أبي حازم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن أبي حازم عن أبيه وعنه بن أخيه أبان بن عبد الله البجلي وثقهم بن حبان د
صفحة رقم:5


049-عثمان بن الجهم

عثمان بن الجهم

الاسم:عثمان بن الجهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن الجهم عن زر وعنه وكيع بن محرز ق
صفحة رقم:5


050-عثمان بن جبير

عثمان بن جبير

الاسم:عثمان بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن جبير عن أبي أيوب الأنصاري وعنه عبد الله بن عثمان بن خثيم ق
صفحة رقم:5


051-عثمان بن جبلة بن أبي رواد

عثمان بن جبلة بن أبي رواد

الاسم:عثمان بن جبلة بن أبي رواد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي المروزي
عثمان بن جبلة بن أبي رواد العتكي المروزي عن قرة وشعبة وعنه ابناه عبدان وعبد العزيز شاذان ثقة خ م س
صفحة رقم:5


052-عثمان بن كعب

عثمان بن كعب

الاسم:عثمان بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظي
عثمان بن كعب القرظي عن أخيه محمد وعنه يزيد بن عبد الله بن الهاد وغيره س
صفحة رقم:12


053-عثمان بن عبد الله بن موهب

عثمان بن عبد الله بن موهب

الاسم:عثمان بن عبد الله بن موهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عثمان بن عبد الله بن موهب التيمي عن أبي هريرة وابن عمر وعنه شعبة وأبو عوانة خ م ت س ق
صفحة رقم:9


054-عثمان بن الأسود

عثمان بن الأسود

الاسم:عثمان بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي المكي
عثمان بن الأسود الجمحي المكي عن أبيه وسعيد بن جبير وطائفة وعنه يحيى القطان وأبو عاصم مات 15 ع
صفحة رقم:5


055-عثمان بن حكيم بن عباد بن حنيف

عثمان بن حكيم بن عباد بن حنيف

الاسم:عثمان بن حكيم بن عباد بن حنيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوسي
عثمان بن حكيم بن عباد بن حنيف الأوسي عن أبي أمامة بن سهل وابن المسيب وعنه هشيم وعلي بن مسهر وخلق وثقوه م 4
صفحة رقم:6


056-عثمان بن عبد الله

عثمان بن عبد الله

الاسم:عثمان بن عبد الله
الكنية:لا يوجد
اللقب:ابن خرزاذ
النسب:البصري الأنطاكي
عثمان بن عبد الله بن خرزاذ البصري ثم الأنطاكي الحافظ عن أبي الوليد وعفان وعنه النسائي وخيثمة وطائفة توفي 281 س
صفحة رقم:9


057-عثمان بن عبد الله بن الحكم

عثمان بن عبد الله بن الحكم

الاسم:عثمان بن عبد الله بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن عبد الله بن الحكم عن عثمان وعنه إسماعيل بن عمرو الأشدق ق
صفحة رقم:9


058-عثمان بن السائب

عثمان بن السائب

الاسم:عثمان بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن السائب مولى أبي محذورة عن أبيه وغيره وعنه بن جريج وثق د س
صفحة رقم:7


059-عثمان بن عبد الله بن أوس

عثمان بن عبد الله بن أوس

الاسم:عثمان بن عبد الله بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عثمان بن عبد الله بن أوس الثقفي عن جده وعمه عمرو وعنه إبراهيم بن ميسرة ومحمد بن سعيد وجماعة د ق
صفحة رقم:9


060-عثمان بن عبد الله بن الأسود

عثمان بن عبد الله بن الأسود

الاسم:عثمان بن عبد الله بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن عبد الله بن الأسود عن عبد الله بن هلال الثقفي وعنه إبراهيم بن ميسرة س
صفحة رقم:8


061-عثمان بن أبي العاص

عثمان بن أبي العاص

الاسم:عثمان بن أبي العاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عثمان بن أبي العاص الثقفي ولي الطائف للنبي A عنه بن المسيب ونافع بن جبير وجماعة مات 51 م 4
صفحة رقم:8


062-عثمان بن عاصم

عثمان بن عاصم

الاسم:عثمان بن عاصم
الكنية:أبو حصين
اللقب:لا يوجد
النسب:الأسدي
عثمان بن عاصم أبو حصين الأسدي عن بن عباس وشريح وطائفة وعنه شعبة والسفيانان وخلق ثقة ثبت صاحب سنة توفي سنة 127 وقيل سنة 128 ع
صفحة رقم:8


063-عثمان بن أبي العاتكة

عثمان بن أبي العاتكة

الاسم:عثمان بن أبي العاتكة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عثمان بن أبي العاتكة الدمشقي القاص عن عمير بن هانئ وطائفة وعنه الوليد وابن شابور ضعفه النسائي ووثقه غيره توفي 155 د ق
صفحة رقم:8


064-عثمان بن حصن بن علاق

عثمان بن حصن بن علاق

الاسم:عثمان بن حصن بن علاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن حصن بن علاق عن عروة بن رويم وطائفة وعنه هشام بن عمار وعلي بن حجر وعدة وثقه أبو داود س
صفحة رقم:5


065-عثمان بن طلحة بن أبي طلحة

عثمان بن طلحة بن أبي طلحة

الاسم:عثمان بن طلحة بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدري الحاجب
عثمان بن طلحة بن أبي طلحة العبدري الحاجب له صحبة عنه بن عمه شيبة وابن عمر توفي 42 م د
صفحة رقم:8


066-عثمان بن الضحاك بن عثمان

عثمان بن الضحاك بن عثمان

الاسم:عثمان بن الضحاك بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحزامي
عثمان بن الضحاك بن عثمان الحزامي عن أبيه وأبي حازم الأعرج وعنه عبد الله بن نافع الصائغ وجماعة فيه ضعف ت
صفحة رقم:8


067-عثمان بن صالح

عثمان بن صالح

الاسم:عثمان بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
عثمان بن صالح السهمي مصري عن ليث ومالك وعنه البخاري وابنه يحيى وخلق مات 219 خ س ق
صفحة رقم:8


068-عثمان بن صالح

عثمان بن صالح

الاسم:عثمان بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخلقاني
عثمان بن صالح الخلقاني عن يزيد بن هارون والطبقة وعنه أبو داود والمحاملي ثقة توفي 256 د
صفحة رقم:8


069-عثمان بن أبي سودة

عثمان بن أبي سودة

الاسم:عثمان بن أبي سودة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدسي
عثمان بن أبي سودة المقدسي عن أبي الدرداء وأبي هريرة وعنه أخوه زياد وثور بن يزيد والأوزاعي وقال أدرك عبادة وهو مولاه د ت ق
صفحة رقم:7


070-عثمان بن أبي سليمان بن جبير بن مطعم

عثمان بن أبي سليمان بن جبير بن مطعم

الاسم:عثمان بن أبي سليمان بن جبير بن مطعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن أبي سليمان بن جبير بن مطعم قاضي مكة عن عمه نافع وعروة وعنه بن جريج وابن عيينة وثقه أحمد م د س ق
صفحة رقم:7


071-عثمان بن سعيد بن كثير

عثمان بن سعيد بن كثير

الاسم:عثمان بن سعيد بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
عثمان بن سعيد بن كثير الحمصي مولى بني أمية عن حريز بن عثمان وحسان بن نوح وعنه ابناه عمرو ويحيى وعثمان الدارمي وكان ثقة من العابدين د س ق
صفحة رقم:7


072-عثمان بن إسحاق

عثمان بن إسحاق

الاسم:عثمان بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثمان بن إسحاق عن قبيصة بن ذؤيب في ميراث الجدة وعنه الزهري وحده 4
صفحة رقم:5


073-عثمان بن سعد

عثمان بن سعد

الاسم:عثمان بن سعد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:البصري المؤدب
عثمان بن سعد أبو بكر البصري المؤدب عن أنس ومجاهد وعنه شعبة والأنصاري لينه غير واحد د ت
صفحة رقم:7


074-عثمان بن إسماعيل

عثمان بن إسماعيل

الاسم:عثمان بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عثمان بن إسماعيل الدمشقي عن الوليد ومروان بن معاوية وعنه بن ماجة ومحمد بن خريم والحسن بن سفيان ق
صفحة رقم:5


075-عثمان بن عبد الله بن سراقة

عثمان بن عبد الله بن سراقة

الاسم:عثمان بن عبد الله بن سراقة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عثمان بن عبد الله بن سراقة العدوي عن خاله بن عمر وجابر وعنه الزهري وابن أبي ذئب مات 118 خ ق
صفحة رقم:9


001-عثيم بن كثير

عثيم بن كثير

الاسم:عثيم بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عثيم بن كثير عن أبيه عن جده وعنه إبراهيم بن أبي يحيى وغيره وثق د
صفحة رقم:15


001-عجلان

عجلان

الاسم:عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عجلان مولى المشمعل عن أبي هريرة وعنه بن أبي ذئب وثق س
صفحة رقم:15


002-عجلان

عجلان

الاسم:عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عجلان عن أبي هريرة وغيره وعنه ابنه محمد وبكير بن الأشج 4
صفحة رقم:15


001-عجير بن عبد يزيد بن هاشم

عجير بن عبد يزيد بن هاشم

الاسم:عجير بن عبد يزيد بن هاشم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
عجير بن عبد يزيد بن هاشم أخو ركانة المطلبي عن علي وعنه ابنه نافع د
صفحة رقم:15


001-عدي بن دينار

عدي بن دينار

الاسم:عدي بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عدي بن دينار عن مولاته أم قيس بنت محصن وعنه أبو المقدام ثابت وصالح مولى التوأمة وثق د س ق
صفحة رقم:16


002-عدي بن زيد

عدي بن زيد

الاسم:عدي بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجذامي
عدي بن زيد الجذامي مختلف في صحبته له في حرم المدينة وعنه عبد الله بن أبي سفيان وداود بن الحصين د
صفحة رقم:16


003-عدي بن عدي بن عميرة

عدي بن عدي بن عميرة

الاسم:عدي بن عدي بن عميرة
الكنية:أبو فروة
اللقب:لا يوجد
النسب:الكندي
عدي بن عدي بن عميرة أبو فروة الكندي سيد أهل الجزيرة عن أبيه وعمه العرس والصنابحي وعنه أيوب وعطاء الخراساني ثقة ناسك فقيه مات 12 د س ق
صفحة رقم:16


004-عدي بن عميرة

عدي بن عميرة

الاسم:عدي بن عميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عدي بن عميرة أبوه أبو زرارة له صحبة عنه ابنه وقيس بن أبي حازم ورجاء بن حيوة مات 4 م د س ق
صفحة رقم:16


005-عدي بن الفضل

عدي بن الفضل

الاسم:عدي بن الفضل
الكنية:أبو حاتم
اللقب:لا يوجد
النسب:لا يوجد
عدي بن الفضل أبو حاتم عن المقبري وأيوب وابن جدعان وعنه الحوضي ومنصور بن أبي مزاحم وعدة تركوه ق
صفحة رقم:16


006-عدي بن حاتم بن عبد الله بن سعد

عدي بن حاتم بن عبد الله بن سعد

الاسم:عدي بن حاتم بن عبد الله بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي الجواد
عدي بن حاتم بن عبد الله بن سعد الطائي الجواد بن الجواد أسلم سنة سبع عنه الشعبي وأبو إسحاق وسعيد بن جبير نزل قرقيسيا منعزلا قال بن سعد مات 68 عن مائة وعشرين سنة ع
صفحة رقم:15


007-عدي بن ثابت

عدي بن ثابت

الاسم:عدي بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عدي بن ثابت الأنصاري عن أبيه والبراء وابن أبي أوفى وعنه شعبة ومسعر وخلق ثقة لكنه قاص الشيعة وإمام مسجدهم بالكوفة توفي 116 ع
صفحة رقم:15


001-عديسة بنت أهبان بن صيفي

عديسة بنت أهبان بن صيفي

الاسم:عديسة بنت أهبان بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عديسة بنت أهبان بن صيفي عن أبيها وعلي وعنها عبيد الله بن عبيد وعبد الكبير بن الحكم ت ق
صفحة رقم:514


001-عراك بن مالك

عراك بن مالك

الاسم:عراك بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري المدني
عراك بن مالك الغفاري المدني عن أبي هريرة وابن عمر وعنه ابناه خثيم وعبد الله ويحيى بن سعيد وعدة قال عمر بن عبد العزيز ما أعلم أحدا أكثر صلاة منه وقال أبو الغصن ثابت كان يصوم الدهر مات زمن يزيد بن عبد الملك ع
صفحة رقم:16


001-عرعرة بن البرند

عرعرة بن البرند

الاسم:عرعرة بن البرند
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:السامي
عرعرة بن البرند أبو عمرو السامي عن هشام بن عروة ونحوه وعنه بن المديني وحفيده إبراهيم بن محمد وخلق لينه علي وقواه غيره س
صفحة رقم:17


001-عرفجة بن أسعد

عرفجة بن أسعد

الاسم:عرفجة بن أسعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عرفجة بن أسعد التميمي أصيب أنفه يوم الكلاب عنه حفيده عبد الرحمن بن طرفة والفرزدق د ت س
صفحة رقم:17


002-عرفجة

عرفجة

الاسم:عرفجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
عرفجة الأشجعي صحابي عنه أبو حاتم الأشجعي وزياد بن علاقة م د س
صفحة رقم:17


003-عرفجة

عرفجة

الاسم:عرفجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي السلمي
عرفجة الثقفي وقيل السلمي عن علي وطائفة وعنه منصور وجابر الجعفي وجماعة س
صفحة رقم:17


001-عروة بن مضرس

عروة بن مضرس

الاسم:عروة بن مضرس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
عروة بن مضرس الطائي له صحبة عنه الشعبي وحميد بن منهب 4
صفحة رقم:19


002-عروة بن الحارث

عروة بن الحارث

الاسم:عروة بن الحارث
الكنية:أبو فروة
اللقب:لا يوجد
النسب:الهمداني
عروة بن الحارث الهمداني أبو فروة عن بن أبي ليلى والشعبي وعنه سفيان وشعبة وعبيدة بن حميد وثقه بن معين خ م د س
صفحة رقم:18


003-عروة

عروة

الاسم:عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عروة المزني عن عائشة وابن عمر وعنه حبيب بن أبي ثابت وقيل عروة بن الزبير د ت
صفحة رقم:20


004-عروة بن النزال

عروة بن النزال

الاسم:عروة بن النزال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عروة بن النزال التميمي عن معاذ وعنه الحكم بن عتيبة وثق س
صفحة رقم:20


005-عروة بن المغيرة

عروة بن المغيرة

الاسم:عروة بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عروة بن المغيرة أمير الكوفة عن أبيه وعائشة وعنه الشعبي وبكر بن عبد الله ع
صفحة رقم:19


006-عروة بن عياض

عروة بن عياض

الاسم:عروة بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي المكي
عروة بن عياض القرشي المكي عن عائشة وأبي سعيد وعنه بن جريج وطائفة وثقه النسائي ولي مكة لعمر بن عبد العزيز م س
صفحة رقم:19


007-عروة بن عبد الله بن قشير

عروة بن عبد الله بن قشير

الاسم:عروة بن عبد الله بن قشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
عروة بن عبد الله بن قشير الجعفي عن بن سيرين وجماعة وعنه سفيان وزهير بن معاوية وثق د ق
صفحة رقم:19


008-عروة بن عامر

عروة بن عامر

الاسم:عروة بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عروة بن عامر عن عبيد بن رفاعة وعنه عمرو بن دينار وحبيب بن أبي ثابت وعدة وثق 4
صفحة رقم:19


009-عروة

عروة

الاسم:عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عروة ويقال عزرة بن سعيد الأنصاري عن أبي وعنه سعيد بن عثمان د
صفحة رقم:19


010-عروة بن الزبير

عروة بن الزبير

الاسم:عروة بن الزبير
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:لا يوجد
عروة بن الزبير أبو عبد الله عن أبويه وخالته وعلي وخلق وعنه بنوه عثمان وعبد الله وهشام ويحيى ومحمد والزهري قال بن سعد كان فقيها عالما كثير الحديث ثبتا مأمونا قال هشام صام أبي الدهر ومات وهو صائم في موته أقوال منها 93 و94 ع
صفحة رقم:18


011-عروة بن رويم

عروة بن رويم

الاسم:عروة بن رويم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللخمي الأردني
عروة بن رويم اللخمي الأردني عن أبي إدريس الخولاني وعدة وله مقاطيع وعنه الأوزاعي وسعيد بن عبد العزيز ويحيى بن حمزة وثقه النسائي وفي موته أقوال د س ق
صفحة رقم:18


012-عروة بن محمد بن عطية

عروة بن محمد بن عطية

الاسم:عروة بن محمد بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
عروة بن محمد بن عطية السعدي والي اليمن عن أبيه وعنه سماك بن الفضل ورجاء بن أبي سلمة عزل سنة ثلاث ومائة فخرج وما معه إلا مصحفه ورمحه وسيفه د
صفحة رقم:19


013-عروة بن الجعد

عروة بن الجعد

الاسم:عروة بن الجعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البارقي
عروة بن الجعد البارقي صحابي عنه الشعبي وسماك والسبيعي وآخرون وهو أول من قضى بالكوفة ع
صفحة رقم:18


001-عريب بن حميد

عريب بن حميد

الاسم:عريب بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
عريب بن حميد الهمداني عن علي وعمار وعنه أبو إسحاق والأعمش وآخرون وثقه أحمد س ق
صفحة رقم:20


001-عزرة بن ثابت

عزرة بن ثابت

الاسم:عزرة بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عزرة بن ثابت عن عمرو بن دينار وطائفة وعنه وكيع وابن مهدي والطبقة خ م ت س ق
صفحة رقم:20


002-عزرة بن عبد الرحمن

عزرة بن عبد الرحمن

الاسم:عزرة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عزرة بن عبد الرحمن عن عائشة مرسل وعن أبي الشعثاء وطائفة وعنه عاصم الأحول وسليمان التيمي وعدة وثقه بن معين م د ت س
صفحة رقم:20


003-عزرة بن تميم

عزرة بن تميم

الاسم:عزرة بن تميم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عزرة بن تميم عن أبي هريرة وعنه قتادة وخالد الحذاء فيه لين س
صفحة رقم:20


001-عسل بن سفيان

عسل بن سفيان

الاسم:عسل بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عسل بن سفيان التميمي عن عطاء وابن أبي مليكة وعنه شعبة ووهيب وروح وخلق ضعفه النسائي د ت
صفحة رقم:21


001-عصام بن خالد

عصام بن خالد

الاسم:عصام بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
عصام بن خالد الحمصي عن حريز وصفوان بن عمرو وابن ثوبان وعنه البخاري وأحمد ومحمد بن عوف خ
صفحة رقم:21


002-عصام بن قدامة

عصام بن قدامة

الاسم:عصام بن قدامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عصام بن قدامة عن مالك بن تميم وعكرمة وعنه وكيع وأبو نعيم وعدة وثقه النسائي د س ق
صفحة رقم:21


003-عصام

عصام

الاسم:عصام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عصام المزني له صحبة عنه بن له د ت س
صفحة رقم:21


001-عصمة بن راشد

عصمة بن راشد

الاسم:عصمة بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأملوكي
عصمة بن راشد الأملوكي عن حبيب بن عبيد وعنه فرج بن فضالة ليس بمعروف ق
صفحة رقم:21


002-عصمة بن الفضل

عصمة بن الفضل

الاسم:عصمة بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيسابوري
عصمة بن الفضل النيسابوري عن أبي معاوية وأقرانه وعنه النسائي وابن ماجة والسراج ثقة مات 25 س ق
صفحة رقم:21


001-عطاء

عطاء

الاسم:عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عطاء المدني مولى جهينة عن أبي هريرة وعنه المقبري وثق س
صفحة رقم:26


002-عطاء

عطاء

الاسم:عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشامي
عطاء الشامي عن أبي أسيد بن ثابت وعنه عبد الله بن عيسى ت س
صفحة رقم:26


003-عطاء

عطاء

الاسم:عطاء
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:السوائي
عطاء أبو الحسن السوائي عن بن عباس وعنه أبو إسحاق الشيباني قرنه بعكرمة خ د س
صفحة رقم:25


004-عطاء

عطاء

الاسم:عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عطاء العامري عن بن عباس وغيره وعنه ابنه يعلى د ت س
صفحة رقم:25


005-عطاء

عطاء

الاسم:عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عطاء مولى أبي أحمد عن أبي هريرة وعنه المقبري سعيد ت س ق
صفحة رقم:25


006-عطاء بن يعقوب

عطاء بن يعقوب

الاسم:عطاء بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عطاء بن يعقوب عن أسامة بن زيد وعنه الزهري وأبو الزبير 4
صفحة رقم:25


007-عطاء بن يسار

عطاء بن يسار

الاسم:عطاء بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي القاص
عطاء بن يسار الهلالي القاص مولى ميمونة عن مولاته وأبي وأبي ذر وزيد بن ثابت وعدة وعنه زيد بن أسلم وشريك بن أبي نمر وخلق كان من كبار التابعين وعلمائهم مات 103 ع
صفحة رقم:25


008-عطاء بن أبي مسلم

عطاء بن أبي مسلم

الاسم:عطاء بن أبي مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخراساني
عطاء بن أبي مسلم الخراساني مولى المهلب بن أبي صفرة أرسل عن معاذ وطائفة من الصحابة وروى عن عكرمة ويحيى بن يعمر والطبقة وعنه ابنه عثمان والأوزاعي ومالك وشعبة قال بن جابر كنا نغزوا معه فيحيي الليل صلاة إلا نومة السحر مات 135 ع
صفحة رقم:23


009-عطاء بن يزيد

عطاء بن يزيد

الاسم:عطاء بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
عطاء بن يزيد الليثي عن تميم وأبي أيوب وعنه الزهري وسهيل وأبو عبيد الحاجب توفي 107 ع
صفحة رقم:25


010-عطاء بن أبي ميمونة

عطاء بن أبي ميمونة

الاسم:عطاء بن أبي ميمونة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عطاء بن أبي ميمونة عن عمران بن حصين وجابر بن سمرة وأنس وعنه ابناه روح وإبراهيم وشعبة وخلق صدوق مات بعد الثلاثين ومائة خ م د س ق
صفحة رقم:24


011-عطاء بن مسلم

عطاء بن مسلم

الاسم:عطاء بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخفاف
عطاء بن مسلم الخفاف كوفي نزل حلب عن الأعمش وطائفة وعنه أبو توبة وهشام بن عمار ليس بذاك ضعفه أبو داود مات 19 س ق
صفحة رقم:23


012-عطاء بن أبي مروان

عطاء بن أبي مروان

الاسم:عطاء بن أبي مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عطاء بن أبي مروان عن أبيه وعنه مسعر وشعبة وآخرون وثق س
صفحة رقم:23


013-عطاء بن قرة

عطاء بن قرة

الاسم:عطاء بن قرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلولي الدمشقي
عطاء بن قرة السلولي الدمشقي عن الزهري وغيره وعنه الثوري والأوزاعي وثق ت ق
صفحة رقم:23


014-عطاء بن فروخ

عطاء بن فروخ

الاسم:عطاء بن فروخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عطاء بن فروخ عن عثمان وعبد الله بن عمرو وعنه يونس بن عبيد وعلي بن زيد س ق
صفحة رقم:23


015-عطاء بن عجلان

عطاء بن عجلان

الاسم:عطاء بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
عطاء بن عجلان البصري عن أنس وأبي عثمان النهدي وعنه عبد الوارث وابن نمير وجماعة واه اتهمه بعض الأئمة ت
صفحة رقم:23


016-عطاء بن صهيب

عطاء بن صهيب

الاسم:عطاء بن صهيب
الكنية:أبو النجاشي
اللقب:لا يوجد
النسب:لا يوجد
عطاء بن صهيب أبو النجاشي عن مولاه رافع بن خديج وعنه عكرمة بن عمار والأوزاعي وجماعة وثقه النسائي خ م س ق
صفحة رقم:23


017-عطاء بن السائب

عطاء بن السائب

الاسم:عطاء بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي الكوفي
عطاء بن السائب الثقفي الكوفي أحد الأعلام على لين فيه عن أبيه وابن أبي أوفى وأبي عبد الرحمن السلمي وعنه شعبة والحمادان والسفيانان وعلي بن عاصم وأمم ثقة ساء حفظه بآخره قال أبو حاتم سمع منه حماد بن زيد قبل أن يتغير وقال أحمد ثقة رجل صالح يختم القرآن كل ليلة مات 136 4 خ تبع
صفحة رقم:22


018-عطاء بن دينار

عطاء بن دينار

الاسم:عطاء بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
عطاء بن دينار الهذلي عن شفي الأصبحي وطائفة وعنه عمرو بن الحارث وابن لهيعة وثقه أبو داود مات 126 د ت
صفحة رقم:21


019-عطاء بن نافع

عطاء بن نافع

الاسم:عطاء بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكيخاراني
عطاء بن نافع الكيخاراني عن جابر وأم الدرداء وعنه مطرف بن طريف وروح بن جناح وثقه بن معين د ت
صفحة رقم:25


020-عطاء بن أبي رباح

عطاء بن أبي رباح

الاسم:عطاء بن أبي رباح
الكنية:أبو محمد
اللقب:لا يوجد
النسب:القرشي مولاهم المكي
عطاء بن أبي رباح أبو محمد القرشي مولاهم المكي أحد الأعلام عن عائشة وأبي هريرة وعنه الأوزاعي وابن جريج وأبو حنيفة والليث عاش ثمانين سنة مات 114 وقيل 115 ع
صفحة رقم:21


021-عطاء بن ميناء

عطاء بن ميناء

الاسم:عطاء بن ميناء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عطاء بن ميناء عن أبي هريرة وعنه عمرو بن دينار وجماعة ع
صفحة رقم:25


001-عطية بن الحارث

عطية بن الحارث

الاسم:عطية بن الحارث
الكنية:أبو روق
اللقب:لا يوجد
النسب:الهمداني
عطية بن الحارث أبو روق الهمداني عن أنس والشعبي وعنه ابناه يحيى وعبادة وأبو أسامة وخلق قال أبو حاتم صدوق د س ق
صفحة رقم:26


002-عطية

عطية

الاسم:عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظي
عطية القرظي له صحبة وعنه مجاهد وعبد الملك بن عمير 4
صفحة رقم:27


003-عطية بن قيس

عطية بن قيس

الاسم:عطية بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
عطية بن قيس الحمصي أرسل عن أبي ونحوه وغزا مع أبي أيوب وسمع معاوية وقرأ القرآن على أم الدرداء وعنه سعيد بن عبد العزيز وطائفة وكانوا يصلحون مصاحفهم على قراءته عمر دهرا وجاوز المائة مات 121 م 4
صفحة رقم:27


004-عطية بن عروة

عطية بن عروة

الاسم:عطية بن عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
عطية بن عروة السعدي صحابي مختلف في اسم أبيه وعنه ابنه محمد وربيعة بن يزيد وجماعة د ت ق
صفحة رقم:27


005-عطية بن عامر

عطية بن عامر

الاسم:عطية بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عطية بن عامر عن سلمان وعنه زيد بن وهب وثق ق
صفحة رقم:27


006-عطية بن سعد

عطية بن سعد

الاسم:عطية بن سعد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:العوفي
عطية بن سعد العوفي أبو الحسن عن أبي سعيد وطائفة وعنه ابناه عمرو والحسن ومسعر وقرة ضعفوه مات 111 د ت س
صفحة رقم:27


007-عطية بن بسر

عطية بن بسر

الاسم:عطية بن بسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عطية بن بسر المازني صحابي عنه مكحول وسليم بن عامر د ق
صفحة رقم:26


008-عطية بن سفيان

عطية بن سفيان

الاسم:عطية بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عطية بن سفيان الثقفي عن وفد ثقيف وعنه عيسى بن عبد الله فيه جهالة ق
صفحة رقم:27


001-عفان بن سيار

عفان بن سيار

الاسم:عفان بن سيار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عفان بن سيار قاضي جرجان عن أبي حنيفة ومسعر وعنه الحسين بن عيسى البسطامي وموسى بن نصر الرازي وعدة قال أبو حاتم شيخ س
صفحة رقم:27


002-عفان بن مسلم

عفان بن مسلم

الاسم:عفان بن مسلم
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الصفار الحافظ
عفان بن مسلم الصفار أبو عثمان الحافظ عن هشام الدستوائي وهمام والطبقة وعنه البخاري وإبراهيم الحربي وأبو زرعة وأمم وكان ثبتا في أحكام الجرح والتعديل مات 22 ع
صفحة رقم:27


001-عفير بن معدان

عفير بن معدان

الاسم:عفير بن معدان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المؤذن
عفير بن معدان المؤذن عن عطاء بن يزيد وعطاء بن أبي رباح وعدة وعنه الوليد بن مسلم وأبو اليمان وخلق ضعفوه ت ق
صفحة رقم:28


001-عفيف بن عمرو

عفيف بن عمرو

الاسم:عفيف بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عفيف بن عمرو عن رجل وعنه بكير بن الأشج وثقه النسائي د
صفحة رقم:28


001-عقار بن المغيرة

عقار بن المغيرة

الاسم:عقار بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقار بن المغيرة عن أبيه وأبي هريرة وعنه عبد الملك بن عمير وجماعة وثق ت س ق
صفحة رقم:28


001-عقبة

عقبة

الاسم:عقبة
الكنية:أبو الرحال
اللقب:لا يوجد
النسب:الطائي الكوفي
أبو الرحال الطائي الكوفي عن أنس وبشير بن يسار وعنه القطان أيضا وحفص بن غياث اسمه عقبة علق له البخاري خت
صفحة رقم:426


002-عقبة بن التوأم

عقبة بن التوأم

الاسم:عقبة بن التوأم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن التوأم عن أبي كثير السحيمي وعنه وكيع قرنه بغيره م
صفحة رقم:28


003-عقبة بن أوس

عقبة بن أوس

الاسم:عقبة بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن أوس ويقال يعقوب عن عبد الله بن عمرو وعنه بن سيرين وابن جدعان وثق د س ق
صفحة رقم:28


004-عقبة

عقبة

الاسم:عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة عن أبيه عن تميم وعنه ابنه محمد ق
صفحة رقم:30


005-عقبة

عقبة

الاسم:عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة عن أبي هريرة وعنه ابنه عامر ت
صفحة رقم:30


006-عقبة بن وهب

عقبة بن وهب

الاسم:عقبة بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن وهب عن أبيه ويزيد بن الأصم وعنه بن عيينة وأبو نعيم وثق د
صفحة رقم:30


007-عقبة بن وساج

عقبة بن وساج

الاسم:عقبة بن وساج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن وساج عن عبد الله بن عمرو وعدة وعنه قتادة وابن أبي عبلة وثقه أبو داود قتل 82 خ
صفحة رقم:30


008-عقبة بن مكرم

عقبة بن مكرم

الاسم:عقبة بن مكرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمي البصري
عقبة بن مكرم العمي البصري الحافظ لا الضبي الكوفي عن غندر والقطان وعنه مسلم وأبو داود والترمذي وابن ماجة وابن صاعد وخلق قال أبو داود هو عندي فوق بندار مات 243 م د ت ق
صفحة رقم:30


009-عقبة بن مسلم

عقبة بن مسلم

الاسم:عقبة بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي
عقبة بن مسلم التجيبي إمام جامع مصر وقاصهم وشيخهم عن عبد الله بن عمرو وجماعة وعنه حيوة بن شريح وابن لهيعة وعدة ثقة مات 12 د ت س
صفحة رقم:30


010-عقبة بن مالك

عقبة بن مالك

الاسم:عقبة بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
عقبة بن مالك الليثي صحابي عنه بشر بن عاصم د س
صفحة رقم:30


011-عقبة بن قبيصة بن عقبة

عقبة بن قبيصة بن عقبة

الاسم:عقبة بن قبيصة بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السوائي
عقبة بن قبيصة بن عقبة السوائي عن أبيه وجماعة وعنه النسائي وابن خزيمة س
صفحة رقم:30


012-عقبة بن علقمة

عقبة بن علقمة

الاسم:عقبة بن علقمة
الكنية:أبو الجنوب
اللقب:لا يوجد
النسب:اليشكري
عقبة بن علقمة أبو الجنوب اليشكري عن علي وعنه النضر بن منصور وعبد الله بن عبد الله الرازي ضعف ت
صفحة رقم:30


013-عقبة بن علقمة

عقبة بن علقمة

الاسم:عقبة بن علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البيروتي
عقبة بن علقمة البيروتي عن إبراهيم بن أبي عبلة والأوزاعي وعدة وعنه عباس بن الوليد البيروتي وطائفة صدوق يغرب توفي 204 س ق
صفحة رقم:29


014-عقبة بن عبد الغافر

عقبة بن عبد الغافر

الاسم:عقبة بن عبد الغافر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
عقبة بن عبد الغافر الأزدي عن عبد الله بن مغفل وأبي سعيد وعنه قتادة ويحيى بن أبي كثير وخلق قتل في الجماجم خ م س
صفحة رقم:29


015-عقبة بن عبد الرحمن

عقبة بن عبد الرحمن

الاسم:عقبة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن عبد الرحمن عن محمد بن عبد الرحمن بن ثوبان وعنه بن أبي ذئب وثق ق
صفحة رقم:29


016-عقبة بن عبد الله

عقبة بن عبد الله

الاسم:عقبة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرفاعي الأصم
عقبة بن عبد الله الرفاعي الأصم عن شهر والحسن وعنه أبو نصر التمار وشيبان وعاصم بن علي ضعيف مات 166 ت
صفحة رقم:29


017-عقبة بن عامر

عقبة بن عامر

الاسم:عقبة بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عقبة بن عامر الجهني صحابي كبير أمير شريف فصيح مقريء فرضي شاعر ولي غزو البحر روى عنه علي بن رباح وأبو عشانة وخلق مات بمصر 58 ع
صفحة رقم:29


018-عقبة بن صهبان

عقبة بن صهبان

الاسم:عقبة بن صهبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن صهبان عن عثمان وعائشة وعنه قتادة وابن جدعان ثقة قاله أبو داود خ م د ق
صفحة رقم:29


019-عقبة بن سيار

عقبة بن سيار

الاسم:عقبة بن سيار
الكنية:أبو الجلاس
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن سيار وقيل بن سنان عن رجل وعنه شعبة وعبد الوارث وهو أبو الجلاس له في الجنائز وثق د
صفحة رقم:29


020-عقبة بن أبي ثبيت

عقبة بن أبي ثبيت

الاسم:عقبة بن أبي ثبيت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن أبي ثبيت عن أبي الجوزاء وعنه شعبة وحماد بن زيد وثقه بن معين ق
صفحة رقم:28


021-عقبة بن الحارث

عقبة بن الحارث

الاسم:عقبة بن الحارث
الكنية:أبو سروعة
اللقب:لا يوجد
النسب:النوفلي
عقبة بن الحارث أبو سروعة النوفلي من مسلمة الفتح عنه إبراهيم بن عبد الرحمن وابن أبي مليكة خ د ت س
صفحة رقم:28


022-عقبة بن حريث

عقبة بن حريث

الاسم:عقبة بن حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقبة بن حريث عن بن عمر وعن سعيد بن المسيب وعنه شعبة وثق م س
صفحة رقم:28


023-عقبة بن عمرو

عقبة بن عمرو

الاسم:عقبة بن عمرو
الكنية:أبو مسعود
اللقب:لا يوجد
النسب:الأنصاري البدري
عقبة بن عمرو أبو مسعود الأنصاري البدري شهد العقبة الثانية عنه ابنه بشير وأبو وائل وربعي مات بعد علي ع
صفحة رقم:30


024-عقبة بن خالد

عقبة بن خالد

الاسم:عقبة بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني الحافظ
عقبة بن خالد السكوني الحافظ عن هشام بن عروة والأعمش وعنه أحمد والأشج وطائفة مات 188 ع
صفحة رقم:28


001-عقيل بن شبيب

عقيل بن شبيب

الاسم:عقيل بن شبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقيل بن شبيب عن أبي وهب وعنه محمد بن مهاجر وثق د س
صفحة رقم:31


002-عقيل بن معقل

عقيل بن معقل

الاسم:عقيل بن معقل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقيل بن معقل عن عميه وهب وهمام وعنه إبراهيم ابنه وعبد الرزاق وعدة وثقه أحمد وقال كان قد قرأ التوراة والإنجيل والقرآن د
صفحة رقم:31


003-عقيل بن مدرك

عقيل بن مدرك

الاسم:عقيل بن مدرك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقيل بن مدرك عن أبي الزاهرية وجماعة وعنه إسماعيل بن عياش وبقية وثق د
صفحة رقم:31


004-عقيل بن أبي طالب

عقيل بن أبي طالب

الاسم:عقيل بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقيل بن أبي طالب شهد غزوة مؤتة وكان أسن من علي بعشرين سنة أخباري نسابة عنه ابنه محمد وأبو صالح السمان وطائفة أضر ومات زمن معاوية س ق
صفحة رقم:31


005-عقيل بن خالد

عقيل بن خالد

الاسم:عقيل بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
عقيل بن خالد الأيلي عن عكرمة والقاسم والزهري وعنه الليث وضمام بن إسماعيل وخلق حافظ صاحب كتاب مات 141 ع
صفحة رقم:32


006-عقيل بن جابر بن عبد الله

عقيل بن جابر بن عبد الله

الاسم:عقيل بن جابر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقيل بن جابر بن عبد الله عن أبيه وعنه صدقة بن يسار وثقه بن حبان د
صفحة رقم:30


007-عقيل بن طلحة

عقيل بن طلحة

الاسم:عقيل بن طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقيل بن طلحة عن بن عمر وعدة وعنه شعبة وحماد بن سلمة وثق د س ق
صفحة رقم:31


001-عقيلة

عقيلة

الاسم:عقيلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقيلة مولاة بني فزارة عن سلامة وعنها طلحة أم غراب د ق
صفحة رقم:514


002-عقيلة بنت أسمر بن مضرس

عقيلة بنت أسمر بن مضرس

الاسم:عقيلة بنت أسمر بن مضرس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عقيلة بنت أسمر بن مضرس عن أبيها وعنها ابنتها سويدة د
صفحة رقم:514


001-عكراش بن ذؤيب

عكراش بن ذؤيب

الاسم:عكراش بن ذؤيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عكراش بن ذؤيب عن النبي A وعنه ابنه عبيد الله ت ق
صفحة رقم:32


001-عكرمة

عكرمة

الاسم:عكرمة
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:المفسر
عكرمة أبو عبد الله المفسر عن مولاه وعائشة وأبي هريرة وعنه أيوب والحذاء وعبد الرحمن بن الغسيل وخلق ثبت لكنه إباضي يرى السيف روى له مسلم مقرونا وتحايده مالك مات 106 وقيل 107 ع
صفحة رقم:33


002-عكرمة بن عمار

عكرمة بن عمار

الاسم:عكرمة بن عمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي اليمامي
عكرمة بن عمار الحنفي اليمامي عن الهرماس وله صحبة وعن طاوس وجماعة وعنه شعبة والقطان وعبد الرزاق ثقة إلا في يحيى بن أبي كثير فمضطرب وكان مجاب الدعوة مات 159 م 4
صفحة رقم:33


003-عكرمة بن عبد الرحمن بن الحارث بن هشام

عكرمة بن عبد الرحمن بن الحارث بن هشام

الاسم:عكرمة بن عبد الرحمن بن الحارث بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عكرمة بن عبد الرحمن بن الحارث بن هشام بن المغيرة أخو أبي بكر عن أبيه وأم سلمة وعدة وعنه ابناه عبد الله ومحمد والزهري وثقه النسائي خ م س ق
صفحة رقم:32


004-عكرمة بن سلمة

عكرمة بن سلمة

الاسم:عكرمة بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عكرمة بن سلمة عن مجمع وعنه هشام بن يحيى بن العاص ق
صفحة رقم:32


005-عكرمة بن خالد

عكرمة بن خالد

الاسم:عكرمة بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عكرمة بن خالد المخزومي عن أبي هريرة وابن عباس وطائفة وعنه قتادة وأيوب والأوزاعي وخلق مات بعد عطاء بمكة خ م د ت س
صفحة رقم:32


006-عكرمة بن أبي جهل

عكرمة بن أبي جهل

الاسم:عكرمة بن أبي جهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عكرمة بن أبي جهل المخزومي أسلم بعد الفتح وقتل يوم اليرموك أرسل عنه مصعب بن سعد ت
صفحة رقم:32


001-علاج بن عمرو

علاج بن عمرو

الاسم:علاج بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علاج بن عمرو عن بن عمر وعنه أشعث بن سليم وغيره وثق د
صفحة رقم:106


001-علاق بن أبي مسلم

علاق بن أبي مسلم

الاسم:علاق بن أبي مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علاق بن أبي مسلم عن جابر وابن الحنفية وعنه عنبسة بن عبد الرحمن واه ق
صفحة رقم:106


001-علاقة

علاقة

الاسم:علاقة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
علاقة التميمي له صحبة قال الشعبي عن خارجة بن الصلت عن عمه فقال البغوي هو علاقة بن صحار وقال خليفة عبد الله بن عثير د س
صفحة رقم:107


001-علباء بن أحمر

علباء بن أحمر

الاسم:علباء بن أحمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليشكري
علباء بن أحمر اليشكري عن أبي زيد عمرو بن أخطب الصحابي وغيره وعنه حسين بن واقد وداود بن أبي الفرات وجماعة وثقوه م ت س ق
صفحة رقم:33


001-علة بن عبد الرحمن

علة بن عبد الرحمن

الاسم:علة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
وعلة بن عبد الرحمن اليمامي عن عبد الرحمن بن علي وعنه عمر بن جابر وثق حب د
صفحة رقم:349


001-علقمة بن وائل بن حجر

علقمة بن وائل بن حجر

الاسم:علقمة بن وائل بن حجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
علقمة بن وائل بن حجر الكندي عن أبيه والمغيرة وعنه أخوه عبد الجبار وسماك بن حرب وعوف الأعرابي م 4
صفحة رقم:34


002-علقمة بن نضلة

علقمة بن نضلة

الاسم:علقمة بن نضلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
علقمة بن نضلة المكي أرسل عن عمر وعنه عثمان بن أبي سليمان ق
صفحة رقم:34


003-علقمة بن مرثد

علقمة بن مرثد

الاسم:علقمة بن مرثد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علقمة بن مرثد عن أبي عبد الرحمن السلمي وسويد بن غفلة وعنه سفيان وشعبة وآخرون ثقة ع
صفحة رقم:34


004-علقمة بن قيس

علقمة بن قيس

الاسم:علقمة بن قيس
الكنية:أبو شبل
اللقب:لا يوجد
النسب:الفقيه
علقمة بن قيس أبو شبل الفقيه عن أبي بكر وعمر وعثمان وعبد الله وعنه بن أخيه عبد الرحمن بن يزيد وابن أخته إبراهيم النخعي وسلمة بن كهيل وآخرون قال أبو معمر قوموا بنا إلى أشبه الناس بعبد الله هديا ودلا وسمتا فقمنا إلى علقمة مات 62 ع
صفحة رقم:34


005-علقمة بن عمرو بن الحصين

علقمة بن عمرو بن الحصين

الاسم:علقمة بن عمرو بن الحصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العطاردي
علقمة بن عمرو بن الحصين العطاردي عن أبي بكر بن عياش وعنه بن ماجة وابن صاعد وعدة وثق مات 256 ق
صفحة رقم:34


006-علقمة بن أبي علقمة بلال

علقمة بن أبي علقمة بلال

الاسم:علقمة بن أبي علقمة بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علقمة بن أبي علقمة بلال عن أنس وابن المسيب وجمع وعنه مالك والداروردي وعدة وثقوه وكان أديبا نحويا ع
صفحة رقم:34


007-علقمة بن عبد الله

علقمة بن عبد الله

الاسم:علقمة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
علقمة بن عبد الله المزني عن أبيه وابن عمر وعنه عوف وحميد وطائفة ثقة 4
صفحة رقم:34


008-علقمة بن وقاص

علقمة بن وقاص

الاسم:علقمة بن وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
علقمة بن وقاص الليثي عن عمر وعائشة وعنه ابناه عمرو وفلان ومحمد بن إبراهيم التيمي والزهري ثقة ع
صفحة رقم:35


009-علقمة بن أبي جمرة

علقمة بن أبي جمرة

الاسم:علقمة بن أبي جمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
علقمة بن أبي جمرة الضبعي عن أبيه وعنه مطهر بن الهيثم ق
صفحة رقم:34


001-علي بن مجاهد

علي بن مجاهد

الاسم:علي بن مجاهد
الكنية:أبو مجاهد
اللقب:لا يوجد
النسب:الكابلي الرازي
علي بن مجاهد الكابلي أبو مجاهد الرازي قاضي الري عن حجاج بن أرطاة ومسعر وابن إسحاق وعنه أحمد وزياد بن أيوب وجماعة كذبه يحيى بن الضريس ووثقه غيره ت
صفحة رقم:46


002-علي بن عيسى

علي بن عيسى

الاسم:علي بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكراجكي
علي بن عيسى الكراجكي عن عبد الله بن بكر وطبقته وعنه الترمذي وابن خزيمة والمحاملي مات 247 ت
صفحة رقم:45


003-علي بن غراب

علي بن غراب

الاسم:علي بن غراب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري الكوفي القاضي
علي بن غراب الفزاري الكوفي القاضي عن هشام بن عروة والطبقة وعنه زياد بن أيوب وعدة مختلف فيه وثقه بن معين وقال أبو داود ترك حديثه مات 184 س ق
صفحة رقم:45


004-علي بن الفضيل بن عياض

علي بن الفضيل بن عياض

الاسم:علي بن الفضيل بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن الفضيل بن عياض عن عبد العزيز بن أبي رواد وغيره وعنه أبوه وأحمد بن يونس وكان عالما عاملا سمع آية فمات وثقه النسائي س
صفحة رقم:45


005-علي بن قادم

علي بن قادم

الاسم:علي بن قادم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
علي بن قادم الخزاعي عن الأعمش وفطر وعنه أحمد بن الفرات وعباس الجوري وطائفة قال أبو حاتم محله الصدق وضعفه بن معين مات 213 د ت
صفحة رقم:45


006-علي بن ماجدة

علي بن ماجدة

الاسم:علي بن ماجدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن ماجدة عن عمر وعنه القاسم بن نافع وغيره د
صفحة رقم:45


007-علي بن عياش

علي بن عياش

الاسم:علي بن عياش
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الألهاني البكاء
علي بن عياش أبو الحسن الألهاني البكاء عن حريز وشعيب وعنه البخاري والذهلي والناس وثقوه ولد سنة 143 ومات 219 قال يحيى بن أكثم أدخلته على المأمون فتبسم ثم بكى فقال أدخلت علي مجنونا قال قلت هذا خير أهل الشام وأعلمهم بالحديث ما خلا أبا المغيرة خ 4
صفحة رقم:45


008-علي بن المثنى

علي بن المثنى

الاسم:علي بن المثنى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطهوي
علي بن المثنى الطهوي عن زيد بن الحباب وطبقته وعنه النسائي على خلاف فيه وابن أبي داود وطائفة س
صفحة رقم:46


009-علي بن عثام بن علي

علي بن عثام بن علي

الاسم:علي بن عثام بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
علي بن عثام بن علي العامري عن حماد بن زيد وشريك وعنه الذهلي وأبو حاتم وخلق كان أديبا فقيها صالحا صدوقا مات بطرسوس 228 م
صفحة رقم:44


010-علي بن محمد بن إسحاق

علي بن محمد بن إسحاق

الاسم:علي بن محمد بن إسحاق
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الطنافسي الكوفي
علي بن محمد بن إسحاق الطنافسي أبو الحسن الكوفي الحافظ نزيل قزوين عن خاليه محمد ويعلى ابني عبيد وابن عيينة وابن وهب والطبقة وعنه بن ماجة وأبو زرعة وعلي بن الجنيد وخلق قال أبو حاتم هو أحب إلي من أبي بكر بن أبي شيبة في الفضل والصلاح وهو ثقة مات 233 ق
صفحة رقم:46


011-علي بن المبارك

علي بن المبارك

الاسم:علي بن المبارك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهنائي
علي بن المبارك الهنائي عن يحيى بن أبي كثير وأيوب وعنه يحيى القطان ومسلم وعدة وثقوه ع
صفحة رقم:45


012-علي بن عمرو

علي بن عمرو

الاسم:علي بن عمرو
الكنية:أبو هبيرة
اللقب:لا يوجد
النسب:الأنصاري
علي بن عمرو أبو هبيرة الأنصاري عن بن عيينة وابن علية وعدة وعنه بن ماجة ومحمد بن مخلد والجصاص وثق وله غرائب مات في ذي الحجة 259 ق
صفحة رقم:45


013-علي بن عمر بن علي بن الحسين

علي بن عمر بن علي بن الحسين

الاسم:علي بن عمر بن علي بن الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العلوي
علي بن عمر بن علي بن الحسين العلوي عن أبيه وعنه بن أبي فديك وطائفة د
صفحة رقم:44


014-علي بن علي بن نجاد

علي بن علي بن نجاد

الاسم:علي بن علي بن نجاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرفاعي البصري العابد
علي بن علي بن نجاد الرفاعي البصري العابد عن الحسن وأبي المتوكل وعنه عفان وشيبان وعلي بن الجعد وثقه غير واحد وكان يشبه بالنبي A قال أبو حاتم لا يحتج به 4
صفحة رقم:44


015-علي بن علقمة

علي بن علقمة

الاسم:علي بن علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن علقمة عن علي وابن مسعود وعنه سالم بن أبي الجعد قال البخاري في حديثه نظر ت
صفحة رقم:44


016-علي بن عثمان

علي بن عثمان

الاسم:علي بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النفيلي
علي بن عثمان النفيلي عن يعلى بن عبيد وأبي مسهر وعنه النسائي وعبد الله بن زبر وخلق صدوق مات 272 س
صفحة رقم:44


017-علي بن يزيد

علي بن يزيد

الاسم:علي بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الألهاني
علي بن يزيد الألهاني عن القاسم أبي عبد الرحمن بنسخة وعنه عبيد الله بن زحر ويحيى الذماري وطائفة ضعفه جماعة ولم يترك ت ق
صفحة رقم:49


018-علي بن عبيد

علي بن عبيد

الاسم:علي بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن عبيد عن مولاه أبي أسيد الساعدي وعنه ابنه أسيد وثق د ق
صفحة رقم:44


019-علي بن عبد الرحمن

علي بن عبد الرحمن

الاسم:علي بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
علي بن عبد الرحمن الأنصاري عن بن عمر وجابر وعنه الزهري وغيره وثق م د س
صفحة رقم:44


020-علي بن عبد الحميد

علي بن عبد الحميد

الاسم:علي بن عبد الحميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي المعني
علي بن عبد الحميد الأزدي المعني عن عبد العزيز بن الماجشون وعدة وعنه أحمد بن أبي خيثمة وبشر بن موسى وخلق ثقة مات 222 ت س
صفحة رقم:43


021-علي بن عبد الأعلى بن عامر

علي بن عبد الأعلى بن عامر

الاسم:علي بن عبد الأعلى بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثعلبي الأحول
علي بن عبد الأعلى بن عامر الثعلبي الأحول عن أبيه والحكم وعنه هشيم وأبو بدر وطائفة صدوق قال أبو حاتم ليس بالقوي 4
صفحة رقم:43


022-علي بن عبد الله

علي بن عبد الله

الاسم:علي بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي البارقي
علي بن عبد الله الأزدي البارقي عن أبي هريرة وطائفة وعنه قتادة وأبو الزبير وجماعة وكان يختم ثلاثين مرة في رمضان م 4
صفحة رقم:43


023-علي بن محمد بن أبي الخصيب

علي بن محمد بن أبي الخصيب

الاسم:علي بن محمد بن أبي الخصيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الوشاء
علي بن محمد بن أبي الخصيب الكوفي الوشاء عن بن عيينة ووكيع وعنه بن ماجة وابن أبي حاتم وجمع مات 258 ق
صفحة رقم:46


024-علي بن عروة

علي بن عروة

الاسم:علي بن عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
علي بن عروة الدمشقي عن عطاء وميمون بن مهران وعنه مبشر بن إسماعيل وطائفة تركوه ق
صفحة رقم:44


025-علي بن نزار

علي بن نزار

الاسم:علي بن نزار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
علي بن نزار الأسدي عن أبيه وعكرمة وعنه بن فضيل وابن بشر ضعيف ت ق
صفحة رقم:48


026-علي بن أبي سارة

علي بن أبي سارة

الاسم:علي بن أبي سارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن أبي سارة عن مكحول وثابت وعنه محمد بن أبي بكر المقدمي وإسحاق بن أبي إسرائيل وطائفة متروك له حديث واحد عند النسائي س
صفحة رقم:40


027-علي

علي

الاسم:علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي عن إسحاق بن سعيد القرشي وخلف بن خليفة قيل هو بن الجعد عنه البخار
صفحة رقم:50


028-علي

علي

الاسم:علي
الكنية:أبو الأسد
اللقب:لا يوجد
النسب:لا يوجد
علي أبو الأسد عن بكير بن وهب وعنه الأعمش وشعبة وثق س
صفحة رقم:49


029-علي بن يزيد بن ركانة بن عبد يزيد

علي بن يزيد بن ركانة بن عبد يزيد

الاسم:علي بن يزيد بن ركانة بن عبد يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
علي بن يزيد بن ركانة بن عبد يزيد المطلبي عن أبيه وجده وعنه ابناه عبد الله ومحمد قال البخاري لم يصح حديثه د ق
صفحة رقم:49


030-علي بن عبد الله بن عباس

علي بن عبد الله بن عباس

الاسم:علي بن عبد الله بن عباس
الكنية:أبو محمد أبو عبدالله
اللقب:لا يوجد
النسب:لا يوجد
علي بن عبد الله بن عباس أبو محمد وأبو عبد الله سمع أباه وأبا هريرة وعنه بنوه وابن طاوس والزهري ومنصور ولد ليلة قتل علي B وكان أجمل قرشي في الدنيا قال علي بن أبي حملة كان يسجد كل يوم ألف سجدة رأيته آدم جسيما مات 118 ويقال 117 بالخميمة م 4
صفحة رقم:43


031-علي بن هيثم

علي بن هيثم

الاسم:علي بن هيثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن هيثم عن يحيى بن سليم وعنه البخاري والمحاملي بغدادي خ
صفحة رقم:49


032-علي بن أبي هاشم بن طبراخ

علي بن أبي هاشم بن طبراخ

الاسم:علي بن أبي هاشم بن طبراخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن أبي هاشم بن طبراخ عن شريك وأبي معشر وعنه البخاري وخلف بن عمرو العكبري وجمع لينه بعضهم لتوقفه في القرآن خ
صفحة رقم:49


033-علي بن هاشم

علي بن هاشم

الاسم:علي بن هاشم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
علي بن هاشم الرازي عن هشيم وعباد بن العوام وعنه بن ماجة وأحمد بن علي الأبار وجمع صدقه أبو حاتم ق
صفحة رقم:49


034-علي بن هاشم بن البريد

علي بن هاشم بن البريد

الاسم:علي بن هاشم بن البريد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي البزاز
علي بن هاشم بن البريد الكوفي البزاز شيعي عالم عن الأعمش وطبقته وعنه أحمد وابن معين وطائفة مات 181 م 4
صفحة رقم:48


035-علي بن نفيل

علي بن نفيل

الاسم:علي بن نفيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهدي الحراني
علي بن نفيل النهدي الحراني عن سعيد بن المسيب وعنه الثوري وأبو المليح الرقي مات 125 د ق
صفحة رقم:48


036-علي بن يحيى بن خلاد

علي بن يحيى بن خلاد

الاسم:علي بن يحيى بن خلاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
علي بن يحيى بن خلاد الزرقي عن أبيه وعم أبيه رفاعة وعنه ابنه يحيى وأقوام آخرهم سليمان بن بلال وثقه بن معين مات 129 خ د س ق
صفحة رقم:49


037-علي بن نصر بن علي بن صهبان

علي بن نصر بن علي بن صهبان

الاسم:علي بن نصر بن علي بن صهبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهضمي
علي بن نصر بن علي بن صهبان الجهضمي عن هشام الدستوائي وقرة وعنه ابنه نصر ومعلى بن أسد وعدة ثقة مات 187 ع
صفحة رقم:48


038-علي بن محمد بن زكريا

علي بن محمد بن زكريا

الاسم:علي بن محمد بن زكريا
الكنية:أبو المضاء
اللقب:لا يوجد
النسب:لا يوجد
علي بن محمد بن زكريا أبو المضاء سمع خلف بن هشام ونحوه وعنه النسائي وقال لا بأس به ومحمد بن حمدون الأعمشي قال المزي لم يرو عنه النسائي إلا في الرقائق ومسند علي س
صفحة رقم:46


039-علي بن ميمون

علي بن ميمون

الاسم:علي بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي العطار
علي بن ميمون الرقي العطار عن بن عيينة وأبي معاوية وعنه النسائي وابن ماجة وأبو عروبة وثقه أبو حاتم مات 246 س ق
صفحة رقم:48


040-علي بن موسى الرضا

علي بن موسى الرضا

الاسم:علي بن موسى الرضا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العلوي
علي بن موسى الرضا العلوي عن أبيه وعنه أبو عثمان المازني وعبد السلام بن صالح وعدة عاش خمسين سنة مات بطوس 203 ق
صفحة رقم:48


041-علي بن المنذر

علي بن المنذر

الاسم:علي بن المنذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطريقي
علي بن المنذر الطريقي عن بن عيينة والوليد بن مسلم وعنه الترمذي والنسائي وابن ماجة وابن صاعد وابن أبي حاتم قال النسائي شيعي محض ثقة مات 256 ت س ق
صفحة رقم:48


042-علي بن معبد بن نوح

علي بن معبد بن نوح

الاسم:علي بن معبد بن نوح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن معبد بن نوح بغدادي نزل مصر عن أبي بدر وروح وعنه النسائي قال المزي لم أر ذلك وابن جوصا والطحاوي قال العجلي ثقة صاحب سنة ولي أبوه أطرابلس المغرب مات علي 259
صفحة رقم:47


043-علي بن معبد

علي بن معبد

الاسم:علي بن معبد
الكنية:أبو محمد أبو الحسن
اللقب:لا يوجد
النسب:الرقي
علي بن معبد الرقي أبو محمد أبو الحسن عن الليث ومالك وعنه أبو حاتم ومقدام بن داود وعدة ثقة مات 218 ت س
صفحة رقم:47


044-علي بن مسهر

علي بن مسهر

الاسم:علي بن مسهر
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الكوفي
علي بن مسهر أبو الحسن الكوفي الحافظ عن هشام والأعمش وعنه هناد وعلي بن حجر وكان فقيها محدثا ثقة مات 189 ع
صفحة رقم:47


045-علي بن مسلم

علي بن مسلم

الاسم:علي بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطوسي
علي بن مسلم الطوسي عن هشيم ويوسف بن الماجشون وعنه البخاري وأبو داود والنسائي وابن صاعد والمحاملي صدوق مات 253 خ د س
صفحة رقم:47


046-علي بن مسعدة

علي بن مسعدة

الاسم:علي بن مسعدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
علي بن مسعدة الباهلي عن قتادة وعاصم الجحدري وعنه بن مهدي ومسلم فيه ضعف وأما أبو حاتم فقال لا بأس به ت ق
صفحة رقم:47


047-علي بن مدرك

علي بن مدرك

الاسم:علي بن مدرك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي الكوفي
علي بن مدرك النخعي الكوفي عن هلال بن يساف وإبراهيم وجمع وعنه شعبة والمسعودي ع
صفحة رقم:47


048-علي بن محمد بن علي بن أبي المضاء

علي بن محمد بن علي بن أبي المضاء

الاسم:علي بن محمد بن علي بن أبي المضاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن محمد بن علي بن أبي المضاء قاضي المصيصة عن أبي اليمان وغيره وعنه النسائي ومكحول البيروتي وجمع س
صفحة رقم:47


049-علي بن نصر بن علي

علي بن نصر بن علي

الاسم:علي بن نصر بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن نصر بن علي حفيد المذكور حافظ ثبت عن يزيد بن هارون وطبقته وعنه مسلم وأبو داود والنسائي وابن ماجة وابن أبي داود وخلق وثقه أبو حاتم وأطنب في ذكره مات 25 م د ت س
صفحة رقم:48


050-علي بن الصادق جعفر بن محمد

علي بن الصادق جعفر بن محمد

الاسم:علي بن الصادق جعفر بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن الصادق جعفر بن محمد عن أبيه وأخيه موسى وعنه ابناه محمد وأحمد وطائفة توفي 21 ت
صفحة رقم:36


051-علي بن حفص

علي بن حفص

الاسم:علي بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
علي بن حفص المروزي عن بن المبارك وعنه البخاري لقيه بعسقلان لا نعرفه خ
صفحة رقم:38


052-علي بن حفص

علي بن حفص

الاسم:علي بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدائني
علي بن حفص المدائني عن عكرمة بن عمار وحريز وشعبة وعنه أحمد والصاغاني وجماعة م د ت س
صفحة رقم:38


053-علي بن الحسين

علي بن الحسين

الاسم:علي بن الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
علي بن الحسين الرقي عن عبد الله بن جعفر وعنه أبو داود د
صفحة رقم:38


054-علي بن الحسين بن واقد

علي بن الحسين بن واقد

الاسم:علي بن الحسين بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
علي بن الحسين بن واقد المروزي عن أبيه وسليم مولى الشعبي وعدة وعنه حميد بن زنجويه وزاج وعدة ضعفه أبو حاتم وقواه غيره عاش نيفا وثمانين سنة مات 211 4
صفحة رقم:38


055-علي بن الحسين بن مطر

علي بن الحسين بن مطر

الاسم:علي بن الحسين بن مطر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدرهمي
علي بن الحسين بن مطر الدرهمي بصري عن معتمر ونحوه وعنه أبو داود والنسائي وابن خزيمة وابن أبي داود وثقه النسائي مات 253 د س
صفحة رقم:38


056-علي بن الحسين

علي بن الحسين

الاسم:علي بن الحسين
الكنية:لا يوجد
اللقب:زين العابدين
النسب:الهاشمي
علي بن الحسين الهاشمي زين العابدين عن أبيه وعائشة وأبي هريرة وجمع وعنه بنوه محمد وزيد وعمر والزهري وأبو الزناد قال الزهري ما رأيت قرشيا أفضل منه مات 94 ع
صفحة رقم:37


057-علي بن الحسين بن إبراهيم

علي بن الحسين بن إبراهيم

الاسم:علي بن الحسين بن إبراهيم
الكنية:لا يوجد
اللقب:ابن إشكاب
النسب:العامري
علي بن الحسين بن إبراهيم بن إشكاب العامري عن أبي معاوية وطبقته وعنه أبو داود وابن ماجة وابن أبي حاتم وعدة وثقه النسائي مات 261 د ق
صفحة رقم:37


058-علي بن الحسن

علي بن الحسن

الاسم:علي بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن الحسن كوفي عن المعافى بن عمران وغيره وعنه النسائي وابن ناحية س
صفحة رقم:37


059-علي بن الحسن بن شقيق

علي بن الحسن بن شقيق

الاسم:علي بن الحسن بن شقيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي مولاهم
علي بن الحسن بن شقيق العبدي مولاهم عن إبراهيم بن طهمان وأبي حمزة والحسين بن واقد وعنه البخاري وعباس الدوري وأحمد بن سيار كان من حفاظ كتب بن المبارك ثقة مات 215 ع
صفحة رقم:37


060-علي بن الحسن

علي بن الحسن

الاسم:علي بن الحسن
الكنية:أبو الشعثاء
اللقب:لا يوجد
النسب:الآدمي
علي بن الحسن الأدمي أبو الشعثاء عن عبد السلام بن حرب ونحوه وعنه مسلم والحسن بن سفيان وجماعة مات 236 م ق
صفحة رقم:37


061-علي بن الحسن

علي بن الحسن

الاسم:علي بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البراد
علي بن الحسن البراد مدني عن الزبير بن المنذر الساعدي وعنه الدراوردي وغيره ق
صفحة رقم:37


062-علي بن الحزور

علي بن الحزور

الاسم:علي بن الحزور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن الحزور عن الأصبغ بن نباتة وجماعة وعنه عبد الصمد بن النعمان وآخرون قال البخاري فيه نظر ق
صفحة رقم:37


063-علي بن الحكم بن ظبيان

علي بن الحكم بن ظبيان

الاسم:علي بن الحكم بن ظبيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
علي بن الحكم بن ظبيان المروزي عن مبارك بن فضالة وجرير بن حازم وجمع وعنه البخاري وأحمد بن سيار وعدة مات 226 خ س
صفحة رقم:38


064-علي بن حجر

علي بن حجر

الاسم:علي بن حجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
علي بن حجر السعدي حافظ مرو عن شريك وإسماعيل بن جعفر وعنه البخاري ومسلم والترمذي والنسائي وابن خزيمة قال النسائي ثقة مأمون حافظ قلت عاش تسعين عاما مات 244 خ م ت س
صفحة رقم:36


065-علي بن الحسن

علي بن الحسن

الاسم:علي بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن الحسن كوفي آخر أو هو هو عن إسماعيل بن إبراهيم التيمي وغيره وعنه الترمذي ت
صفحة رقم:37


066-علي بن الجعد

علي بن الجعد

الاسم:علي بن الجعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجوهري الحافظ
علي بن الجعد الجوهري الحافظ عن شعبة وابن أبي ذئب وحريز وعنه البخاري وأبو داود وأبو يعلى والبغوي وخلق رأى الأعمش وأعرض عنه مسلم لكونه قال من قال القرآن مخلوق لم أعنفه عاش ستا وتسعين سنة مات 23 في رجبها خ د
صفحة رقم:36


067-علي بن عبد الله بن جعفر

علي بن عبد الله بن جعفر

الاسم:علي بن عبد الله بن جعفر
الكنية:أبو الحسن
اللقب:ابن المديني
النسب:لا يوجد
علي بن عبد الله بن جعفر بن المديني الحافظ أبو الحسن عن أبيه وحماد بن زيد وجعفر بن سليمان والطبقة وعنه البخاري وأبو داود والبغوي وأبو يعلى قال شيخه بن مهدي علي بن المديني أعلم الناس بحديث رسول الله A وخاصة بحديث بن عيينة وقال بن عيينة يلومونني على حب بن المديني والله لا تعلم منه أكثر مما تعلم مني وكذا قال يحيى القطان فيه وقال البخاري ما استصغرت نفسي إلا بين يدي علي قال النسائي كأن الله خلقه لهذا الشأن مات بسامراء في ذي القعدة سنة 234 وله ثلاث وسبعون سنة خ د ت س
صفحة رقم:42


068-علي بن سعيد بن جرير

علي بن سعيد بن جرير

الاسم:علي بن سعيد بن جرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسائي
علي بن سعيد بن جرير النسائي حافظ عن عبد الله بن بكر السهمي وطبقته وعنه النسائي وابن خزيمة وابن الشرقي قال بن حبان كان متقنا من جلساء أحمد بن حنبل س
صفحة رقم:40


069-علي بن ثابت

علي بن ثابت

الاسم:علي بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدهان العطار
علي بن ثابت الدهان العطار عن فضيل بن مرزوق ونحوه وعنه تمتام وأحمد بن أبي غرزة وطائفة وثق مات 219 ق
صفحة رقم:36


070-علي بن ثابت

علي بن ثابت

الاسم:علي بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
علي بن ثابت الجزري عن جعفر بن برقان وابن عون وعنه أحمد وابن عرفة وجمع كثير وثقه أحمد د ت
صفحة رقم:36


071-علي بن أبي بكر

علي بن أبي بكر

الاسم:علي بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسفذني الكندي مولاهم الرازي
علي بن أبي بكر الأسفذني الكندي مولاهم الرازي الزاهد عن بن إسحاق وشعبة وطائفة وعنه محمد بن حميد وجمع وثقه أبو حاتم ت ق
صفحة رقم:36


072-علي بن بكار

علي بن بكار

الاسم:علي بن بكار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن بكار الزاهد بصري نزل المصيصة عن بن عون وحسين المعلم والطبقة وعنه سلمة بن شبيب ويوسف بن مسلم وعدة عابد صاحب كرامات وتأله مات 207 س
صفحة رقم:35


073-علي بن بذيمة

علي بن بذيمة

الاسم:علي بن بذيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن بذيمة عن سعيد بن جبير وعدة وعنه شعبة ومعمر وخلق ثقة شيعي مات 136 4
صفحة رقم:35


074-علي بن بحر بن بري

علي بن بحر بن بري

الاسم:علي بن بحر بن بري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطان
علي بن بحر بن بري القطان حافظ عن الدراوردي وجرير وبقية وعنه أبو داود وأبو حاتم والحربي وخلق مات 234 وثقوه د ت
صفحة رقم:35


075-علي بن الأقمر

علي بن الأقمر

الاسم:علي بن الأقمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوادعي
علي بن الأقمر الوادعي عن معاوية وأبي جحيفة وعنه شعبة وشريك وخلق ع
صفحة رقم:35


076-علي بن أعبد

علي بن أعبد

الاسم:علي بن أعبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن أعبد عن علي وعنه ثمامة القشيري د
صفحة رقم:35


077-علي بن إسحاق

علي بن إسحاق

الاسم:علي بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
علي بن إسحاق المروزي مولى بني سليم عن أبي حمزة السكري وصخر بن راشد وابن المبارك وعنه أحمد وعباس الدوري وعدة وثقه النسائي مات 213 ت
صفحة رقم:35


078-علي بن حرب

علي بن حرب

الاسم:علي بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي الموصلي
علي بن حرب الطائي الموصلي عن بن عيينة وابن إدريس وحفص بن غياث وعنه النسائي ونافلته محمد بن يحيى بن عمر بن علي وابن أبي حاتم وخلق قال أبو حاتم صدوق قلت وكان مع ذلك أخباريا شاعرا عاش تسعين سنة مات في شوال سنة 256 س
صفحة رقم:37


079-علي بن سلمة

علي بن سلمة

الاسم:علي بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللبقي
علي بن سلمة اللبقي عن أبي معاوية والمحاربي وعنه بن ماجة وابن خزيمة وخلق ثقة توفي 252 ق
صفحة رقم:40


080-علي بن شماخ

علي بن شماخ

الاسم:علي بن شماخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن شماخ عن أبي هريرة وعنه أبو الجلاس عقبة د
صفحة رقم:41


081-علي بن شيبان

علي بن شيبان

الاسم:علي بن شيبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
علي بن شيبان اليمامي له صحبة روى عنه ابنه عبد الرحمن د ق
صفحة رقم:41


082-علي بن صالح بن صالح بن حي

علي بن صالح بن صالح بن حي

الاسم:علي بن صالح بن صالح بن حي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
علي بن صالح بن صالح بن حي الهمداني أخو الحسن وهما توأم عن سلمة بن كهيل وسماك وطبقتهما وعنه وكيع وأبو نعيم وثقه جماعة وكان رأسا في العلم والعمل قرأ على عاصم قرأ عليه عبيد الله بن موسى مات 154 م 4
صفحة رقم:41


083-علي بن صالح

علي بن صالح

الاسم:علي بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي العابد
علي بن صالح المكي العابد عن عمرو بن دينار وجماعة وعنه معتمر ومعمر بن سليمان وجماعة وثق ت
صفحة رقم:41


084-علي بن الحسن بن أبي عيسى

علي بن الحسن بن أبي عيسى

الاسم:علي بن الحسن بن أبي عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدارابجردي
علي بن الحسن بن أبي عيسى الدارابجردي عن يعلى بن عبيد والطبقة وعنه أبو داود وابن الشرقي وأبو عبد الله بن الأخرم صدوق أكله الذئب في 267 د
صفحة رقم:37


085-علي بن أبي طالب

علي بن أبي طالب

الاسم:علي بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن أبي طالب أمير المؤمنين عنه أولاده الحسن والحسين ومحمد وعمر وفاطمة وابن أخيه عبد الله بن جعفر وكاتبه عبيد الله بن أبي رافع وزر وخلق قتل في رمضان سنة 4 وقد نيف على الستين ع
صفحة رقم:41


086-علي بن الحكم

علي بن الحكم

الاسم:علي بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البناني
علي بن الحكم البناني عن أنس وأبي عثمان النهدي وطائفة وعنه الحمادان وعبد الوارث وعدة صدوق مات 131 خ 4
صفحة رقم:38


087-علي بن أبي طلحة

علي بن أبي طلحة

الاسم:علي بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن أبي طلحة مولى آل العباس عن مجاهد والقاسم وعنه ثور بن يزيد ومعمر وسفيان وقال أحمد له أشياء منكرات مات 143 م د س ق
صفحة رقم:41


088-علي بن طلق

علي بن طلق

الاسم:علي بن طلق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
علي بن طلق الحنفي له صحبة ولعله والد طلق روى عنه مسلم بن سلام د ت س
صفحة رقم:41


089-علي بن ظبيان

علي بن ظبيان

الاسم:علي بن ظبيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي
علي بن ظبيان العبسي قاضي بغداد تفقه على أبي حنيفة وروى عن أبي خالد وعدة وعنه الشافعي وابن المديني وخلق ضعفوه مات 192 ق
صفحة رقم:42


090-علي بن عابس

علي بن عابس

الاسم:علي بن عابس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الملائي الأزرق
علي بن عابس الملائي الأزرق عن أبي إسحاق والسدي وعدة وعنه عباد الرواجني وأحمد بن إشكاب ضعفوه ت
صفحة رقم:42


091-علي بن شعيب

علي بن شعيب

الاسم:علي بن شعيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي السمسار
علي بن شعيب البغدادي السمسار عن هشيم وطبقته وعنه النسائي وابن جرير والمحاملي صدوق مات 253 س
صفحة رقم:41


092-علي بن سويد بن منجوف

علي بن سويد بن منجوف

الاسم:علي بن سويد بن منجوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
علي بن سويد بن منجوف السدوسي عن أبي رافع الصائغ وابن بريدة وعنه يحيى القطان وروح خ
صفحة رقم:40


093-علي بن سليمان

علي بن سليمان

الاسم:علي بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن سليمان عن القاسم بن محمد وعنه الماضي بن محمد وغيره ق
صفحة رقم:40


094-علي بن عبد الله بن إبراهيم

علي بن عبد الله بن إبراهيم

الاسم:علي بن عبد الله بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
علي بن عبد الله بن إبراهيم البغدادي عن حجاج بن محمد وعنه البخاري خ
صفحة رقم:42


095-علي بن حكيم

علي بن حكيم

الاسم:علي بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي
علي بن حكيم الأودي عن شريك وعبثر وعنه مسلم ومطين والفريابي مات 231 م س
صفحة رقم:39


096-علي بن حوشب

علي بن حوشب

الاسم:علي بن حوشب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
علي بن حوشب الفزاري عن أبيه وأبي سلام ممطور وجمع وعنه مروان بن محمد وأبو توبة الحلبي وعدة قال دحيم لا بأس به د
صفحة رقم:39


097-علي بن خالد

علي بن خالد

الاسم:علي بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدؤلي
علي بن خالد الدؤلي عن أبي هريرة وغيره وعنه بكير بن الأشج والضحاك بن عثمان وثق س
صفحة رقم:39


098-علي بن خشرم

علي بن خشرم

الاسم:علي بن خشرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
علي بن خشرم المروزي الحافظ عن هشيم والداروردي وطبقتهما وعنه مسلم والترمذي والنسائي وابن خزيمة والفربري وأمم وثقه النسائي مات في رمضان سنة 257 م ت س
صفحة رقم:39


099-علي بن داود

علي بن داود

الاسم:علي بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي القنطري
علي بن داود التميمي القنطري عن الأنصاري وطبقته وعنه بن ماجة وابن صاعد والهيثم الشاشي وإسماعيل الصفار توفي 272 ق
صفحة رقم:39


100-علي بن داود

علي بن داود

الاسم:علي بن داود
الكنية:أبو المتوكل
اللقب:لا يوجد
النسب:الناجي
علي بن داود ويقال بن داود أبو المتوكل الناجي عن عائشة وابن عباس وأبي سعيد وعنه ثابت وحميد والحذاء وعدة مات 102 ع
صفحة رقم:39


101-علي بن سهل بن قادم

علي بن سهل بن قادم

الاسم:علي بن سهل بن قادم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي
علي بن سهل بن قادم الرملي عن الوليد ومروان بن معاوية وعنه أبو داود وابن جوصا وابن أبي حاتم قال النسائي نسائي ثقة سكن الرملة يقال مات 261 د
صفحة رقم:40


102-علي بن ربيعة

علي بن ربيعة

الاسم:علي بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
علي بن ربيعة الأسدي عن علي وسلمان وعنه الحكم وعثمان بن المغيرة وغيرهما ع
صفحة رقم:39


103-علي بن زيد بن جدعان

علي بن زيد بن جدعان

الاسم:علي بن زيد بن جدعان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي البصري الضرير
علي بن زيد بن جدعان التيمي البصري الضرير أحد الحفاظ وليس بالثبت سمع سعيد بن المسيب وجماعة وعنه شعبة وزائدة وابن علية وخلق قال الدارقطني لا يزال عندي فيه لين قال منصور بن زاذان لما مات الحسن قلنا لابن جدعان اجلس مجلسه مات 131 م 4
صفحة رقم:40


104-علي بن عاصم بن صهيب

علي بن عاصم بن صهيب

الاسم:علي بن عاصم بن صهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
علي بن عاصم بن صهيب الواسطي عن يحيى البكاء وحصين وعطاء بن السائب وعنه أحمد والذهلي وعبد والحارث بن أبي أسامة وأمم ضعفوه وكان عنده مائة ألف حديث وعاش بضعا وتسعين سنة مات 201 في جمادي الأولى د ت ق
صفحة رقم:42


105-علي بن إبراهيم

علي بن إبراهيم

الاسم:علي بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن إبراهيم عن روح بن عبادة وعنه البخاري قيل هو الواسطي شيخ النجاد وابن السماك وقيل علي بن عبد الله بن إبراهيم بغدادي مات الواسطي 274 وهو ثقة خ
صفحة رقم:35


106-علي بن سالم بن شوال

علي بن سالم بن شوال

الاسم:علي بن سالم بن شوال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
علي بن سالم بن شوال عن بن جدعان وعنه إسرائيل قال البخاري لا يتابع على حديثه ق
صفحة رقم:40


107-علي بن سعيد بن مسروق

علي بن سعيد بن مسروق

الاسم:علي بن سعيد بن مسروق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
علي بن سعيد بن مسروق الكندي عن بن المبارك وعلي بن مسهر وعدة وعنه الترمذي والنسائي وابن خزيمة وابن صاعد وثقه النسائي مات 249 ت س
صفحة رقم:40


108-علي بن رباح بن قصير

علي بن رباح بن قصير

الاسم:علي بن رباح بن قصير
الكنية:لا يوجد
اللقب:علي
النسب:اللخمي
علي بن رباح بن قصير اللخمي لقبه علي عن أبي هريرة وزيد بن ثابت وطائفة وعنه ابنه موسى ويزيد بن أبي حبيب وعدة وكان ذا منزلة وحرمة عند عبد العزيز بن مروان قال كنت في المكتب وقت مقتل عثمان مات بإفريقية 114 وثقوه م 4
صفحة رقم:39


001-عمار بن سعد

عمار بن سعد

الاسم:عمار بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلهمي المرادي
عمار بن سعد السلهمي المرادي عن عقبة بن عامر وجماعة وعنه يحيى بن أيوب وابن لهيعة وجمع وثق مات 148 د
صفحة رقم:51


002-عمار بن ياسر

عمار بن ياسر

الاسم:عمار بن ياسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي
عمار بن ياسر العنسي أحد السابقين البدريين عنه همام بن الحرث وأبو وائل وعدة قتل بصفين عن ثلاث وتسعين سنة سنة 37 ع
صفحة رقم:52


003-عمار بن رزيق

عمار بن رزيق

الاسم:عمار بن رزيق
الكنية:أبو الأحوص
اللقب:لا يوجد
النسب:الضبي
عمار بن رزيق الضبي أبو الأحوص عن منصور ومغيرة وعنه أحوص بن جواب وقبيصة وخلق قال لوين قال لي أبو أحمد الزبيري لو اختلفت إليه لكفاك أهل الدنيا مات 159 م د س ق
صفحة رقم:50


004-عمار بن شعيث

عمار بن شعيث

الاسم:عمار بن شعيث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عمار بن شعيث التميمي عن أبيه عن جده عبيد الله بن الزبيب وعنه ابنه سعيد وأحمد بن عبدة د
صفحة رقم:51


005-عمار بن خالد

عمار بن خالد

الاسم:عمار بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
عمار بن خالد الواسطي التمار عن بن عيينة وطبقته وعنه النسائي وابن ماجة وابن أبي حاتم وخلق قال أبو حاتم صدوق مات 26 س ق
صفحة رقم:50


006-عمار بن معاوية

عمار بن معاوية

الاسم:عمار بن معاوية
الكنية:أبو معاوية
اللقب:لا يوجد
النسب:الدهني
عمار بن معاوية الدهني أبو معاوية عن أبي الطفيل ومجاهد وعدة وعنه شعبة والسفيانان شيعي موثق مات 133 م 4
صفحة رقم:52


007-عمار بن سعد

عمار بن سعد

الاسم:عمار بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظ
عمار بن سعد القرظ عن أبيه وأبي هريرة وعنه ابنه وابن بن أخيه عمر بن حفص وجماعة وثق ق
صفحة رقم:50


008-عمار بن سيف

عمار بن سيف

الاسم:عمار بن سيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
عمار بن سيف الضبي عن الأعمش وعدة وعنه أبو غسان النهدي وطائفة صالح عابد ضعفه أبو حاتم ت ق
صفحة رقم:51


009-عمار بن طالوت بن عباد

عمار بن طالوت بن عباد

الاسم:عمار بن طالوت بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصيرفي
عمار بن طالوت بن عباد الصيرفي عن بن وهب وجماعة وعنه بن ماجة وعبدان ق
صفحة رقم:51


010-عمار بن أبي عمار

عمار بن أبي عمار

الاسم:عمار بن أبي عمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمار بن أبي عمار مولى بني هاشم عن أبي هريرة وابن عباس وعنه حميد وشعبة وحماد بن سلمة وخلق وثقوه م 4
صفحة رقم:51


011-عمار بن عمارة

عمار بن عمارة

الاسم:عمار بن عمارة
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:الزعفراني
عمار بن عمارة أبو هاشم الزعفراني عن الحسن ومحمد وعنه مسلم وأبو الوليد وعدة ثقة د
صفحة رقم:51


012-عمار بن أبي فروة

عمار بن أبي فروة

الاسم:عمار بن أبي فروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عمار بن أبي فروة المدني عن الزهري وعنه يزيد بن أبي حبيب وثق س ق
صفحة رقم:51


013-عمار بن محمد

عمار بن محمد

الاسم:عمار بن محمد
الكنية:أبو اليقظان
اللقب:لا يوجد
النسب:الثوري
عمار بن محمد الثوري أبو اليقظان الزاهد بن أخت سفيان عن منصور وليث وعنه أحمد وابن عرفة والناقد ثقة وقال أبو زرعة ليس بقوي مات 182 م ت ق
صفحة رقم:51


014-عمار بن الحسن

عمار بن الحسن

الاسم:عمار بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
عمار بن الحسن الرازي عن جرير وابن المبارك وخلق وعنه النسائي ومحمد بن أحمد بن أبي عون وجماعة ثقة مات 242 س
صفحة رقم:50


001-عمارة بن عمير

عمارة بن عمير

الاسم:عمارة بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن عمير كوفي عن علقمة والأسود وعنه الحكم والأعمش ثقة ع
صفحة رقم:54


002-عمارة بن أبي حفصة

عمارة بن أبي حفصة

الاسم:عمارة بن أبي حفصة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن أبي حفصة مولى المهلب عن أبي مجلز وأبي عثمان النهدي وعنه شعبة ويزيد بن زريع وعلي بن عاصم لم يدركه ولده حرمي مات 132 خ 4
صفحة رقم:53


003-عمارة بن ميمون

عمارة بن ميمون

الاسم:عمارة بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن ميمون عن عطاء وعنه حماد بن سلمة د
صفحة رقم:55


004-عمارة بن القعقاع

عمارة بن القعقاع

الاسم:عمارة بن القعقاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
عمارة بن القعقاع الضبي عن أبي زرعة وجماعة وعنه السفيانان وابن فضيل له نحو من ثلاثين حديثا ع
صفحة رقم:54


005-عمارة بن غزية

عمارة بن غزية

الاسم:عمارة بن غزية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عمارة بن غزية المازني عن أنس وأبي صالح وعباد بن تميم وعنه وهيب والداروردي وعدة مات 14 م 4
صفحة رقم:54


006-عمارة بن غراب

عمارة بن غراب

الاسم:عمارة بن غراب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن غراب عن عمته وعنه عبد الرحمن بن زياد بن أنعم ضعف د
صفحة رقم:54


007-عمارة بن حديد

عمارة بن حديد

الاسم:عمارة بن حديد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن حديد عن صخر الغامدي وعنه يعلى بن عطاء لا يدري من هو
صفحة رقم:53


008-عمارة بن أكيمة

عمارة بن أكيمة

الاسم:عمارة بن أكيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
عمارة بن أكيمة الليثي عن أبي هريرة وعنه الزهري مات 101 4
صفحة رقم:52


009-عمارة بن عمرو بن حزم

عمارة بن عمرو بن حزم

الاسم:عمارة بن عمرو بن حزم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن عمرو بن حزم عن أبي وغيره وعنه أبو حازم وعمر بن كثير وثق د ق
صفحة رقم:54


010-عمارة بن رويبة

عمارة بن رويبة

الاسم:عمارة بن رويبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عمارة بن رويبة الثقفي له صحبة وعنه ابنه أبو بكر وحصين وأبو إسحاق م د ت س
صفحة رقم:53


011-عمارة بن ثوبان

عمارة بن ثوبان

الاسم:عمارة بن ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن ثوبان عن أبي الطفيل وعطاء وعنه بن أخيه جعفر بن يحيى وثق وفيه جهالة د ق
صفحة رقم:53


012-عمارة بن جوين

عمارة بن جوين

الاسم:عمارة بن جوين
الكنية:أبو هارون
اللقب:لا يوجد
النسب:العبدي
عمارة بن جوين أبو هارون العبدي عن أبي سعيد وابن عمر وعنه الحمادان وعبد الوارث متروك مات 134 ت ق
صفحة رقم:53


013-عمارة بن بشر

عمارة بن بشر

الاسم:عمارة بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عمارة بن بشر الدمشقي عن الأوزاعي وعدة وعنه يوسف بن مسلم وجماعة شيخ س
صفحة رقم:52


014-عمارة بن خزيمة بن ثابت

عمارة بن خزيمة بن ثابت

الاسم:عمارة بن خزيمة بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن خزيمة بن ثابت عن أبيه وعمرو بن العاص وعنه الزهري وصالح بن محمد وجمع وثقه النسائي مات 105 4
صفحة رقم:53


015-عمارة بن عبد الله بن صياد

عمارة بن عبد الله بن صياد

الاسم:عمارة بن عبد الله بن صياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن عبد الله بن صياد هو ولد الذي ظن أنه الدجال عن جابر وعن بن المسيب وعنه مالك وجماعة وثقه بن معين وقال بن سعد كان مالك لا يقدم عليه في الفضل أحدا وهم حلفاء بني النجار مات زمن مروان الحمار ت ق
صفحة رقم:54


016-عمارة بن زاذان

عمارة بن زاذان

الاسم:عمارة بن زاذان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن زاذان عن الحسن ومكحول البصري وعنه عارم وحبان وشيبان قال أبو داود وغيره ليس بذاك د ت ق
صفحة رقم:53


017-عمارة بن زعكرة

عمارة بن زعكرة

الاسم:عمارة بن زعكرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن زعكرة صحابي نزل حمص عنه عبد الرحمن بن عائذ والحارث الأشعري ت
صفحة رقم:53


018-عمارة بن شبيب

عمارة بن شبيب

الاسم:عمارة بن شبيب
الكنية:أبو عمار
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن شبيب أبو عمار مختلف في صحبته روى عنه أبو عبد الرحمن الحبلي ت
صفحة رقم:53


019-عمارة بن أبي الشعثاء

عمارة بن أبي الشعثاء

الاسم:عمارة بن أبي الشعثاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن أبي الشعثاء عن سنان وعنه بقية د
صفحة رقم:54


020-عمارة بن عثمان بن حنيف

عمارة بن عثمان بن حنيف

الاسم:عمارة بن عثمان بن حنيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن عثمان بن حنيف مدني عن خزيمة بن ثابت وعنه أبو جعفر الخطمي س
صفحة رقم:54


021-عمارة بن عبد الله بن طعمة

عمارة بن عبد الله بن طعمة

الاسم:عمارة بن عبد الله بن طعمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمارة بن عبد الله بن طعمة عن بن المسيب وعنه بن إسحاق ومالك وثق د
صفحة رقم:54


001-عمر بن عبد الواحد

عمر بن عبد الواحد

الاسم:عمر بن عبد الواحد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الدمشقي
عمر بن عبد الواحد السلمي الدمشقي قرأ على يحيى الذماري وسمع النعمان بن راشد وعدة وعنه بن راهويه ودحيم وأبو عتبة الحجازي وخلق وقرأ عليه هشام عمر تسعين سنة مات سنة مائتين د س ق
صفحة رقم:66


002-عمر بن عبد الوهاب

عمر بن عبد الوهاب

الاسم:عمر بن عبد الوهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرياحي البصري
عمر بن عبد الوهاب الرياحي البصري عن جويرية وإبراهيم بن سعد وعنه عباس الدوري وحنبل وتمتام ثقة مات 221 م س
صفحة رقم:66


003-عمر بن عبيد

عمر بن عبيد

الاسم:عمر بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطنافسي
عمر بن عبيد الطنافسي عن آدم بن علي وسماك ومنصور وعنه أحمد ويحيى وإسحاق وابن عرفة قال أبو حاتم محله الصدق مات 185 ع
صفحة رقم:66


004-عمر بن عطاء بن وراز

عمر بن عطاء بن وراز

الاسم:عمر بن عطاء بن وراز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عطاء بن وراز عن عكرمة وسالم أبي الغيث وعنه بن جريج وغيره واه د ق
صفحة رقم:67


005-عمر بن عطاء بن أبي الخوار

عمر بن عطاء بن أبي الخوار

الاسم:عمر بن عطاء بن أبي الخوار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عطاء بن أبي الخوار عن بن عباس والسائب بن يزيد وعنه بن جريج وإسماعيل بن أمية صدوق م د
صفحة رقم:67


006-عمر بن علي بن أبي طالب

عمر بن علي بن أبي طالب

الاسم:عمر بن علي بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن علي بن أبي طالب عن أبيه وعنه بنوه محمد وعبيد الله وعلي وثق 4
صفحة رقم:67


007-عمر بن عبد العزيز

عمر بن عبد العزيز

الاسم:عمر بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عمر بن عبد العزيز الأموي أمير المؤمنين عن عبد الله بن جعفر وأنس وابن المسيب وعنه ابناه وإبراهيم بن أبي عبلة وأيوب وعدة مات 101 لعشر بقين من رجب ع
صفحة رقم:65


008-عمر بن علي بن الحسين

عمر بن علي بن الحسين

الاسم:عمر بن علي بن الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن علي بن الحسين عن أبيه وغيره وعنه ابنه ويزيد بن الهاد وفضيل بن مرزوق وثق م ت س
صفحة رقم:67


009-عمر بن عثمان

عمر بن عثمان

الاسم:عمر بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عمر بن عثمان التيمي عن عبيد الله بن عمر ويونس وعنه الزبير وإبراهيم بن المنذر وثق ق
صفحة رقم:66


010-عمر بن عبد العزيز بن عمران بن مقلاص

عمر بن عبد العزيز بن عمران بن مقلاص

الاسم:عمر بن عبد العزيز بن عمران بن مقلاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد العزيز بن عمران بن مقلاص عن أبيه ويحيى بن بكير وعنه النسائي والطحاوي والطبراني مات 285 س
صفحة رقم:65


011-عمر بن عبد الرحمن بن محيصن

عمر بن عبد الرحمن بن محيصن

الاسم:عمر بن عبد الرحمن بن محيصن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عمر بن عبد الرحمن بن محيصن المكي وقيل محمد عن صفية بنت شيبة وعطاء وعنه بن جريج والسفيانان وهشيم كان قارىء مكة مات 123 م ت س
صفحة رقم:65


012-عمر بن عبد الرحمن

عمر بن عبد الرحمن

الاسم:عمر بن عبد الرحمن
الكنية:أبو حفص
اللقب:لا يوجد
النسب:الأبار
عمر بن عبد الرحمن أبو حفص الأبار الحافظ عن منصور والأعمش وعنه بن معين وابن عرفة وعدة قال أحمد ما به بأس د س ق
صفحة رقم:65


013-عمر بن عبد الرحمن بن عوف

عمر بن عبد الرحمن بن عوف

الاسم:عمر بن عبد الرحمن بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد الرحمن بن عوف عن أبيه وعدة وعنه ابناه حفص وعبد العزيز د
صفحة رقم:65


014-عمر بن علي بن عطاء بن مقدم

عمر بن علي بن عطاء بن مقدم

الاسم:عمر بن علي بن عطاء بن مقدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن علي بن عطاء بن مقدم مولى ثقيف عن أبي حازم وهشام بن عروة وعنه ابناه وخليفة وبندار وخلق رجل صالح موثق يدلس مات 19 ع
صفحة رقم:67


015-عمر بن عبد الله

عمر بن عبد الله

الاسم:عمر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد الله مولى غفرة يقال أدرك بن عباس سمع أنسا وابن المسيب وعنه عيسى بن يونس وبشر بن المفضل وعدة عامة حديثه مرسل ضعفه النسائي ووثقه بن سعد مات 145 د ت
صفحة رقم:64


016-عمر بن محمد بن التل

عمر بن محمد بن التل

الاسم:عمر بن محمد بن التل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن محمد بن التل عن أبيه ووكيع وعنه البخاري والنسائي وابن خزيمة والمحاملي مات 25 خ س
صفحة رقم:69


017-عمر بن عبد الله بن يعلى بن مرة

عمر بن عبد الله بن يعلى بن مرة

الاسم:عمر بن عبد الله بن يعلى بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عمر بن عبد الله بن يعلى بن مرة الثقفي عن أبيه وأنس وعنه زياد البكائي ومروان بن معاوية وجماعة ضعفوه د ق
صفحة رقم:64


018-عمر بن عبد الله بن عمر

عمر بن عبد الله بن عمر

الاسم:عمر بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد الله بن عمر عن أبيه وعنه هشام بن عروة ق
صفحة رقم:64


019-عمر بن عبد الله بن عروة بن الزبير

عمر بن عبد الله بن عروة بن الزبير

الاسم:عمر بن عبد الله بن عروة بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد الله بن عروة بن الزبير عن جده والقاسم وعنه بن جريج وابن إسحاق خ م س
صفحة رقم:64


020-عمر بن عبد الله بن رزين

عمر بن عبد الله بن رزين

الاسم:عمر بن عبد الله بن رزين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد الله بن رزين عن بن إسحاق وابن طهمان وعنه أحمد بن الأزهر وأحمد بن يوسف وجماعة ثقة نبيل مات 203 م د
صفحة رقم:64


021-عمر بن عبد الله بن أبي خثعم

عمر بن عبد الله بن أبي خثعم

الاسم:عمر بن عبد الله بن أبي خثعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد الله بن أبي خثعم عن يحيى بن أبي كثير في الست بعد المغرب وعنه زيد بن الحباب وجماعة قال البخاري ذاهب الحديث ت ق
صفحة رقم:64


022-عمر بن عبد الرحمن بن الحارث بن هشام

عمر بن عبد الرحمن بن الحارث بن هشام

الاسم:عمر بن عبد الرحمن بن الحارث بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد الرحمن بن الحارث بن هشام عن أخيه أبي بكر وعائشة وأبي هريرة وعنه الشعبي وعبد الملك بن عمير س
صفحة رقم:65


023-عمر بن المرقع بن صيفي

عمر بن المرقع بن صيفي

الاسم:عمر بن المرقع بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن المرقع بن صيفي عن أبيه وعنه بن إدريس وأبو الوليد وثق د س
صفحة رقم:69


024-عمر بن عبد الله بن الأرقم

عمر بن عبد الله بن الأرقم

الاسم:عمر بن عبد الله بن الأرقم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن عبد الله بن الأرقم عن سبيعة وعنه عبيد الله بن عبد الله بن عتبة إجازة خ م د س
صفحة رقم:64


025-عمر بن نبهان

عمر بن نبهان

الاسم:عمر بن نبهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن نبهان عن الحسن وقتادة وعنه سلم بن قتيبة وجماعة ضعفوه د
صفحة رقم:70


026-عمر

عمر

الاسم:عمر
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:الهجري
أبو الخطاب الهجري عمر أو عمرو عن محدوج الذهلي وغيره وعنه عبد الملك بن أبي غنية وعلي بن عابس متماسك ق
صفحة رقم:423


027-عمر بن يونس

عمر بن يونس

الاسم:عمر بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
عمر بن يونس اليمامي عن أبيه وعكرمة بن عمار وعنه بندار وعبد وخلق ثقة ع
صفحة رقم:71


028-عمر بن يزيد

عمر بن يزيد

الاسم:عمر بن يزيد
الكنية:أبو حفص
اللقب:لا يوجد
النسب:السياري
عمر بن يزيد أبو حفص السياري عن الفضيل والزنجي وعبد الوارث وعنه أبو داود وأبو طاهر بن فيل وعدة قال بن حبان مستقيم الحديث د
صفحة رقم:71


029-عمر بن هشام

عمر بن هشام

الاسم:عمر بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسوي
عمر بن هشام النسوي عن الفضل السيناني وجماعة وعنه بن ماجة وأبو حاتم ق
صفحة رقم:71


030-عمر بن نبيه

عمر بن نبيه

الاسم:عمر بن نبيه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكعبي
عمر بن نبيه الكعبي عن أبيه ودينار القراظ وعنه ابنه حفص والقطان وجمع م س
صفحة رقم:70


031-عمر بن نافع

عمر بن نافع

الاسم:عمر بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن نافع مولى بن عمر عن أبيه وعنه مالك وإسماعيل بن جعفر والكبار توفي زمن المنصور خ م د س ق
صفحة رقم:70


032-عمر بن ميمون بن الرماح

عمر بن ميمون بن الرماح

الاسم:عمر بن ميمون بن الرماح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن ميمون بن الرماح قاضي بلخ عن الضحاك وغيره وعنه ابنه عبد الله قاضي نيسابور ويحيى بن يحيى وداود بن عمرو وثقوه مات 171 ت
صفحة رقم:70


033-عمر بن المثنى

عمر بن المثنى

الاسم:عمر بن المثنى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
عمر بن المثنى الرقي عن أبي إسحاق وعطاء الخراساني وعنه عمر بن عبيد والعلاء بن هلال ق
صفحة رقم:68


034-عمر بن مرة

عمر بن مرة

الاسم:عمر بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشني
عمر بن مرة الشني عن بلال بن يسار وعنه ابنه حفص وثق د ت
صفحة رقم:69


035-عمر بن العلاء

عمر بن العلاء

الاسم:عمر بن العلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عمر بن العلاء المازني أخو أبي عمرو عن نافع وعنه يحيى بن كثير كذا في الصحيح والأصح معاذ بن العلاء خ
صفحة رقم:67


036-عمر بن محمد بن المنكدر

عمر بن محمد بن المنكدر

الاسم:عمر بن محمد بن المنكدر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن محمد بن المنكدر عن أبيه وسمي وعنه سعد بن الصلت ويحيى بن سليم وعدة م د س
صفحة رقم:69


037-عمر بن محمد بن الحنفية

عمر بن محمد بن الحنفية

الاسم:عمر بن محمد بن الحنفية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن محمد بن الحنفية عن أبيه وعنه أبو جعفر الرازي وآخر ق
صفحة رقم:69


038-عمر بن محمد بن زيد

عمر بن محمد بن زيد

الاسم:عمر بن محمد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
عمر بن محمد بن زيد العمري بعسقلان عن جده وعم أبيه سالم ونافع وعنه شعبة وابن وهب وخلق ثقة جليل مرابط من أطول الرجال خ م د س ق
صفحة رقم:69


039-عمر بن محمد بن جبير

عمر بن محمد بن جبير

الاسم:عمر بن محمد بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن محمد بن جبير عن أبيه وعنه الزهري وثقه النسائي خ
صفحة رقم:69


040-عمر بن مالك

عمر بن مالك

الاسم:عمر بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشرعبي
عمر بن مالك الشرعبي مصري عن عبيد الله بن أبي جعفر وصفوان بن سليم وعنه ضمام وابن وهب وعدة م د س
صفحة رقم:68


041-عمر بن كثير بن أفلح

عمر بن كثير بن أفلح

الاسم:عمر بن كثير بن أفلح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن كثير بن أفلح عن بن عمر وسفينة وعنه بن عون ويحيى بن سعيد وغيرهما خ م د ت ق
صفحة رقم:68


042-عمر بن قيس

عمر بن قيس

الاسم:عمر بن قيس
الكنية:لا يوجد
اللقب:سندل
النسب:لا يوجد
عمر بن قيس سندل عن عطاء ونافع وعنه بن وهب والبرساني وأحمد بن يونس واه ق
صفحة رقم:68


043-عمر بن قيس

عمر بن قيس

الاسم:عمر بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الماصر
عمر بن قيس الماصر عن شريح وزيد بن وهب وعنه مسعر وزائدة ثقة مرجيء د
صفحة رقم:68


044-عمر بن قتادة بن النعمان

عمر بن قتادة بن النعمان

الاسم:عمر بن قتادة بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن قتادة بن النعمان عن أبيه وعنه ابنه عاصم ت
صفحة رقم:68


045-عمر بن معتب

عمر بن معتب

الاسم:عمر بن معتب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن معتب عن رجل وعنه يحيى بن أبي كثير قال النسائي ليس بالقوي د س ق
صفحة رقم:70


046-عمر بن جعثم

عمر بن جعثم

الاسم:عمر بن جعثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن جعثم عن خالد بن معدان وراشد بن سعد وعنه بقية وجماعة وثق د
صفحة رقم:56


047-عمر بن الخطاب

عمر بن الخطاب

الاسم:عمر بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السجستاني
عمر بن الخطاب السجستاني الحافظ نزيل الأهواز عن أبي عاصم والفريابي وعنه أبو داود وابنه وأبو سعيد بن الأعرابي وخلق مات 264 د
صفحة رقم:60


048-عمر بن الخطاب

عمر بن الخطاب

الاسم:عمر بن الخطاب
الكنية:أبو حفص
اللقب:لا يوجد
النسب:لا يوجد
عمر بن الخطاب أمير المؤمنين أبو حفص وأمه مخزومية ابنة عم أبي جهل عنه بنوه عبد الله وعاصم وحفصة ومولاه أسلم وابن عباس استشهد لأربع بقين من ذي الحجة 23 وعاش ثلاثا وستين سنة ع
صفحة رقم:59


049-عمر بن الخطاب

عمر بن الخطاب

الاسم:عمر بن الخطاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الراسبي
عمر بن الخطاب الراسبي بصري عن دفاع بن دغفل وعنه أبو هريرة محمد بن فراس ويحيى المقوم ق
صفحة رقم:59


050-عمر بن حيان

عمر بن حيان

الاسم:عمر بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عمر بن حيان الدمشقي عن أم الدرداء وعنه سعيد بن أبي هلال ت ق
صفحة رقم:59


051-عمر بن حمزة بن عبد الله بن عمر

عمر بن حمزة بن عبد الله بن عمر

الاسم:عمر بن حمزة بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن حمزة بن عبد الله بن عمر عن عمه سالم ومحمد بن كعب وعنه أبو أسامة وجماعة ضعفه بن معين والنسائي وقال أحمد أحاديثه مناكير م تبعا د ت ق
صفحة رقم:58


052-عمر بن الحكم بن ثوبان

عمر بن الحكم بن ثوبان

الاسم:عمر بن الحكم بن ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن الحكم بن ثوبان عن سعد وأسامة بن زيد وعنه يحيى بن سعيد ومحمد بن عمرو وجماعة وثق وعاش ثمانين سنة مات 117 م د س ق
صفحة رقم:57


053-عمر بن حفص بن غياث

عمر بن حفص بن غياث

الاسم:عمر بن حفص بن غياث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
عمر بن حفص بن غياث النخعي عن أبيه وجماعة وعنه البخاري ومسلم وأبو زرعة وخلق مات 222 خ م د ت س
صفحة رقم:57


054-عمر بن حفص

عمر بن حفص

الاسم:عمر بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوصابي الحميري
عمر بن حفص الوصابي الحميري عن بقية وجماعة وعنه أبو داود وابنه وأبو عروبة مات 246 د
صفحة رقم:57


055-عمر بن حفص

عمر بن حفص

الاسم:عمر بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني المؤذن
عمر بن حفص المدني المؤذن عن أبيه وجده وعنه بن جريج وإسماعيل بن أبي أويس قال بن معين ليس بشيء ق
صفحة رقم:57


056-عمر بن حفص

عمر بن حفص

الاسم:عمر بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني
عمر بن حفص الشيباني بصري عن بن وهب والقطان وعنه الترمذي وابن خزيمة وجماعة ت
صفحة رقم:56


057-عمر بن حسين

عمر بن حسين

الاسم:عمر بن حسين
الكنية:أبو قدامة
اللقب:لا يوجد
النسب:المكي
عمر بن حسين أبو قدامة المكي عن مولاته عائشة بنت قدامة بن مظعون ونافع وعنه مالك وابن الماجشون ولي قضاء المدينة م ق
صفحة رقم:56


058-عمر بن خلدة

عمر بن خلدة

الاسم:عمر بن خلدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري القاضي
عمر بن خلدة الأنصاري القاضي عن أبي هريرة وعنه ربيعة الرأي وغيره ولي قضاء المدينة لعبد الملك د ق
صفحة رقم:60


059-عمر بن حبيب

عمر بن حبيب

الاسم:عمر بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عمر بن حبيب العدوي قاضي البصرة عن هشام بن عروة ويحيى بن سعيد وعنه أبو أمية وأبو قلابة والكديمي قال بن عدي حسن الحديث يكتب حديثه مع ضعفه مات 207 ق
صفحة رقم:56


060-عمر بن الحكم بن رافع بن سنان

عمر بن الحكم بن رافع بن سنان

الاسم:عمر بن الحكم بن رافع بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عمر بن الحكم بن رافع بن سنان الأنصاري عن أبي اليسر وأبي هريرة وعنه بن أخيه جعفر بن عبد الله وعبد الحميد بن جعفر وجماعة يقال هو الذي قبله م د س ق
صفحة رقم:58


061-عمر بن إبراهيم

عمر بن إبراهيم

الاسم:عمر بن إبراهيم
الكنية:أبو بكر أبو الآذان
اللقب:لا يوجد
النسب:البغدادي
عمر بن إبراهيم أبو بكر البغدادي الحافظ أبو الآذان عن أبي كريب وطبقته وعنه النسائي وابن عقدة والطبراني عاش ثلاثا وستين سنة مات 29 س
صفحة رقم:55


062-عمر بن هارون

عمر بن هارون

الاسم:عمر بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
عمر بن هارون البلخي الحافظ عن جعفر بن محمد وثور وابن جريج وخلق وعنه أحمد والأشج ونصر بن علي واه اتهمه بعضهم مات 194 ت ق
صفحة رقم:70


063-عمر بن عامر

عمر بن عامر

الاسم:عمر بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي البصري
عمر بن عامر السلمي البصري عن أم كلثوم وقتادة وعدة وعنه يزيد بن زريع وعباد بن العوام وخلق اختلف قول بن معين فيه وقال بن المديني شيخ صالح كان على قضاء البصرة مات 139 م س
صفحة رقم:63


064-عمر بن إبراهيم

عمر بن إبراهيم

الاسم:عمر بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عمر بن إبراهيم العبدي عن قتادة ومطر وعنه ابنه الخليل وشاذ بن فياض وعدة وثق وقال أبو حاتم لا يحتج به ت س ق
صفحة رقم:55


065-عمر بن إسحاق بن عبد الله بن أبي طلحة

عمر بن إسحاق بن عبد الله بن أبي طلحة

الاسم:عمر بن إسحاق بن عبد الله بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن إسحاق بن عبد الله بن أبي طلحة عن أبيه وعنه أبو خالد الدالاني ت
صفحة رقم:55


066-عمر بن إسحاق

عمر بن إسحاق

الاسم:عمر بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن إسحاق مولى زائدة عن أبيه وعنه أبو صخر وأسامة بن زيد وثق م
صفحة رقم:55


067-عمر بن إسماعيل بن مجالد

عمر بن إسماعيل بن مجالد

الاسم:عمر بن إسماعيل بن مجالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن إسماعيل بن مجالد عن أبيه ومعتمر وعنه الترمذي وابن ناجية وابن جرير اتهم ت
صفحة رقم:55


068-عمر بن أيوب

عمر بن أيوب

الاسم:عمر بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي الموصلي
عمر بن أيوب العبدي الموصلي عن جعفر بن برقان وابن أبي ليلى وعنه أحمد وعلي بن حرب وطائفة حافظ ثبت قيل مات 188 م د س ق
صفحة رقم:55


069-عمر بن أبي بكر

عمر بن أبي بكر

الاسم:عمر بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عمر بن أبي بكر المخزومي عن أبيه والأعرج وعنه بن أبي ذئب وجمع وثق س
صفحة رقم:56


070-عمر بن بيان

عمر بن بيان

الاسم:عمر بن بيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التغلبي
عمر بن بيان التغلبي عن عروة بن المغيرة وعنه طعمة بن عمرو وغيره وثق د
صفحة رقم:56


071-عمر بن ثابت

عمر بن ثابت

الاسم:عمر بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن ثابت عن أبي أيوب وعائشة وعنه الزهري ومالك وعدة وثقوه م 4
صفحة رقم:56


072-عمر بن جابر

عمر بن جابر

الاسم:عمر بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
عمر بن جابر الحنفي عن وعلة وعنه إياس بن دغفل وسالم بن نوح وثق د
صفحة رقم:56


073-عمر بن حرملة

عمر بن حرملة

الاسم:عمر بن حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن حرملة عن بن عباس وعنه علي بن زيد وثق د ت
صفحة رقم:56


074-عمر بن سليمان

عمر بن سليمان

الاسم:عمر بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
عمر بن سليمان العدوي عن عبد الرحمن بن أبان وعنه شعبة وابن علية ووثقه بن معين 4
صفحة رقم:62


075-عمر بن صهبان

عمر بن صهبان

الاسم:عمر بن صهبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
عمر بن صهبان الأسلمي عن نافع والزهري وعنه عيسى بن يونس والبرساني وعدة قال الدارقطني متروك ق
صفحة رقم:63


076-عمر بن صبح

عمر بن صبح

الاسم:عمر بن صبح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخراساني
عمر بن صبح الخراساني عن قتادة وأبي الزبير وعنه غنجار ومحمد بن حمير وأبو قتادة الحراني تركوه ق
صفحة رقم:63


077-عمر بن شقيق

عمر بن شقيق

الاسم:عمر بن شقيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن شقيق عن أبي جعفر الرازي وأقرانه وعنه ابنه الحسن وجماعة وثق د
صفحة رقم:63


078-عمر بن شبيب

عمر بن شبيب

الاسم:عمر بن شبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسلي الكوفي
عمر بن شبيب المسلي الكوفي عن عبد الملك بن عمير وإسماعيل بن أبي خالد وعنه سعدان والحسن بن علي بن عفان وخلق قال أبو حاتم لا يحتج به وقال النسائي ليس بالقوي مات سنة 202 ق
صفحة رقم:63


079-عمر بن شبة

عمر بن شبة

الاسم:عمر بن شبة
الكنية:أبو زيد
اللقب:لا يوجد
النسب:النميري
عمر بن شبة أبو زيد النميري ذو التصانيف عن القطان وعبد الوهاب الثقفي وعنه بن ماجة وابن أبي حاتم وابن مخلد ثقة مات 262 عاش تسعا وثمانين سنة ق
صفحة رقم:63


080-عمر بن شاكر

عمر بن شاكر

الاسم:عمر بن شاكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن شاكر عن أنس وعنه إسماعيل بن موسى وجماعة ضعفه أبو حاتم ووثقه بن حبان ت
صفحة رقم:63


081-عمر بن حفص

عمر بن حفص

الاسم:عمر بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عمر بن حفص المدني عن عطاء وعنه بن جريج وابن أبي فديك وثق وأظنه المؤذن المذكور د
صفحة رقم:57


082-عمر بن سهل

عمر بن سهل

الاسم:عمر بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
عمر بن سهل المازني عن أبي الأشهب وبحر بن كنبز وعنه مؤمل بن يهاب وابن واره والفسوي وثق ق
صفحة رقم:63


083-عمر بن أبي خليفة

عمر بن أبي خليفة

الاسم:عمر بن أبي خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عمر بن أبي خليفة العبدي عن محمد بن زياد الجمحي وابن جدعان وعنه حبان وبندار وجماعة وثقه الفلاس مات 189 س
صفحة رقم:60


084-عمر بن سليم

عمر بن سليم

الاسم:عمر بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
عمر بن سليم الباهلي عن الحسن وقتادة وعنه زيد بن الحباب ومسلم وعدة صدقه أبو زرعة د ق
صفحة رقم:62


085-عمر بن أبي سلمة بن عبد الرحمن

عمر بن أبي سلمة بن عبد الرحمن

الاسم:عمر بن أبي سلمة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن أبي سلمة بن عبد الرحمن عن أبيه وعنه أبو عوانة وهشيم قال أبو حاتم صدوق لا يحتج به ووثقه غيره 4
صفحة رقم:62


086-عمر بن أبي سلمة

عمر بن أبي سلمة

الاسم:عمر بن أبي سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عمر بن أبي سلمة المخزومي صحابي وعنه عطاء وثابت وأبو وجزة مات 83 ع
صفحة رقم:62


087-عمر بن سفينة

عمر بن سفينة

الاسم:عمر بن سفينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن سفينة عن أبيه وعنه ابنه بريه قال البخاري إسناد مجهول د ت
صفحة رقم:62


088-عمر بن سعيد

عمر بن سعيد

الاسم:عمر بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن سعيد عن عمرو بن شعيب وعنه الحسن بن صالح صوابه محمد ق
صفحة رقم:61


089-عمر بن راشد

عمر بن راشد

الاسم:عمر بن راشد
الكنية:أبو حفص
اللقب:لا يوجد
النسب:اليمامي
عمر بن راشد أبو حفص اليمامي عن أبي كثير السحيمي ونافع وعنه وكيع وعلي بن الجعد وعدة لينه جماعة ت ق
صفحة رقم:60


090-عمر بن سويد

عمر بن سويد

الاسم:عمر بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن سويد عن عائشة بنت طلحة وعنه وكيع وأبو نعيم وثق د
صفحة رقم:63


091-عمر بن ذر

عمر بن ذر

الاسم:عمر بن ذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
عمر بن ذر الهمداني عن أبيه وسعيد بن جبير ومعاذة وعنه بن مهدي وأبو نعيم والفريابي ثقة بليغ واعظ صالح لكنه مرجيء مات 156 خ د ت س
صفحة رقم:60


092-عمر بن سعيد

عمر بن سعيد

الاسم:عمر بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثوري
عمر بن سعيد أخو سفيان الثوري عن أبيه والأعمش وعنه بن عيينة وأبو بكر بن عياش وثقه النسائي م د س
صفحة رقم:61


093-عمر بن روبة

عمر بن روبة

الاسم:عمر بن روبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التغلبي
عمر بن روبة التغلبي حمصي عن أبي كبشة الأنماري وعبد الواحد النصري وعنه إسماعيل بن عياش ومحمد بن حرب قال البخاري فيه نظر وقال أبو حاتم لا تقوم به حجة 4
صفحة رقم:60


094-عمر بن رياح

عمر بن رياح

الاسم:عمر بن رياح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عمر بن رياح العبدي عن ثابت وعمرو بن شعيب وعنه يحيى بن يحيى وأحمد بن عبدة تركوه ق
صفحة رقم:60


095-عمر بن أبي زائدة

عمر بن أبي زائدة

الاسم:عمر بن أبي زائدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن أبي زائدة عن الشعبي وقيس وعنه بن مهدي ومسلم والحوضي صدوق خ م س
صفحة رقم:61


096-عمر بن السائب

عمر بن السائب

الاسم:عمر بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن السائب عن أسامة بن زيد وجماعة وعنه الليث وابن لهيعة وثق د
صفحة رقم:61


097-عمر

عمر

الاسم:عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر عن أبيه سعد القرظ وأرسل وعنه ابنه حفص وحفيده عمر بن حفص وغيرهما ق
صفحة رقم:61


098-عمر بن سعد بن أبي وقاص

عمر بن سعد بن أبي وقاص

الاسم:عمر بن سعد بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمر بن سعد بن أبي وقاص عن أبيه وعنه ابنه إبراهيم وقتادة والزهري ولم يلحقاه حط عليه بن معين لقتاله الحسين وقد قتله المختار 66 س
صفحة رقم:61


099-عمر بن سعد

عمر بن سعد

الاسم:عمر بن سعد
الكنية:أبو داود
اللقب:لا يوجد
النسب:الحفري
عمر بن سعد أبو داود الحفري والحفر بالكوفة عن مالك بن مغول والثوري وعنه أحمد وعبد وخلق قال بن المديني لا أعلمني رأيت بالكوفة أعبد منه وقال أبو حمدون المقرىء دفناه فتركنا بيته مفتوحا ما فيه شيء وقال وكيع إن كان يدفع بأحد في زمانه فبه مات 203 م 4
صفحة رقم:61


100-عمر بن سعيد بن أبي حسين

عمر بن سعيد بن أبي حسين

الاسم:عمر بن سعيد بن أبي حسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النوفلي
عمر بن سعيد بن أبي حسين النوفلي عن طاوس وعطاء وعنه يحيى القطان وروح وخلق خ م ت س ق
صفحة رقم:61


101-عمر بن زيد

عمر بن زيد

الاسم:عمر بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
عمر بن زيد الصنعاني عن محارب وأبي الزبير وعنه عبد الرزاق فقط قال بن حبان لا يحتج به د ت ق
صفحة رقم:61


102-عمر بن الدرفس

عمر بن الدرفس

الاسم:عمر بن الدرفس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عمر بن الدرفس الدمشقي عن عتبة بن قيس وغيره وعنه هشام بن عمار وجماعة وثق ق
صفحة رقم:60


001-عمران بن بكار

عمران بن بكار

الاسم:عمران بن بكار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلاعي البراد
عمران بن بكار الكلاعي البراد عن محمد بن حمير وأحمد بن خالد الحمصيين وعنه النسائي وابن أبي حاتم وخيثمة ثقة س
صفحة رقم:91


002-عمران بن طلحة بن عبيد الله

عمران بن طلحة بن عبيد الله

الاسم:عمران بن طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمران بن طلحة بن عبيد الله عن أبويه وعلي وعنه ابنا أخويه إبراهيم بن محمد ومعاوية بن إسحاق وثق د ت ق
صفحة رقم:93


003-عمران بن زيد

عمران بن زيد

الاسم:عمران بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التغلبي
عمران بن زيد التغلبي عن زيد العمي وسعد بن إبراهيم وعنه أسد بن موسى وعلي بن الجعد وعدة مختلف فيه ت ق
صفحة رقم:93


004-عمران بن زائدة بن نشيط

عمران بن زائدة بن نشيط

الاسم:عمران بن زائدة بن نشيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمران بن زائدة بن نشيط عن أبيه وحسين بن أبي عائشة وعنه بن المبارك وأبو نعيم وجمع وثق د ت ق
صفحة رقم:93


005-عمران

عمران

الاسم:عمران
الكنية:أبو العوام
اللقب:لا يوجد
النسب:القطان
عمران القطان أبو العوام بن داور عن الحسن ومحمد وبكر المزني وعنه بن مهدي وعمرو بن مرزوق وجمع أفتى إبراهيم بن عبد الله بالخروج ضعفه النسائي ومشاه أحمد وغيره 4
صفحة رقم:93


006-عمران بن خالد

عمران بن خالد

الاسم:عمران بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عمران بن خالد الدمشقي عن شهاب بن خراش وعبد العزيز بن محمد وعنه النسائي والباغندي وعدة ثقة مات 244 س
صفحة رقم:93


007-عمران بن حطان

عمران بن حطان

الاسم:عمران بن حطان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
عمران بن حطان السدوسي عن عمر وأبي موسى وجمع وعنه قتادة ومحارب بن دثار وعدة وثق وكان خارجيا مدح بن ملجم خ د س
صفحة رقم:92


008-عمران بن حصين

عمران بن حصين

الاسم:عمران بن حصين
الكنية:أبو نجيد
اللقب:لا يوجد
النسب:الخزاعي
عمران بن حصين الخزاعي أبو نجيد أسلم مع أبي هريرة عنه مطرف بن الشخير وأخوه وجماعة بعثه عمر إلى البصرة ليفقههم وكانت الملائكة تسلم عليه مات 52 ع
صفحة رقم:92


009-عمران بن حذيفة

عمران بن حذيفة

الاسم:عمران بن حذيفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمران بن حذيفة عن ميمونة وعنه زياد بن عمرو س ق
صفحة رقم:92


010-عمران بن الحارث

عمران بن الحارث

الاسم:عمران بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
عمران بن الحارث السلمي عن بن عباس وابن عمر وعنه قتادة وحصين م س
صفحة رقم:91


011-عمران بن أبي أنس

عمران بن أبي أنس

الاسم:عمران بن أبي أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عمران بن أبي أنس العامري مصري عن أبي هريرة وعبد الله بن جعفر وعنه يونس بن يزيد والليث مات 117 م د ت س
صفحة رقم:91


012-عمران بن أنس

عمران بن أنس

الاسم:عمران بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
عمران بن أنس المكي عن بن أبي مليكة وعطاء وعنه أبو تميلة ومصعب بن المقدام قال البخاري منكر الحديث د ت
صفحة رقم:91


013-عمران بن ظبيان

عمران بن ظبيان

الاسم:عمران بن ظبيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
عمران بن ظبيان الحنفي عن عدي بن ثابت وجماعة وعنه السفيانان وجماعة قال البخاري فيه نظر س
صفحة رقم:93


014-عمران بن ملحان

عمران بن ملحان

الاسم:عمران بن ملحان
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:العطاردي
عمران بن ملحان أبو رجاء العطاردي أسلم في حياة النبي A له عن عمر وعلي وعنه أيوب وجرير بن حازم ومهدي بن ميمون وخلق عالم عامل نبيل مقريء معمر مات 107 وقيل 108 ع
صفحة رقم:95


015-عمران بن حدير

عمران بن حدير

الاسم:عمران بن حدير
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:السدوسي
عمران بن حدير أبو عبيدة السدوسي عن أبي مجلز وأبي قلابة وعنه شعبة ووكيع وعثمان بن عمر وكان متعبدا مات 149 م د ت س
صفحة رقم:92


016-عمران بن نافع

عمران بن نافع

الاسم:عمران بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمران بن نافع عن حفص بن عبيد الله وعنه بكير بن الأشج وثق س
صفحة رقم:96


017-عمران بن عبد

عمران بن عبد

الاسم:عمران بن عبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
عمران بن عبد المعافري عن عبد الله بن عمرو وعنه بن أنعم الإفريقي لين د ق
صفحة رقم:94


018-عمران بن القاضي محمد بن عبد الرحمن بن أبي ليلى

عمران بن القاضي محمد بن عبد الرحمن بن أبي ليلى

الاسم:عمران بن القاضي محمد بن عبد الرحمن بن أبي ليلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمران بن القاضي محمد بن عبد الرحمن بن أبي ليلى عن أبيه وعنه ابنه محمد وعثمان بن أبي شيبة وثق ت ق
صفحة رقم:95


019-عمران

عمران

الاسم:عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عمران الأنصاري عن بن عمر وعنه ابنه محمد س
صفحة رقم:96


020-عمران بن ميسرة

عمران بن ميسرة

الاسم:عمران بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري
عمران بن ميسرة المنقري عن عبد الوارث ومعتمر وعنه البخاري وأبو داود وأبو خليفة وعدة مات 223 خ د
صفحة رقم:95


021-عمران بن موسى

عمران بن موسى

الاسم:عمران بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عمران بن موسى الأموي عن عمر بن عبد العزيز والمقبري وعنه بن جريج وثق د ت
صفحة رقم:95


022-عمران بن موسى

عمران بن موسى

الاسم:عمران بن موسى
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:القزاز البصري
عمران بن موسى القزاز أبو عمرو البصري عن حماد وعبد الوارث وعنه الترمذي والنسائي وابن ماجة وابن خزيمة وعدة ثقة ت س ق
صفحة رقم:95


023-عمران بن أبي عطاء

عمران بن أبي عطاء

الاسم:عمران بن أبي عطاء
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:الواسطي القصاب
عمران بن أبي عطاء الواسطي أبو حمزة القصاب عن بن عباس وابن الحنفية وعنه شعبة وهشيم وعدة م
صفحة رقم:94


024-عمران

عمران

الاسم:عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البارقي
عمران البارقي عن الحسن وعطية وعنه الثوري وثق د
صفحة رقم:96


025-عمران بن عصام

عمران بن عصام

الاسم:عمران بن عصام
الكنية:أبو عمارة
اللقب:لا يوجد
النسب:الضبعي
عمران بن عصام أبو عمارة الضبعي عن رجل وعنه ابنه أبو جمرة وقتادة وثق قتله الحجاج ت
صفحة رقم:94


026-عمران بن عيينة

عمران بن عيينة

الاسم:عمران بن عيينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي
عمران بن عيينة الهلالي عن أبي إسحاق وحصين وعنه الفلاس وزيد بن الحريش وجمع ضعفه أبو زرعة ومشاه غير واحد 4
صفحة رقم:95


027-عمران بن مسلم

عمران بن مسلم

الاسم:عمران بن مسلم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:القصير
عمران بن مسلم القصير أبو بكر عن أبي رجاء العطاردي وابن سيرين وعنه القطان وبشر بن المفضل وعدة ثقة خ م د ت س
صفحة رقم:95


001-عمرة

عمرة

الاسم:عمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرة عن عائشة وعنها بن أخيها مقاتل بن حيان د
صفحة رقم:514


002-عمرة بنت عبد الرحمن بن سعد بن زرارة

عمرة بنت عبد الرحمن بن سعد بن زرارة

الاسم:عمرة بنت عبد الرحمن بن سعد بن زرارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرة بنت عبد الرحمن بن سعد بن زرارة من فقهاء التابعين أخذت عن عائشة وكانت في حجرها وعن جماعة وعنها ابنها أبو الرجال وولداه والزهري وعدة ماتت 106 ع
صفحة رقم:514


001-عمرو بن قيس

عمرو بن قيس

الاسم:عمرو بن قيس
الكنية:أبو ثور
اللقب:لا يوجد
النسب:الكندي السكوني الحمصي
عمرو بن قيس أبو ثور الكندي السكوني الحمصي عن عبد الله بن عمرو والنعمان بن بشير وعنه الأوزاعي ومحمد بن حمير وكان سيد أهل حمص في زمانه عمر دهرا ومات 14 4
صفحة رقم:86


002-عمرو بن محمد بن بكير

عمرو بن محمد بن بكير

الاسم:عمرو بن محمد بن بكير
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الناقد البغدادي
عمرو بن محمد بن بكير الناقد أبو عثمان البغدادي الحافظ نزل الرقة عن هشيم ومعتمر وعنه البخاري ومسلم وأبو داود والفريابي والبغوي مات 232 في ذي الحجة خ م د س
صفحة رقم:87


003-عمرو بن مرة

عمرو بن مرة

الاسم:عمرو بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عمرو بن مرة الجهني له صحبة عنه عيسى بن طلحة وأبو الحسن الجزري وغيرهما مات زمن عبد الملك ت
صفحة رقم:88


004-عمرو بن مسلم بن أكيمة

عمرو بن مسلم بن أكيمة

الاسم:عمرو بن مسلم بن أكيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
عمرو بن مسلم بن أكيمة الليثي عن بن المسيب وعنه سعيد بن أبي هلال ومالك وعدة م 4
صفحة رقم:88


005-عمرو بن مرزوق

عمرو بن مرزوق

الاسم:عمرو بن مرزوق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
عمرو بن مرزوق الباهلي عن مالك بن مغول وعكرمة بن عمار وعنه البخاري مقرونا وأبو داود وإسماعيل القاضي وأبو خليفة وخلق ثقة فيه بعض الشيء مات 224 خ د
صفحة رقم:88


006-عمرو بن مرثد

عمرو بن مرثد

الاسم:عمرو بن مرثد
الكنية:أبو أسماء
اللقب:لا يوجد
النسب:الرحبي
عمرو بن مرثد أبو أسماء الرحبي عن ثوبان وأبي هريرة وعنه مكحول ويحيى الذماري وطائفة وثق ع
صفحة رقم:88


007-عمرو بن محمد

عمرو بن محمد

الاسم:عمرو بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنقزي الكوفي
عمرو بن محمد العنقزي الكوفي عن أبي حنيفة وعيسى بن طهمان وعنه بن راهويه والأشج وعدة ثقة مات 199 م 4
صفحة رقم:87


008-عمرو بن محمد بن أبي رزين

عمرو بن محمد بن أبي رزين

الاسم:عمرو بن محمد بن أبي رزين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
عمرو بن محمد بن أبي رزين البصري عن هشام بن حسان وثور وعدة وعنه بن معين وبندار ومحمد بن سنان ت
صفحة رقم:87


009-عمرو بن مرة

عمرو بن مرة

الاسم:عمرو بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجملي
عمرو بن مرة الجملي أحد الأعلام عن بن أبي أوفى وسعيد بن المسيب وابن أبي ليلى وعنه مسعر وشعبة والثوري قال أبو حاتم ثقة يرى الإرجاء مات 116 ع
صفحة رقم:88


010-عمرو بن مالك

عمرو بن مالك

الاسم:عمرو بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النكري
عمرو بن مالك النكري عن أبي الجوزاء وغيره وعنه ابنه يحيى وعباد بن عباد وجماعة وثق مات 129 4
صفحة رقم:87


011-عمرو بن مالك

عمرو بن مالك

الاسم:عمرو بن مالك
الكنية:أبو علي
اللقب:لا يوجد
النسب:الجنبي المصري
عمرو بن مالك أبو علي الجنبي المصري عن فضالة بن عبيد وأبي سعيد وعنه حميد بن هانئ ومحمد بن شمير وثقه بن معين 4
صفحة رقم:87


012-عمرو بن مالك

عمرو بن مالك

الاسم:عمرو بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الراسبي
عمرو بن مالك الراسبي عن بن عيينة والوليد وعنه الترمذي وأبو يعلى وابن جرير يضعف ت
صفحة رقم:87


013-عمرو بن كثير بن أفلح

عمرو بن كثير بن أفلح

الاسم:عمرو بن كثير بن أفلح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن كثير بن أفلح ويقال عمر عن عبد الرحمن بن كيسان وعنه أبو حذيفة النهدي ويونس بن محمد وعدة قال أبو حاتم لا بأس به ق
صفحة رقم:86


014-عمرو بن قيس

عمرو بن قيس

الاسم:عمرو بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الملائي الكوفي
عمرو بن قيس الملائي الكوفي عن عكرمة والحكم وعنه الثوري وأبو خالد وسعد بن الصلت وطائفة وثقه أحمد م 4
صفحة رقم:86


015-عمرو بن أبي نعيمة

عمرو بن أبي نعيمة

الاسم:عمرو بن أبي نعيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
عمرو بن أبي نعيمة المعافري عن مسلم بن يسار وعنه بكر بن عمرو لا يصح خبره د
صفحة رقم:89


016-عمرو بن قسيط

عمرو بن قسيط

الاسم:عمرو بن قسيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
عمرو بن قسيط أو قسط الرقي عن أبي المليح وعبيد الله بن عمرو وعنه أبو داود وأبو زرعة مات 233 د
صفحة رقم:86


017-عمرو بن أبي قرة

عمرو بن أبي قرة

الاسم:عمرو بن أبي قرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
عمرو بن أبي قرة الكندي الأشج عن عمر وسلمان وعنه أبو إسحاق الشيباني وعمر بن قيس الماصر د
صفحة رقم:86


018-عمرو بن قتيبة

عمرو بن قتيبة

الاسم:عمرو بن قتيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن قتيبة عن الوليد بن مسلم وعنه النسائي وأحمد بن المعلى وبالإجازة بن جوصا س
صفحة رقم:86


019-عمرو بن قتادة

عمرو بن قتادة

الاسم:عمرو بن قتادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن قتادة عن طاوس وعطاء وعنه محمد بن مسلم ويحيى بن سليم س
صفحة رقم:86


020-عمرو بن الفغواء

عمرو بن الفغواء

الاسم:عمرو بن الفغواء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن الفغواء له صحبة عنه ابنه عبد الله د
صفحة رقم:86


021-عمرو بن غيلان بن سلمة

عمرو بن غيلان بن سلمة

الاسم:عمرو بن غيلان بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن غيلان بن سلمة مختلف في صحبته له عن النبي A وعن بن مسعود وعنه قتادة ومسلم بن مشكم ق
صفحة رقم:85


022-عمرو بن أبي قيس

عمرو بن أبي قيس

الاسم:عمرو بن أبي قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي الأزرق
عمرو بن أبي قيس الرازي الأزرق عن المنهال بن عمرو وابن المنكدر وعنه يحيى بن الضريس ومحمد بن سعيد بن سابق وعدة وثق وله أوهام 4
صفحة رقم:86


023-عمرو بن وابصة بن معبد

عمرو بن وابصة بن معبد

الاسم:عمرو بن وابصة بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن وابصة بن معبد عن أبيه وعنه جعفر بن برقان وغيره د
صفحة رقم:90


024-عمرو بن غالب

عمرو بن غالب

الاسم:عمرو بن غالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
عمرو بن غالب الهمداني عن علي وعمار وعنه أبو إسحاق وثق ت س
صفحة رقم:85


025-عمرو بن عبد الله

عمرو بن عبد الله

الاسم:عمرو بن عبد الله
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:الهمداني السبيعي
عمرو بن عبد الله أبو إسحاق الهمداني السبيعي أحد الأعلام عن جرير وعدي بن حاتم وزيد بن أرقم وابن عباس وأمم وعنه ابنه يونس وحفيده إسرائيل وشعبة والسفيانان وأبو بكر بن عياش هو كالزهري في الكثرة غزا مرات وكان صواما قواما عاش خمسا وتسعين سنة مات 127 ع
صفحة رقم:82


026-عمرو بن سالم

عمرو بن سالم

الاسم:عمرو بن سالم
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الأنصاري
أبو عثمان الأنصاري قاضي مرو عن القاسم وأرسل عن أبي وعنه مهدي بن ميمون وأبو المنيب عبيد الله ثقة اسمه عمرو بن سالم د ت
صفحة رقم:442


027-عمرو بن يزيد

عمرو بن يزيد

الاسم:عمرو بن يزيد
الكنية:أبو بريد
اللقب:لا يوجد
النسب:الجرمي
عمرو بن يزيد أبو بريد الجرمي سمع غندرا وابن مهدي وعنه النسائي وأحمد بن عمرو البزار وعدة وثق س
صفحة رقم:91


028-عمرو بن يزيد

عمرو بن يزيد

الاسم:عمرو بن يزيد
الكنية:أبو بردة
اللقب:لا يوجد
النسب:التميمي
عمرو بن يزيد أبو بردة التميمي عن عمرو بن شعيب وعلقمة بن مرثد وعنه أحمد بن يونس وطلق بن غنام وعدة ضعفوه ق
صفحة رقم:91


029-عمرو بن يحيى بن عمارة بن أبي حسن

عمرو بن يحيى بن عمارة بن أبي حسن

الاسم:عمرو بن يحيى بن عمارة بن أبي حسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن يحيى بن عمارة بن أبي حسن عن أبيه وعباد بن تميم وعنه مالك ووهيب وخلق ثقة ع
صفحة رقم:91


030-عمرو بن يحيى بن سعيد

عمرو بن يحيى بن سعيد

الاسم:عمرو بن يحيى بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عمرو بن يحيى بن سعيد الأموي عن أبيه وجده وعنه الأزرقي أحمد وسويد وجماعة قال بن معين صالح خ ق
صفحة رقم:91


031-عمرو بن يحيى

عمرو بن يحيى

الاسم:عمرو بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن يحيى حمصي عن المعافي بن سليمان وعدة وعنه النسائي ووثقه بقي إلى الثمانين ومائتين س
صفحة رقم:91


032-عمرو بن وهب

عمرو بن وهب

الاسم:عمرو بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن وهب عن المغيرة بن شعبة وعنه بن سيرين وثق س
صفحة رقم:91


033-عمرو بن الوليد

عمرو بن الوليد

الاسم:عمرو بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن الوليد عن عبادة بن الصامت وعنه هانئ بن كلثوم د
صفحة رقم:90


034-عمرو بن ميمون

عمرو بن ميمون

الاسم:عمرو بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي
عمرو بن ميمون الأودي عن عمر ومعاذ وعنه زياد بن علاقة وأبو إسحاق وابن سوقة كثير الحج والعبادة وهو راجم القردة مات 74 ع
صفحة رقم:89


035-عمرو بن واقد

عمرو بن واقد

الاسم:عمرو بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عمرو بن واقد الدمشقي عن يونس بن ميسرة وزيد بن واقد وعنه النفيلي وهشام بن عمار تركوه ت ق
صفحة رقم:90


036-عمرو بن مسلم

عمرو بن مسلم

الاسم:عمرو بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجندي
عمرو بن مسلم الجندي عن طاوس وعكرمة وعنه معمر وابن عيينة وعدة لينه أحمد وغيره ولم يترك وقواه بن معين م د ت س
صفحة رقم:88


037-عمرو بن الهيثم بن قطن

عمرو بن الهيثم بن قطن

الاسم:عمرو بن الهيثم بن قطن
الكنية:أبو قطن
اللقب:لا يوجد
النسب:البصري
عمرو بن الهيثم بن قطن أبو قطن البصري عن بن أبي عروبة وأبي حنيفة وعنه أحمد وبندار وجماعة قدري صدوق مات 198 م 4
صفحة رقم:90


038-عمرو بن هشام

عمرو بن هشام

الاسم:عمرو بن هشام
الكنية:أبو أمية
اللقب:لا يوجد
النسب:الحراني
عمرو بن هشام أبو أمية الحراني عن جده لأمه عتاب بن بشير وابن عيينة وعنه النسائي وأبو عروبة وعدة ثقة مات 245 س
صفحة رقم:90


039-عمرو بن هرم

عمرو بن هرم

الاسم:عمرو بن هرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
عمرو بن هرم الأزدي عن سعيد بن جبير وربعي وعنه أبو بشر وسالم المرادي وثقوه م ت س ق
صفحة رقم:90


040-عمرو بن هاشم

عمرو بن هاشم

الاسم:عمرو بن هاشم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البيروتي
عمرو بن هاشم البيروتي عن بن عجلان والأوزاعي وعنه بن واره وأبو زرعة وخلق قال بن واره ليس بذاك ق
صفحة رقم:90


041-عمرو بن هاشم

عمرو بن هاشم

الاسم:عمرو بن هاشم
الكنية:أبو مالك
اللقب:لا يوجد
النسب:الجنبي
عمرو بن هاشم أبو مالك الجنبي عن هشام بن عروة والطبقة وعنه بن معين ويعقوب الدورقي وعدة قال النسائي وغيره ليس بالقوي د س
صفحة رقم:89


042-عمرو بن النعمان

عمرو بن النعمان

الاسم:عمرو بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
عمرو بن النعمان الباهلي عن سليمان التيمي وطائفة وعنه أحمد بن المقدام وأحمد بن عبدة صدقة أبو حاتم ق
صفحة رقم:89


043-عمرو بن ميمون بن مهران

عمرو بن ميمون بن مهران

الاسم:عمرو بن ميمون بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
عمرو بن ميمون بن مهران الرقي عن أبيه والشعبي وعدة وعنه يزيد بن زريع وابن المبارك ويزيد بن هارون كان رأسا في السنة والورع مات 145 ع
صفحة رقم:89


044-عمرو بن مهاجر

عمرو بن مهاجر

الاسم:عمرو بن مهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عمرو بن مهاجر الدمشقي أخو محمد رأى واثلة وولي شرطة بن عبد العزيز وعنه إسماعيل بن عياش ويحيى بن حمزة وعدة وثقوه مات 139 د ق
صفحة رقم:89


045-عمرو بن منصور

عمرو بن منصور

الاسم:عمرو بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسائي
عمرو بن منصور النسائي حافظ جوال عن أبي نعيم وأبي مسهر وعنه النسائي وقاسم المطرز وجماعة س
صفحة رقم:89


046-عمرو بن منصور

عمرو بن منصور

الاسم:عمرو بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
عمرو بن منصور الهمداني عن الشعبي وعنه إبراهيم بن عيينة ووكيع مختلف فيه د
صفحة رقم:89


047-عمرو بن الوليد بن عبدة

عمرو بن الوليد بن عبدة

الاسم:عمرو بن الوليد بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن الوليد بن عبدة عن عبد الله بن عمرو وقيس بن سعد وعنه يزيد بن أبي حبيب وثق ق
صفحة رقم:90


048-عمرو بن راشد

عمرو بن راشد

الاسم:عمرو بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
عمرو بن راشد الأشجعي عن عمر وعلي وعنه هلال بن يساف ونسير بن ذعلوق ثقة د ت
صفحة رقم:76


049-عمرو بن أبي الحكم

عمرو بن أبي الحكم

الاسم:عمرو بن أبي الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
عمرو بن أبي الحكم الواسطي عن أبي مجلز وابن بريدة وعنه شعبة وعبد الوارث وثق د س
صفحة رقم:75


050-عمرو بن حماد بن طلحة

عمرو بن حماد بن طلحة

الاسم:عمرو بن حماد بن طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القناد
عمرو بن حماد بن طلحة القناد عن أسباط بن نصر ومندل وعنه مسلم والذهلي وعلي البغوي وخلق صدوق يترفض مات 222 م د س
صفحة رقم:75


051-عمرو بن الحمق

عمرو بن الحمق

الاسم:عمرو بن الحمق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
عمرو بن الحمق الخزاعي صحابي عنه جبير بن نفير ورفاعة بن شداد وجماعة قتل بالموصل سنة 51 بعثمان س ق
صفحة رقم:75


052-عمرو بن حنة

عمرو بن حنة

الاسم:عمرو بن حنة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن حنة عن عمر بن عبد الرحمن بن عوف وعنه يوسف بن الحكم وثق د
صفحة رقم:75


053-عمرو بن خارجة

عمرو بن خارجة

الاسم:عمرو بن خارجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن خارجة صحابي عنه عبد الرحمن بن غنم ومجاهد ت س ق
صفحة رقم:75


054-عمرو بن خالد بن فروخ

عمرو بن خالد بن فروخ

الاسم:عمرو بن خالد بن فروخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني المصري
عمرو بن خالد بن فروخ الحراني ثم المصري عن حماد بن سلمة والليث وعنه البخاري وولداه محمد أبو علاثة وعلي أبو خيثمة وعثمان بن خرزاذ وخلق قال العجلي ثقة ثبت مات 229 خ ق
صفحة رقم:75


055-عمرو بن خالد

عمرو بن خالد

الاسم:عمرو بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي الكوفي
عمرو بن خالد القرشي الكوفي نزل واسط عن الباقر وحبيب بن أبي ثابت وعنه إسرائيل ويوسف بن أسباط وعدة كذبوه ق
صفحة رقم:75


056-عمرو بن خزيمة

عمرو بن خزيمة

الاسم:عمرو بن خزيمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عمرو بن خزيمة المدني عن عمارة بن خزيمة وعنه هشام بن عروة وثق د ق
صفحة رقم:75


057-عمرو بن أبي سفيان بن أسيد بن جارية

عمرو بن أبي سفيان بن أسيد بن جارية

الاسم:عمرو بن أبي سفيان بن أسيد بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن أبي سفيان بن أسيد بن جارية عن عمر وأبي موسى وعنه الزهري وجماعة ثقة خ م د س
صفحة رقم:77


058-عمرو بن دينار

عمرو بن دينار

الاسم:عمرو بن دينار
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن دينار أبو يحيى قهرمان آل الزبير بن شعيب عن سالم بن عبد الله وغيره وعنه الحمادان ومعتمر وعدة ضعفوه ت ق
صفحة رقم:76


059-عمرو بن حريش

عمرو بن حريش

الاسم:عمرو بن حريش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي
عمرو بن حريش الزبيدي عن عبد الله بن عمرو وعنه أبو سفيان د
صفحة رقم:74


060-عمرو بن رافع

عمرو بن رافع

الاسم:عمرو بن رافع
الكنية:أبو حجر
اللقب:لا يوجد
النسب:البجلي القزويني
عمرو بن رافع البجلي القزويني أبو حجر الحافظ عن يعقوب القمي وإسماعيل بن جعفر وعنه بن ماجة ومحمد بن الضريس وأحمد بن جعفر الجمال وخلق قال أبو حاتم قل من كتبنا عنه أصدق لهجة وأصح حديثا منه مات 237 ق
صفحة رقم:76


061-عمرو بن الربيع بن طارق

عمرو بن الربيع بن طارق

الاسم:عمرو بن الربيع بن طارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
عمرو بن الربيع بن طارق المصري عن يحيى بن أيوب والليث وعنه البخاري وابن ديزيل وخلق مات 219 خ م د
صفحة رقم:76


062-عمرو بن أم مكتوم

عمرو بن أم مكتوم

الاسم:عمرو بن أم مكتوم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي العامري
عمرو بن أم مكتوم القرشي العامري بن خال خديجة من السابقين استخلف على المدينة مرات عنه أنس وزر وابن أبي ليلى استشهد بالقادسية د س ق
صفحة رقم:76


063-عمرو بن زرارة

عمرو بن زرارة

الاسم:عمرو بن زرارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي النيسابوري
عمرو بن زرارة الكلابي النيسابوري قرأ على الكسائي وسمع هشيما والطبقة وعنه البخاري ومسلم والنسائي وجعفر الترك والسراج ولد 16 ومات 238 خ م س
صفحة رقم:77


064-عمرو بن سعد

عمرو بن سعد

الاسم:عمرو بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفدكي
عمرو بن سعد الفدكي عن عطاء ونافع وعنه الأوزاعي وجماعة وثق س ق
صفحة رقم:77


065-عمرو بن سعيد بن العاص

عمرو بن سعيد بن العاص

الاسم:عمرو بن سعيد بن العاص
الكنية:أبو أمية
اللقب:لا يوجد
النسب:الأشدق
عمرو بن سعيد بن العاص أبو أمية الأشدق عن عمر وعثمان وعنه بنوه أمية وموسى ويحيى ويحيى بن سعيد خرج على عبد الملك ثم خدعه وأمنه فقتله صبرا سنة سبعين م ت س ق
صفحة رقم:77


066-عمرو بن سعيد

عمرو بن سعيد

الاسم:عمرو بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن سعيد بصري مولى ثقيف عن أنس وأبي العالية وعدة وعنه بن عون وجرير بن حازم وعدة م 4
صفحة رقم:77


067-عمرو بن عبد الله بن وهب

عمرو بن عبد الله بن وهب

الاسم:عمرو بن عبد الله بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
عمرو بن عبد الله بن وهب النخعي عن أبي عمرو الشيباني والشعبي وعنه وكيع وأبو نعيم وطائفة صدوق س ق
صفحة رقم:82


068-عمرو بن دينار

عمرو بن دينار

الاسم:عمرو بن دينار
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن دينار أبو محمد مولى قريش مكي إمام عن بن عباس وابن عمر وجابر وعنه شعبة والسفيانان ومات 126 في أولها عن ثمانين سنة له حديث عن أبي هريرة عند بن ماجة ع
صفحة رقم:75


069-عمرو بن جابر

عمرو بن جابر

الاسم:عمرو بن جابر
الكنية:أبو زرعة
اللقب:لا يوجد
النسب:الحضرمي
عمرو بن جابر أبو زرعة الحضرمي عن جابر وسهل وعنه بكر بن مضر وضمام وعدة قال بن لهيعة شيخ أحمق كان يقول إن عليا في السحاب وكذبه غيره ت ق
صفحة رقم:73


070-عمرو بن أبان بن عثمان

عمرو بن أبان بن عثمان

الاسم:عمرو بن أبان بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن أبان بن عثمان عن جابر وعنه الزهري د
صفحة رقم:71


071-عمرو بن الأحوص

عمرو بن الأحوص

الاسم:عمرو بن الأحوص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجشمي
عمرو بن الأحوص الجشمي له صحبة عنه ابنه سليمان 4
صفحة رقم:71


072-عمرو بن أحيحة بن الجلاح

عمرو بن أحيحة بن الجلاح

الاسم:عمرو بن أحيحة بن الجلاح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن أحيحة بن الجلاح صحابي عنه عبد الله بن علي بن السائب له حديث عن خزيمة لم يصح س
صفحة رقم:71


073-عمرو بن أخطب

عمرو بن أخطب

الاسم:عمرو بن أخطب
الكنية:أبو زيد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن أخطب أبو زيد له صحبة وغزوات وعنه أبو قلابة وأنس بن سيرين ويزيد الرشك م 4
صفحة رقم:72


074-عمرو بن الأسود

عمرو بن الأسود

الاسم:عمرو بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي الداراني
عمرو بن الأسود العنسي الداراني الزاهد وهو عمير عن عمر ومعاذ والكبار وعنه ابنه حكيم وخالد بن معدان ومجاهد قال ضمرة بن حبيب مر علي عمر فقال من سره أن ينظر إلى هدي نبيه فلينظر إلى هدي عمرو بن الأسود خ م د س ق
صفحة رقم:72


075-عمرو بن أمية

عمرو بن أمية

الاسم:عمرو بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضمري الكناني
عمرو بن أمية الضمري الكناني من أبطال الصحابة عنه بنوه والشعبي وأبو قلابة وعدة أسلم بعد أحد وأسر يوم بئر معونة توفي زمن معاوية ع
صفحة رقم:72


076-عمرو بن أوس

عمرو بن أوس

الاسم:عمرو بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عمرو بن أوس الثقفي عن أبيه والمغيرة وعدة وعنه بن سيرين وعمرو بن دينار وعدة قال أبو هريرة تسألوني وفيكم عمرو بن أوس ع
صفحة رقم:72


077-عمرو بن بجدان

عمرو بن بجدان

الاسم:عمرو بن بجدان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن بجدان عن أبي ذر وأبي زيد الأنصاري وعنه أبو قلابة وثق 4
صفحة رقم:72


078-عمرو بن الحصين

عمرو بن الحصين

الاسم:عمرو بن الحصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
عمرو بن الحصين العقيلي عن بن علاثة وحماد بن زيد وعنه يحيى بن الذهلي وأبو يعلى وخلق وهوه ق
صفحة رقم:75


079-عمرو بن تغلب

عمرو بن تغلب

الاسم:عمرو بن تغلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن تغلب له صحبة عنه الحسن خ س ق
صفحة رقم:72


080-عمرو بن حزم

عمرو بن حزم

الاسم:عمرو بن حزم
الكنية:أبو الضحاك
اللقب:لا يوجد
النسب:الخزرجي
عمرو بن حزم الخزرجي أبو الضحاك شهد الخندق عنه ابنه محمد وحفيده أبو بكر مرسلا وجماعة مات 51 يقال استعمل على نجران وله سبع عشرة سنة س ق
صفحة رقم:74


081-عمرو بن جارية

عمرو بن جارية

الاسم:عمرو بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن جارية عن أبي أمية الشعباني وعنه عتبة بن أبي حكيم وغيره د ت ق
صفحة رقم:73


082-عمرو بن جاوان

عمرو بن جاوان

الاسم:عمرو بن جاوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عمرو بن جاوان التميمي عن الأحنف وعنه حصين وثق س
صفحة رقم:73


083-عمرو بن جراد

عمرو بن جراد

الاسم:عمرو بن جراد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عمرو بن جراد التميمي عن أبي موسى وعنه رجل ق
صفحة رقم:73


084-عمرو بن الحارث بن الضحاك

عمرو بن الحارث بن الضحاك

الاسم:عمرو بن الحارث بن الضحاك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
عمرو بن الحارث بن الضحاك الحمصي عن عبد الله بن سالم وعنه إسحاق زبريق وثق د
صفحة رقم:73


085-عمرو بن الحارث

عمرو بن الحارث

الاسم:عمرو بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصطلقي
عمرو بن الحارث المصطلقي عن النبي A و بن مسعود وعنه أبو وائل وأبو إسحاق وعدة ع
صفحة رقم:74


086-عمرو بن أبي الحجاج

عمرو بن أبي الحجاج

الاسم:عمرو بن أبي الحجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري
عمرو بن أبي الحجاج المنقري عن نافع وغيره وعنه بن علية والقطان صدوق لم يلحقه ولده أبو معمر المقعد د
صفحة رقم:74


087-عمرو بن الحارث بن يعقوب

عمرو بن الحارث بن يعقوب

الاسم:عمرو بن الحارث بن يعقوب
الكنية:أبو أمية
اللقب:لا يوجد
النسب:الأنصاري مولاهم المصري
عمرو بن الحارث بن يعقوب أبو أمية الأنصاري مولاهم المصري أحد الأعلام عن أبي يونس مولى أبي هريرة وابن أبي مليكة والزهري وخلق وعنه الليث ومالك وابن وهب وخلق حجة له غرائب مات 148 من أبناء الستين ع
صفحة رقم:74


088-عمرو بن حريث

عمرو بن حريث

الاسم:عمرو بن حريث
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:المخزومي
عمرو بن حريث أبو سعيد المخزومي صحابي وله عن أبي بكر وابن مسعود وعنه ابنه جعفر ومولياه أصبغ وهارون وعطاء بن السائب مات 85 ع
صفحة رقم:74


089-عمرو بن أبي سفيان

عمرو بن أبي سفيان

الاسم:عمرو بن أبي سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
عمرو بن أبي سفيان الجمحي أخو حنظلة عن عم أبيه أمية بن صفوان وعنه بن جريج وابن المبارك ثقة د ت س
صفحة رقم:77


090-عمرو بن بكر

عمرو بن بكر

الاسم:عمرو بن بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكسكي
عمرو بن بكر السكسكي عن إبراهيم بن أبي عبلة وثور وعنه إبراهيم بن محمد الفريابي وأبو الدرداء هاشم بن محمد المقدسيان واه ق
صفحة رقم:72


091-عمرو بن علقمة بن وقاص

عمرو بن علقمة بن وقاص

الاسم:عمرو بن علقمة بن وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن علقمة بن وقاص عن أبيه وعنه ابنه محمد وثق ت س ق
صفحة رقم:84


092-عمرو بن سفيان

عمرو بن سفيان

الاسم:عمرو بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عمرو بن سفيان الثقفي عن أبيه في اللقطة وعنه عمرو بن شعيب س
صفحة رقم:77


093-عمرو بن عبسة

عمرو بن عبسة

الاسم:عمرو بن عبسة
الكنية:أبو نجيح
اللقب:لا يوجد
النسب:السلمي
عمرو بن عبسة السلمي أبو نجيح صحابي عنه كثير بن مرة والقاسم الشامي وسليم بن عامر يقال أسلم بعد أبي بكر وبلال م 4
صفحة رقم:82


094-عمرو بن عتبة بن فرقد

عمرو بن عتبة بن فرقد

الاسم:عمرو بن عتبة بن فرقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الكوفي
عمرو بن عتبة بن فرقد السلمي الكوفي الزاهد عن بن مسعود وعنه الشعبي وغيره استشهد قديما س ق
صفحة رقم:83


095-عمرو بن عثمان بن سعيد

عمرو بن عثمان بن سعيد

الاسم:عمرو بن عثمان بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
عمرو بن عثمان بن سعيد الحمصي عن إسماعيل بن عياش وابن عيينة وبقية وعنه أبو داود والنسائي وابن ماجة وابن أبي داود وأبو عروبة صدوق حافظ مات 25 د س ق
صفحة رقم:83


096-عمرو بن عثمان بن سيار

عمرو بن عثمان بن سيار

الاسم:عمرو بن عثمان بن سيار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
عمرو بن عثمان بن سيار الكلابي عن زهير بن معاوية وأبي شهاب الحناط وعنه بن واره وسمويه وعدة لين تركه النسائي مات 217 ق
صفحة رقم:83


097-عمرو بن عثمان بن عبد الله بن موهب

عمرو بن عثمان بن عبد الله بن موهب

الاسم:عمرو بن عثمان بن عبد الله بن موهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عثمان بن عبد الله بن موهب عن أبيه وموسى بن طلحة وعدة وعنه القطان ووكيع والواقدي وثق خ م س
صفحة رقم:83


098-عمرو بن عثمان

عمرو بن عثمان

الاسم:عمرو بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عمرو بن عثمان المخزومي عن جده عبد الرحمن وعنه زيد بن الحباب وغيره وثق د
صفحة رقم:83


099-عمرو بن عثمان بن عفان

عمرو بن عثمان بن عفان

الاسم:عمرو بن عثمان بن عفان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عثمان بن عفان عن أبيه وأسامة وعنه علي بن الحسين وأبو الزناد ثقة ع
صفحة رقم:83


100-عمرو بن عبد الله

عمرو بن عبد الله

الاسم:عمرو بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السيباني
عمرو بن عبد الله السيباني حمصي عن عمر وأبي هريرة وعنه يحيى بن أبي عمرو وطائفة وثق د
صفحة رقم:82


101-عمرو بن عثمان بن يعلى بن مرة

عمرو بن عثمان بن يعلى بن مرة

الاسم:عمرو بن عثمان بن يعلى بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عثمان بن يعلى بن مرة عن أبيه عن جده وعنه كثير بن زياد وغيره وثق ت
صفحة رقم:84


102-عمرو بن عبد الله بن كعب بن مالك

عمرو بن عبد الله بن كعب بن مالك

الاسم:عمرو بن عبد الله بن كعب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عبد الله بن كعب بن مالك عن نافع بن جبير وعنه يزيد بن خصيفة 4
صفحة رقم:82


103-عمرو بن علي

عمرو بن علي

الاسم:عمرو بن علي
الكنية:أبو حفص
اللقب:لا يوجد
النسب:الفلاس الصيرفي
عمرو بن علي أبو حفص الفلاس الصيرفي أحد الأعلام عن معتمر ويزيد بن زريع وعنه الجماعة وابن جرير وأبو روق الهزاني قال أبو زرعة لم نر بالبصرة أحفظ منه ومن علي والشاذكوني مات 249 ع
صفحة رقم:84


104-عمرو بن عمرو

عمرو بن عمرو

الاسم:عمرو بن عمرو
الكنية:أبو الزعراء
اللقب:لا يوجد
النسب:الجشمي الكوفي
عمرو بن عمرو ويقال بن عامر أبو الزعراء الجشمي الكوفي عن عمه أبي الأحوص وعكرمة وعنه السفيانان وعبيدة وثقه أحمد د س ق
صفحة رقم:84


105-عمرو بن أبي عمرو

عمرو بن أبي عمرو

الاسم:عمرو بن أبي عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن أبي عمرو مولى المطلب عن أنس وعكرمة وعنه مالك والداروردي وعدة صدوق قال أحمد ليس به بأس وقال بن معين وأبو داود ليس بالقوي ع
صفحة رقم:84


106-عمرو بن عمران

عمرو بن عمران

الاسم:عمرو بن عمران
الكنية:أبو السوداء
اللقب:لا يوجد
النسب:النهدي
عمرو بن عمران أبو السوداء النهدي عن قيس بن أبي حازم وأبي مجلز وعنه السفيانان وثقه أحمد د
صفحة رقم:85


107-عمرو بن عمير

عمرو بن عمير

الاسم:عمرو بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عمير عن أبي هريرة وعنه القاسم بن عباس اللهبي د
صفحة رقم:85


108-عمرو بن عوف

عمرو بن عوف

الاسم:عمرو بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عمرو بن عوف المزني له صحبة عنه ابنه أبو كثير عبد الله د ت ق
صفحة رقم:85


109-عمرو بن عوف

عمرو بن عوف

الاسم:عمرو بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عمرو بن عوف الأنصاري بدري عنه المسور بن مخرمة خ م ت س ق
صفحة رقم:85


110-عمرو بن عون

عمرو بن عون

الاسم:عمرو بن عون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي البزاز
عمرو بن عون الواسطي البزاز الحافظ عن بن الماجشون وحماد بن سلمة وعنه البخاري وأبو داود ومحمد ابنه والديرعاقولي وخلق قال أبو زرعة قل ما رأيت أثبت منه مات 225 ع
صفحة رقم:85


111-عمرو بن عيسى

عمرو بن عيسى

الاسم:عمرو بن عيسى
الكنية:أبو نعامة
اللقب:لا يوجد
النسب:العدوي
عمرو بن عيسى أبو نعامة العدوي عن أبي السوار وبنت سيرين وعنه القطان ومكي وأبو عاصم ثقة قيل تغير بآخره م ق
صفحة رقم:85


112-عمرو بن عثمان بن هانئ

عمرو بن عثمان بن هانئ

الاسم:عمرو بن عثمان بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عثمان بن هانئ عن القاسم وغيره وعنه بن أبي فديك وجماعة د ق
صفحة رقم:84


113-عمرو بن العاص

عمرو بن العاص

الاسم:عمرو بن العاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
عمرو بن العاص السهمي هاجر في صفر سنة ثمان عنه ابنه عبد الله ومولاه أبو قيس وأبو عثمان النهدي وعلي بن رباح محمد بن عمرو عن أبي سلمة عن أبي هريرة مرفوعا ابنا العاص عمرو وهشام مؤمنان وعن عمر أنه كان إذا رأى ذا عي قال خالق هذا وعمرو واحد مات ليلة الفطر 42 ع
صفحة رقم:80


114-عمرو بن سلمة

عمرو بن سلمة

الاسم:عمرو بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
عمرو بن سلمة الجرمي أم قومه زمن النبي A وله عن أبيه وعنه عاصم الأحول وأيوب وجماعة خ د س
صفحة رقم:77


115-عمرو بن أبي سلمة

عمرو بن أبي سلمة

الاسم:عمرو بن أبي سلمة
الكنية:أبو حفص
اللقب:لا يوجد
النسب:التنيسي
عمرو بن أبي سلمة التنيسي أبو حفص عن الأوزاعي وحفص بن غيلان وعنه الشافعي وابن واره وعبد الله بن أبي مريم وخلق وثقه جماعة وقال أبو حاتم لا يحتج به مات 214 ع
صفحة رقم:77


116-عمرو بن سليم

عمرو بن سليم

الاسم:عمرو بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
عمرو بن سليم الزرقي عن أبي قتادة وأبي هريرة وعنه الزهري وبكير بن الأشج وطائفة ثقة ع
صفحة رقم:78


117-عمرو بن سليم

عمرو بن سليم

الاسم:عمرو بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
عمرو بن سليم المزني عن رافع بن عمرو وعنه المشمعل بن إياس وثق ق
صفحة رقم:78


118-عمرو بن سواد

عمرو بن سواد

الاسم:عمرو بن سواد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عمرو بن سواد العامري عن بن وهب وجمع وعنه مسلم والنسائي وابن ماجة والباغندي وابن قتيبة العسقلي ثقة مات 245 م س ق
صفحة رقم:78


119-عمرو بن شرحبيل بن سعيد بن سعد

عمرو بن شرحبيل بن سعيد بن سعد

الاسم:عمرو بن شرحبيل بن سعيد بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن شرحبيل بن سعيد بن سعد بن عبادة عن أبيه وعنه ابنه سعيد وابن عقيل وعدة س
صفحة رقم:78


120-عمرو بن شرحبيل

عمرو بن شرحبيل

الاسم:عمرو بن شرحبيل
الكنية:أبو ميسرة
اللقب:لا يوجد
النسب:الهمداني
عمرو بن شرحبيل أبو ميسرة الهمداني عن عمر وعلي وعنه القاسم بن مخيمرة وأبو إسحاق وعدة فاضل عابد حجة صلى عليه شريح سوى ق
صفحة رقم:78


121-عمرو بن الشريد بن سويد

عمرو بن الشريد بن سويد

الاسم:عمرو بن الشريد بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن الشريد بن سويد عن أبيه وسعد وطائفة وعنه إبراهيم بن ميسرة ويعلى بن عطاء وطائفة طائفيون سوى ت
صفحة رقم:78


122-عمرو بن عبد الرحمن

عمرو بن عبد الرحمن

الاسم:عمرو بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
عمرو بن عبد الرحمن التميمي عن أبيه وعنه الزهري س
صفحة رقم:82


123-عمرو بن أبي عاصم

عمرو بن أبي عاصم

الاسم:عمرو بن أبي عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النبيل
عمرو بن أبي عاصم النبيل عن أبيه وعنه بن ماجة وأبو يعلى ومحمود الواسطي قال بن حبان في الثقات كان على قضاء الشام قلت مات 242 ق
صفحة رقم:80


124-عمرو بن عيسى

عمرو بن عيسى

الاسم:عمرو بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
عمرو بن عيسى الضبعي عن عبد العزيز العمي ومحمد بن سواء وعنه البخاري وزكريا الساجي وعمر بن بجير وثق خ س
صفحة رقم:85


125-عمرو بن عاصم بن سفيان

عمرو بن عاصم بن سفيان

الاسم:عمرو بن عاصم بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
عمرو بن عاصم بن سفيان الثقفي عن أبي هريرة وعنه يعلى بن عطاء وغيره وثقه أحمد د ت س
صفحة رقم:80


126-عمرو بن عاصم

عمرو بن عاصم

الاسم:عمرو بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
عمرو بن عاصم الكلابي الحافظ عن جده عبيد الله بن الوازع وعمر بن أبي زائدة وشعبة وعنه البخاري وعبد وخلق قال كتبت عن حماد بن سلمة بضعة عشر ألفا مات 213 ع
صفحة رقم:80


127-عمرو بن عامر

عمرو بن عامر

الاسم:عمرو بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عمرو بن عامر الأنصاري عن أنس وعنه سفيان وشعبة وعدة ع
صفحة رقم:81


128-عمرو بن العباس

عمرو بن العباس

الاسم:عمرو بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
عمرو بن العباس الباهلي عن بن عيينة وغندر وعنه البخاري وعبدان وجماعة مات 235 خ
صفحة رقم:81


129-عمرو بن عبد الله بن الأسوار

عمرو بن عبد الله بن الأسوار

الاسم:عمرو بن عبد الله بن الأسوار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عبد الله بن الأسوار عن عكرمة وعنه معمر ضعف د
صفحة رقم:81


130-عمرو بن عبد الله بن أنيس

عمرو بن عبد الله بن أنيس

الاسم:عمرو بن عبد الله بن أنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
عمرو بن عبد الله بن أنيس الجهني عن أبيه وعنه الزهري س
صفحة رقم:81


131-عمرو بن عبد الله بن صفوان بن أمية

عمرو بن عبد الله بن صفوان بن أمية

الاسم:عمرو بن عبد الله بن صفوان بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عبد الله بن صفوان بن أمية عن عبد الله بن السائب وجماعة وعنه عمرو بن دينار وجماعة وثق 4
صفحة رقم:82


132-عمرو بن عبد الله

عمرو بن عبد الله

الاسم:عمرو بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي
عمرو بن عبد الله الأودي عن المحاربي ووكيع وعنه بن ماجة وابن خزيمة وابن أبي حاتم ثقة ق
صفحة رقم:82


133-عمرو بن عبد الله بن أبي طلحة

عمرو بن عبد الله بن أبي طلحة

الاسم:عمرو بن عبد الله بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن عبد الله بن أبي طلحة عن أنس وابن الزبير وعنه بن إسحاق وجماعة وثق 4
صفحة رقم:82


134-عمرو بن شعيب بن محمد بن عبد الله

عمرو بن شعيب بن محمد بن عبد الله

الاسم:عمرو بن شعيب بن محمد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص عن أبيه وابن المسيب وعن الربيع بنت معوذ وعنه أيوب وحسين المعلم والأوزاعي وخلق قال القطان إذا روى عنه ثقة فهو حجة وقال أحمد ربما احتججنا به وقال البخاري رأيت أحمد وعليا وإسحاق وأبا عبيد وعامة أصحابنا يحتجون به وقال أبو داود ليس بحجة مات بالطائف 118 4
صفحة رقم:78


001-عمير بن قتادة

عمير بن قتادة

الاسم:عمير بن قتادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمير بن قتادة له صحبة عنه ابنه عبيد د س ق
صفحة رقم:97


002-عمير بن سعد

عمير بن سعد

الاسم:عمير بن سعد
الكنية:لا يوجد
اللقب:نسيج وحده
النسب:الأوسي
عمير بن سعد الأوسي الزاهد له صحبة عنه ابنه محمود وأبو إدريس وجماعة ولي فلسطين لعمر وكان يسمى نسيج وحده قديم الموت ت
صفحة رقم:97


003-عمير

عمير

الاسم:عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمير عن مولاه عمر وعنه عاصم بن عمرو وثق ق
صفحة رقم:98


004-عمير بن يزيد

عمير بن يزيد

الاسم:عمير بن يزيد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الخطمي
عمير بن يزيد أبو جعفر الخطمي عن بن المسيب وأبي أمامة بن سهل وعنه شعبة والقطان وعدة ثقة 4
صفحة رقم:98


005-عمير

عمير

الاسم:عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمير عن مولاه بن مسعود وعنه ابنه وحفيده إسحاق بن إبراهيم وثق ق
صفحة رقم:98


006-عمير

عمير

الاسم:عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمير مولى آبي اللحم له صحبة عنه محمد بن إبراهيم التيمي ويزيد بن أبي عبيد وجمع م 4
صفحة رقم:98


007-عمير بن إسحاق

عمير بن إسحاق

الاسم:عمير بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمير بن إسحاق عن المقداد وأبي هريرة وعنه بن عون لينه بن معين وقواه غيره س
صفحة رقم:96


008-عمير بن سعيد

عمير بن سعيد

الاسم:عمير بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي الصهباني
عمير بن سعيد النخعي الصهباني عن علي وابن مسعود وعنه الشعبي والأعمش وحجاج بن أرطاة وثقه بن معين مات 107 خ م د ق
صفحة رقم:97


009-عمير بن مأمون

عمير بن مأمون

الاسم:عمير بن مأمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدارمي
عمير بن مأمون الدارمي عن بن الزبير وغيره وعنه سالم بن أبي الجعد وسعد الإسكاف وثق ت
صفحة رقم:98


010-عمير بن عبد الله

عمير بن عبد الله

الاسم:عمير بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي
عمير بن عبد الله الهلالي عن مولاته أم الفضل وابن عباس وعنه سالم أبو النضر وجماعة مات 104 بالمدينة خ م د س
صفحة رقم:97


011-عمير بن سلمة

عمير بن سلمة

الاسم:عمير بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عمير بن سلمة له صحبة عنه عيسى بن طلحة س
صفحة رقم:97


012-عمير بن هانئ

عمير بن هانئ

الاسم:عمير بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي الداراني
عمير بن هانئ العنسي الداراني عن أبي هريرة وابن عمر والكبار وعنه الأوزاعي ومعاوية بن صالح وغيره وكان يسبح في اليوم مائة ألف ذبح صبرا بداريا لحطه على يزيد الناقص 127 وقال دحيم بل المذبوح ابنه ع
صفحة رقم:98


001-عميرة بن أبي ناجية

عميرة بن أبي ناجية

الاسم:عميرة بن أبي ناجية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عميرة بن أبي ناجية مصري عن يزيد بن أبي حبيب وعدة وعنه بكر بن مضر وابن وهب وعدة وثق عابد بكاء مات 153 س
صفحة رقم:98


001-عنبسة بن الأزهر

عنبسة بن الأزهر

الاسم:عنبسة بن الأزهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
عنبسة بن الأزهر الكوفي قاضي جرجان عن محارب بن دثار والسدي وعنه أحمد بن أبي طيبة وسفيان بن وكيع وجمع قال أبو حاتم لا بأس به وليس بحجة س
صفحة رقم:99


002-عنبسة بن خالد

عنبسة بن خالد

الاسم:عنبسة بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
عنبسة بن خالد الأيلي عن عمه يونس وابن جريج وعنه أحمد بن صالح وجماعة مات 198 خ مقرونا د
صفحة رقم:99


003-عنبسة بن سعيد

عنبسة بن سعيد

الاسم:عنبسة بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الرازي
عنبسة بن سعيد الكوفي ثم الرازي قاضي الري عن زبيد اليامي وسماك وعنه بن المبارك وزيد بن الحباب وعدة وثقوه ت س
صفحة رقم:99


004-عنبسة بن عبد الواحد

عنبسة بن عبد الواحد

الاسم:عنبسة بن عبد الواحد
الكنية:أبو خالد
اللقب:لا يوجد
النسب:الأموي
عنبسة بن عبد الواحد أبو خالد الأموي عن هشام بن عروة وطبقته وعنه أبو عبيد وسريج بن يونس وعدة ثقة يعد من الأبدال د
صفحة رقم:100


005-عنبسة بن عبد الرحمن بن عنبسة

عنبسة بن عبد الرحمن بن عنبسة

الاسم:عنبسة بن عبد الرحمن بن عنبسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عنبسة بن عبد الرحمن بن عنبسة الأموي عن بن المنكدر وجماعة وعنه إسحاق بن أبي إسرائيل وعبد الواحد بن غياث وجمع قال البخاري تركوه ت ق
صفحة رقم:100


006-عنبسة بن أبي سفيان بن حرب

عنبسة بن أبي سفيان بن حرب

الاسم:عنبسة بن أبي سفيان بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عنبسة بن أبي سفيان بن حرب عن أخته أم حبيبة وشداد بن أوس وعنه أبو صالح السمان وعطاء وآخرون حج بالناس سنة سبع وأربعين م 4
صفحة رقم:100


007-عنبسة بن سعيد

عنبسة بن سعيد

الاسم:عنبسة بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
عنبسة بن سعيد الواسطي عن شهر والحسن وعنه عبد الوهاب الثقفي وغيره ضعفوه د
صفحة رقم:100


008-عنبسة بن سعيد

عنبسة بن سعيد

الاسم:عنبسة بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الحاسب
عنبسة بن سعيد الكوفي الحاسب عن جده كثير رضيع عائشة وعنه حفيده إسماعيل بن صديق وابن مهدي وأبو الوليد وثقوه د
صفحة رقم:100


009-عنبسة بن سعيد

عنبسة بن سعيد

الاسم:عنبسة بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عنبسة بن سعيد مولى عثمان عن جدته أم عياش وعنه ابنه روح ق
صفحة رقم:99


010-عنبسة بن سعيد بن العاص

عنبسة بن سعيد بن العاص

الاسم:عنبسة بن سعيد بن العاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
عنبسة بن سعيد بن العاص الأموي أخو الأشدق عن أبي هريرة وأنس وعنه الزهري ومحمد بن عمرو بن علقمة وعدة وثقوه خ م د
صفحة رقم:99


001-عنترة بن عبد الرحمن

عنترة بن عبد الرحمن

الاسم:عنترة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عنترة بن عبد الرحمن عن عمر وعلي وعنه ابنه هارون وأبو سنان الشيباني وثق س
صفحة رقم:100


001-عوسجة

عوسجة

الاسم:عوسجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عوسجة عن بن عباس مولاه وعنه عمرو بن دينار وثق وقال البخاري لم يصح حديثه 4
صفحة رقم:101


001-عوف بن مالك

عوف بن مالك

الاسم:عوف بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
عوف بن مالك الأشجعي حمل راية قومه يوم الفتح عنه جبير بن نفير والشعبي وعدة مات 73 ع
صفحة رقم:101


002-عوف بن الحارث

عوف بن الحارث

الاسم:عوف بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
عوف بن الحارث الأزدي عن عمته عائشة وعدة وعنه هشام بن عروة ومحصن بن علي وجماعة وثق خ د س ق
صفحة رقم:101


003-عوف

عوف

الاسم:عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعرابي
عوف الأعرابي عن أبي العالية والنهدي والعطاردي وعنه القطان وغندر وهوذة وعثمان بن الهيثم قال النسائي ثقة ثبت توفي 147 ع
صفحة رقم:101


004-عوف بن مالك

عوف بن مالك

الاسم:عوف بن مالك
الكنية:أبو الأحوص
اللقب:لا يوجد
النسب:الجشمي
عوف بن مالك أبو الأحوص الجشمي عن بن مسعود وأبي موسى وعنه بن أخيه أبو الزعراء وأبو إسحاق وخلق وثقوه قتلته الخوارج م 4
صفحة رقم:101


001-عون بن صالح

عون بن صالح

الاسم:عون بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البارقي
عون بن صالح البارقي عن عطية وجماعة وعنه بن المبارك ووكيع س
صفحة رقم:102


002-عون بن كهمس

عون بن كهمس

الاسم:عون بن كهمس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عون بن كهمس عن أبيه والتيمي وهشام بن حسان وعنه بن مثنى وبندار وعدة ثقة د
صفحة رقم:102


003-عون بن عبد الله بن عتبة

عون بن عبد الله بن عتبة

الاسم:عون بن عبد الله بن عتبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
عون بن عبد الله بن عتبة الهذلي الزاهد الفقيه أخو الفقيه عبيد الله عن أبي هريرة وابن عباس وجمع وعنه الزهري وأبو حنيفة وأبو العميس حديثه عن عمر في مسلم ولم يلحقه مات في حدود العشرين ومائة لأن بن عيينة رآه يقال غالب رواياته عن الصحابة مرسلة م 4
صفحة رقم:102


004-عون بن أبي شداد

عون بن أبي شداد

الاسم:عون بن أبي شداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عون بن أبي شداد عن أنس ومطرف بن الشخير وجماعة وعنه فطر ونوح بن قيس وعدة اختلف فيه ق
صفحة رقم:101


005-عون بن سلام

عون بن سلام

الاسم:عون بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عون بن سلام مولى بني هاشم عن أبي بكر النهشلي وإسرائيل وعدة وعنه مسلم ومطين وجمع مات 23 م
صفحة رقم:101


006-عون بن أبي جحيفة

عون بن أبي جحيفة

الاسم:عون بن أبي جحيفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عون بن أبي جحيفة عن أبيه وجماعة وعنه شعبة وسفيان وعدة وثقوه ع
صفحة رقم:101


007-عون بن عمارة

عون بن عمارة

الاسم:عون بن عمارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
عون بن عمارة العبدي عن حميد والتيمي وعنه أبو قلابة عبد الملك وعباس الدوري والحارث ضعفوه مات 212 ق
صفحة رقم:102


001-عويم بن ساعدة

عويم بن ساعدة

الاسم:عويم بن ساعدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عويم بن ساعدة صحابي عقبي عنه ابنه عتبة ق
صفحة رقم:102


001-عويمر بن أشقر

عويمر بن أشقر

الاسم:عويمر بن أشقر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عويمر بن أشقر بدري عنه عباد بن تميم ويحيى بن أبي سعيد ق
صفحة رقم:103


002-عويمر

عويمر

الاسم:عويمر
الكنية:أبو الدرداء
اللقب:لا يوجد
النسب:لا يوجد
عويمر أبو الدرداء بن مالك وقيل بن عامر وقيل بن ثعلبة أسلم عقيب بدر عنه ابنه بلال وزوجته أم الدرداء وجبير بن نفير وأبو إدريس فرض له عمر فألحقه بالبدريين لجلالته مات 32 ع
صفحة رقم:103


001-عياش بن الوليد

عياش بن الوليد

الاسم:عياش بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقام
عياش بن الوليد الرقام عن معتمر والوليد بن مسلم وعنه البخاري وأبو داود وأبو زرعة وعدة مات 226 خ د
صفحة رقم:107


002-عياش بن عمرو

عياش بن عمرو

الاسم:عياش بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري الكوفي
عياش بن عمرو العامري الكوفي عن بن أبي أوفى وإبراهيم التيمي وعنه سفيان وشعبة وثق م س
صفحة رقم:107


003-عياش بن عقبة

عياش بن عقبة

الاسم:عياش بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
عياش بن عقبة الحضرمي عن خير بن نعيم وجماعة وعنه بن المبارك والمقريء وجمع وثق مات 16 د س
صفحة رقم:107


004-عياش بن عباس

عياش بن عباس

الاسم:عياش بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القتباني
عياش بن عباس القتباني عن أبي سلمة ومرثد اليزني وعنه ابنه عبد الله والليث ومفضل بن فضالة وعدة وثق مات 133 م 4
صفحة رقم:107


005-عياش بن أبي ربيعة

عياش بن أبي ربيعة

الاسم:عياش بن أبي ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
عياش بن أبي ربيعة المخزومي من المهاجرين عنه أنس وجماعة قتل يوم اليرموك أو اليمامة ق
صفحة رقم:107


006-عياش بن الأزرق

عياش بن الأزرق

الاسم:عياش بن الأزرق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عياش بن الأزرق أو الأزرق عن بن وهب وعنه أبو داود والفريابي وثق د
صفحة رقم:107


001-عياض بن حمار

عياض بن حمار

الاسم:عياض بن حمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:تميمي
عياض بن حمار تميمي له وفادة نزل البصرة عنه مطرف ويزيد ابنا الشخير والحسن م 4
صفحة رقم:107


002-عياض بن هلال

عياض بن هلال

الاسم:عياض بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عياض بن هلال وقيل بالقلب عن أبي سعيد وعنه يحيى بن أبي كثير 4
صفحة رقم:108


003-عياض بن عمرو

عياض بن عمرو

الاسم:عياض بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
عياض بن عمرو الأشعري مختلف في صحبته عنه الشعبي وحصين قال أبو حاتم تابعي أرسل م ق
صفحة رقم:108


004-عياض بن عبد الله بن سعد بن أبي سرح

عياض بن عبد الله بن سعد بن أبي سرح

الاسم:عياض بن عبد الله بن سعد بن أبي سرح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
عياض بن عبد الله بن سعد بن أبي سرح العامري عن أبي هريرة وصحابة وعنه داود بن قيس وابن عجلان وعدة ع
صفحة رقم:107


005-عياض

عياض

الاسم:عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
عياض البجلي عن معقل بن يسار وعنه شعبة وثق س
صفحة رقم:108


006-عياض بن عبد الله

عياض بن عبد الله

الاسم:عياض بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفهري
عياض بن عبد الله الفهري عن الزهري وأبي الزبير وعنه الليث وابن وهب وثق وقال أبو حاتم ليس بقوي م د س ق
صفحة رقم:107


001-عيسى بن يزداد

عيسى بن يزداد

الاسم:عيسى بن يزداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليماني
عيسى بن يزداد اليماني عن أبيه وعنه زكريا بن إسحاق وزمعة قال البخاري لا يصح حديثه ق
صفحة رقم:113


002-عيسى بن محمد

عيسى بن محمد

الاسم:عيسى بن محمد
الكنية:أبو عمير
اللقب:لا يوجد
النسب:الرملي
عيسى بن محمد أبو عمير بن النحاس الرملي عن بن عيينة والوليد وعنه أبو داود والنسائي وابن ماجة وابن أبي داود والدولابي وعدة حافظ عابد فقير مات 256 د س ق
صفحة رقم:112


003-عيسى بن المختار

عيسى بن المختار

الاسم:عيسى بن المختار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن المختار عن طلحة بن مصرف ونحوه وعنه بن عمه بكر بن عبد الرحمن د س ق
صفحة رقم:112


004-عيسى بن مساور

عيسى بن مساور

الاسم:عيسى بن مساور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي الجوهري
عيسى بن مساور البغدادي الجوهري عن يغنم والوليد بن مسلم وعنه النسائي وأبو حامد الحضرمي وعدة مات 244 س
صفحة رقم:112


005-عيسى بن معقل

عيسى بن معقل

الاسم:عيسى بن معقل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن معقل عن جدته أم معقل الأسدية وغيرها وعنه موسى بن عقبة وابن إسحاق وثق د
صفحة رقم:112


006-عيسى بن معمر

عيسى بن معمر

الاسم:عيسى بن معمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن معمر عن عبد الله بن عمرو بن الفغواء وغيره وعنه مصعب بن ثابت وابن إسحاق ضعف د
صفحة رقم:113


007-عيسى بن المنذر

عيسى بن المنذر

الاسم:عيسى بن المنذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي السلمي
عيسى بن المنذر الحمصي السلمي عن إسماعيل بن عياش وبقية وعنه ابنه موسى وابن واره والكوسج وثق م
صفحة رقم:113


008-عيسى بن موسى

عيسى بن موسى

الاسم:عيسى بن موسى
الكنية:أبو أحمد
اللقب:غنجار
النسب:الأزرق
عيسى بن موسى غنجار أبو أحمد الأزرق محدث بخاري عن مقاتل بن حيان وعيسى بن عبيد والثوري وعنه محمد بن سلام ومحمد بن أمية الساوي وعدة صدوق لكنه روى عن مائة مجهول مات 186 خت ق
صفحة رقم:113


009-عيسى

عيسى

الاسم:عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
عيسى أخو سليمان بن موسى الدمشقي عن ربيعة بن يزيد وجماعة وعنه الوليد بن مسلم وعمرو بن أبي سلمة وثقه دحيم د ق
صفحة رقم:113


010-عيسى بن ميمون

عيسى بن ميمون

الاسم:عيسى بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
عيسى بن ميمون المدني عن القاسم وسالم وعنه حجاج بن محمد وآدم وشيبان بن فروخ ضعفوه ت ق
صفحة رقم:113


011-عيسى بن هلال

عيسى بن هلال

الاسم:عيسى بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصدفي
عيسى بن هلال الصدفي عن عبد الله بن عمرو وعنه دراج أبو السمح وكعب بن علقمة وجماعة وثق د ت س
صفحة رقم:113


012-عيسى بن يزيد

عيسى بن يزيد

الاسم:عيسى بن يزيد
الكنية:أبو معاذ
اللقب:لا يوجد
النسب:الأزرق المروزي
عيسى بن يزيد الأزرق أبو معاذ المروزي عن أبي إسحاق ومطر الوراق وعنه بن المبارك وأبو تميلة وعدة وثق س ق
صفحة رقم:114


013-عيسى بن يونس

عيسى بن يونس

الاسم:عيسى بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي الفاخوري
عيسى بن يونس الرملي الفاخوري عن الوليد وضمرة وعنه النسائي وابن ماجة وابن أبي داود وعبد الله بن الزفتي وخلق وثقوه مات 264 س ق
صفحة رقم:114


014-عيسى بن يونس بن أبي إسحاق

عيسى بن يونس بن أبي إسحاق

الاسم:عيسى بن يونس بن أبي إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن يونس بن أبي إسحاق أحد الأعلام في الحفظ والعبادة عن أبيه وهشام بن عروة والأعمش وعنه حماد بن سلمة مع تقدمه وابن المديني وإسحاق وابن عرفة وأمم كان يحج سنة ويغزو سنة مات 187 ع
صفحة رقم:114


015-عيسى بن سليم

عيسى بن سليم

الاسم:عيسى بن سليم
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:الرستني
عيسى بن سليم أبو حمزة الرستني عن راشد بن سعد وجماعة وعنه بقية وعيسى بن يونس وعدة وثق م س
صفحة رقم:109


016-عيسى بن أبي عيسى

عيسى بن أبي عيسى

الاسم:عيسى بن أبي عيسى
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الرازي التميمي مولاهم
أبو جعفر الرازي التميمي مولاهم عيسى بن أبي عيسى مروزي كان يتجر إلى الري عن عطاء وابن المنكدر وعنه ابنه عبد الله وأبو أحمد الزبيري وعبد الرحمن الدشتكي قال أبو زرعة يهم كثيرا وقال النسائي ليس بالقوي ووثقه أبو حاتم 4
صفحة رقم:416


017-عيسى بن فائد

عيسى بن فائد

الاسم:عيسى بن فائد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن فائد تابعي عنه يزيد بن أبي زياد لم يدرك سعد بن عبادة د
صفحة رقم:112


018-عيسى بن نميلة

عيسى بن نميلة

الاسم:عيسى بن نميلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
عيسى بن نميلة الفزاري عن أبيه وعنه الدراوردي وثق د
صفحة رقم:113


019-عيسى بن عاصم

عيسى بن عاصم

الاسم:عيسى بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
عيسى بن عاصم الأسدي عن زر وشريح وعنه معاوية بن صالح وثور وغيرهما وثق د ت ق
صفحة رقم:110


020-عيسى بن إبراهيم

عيسى بن إبراهيم

الاسم:عيسى بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البركي
عيسى بن إبراهيم البركي مولى بني هاشم عن حماد بن سلمة وعبد العزيز بن مسلم وعنه أبو داود وأحمد الأبار ومحمد البوشنجي وعدة وثق مات 228 د
صفحة رقم:108


021-عيسى بن إبراهيم

عيسى بن إبراهيم

الاسم:عيسى بن إبراهيم
الكنية:أبو موسى
اللقب:لا يوجد
النسب:الغافقي
عيسى بن إبراهيم بن مثرود أبو موسى الغافقي عن بن عيينة وابن وهب وعنه أبو داود والنسائي وابن خزيمة وأبو بكر بن زياد وخلق ثقة مات 261 د س
صفحة رقم:108


022-عيسى بن أحمد

عيسى بن أحمد

الاسم:عيسى بن أحمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العسقلاني البلخي
عيسى بن أحمد العسقلاني البلخي عن بقية وابن وهب وعنه الترمذي والنسائي وأبو عوانة والهيثم بن كليب وثقه النسائي مات 268 ت س
صفحة رقم:108


023-عيسى بن أيوب

عيسى بن أيوب

الاسم:عيسى بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيني الدمشقي
عيسى بن أيوب القيني الدمشقي عن مكحول وعنه الوليد وأبو مسهر د
صفحة رقم:108


024-عيسى بن جارية

عيسى بن جارية

الاسم:عيسى بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عيسى بن جارية الأنصاري عن جرير وجابر وعنه أبو صخر حميد بن زياد ويعقوب القمي مختلف فيه قال بن معين عنده مناكير ق
صفحة رقم:109


025-عيسى بن حطان

عيسى بن حطان

الاسم:عيسى بن حطان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
عيسى بن حطان الرقاشي عن علي وعبد الله بن عمرو وعنه بن جدعان وابن جحادة وثق د ت س
صفحة رقم:109


026-عيسى بن حفص بن عاصم

عيسى بن حفص بن عاصم

الاسم:عيسى بن حفص بن عاصم
الكنية:لا يوجد
اللقب:رباح
النسب:العدوي
عيسى بن حفص بن عاصم العدوي لقبه رباح عن أبيه وابن المسيب وعنه القطان والقعنبي وآخرون وثقوه مات 159 خ م د س ق
صفحة رقم:109


027-عيسى بن حماد

عيسى بن حماد

الاسم:عيسى بن حماد
الكنية:لا يوجد
اللقب:زغبة
النسب:لا يوجد
عيسى بن حماد زغبة عن الليث وعبد الرحمن بن زيد بن أسلم وجمع وعنه مسلم وأبو داود والنسائي وابن ماجة وابن أبي داود وأحمد بن عيسى الوشاء قال أبو حاتم ثقة رضا مات 248 في ذي الحجة م د س ق
صفحة رقم:109


028-عيسى بن دينار

عيسى بن دينار

الاسم:عيسى بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
عيسى بن دينار الخزاعي عن أبيه والباقر وعنه وكيع ومحمد بن سابق وعدة وثقه بن معين د ت
صفحة رقم:109


029-عيسى بن يونس

عيسى بن يونس

الاسم:عيسى بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطرسوسي
عيسى بن يونس الطرسوسي عن حجاج بن محمد وعنه أبو داود د
صفحة رقم:114


030-عيسى بن سنان

عيسى بن سنان

الاسم:عيسى بن سنان
الكنية:أبو سنان
اللقب:لا يوجد
النسب:الحنفي القسملي الفلسطيني
عيسى بن سنان الحنفي أبو سنان القسملي الفلسطيني حدث بالبصرة عن يعلى بن شداد بن أوس ووهب وعنه عيسى بن يونس وأبو أسامة وجمع ضعف ولم يترك ت ق
صفحة رقم:110


031-عيسى بن شاذان

عيسى بن شاذان

الاسم:عيسى بن شاذان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري القطان
عيسى بن شاذان البصري القطان الحافظ عن أبي الوليد وعارم وعنه أبو داود وابن صاعد وخلق مات شابا د
صفحة رقم:110


032-عيسى بن سهل

عيسى بن سهل

الاسم:عيسى بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن سهل عن جده رافع بن خديج وعنه موسى بن عبيدة وسعيد بن يزيد القتباني وثق ومن سماه عثمان وهم س
صفحة رقم:110


033-عيسى بن طهمان

عيسى بن طهمان

الاسم:عيسى بن طهمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن طهمان بصري نزل الكوفة سمع أنسا وناسا وعنه يحيى بن آدم وقبيصة وعدة ثقة خ س
صفحة رقم:110


034-عيسى بن أبي عيسى

عيسى بن أبي عيسى

الاسم:عيسى بن أبي عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السليحي الحمصي
عيسى بن أبي عيسى السليحي الحمصي عن إسماعيل بن عياش ومحمد بن حمير وعنه أبو داود والنسائي وأبو عروبة وابن أبي داود وثق د س
صفحة رقم:112


035-عيسى بن عبد الله بن أنيس

عيسى بن عبد الله بن أنيس

الاسم:عيسى بن عبد الله بن أنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
عيسى بن عبد الله بن أنيس الأنصاري عن أبيه وعنه عبيد الله بن عمر وأخوه عبد الله وثق د ت
صفحة رقم:110


036-عيسى بن عبد الله بن مالك الدار

عيسى بن عبد الله بن مالك الدار

الاسم:عيسى بن عبد الله بن مالك الدار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن عبد الله بن مالك الدار عن زيد بن وهب وغيره وعنه فليح وابن لهيعة وعدة وثق د ق
صفحة رقم:110


037-عيسى بن عبد الأعلى

عيسى بن عبد الأعلى

الاسم:عيسى بن عبد الأعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفروي
عيسى بن عبد الأعلى الفروي عن إسحاق بن عبد الله بن أبي طلحة وغيره وعنه الوليد بن مسلم د ق
صفحة رقم:110


038-عيسى بن عبد الرحمن

عيسى بن عبد الرحمن

الاسم:عيسى بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
عيسى بن عبد الرحمن الزرقي عن الزهري وزيد بن أسلم وعنه الوليد بن مسلم والطيالسي واه ق
صفحة رقم:111


039-عيسى بن عبد الرحمن بن أبي ليلى

عيسى بن عبد الرحمن بن أبي ليلى

الاسم:عيسى بن عبد الرحمن بن أبي ليلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن عبد الرحمن بن أبي ليلى عن أبيه وعبد الله بن حكيم وعنه أخوه محمد وابنه عبد الله وثقوه د ت ق
صفحة رقم:111


040-عيسى بن عبيد

عيسى بن عبيد

الاسم:عيسى بن عبيد
الكنية:أبو المنيب
اللقب:لا يوجد
النسب:الكندي المروزي
عيسى بن عبيد الكندي أبو المنيب المروزي عن أبي مجلز وابن بريدة وعنه عبدان ونعيم بن حماد وعدة قال أبو زرعة لا بأس به د ت س
صفحة رقم:111


041-عيسى بن عثمان

عيسى بن عثمان

الاسم:عيسى بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهشلي الكوفي
عيسى بن عثمان النهشلي الكوفي عن عمه يحيى بن عيسى وعنه الترمذي وابن جرير وابن أبي داود مات 251 ت
صفحة رقم:111


042-عيسى بن أبي عزة

عيسى بن أبي عزة

الاسم:عيسى بن أبي عزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن أبي عزة عن الشعبي وعنه سفيان وإسرائيل وثقوه ت س
صفحة رقم:111


043-عيسى بن علي

عيسى بن علي

الاسم:عيسى بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العباسي
عيسى بن علي العباسي صاحب نهر عيسى عن أبيه وعنه الرشيد وشيبان النحوي وعدة لم يل عملا قال بن معين ليس به بأس مات 16 وقيل بعدها د ت
صفحة رقم:111


044-عيسى بن عمر بن موسى

عيسى بن عمر بن موسى

الاسم:عيسى بن عمر بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
عيسى بن عمر بن موسى التيمي عن نافع وعنه بن المبارك وجماعة وثق ق
صفحة رقم:111


045-عيسى بن عمر

عيسى بن عمر

الاسم:عيسى بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الكوفي المقرىء
عيسى بن عمر الأسدي الكوفي المقرئ صاحب الحروف ويعرف بالهمداني لا عيسى بن عمر البصري الثقفي صاحب النحو عن عطاء وعمرو بن مرة والمسيب بن عبد خير وعنه الفريابي وعبيد الله وخلاد بن يحيى وخلق قال أحمد ليس به بأس مات 156 ت س
صفحة رقم:111


046-عيسى بن عمر

عيسى بن عمر

الاسم:عيسى بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن عمر عن عبد الله بن علقمة وعنه عمرو بن يحيى س
صفحة رقم:112


047-عيسى بن أبي عيسى

عيسى بن أبي عيسى

الاسم:عيسى بن أبي عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحناط
عيسى بن أبي عيسى الحناط عن أبيه وأنس والشعبي وعنه وكيع وابن أبي فديك وعدة ضعفوه وهو كوفي سكن المدينة وكان خياطا أيضا وباع في الخبط مات 151 ق
صفحة رقم:112


048-عيسى بن طلحة بن عبيد الله

عيسى بن طلحة بن عبيد الله

الاسم:عيسى بن طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
عيسى بن طلحة بن عبيد الله من الحكماء العقلاء عن أبي هريرة وأبيه وعائشة وعنه الزهري ويزيد بن أبي حبيب وعدة مات سنة مائة ظنا ع
صفحة رقم:110


001-عيينة بن عبد الرحمن بن جوشن

عيينة بن عبد الرحمن بن جوشن

الاسم:عيينة بن عبد الرحمن بن جوشن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغطفاني
عيينة بن عبد الرحمن بن جوشن الغطفاني عن أبيه ونافع وعنه وكيع والقطان ومكي والمقرئ وثقه النسائي وقال أبو حاتم صدوق ووثقه بن معين 4


001-الغريف بن عياش بن فيروز

الغريف بن عياش بن فيروز

الاسم:الغريف بن عياش بن فيروز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلمي
الغريف بن عياش بن فيروز الديلمي عن جده وواثلة وعنه إبراهيم بن أبي عبلة وثق د س
صفحة رقم:116


001-غالب بن أبجر

غالب بن أبجر

الاسم:غالب بن أبجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
غالب بن أبجر وقيل بن ذريح المزني له صحبة وعنه خالد بن سعد وعبد الله بن معقل د
صفحة رقم:115


002-غالب بن الهذيل

غالب بن الهذيل

الاسم:غالب بن الهذيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
غالب بن الهذيل عن أنس وسعيد بن جبير وعنه سفيان وإسرائيل وشريك صدوق س
صفحة رقم:115


003-غالب بن نجيح

غالب بن نجيح

الاسم:غالب بن نجيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
غالب بن نجيح عن أيوب بن عائذ وأبي صخرة جامع وعنه أبو أحمد الزبيري وعبيد الله ت
صفحة رقم:115


004-غالب بن مهران

غالب بن مهران

الاسم:غالب بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التمار
غالب بن مهران التمار عن الشعبي وجماعة وعنه شعبة وابن علية وجماعة صالح الحديث د س ق
صفحة رقم:115


005-غالب

غالب

الاسم:غالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطان
غالب القطان عن سعيد بن جبير والحسن وعنه شعبة وابن علية وطائفة ثقة ع
صفحة رقم:115


006-غالب بن حجرة

غالب بن حجرة

الاسم:غالب بن حجرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
غالب بن حجرة عن عمه ملقام وعنه حرمي بن حفص وموسى بن إسماعيل وغيرهما د
صفحة رقم:115


001-غبطة

غبطة

الاسم:غبطة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المجاشعية
غبطة المجاشعية عن عمتها أم الحسن وعنها مسلم بن إبراهيم ونصر الجهضمي د
صفحة رقم:514


001-غرفة بن الحارث

غرفة بن الحارث

الاسم:غرفة بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
غرفة بن الحارث الكندي شهد حجة الوداع عند عبد الله بن الحارث الأزدي وكعب بن علقمة د
صفحة رقم:115


001-غزوان

غزوان

الاسم:غزوان
الكنية:أبو مالك
اللقب:لا يوجد
النسب:الغفاري
غزوان أبو مالك الغفاري عن بن عباس والبراء وعنه السدي وحصين ثقة قاله بن معين د ت س
صفحة رقم:116


002-غزوان بن جرير

غزوان بن جرير

الاسم:غزوان بن جرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
غزوان بن جرير الضبي عن علي وعنه عبد السلام وأخضر بن عجلان وثق وهو والد فضيل د
صفحة رقم:116


003-غزوان

غزوان

الاسم:غزوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
غزوان عن مقعد بتبوك وعنه ابنه سعيد د
صفحة رقم:116


001-غزية ويقال غزيلة

غزية ويقال غزيلة

الاسم:غزية ويقال غزيلة
الكنية:أم شريك
اللقب:لا يوجد
النسب:العامرية الأنصارية الدوسية
أم شريك العامرية ويقال الأنصارية والدوسية غزية ويقال غزيلة وهبت نفسها للنبي A عنها جابر وابن المسيب وعروة خ م د س ق
صفحة رقم:525


001-غسان بن عوف

غسان بن عوف

الاسم:غسان بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
غسان بن عوف المازني عن الجريري وعنه أحمد بن عبيد الله الغداني وغيره غير حجة د
صفحة رقم:116


002-غسان بن برزين

غسان بن برزين

الاسم:غسان بن برزين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطهوي
غسان بن برزين الطهوي عن ثابت وعدة وعنه عفان ومسدد وثقوه ق
صفحة رقم:116


003-غسان بن الأغر

غسان بن الأغر

الاسم:غسان بن الأغر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهشلي
غسان بن الأغر النهشلي عن عمه زياد وعنه بهز بن أسد وحبان وجماعة وثق س
صفحة رقم:116


004-غسان بن مضر

غسان بن مضر

الاسم:غسان بن مضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
غسان بن مضر عن أبي مسلمة سعيد بن يزيد فقط وعنه أحمد وابنا أبي شيبة وخلق وثقوه مات 184 س
صفحة رقم:116


001-غضيف

غضيف

الاسم:غضيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
غضيف وقيل غطيف بن الحارث الحمصي مختلف في صحبته عن عمر وبلال وعنه مكحول وابن عائذ وسليم بن عامر وعدة د س ق
صفحة رقم:116


002-غضيف بن أبي سفيان

غضيف بن أبي سفيان

الاسم:غضيف بن أبي سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
غضيف بن أبي سفيان الطائفي ويقال غطيف عن عمرو بن أوس وجماعة وعنه سعيد بن السائب وعمرو بن وهب وثق س
صفحة رقم:117


001-غطفان

غطفان

الاسم:غطفان
الكنية:أبو غطفان
اللقب:لا يوجد
النسب:المري
أبو غطفان المري يقال سعد عن خزيمة بن ثابت وأبي هريرة وعنه إسماعيل بن أمية وعمر بن حمزة ثقة كتب لمروان م د س ق
صفحة رقم:450


001-غطيف بن أعين

غطيف بن أعين

الاسم:غطيف بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
غطيف بن أعين الجزري وقيل غضيف عن مصعب بن سعد وعنه عبد السلام بن حرب وغيره لينه بعضهم ت
صفحة رقم:117


001-غنيم بن قيس

غنيم بن قيس

الاسم:غنيم بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
غنيم بن قيس المازني قدم على عمر وسمع سعدا وأبا موسى وعنه سليمان التيمي والجريري وجماعة م 4
صفحة رقم:117


001-غياث بن جعفر

غياث بن جعفر

الاسم:غياث بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
غياث بن جعفر مستملي بن عيينة عنه بن ماجة وابن جرير وجمع وثق ق
صفحة رقم:117


001-غيلان بن جرير

غيلان بن جرير

الاسم:غيلان بن جرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي المعولي
غيلان بن جرير الأزدي المعولي عن أنس ومطرف بن الشخير وعنه شعبة وجرير بن حازم وحماد مات 129 ع
صفحة رقم:118


002-غيلان بن جامع

غيلان بن جامع

الاسم:غيلان بن جامع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
غيلان بن جامع المحاربي قاضي الكوفة عن قتادة وسماك وعنه شعبة وعلي بن عاصم وآخرون ثقة م د س ق
صفحة رقم:118


003-غيلان

غيلان

الاسم:غيلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
غيلان العامري عن أبي زرعة في أرض الهجرة وعنه مهدي بن ميمون ثقة ت
صفحة رقم:118


004-غيلان بن أنس

غيلان بن أنس

الاسم:غيلان بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
غيلان بن أنس دمشقي عن أبي سلمة وعكرمة وعنه الأوزاعي وشعيب بن أبي حمزة د ق


001-الفاكه بن سعد

الفاكه بن سعد

الاسم:الفاكه بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:أنصاري
الفاكه بن سعد أنصاري له صحبة عن حفيده عبد الرحمن بن عقبة ق
صفحة رقم:119


001-الفريعة

الفريعة

الاسم:الفريعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الفريعة أخت أبي سعيد ويقال الفارعة شهدت بيعة الرضوان عنها زينب بنت كعب 4
صفحة رقم:515


001-الفضل بن سهل

الفضل بن سهل

الاسم:الفضل بن سهل
الكنية:أبو العباس
اللقب:لا يوجد
النسب:الأعرج البغدادي
الفضل بن سهل الأعرج أبو العباس البغدادي عن يزيد بن هارون ومحمد بن بشر وعنه من عدا بن ماجة وابن مخلد والمحاملي وكان ذكيا يحفظ مات 255 سوى ق
صفحة رقم:122


002-الفضل بن الموفق بن أبي المتئد

الفضل بن الموفق بن أبي المتئد

الاسم:الفضل بن الموفق بن أبي المتئد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الفضل بن الموفق بن أبي المتئد عن فطر ومالك بن مغول وعنه أحمد وأبو أمية وجمع ضعفه أبو حاتم ق
صفحة رقم:123


003-الفضل بن موسى

الفضل بن موسى

الاسم:الفضل بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السيناني
الفضل بن موسى السيناني عن هشام بن عروة وطبقته وعنه إسحاق ومحمود بن غيلان وخلق ثبت مات 192 ع
صفحة رقم:123


004-الفضل بن مساور

الفضل بن مساور

الاسم:الفضل بن مساور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
الفضل بن مساور البصري عن عوف وابن أرطاة وعنه بندار وجماعة خ
صفحة رقم:123


005-الفضل بن مبشر

الفضل بن مبشر

الاسم:الفضل بن مبشر
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الأنصاري المدني
الفضل بن مبشر الأنصاري أبو بكر المدني عن جابر وغيره وعنه زياد البكائي ويعلى بن عبيد وجماعة ضعفه جماعة وقال أبو حاتم ليس بقوي وذكره بن حبان في الثقات ق
صفحة رقم:123


006-الفضل بن الفضل

الفضل بن الفضل

الاسم:الفضل بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
الفضل بن الفضل المدني عن الأعرج وعنه أسامة بن زيد س
صفحة رقم:123


007-الفضل بن عيسى بن أبان

الفضل بن عيسى بن أبان

الاسم:الفضل بن عيسى بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
الفضل بن عيسى بن أبان الرقاشي الواعظ عن أنس وأبي عثمان النهدي وعنه أبو عاصم وعلي بن عاصم وجمع ساقط ق
صفحة رقم:122


008-الفضل بن العلاء

الفضل بن العلاء

الاسم:الفضل بن العلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الفضل بن العلاء عن ليث بن أبي سليم وعبد الله بن عثمان بن خثيم وعنه أحمد والفلاس وجمع صدوق قرنه البخاري بآخر خ س
صفحة رقم:122


009-الفضل بن عنبسة

الفضل بن عنبسة

الاسم:الفضل بن عنبسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي الخزاز
الفضل بن عنبسة الواسطي الخزاز عن شعبة وجمع وعنه محمد بن عبد الله المخرمي وأحمد بن سنان ثقة مات 197 خ س
صفحة رقم:122


010-الفضل بن عطية

الفضل بن عطية

الاسم:الفضل بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
الفضل بن عطية المروزي عن عطاء وسالم وعنه ابنه محمد وهشيم وثقه بن راهويه س ق
صفحة رقم:122


011-الفضل بن عبيد الله بن أبي رافع

الفضل بن عبيد الله بن أبي رافع

الاسم:الفضل بن عبيد الله بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الفضل بن عبيد الله بن أبي رافع عن جده وعنه ابنه عباس ومنبوذ المدني وثق س
صفحة رقم:122


012-الفضل بن العباس

الفضل بن العباس

الاسم:الفضل بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الفضل بن العباس بن عم النبي A ورديفه بعرفة عنه أخوه وأبو هريرة وأرسل عنه جماعة مات في طاعون عمواس ع
صفحة رقم:122


013-الفضل بن يعقوب

الفضل بن يعقوب

الاسم:الفضل بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرخامي
الفضل بن يعقوب الرخامي عن أبي النضر وحجاج بن محمد وعنه البخاري وابن ماجة والمحاملي وابن أبي حاتم حافظ حجة مات 258 خ ق
صفحة رقم:123


014-الفضل بن الصباح

الفضل بن الصباح

الاسم:الفضل بن الصباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي السمسار
الفضل بن الصباح البغدادي السمسار عن هشيم وابن عيينة وعنه الترمذي وابن ماجة وابن جرير وعدة ثقة مات 245 ت ق
صفحة رقم:122


015-الفضل بن يزيد

الفضل بن يزيد

الاسم:الفضل بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الفضل بن يزيد عن الشعبي وعكرمة وعنه علي بن مسهر وأبو معاوية صدوق ت
صفحة رقم:123


016-الفضل بن دلهم

الفضل بن دلهم

الاسم:الفضل بن دلهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القصاب
الفضل بن دلهم القصاب عن الحسن وأبي نصرة وعنه وكيع ومحمد بن خالد الوهبي وعدة قال أبو داود وغيره ليس بالقوي د ت ق
صفحة رقم:122


017-الفضل بن دكين

الفضل بن دكين

الاسم:الفضل بن دكين
الكنية:أبو نعيم
اللقب:لا يوجد
النسب:الملائي
الفضل بن دكين الحافظ أبو نعيم الملائي مولى آل طلحة عن الأعمش وزكريا بن أبي زائدة وأمم وعنه البخاري وعبد وأبو زرعة وأمم مات 219 في سلخ شعبان بالكوفة ع
صفحة رقم:122


018-الفضل بن الحسن

الفضل بن الحسن

الاسم:الفضل بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضمري
الفضل بن الحسن الضمري عن أبي هريرة وابن عمر وعنه عبيد الله بن أبي جعفر وابن إسحاق والمصريون د
صفحة رقم:121


019-الفضل بن يعقوب

الفضل بن يعقوب

الاسم:الفضل بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
الفضل بن يعقوب البصري عن نوح بن قيس وابن عيينة وعنه أبو داود وابن ماجة وابن خزيمة وجمع مات 256 د ق
صفحة رقم:123


020-الفضل بن خلف

الفضل بن خلف

الاسم:الفضل بن خلف
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:الأنصاري
أبو الفضل بن خلف الأنصاري وقيل أبو المفضل وأبو الفضيل عن مسلم بن أبي بكرة وعنه نوح بن ربيعة د
صفحة رقم:451


021-الفضل بن جعفر بن الزبرقان

الفضل بن جعفر بن الزبرقان

الاسم:الفضل بن جعفر بن الزبرقان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الفضل بن جعفر بن الزبرقان أخو يحيى والعباس بنو أبي طالب سمع يزيد بن هارون وطبقته وعنه الترمذي والمحاملي وعدة ثقة مات 252 ت
صفحة رقم:121


022-الفضل بن العباس

الفضل بن العباس

الاسم:الفضل بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحلبي
الفضل بن العباس الحلبي عن عفان وطبقته وعنه النسائي ومحمد بن جعفر السقاء وعدة وثق س
صفحة رقم:122


001-فائد

فائد

الاسم:فائد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فائد عن مولاه عبادل وأبي مرة مولى عقيل وعنه القعنبي وجماعة وثقه بن معين د ت ق
صفحة رقم:119


002-فائد

فائد

الاسم:فائد
الكنية:أبو الورقاء
اللقب:لا يوجد
النسب:الكوفي العطار
فائد أبو الورقاء الكوفي العطار عن بن أبي أوفى وغيره وعنه يزيد بن هارون والفريابي وجمع تركوه ت ق
صفحة رقم:119


003-فائد بن كيسان

فائد بن كيسان

الاسم:فائد بن كيسان
الكنية:أبو العوام
اللقب:لا يوجد
النسب:الباهلي الجزار
فائد بن كيسان الباهلي أبو العوام الجزار عن أبي عثمان النهدي وابن بريدة وعنه حماد بن سلمة ومكي بن إبراهيم وثق د ق
صفحة رقم:119


001-فاتك بن فضالة

فاتك بن فضالة

الاسم:فاتك بن فضالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
فاتك بن فضالة الأسدي عن أيمن بن خريم وعنه سفيان بن زياد وكان شريفا مطاعا ت
صفحة رقم:119


001-فاطمة

فاطمة

الاسم:فاطمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ربعي بن حراش عن امرأة عن أخت حذيفة واسمها فا
صفحة رقم:498


002-فاطمة بنت الحسين

فاطمة بنت الحسين

الاسم:فاطمة بنت الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمية
فاطمة بنت الحسين الهاشمية عن أبيها وعمتها زينب وعنها ابناها عبد الله بن حسن ومحمد بن عبد الله الديباج توفيت 11 أو بعدها د ت ق
صفحة رقم:515


003-فاطمة بنت علي بن أبي طالب

فاطمة بنت علي بن أبي طالب

الاسم:فاطمة بنت علي بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمية
فاطمة بنت علي بن أبي طالب الهاشمية عن أبيها وأسماء بنت عميس وعنها الحكم بن عبد الرحمن البجلي وموسى الجهني ونافع القارىء ماتت 117 بالمدينة س
صفحة رقم:515


004-فاطمة بنت قيس

فاطمة بنت قيس

الاسم:فاطمة بنت قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفهرية
فاطمة بنت قيس الفهرية من المهاجرات عنها بن المسيب وعروة والشعبي تأخرت ع
صفحة رقم:515


005-فاطمة بنت أبي ليث

فاطمة بنت أبي ليث

الاسم:فاطمة بنت أبي ليث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فاطمة بنت أبي ليث عن خالتها أم كلثوم وعنها أيمن بن نابل س
صفحة رقم:515


006-فاطمة بنت المنذر بن الزبير

فاطمة بنت المنذر بن الزبير

الاسم:فاطمة بنت المنذر بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فاطمة بنت المنذر بن الزبير عن جدتها أسماء وأم سلمة وعنها زوجها هشام وابن سوقة وابن إسحاق ع
صفحة رقم:515


007-فاطمة بنت اليمان

فاطمة بنت اليمان

الاسم:فاطمة بنت اليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فاطمة بنت اليمان أخت حذيفة صحابية عنها بن أخيها أبو عبيدة وغيره س
صفحة رقم:515


008-فاطمة بنت أبي حبيش

فاطمة بنت أبي حبيش

الاسم:فاطمة بنت أبي حبيش
الكنية:لا يوجد
اللقب:المستحاضة
النسب:الأسدية القرشية
فاطمة بنت أبي حبيش الأسدية القرشية المستحاضة من المهاجرات عنها عروة د س
صفحة رقم:515


009-فاطمة

فاطمة

الاسم:فاطمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فاطمة ابنة النبي A أم أبيها روى عنها ابنها الحسين وعائشة وأنس ومناقبها مشهورة ماتت بعد النبي A بأشهر قالت عائشة بستة أشهر قلت وذلك في رمضان سنة 11 عن خمس وعشرين سنة ع
صفحة رقم:514


001-فجيع

فجيع

الاسم:فجيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري البكائي
فجيع العامري البكائي له صحبة وعنه وهب بن عقبة د
صفحة رقم:119


001-فرات

فرات

الاسم:فرات
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القزاز
فرات القزاز عن أبي الطفيل وأبي حازم الأشجعي وجمع وعنه شعبة والسفيانان وثقوه ع
صفحة رقم:119


002-فرات بن حيان

فرات بن حيان

الاسم:فرات بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
فرات بن حيان العجلي له صحبة وعنه حارثة بن مضرب وقيس بن زهير د
صفحة رقم:119


001-فراس بن يحيى

فراس بن يحيى

الاسم:فراس بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الكوفي المكتب
فراس بن يحيى الهمداني الكوفي المكتب عن الشعبي وأبي صالح وعنه شعبة وأبو عوانة مات 129 ع
صفحة رقم:119


001-فرج بن فضالة

فرج بن فضالة

الاسم:فرج بن فضالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنوخي الحمصي
فرج بن فضالة التنوخي الحمصي عن ربيعة بن يزيد ولقمان بن عامر وعنه قتيبة ولوين وعلي بن حجر وخلق ضعفه الدارقطني وغيره وقواه أحمد مات 176 د ت ق
صفحة رقم:120


002-فرج بن سعيد بن علقمة

فرج بن سعيد بن علقمة

الاسم:فرج بن سعيد بن علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المأربي
فرج بن سعيد بن علقمة المأربي عن عمي أبيه وعنه الحميدي وابن أبي عمر العدني صدوق د ق
صفحة رقم:120


001-فرقد

فرقد

الاسم:فرقد
الكنية:أبو طلحة
اللقب:لا يوجد
النسب:لا يوجد
فرقد أبو طلحة عن عبد الرحمن بن خباب وعنه الوليد بن أبي هشام لا يعرف ت
صفحة رقم:120


002-فرقد

فرقد

الاسم:فرقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السبخي البصري الحائك
فرقد السبخي بن يعقوب البصري الحائك الصالح الزاهد عن أنس وجمع وعنه الحمادان وهمام ضعفوه لكن قال عثمان الدارمي عن يحيى ثقة مات 131 ت ق
صفحة رقم:120


001-فروة بن مجاهد

فروة بن مجاهد

الاسم:فروة بن مجاهد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللخمي
فروة بن مجاهد اللخمي عن عقبة بن عامر وعنه حسان بن عطية وإبراهيم بن أدهم وثق د
صفحة رقم:120


002-فروة بن قيس

فروة بن قيس

الاسم:فروة بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فروة بن قيس عن عطاء وعنه شيخ ق
صفحة رقم:120


003-فروة بن مسيك

فروة بن مسيك

الاسم:فروة بن مسيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المرادي
فروة بن مسيك المرادي له صحبة وعنه الشعبي وجماعة د ت
صفحة رقم:121


004-فروة بن نوفل

فروة بن نوفل

الاسم:فروة بن نوفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
فروة بن نوفل الأشجعي عن أبيه وعلي وعنه أبو إسحاق ونصر بن عاصم وثق وقيل له صحبة م 4
صفحة رقم:121


005-فروة بن يونس

فروة بن يونس

الاسم:فروة بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
فروة بن يونس الكلابي عن هلال بن جبير وعنه الأنصاري وجماعة مختلف فيه ق
صفحة رقم:121


006-فروة بن أبي المغراء

فروة بن أبي المغراء

الاسم:فروة بن أبي المغراء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي الكوفي
فروة بن أبي المغراء الكندي الكوفي عن شريك وأبي الأحوص وعنه البخاري والدارمي وجمع مات 225 خ ت
صفحة رقم:121


001-فروخ

فروخ

الاسم:فروخ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فروخ مولى عثمان عن عمر عنه أبو يحيى المكي وثق ق
صفحة رقم:120


001-فضاء بن خالد

فضاء بن خالد

الاسم:فضاء بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهضمي
فضاء بن خالد الجهضمي عن علقمة المزني وغيره وعنه ابنه محمد د ت ق
صفحة رقم:121


001-فضالة بن إبراهيم

فضالة بن إبراهيم

الاسم:فضالة بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسوي
فضالة بن إبراهيم النسوي عن الليث وابن المبارك وعنه أحمد بن عبدة الآملي ووهب بن زمعة وثقه النسائي ت
صفحة رقم:121


002-فضالة

فضالة

الاسم:فضالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي الزهراني
فضالة الليثي الزهراني له صحبة وعنه ابنه عبد الله د
صفحة رقم:121


003-فضالة بن عبيد

فضالة بن عبيد

الاسم:فضالة بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فضالة بن عبيد شهد أحدا وولي قضاء دمشق وعنه أبو علي الجنبي وحنش الصنعاني ومحمد بن كعب مات 53 م 4
صفحة رقم:121


004-فضالة بن الفضل

فضالة بن الفضل

الاسم:فضالة بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطهوي الكوفي
فضالة بن الفضل الطهوي الكوفي عن أبي بكر بن عياش وجماعة وعنه الترمذي وابن صاعد وأبو عروبة ثقة توفي 25 ت
صفحة رقم:121


001-فضة

فضة

الاسم:فضة
الكنية:أبو مودود
اللقب:لا يوجد
النسب:لا يوجد
فضة أبو مودود عن سليمان التيمي وعنه يحيى بن الضريس وعلي بن الحسن الواسطي ت
صفحة رقم:124


001-فضيل بن فضالة

فضيل بن فضالة

الاسم:فضيل بن فضالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
فضيل بن فضالة عن أبي رجاء العطاردي وعنه شعبة س
صفحة رقم:124


002-فضيل بن عمرو

فضيل بن عمرو

الاسم:فضيل بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفقيمي
فضيل بن عمرو الفقيمي عن إبراهيم والشعبي وجمع وعنه أبان بن تغلب وحجاج بن أرطاة مات 11 م ت س ق
صفحة رقم:124


003-فضيل بن ميسرة

فضيل بن ميسرة

الاسم:فضيل بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
فضيل بن ميسرة العقيلي عن طاوس والشعبي وعنه شعبة والقطان وعدة د س ق
صفحة رقم:125


004-فضيل بن مرزوق

فضيل بن مرزوق

الاسم:فضيل بن مرزوق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
فضيل بن مرزوق الكوفي عن أبي حازم الأشجعي وطائفة وعنه يحيى بن آدم وقبيصة وعلي بن الجعد ثقة م 4
صفحة رقم:125


005-فضيل بن فضالة

فضيل بن فضالة

الاسم:فضيل بن فضالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهوزني
فضيل بن فضالة الهوزني شامي عن المقدام بن معدي كرب وجماعة وعنه معاوية بن صالح وصفوان بن عمرو وعدة س
صفحة رقم:125


006-فضيل بن حسين

فضيل بن حسين

الاسم:فضيل بن حسين
الكنية:أبو كامل
اللقب:لا يوجد
النسب:الجحدري
فضيل بن حسين أبو كامل الجحدري بن أخي كامل بن طلحة لقي الحمادين وعنه مسلم وأبو داود وزكريا الساجي والبغوي وجمع مات 237 م د س
صفحة رقم:124


007-فضيل بن غزوان

فضيل بن غزوان

الاسم:فضيل بن غزوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي مولاهم
فضيل بن غزوان الضبي مولاهم عن عكرمة وسالم وأبي حازم الأشجعي وعنه ابنه محمد ووكيع والقطان ع
صفحة رقم:124


008-فضيل بن عبد الوهاب

فضيل بن عبد الوهاب

الاسم:فضيل بن عبد الوهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكري القناد
فضيل بن عبد الوهاب السكري القناد عن حماد بن زيد وشريك وعنه أبو داود وابن أبي الدنيا وموسى بن هارون قال أبو حاتم صدوق د
صفحة رقم:124


009-فضيل

فضيل

الاسم:فضيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المهري
فضيل المهري عن القاسم بن محمد وغيره وعنه بكير بن الأشج ومالك م د ت س
صفحة رقم:124


010-فضيل بن سليمان

فضيل بن سليمان

الاسم:فضيل بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النميري
فضيل بن سليمان النميري عن أبي مالك الأشجعي ومنصور بن صفية وعنه الفلاس وطبقته قال عباس عن بن معين ليس بثقة وقال أبو زرعة لين وقال أبو حاتم وغيره ليس بالقوي مات 18 ع
صفحة رقم:124


011-فضيل بن عياض

فضيل بن عياض

الاسم:فضيل بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الخراساني
فضيل بن عياض التميمي الخراساني الزاهد عن منصور وحصين وعنه يحيى القطان وابن مهدي ولوين وخلق ثقة رفيع الذكر جاوز الثمانين مات في المحرم 187 ع سوى ق
صفحة رقم:124


001-فطر بن خليفة

فطر بن خليفة

الاسم:فطر بن خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي مولاهم الحناط
فطر بن خليفة المخزومي مولاهم الحناط عن أبي الطفيل وعطاء الشيبي ومولاه عمرو بن حريث الصحابي وعن مجاهد والشعبي وعنه القطان ويحيى بن آدم وخلق شيعي جلد وثقه أحمد وابن معين مات 153 4 خ قرنه
صفحة رقم:125


001-فلفلة

فلفلة

الاسم:فلفلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
فلفلة الجعفي عن بن مسعود وحذيفة وعنه عمرو بن مرة وجماعة س
صفحة رقم:125


001-فليح بن سليمان

فليح بن سليمان

الاسم:فليح بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي مولاهم المدني
فليح بن سليمان العدوي مولاهم المدني عن سعيد بن الحارث وضمرة بن سعيد ونافع وعنه ابنه محمد وأبو الربيع الزهراني وخلق قال بن معين وأبو حاتم والنسائي ليس بالقوي مات 168 ع
صفحة رقم:125


001-فيروز

فيروز

الاسم:فيروز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلمي
فيروز الديلمي صحابي عنه بنوه الضحاك وعبد الله وسعيد وآخرون قيل بقي إلى خلافة معاوية 4


001-القاسم بن الوليد

القاسم بن الوليد

الاسم:القاسم بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني القاضي
القاسم بن الوليد الهمداني القاضي عن الشعبي والباقر وعنه ابنه الوليد وأبو نعيم ثقة توفي 141 ق
صفحة رقم:131


002-القاسم بن مخيمرة

القاسم بن مخيمرة

الاسم:القاسم بن مخيمرة
الكنية:أبو عروة
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن مخيمرة أبو عروة عن أبي سعيد وعبد الله بن عمرو وعلقمة وعنه الحكم وابن أبي خالد والأوزاعي وعدة مات 111 م 4
صفحة رقم:131


003-القاسم بن يحيى بن عطاء بن مقدم

القاسم بن يحيى بن عطاء بن مقدم

الاسم:القاسم بن يحيى بن عطاء بن مقدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن يحيى بن عطاء بن مقدم عن منصور بن صفية والأعمش وعدة وعنه بن أخيه مقدم بن محمد وغيره خ
صفحة رقم:132


004-القاسم بن نافع

القاسم بن نافع

الاسم:القاسم بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن نافع عن جسر بن فرقد وابن أرطاة وعنه يعقوب بن حميد ق
صفحة رقم:131


005-القاسم بن مهران

القاسم بن مهران

الاسم:القاسم بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن مهران عن عمران بن حصين وعنه موسى بن عبيدة ق
صفحة رقم:131


006-القاسم بن مهران

القاسم بن مهران

الاسم:القاسم بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن مهران عن أبي رافع الصائغ وعنه عبد الوارث وابن علية وعدة م س ق
صفحة رقم:131


007-القاسم بن معن

القاسم بن معن

الاسم:القاسم بن معن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسعودي القاضي
القاسم بن معن المسعودي القاضي عن عبد الملك بن عمير وحصين ومنصور وعنه بن مهدي وأبو نعيم وأبو غسان النهدي وثقه أحمد وقيل كان كالشعبي في زمانه مات 175 د س
صفحة رقم:131


008-القاسم بن يزيد

القاسم بن يزيد

الاسم:القاسم بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن يزيد عن علي مرسلا وعنه بن جريج ق
صفحة رقم:132


009-القاسم بن رشدين

القاسم بن رشدين

الاسم:القاسم بن رشدين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن رشدين عن مخرمة بن بكير وعنه إبراهيم بن المنذر س
صفحة رقم:127


010-القاسم بن عبيد الله بن عبد الله بن عمر

القاسم بن عبيد الله بن عبد الله بن عمر

الاسم:القاسم بن عبيد الله بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن عبيد الله بن عبد الله بن عمر عن أبيه وعمه سالم وعنه أبو عقيل يحيى وعمر وعاصم ابنا محمد بن زيد م س
صفحة رقم:129


011-القاسم بن محمد

القاسم بن محمد

الاسم:القاسم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن محمد عن أبي إدريس الخولاني وعنه علي بن سليمان شامي ق
صفحة رقم:131


012-القاسم بن عبد الرحمن

القاسم بن عبد الرحمن

الاسم:القاسم بن عبد الرحمن
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الدمشقي
القاسم بن عبد الرحمن أبو عبد الرحمن الدمشقي مولى بني أمية عن علي وسلمان مرسلا وعن معاوية وعمرو بن عبسة وقيل لم يسمع من صحابي سوى أبي أمامة وعنه ثابت بن عجلان وثور ومعاوية بن صالح قال يحيى الذماري عنه لقيت مائة صحابي صدوق مات 112 4
صفحة رقم:129


013-القاسم بن يزيد

القاسم بن يزيد

الاسم:القاسم بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي الموصلي
القاسم بن يزيد الجرمي الموصلي عن أفلح بن حميد وشبل بن عباد وعنه علي وأحمد ابنا حرب وجمع وثق وكان من العباد مات 194 س
صفحة رقم:132


014-القاسم بن عبد الله بن عمر

القاسم بن عبد الله بن عمر

الاسم:القاسم بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
القاسم بن عبد الله بن عمر العمري عن سعيد المقبري وجمع وعنه قتيبة وهشام بن عمار تركوه ق
صفحة رقم:128


015-القاسم بن عبد الله

القاسم بن عبد الله

الاسم:القاسم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
القاسم بن عبد الله الثقفي عن سعد وعنه يعلى بن عطاء س
صفحة رقم:128


016-القاسم بن عباس

القاسم بن عباس

الاسم:القاسم بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي اللهبي
القاسم بن عباس الهاشمي اللهبي عن نافع بن جبير وجمع وعنه بن أبي ذئب وغيره وثق م د ت ق
صفحة رقم:128


017-القاسم بن عاصم

القاسم بن عاصم

الاسم:القاسم بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن عاصم عن رافع بن خديج وابن المسيب وعنه أيوب وحميد خ م س
صفحة رقم:128


018-القاسم بن عوف

القاسم بن عوف

الاسم:القاسم بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني
القاسم بن عوف الشيباني عن أبي برزة والبراء وابن عمر وعنه أيوب وهشام الدستوائي وعدة مختلف في حاله م ق
صفحة رقم:129


019-القاسم بن زكريا بن دينار

القاسم بن زكريا بن دينار

الاسم:القاسم بن زكريا بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الطحان
القاسم بن زكريا بن دينار الكوفي الطحان عن وكيع وطبقته وعنه مسلم والترمذي والنسائي وابن ماجة والقاسم بن زكريا المطرز م ت س ق
صفحة رقم:128


020-القاسم بن عبد الواحد بن أيمن

القاسم بن عبد الواحد بن أيمن

الاسم:القاسم بن عبد الواحد بن أيمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
القاسم بن عبد الواحد بن أيمن المكي عن عبد الله بن محمد بن عقيل وجماعة وعنه همام وعبد الوارث وثق لم يتكهل ت س ق
صفحة رقم:129


021-القاسم بن ربيعة

القاسم بن ربيعة

الاسم:القاسم بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغطفاني الجوشني
القاسم بن ربيعة هو بن عبد الله بن ربيعة الغطفاني الجوشني عن بن عمر وعقبة بن أوس وعنه أيوب والحذاء وحميد وثقوه وكان نسابة ذكر لقضاء البصرة د س ق
صفحة رقم:127


022-القاسم بن الحكم

القاسم بن الحكم

الاسم:القاسم بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العرني الكوفي
القاسم بن الحكم العرني الكوفي قاضي همذان عن زكريا بن أبي زائدة وداود الأودي وعدة وعنه أبو قدامة السرخسي وإسحاق بن الفيض وأحمد بن محمد التبعي وخلق وثقوه وقال أبو حاتم لا يحتج به مات 208 ت
صفحة رقم:127


023-القاسم بن حسان

القاسم بن حسان

الاسم:القاسم بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
القاسم بن حسان العامري عن زيد بن ثابت وجماعة وعنه الركين بن الربيع والوليد بن قيس وثق د س
صفحة رقم:127


024-القاسم بن حبيب

القاسم بن حبيب

الاسم:القاسم بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التمار
القاسم بن حبيب التمار عن عكرمة والقرظي وعنه وكيع وأبو نعيم ضعف ت
صفحة رقم:127


025-القاسم بن أمية

القاسم بن أمية

الاسم:القاسم بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الحذاء
القاسم بن أمية البصري الحذاء عن معتمر وحفص بن غياث وعنه أبو زرعة وأبو حاتم وتمتام صدوق غلط الترمذي فسماه أمية بن القاسم كما م
صفحة رقم:127


026-القاسم بن أبي بزة

القاسم بن أبي بزة

الاسم:القاسم بن أبي بزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن أبي بزة مولى بني مخزوم عن أبي الطفيل ومجاهد وعنه بن جريج وشعبة وجمع مات 124 ع
صفحة رقم:127


027-القاسم بن أبي أيوب

القاسم بن أبي أيوب

الاسم:القاسم بن أبي أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن أبي أيوب عن سعيد بن جبير حديث القنوت وعنه شعبة وأصبغ بن زيد وثق س
صفحة رقم:127


028-القاسم بن أحمد

القاسم بن أحمد

الاسم:القاسم بن أحمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن أحمد عن العقدي وعنه أبو داود وابن خزيمة وعدة بغدادي د
صفحة رقم:127


029-القاسم بن سلام

القاسم بن سلام

الاسم:القاسم بن سلام
الكنية:أبو عبيد
اللقب:لا يوجد
النسب:البغدادي
القاسم بن سلام أبو عبيد البغدادي مولى الأزد ذو التصانيف عن إسماعيل بن عياش وإسماعيل بن جعفر وشريك وعنه الدارمي وعلي البغوي وابن أبي الدنيا عاش ثمانيا وستين سنة وكان ثقة علامة مات 224 د
صفحة رقم:128


030-القاسم بن الفضل

القاسم بن الفضل

الاسم:القاسم بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي الحداني
القاسم بن الفضل الأزدي الحداني عنه ثمامة بن حزن وابن سيرين وعنه بن مهدي وشيبان وجمع وثقوه مات 167 م 4
صفحة رقم:130


031-القاسم بن محمد

القاسم بن محمد

الاسم:القاسم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
القاسم بن محمد المخزومي عن عمه وعنه حبيب بن أبي ثابت وثق س
صفحة رقم:131


032-القاسم بن محمد بن عباد

القاسم بن محمد بن عباد

الاسم:القاسم بن محمد بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المهلبي
القاسم بن محمد بن عباد المهلبي عن أبيه والخريبي وعنه بن ماجة وابن خزيمة والمحاملي ثقة ق
صفحة رقم:130


033-القاسم بن محمد

القاسم بن محمد

الاسم:القاسم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
القاسم بن محمد التيمي الفقيه عن عائشة وأبي هريرة وفاطمة بنت قيس وعنه الزهري وأبو الزناد وعدة له نحو مائتي حديث توفي 107 ع
صفحة رقم:130


034-القاسم بن مبرور

القاسم بن مبرور

الاسم:القاسم بن مبرور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
القاسم بن مبرور الأيلي عن يونس وهشام بن عروة وعنه خالد بن نزار وخالد بن حميد مات 158 د س
صفحة رقم:130


035-القاسم بن مالك

القاسم بن مالك

الاسم:القاسم بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني الكوفي
القاسم بن مالك المزني الكوفي عن حصين والمختار بن فلفل وعنه أحمد وابن عرفة وعدة سوى د
صفحة رقم:130


036-القاسم بن كثير

القاسم بن كثير

الاسم:القاسم بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن كثير قاضي الإسكندرية عن الليث ومحمد بن مطرف وعنه الدارمي ومحمد بن البرقي وثق ت س
صفحة رقم:130


037-القاسم بن عبد الرحمن بن عبد الله بن مسعود

القاسم بن عبد الرحمن بن عبد الله بن مسعود

الاسم:القاسم بن عبد الرحمن بن عبد الله بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
القاسم بن عبد الرحمن بن عبد الله بن مسعود الهذلي قاضي الكوفة عن أبيه وجابر بن سمرة وابن عمر وعنه سماك وأبو إسحاق وطائفة آخرهم المسعودي مات 116 خ 4
صفحة رقم:129


038-القاسم بن فياض

القاسم بن فياض

الاسم:القاسم بن فياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
القاسم بن فياض الصنعاني عن عمه خلاد وعنه هشام بن يوسف ضعف د س
صفحة رقم:130


039-القاسم بن غزوان

القاسم بن غزوان

الاسم:القاسم بن غزوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن غزوان عن إسحاق بن راشد وعمر بن عبد العزيز وعنه شهاب بن خراش وسعيد بن محمد الوراق وثق د
صفحة رقم:129


040-القاسم بن غنام

القاسم بن غنام

الاسم:القاسم بن غنام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القاسم بن غنام عن عمته أم فروة وعنه عبيد الله وعبد الله ابنا عمر د ت
صفحة رقم:130


001-القعقاع بن حكيم

القعقاع بن حكيم

الاسم:القعقاع بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني
القعقاع بن حكيم الكناني عن أبي هريرة وابن عمر وعنه زيد بن أسلم وابن عجلان وعدة وثق م 4
صفحة رقم:138


001-القيسي

القيسي

الاسم:القيسي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
القيسي عن النبي A وعنه عمارة بن عثمان س
صفحة رقم:492


001-قابوس بن أبي ظبيان

قابوس بن أبي ظبيان

الاسم:قابوس بن أبي ظبيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجنبي
قابوس بن أبي ظبيان الجنبي عن أبيه وعنه جرير بن عبد الحميد وأبو بدر وعدة قال أبو حاتم وغيره لا يحتج به د ت ق
صفحة رقم:126


002-قابوس بن أبي المخارق

قابوس بن أبي المخارق

الاسم:قابوس بن أبي المخارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قابوس بن أبي المخارق عن أبيه وعن أم الفضل وعنه سماك بن حرب يجهل د س ق
صفحة رقم:126


001-قارظ بن شيبة

قارظ بن شيبة

الاسم:قارظ بن شيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
قارظ بن شيبة الليثي عن أبي غطفان المري وابن المسيب وعنه بن أبي ذئب وغيره قال النسائي ليس به بأس د ق
صفحة رقم:127


001-قباث بن رزين

قباث بن رزين

الاسم:قباث بن رزين
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:اللخمي
قباث بن رزين أبو هاشم اللخمي عن علي بن رباح وجماعة وعنه بن وهب والمقرئ أم بجامع مصر توفي 156 س
صفحة رقم:132


002-قباث بن أشيم

قباث بن أشيم

الاسم:قباث بن أشيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني
قباث بن أشيم الكناني له صحبة وشهد اليرموك أميرا وعنه أبو سعيد المقبري وقيس بن مخرمة وجماعة ت
صفحة رقم:132


001-قبيصة بن المخارق

قبيصة بن المخارق

الاسم:قبيصة بن المخارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي
قبيصة بن المخارق الهلالي صحابي عنه أبو قلابة وأبو عثمان النهدي م د س
صفحة رقم:133


002-قبيصة بن هلب

قبيصة بن هلب

الاسم:قبيصة بن هلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
قبيصة بن هلب الطائي عن أبيه وعنه سماك وثق د ت ق
صفحة رقم:133


003-قبيصة بن جابر

قبيصة بن جابر

الاسم:قبيصة بن جابر
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:الأسدي
قبيصة بن جابر أبو العلاء الأسدي عن عمر وعلي وعدة وعنه عبد الملك بن عمير وجماعة هو من الفقهاء الفصحاء بالكوفة مات 69 س
صفحة رقم:132


004-قبيصة بن الليث

قبيصة بن الليث

الاسم:قبيصة بن الليث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
قبيصة بن الليث الأسدي عن مطرف بن طريف وعطاء بن السائب وعنه أبو كريب ومحمد بن عبيد المحاربي صدوق ت
صفحة رقم:133


005-قبيصة بن عقبة

قبيصة بن عقبة

الاسم:قبيصة بن عقبة
الكنية:أبو عامر
اللقب:لا يوجد
النسب:السوائي
قبيصة بن عقبة أبو عامر السوائي عن فطر ومسعر وعنه البخاري وأحمد وعبد والحارث بن أبي أسامة حافظ عابد مات 215 ع
صفحة رقم:133


006-قبيصة بن ذؤيب

قبيصة بن ذؤيب

الاسم:قبيصة بن ذؤيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
قبيصة بن ذؤيب الخزاعي عن عثمان وعبادة بن الصامت وحذيفة وعنه ابنه إسحاق ومكحول ورجاء بن حيوة كان عالما ربانيا مات 86 ع
صفحة رقم:133


007-قبيصة بن حريث

قبيصة بن حريث

الاسم:قبيصة بن حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قبيصة بن حريث أو حريث ت س بن قبيصة عن سلمة بن المحبق وعنه الحسن مات 67 د س ق
صفحة رقم:132


008-قبيصة بن وقاص

قبيصة بن وقاص

الاسم:قبيصة بن وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
قبيصة بن وقاص السلمي له صحبة وعنه صالح بن عبيد د
صفحة رقم:133


001-قتادة بن دعامة

قتادة بن دعامة

الاسم:قتادة بن دعامة
الكنية:أبو الخطاب
اللقب:لا يوجد
النسب:السدوسي الأعمى
قتادة بن دعامة أبو الخطاب السدوسي الأعمى الحافظ المفسر عن عبد الله بن سرجس وأنس وعنه أيوب وشعبة وأبو عوانة مات كهلا 118 وقيل 117 ع
صفحة رقم:134


002-قتادة بن النعمان

قتادة بن النعمان

الاسم:قتادة بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الظفري
قتادة بن النعمان الظفري بدري عنه أخوه لأمه أبو سعيد الخدري ومحمود بن لبيد مات 23 خ ت س ق
صفحة رقم:134


003-قتادة بن الفضيل

قتادة بن الفضيل

الاسم:قتادة بن الفضيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرهاوي
قتادة بن الفضيل الرهاوي عن الأعمش وابن أبي عبلة وعنه إبراهيم بن موسى الفراء وأحمد الرهاوي وثق مات عام مائتين س
صفحة رقم:134


004-قتادة بن ملحان

قتادة بن ملحان

الاسم:قتادة بن ملحان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
قتادة بن ملحان القيسي له صحبة عنه ابنه عبد الملك ويزيد بن الشخير د س ق
صفحة رقم:134


001-قتيبة بن سعيد

قتيبة بن سعيد

الاسم:قتيبة بن سعيد
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:البلخي
قتيبة بن سعيد أبو رجاء البلخي عن مالك والليث وعنه الجماعة سوى بن ماجة والفريابي والسراج مات عن اثنتين وتسعين سنة في شعبان 24 ع
صفحة رقم:134


001-قتيلة بنت صيفي

قتيلة بنت صيفي

الاسم:قتيلة بنت صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قتيلة بنت صيفي من المهاجرات الأول عنها عبد الله بن يسار س
صفحة رقم:515


001-قدامة بن موسى

قدامة بن موسى

الاسم:قدامة بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
قدامة بن موسى الجمحي عن أبيه وابن عمر وعنه جعفر بن عون وعثمان بن عمر وسعيد بن أبي مريم وعدة مات 153 م د ت ق
صفحة رقم:135


002-قدامة بن وبرة

قدامة بن وبرة

الاسم:قدامة بن وبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قدامة بن وبرة عن سمرة وعنه قتادة وثق د س
صفحة رقم:135


003-قدامة بن محمد بن قدامة

قدامة بن محمد بن قدامة

الاسم:قدامة بن محمد بن قدامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي الخشرمي
قدامة بن محمد بن قدامة الأشجعي الخشرمي عن أبيه ومخرمة بن بكير وعنه سلمة بن شبيب والصاغاني وخلق قال أبو حاتم ليس به بأس س
صفحة رقم:135


004-قدامة بن عبد الله بن عمار

قدامة بن عبد الله بن عمار

الاسم:قدامة بن عبد الله بن عمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي العامري النجدي
قدامة بن عبد الله بن عمار الكلابي العامري النجدي له صحبة وعنه أيمن بن نابل وآخر ت س ق
صفحة رقم:135


005-قدامة بن إبراهيم

قدامة بن إبراهيم

الاسم:قدامة بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحاطبي
قدامة بن إبراهيم الحاطبي عن بن عمر وسهل وعنه بنوه إبراهيم وصالح وعبد الملك وجرير بن عبد الحميد وثق ق
صفحة رقم:134


006-قدامة بن شهاب

قدامة بن شهاب

الاسم:قدامة بن شهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
قدامة بن شهاب المازني عن يحيى البكاء وحميد وعنه بن أبي الشوارب وابن عرفة وعدة وثق س
صفحة رقم:134


007-قدامة بن عبد الله

قدامة بن عبد الله

الاسم:قدامة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكري العامري
قدامة بن عبد الله البكري العامري عن جسرة بنت دجاجة وعنه يحيى القطان ويعلى بن عبيد وعدة وثق س ق
صفحة رقم:135


001-قران بن تمام

قران بن تمام

الاسم:قران بن تمام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
قران بن تمام الأسدي عن سهيل وهشام بن عروة وعنه أحمد وابن عرفة وعدة مات 181 د ت س
صفحة رقم:135


001-قرة بن إياس

قرة بن إياس

الاسم:قرة بن إياس
الكنية:أبو معاوية
اللقب:لا يوجد
النسب:المزني
قرة بن إياس أبو معاوية المزني له صحبة عنه ابنه معاوية 4
صفحة رقم:136


002-قرة بن موسى

قرة بن موسى

الاسم:قرة بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهجيمي
قرة بن موسى الهجيمي عن أبي جري الهجيمي وعنه قرة بن خالد وثق س
صفحة رقم:136


003-قرة بن عبد الرحمن بن حيويل

قرة بن عبد الرحمن بن حيويل

الاسم:قرة بن عبد الرحمن بن حيويل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
قرة بن عبد الرحمن بن حيويل المعافري عن الزهري ويزيد بن أبي حبيب وعنه بن وهب وابن شابور وعدة ضعفه يحيى وقال أحمد منكر الحديث جدا مات 147 4 م قرنه
صفحة رقم:136


004-قرة بن خالد

قرة بن خالد

الاسم:قرة بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
قرة بن خالد السدوسي عن أبي رجاء العطاردي ومحمد وعنه القطان ومسلم ثبت عالم مات 154 ع
صفحة رقم:136


005-قرة بن حبيب

قرة بن حبيب

الاسم:قرة بن حبيب
الكنية:أبو علي
اللقب:لا يوجد
النسب:القنوي الرماح
قرة بن حبيب القنوي الرماح أبو علي عن بن عون وعكرمة بن عمار وعنه أبو زرعة وأبو حاتم والبخاري وأبو داود مات 224 خ
صفحة رقم:136


006-قرة بن بشر

قرة بن بشر

الاسم:قرة بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي
قرة بن بشر الكلبي عن أبي بردة وعنه أخو إسماعيل بن أبي خالد س
صفحة رقم:136


001-قرثع

قرثع

الاسم:قرثع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
قرثع الضبي عن عمر وسلمان وعنه علقمة وقزعة بن يحيى د س ق
صفحة رقم:136


001-قرصافة

قرصافة

الاسم:قرصافة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قرصافة عن عائشة وعنها سماك بن حرب في الأوعية لم يصح قاله النسائي س
صفحة رقم:515


001-قرظة بن كعب

قرظة بن كعب

الاسم:قرظة بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
قرظة بن كعب الأنصاري أحدي عنه الشعبي وعامر بن سعد البجلي وقد ولي الكوفة لعلي س ق
صفحة رقم:136


002-قرظة

قرظة

الاسم:قرظة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قرظة عن عكرمة وعنه إسرائيل مجهول س
صفحة رقم:136


001-قرفة بن بهيس

قرفة بن بهيس

الاسم:قرفة بن بهيس
الكنية:أبو الدهماء
اللقب:لا يوجد
النسب:العدوي
قرفة بن بهيس أبو الدهماء العدوي عن عمران بن حصين وسمرة وعنه حميد بن هلال وثقه بن معين م 4
صفحة رقم:136


001-قريبة بنت عبد الله بن وهب بن زمعة

قريبة بنت عبد الله بن وهب بن زمعة

الاسم:قريبة بنت عبد الله بن وهب بن زمعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قريبة بنت عبد الله بن وهب بن زمعة عن أبيها وزينب بنت أبي سلمة وعنها بن أخيها موسى بن يعقوب د ق
صفحة رقم:515


001-قريش بن أنس

قريش بن أنس

الاسم:قريش بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قريش بن أنس عن حميد والتيمي وعنه بندار والكديمي وأبو قلابة ثقة تغير قبيل موته مات 208 من عدا ق
صفحة رقم:136


002-قريش بن حيان

قريش بن حيان

الاسم:قريش بن حيان
الكنية:أبو بكر
اللقب:لا يوجد
النسب:العجلي
قريش بن حيان أبو بكر العجلي عن بن سيرين وثابت وعنه مسلم وأبو الوليد ثقة خ د
صفحة رقم:137


003-قريش بن عبد الرحمن

قريش بن عبد الرحمن

الاسم:قريش بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباوردي
قريش بن عبد الرحمن الباوردي عن علي بن الحسن بن شقيق وعنه النسائي س
صفحة رقم:137


001-قزعة بن يحيى

قزعة بن يحيى

الاسم:قزعة بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قزعة بن يحيى ويقال بن الأسود عن أبي هريرة وأبي سعيد وعنه قتادة وعاصم الأحول وعدة ع
صفحة رقم:137


002-قزعة

قزعة

الاسم:قزعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
قزعة المكي عن عكرمة وعنه زياد بن سعد وثق س
صفحة رقم:137


003-قزعة بن سويد بن حجير

قزعة بن سويد بن حجير

الاسم:قزعة بن سويد بن حجير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
قزعة بن سويد بن حجير الباهلي عن أبيه وابن أبي مليكة وعنه مسدد وقتيبة ولوين مختلف فيه ت ق
صفحة رقم:137


001-قسامة بن زهير

قسامة بن زهير

الاسم:قسامة بن زهير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
قسامة بن زهير المازني عن أبي موسى وغيره وعنه عوف وهشام بن حسان وثق د ت س
صفحة رقم:137


001-قشير بن عمرو

قشير بن عمرو

الاسم:قشير بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قشير بن عمرو عن بجالة وعنه داود بن أبي هند والنضر بن مخراق وثق د
صفحة رقم:137


001-قطبة بن مالك

قطبة بن مالك

الاسم:قطبة بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثعلبي
قطبة بن مالك الثعلبي صحابي عنه بن أخيه زياد بن علاقة فقط م ت س ق
صفحة رقم:137


002-قطبة بن عبد العزيز

قطبة بن عبد العزيز

الاسم:قطبة بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحماني
قطبة بن عبد العزيز الحماني عن الأعمش وليث وعنه يحيى بن آدم وعاصم بن يوسف ويحيى الحماني ثقة م 4
صفحة رقم:137


001-قطن بن وهب

قطن بن وهب

الاسم:قطن بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قطن بن وهب مدني عن عبيد بن عمير وعنه مالك والضحاك بن عثمان م س
صفحة رقم:138


002-قطن بن نسير

قطن بن نسير

الاسم:قطن بن نسير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغبري
قطن بن نسير الغبري عن جعفر بن سليمان وجمع وعنه مسلم وأبو داود وأبو يعلى والبغوي قال بن عدي يسرق الحديث م د ت
صفحة رقم:138


003-قطن بن كعب

قطن بن كعب

الاسم:قطن بن كعب
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:القطعي
قطن بن كعب أبو الهيثم القطعي عن بن سيرين وعدة وعنه شعبة وحماد بن زيد ثقة خ س
صفحة رقم:138


004-قطن بن قبيصة بن مخارق

قطن بن قبيصة بن مخارق

الاسم:قطن بن قبيصة بن مخارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قطن بن قبيصة بن مخارق عن أبيه وعنه ابنه حرب وحيان أبو العلاء ولي إمرة أصبهان د س
صفحة رقم:137


005-قطن بن إبراهيم

قطن بن إبراهيم

الاسم:قطن بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيسابوري
قطن بن إبراهيم النيسابوري عن عبيد الله بن موسى وأقرانه وعنه النسائي وابن الشرقي ومكي بن عبدان فيه مقال مات 261 س
صفحة رقم:137


001-قعنب

قعنب

الاسم:قعنب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
قعنب التميمي عن علقمة وأبي عبيدة وعنه بن عيينة وغيره أريد على القضاء فأبى م د س
صفحة رقم:138


001-قمير بنت عمرو

قمير بنت عمرو

الاسم:قمير بنت عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قمير بنت عمرو امرأة مسروق عن عائشة ومسروق وعنها بن سيرين وابن شبرمة د س
صفحة رقم:516


001-قهيد بن مطرف

قهيد بن مطرف

الاسم:قهيد بن مطرف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قهيد بن مطرف وقيل عمرو بن قهيد عن أبي هريرة وعنه بن الهاد وعمرو بن أبي عمرو وثق س
صفحة رقم:138


001-قيس

قيس

الاسم:قيس
الكنية:أبو عمارة
اللقب:لا يوجد
النسب:لا يوجد
قيس أبو عمارة مولى الأنصار عن عبد الله بن أبي بكر بن حزم وعنه معن وجماعة ثقة ق
صفحة رقم:142


002-قيس بن الحجاج

قيس بن الحجاج

الاسم:قيس بن الحجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلفي الكلاعي
قيس بن الحجاج السلفي الكلاعي عن التابعين وعنه الليث وجماعة قال أبو حاتم صالح مات 129 ت ق
صفحة رقم:139


003-قيس بن سليم

قيس بن سليم

الاسم:قيس بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الكوفي
قيس بن سليم التميمي الكوفي عن يزيد الفقير وجماعة وعنه أبو نعيم وجماعة وثقه أبو حاتم م س
صفحة رقم:140


004-قيس

قيس

الاسم:قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قيس عن زيد بن ثابت وعنه ابنه محمد القاص س
صفحة رقم:142


005-قيس بن السكن

قيس بن السكن

الاسم:قيس بن السكن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الكوفي
قيس بن السكن الأسدي الكوفي عن بن مسعود وعنه سعد بن عبيدة وأبو إسحاق م س
صفحة رقم:140


006-قيس بن سعد

قيس بن سعد

الاسم:قيس بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي الحبشي
قيس بن سعد المكي الحبشي مفتي مكة عن مجاهد وطاوس وعطاء وعنه الحمادان وطائفة وثقوه مات 119 م د س ق
صفحة رقم:140


007-قيس بن سعد بن عبادة

قيس بن سعد بن عبادة

الاسم:قيس بن سعد بن عبادة
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الخزرجي
قيس بن سعد بن عبادة أبو عبد الله الخزرجي صاحب شرطة النبي A عن الشعبي وعبد الرحمن بن أبي ليلى وجماعة وكان ضخما مفرط الطول سيدا جوادا من ذوي الرأي والدهاء والتقدم مات في آخر خلافة معاوية بالمدينة ع
صفحة رقم:140


008-قيس بن رومي

قيس بن رومي

الاسم:قيس بن رومي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قيس بن رومي عن علقمة وعنه سليمان بن يسير مولى لإبراهيم النخعي ق
صفحة رقم:139


009-قيس بن عاصم

قيس بن عاصم

الاسم:قيس بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي المنقري
قيس بن عاصم التميمي المنقري وفد سنة تسع وكان شريفا عاقلا حليما جوادا قال النبي A هذا سيد أهل الوبر نزل البصرة وعنه الأحنف والحسن وجماعة د ت س
صفحة رقم:140


010-قيس بن حفص

قيس بن حفص

الاسم:قيس بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدارمي
قيس بن حفص الدارمي بصري عن أبي عوانة وطبقته وعنه البخاري وابن الضريس وجماعة خ
صفحة رقم:139


011-قيس بن طلق بن علي

قيس بن طلق بن علي

الاسم:قيس بن طلق بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
قيس بن طلق بن علي الحنفي عن أبيه وعنه محمد بن جابر وأهل اليمامة وثقه العجلي 4
صفحة رقم:140


012-قيس بن حبتر

قيس بن حبتر

الاسم:قيس بن حبتر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قيس بن حبتر عن بن عباس وعنه عبد الكريم الجزري وجماعة وثقه النسائي د
صفحة رقم:139


013-قيس بن أبي حازم

قيس بن أبي حازم

الاسم:قيس بن أبي حازم
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:البجلي
قيس بن أبي حازم أبو عبد الله البجلي تابعي كبير فاتته الصحبة بليال سمع أبا بكر وعمر وعنه بيان بن بشر وإسماعيل بن أبي خالد وخلق وثقوه وقال بن المديني عن يحيى بن سعيد منكر الحديث ثم ذكر له حديث كلاب الحوأب مات 98 ع
صفحة رقم:138


014-قيس بن الحارث

قيس بن الحارث

الاسم:قيس بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
قيس بن الحارث ويقال بن حارثة الحمصي عن أبي الدرداء وعبادة وعنه عبد الله بن عامر اليحصبي وجماعة ولي قضاء الأردن ثقة د
صفحة رقم:138


015-قيس بن الحارث

قيس بن الحارث

الاسم:قيس بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قيس بن الحارث ويقال الحارث بن قيس صحابي أسلم وعنده ثماني نسوة وعنه حميضة د ق
صفحة رقم:138


016-قيس بن ثابت بن قيس بن شماس

قيس بن ثابت بن قيس بن شماس

الاسم:قيس بن ثابت بن قيس بن شماس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قيس بن ثابت بن قيس بن شماس عن أبيه وعنه ابنه عبد الخبير د
صفحة رقم:138


017-قيس بن بشر

قيس بن بشر

الاسم:قيس بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التغلبي القنسريني
قيس بن بشر التغلبي القنسريني عن أبيه وعنه هشام بن سعد قال أبو حاتم ما أرى بحديثه بأسا د
صفحة رقم:138


018-قيس بن الربيع

قيس بن الربيع

الاسم:قيس بن الربيع
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الكوفي
قيس بن الربيع أبو محمد الكوفي عن حبيب بن أبي ثابت وعمرو بن مرة وعنه أبو نعيم وعفان وخلق كان شعبة يثني عليه وقال بن معين ليس بشيء وقال أبو حاتم ليس بقوي ومحله الصدق وقال بن عدي عامة رواياته مستقيمة مات سنة بضع وستين ومائة د ت ق
صفحة رقم:139


019-قيس بن محمد بن عمران

قيس بن محمد بن عمران

الاسم:قيس بن محمد بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
قيس بن محمد بن عمران الكندي عن عفير بن معدان وعنه أبو حاتم وجماعة وثق ق
صفحة رقم:141


020-قيس

قيس

الاسم:قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
قيس الكلابي عن النبي A في الانبطاح عنه ابنه عطية س
صفحة رقم:142


021-قيس

قيس

الاسم:قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجذامي
قيس الجذامي عن عقبة بن عامر وعنه كثير بن مرة وغيره س
صفحة رقم:142


022-قيس بن وهب

قيس بن وهب

الاسم:قيس بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
قيس بن وهب الهمداني عن أنس وجماعة وعنه إسرائيل وجماعة ثقة م د ق
صفحة رقم:142


023-قيس بن هبار

قيس بن هبار

الاسم:قيس بن هبار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قيس بن هبار أو بن همام عن بن عباس وعنه سليمان التيمي س
صفحة رقم:141


024-قيس بن النعمان

قيس بن النعمان

الاسم:قيس بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
قيس بن النعمان العبدي له وفادة روى عنه زيد أبو القموص في النبيذ د
صفحة رقم:141


025-قيس بن مسلم

قيس بن مسلم

الاسم:قيس بن مسلم
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الجدلي الكوفي
قيس بن مسلم الجدلي أبو عمرو الكوفي العابد عن بن الحنفية وطارق بن شهاب وعنه سفيان وشعبة والناس مات 12 ثبت ع
صفحة رقم:141


026-قيس بن مروان

قيس بن مروان

الاسم:قيس بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قيس بن مروان عن عمر وعنه علقمة وغيره س
صفحة رقم:141


027-قيس بن مخرمة

قيس بن مخرمة

الاسم:قيس بن مخرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
قيس بن مخرمة المطلبي من المؤلفة عنه ابنه عبد الله ت
صفحة رقم:141


028-قيس بن عباد

قيس بن عباد

الاسم:قيس بن عباد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:القيسي
قيس بن عباد القيسي أبو عبد الله عن عمر وأبي وعلي وعنه أبو مجلز والحسن وكان شيعيا متألها خرج مع بن الأشعث فقتله الحجاج صبرا خ م د س ق
صفحة رقم:141


029-قيس بن محمد بن الأشعث بن قيس

قيس بن محمد بن الأشعث بن قيس

الاسم:قيس بن محمد بن الأشعث بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
قيس بن محمد بن الأشعث بن قيس عن جده وعنه أبو إسحاق الشيباني وجماعة د
صفحة رقم:141


030-قيس بن أبي غرزة

قيس بن أبي غرزة

الاسم:قيس بن أبي غرزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
قيس بن أبي غرزة الغفاري صحابي روى عنه أبو وائل 4
صفحة رقم:141


031-قيس بن عمرو بن سهل

قيس بن عمرو بن سهل

الاسم:قيس بن عمرو بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النجاري
قيس بن عمرو بن سهل النجاري صحابي عنه قيس بن أبي حازم وجماعة د ت ق
صفحة رقم:141


032-قيس بن عباية

قيس بن عباية

الاسم:قيس بن عباية
الكنية:أبو نعامة
اللقب:لا يوجد
النسب:الحنفي البصري
قيس بن عباية أبو نعامة الحنفي البصري عن بن عباس وطبقته وعنه أيوب والحذاء وجماعة وثق 4
صفحة رقم:141


001-قيلة بنت مخرمة

قيلة بنت مخرمة

الاسم:قيلة بنت مخرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبرية
قيلة بنت مخرمة العنبرية مهاجرية عنها صفية ودحيبة د ت
صفحة رقم:516


002-قيلة

قيلة

الاسم:قيلة
الكنية:أم بني أنمار
اللقب:لا يوجد
النسب:لا يوجد
قيلة أم بني أنمار صحابية عنها عبد الله بن عثمان بن خثيم مرسلا ق


001-الكبير

الكبير

الاسم:الكبير
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:الجهضمي
نصر بن علي بن نصر بن علي الكبير الجهضمي أبو عمرو الحافظ عن معتمر والداروردي وعنه الجماعة والنسائي بواسطة أيضا وابن خزيمة قال أبو حاتم هو أوثق من الفلاس وأحفظ طلبه المستعين للقضاء فقال أستخير الله فصلى ركعتين ودعا ونام فقبض لليلته 25 في ربيع الآخر ع
صفحة رقم:319


001-كامل بن العلاء

كامل بن العلاء

الاسم:كامل بن العلاء
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:التميمي الكوفي
كامل بن العلاء أبو العلاء التميمي الكوفي عن أبي صالح السمان وعطاء وطائفة وعنه أبو نعيم وعبد الله بن رجاء وخلق وثقه بن معين وقال النسائي ليس بالقوي د ت ق
صفحة رقم:143


001-كبشة بنت أبي مريم

كبشة بنت أبي مريم

الاسم:كبشة بنت أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كبشة بنت أبي مريم عن أم سلمة وعنها ريطة د
صفحة رقم:516


002-كبشة

كبشة

الاسم:كبشة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كبشة ويقال كبيشة أخت حسان بن ثابت صحابية عنها عبد الرحمن بن أبي عمرة ت ق
صفحة رقم:516


003-كبشة بنت كعب بن مالك

كبشة بنت كعب بن مالك

الاسم:كبشة بنت كعب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كبشة بنت كعب بن مالك عن أبي قتادة وعنها أم يحيى حميدة صحح الترمذي حديثها إنها من الطوافين عليكم 4
صفحة رقم:516


001-كثير

كثير

الاسم:كثير
الكنية:أبو كثير
اللقب:لا يوجد
النسب:لا يوجد
أبو كثير عن مولاته أم سلمة وعنه بنته حفصة والمسعودي د ت
صفحة رقم:453


002-كثير بن شنظير

كثير بن شنظير

الاسم:كثير بن شنظير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
كثير بن شنظير الأزدي عن مجاهد وطائفة وعنه عبد الوارث وعدة قال أبو زرعة لين وقال أحمد وغيره صالح الحديث خ م د ت ق
صفحة رقم:144


003-كثير بن عبيد

كثير بن عبيد

الاسم:كثير بن عبيد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الحمصي
كثير بن عبيد الحمصي أبو الحسن إمام الجامع عن بقية ونحوه وله معرفة ورحلة وعنه أبو داود والنسائي وابن ماجة وأبو عروبة د س ق
صفحة رقم:146


004-كثير

كثير

الاسم:كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النواء الكوفي
كثير النواء الكوفي مولى بني تيم عن عطية العوفي وطائفة وعنه بن عيينة وطبقته شيعي جلد ضعفوه ومشاه بن حبان ت
صفحة رقم:143


005-كثير بن أفلح

كثير بن أفلح

الاسم:كثير بن أفلح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن أفلح مولى أبي أيوب أحد كتاب المصاحف العثمانية سمع أنسا وعثمان وعنه الزهري مرسلا وابن سيرين وثقه النسائي س
صفحة رقم:143


006-كثير بن جمهان

كثير بن جمهان

الاسم:كثير بن جمهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن جمهان عن أبي هريرة وغيره وعنه عطاء بن السائب له في السعي قال أبو حاتم يكتب حديثه 4
صفحة رقم:143


007-كثير بن الحارث

كثير بن الحارث

الاسم:كثير بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
كثير بن الحارث الدمشقي عن القاسم أبي عبد الرحمن وعنه معاوية بن صالح وجماعة قال أبو حاتم صالح الحديث ت
صفحة رقم:143


008-كثير بن زاذان

كثير بن زاذان

الاسم:كثير بن زاذان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن زاذان عن عاصم بن ضمرة وعنه عنبسة قاضي الري وجماعة لا يثبت حديثه ت ق
صفحة رقم:143


009-كثير بن زياد

كثير بن زياد

الاسم:كثير بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي
كثير بن زياد العتكي بصري نزل بلخ عن أبي العالية وجماعة وعنه حماد بن زيد وجماعة وثقوه د ت ق
صفحة رقم:143


010-كثير بن زيد

كثير بن زيد

الاسم:كثير بن زيد
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الأسلمي المدني
كثير بن زيد الأسلمي أبو محمد المدني عن المقبري وطائفة وعنه بن أبي فديك وآخرون قال أبو زرعة صدوق فيه لين د ت ق
صفحة رقم:144


011-كثير بن السائب

كثير بن السائب

الاسم:كثير بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن السائب عن أبناء قريظة وعنه عمارة بن خزيمة س
صفحة رقم:144


012-كثير بن سليم

كثير بن سليم

الاسم:كثير بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي المدائني
كثير بن سليم الضبي المدائني عن أنس والحسن وعنه العقدي وجبارة بن المغلس وطائفة ضعفوه ق
صفحة رقم:144


013-كثير بن الصلت

كثير بن الصلت

الاسم:كثير بن الصلت
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الكندي
كثير بن الصلت الكندي أبو عبد الله أخو زييد عن أبي بكر وعمر وعنه يونس بن جبير وغيره قيل له صحبة س
صفحة رقم:144


014-كثير بن العباس

كثير بن العباس

الاسم:كثير بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن العباس عن أبيه وأخيه عبد الله وعنه الزهري وجماعة وكان صالحا عابدا فقيها سيدا خ م د س
صفحة رقم:144


015-كثير بن عبد الله بن عمرو بن عوف

كثير بن عبد الله بن عمرو بن عوف

الاسم:كثير بن عبد الله بن عمرو بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني المدني
كثير بن عبد الله بن عمرو بن عوف المزني المدني عن أبيه ونافع وعنه القعنبي وجماعة واه قال أبو داود كذاب د ت ق
صفحة رقم:145


016-كثير بن هشام

كثير بن هشام

الاسم:كثير بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي الكلابي
كثير بن هشام الرقي الكلابي صاحب جعفر بن برقان عن بندار والكوسج وخلق وثقه جماعة وقال أبو حاتم يكتب حديثه مات 207 م 4
صفحة رقم:147


017-كثير بن عبيد

كثير بن عبيد

الاسم:كثير بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن عبيد عن عائشة وجماعة وعنه بن عون وجماعة وثق د
صفحة رقم:146


018-كثير بن فائد

كثير بن فائد

الاسم:كثير بن فائد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن فائد بصري عن ثابت وعنه أبو عاصم وغيره وثق ت
صفحة رقم:146


019-كثير بن فرقد

كثير بن فرقد

الاسم:كثير بن فرقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
كثير بن فرقد المدني عن نافع وعنه مالك والليث وثق خ د س
صفحة رقم:146


020-كثير بن قاروندا

كثير بن قاروندا

الاسم:كثير بن قاروندا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن قاروندا عن سالم بن عبد الله وجماعة وعنه النضر بن شميل وعدة وثق س
صفحة رقم:146


021-كثير بن قليب

كثير بن قليب

الاسم:كثير بن قليب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصدفي
كثير بن قليب الصدفي مصري عن عقبة بن عامر في السجود كما في بعض النسخ بالسنن د
صفحة رقم:146


022-كثير بن قيس

كثير بن قيس

الاسم:كثير بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن قيس ويقال قيس بن كثير ت عن أبي الدرداء في فضل العلم د ق
صفحة رقم:146


023-كثير بن كثير بن المطلب بن أبي وداعة

كثير بن كثير بن المطلب بن أبي وداعة

الاسم:كثير بن كثير بن المطلب بن أبي وداعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن كثير بن المطلب بن أبي وداعة عن أبيه وجماعة وعنه بن عيينة وجماعة ثقة شاعر خ د س ق
صفحة رقم:146


024-كثير بن أبي كثير

كثير بن أبي كثير

الاسم:كثير بن أبي كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن أبي كثير عن مولاه عبد الرحمن بن سمرة وجماعة وعنه قتادة وجماعة وثق د ت س
صفحة رقم:146


025-كثير بن مدرك

كثير بن مدرك

الاسم:كثير بن مدرك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كثير بن مدرك عن علقمة والأسود وعنه منصور وجماعة وثق م د س
صفحة رقم:147


026-كثير بن مرة

كثير بن مرة

الاسم:كثير بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الحمصي
كثير بن مرة الحضرمي الحمصي عن معاذ والكبار وعنه خالد بن معدان ومكحول وخلق ثقة وقال النسائي لا بأس به 4
صفحة رقم:147


027-كثير بن المطلب بن أبي وداعة

كثير بن المطلب بن أبي وداعة

الاسم:كثير بن المطلب بن أبي وداعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
كثير بن المطلب بن أبي وداعة السهمي عن أبيه وعنه بنوه كثير وجعفر وسعيد ثقة د س ق
صفحة رقم:147


028-كثير

كثير

الاسم:كثير
الكنية:أبو كثير
اللقب:لا يوجد
النسب:لا يوجد
أبو كثير مولى آل جحش يقال له صحبة عن سعد وغيره وعنه العلاء بن عبد الرحمن ومحمد بن عمرو شيخ س
صفحة رقم:453


001-كدام

كدام

الاسم:كدام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
كدام السلمي عن أبي كباش وعنه عثمان بن واقد وأبو حنيفة ت
صفحة رقم:147


001-كردوس

كردوس

الاسم:كردوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثعلبي التغلبي
كردوس الثعلبي ويقال التغلبي عن بن مسعود وجماعة وعنه زياد بن علاقة وجماعة وقيل كردوس ثلاثة متعاصرون د س
صفحة رقم:147


001-كريب

كريب

الاسم:كريب
الكنية:أبو رشدين
اللقب:لا يوجد
النسب:لا يوجد
كريب أبو رشدين عن مولاه بن عباس وعائشة وعنه ابناه محمد ورشدين وموسى بن عقبة وثقوه مات بالمدينة 98 ع
صفحة رقم:147


001-كريمة بنت المقداد

كريمة بنت المقداد

الاسم:كريمة بنت المقداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كريمة بنت المقداد عن أمها ضباعة وعنها بنتها قريبة وعبد الله بن زمعة د ق
صفحة رقم:516


002-كريمة بنت همام

كريمة بنت همام

الاسم:كريمة بنت همام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كريمة بنت همام عن عائشة وعنها يحيى بن أبي كثير وعلي بن المبارك د س
صفحة رقم:516


001-كعب بن عمرو

كعب بن عمرو

الاسم:كعب بن عمرو
الكنية:أبو اليسر
اللقب:لا يوجد
النسب:السلمي
كعب بن عمرو أبو اليسر السلمي بدري عنه موسى بن طلحة وجماعة توفي 55 بالمدينة م 4
صفحة رقم:148


002-كعب

كعب

الاسم:كعب
الكنية:أبو عامر
اللقب:لا يوجد
النسب:لا يوجد
كعب أبو عامر عن أبي هريرة وعنه ليث بن أبي سليم ت ق
صفحة رقم:148


003-كعب بن مالك

كعب بن مالك

الاسم:كعب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كعب بن مالك أحد الثلاثة عقبي من شعراء النبي A عنه بنوه عبد الله وعبد الرحمن ومحمد توفي سنة خمسين ع
صفحة رقم:148


004-كعب الأحبار

كعب الأحبار

الاسم:كعب الأحبار
الكنية:أبو إسحاق
اللقب:لا يوجد
النسب:الحميري
كعب الأحبار بن ماتع أبو إسحاق الحميري أسلم زمن الصديق وسمع عمر سكن الشام وعنه أبو هريرة وابن المسيب مات أيام عثمان خ د ت س
صفحة رقم:148


005-كعب بن مرة

كعب بن مرة

الاسم:كعب بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البهزي
كعب بن مرة البهزي ويقال مرة بن كعب صحابي نزل الأردن عنه جبير بن نفير وأبو الأشعث الصنعاني مات بعد الخمسين 4
صفحة رقم:148


006-كعب بن عياض

كعب بن عياض

الاسم:كعب بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
كعب بن عياض الأشعري له صحبة عنه جبير بن نفير ت س
صفحة رقم:148


007-كعب بن عمرو

كعب بن عمرو

الاسم:كعب بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليامي
كعب بن عمرو ويقال عمرو بن كعب اليامي يقال له صحبة روى طلحة بن مصرف عن أبيه عنه وهو جده في الوضوء د
صفحة رقم:148


008-كعب بن علقمة

كعب بن علقمة

الاسم:كعب بن علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنوخي المصري
كعب بن علقمة التنوخي المصري تابعي سمع بن المسيب وعدة وعنه الليث وطائفة توفي 13 م د ت س
صفحة رقم:148


009-كعب بن عجرة

كعب بن عجرة

الاسم:كعب بن عجرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كعب بن عجرة من أصحاب الشجرة عن الشعبي وابن سيرين توفي 52 ع
صفحة رقم:148


010-كعب

كعب

الاسم:كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كعب عن الحسن وعكرمة وعنه مسلم بن إبراهيم وغيره حديثه خطأ س
صفحة رقم:148


011-كعب بن عاصم

كعب بن عاصم

الاسم:كعب بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
كعب بن عاصم الأشعري صحابي عنه أم الدرداء في الصيام س ق
صفحة رقم:148


012-كعب بن ذهل

كعب بن ذهل

الاسم:كعب بن ذهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كعب بن ذهل وقيل بن زمل عن أبي الدرداء وعنه تمام بن نجيح وتمام واه مجهول د
صفحة رقم:147


001-كلاب بن علي

كلاب بن علي

الاسم:كلاب بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كلاب بن علي عن أبي سلمة وعنه يحيى بن أبي كثير س
صفحة رقم:150


002-كلاب بن تليد

كلاب بن تليد

الاسم:كلاب بن تليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كلاب بن تليد عن بن المسيب وعنه عبد الله بن مسلم وثق س
صفحة رقم:150


001-كلثم

كلثم

الاسم:كلثم
الكنية:أم كلثوم
اللقب:لا يوجد
النسب:لا يوجد
كلثم ويقال أم كلثوم عن عائشة وعنها أيمن بن نابل ق
صفحة رقم:516


001-كلثوم بن المصطلق

كلثوم بن المصطلق

الاسم:كلثوم بن المصطلق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كلثوم بن المصطلق عن النبي A قيل له صحبة وعنه الزبير بن عدي وجماعة وثق د س ق
صفحة رقم:149


002-كلثوم بن جوشن

كلثوم بن جوشن

الاسم:كلثوم بن جوشن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري
كلثوم بن جوشن القشيري عن الحسن وعدة وعنه كثير بن هشام وطائفة قال أبو داود منكر الحديث ق
صفحة رقم:149


003-كلثوم بن جبر

كلثوم بن جبر

الاسم:كلثوم بن جبر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كلثوم بن جبر بصري عن بن الزبير وأنس وعنه الحمادان وعبد الوارث وثقوه وقال النسائي ليس بقوي مات 13 م س
صفحة رقم:149


001-كلدة بن الحنبل

كلدة بن الحنبل

الاسم:كلدة بن الحنبل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كلدة بن الحنبل أخو صفوان بن أمية لأمه له صحبة وعنه أمية بن صفوان د ت س
صفحة رقم:149


001-كليب بن ذهل

كليب بن ذهل

الاسم:كليب بن ذهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كليب بن ذهل مصري عن عبيد بن جبر وعنه يزيد بن أبي حبيب وثق د
صفحة رقم:149


002-كليب بن شهاب

كليب بن شهاب

الاسم:كليب بن شهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
كليب بن شهاب الجرمي عن أبيه وعمر وعدة وعنه ابنه عاصم وغيره وثق 4
صفحة رقم:149


003-كليب بن صبح

كليب بن صبح

الاسم:كليب بن صبح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كليب بن صبح عن عقبة بن عامر وغيره وعنه جعفر بن ربيعة وغيره وثقه بن معين د
صفحة رقم:149


004-كليب بن منفعة

كليب بن منفعة

الاسم:كليب بن منفعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كليب بن منفعة عن جده وعنه الحارث بن مرة وضمضم بن عمرو بصري وسط د
صفحة رقم:149


005-كليب بن وائل

كليب بن وائل

الاسم:كليب بن وائل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي البكري
كليب بن وائل التيمي البكري عن بن عمر وجماعة وعنه حفص بن غياث وطائفة قال أبو داود ليس به بأس وضعفه أبو زرعة خ د ت
صفحة رقم:149


006-كليب

كليب

الاسم:كليب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
كليب الجهني جد عثيم بن كثير عنه حفيده د
صفحة رقم:149


001-كناز بن الحصين

كناز بن الحصين

الاسم:كناز بن الحصين
الكنية:أبو مرثد
اللقب:لا يوجد
النسب:الغنوي
كناز بن الحصين أبو مرثد الغنوي بدري عنه واثلة بن الأسقع حديث لا تصلوا إلى القبور مات 12 م د ت س
صفحة رقم:149


001-كنانة بن العباس بن مرداس

كنانة بن العباس بن مرداس

الاسم:كنانة بن العباس بن مرداس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
كنانة بن العباس بن مرداس السلمي عن أبيه وعنه ابنه عبد الله قال البخاري لم يصح حديثه د ق
صفحة رقم:150


002-كنانة بن نعيم

كنانة بن نعيم

الاسم:كنانة بن نعيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
كنانة بن نعيم العدوي عن أبي برزة وغيره وعنه ثابت وعبد العزيز بن صهيب وثق م د س
صفحة رقم:150


003-كنانة

كنانة

الاسم:كنانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كنانة عن مولاته صفية وعثمان وعنه زهير بن معاوية ومحمد بن طلحة وجماعة وثق ت
صفحة رقم:150


001-كهمس بن الحسن

كهمس بن الحسن

الاسم:كهمس بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
كهمس بن الحسن التميمي عن أبي الطفيل وجماعة وعنه وكيع والمقريء وخلق ثقة مات 149 ع
صفحة رقم:150


002-كهمس بن المنهال

كهمس بن المنهال

الاسم:كهمس بن المنهال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي اللؤلؤي
كهمس بن المنهال السدوسي اللؤلؤي عن بن أبي عروبة وجماعة وعنه خليفة بن خياط وغيره قال أبو حاتم يكتب حديثه خ
صفحة رقم:150


001-كيسان بن جرير

كيسان بن جرير

الاسم:كيسان بن جرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كيسان بن جرير صحابي عنه ابنه عبد الرحمن ق
صفحة رقم:150


002-كيسان

كيسان

الاسم:كيسان
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:المقبري
كيسان أبو سعيد المقبري عن عمر وأبي هريرة وعنه ابنه سعيد وجماعة مات سنة مائة ع
صفحة رقم:150


001-كيسة بنت أبي بكرة

كيسة بنت أبي بكرة

الاسم:كيسة بنت أبي بكرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
كيسة بنت أبي بكرة عن أبيها وعنها بن أخيها بكار بن عبد العزيز د


001-الليث بن سعد

الليث بن سعد

الاسم:الليث بن سعد
الكنية:أبو الحارث
اللقب:لا يوجد
النسب:لا يوجد
الليث بن سعد أبو الحارث الإمام مولى بني فهم سمع عطاء وابن أبي مليكة ونافعا وعنه قتيبة ومحمد بن رمح وأمم ثبت من نظراء مالك قيل كان مغله في العام ثمانين ألف دينار فما وجبت عليه زكاة عاش إحدى وثمانين سنة مات 175 في شعبان ع
صفحة رقم:151


001-لؤلؤة

لؤلؤة

الاسم:لؤلؤة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
لؤلؤة عن أبي صرمة الأنصاري وعنها محمد بن يحيى بن حبان حسن الترمذي حديثها د ت ق
صفحة رقم:517


001-لاحق بن حميد

لاحق بن حميد

الاسم:لاحق بن حميد
الكنية:أبو مجلز
اللقب:لا يوجد
النسب:السدوسي
لاحق بن حميد أبو مجلز السدوسي بصري إمام نزل مرو عن جندب وابن عباس وعنه سليمان التيمي وعاصم الأحول ثقة مات 106 ع
صفحة رقم:359


001-لبابة

لبابة

الاسم:لبابة
الكنية:أم الفضل
اللقب:لا يوجد
النسب:الهلالية
لبابة أم الفضل بنت الحارث الهلالية أخت ميمونة وزوجة العباس قديم إسلامها عنها ابنها عبد الله وأنس وكريب ع
صفحة رقم:516


001-لجلاج

لجلاج

الاسم:لجلاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
لجلاج العامري له صحبة عنه ابناه خالد والعلاء وغيرهما د ت س
صفحة رقم:151


001-لقمان بن عامر

لقمان بن عامر

الاسم:لقمان بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
لقمان بن عامر الحمصي عن أبي أمامة وطائفة وعنه الزبيدي وجماعة قال أبو حاتم يكتب حديثه د س
صفحة رقم:151


001-لقيط بن عامر بن صبرة

لقيط بن عامر بن صبرة

الاسم:لقيط بن عامر بن صبرة
الكنية:أبو رزين
اللقب:لا يوجد
النسب:العقيلي
لقيط بن عامر بن صبرة أبو رزين العقيلي صحابي عنه ابنه عاصم وجماعة 4
صفحة رقم:151


001-لمازة بن زبار

لمازة بن زبار

الاسم:لمازة بن زبار
الكنية:أبو لبيد
اللقب:لا يوجد
النسب:الجهضمي
لمازة بن زبار أبو لبيد الجهضمي عن عمر وعلي وعنه جرير بن حازم وجماعة فيه نصب وثق د ت ق
صفحة رقم:151


001-لهيعة بن عقبة

لهيعة بن عقبة

الاسم:لهيعة بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
لهيعة بن عقبة عن سفيان بن وهب الخولاني وعنه يزيد بن أبي حبيب وجماعة وثق مات سنة مائة ق
صفحة رقم:151


001-ليث بن أبي سليم

ليث بن أبي سليم

الاسم:ليث بن أبي سليم
الكنية:أبو بكر
اللقب:لا يوجد
النسب:القرشي مولاهم الكوفي
ليث بن أبي سليم أبو بكر القرشي مولاهم الكوفي عن مجاهد وطبقته لا نعلمه لقي صحابيا وعنه شعبة وزائدة وجرير فيه ضعف يسير من سوء حفظه كان ذا صلاة وصيام وعلم كثير وبعضهم احتج به مات 138 4 م مقرونا
صفحة رقم:151


002-ليث بن عاصم

ليث بن عاصم

الاسم:ليث بن عاصم
الكنية:أبو زرارة
اللقب:لا يوجد
النسب:القتباني المصري
ليث بن عاصم أبو زرارة القتباني المصري عن بن عجلان وطبقته وعنه يونس بن عبد الأعلى وجماعة مات 211 عن ست وتسعين سنة صالح س
صفحة رقم:152


001-ليلى

ليلى

الاسم:ليلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ليلى عن مولاتها أم عمارة وعنها حبيب بن زيد ت س ق
صفحة رقم:517


002-ليلى بنت قانف

ليلى بنت قانف

الاسم:ليلى بنت قانف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفية
ليلى بنت قانف الثقفية صحابية عنها داود بن أبي عاصم د


001-الماضي بن محمد

الماضي بن محمد

الاسم:الماضي بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغافقي المصري
الماضي بن محمد الغافقي المصري كاتب المصاحف عن ليث بن أبي سليم وهشام بن عروة وعنه بن وهب فيه جهالة وله ما ينكر توفي 183 ق
صفحة رقم:233


001-المثنى

المثنى

الاسم:المثنى
الكنية:أبو المثنى
اللقب:لا يوجد
النسب:الخزاعي الكعبي
أبو المثنى الخزاعي الكعبي سليمان بن يزيد عن سالم بن عبد الله والمقبري وعنه بن وهب وابن أبي فديك وثق حب وقال أبو حاتم ليس بقوي ت ق
صفحة رقم:456


002-المثنى بن سعد

المثنى بن سعد

الاسم:المثنى بن سعد
الكنية:أبو غفار
اللقب:لا يوجد
النسب:الطائي
المثنى بن سعد أو سعيد أبو غفار الطائي عن أبي عثمان النهدي وأبي قلابة وعنه القطان والفريابي قال أبو حاتم صالح الحديث د ت س
صفحة رقم:239


003-المثنى بن سعيد

المثنى بن سعيد

الاسم:المثنى بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي البصري البسام القصير
المثنى بن سعيد الضبعي البصري البسام القصير عن أبي مجلز وأبي المتوكل وعنه بن مهدي وأبو الوليد وثقوه ع
صفحة رقم:239


004-المثنى بن الصباح

المثنى بن الصباح

الاسم:المثنى بن الصباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليماني المكي
المثنى بن الصباح اليماني ثم المكي عن عطاء ومجاهد وعمرو بن شعيب وعنه عبد الرزاق وعلي بن عياش قال أبو حاتم وغيره لين الحديث توفي 149 د ت ق
صفحة رقم:239


005-المثنى بن عبد الرحمن

المثنى بن عبد الرحمن

الاسم:المثنى بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
المثنى بن عبد الرحمن الخزاعي عن أمية بن مخشي وعنه جابر بن صبح مجهول د س
صفحة رقم:239


006-المثنى بن معاذ بن معاذ

المثنى بن معاذ بن معاذ

الاسم:المثنى بن معاذ بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المثنى بن معاذ بن معاذ عن أبيه ومعتمر وعنه عثمان الدارمي وأحمد الأبار ثقة مات 228 م
صفحة رقم:239


007-المثنى بن يزيد

المثنى بن يزيد

الاسم:المثنى بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المثنى بن يزيد عن مطر الوراق وعنه عاصم بن محمد العمري د
صفحة رقم:239


001-المختار بن فلفل

المختار بن فلفل

الاسم:المختار بن فلفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
المختار بن فلفل الكوفي عن أنس والحسن وعنه زائدة وعلي بن مسهر ثقة م د ت س
صفحة رقم:248


001-المستمر بن الريان

المستمر بن الريان

الاسم:المستمر بن الريان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
المستمر بن الريان البصري عن أبي الجوزاء وأبي نضرة وعنه القطان ومسلم وثقه النسائي وقال كان من الأبدال م د ت س
صفحة رقم:255


002-المستمر

المستمر

الاسم:المستمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الناجي العروقي
المستمر الناجي العروقي عن عبيس بن ميمون وعنه ابنه إبراهيم ق
صفحة رقم:255


001-المستورد بن شداد

المستورد بن شداد

الاسم:المستورد بن شداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفهري
المستورد بن شداد الفهري صحابي نزل الكوفة عنه قيس بن أبي حازم وأبو عبد الرحمن الحبلي وعدة م 4
صفحة رقم:255


002-المستورد بن الأحنف

المستورد بن الأحنف

الاسم:المستورد بن الأحنف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المستورد بن الأحنف عن بن مسعود وحذيفة وعنه سلمة بن كهيل وعلقمة بن مرثد صدوق م 4
صفحة رقم:255


001-المسور بن إبراهيم

المسور بن إبراهيم

الاسم:المسور بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المسور بن إبراهيم أرسل عن جده عبد الرحمن بن عوف وعنه أخوه سعد س
صفحة رقم:264


002-المسور بن الحسن

المسور بن الحسن

الاسم:المسور بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المسور بن الحسن عن أبي معن وعنه حازم أبو محمد مجهول ق
صفحة رقم:264


003-المسور بن مخرمة بن نوفل بن أهيب

المسور بن مخرمة بن نوفل بن أهيب

الاسم:المسور بن مخرمة بن نوفل بن أهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
المسور بن مخرمة بن نوفل بن أهيب الزهري صحابي صغير وله عن عمر وخاله عبد الرحمن بن عوف وعنه عروة وابن أبي مليكة مات 64 ع
صفحة رقم:264


004-المسور بن يزيد

المسور بن يزيد

الاسم:المسور بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكاهلي
المسور بن يزيد الكاهلي صحابي عنه يحيى بن كثير لا يعرفان د
صفحة رقم:264


001-المسيب بن حزن

المسيب بن حزن

الاسم:المسيب بن حزن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
المسيب بن حزن المخزومي صحابي تأخر عنه ابنه سعيد خ م د س
صفحة رقم:265


002-المسيب بن رافع

المسيب بن رافع

الاسم:المسيب بن رافع
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:الكاهلي الضرير
المسيب بن رافع أبو العلاء الكاهلي الضرير عن سعد وحفصة مرسلا وعن البراء وعلقمة وعنه ابنه العلاء ومنصور وابن أبي خالد حجة صوام قوام مات 105 ع
صفحة رقم:265


003-المسيب بن عبد خير

المسيب بن عبد خير

الاسم:المسيب بن عبد خير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المسيب بن عبد خير عن أبيه وعنه يونس بن خباب وحصين ثقة د
صفحة رقم:265


004-المسيب بن نجبة

المسيب بن نجبة

الاسم:المسيب بن نجبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
المسيب بن نجبة الكوفي عن علي وحذيفة وعنه أبو إسحاق وأبو إدريس المرهبي قتل مع سليمان بن صرد سنة 65 ت
صفحة رقم:265


001-المشمعل بن إياس

المشمعل بن إياس

الاسم:المشمعل بن إياس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني البصري
المشمعل بن إياس المزني البصري فيه لين وقد وثق عن عمرو بن سليم وعنه بن مهدي وعبد الصمد وغيرهما ق
صفحة رقم:266


001-المطلب بن زياد

المطلب بن زياد

الاسم:المطلب بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
المطلب بن زياد الكوفي عن زياد بن علاقة وأبي إسحاق وعنه أحمد وابن معين ووثقاه وقال أبو حاتم لا يحتج به مات 185 ق
صفحة رقم:270


002-المطلب بن أبي وداعة

المطلب بن أبي وداعة

الاسم:المطلب بن أبي وداعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
المطلب بن أبي وداعة السهمي من مسلمة الفتح كأبيه وله عن حفصة وعنه بنوه كثير وجعفر وعبد الرحمن وعكرمة بن خالد م 4
صفحة رقم:271


003-المطلب بن عبد الله بن حنطب

المطلب بن عبد الله بن حنطب

الاسم:المطلب بن عبد الله بن حنطب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
المطلب بن عبد الله بن حنطب المخزومي عن أبي هريرة وعائشة وعنه ابناه عبد العزيز والحكم والأوزاعي قال أبو حاتم لم يدرك عائشة وقال أبو زرعة ثقة أرجو أن يكون سمع منها 4
صفحة رقم:270


004-المطلب بن ربيعة بن الحارث

المطلب بن ربيعة بن الحارث

الاسم:المطلب بن ربيعة بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
المطلب بن ربيعة بن الحارث الهاشمي له صحبة عنه عبد الله بن الحارث بن نوفل 4
صفحة رقم:270


005-المطلب بن عبد الله بن قيس بن مخرمة

المطلب بن عبد الله بن قيس بن مخرمة

الاسم:المطلب بن عبد الله بن قيس بن مخرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
المطلب بن عبد الله بن قيس بن مخرمة المطلبي عن أبيه وسعيد بن أبي هند وعنه بن إسحاق وثق ت
صفحة رقم:271


001-المطوس

المطوس

الاسم:المطوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المطوس عن أبي هريرة وعنه ابنه أبو المطوس يزيد 4
صفحة رقم:271


001-المعافى بن سليمان

المعافى بن سليمان

الاسم:المعافى بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرسعني
المعافى بن سليمان الرسعني عن فليح وزهير وعنه أبو زرعة والفريابي ثقة توفي 234 س
صفحة رقم:274


002-المعافى بن عمران

المعافى بن عمران

الاسم:المعافى بن عمران
الكنية:أبو مسعود
اللقب:لا يوجد
النسب:الأزدي الموصلي
المعافى بن عمران أبو مسعود الأزدي الموصلي أحد الأعلام عن ثور وهشام بن حسان وابن أبي عروبة وعنه بشر الحافي ومحمد بن عبد الله بن عمار قال شيخه الثوري هو ياقوتة العلماء توفي 185 خ د س
صفحة رقم:274


001-المعرور بن سويد

المعرور بن سويد

الاسم:المعرور بن سويد
الكنية:أبو أمية
اللقب:لا يوجد
النسب:الأسدي
المعرور بن سويد الأسدي أبو أمية عن عمر وابن مسعود وعنه واصل الأحدب والأعمش قيل مات عن عشرين ومائة سنة ع
صفحة رقم:280


001-المغيرة بن شعبة

المغيرة بن شعبة

الاسم:المغيرة بن شعبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
المغيرة بن شعبة الثقفي شهد الحديبية وولي الكوفة غير مرة عنه بنوه والشعبي وزياد بن علاقة أحصن سبعين امرأة وبرأيه ودهائه يضرب المثل مات سنة خمسين ع
صفحة رقم:286


002-المغيرة بن أبي الحر

المغيرة بن أبي الحر

الاسم:المغيرة بن أبي الحر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
المغيرة بن أبي الحر الكوفي عن حجر بن عنبس وسعيد بن أبي بردة وعنه وكيع وأبو نعيم جائز الحديث ق
صفحة رقم:285


003-المغيرة بن حكيم

المغيرة بن حكيم

الاسم:المغيرة بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبناوي
المغيرة بن حكيم الأبناوي عن أبي هريرة وابن عمر وعنه نافع وابن جريج وجرير بن حازم ثقة م ت س
صفحة رقم:285


004-المغيرة بن زياد

المغيرة بن زياد

الاسم:المغيرة بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الموصلي
المغيرة بن زياد البجلي الموصلي عن عكرمة ومكحول وعنه وكيع وأبو عاصم وثقه بن معين وجماعة وقال أحمد منكر الحديث 4
صفحة رقم:285


005-المغيرة بن سبيع

المغيرة بن سبيع

الاسم:المغيرة بن سبيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
المغيرة بن سبيع العجلي عن عمرو بن حريث وابن بريدة وعنه أبو التياح وأبو فروة الهمداني وثق ت س ق
صفحة رقم:285


006-المغيرة بن سلمان

المغيرة بن سلمان

الاسم:المغيرة بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المغيرة بن سلمان عن بن عمر وعنه قتادة وأيوب ثقة س
صفحة رقم:285


007-المغيرة بن شبيل

المغيرة بن شبيل

الاسم:المغيرة بن شبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحمسي
المغيرة بن شبيل الأحمسي عن جرير وعن قيس بن أبي حازم وعنه الأعمش ويونس بن أبي إسحاق ثقة 4
صفحة رقم:286


008-المغيرة بن عبد الله بن أبي عقيل

المغيرة بن عبد الله بن أبي عقيل

الاسم:المغيرة بن عبد الله بن أبي عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليشكري
المغيرة بن عبد الله بن أبي عقيل اليشكري عن المغيرة بن شعبة وبلال بن الحارث وعنه أبو إسحاق محمد بن جحادة م د س
صفحة رقم:286


009-المغيرة بن عبد الرحمن بن الحارث

المغيرة بن عبد الرحمن بن الحارث

الاسم:المغيرة بن عبد الرحمن بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
المغيرة بن عبد الرحمن بن الحارث المخزومي عن هشام بن عروة ويزيد بن أبي عبيد وعنه إبراهيم بن المنذر وأبو مصعب قال الزبير عرض عليه الرشيد قضاء المدينة وجائزة أربعة آلاف دينار فامتنع وكان فقيه أهل المدينة بعد مالك مات 186 خ د س ق
صفحة رقم:286


010-المغيرة بن عبد الرحمن بن عبد الله

المغيرة بن عبد الرحمن بن عبد الله

الاسم:المغيرة بن عبد الرحمن بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحزامي المدني
المغيرة بن عبد الرحمن بن عبد الله الحزامي المدني عن أبي الزناد وسالم أبي النضر وعنه ابنه عبد الرحمن والقعنبي وقتيبة ثقة قال النسائي وغيره ليس بالقوي ع
صفحة رقم:287


011-المغيرة بن عبد الرحمن

المغيرة بن عبد الرحمن

الاسم:المغيرة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الحراني
المغيرة بن عبد الرحمن الأسدي الحراني عن عيسى بن يونس وأبي معاوية وعنه النسائي وأبو عروبة وبقي ثقة توفي 243 س
صفحة رقم:287


012-المغيرة بن عبيد الله

المغيرة بن عبيد الله

الاسم:المغيرة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
المغيرة بن عبيد الله الثقفي عن عمه زياد وعنه أبو عبيدة الحداد وثق س
صفحة رقم:287


013-المغيرة بن فروة

المغيرة بن فروة

الاسم:المغيرة بن فروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
المغيرة بن فروة الثقفي وقيل فروة بن المغيرة عن معاوية وعنه يحيى الذماري وسعيد بن عبد العزيز وثق د
صفحة رقم:287


014-المغيرة بن أبي قرة

المغيرة بن أبي قرة

الاسم:المغيرة بن أبي قرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المغيرة بن أبي قرة عن أنس وعنه القطان وعلي بن غراب ت
صفحة رقم:287


015-المغيرة بن مسلم

المغيرة بن مسلم

الاسم:المغيرة بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القسملي السراج
المغيرة بن مسلم القسملي السراج عن بن بريدة وعكرمة وعنه شبابة وأبو داود حسن الحديث ت س ق
صفحة رقم:288


016-المغيرة بنت حسان

المغيرة بنت حسان

الاسم:المغيرة بنت حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المغيرة بنت حسان عن أنس وعنها أخوها حجاج وثقت د
صفحة رقم:518


017-المغيرة بن الضحاك

المغيرة بن الضحاك

الاسم:المغيرة بن الضحاك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحزامي
المغيرة بن الضحاك الحزامي عن أم حكيم وعنه بكير بن الأشج د س
صفحة رقم:286


001-المفضل بن المهلب بن أبي صفرة

المفضل بن المهلب بن أبي صفرة

الاسم:المفضل بن المهلب بن أبي صفرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
المفضل بن المهلب بن أبي صفرة الأزدي عن النعمان بن بشير وعنه ابنه حاجب وجرير بن حازم وثق ولي خراسان فافتتح باذغيس د س
صفحة رقم:289


002-المفضل بن يونس

المفضل بن يونس

الاسم:المفضل بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي الكوفي
المفضل بن يونس الجعفي الكوفي عن الأوزاعي وطائفة وعنه بن مهدي والحسن بن الربيع ثقة مات شابا د
صفحة رقم:289


003-المفضل بن فضالة بن عبيد

المفضل بن فضالة بن عبيد

الاسم:المفضل بن فضالة بن عبيد
الكنية:أبو معاوية
اللقب:لا يوجد
النسب:الرعيني القتباني
المفضل بن فضالة بن عبيد أبو معاوية الرعيني القتباني قاضي مصر عن عياش بن عباس القتباني وعقيل ويونس وعنه قتيبة وزكريا كاتب العمري ثقة إمام مجاب الدعوة ولد 107 ومات 181 ع
صفحة رقم:289


004-المفضل بن فضالة بن أبي أمية

المفضل بن فضالة بن أبي أمية

الاسم:المفضل بن فضالة بن أبي أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
المفضل بن فضالة بن أبي أمية البصري مولى آل عمر بن الخطاب أخو مبارك عن بكر بن عبد الله وثابت وعنه بن مهدي ويونس المؤدب قال النسائي ليس بالقوي د ت ق
صفحة رقم:289


005-المفضل بن عبد الله

المفضل بن عبد الله

الاسم:المفضل بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المفضل بن عبد الله عن أبي إسحاق وجابر الجعفي وعنه سويد بن سعيد ومحمد بن أبي السري ضعيف كوفي ق
صفحة رقم:289


001-المقداد بن عمرو

المقداد بن عمرو

الاسم:المقداد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
المقداد بن عمرو الكندي وهو بن الأسود لأن الأسود بن عبد يغوث تبناه أو تزوج بأمه كان المقداد سادسا في الإسلام عنه جبير بن نفير وعبد الرحمن بن أبي ليلى توفي 33 ع
صفحة رقم:290


001-المقدام بن شريح بن هانئ

المقدام بن شريح بن هانئ

الاسم:المقدام بن شريح بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المقدام بن شريح بن هانئ عن أبيه وعنه ابنه يزيد وسفيان وشعبة صدوق م 4
صفحة رقم:290


002-المقدام بن معدي كرب

المقدام بن معدي كرب

الاسم:المقدام بن معدي كرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
المقدام بن معدي كرب الكندي صحابي نزل حمص وله عن معاذ وعنه خالد بن معدان ويحيى بن جابر مات 87 خ 4
صفحة رقم:290


001-المنذر بن يعلى

المنذر بن يعلى

الاسم:المنذر بن يعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثوري الكوفي
المنذر بن يعلى الثوري الكوفي عن بن الحنفية والربيع بن خثيم وعنه الأعمش وفطر وابن سوقة وثقوه ع
صفحة رقم:296


002-المنذر بن أبي أسيد

المنذر بن أبي أسيد

الاسم:المنذر بن أبي أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الساعدي
المنذر بن أبي أسيد الساعدي سماه النبي A له عن أبيه وعنه ابنه الزبير وعبد الرحمن بن الغسيل وثق خ ق
صفحة رقم:294


003-المنذر بن جرير بن عبد الله

المنذر بن جرير بن عبد الله

الاسم:المنذر بن جرير بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المنذر بن جرير بن عبد الله عن أبيه وعنه أبو إسحاق وعبد الملك بن عمير ثقة م د س ق
صفحة رقم:295


004-المنذر بن عائذ

المنذر بن عائذ

الاسم:المنذر بن عائذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العصري
المنذر بن عائذ العصري أشج عبد القيس وسيدهم عنه عبد الرحمن بن أبي بكرة وأبو المنازل مثنى س
صفحة رقم:295


005-المنذر بن عبيد

المنذر بن عبيد

الاسم:المنذر بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
المنذر بن عبيد المدني عن القاسم وأبي صالح السمان وعنه عمرو بن الحارث وابن لهيعة وثق د س
صفحة رقم:295


006-المنذر بن مالك بن قطعة

المنذر بن مالك بن قطعة

الاسم:المنذر بن مالك بن قطعة
الكنية:أبو نضرة
اللقب:لا يوجد
النسب:العبدي
المنذر بن مالك بن قطعة أبو نضرة العبدي عن علي مرسلا وابن عباس وأبي سعيد وعنه قتادة وعوف وابن أبي عروبة فصيح بليغ مفوه ثقة يخطىء مات 108 م 4
صفحة رقم:295


007-المنذر بن المغيرة

المنذر بن المغيرة

الاسم:المنذر بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المنذر بن المغيرة عن عروة وعنه بكير بن الأشج وثق د س
صفحة رقم:295


008-المنذر بن الوليد

المنذر بن الوليد

الاسم:المنذر بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجارودي البصري
المنذر بن الوليد الجارودي البصري عن أبيه وعمر بن علي المقدمي وعنه البخاري وأبو داود وأبو عروبة وابن أبي داود ثقة رئيس خ د
صفحة رقم:295


001-المنكدر بن محمد بن المنكدر

المنكدر بن محمد بن المنكدر

الاسم:المنكدر بن محمد بن المنكدر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المنكدر بن محمد بن المنكدر عن أبيه والزهري وعنه قتيبة والقعنبي فيه لين وقد وثقه أحمد ت
صفحة رقم:298


001-المنهال بن عمرو

المنهال بن عمرو

الاسم:المنهال بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي مولاهم
المنهال بن عمرو الأسدي مولاهم عن بن الحنفية وزر وعنه الأعمش وشعبة وروايته عنه في النسائي ثم تركه بآخره وثقه بن معين خ 4
صفحة رقم:298


002-المنهال بن خليفة

المنهال بن خليفة

الاسم:المنهال بن خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المنهال بن خليفة عن عطاء وسماك بن حرب وعنه أبو أحمد الزبيري ومحمد بن سابق ضعفه بن معين د ت ق
صفحة رقم:298


001-المهلب بن أبي حبيبة

المهلب بن أبي حبيبة

الاسم:المهلب بن أبي حبيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
المهلب بن أبي حبيبة عن أبي الشعثاء والحسن وعنه بن أبي عروبة والقطان ثقة د س
صفحة رقم:300


002-المهلب بن حجر

المهلب بن حجر

الاسم:المهلب بن حجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البهراني
المهلب بن حجر البهراني عن ضباعة وعنه الوليد بن كامل وثق حب د
صفحة رقم:300


003-المهلب بن أبي صفرة

المهلب بن أبي صفرة

الاسم:المهلب بن أبي صفرة
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الأمير الأزدي
المهلب بن أبي صفرة الأمير أبو سعيد الأزدي عن بن عمر وسمرة وعنه سماك وأبو إسحاق صدوق دين شجاع ميمون النقيبة توفي بمروالروذ سنة 82 د ت س
صفحة رقم:300


001-مؤثر بن عفازة

مؤثر بن عفازة

الاسم:مؤثر بن عفازة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مؤثر بن عفازة عن بن مسعود وعنه جبلة بن سحيم وثق ق
صفحة رقم:300


001-مؤمل بن إهاب

مؤمل بن إهاب

الاسم:مؤمل بن إهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
مؤمل بن إهاب الكوفي نزل الرملة عن ضمرة بن ربيعة ويزيد بن هارون وعنه أبو داود والنسائي وابن جوصا صدوق صاحب رحلة مات في رجب 254 د س
صفحة رقم:310


002-مؤمل بن إسماعيل

مؤمل بن إسماعيل

الاسم:مؤمل بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري العمري مولاهم
مؤمل بن إسماعيل البصري العمري مولاهم نزل مكة عن عكرمة بن عمار وشعبة وسفيان وعنه أحمد ومؤمل بن إهاب قال أبو حاتم صدوق شديد في السنة كثير الخطأ وقيل دفن كتبه وحدث حفظا فغلط مات 206 ت س ق
صفحة رقم:309


003-مؤمل بن هشام

مؤمل بن هشام

الاسم:مؤمل بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليشكري البصري
مؤمل بن هشام اليشكري البصري عن أبي معاوية وابن علية وعنه البخاري وأبو داود والنسائي وابن صاعد ثقة مات 253 خ د س
صفحة رقم:310


004-مؤمل بن الفضل

مؤمل بن الفضل

الاسم:مؤمل بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
مؤمل بن الفضل الحراني عن عيسى بن يونس وبقية وعنه أبو داود وعثمان الدارمي وأبو شعيب الحراني ثقة توفي 229 د س
صفحة رقم:310


001-مالك بن نضلة

مالك بن نضلة

الاسم:مالك بن نضلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجشمي
مالك بن نضلة ويقال مالك بن عوف بن نضلة الجشمي له صحبة وعنه ابنه أبو الأحوص عوف 4
صفحة رقم:237


002-مالك بن أبي مريم

مالك بن أبي مريم

الاسم:مالك بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن أبي مريم عن عبد الرحمن بن غنم وعنه حاتم بن حريث الطائي د ق
صفحة رقم:236


003-مالك بن مسروح

مالك بن مسروح

الاسم:مالك بن مسروح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن مسروح عن عامر بن أبي عامر الأشعري وعنه نمير بن أوس وثق ت
صفحة رقم:237


004-مالك بن مرثد

مالك بن مرثد

الاسم:مالك بن مرثد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن مرثد عن أبيه وعنه سماك بن الوليد وآخر ت س ق
صفحة رقم:236


005-مالك بن مغول

مالك بن مغول

الاسم:مالك بن مغول
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي الكوفي
مالك بن مغول البجلي الكوفي عن بن بريدة والشعبي وعنه شعبة وأبو نعيم وقبيصة حجة مبرز في الصلاح مات 159 ع
صفحة رقم:237


006-مالك بن مهران

مالك بن مهران

الاسم:مالك بن مهران
الكنية:أبو بشر
اللقب:لا يوجد
النسب:الدمشقي
مالك بن مهران أبو بشر الدمشقي عن إبراهيم بن أبي عبلة وعنه علي بن حجر وغيره س
صفحة رقم:237


007-مالك بن نمير

مالك بن نمير

الاسم:مالك بن نمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
مالك بن نمير الخزاعي عن أبيه وعنه عصام بن قدامة وثق د س ق
صفحة رقم:237


008-مالك بن هبيرة

مالك بن هبيرة

الاسم:مالك بن هبيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني
مالك بن هبيرة السكوني صحابي نزل مصر عنه مرثد أبو الخير د ت ق
صفحة رقم:237


009-مالك بن يخامر

مالك بن يخامر

الاسم:مالك بن يخامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكسكي
مالك بن يخامر السكسكي قيل له صحبة نزل حمص سمع معاذا وعدة وعنه جبير بن نفير ومكحول توفي 7 خ 4
صفحة رقم:237


010-مالك

مالك

الاسم:مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
مالك الطائي عن بن مسعود وعنه ابنه خشف ق
صفحة رقم:237


011-مالك بن مالك بن جعشم بن مالك

مالك بن مالك بن جعشم بن مالك

الاسم:مالك بن مالك بن جعشم بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدلجي
مالك بن مالك بن جعشم بن مالك المدلجي أخو سراقة عن أخيه وعنه ابنه عبد الرحمن خ ق
صفحة رقم:236


012-مالك بن إسماعيل

مالك بن إسماعيل

الاسم:مالك بن إسماعيل
الكنية:أبو غسان
اللقب:لا يوجد
النسب:النهدي
مالك بن إسماعيل أبو غسان النهدي الحافظ عن إسرائيل وعبد الرحمن بن الغسيل وعنه البخاري ومن بقي بواسطة وأبو زرعة حجة عابد قانت لله توفي 219 ع
صفحة رقم:233


013-مالك بن يسار

مالك بن يسار

الاسم:مالك بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن يسار له صحبة عنه أبو بحرية عبد الله د
صفحة رقم:237


014-مالك بن دينار

مالك بن دينار

الاسم:مالك بن دينار
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:السامي الناجي البصري
مالك بن دينار أبو يحيى السامي الناجي البصري الزاهد عن أنس وسعيد بن جبير وعنه أبان وهمام وثقه النسائي توفي 123 4 خت
صفحة رقم:235


015-مالك بن سعد

مالك بن سعد

الاسم:مالك بن سعد
الكنية:أبو غسان
اللقب:لا يوجد
النسب:القيسي
مالك بن سعد القيسي أبو غسان عن روح وأبي أحمد وعنه النسائي وابن خزيمة صدوق س
صفحة رقم:235


016-مالك بن أنس

مالك بن أنس

الاسم:مالك بن أنس
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الأصبحي
مالك بن أنس الأصبحي أبو عبد الله الإمام عن نافع والزهري وعنه بن مهدي وابن القاسم ومعن وأبو مصعب ولد سنة 93 وتوفي في ربيع الأول سنة 179 ومناقبه أفردتها ع
صفحة رقم:234


017-مالك بن ثعلبة

مالك بن ثعلبة

الاسم:مالك بن ثعلبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظي
مالك بن ثعلبة القرظي عن أبيه وعنه الوليد بن كثير وابن إسحاق مستور د
صفحة رقم:234


018-مالك بن الحارث بن عبد يغوث

مالك بن الحارث بن عبد يغوث

الاسم:مالك بن الحارث بن عبد يغوث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي الأشتر
مالك بن الحارث بن عبد يغوث النخعي الأشتر أحد الأشراف عن عمر وخالد وعنه ابنه إبراهيم وعلقمة شهد اليرموك ولاه علي مصر فسار إليها فعوجل 37 س
صفحة رقم:234


019-مالك بن الحارث

مالك بن الحارث

الاسم:مالك بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
مالك بن الحارث السلمي عن أبي سعيد وعلقمة وعنه منصور والأعمش ثقة مات 94 م د س
صفحة رقم:234


020-مالك بن حمزة بن أبي أسيد

مالك بن حمزة بن أبي أسيد

الاسم:مالك بن حمزة بن أبي أسيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الساعدي
مالك بن حمزة بن أبي أسيد الساعدي عن أبيه وعنه إسحاق بن نجيح وعبد الرحمن بن الغسيل وثق د ق
صفحة رقم:234


021-مالك بن أوس بن الحدثان

مالك بن أوس بن الحدثان

الاسم:مالك بن أوس بن الحدثان
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن أوس بن الحدثان أبو سعيد قيل رأى الصديق سمع عمر وعثمان وعنه الزهري وابن المنكدر توفي 92 ع
صفحة رقم:234


022-مالك بن الخليل

مالك بن الخليل

الاسم:مالك بن الخليل
الكنية:أبو غسان
اللقب:لا يوجد
النسب:اليحمدي البصري
مالك بن الخليل أبو غسان اليحمدي البصري عن محمد بن أبي عدي وحاتم بن ميمون وعنه النسائي وابن خزيمة وابن صاعد ثقة س
صفحة رقم:234


023-مالك بن عميرة

مالك بن عميرة

الاسم:مالك بن عميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن عميرة ويقال بن عمير عن النبي A حديث السراويل وعنه سماك في قول شعبة عنه وقال الثوري وقيس عن سماك عن سويد بن قيس س ق
صفحة رقم:236


024-مالك بن ربيعة

مالك بن ربيعة

الاسم:مالك بن ربيعة
الكنية:أبو مريم
اللقب:لا يوجد
النسب:السلولي
مالك بن ربيعة أبو مريم السلولي حديبي نزل الكوفة عنه ابنه بريد في النوم عن الصلاة س
صفحة رقم:235


025-مالك بن سعير بن الخمس

مالك بن سعير بن الخمس

الاسم:مالك بن سعير بن الخمس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
مالك بن سعير بن الخمس التميمي عن هشام والأعمش وعنه علي بن حرب وأحمد بن الأزهر ضعفه أبو داود وقال أبو حاتم صدوق خ ت س ق
صفحة رقم:235


026-مالك بن أبي السليك

مالك بن أبي السليك

الاسم:مالك بن أبي السليك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن أبي السليك عن عبد الرحمن بن جبير وعنه ابنه ضبارة لا يعرف د
صفحة رقم:235


027-مالك بن صعصعة

مالك بن صعصعة

الاسم:مالك بن صعصعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن صعصعة شيخ أنس في حديث المعراج خ م ت س
صفحة رقم:235


028-مالك بن أبي عامر

مالك بن أبي عامر

الاسم:مالك بن أبي عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصبحي
مالك بن أبي عامر الأصبحي جد مالك الإمام عن عمر وعثمان وعنه بنوه أنس وأبو سهيل نافع والربيع مات 74 ع
صفحة رقم:235


029-مالك بن عبد الواحد

مالك بن عبد الواحد

الاسم:مالك بن عبد الواحد
الكنية:أبو غسان
اللقب:لا يوجد
النسب:المسمعي
مالك بن عبد الواحد أبو غسان المسمعي عن عبد العزيز العمي ومعتمر وعنه مسلم وأبو داود وموسى بن هارون توفي 23 م د
صفحة رقم:236


030-مالك بن عمير

مالك بن عمير

الاسم:مالك بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مالك بن عمير جاهلى عن علي وصعصعة بن صوحان وعنه إسماعيل بن سميع وعمار الدهني د س
صفحة رقم:236


031-مالك بن الحويرث

مالك بن الحويرث

الاسم:مالك بن الحويرث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
مالك بن الحويرث الليثي صحابي عنه أبو قلابة ونصر بن عاصم ع
صفحة رقم:234


032-مالك بن ربيعة

مالك بن ربيعة

الاسم:مالك بن ربيعة
الكنية:أبو أسيد
اللقب:لا يوجد
النسب:الساعدي
مالك بن ربيعة أبو أسيد الساعدي بدري عنه ابناه حمزة وزبير وأبو سلمة توفي 6 قاله المدائني وقال الواقدي وخليفة 3 ع
صفحة رقم:235


001-مبارك بن سعد

مبارك بن سعد

الاسم:مبارك بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مبارك بن سعد عن يحيى بن أبي كثير وعنه عبد الرحمن بن بحر وثق س
صفحة رقم:238


002-مبارك بن سحيم

مبارك بن سحيم

الاسم:مبارك بن سحيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مبارك بن سحيم عن مولاه عبد العزيز بن صهيب وعنه بندار والربالي وقال أبو زرعة وغيره منكر الحديث ق
صفحة رقم:238


003-مبارك بن سعيد

مبارك بن سعيد

الاسم:مبارك بن سعيد
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الضرير
مبارك بن سعيد أخو الثوري أبو عبد الرحمن الضرير عن أبيه وعاصم بن بهدلة وعنه بن معين وابن عرفة ثقة توفي 18 د ت
صفحة رقم:238


004-مبارك بن فضالة

مبارك بن فضالة

الاسم:مبارك بن فضالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
مبارك بن فضالة العدوي مولى آل الخطاب من علماء البصرة عن الحسن وبكر بن عبد الله وعنه بن المبارك ومسلم وشيبان وهدبة قال عفان ثقة من النساك وكان وكان وقال أبو زرعة إذا قال حدثنا فهو ثقة وقال النسائي ضعيف توفي 165 د ت ق
صفحة رقم:238


005-مبارك بن حسان

مبارك بن حسان

الاسم:مبارك بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مبارك بن حسان بصري نزل مكة عن الحسن وعطاء وعنه وكيع وأبو سلمة وثقه بن معين وقال النسائي ليس بالقوي ق
صفحة رقم:237


001-مبشر بن إسماعيل

مبشر بن إسماعيل

الاسم:مبشر بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحلبي
مبشر بن إسماعيل الحلبي عن جعفر بن برقان والأوزاعي وعنه أحمد ودحيم ثقة توفي 2 ع
صفحة رقم:238


002-مبشر بن عبد الله بن رزين

مبشر بن عبد الله بن رزين

الاسم:مبشر بن عبد الله بن رزين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مبشر بن عبد الله بن رزين عن بن إسحاق وحجاج بن أرطاة وعنه الحسين بن منصور وعلي بن الحسن الذهلي ثقة توفي 189 س
صفحة رقم:238


003-مبشر بن عبيد

مبشر بن عبيد

الاسم:مبشر بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
مبشر بن عبيد الحمصي عن قتادة والزهري وعنه أبو المغيرة وأبو اليمان تركوه ق
صفحة رقم:238


001-مجاشع بن مسعود

مجاشع بن مسعود

الاسم:مجاشع بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
مجاشع بن مسعود السلمي أخو مجالد لهما صحبة وعنه أبو ساسان وأبو عثمان النهدي قتل يوم الجمل خ م د ق
صفحة رقم:239


001-مجاعة بن مرارة

مجاعة بن مرارة

الاسم:مجاعة بن مرارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي اليمامي
مجاعة بن مرارة الحنفي اليمامي وله صحبة عنه ابنه سراج د
صفحة رقم:239


001-مجالد بن سعيد

مجالد بن سعيد

الاسم:مجالد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الإخباري
مجالد بن سعيد الهمداني الأخباري عن الشعبي وقيس بن أبي حازم وعنه ابنه إسماعيل وشعبة والقطان ضعفه بن معين وقال النسائي ليس بالقوي وقال مرة ثقة توفي 144 م 4
صفحة رقم:239


002-مجالد بن عوف

مجالد بن عوف

الاسم:مجالد بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مجالد بن عوف عن زيد بن ثابت وعنه أبو الزناد وثق د س
صفحة رقم:240


003-مجالد بن مسعود

مجالد بن مسعود

الاسم:مجالد بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
مجالد بن مسعود السلمي له صحبة عنه أبو عثمان النهدي خ م
صفحة رقم:240


001-مجاهد بن جبر

مجاهد بن جبر

الاسم:مجاهد بن جبر
الكنية:أبو الحجاج
اللقب:لا يوجد
النسب:المخزومي
مجاهد بن جبر أبو الحجاج مولى السائب بن أبي السائب المخزومي عن أبي هريرة وابن عباس وسعد وعنه قتادة وابن عون وسيف بن سليمان وحديثه عن عائشة في البخاري ومسلم وابن معين يقول لم يسمعها مات 104 وقد رأى هاروت وماروت فكاد يتلف إمام في القراءة والتفسير حجة ع
صفحة رقم:240


002-مجاهد بن وردان

مجاهد بن وردان

الاسم:مجاهد بن وردان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
مجاهد بن وردن المدني عن عروة وعنه شعبة وعبد الرحمن بن الأصبهاني وثقه أبو حاتم 4
صفحة رقم:242


003-مجاهد بن رباح

مجاهد بن رباح

الاسم:مجاهد بن رباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مجاهد بن رباح عن بن عمر وعنه عبد الرحمن بن عائذ في فضل الحرس س
صفحة رقم:241


004-مجاهد بن موسى

مجاهد بن موسى

الاسم:مجاهد بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخوارزمي
مجاهد بن موسى الخوارزمي ببغداد عن هشيم وابن عيينة وعنه مسلم والأربعة وأبو يعلى والبغوي مات 244 م 4
صفحة رقم:242


001-مجزأة بن زاهر

مجزأة بن زاهر

الاسم:مجزأة بن زاهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
مجزأة بن زاهر الأسلمي عن أبيه وابن أبي أوفى وعنه رقبة بن مصقلة وشعبة وثق خ م س
صفحة رقم:242


002-مجزأة بن سفيان

مجزأة بن سفيان

الاسم:مجزأة بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
مجزأة بن سفيان الثقفي عن سليمان الصائغ والنعمان بن محمد وعنه بن ماجة والقاسم بن موسى بن الأشيب ق
صفحة رقم:242


001-مجمع بن جارية

مجمع بن جارية

الاسم:مجمع بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
مجمع بن جارية الأنصاري أحد من جمع القرآن إلا يسيرا عنه ابنه يعقوب وابن أخيه عبد الرحمن بن يزيد قال الشعبي كان بقي عليه سورتان حين قبض النبي A د س ق
صفحة رقم:242


002-مجمع بن يحيى

مجمع بن يحيى

الاسم:مجمع بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الكوفي
مجمع بن يحيى الأنصاري الكوفي عن أبي أمامة بن سهل وعطاء وعنه بن المبارك وأبو نعيم ثقة م س
صفحة رقم:242


003-مجمع بن يزيد بن جارية

مجمع بن يزيد بن جارية

الاسم:مجمع بن يزيد بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
مجمع بن يزيد بن جارية الأنصاري صحابي وله عن عتبة بن عويم وخنساء بنت خدام وعنه ابنه يعقوب والقاسم بن محمد وقيل هو الذي جمع القرآن خ د س ق
صفحة رقم:242


004-مجمع بن يعقوب بن مجمع

مجمع بن يعقوب بن مجمع

الاسم:مجمع بن يعقوب بن مجمع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مجمع بن يعقوب بن مجمع عن أبيه وربيعة الرأي وعنه القعنبي وقتيبة وثق د س
صفحة رقم:243


001-مجيبة

مجيبة

الاسم:مجيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلية
مجيبة الباهلية وقيل أبو مجيبة قم
صفحة رقم:517


002-مجيبة

مجيبة

الاسم:مجيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
مجيبة الباهلي عن أبيه أو عمه وعنه أبو السليل ضريب وعند أبي داود أنها امرأة س
صفحة رقم:243


001-محارب بن دثار

محارب بن دثار

الاسم:محارب بن دثار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
محارب بن دثار السدوسي قاضي الكوفة عن بن عمر وجابر والأسود وعنه شعبة والسفيانان من جلة العلماء والزهاد ع
صفحة رقم:243


001-محاضر بن المروع

محاضر بن المروع

الاسم:محاضر بن المروع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
محاضر بن المروع الكوفي عن الأعمش وعاصم الأحول وعنه أحمد والذهلي صدوق مغفل توفي 206 م د س
صفحة رقم:243


001-محبوب بن محرز

محبوب بن محرز

الاسم:محبوب بن محرز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الكوفي العطار
محبوب بن محرز التميمي الكوفي العطار عن الأعمش ومحل الضبي وعنه أبو كريب والأشج وثق ت
صفحة رقم:243


002-محبوب بن موسى

محبوب بن موسى

الاسم:محبوب بن موسى
الكنية:أبو صالح
اللقب:لا يوجد
النسب:الأنطاكي
محبوب بن موسى الأنطاكي أبو صالح الفراء عن بن المبارك وأبي إسحاق الفزاري وعنه أبو داود ومحمد بن إبراهيم البوشنجي ومحمود بن محمد الحلبي ثقة توفي 23 د س
صفحة رقم:243


001-محجن بن الأدرع

محجن بن الأدرع

الاسم:محجن بن الأدرع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
محجن بن الأدرع الأسلمي نزل البصرة واختط مسجدها عنه حنظلة بن علي وعبد الله بن شقيق مات قبل معاوية د س
صفحة رقم:244


002-محجن بن أبي محجن

محجن بن أبي محجن

الاسم:محجن بن أبي محجن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلي
محجن بن أبي محجن الديلي له صحبة عنه ابنه بسر س
صفحة رقم:244


001-محدوج

محدوج

الاسم:محدوج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذهلي
محدوج الذهلي عن جسرة وعنه أبو الخطاب الهجري ق
صفحة رقم:244


001-محرر بن هارون

محرر بن هارون

الاسم:محرر بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي المدني
محرر بن هارون التيمي المدني عن الأعرج وعنه يعقوب بن محمد وأبو مصعب ضعفوه وسماه بن أبي حاتم محرزا ت
صفحة رقم:244


002-محرر بن أبي هريرة

محرر بن أبي هريرة

الاسم:محرر بن أبي هريرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محرر بن أبي هريرة عن أبيه وابن عمر وعنه الزهري وابن عقيل وثق س ق
صفحة رقم:244


001-محرز بن سلمة

محرز بن سلمة

الاسم:محرز بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
محرز بن سلمة المكي عن نافع بن عمر ومالك وعنه بن ماجة ومطين وأبو يعلى ثقة حج ثمانين حجة توفي 234 ق
صفحة رقم:244


002-محرز بن عبد الله

محرز بن عبد الله

الاسم:محرز بن عبد الله
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:الجزري
محرز بن عبد الله أبو رجاء الجزري عن مكحول وعروة بن رويم وعنه يعلى والفريابي ثقة ق
صفحة رقم:244


003-محرز بن عون بن أمير مصر أبي عون

محرز بن عون بن أمير مصر أبي عون

الاسم:محرز بن عون بن أمير مصر أبي عون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي البغدادي
محرز بن عون بن أمير مصر أبي عون الهلالي البغدادي أخو الزاهد عبد الله عن مالك والزنجي وعنه مسلم وأبو يعلى والبغوي مات 231 م
صفحة رقم:244


004-محرز بن الوضاح

محرز بن الوضاح

الاسم:محرز بن الوضاح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
محرز بن الوضاح المروزي عن إسماعيل بن أمية وجماعة وعنه محمود بن غيلان ومحمد بن يحيى القصري ثقة س
صفحة رقم:244


001-محرش

محرش

الاسم:محرش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكعبي
محرش الكعبي وقيل بالخاء صحابي عنه عبد العزيز الأموي د ت س
صفحة رقم:244


001-محصن بن علي

محصن بن علي

الاسم:محصن بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفهري
محصن بن علي الفهري عن عوف بن الحارث وعنه سعيد بن أبي أيوب ومحمد بن طحلاء وثق د س
صفحة رقم:245


001-محفوظ بن علقمة

محفوظ بن علقمة

الاسم:محفوظ بن علقمة
الكنية:أبو جنادة
اللقب:لا يوجد
النسب:الحمصي
محفوظ بن علقمة أبو جنادة الحمصي عن أبيه وابن عائذ وعنه أخوه نصر والوضين بن عطاء وثق د ق
صفحة رقم:245


001-محل بن خليفة

محل بن خليفة

الاسم:محل بن خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
محل بن خليفة الطائي عن جده عدي بن حاتم وأبي السمح صحابي وعنه سعد أبو مجاهد وشعبة خ د س ق
صفحة رقم:245


001-محمد بن فضيل بن غزوان

محمد بن فضيل بن غزوان

الاسم:محمد بن فضيل بن غزوان
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الضبي مولاهم الحافظ
محمد بن فضيل بن غزوان الضبي مولاهم الحافظ أبو عبد الرحمن عن أبيه ومغيرة وحصين وعنه أحمد وإسحاق والعطاردي ثقة شيعي مات 194 ع
صفحة رقم:211


002-محمد بن قرظة بن كعب

محمد بن قرظة بن كعب

الاسم:محمد بن قرظة بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن قرظة بن كعب الأنصاري عن أبي سعيد وعنه جابر الجعفي ق
صفحة رقم:212


003-محمد بن فراس

محمد بن فراس

الاسم:محمد بن فراس
الكنية:أبو هريرة
اللقب:لا يوجد
النسب:الضبعي الصيرفي
محمد بن فراس أبو هريرة الضبعي الصيرفي بصري ثقة عن وكيع والخريبي وعنه الترمذي وابن ماجة وعمر البجيري وأبو علي محمد بن سليمان توفي 245 ت ق
صفحة رقم:210


004-محمد بن كامل

محمد بن كامل

الاسم:محمد بن كامل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
محمد بن كامل المروزي عن هشيم وابن أبي حازم وعنه الترمذي والنسائي وجماعة وثق ت س
صفحة رقم:212


005-محمد بن الفرات

محمد بن الفرات

الاسم:محمد بن الفرات
الكنية:أبو علي
اللقب:لا يوجد
النسب:الكوفي
محمد بن الفرات أبو علي الكوفي عن علي بن الحسين وأبي سلمة وعنه قتيبة وسريج كذبه أحمد ق
صفحة رقم:210


006-محمد بن قيس

محمد بن قيس

الاسم:محمد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن قيس المدني قاص عمر بن عبد العزيز عن أبي هريرة فقيل لم يلقه وعن أبي سلمة وعبد الله بن أبي قتادة وعنه بن أبي ذئب والليث ثقة م ت س ق
صفحة رقم:212


007-محمد بن قيس

محمد بن قيس

الاسم:محمد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الكوفي
محمد بن قيس الأسدي الكوفي عن الشعبي وأبي الضحى وعنه شعبة وأبو نعيم صدوق م د س
صفحة رقم:212


008-محمد بن قيس بن مخرمة

محمد بن قيس بن مخرمة

الاسم:محمد بن قيس بن مخرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
محمد بن قيس بن مخرمة المطلبي أرسل وله عن أبي هريرة وعائشة وعنه ابنه حكيم وابن جريج وابن إسحاق وثق م ت س
صفحة رقم:212


009-محمد بن كثير

محمد بن كثير

الاسم:محمد بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني المصيصي
محمد بن كثير الصنعاني ثم المصيصي عن معمر وابن شوذب وعنه الدارمي ومحمد بن عوف مختلف فيه صدوق اختلط بآخره توفي 216 د ت س
صفحة رقم:212


010-محمد بن قدامة بن أعين

محمد بن قدامة بن أعين

الاسم:محمد بن قدامة بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي
محمد بن قدامة بن أعين المصيصي عن بن المبارك وجرير وابن عيينة وعنه أبو داود والنسائي وابن أبي داود وابن المسيب الأرغياني ثقة د س
صفحة رقم:212


011-محمد بن قدامة

محمد بن قدامة

الاسم:محمد بن قدامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البخاري
محمد بن قدامة البخاري نزيل مرو عن جرير وعمر بن عبيد وعنه مسلم والحسن بن سفيان وثق م
صفحة رقم:211


012-محمد بن أبي القاسم

محمد بن أبي القاسم

الاسم:محمد بن أبي القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطويل
محمد بن أبي القاسم الطويل عن أبيه وعكرمة وعنه يحيى بن أبي زائدة وأبو أسامة وثق د ت
صفحة رقم:211


013-محمد بن الفرج

محمد بن الفرج

الاسم:محمد بن الفرج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
محمد بن الفرج البغدادي مولى بني هاشم عن هشيم وابن عيينة وعنه مسلم وأبو داود والبغوي والسراج ثقة توفي 236 م د
صفحة رقم:210


014-محمد بن فليح بن سليمان

محمد بن فليح بن سليمان

الاسم:محمد بن فليح بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن فليح بن سليمان عن هشام بن عروة وموسى بن عقبة وعنه إبراهيم بن المنذر وهارون بن موسى الفروي لينه بن معين توفي 197 خ س ق
صفحة رقم:211


015-محمد بن الفضل

محمد بن الفضل

الاسم:محمد بن الفضل
الكنية:أبو النعمان
اللقب:عارم
النسب:السدوسي
محمد بن الفضل أبو النعمان السدوسي الحافظ عارم عن الحمادين وجرير بن حازم وعنه البخاري وعبد وتمتام تغير قبل موته فما حدث مات 224 ع
صفحة رقم:210


016-محمد بن الفضل بن عطية

محمد بن الفضل بن عطية

الاسم:محمد بن الفضل بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن الفضل بن عطية نزيل بخارى عن أبيه وزياد بن علاقة ومنصور وعنه داود بن رشيد ومحمد بن عيسى المدائني تركوه قال غنجار توفي 18 ت ق
صفحة رقم:210


017-محمد بن فضاء بن خالد

محمد بن فضاء بن خالد

الاسم:محمد بن فضاء بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهضمي العابر
محمد بن فضاء بن خالد الجهضمي العابر عن أبيه وعنه معتمر ومسلم والأصمعي ضعفوه د ت ق
صفحة رقم:210


018-محمد بن كثير

محمد بن كثير

الاسم:محمد بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي البصري
محمد بن كثير العبدي البصري عن أخيه سليمان وسفيان وشعبة وعنه البخاري وأبو داود وعبد والكجي عاش تسعين سنة توفي 223 ع
صفحة رقم:213


019-محمد بن القاسم

محمد بن القاسم

الاسم:محمد بن القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
محمد بن القاسم الأسدي عن ثور والأوزاعي ومالك بن مغول وعنه بن معين وأحمد بن يونس الضبي ضعفوه مات 207 ت
صفحة رقم:211


020-محمد بن محمد بن مرزوق

محمد بن محمد بن مرزوق

الاسم:محمد بن محمد بن مرزوق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
محمد بن محمد بن مرزوق الباهلي عن عبد الأعلى وسالم بن نوح وعنه مسلم والترمذي وابن ماجة وابن خزيمة وابن بجير توفي 248 م ت ق
صفحة رقم:215


021-محمد بن مسلم بن تدرس

محمد بن مسلم بن تدرس

الاسم:محمد بن مسلم بن تدرس
الكنية:أبو الزبير
اللقب:لا يوجد
النسب:المكي
محمد بن مسلم بن تدرس أبو الزبير مولى حكيم بن حزام المكي عن عائشة وابن عباس وابن عمر حديثه عنهم في مسلم وعنه مالك والسفيانان حافظ ثقة قال أبو حاتم لا يحتج به توفي 128 وكان مدلسا واسع العلم ع خ قرنه صفحة خالية صفحة خالية
صفحة رقم:216


022-محمد بن مسكين

محمد بن مسكين

الاسم:محمد بن مسكين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
محمد بن مسكين اليمامي عن وهب بن جرير والفريابي وعنه البخاري ومسلم وأبو داود والنسائي وابن خزيمة خ م د س
صفحة رقم:216


023-محمد بن مسعود بن يوسف

محمد بن مسعود بن يوسف

الاسم:محمد بن مسعود بن يوسف
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:العجمي الإمام
محمد بن مسعود بن يوسف العجمي الإمام أبو جعفر نزيل طرسوس عن عيسى بن يونس ويحيى القطان وعنه أبو داود وابن صاعد والمحاملي ثقة قدوة د
صفحة رقم:216


024-محمد بن عمرو بن علقمة بن وقاص

محمد بن عمرو بن علقمة بن وقاص

الاسم:محمد بن عمرو بن علقمة بن وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
محمد بن عمرو بن علقمة بن وقاص الليثي عن أبيه وأبي سلمة وعنه شعبة ومالك ومحمد الأنصاري قال أبو حاتم يكتب حديثه وقال النسائي وغيره ليس به بأس مات 144 4 خ م متابعة
صفحة رقم:207


025-محمد بن مزاحم

محمد بن مزاحم

الاسم:محمد بن مزاحم
الكنية:أبو وهب
اللقب:لا يوجد
النسب:المروزي
محمد بن مزاحم أبو وهب المروزي عن مقاتل بن حيان ووهيب بن الورد وابن المبارك وعنه أحمد زاج ومحمد بن علي بن شقيق ثقة مات 209 ت
صفحة رقم:216


026-محمد بن غرير

محمد بن غرير

الاسم:محمد بن غرير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
محمد بن غرير الزهري مدني نزل سمرقند وحدث عن يعقوب بن إبراهيم وأبي نعيم وعنه البخاري وعبد الله بن شبيب خ
صفحة رقم:210


027-محمد بن مروان بن قدامة

محمد بن مروان بن قدامة

الاسم:محمد بن مروان بن قدامة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:العقيلي العجلي البصري
محمد بن مروان بن قدامة أبو بكر العقيلي العجلي البصري عن يونس بن عبيد وداود بن أبي هند وعنه الفلاس ونصر بن علي قال أبو زرعة ليس بذاك ق
صفحة رقم:215


028-محمد بن أبي محمد

محمد بن أبي محمد

الاسم:محمد بن أبي محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أبي محمد عن سعيد بن جبير وعكرمة وعنه بن إسحاق وثق د
صفحة رقم:215


029-محمد بن محمد بن النعمان

محمد بن محمد بن النعمان

الاسم:محمد بن محمد بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن محمد بن النعمان حكى عن أبي ميسرة د
صفحة رقم:215


030-محمد بن مروان

محمد بن مروان

الاسم:محمد بن مروان
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الذهلي الكوفي
محمد بن مروان الذهلي الكوفي أبو جعفر عن أبي حازم الأشجعي وعنه أبو أحمد الزبيري وأبو نعيم س
صفحة رقم:216


031-محمد بن محمد بن مصعب

محمد بن محمد بن مصعب

الاسم:محمد بن محمد بن مصعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصوري
محمد بن محمد بن مصعب الصوري عن فديك بن سليمان ومؤمل بن إسماعيل وعنه أبو داود والنسائي وأبو عوانة وابن زياد النيسابوري ثقة د س
صفحة رقم:215


032-محمد بن كريب

محمد بن كريب

الاسم:محمد بن كريب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن كريب عن أبيه وعنه أبو خالد الأحمر وسيف التميمي ضعفوه ق
صفحة رقم:213


033-محمد بن محمد بن خلاد

محمد بن محمد بن خلاد

الاسم:محمد بن محمد بن خلاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي البصري
محمد بن محمد بن خلاد الباهلي البصري عن معن وأبي عاصم وعنه أبو داود وأبو روق قتلته الزنج 257 د
صفحة رقم:215


034-محمد بن محصن

محمد بن محصن

الاسم:محمد بن محصن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العكاشي
محمد بن محصن العكاشي هو محمد بن إسحاق عن يحيى بن سعيد الأنصاري وابن عجلان وعنه مصعب بن سعيد ومحمد بن أبي خداش وجماعة متهم ساقط ق
صفحة رقم:214


035-محمد بن محبوب

محمد بن محبوب

الاسم:محمد بن محبوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البناني البصري
محمد بن محبوب البناني البصري عن الحمادين وسلام بن أبي مطيع وعنه البخاري وأبو داود وعبد الله بن أحمد الدورقي ثقة توفي 223 خ د س
صفحة رقم:214


036-محمد بن محبب

محمد بن محبب

الاسم:محمد بن محبب
الكنية:أبو همام
اللقب:لا يوجد
النسب:البصري
محمد بن محبب أبو همام الدلال البصري عن الثوري وإسرائيل وعنه الذهلي وأبو خليفة ثقة مات 221 د س ق
صفحة رقم:214


037-محمد بن المثنى

محمد بن المثنى

الاسم:محمد بن المثنى
الكنية:أبو موسى
اللقب:لا يوجد
النسب:العنزي الحافظ
محمد بن المثنى أبو موسى العنزي الحافظ عن بن عيينة وعبد العزيز العمي وعنه الجماعة وأبو عروبة والمحاملي ثقة ورع مات 252 ع
صفحة رقم:214


038-محمد بن أبي السري متوكل

محمد بن أبي السري متوكل

الاسم:محمد بن أبي السري متوكل
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:العسقلاني
محمد بن أبي السري متوكل أبو عبد الله العسقلاني عن معتمر وابن عيينة وفضيل وعنه أبو داود والحسن بن سفيان وابن قتيبة العسقلاني حافظ وثق ولينه أبو حاتم توفي في شعبان 238 د
صفحة رقم:214


039-محمد بن المبارك

محمد بن المبارك

الاسم:محمد بن المبارك
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الصوري القلانسي
محمد بن المبارك الصوري القلانسي أبو عبد الله أحد الأئمة عن معاوية بن سلام ومالك ويحيى بن حمزة وعنه الكوسج والدارمي وخلق مات 215 ع
صفحة رقم:214


040-محمد بن مالك

محمد بن مالك

الاسم:محمد بن مالك
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:الجوزجاني
محمد بن مالك أبو المغيرة الجوزجاني عن مولاه البراء وعنه أبو الرجاء الهروي وسلم بن سالم فيه لين ق
صفحة رقم:214


041-محمد بن كعب بن مالك

محمد بن كعب بن مالك

الاسم:محمد بن كعب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن كعب بن مالك الأنصاري عن أبيه وأخيه وعنه الزهري والوليد بن كثير قيل صوابه معبد
صفحة رقم:213


042-محمد بن كعب

محمد بن كعب

الاسم:محمد بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظي
محمد بن كعب القرظي أرسل عن أبي ذر وغيره وعن عائشة وأبي هريرة وزيد بن أرقم وعنه يزيد بن الهاد وأبو معشر نجيح وعبد الرحمن بن أبي الموالي ثقة حجة قال أبو داود سمع من علي وابن مسعود توفي 108 وقيل 116 ع
صفحة رقم:213


043-محمد بن محمد بن نافع

محمد بن محمد بن نافع

الاسم:محمد بن محمد بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
محمد بن محمد بن نافع الطائفي عن القاسم بن عبد الواحد وعنه عبد الملك بن إبراهيم الجدي وثق س
صفحة رقم:215


044-محمد بن عمر بن الرومي

محمد بن عمر بن الرومي

الاسم:محمد بن عمر بن الرومي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
محمد بن عمر بن الرومي الباهلي عن شعبة وطبقته وعنه أحمد بن الأزهر وحفص سنجة الرقي والكجي ضعفه أبو داود وقواه غيره ت
صفحة رقم:204


045-محمد بن عمرو بن الحسن بن علي

محمد بن عمرو بن الحسن بن علي

الاسم:محمد بن عمرو بن الحسن بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عمرو بن الحسن بن علي بن أبي طالب عن بن عباس وجابر وعنه سعد بن إبراهيم وجماعة وثق خ م د س
صفحة رقم:206


046-محمد بن عمرو بن حزم

محمد بن عمرو بن حزم

الاسم:محمد بن عمرو بن حزم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن عمرو بن حزم الأنصاري عن أبيه وعنه ابنه أبو بكر وعمر بن كثير وثقه النسائي قتل يوم الحرة س
صفحة رقم:206


047-محمد بن عمرو

محمد بن عمرو

الاسم:محمد بن عمرو
الكنية:أبو غسان
اللقب:زنيج
النسب:الرازي
محمد بن عمرو أبو غسان زنيج الرازي عن جرير وحكام بن سلم وعنه مسلم وأبو داود وابن ماجة والسراج والدولابي مات 24 ثقة م د ق
صفحة رقم:206


048-محمد بن عمر بن الوليد

محمد بن عمر بن الوليد

الاسم:محمد بن عمر بن الوليد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الكندي
محمد بن عمر بن الوليد الكندي أبو جعفر عن وكيع وطبقته وعنه الترمذي وابن ماجة وابن صاعد وابن زيدان قال النسائي لا بأس به مات 256 ت ق
صفحة رقم:206


049-محمد بن عمر بن واقد

محمد بن عمر بن واقد

الاسم:محمد بن عمر بن واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواقدي
محمد بن عمر بن واقد الواقدي قاضي العراق عن بن عجلان وثور وابن جريج وعنه الشافعي والصاغاني والحارث بن أبي أسامة قال البخاري وغيره متروك بن ماجة حدثنا بن أبي شيبة حدثنا شيخ لنا عن عبد الحميد بن جعفر في لباس الجمعة فهو الواقدي مات في ذي الحجة 207 ق
صفحة رقم:205


050-محمد بن عمر بن هياج

محمد بن عمر بن هياج

الاسم:محمد بن عمر بن هياج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
محمد بن عمر بن هياج الهمداني كوفي سمع قبيصة ونحوه وعنه الترمذي والنسائي وابن ماجة وابن خزيمة توفي 255 ت س ق
صفحة رقم:205


051-محمد بن عمر بن مطرف

محمد بن عمر بن مطرف

الاسم:محمد بن عمر بن مطرف
الكنية:أبو المطرف
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عمر بن مطرف أبو المطرف بن أبي الوزير بصري مشهور عن شريك وعدة وعنه بندار والكديمي د س
صفحة رقم:205


052-محمد بن عمر

محمد بن عمر

الاسم:محمد بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقرىء
محمد بن عمر المقرىء عن إسحاق بن الطباع وعنه بن ماجة فكأنه بن أبي عمر الدوري ق
صفحة رقم:205


053-محمد بن عمرو

محمد بن عمرو

الاسم:محمد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي السواق
محمد بن عمرو البلخي السواق عن الدراوردي وهشيم وعنه البخاري والترمذي وجماعة توفي 236 خ ت
صفحة رقم:207


054-محمد بن عمر بن علي بن أبي طالب

محمد بن عمر بن علي بن أبي طالب

الاسم:محمد بن عمر بن علي بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عمر بن علي بن أبي طالب عن أبيه وعمه بن الحنفية وعنه الثوري وابن جريج ثقة 4
صفحة رقم:205


055-محمد بن عمرو بن عباد

محمد بن عمرو بن عباد

الاسم:محمد بن عمرو بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي
محمد بن عمرو بن عباد العتكي عن غندر وأقرانه وعنه مسلم وأبو داود وأبو يعلى مات 234 م د
صفحة رقم:206


056-محمد بن عمارة بن عمرو بن حزم

محمد بن عمارة بن عمرو بن حزم

الاسم:محمد بن عمارة بن عمرو بن حزم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عمارة بن عمرو بن حزم عن بن عمه محمد بن أبي بكر ومحمد بن إبراهيم التيمي وعنه مالك وأبو عاصم وثقه بن معين وقال أبو حاتم ليس بذاك القوي 4
صفحة رقم:204


057-محمد بن عمار بن ياسر

محمد بن عمار بن ياسر

الاسم:محمد بن عمار بن ياسر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عمار بن ياسر عن أبيه وعنه ابناه سلمة وأبو عبيدة قتله المختار د
صفحة رقم:204


058-محمد بن عمار بن سعد

محمد بن عمار بن سعد

الاسم:محمد بن عمار بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظ
محمد بن عمار بن سعد القرظ عن أبيه وأبي هريرة وعنه سبطه محمد بن عمار بن حفص وابنه عبد الله وثق ت
صفحة رقم:204


059-محمد بن عمار بن حفص

محمد بن عمار بن حفص

الاسم:محمد بن عمار بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المؤذن
محمد بن عمار بن حفص المؤذن عن جده لأمه والمقبري وعنه سويد وعلي بن حجر وثقه بن المديني ت
صفحة رقم:204


060-محمد بن علي

محمد بن علي

الاسم:محمد بن علي
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:الموصلي
محمد بن علي أبو هاشم بن أبي خداش الموصلي عن المعافى وابن عيينة وعنه علي بن حرب وابن واره وجماعة زاهد عابد صدوق استشهد منغمسا في العدو سنة 222 س ق
صفحة رقم:204


061-محمد بن مسلم بن السائب

محمد بن مسلم بن السائب

الاسم:محمد بن مسلم بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن مسلم بن السائب المدني عن أبيه وأنس وعنه العلاء بن عبد الرحمن ومصعب بن ثابت وثق د
صفحة رقم:219


062-محمد بن يحيى بن حبان بن منقذ

محمد بن يحيى بن حبان بن منقذ

الاسم:محمد بن يحيى بن حبان بن منقذ
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:المازني الفقيه
محمد بن يحيى بن حبان بن منقذ المازني الفقيه أبو عبد الله عن أبيه وعمه واسع وأنس وعنه الزهري وربيعة ومالك ثقة صاحب حلقة مات 121 ع
صفحة رقم:229


063-محمد بن علي بن ميمون

محمد بن علي بن ميمون

الاسم:محمد بن علي بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي العطار
محمد بن علي بن ميمون الرقي العطار عن أبي داود الطيالسي وعدة وعنه النسائي وابن جرير والأصم وخلق قال الحاكم هو إمام أهل الجزيرة في عصره ثقة مأمون توفي 268 س
صفحة رقم:204


064-محمد بن عمر بن علي

محمد بن عمر بن علي

الاسم:محمد بن عمر بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدمي
محمد بن عمر بن علي المقدمي سمع أباه وغندرا وعنه الأربعة وابن خزيمة وابن جرير وثقه النسائي 4
صفحة رقم:205


065-محمد بن عمير

محمد بن عمير

الاسم:محمد بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي
محمد بن عمير المحاربي عن أبي هريرة وعنه أشعث بن أبي الشعثاء مختلف فيه س
صفحة رقم:208


066-محمد بن عيينة

محمد بن عيينة

الاسم:محمد بن عيينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري المصيصي
محمد بن عيينة الفزاري المصيصي عن أبي إسحاق الفزاري وابن المبارك وعنه الدارمي والبخاري ت
صفحة رقم:209


067-محمد بن عيسى

محمد بن عيسى

الاسم:محمد بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النقاش
محمد بن عيسى النقاش بغدادي صدوق عن يزيد وشبابة وعنه النسائي وإبراهيم بن عبد الرحمن بن مروان نزل دمشق س
صفحة رقم:209


068-محمد بن عيسى

محمد بن عيسى

الاسم:محمد بن عيسى
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عيسى بن الطباع أبو جعفر أخو إسحاق ويوسف نزل أذنة عن مالك وأبي غسان بن مطرف وعنه أبو داود والدارمي وأحمد بن خليد الحلبي وخلق علق له البخاري وكان حافظا مكثرا فقيها قال أبو داود كان يحفظ نحوا من أربعين ألف حديث وقال أبو حاتم ثقة مأمون ما رأيت أحفظ للأبواب منه مات 224 د س ق
صفحة رقم:209


069-محمد بن عيسى بن القاسم بن سميع

محمد بن عيسى بن القاسم بن سميع

الاسم:محمد بن عيسى بن القاسم بن سميع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
محمد بن عيسى بن القاسم بن سميع الدمشقي مولى معاوية عن حميد وهشام بن عروة والزبيدي وعنه هشام بن عمار والعباس بن الوليد الخلال قال أبو داود ليس به بأس وقال أبو حاتم لا يحتج به مات 206 د س ق
صفحة رقم:209


070-محمد بن عيسى

محمد بن عيسى

الاسم:محمد بن عيسى
الكنية:أبو عيسى
اللقب:لا يوجد
النسب:الترمذي الحافظ الضرير
محمد بن عيسى أبو عيسى الترمذي الحافظ الضرير قيل ولد أكمه سمع قتيبة وأبا مصعب وتلمذ للبخاري وعنه المحبوبي والهيثم بن كليب وخلق مات في رجب 279
صفحة رقم:208


071-محمد بن عيسى

محمد بن عيسى

الاسم:محمد بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدامغاني
محمد بن عيسى الدامغاني نزيل الري عن جرير وابن عيينة وعنه النسائي وابن خزيمة وأبو نعيم بن عدي قال أبو حاتم يكتب حديثه س
صفحة رقم:208


072-محمد بن العلاء

محمد بن العلاء

الاسم:محمد بن العلاء
الكنية:أبو كريب
اللقب:لا يوجد
النسب:الهمداني
محمد بن العلاء أبو كريب الهمداني الحافظ عن هشيم وابن المبارك وعنه الجماعة والسراج وابن خزيمة قال بن عقدة ظهر بالكوفة له ثلاثمائة ألف حديث هو أسن من أحمد بثلاث سنين توفي 248 ع
صفحة رقم:208


073-محمد بن عون

محمد بن عون

الاسم:محمد بن عون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخراساني
محمد بن عون الخراساني عن سعيد بن جبير وعكرمة وعنه يعلى بن عبيد ومحمد بن الصلت الأسدي ضعفوه ق
صفحة رقم:208


074-محمد بن عمرو بن حلحلة

محمد بن عمرو بن حلحلة

الاسم:محمد بن عمرو بن حلحلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عمرو بن حلحلة عن عطاء بن يسار وطائفة وعنه مالك وإسماعيل بن جعفر وثقه أبو حاتم خ م د س
صفحة رقم:206


075-محمد بن أبي عميرة

محمد بن أبي عميرة

الاسم:محمد بن أبي عميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أبي عميرة صحابي عنه جبير بن نفير س
صفحة رقم:208


076-محمد بن عمرو بن حنان

محمد بن عمرو بن حنان

الاسم:محمد بن عمرو بن حنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عمرو بن حنان عن بقية وابن حمير وعنه النسائي وابن صاعد والمحاملي مات 257 س
صفحة رقم:206


077-محمد بن عمران

محمد بن عمران

الاسم:محمد بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجبي
محمد بن عمران الحجبي عن جدته صفية بنت شيبة وعنه وكيع والنفيلي د
صفحة رقم:208


078-محمد بن عمران

محمد بن عمران

الاسم:محمد بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن عمران الأنصاري عن أبيه وعنه محمد بن عمرو بن حلحلة وثق س
صفحة رقم:208


079-محمد بن عمران بن محمد بن عبد الرحمن

محمد بن عمران بن محمد بن عبد الرحمن

الاسم:محمد بن عمران بن محمد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عمران بن محمد بن عبد الرحمن بن أبي ليلى عن أبيه وشريك وعنه أحمد بن أبي خيثمة وابن أبي الدنيا ومطين قال أبو حاتم صدوق أملى علينا كتاب الفرائض من حفظه عن أبيه عن جده عن الشعبي ت
صفحة رقم:208


080-محمد بن عمرو

محمد بن عمرو

الاسم:محمد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليافعي الرعيني
محمد بن عمرو اليافعي الرعيني عن بن جريج وعنه بن وهب وحده وثق م س
صفحة رقم:207


081-محمد بن عمرو

محمد بن عمرو

الاسم:محمد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن عمرو الأنصاري عن رجل وعنه بن مهدي وغيره د
صفحة رقم:207


082-محمد بن عمرو

محمد بن عمرو

الاسم:محمد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحدثاني
محمد بن عمرو الحدثاني عن سنيد بن داود وعنه بن ماجة ق
صفحة رقم:207


083-محمد بن عمرو بن أبي صفوان

محمد بن عمرو بن أبي صفوان

الاسم:محمد بن عمرو بن أبي صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
محمد بن عمرو بن أبي صفوان الثقفي عن أمية بن خالد وجماعة وعنه الترمذي ت
صفحة رقم:207


084-محمد بن عمرو بن عطاء

محمد بن عمرو بن عطاء

الاسم:محمد بن عمرو بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري المدني
محمد بن عمرو بن عطاء العامري المدني عن أبي حميد وأبي هريرة وعنه بن عجلان وعبد الحميد بن جعفر وابن إسحاق وثقه أبو حاتم وكان ذا هيبة ووقار وعقل ومروءة يصلح للخلافة مات بعد العشرين ومائة ع
صفحة رقم:206


085-محمد بن أبي غالب

محمد بن أبي غالب

الاسم:محمد بن أبي غالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القومسي الطيالسي
محمد بن أبي غالب القومسي الطيالسي عن يزيد بن هارون وسعدويه وعنه البخاري وأبو داود وابن أبي داود حافظ ثبت توفي 25 خ د
صفحة رقم:210


086-محمد بن عوف

محمد بن عوف

الاسم:محمد بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي الحافظ
محمد بن عوف الطائي الحافظ سمع الفريابي وعبيد الله بن موسى وعنه أبو داود وأبو زرعة وخيثمة توفي 272 د
صفحة رقم:208


087-محمد بن يحيى بن أيوب

محمد بن يحيى بن أيوب

الاسم:محمد بن يحيى بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي المروزي المؤدب
محمد بن يحيى بن أيوب الثقفي المروزي المؤدب عن بن عيينة وابن إدريس وعنه الترمذي والنسائي وإسحاق بن إبراهيم البستي ثقة ت س
صفحة رقم:229


088-محمد بن واسع

محمد بن واسع

الاسم:محمد بن واسع
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الأزدي البصري
محمد بن واسع أبو بكر الأزدي البصري أحد الزهاد عن أنس ومطرف بن الشخير والحسن وعنه الحمادان وهمام ثقة كبير الشأن توفي 127 وقيل 123 م د ت س
صفحة رقم:228


089-محمد بن يحيى بن فياض

محمد بن يحيى بن فياض

الاسم:محمد بن يحيى بن فياض
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:الزماني البصري
محمد بن يحيى بن فياض الزماني البصري أبو الفضل عن عبد الأعلى وعبد الوهاب الثقفي وعنه أبو داود وابن جوصا وابن صاعد حدث بدمشق 246 د
صفحة رقم:230


090-محمد بن يحيى بن أبي عمر

محمد بن يحيى بن أبي عمر

الاسم:محمد بن يحيى بن أبي عمر
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:العدني الحافظ
محمد بن يحيى بن أبي عمر العدني الحافظ أبو عبد الله نزيل مكة عن فضيل ومعتمر وعنه مسلم والترمذي وابن ماجة ومفضل الجندي وعلي الغضائري مات 242 م ت س ق
صفحة رقم:230


091-محمد بن يحيى

محمد بن يحيى

الاسم:محمد بن يحيى
الكنية:أبو غسان
اللقب:لا يوجد
النسب:الكناني المدني
محمد بن يحيى أبو غسان الكناني المدني عن مالك ومحمد بن جعفر بن أبي كثير وعنه أحمد بن شبويه والزبير صدوق خ
صفحة رقم:230


092-محمد بن يحيى بن عبد الكريم

محمد بن يحيى بن عبد الكريم

الاسم:محمد بن يحيى بن عبد الكريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن يحيى بن عبد الكريم الأنصاري عن روح والخريبي وعنه الترمذي وابن ماجة وابن خزيمة والمحاملي توفي 252 ت ق
صفحة رقم:229


093-محمد بن يحيى

محمد بن يحيى

الاسم:محمد بن يحيى
الكنية:أبو علي
اللقب:لا يوجد
النسب:اليشكري الحافظ المروزي الصائغ
محمد بن يحيى اليشكري الحافظ أبو علي المروزي الصائغ عن علي بن الحسن بن شقيق وعبدان وعنه البخاري ومسلم والنسائي والحكيم الترمذي توفي 252 خ م س
صفحة رقم:229


094-محمد بن يحيى بن عبد الله بن خالد

محمد بن يحيى بن عبد الله بن خالد

الاسم:محمد بن يحيى بن عبد الله بن خالد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الذهلي النيسابوري الحافظ
محمد بن يحيى بن عبد الله بن خالد بن فارس الذهلي أبو عبد الله النيسابوري الحافظ عن بن مهدي وعبد الرزاق وعنه البخاري والأربعة وابن خزيمة وأبو عوانة وأبو علي الميداني ولا يكاد البخاري يفصح باسمه لما وقع بينهما قال بن أبي داود حدثنا محمد بن يحيى وكان أمير المؤمنين في الحديث وقال أبو حاتم هو إمام أهل زمانه توفي 278 وله ست وثمانون خ 4
صفحة رقم:229


095-محمد بن يحيى بن أبي سمينة

محمد بن يحيى بن أبي سمينة

الاسم:محمد بن يحيى بن أبي سمينة
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:التمار
محمد بن يحيى بن أبي سمينة أبو جعفر التمار عن جرير وعباد بن العوام وعنه أبو داود وأبو يعلى والبغوي ثقة مات 239 د
صفحة رقم:229


096-محمد بن يحيى بن محمد بن كثير

محمد بن يحيى بن محمد بن كثير

الاسم:محمد بن يحيى بن محمد بن كثير
الكنية:لا يوجد
اللقب:لؤلؤ
النسب:الحراني الحافظ
محمد بن يحيى بن محمد بن كثير الحراني الحافظ لؤلؤ عن أبي قتادة الحراني وأبي اليمان وعنه النسائي وأبو عوانة وأبو عروبة توفي 267 س
صفحة رقم:230


097-محمد بن يحيى بن أبي حزم

محمد بن يحيى بن أبي حزم

الاسم:محمد بن يحيى بن أبي حزم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطعي
محمد بن يحيى بن أبي حزم القطعي عن عمه حزم وعبد الأعلى السامي وعنه مسلم وأبو داود والترمذي والنسائي وابن خزيمة وابن صاعد ثقة توفي 253 م د ت س
صفحة رقم:229


098-محمد بن أبي يحيى سمعان

محمد بن أبي يحيى سمعان

الاسم:محمد بن أبي يحيى سمعان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
محمد بن أبي يحيى سمعان الأسلمي عن عكرمة وسالم وعنه ابنه إبراهيم وابن وهب ويحيى القطان ثقة توفي 146 د س ق
صفحة رقم:230


099-محمد بن وهب بن عطية

محمد بن وهب بن عطية

الاسم:محمد بن وهب بن عطية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الدمشقي
محمد بن وهب بن عطية السلمي الدمشقي عن بقية وعنه الذهلي وأبو أمية والجكاني خ ق
صفحة رقم:229


100-محمد بن الوليد بن هبيرة

محمد بن الوليد بن هبيرة

الاسم:محمد بن الوليد بن هبيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي القلانسي
محمد بن الوليد بن هبيرة الدمشقي القلانسي عن أبي مسهر والوحاظي وعنه أبو داود والحصائري وأبو عوانة ثقة توفي 286 د
صفحة رقم:228


101-محمد بن الوليد

محمد بن الوليد

الاسم:محمد بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفحام البغدادي
محمد بن الوليد الفحام البغدادي أخو أحمد سمع بن عيينة وابن علية وعنه النسائي وابن صاعد والمحاملي ثقة توفي 252 س
صفحة رقم:228


102-محمد بن الوليد

محمد بن الوليد

الاسم:محمد بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
محمد بن الوليد الأسدي عن كريب وعنه بن إسحاق وثق د
صفحة رقم:228


103-محمد بن الوليد

محمد بن الوليد

الاسم:محمد بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البسري
محمد بن الوليد البسري من ولد بسر بن أبي أرطاة بصري ثقة سمع غندرا والقطان وعنه البخاري ومسلم والنسائي وابن ماجة والمحاملي والهزاني توفي بعد الخمسين خ م س ق
صفحة رقم:228


104-محمد بن الوليد

محمد بن الوليد

الاسم:محمد بن الوليد
الكنية:أبو الهذيل
اللقب:لا يوجد
النسب:الزبيدي القاضي
محمد بن الوليد الزبيدي أبو الهذيل القاضي حمصي ثبت عن مكحول والزهري وراشد بن سعد وعنه محمد بن حرب ويحيى بن حمزة توفي 149 ع سوى ت
صفحة رقم:228


105-محمد بن الوزير

محمد بن الوزير

الاسم:محمد بن الوزير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
محمد بن الوزير المصري عن الشافعي وبشر بن بكر وعنه أبو داود لم يذكر في النبل د
صفحة رقم:228


106-محمد بن الوزير

محمد بن الوزير

الاسم:محمد بن الوزير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي الواسطي
محمد بن الوزير العبدي الواسطي عن بن عيينة وعبد الوهاب الثقفي وعنه الترمذي وابن أبي عاصم ثقة متأله توفي 257 ت
صفحة رقم:228


107-محمد بن وهب بن أبي كريمة

محمد بن وهب بن أبي كريمة

الاسم:محمد بن وهب بن أبي كريمة
الكنية:أبو المعافى
اللقب:لا يوجد
النسب:الحراني
محمد بن وهب بن أبي كريمة الحراني أبو المعافى عن عتاب بن بشير ومسكين بن بكير وعنه النسائي وأبو عروبة صدوق مات 243 س
صفحة رقم:229


108-محمد بن يحيى بن سعيد

محمد بن يحيى بن سعيد

الاسم:محمد بن يحيى بن سعيد
الكنية:أبو صالح
اللقب:لا يوجد
النسب:القطان
محمد بن يحيى بن سعيد القطان أبو صالح عن أبيه وابن عيينة وعنه ابناه وأبو يعلى علق له البخاري وله في مقدمة مسلم خت مق
صفحة رقم:229


109-محمد بن يسار

محمد بن يسار

الاسم:محمد بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن يسار بصري نزل مرو عن قتادة ويزيد النحوي وعنه بن المبارك وثق س
صفحة رقم:232


110-محمد

محمد

الاسم:محمد
الكنية:أبو العباس
اللقب:لا يوجد
النسب:القلوري العصفري
أبو العباس القلوري العصفري محمد أو أحمد أو عمرو عن سعيد بن عامر ويعقوب الحضرمي وعنه أبو داود وابن صاعد وأبو عروبة مات 253 د
صفحة رقم:438


111-محمد بن علي بن عبد الله بن عباس

محمد بن علي بن عبد الله بن عباس

الاسم:محمد بن علي بن عبد الله بن عباس
الكنية:أبو الخلفاء
اللقب:لا يوجد
النسب:الهاشمي
محمد بن علي بن عبد الله بن عباس الهاشمي أبو الخلفاء عن جده مرسلا وأبيه وسعيد بن جبير وعنه ابناه السفاح والمنصور وأخوه عيسى وطائفة مات في حبس بني أمية 125 م 4
صفحة رقم:204


112-محمد بن يونس

محمد بن يونس

الاسم:محمد بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النسائي
محمد بن يونس النسائي عن زيد بن الحباب والعقدي وعنه أبو داود ووثقه د
صفحة رقم:233


113-محمد بن يوسف

محمد بن يوسف

الاسم:محمد بن يوسف
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:البيكندي
محمد بن يوسف أبو أحمد البيكندي عن بن عيينة ووكيع وعنه البخاري وأحمد بن سيار خ
صفحة رقم:233


114-محمد بن يوسف

محمد بن يوسف

الاسم:محمد بن يوسف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن يوسف مولى عثمان عن أبيه وعنه بن جريج وابن عجلان ثقة س ق
صفحة رقم:232


115-محمد بن يوسف بن واقد

محمد بن يوسف بن واقد

الاسم:محمد بن يوسف بن واقد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الفريابي الضبي مولاهم
محمد بن يوسف بن واقد أبو عبد الله الفريابي الضبي مولاهم محدث قيسارية عن فطر بن خليفة وعمر بن ذر وسفيان وعنه الجماعة والبخاري بواسطة والذهلي وابن واره عاش اثنتين وتسعين سنة مات 212 ع
صفحة رقم:232


116-محمد بن يوسف بن عبد الله

محمد بن يوسف بن عبد الله

الاسم:محمد بن يوسف بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي الأعرج
محمد بن يوسف بن عبد الله الكندي الأعرج عن السائب بن يزيد وابن المسيب وعنه مالك والقطان صدوق مقل خ م ت س
صفحة رقم:232


117-محمد بن يوسف بن عبد الله بن سلام

محمد بن يوسف بن عبد الله بن سلام

الاسم:محمد بن يوسف بن عبد الله بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن يوسف بن عبد الله بن سلام عن أبيه وأبي سعيد وعنه عبد الملك بن عمير وابن عجلان وثق ت
صفحة رقم:232


118-محمد بن يحيى بن قيس

محمد بن يحيى بن قيس

الاسم:محمد بن يحيى بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السبائي المأربي
محمد بن يحيى بن قيس السبائي المأربي عن موسى بن عقبة ومعمر وعنه قتيبة وإسحاق بن الضيف وثق د ت
صفحة رقم:230


119-محمد بن يعقوب

محمد بن يعقوب

الاسم:محمد بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيري المدني
محمد بن يعقوب الزبيري المدني عن بن عيينة وأبي ضمرة وعنه النسائي وعمر البجيري وابن صاعد وثق س
صفحة رقم:232


120-محمد بن الهيثم

محمد بن الهيثم

الاسم:محمد بن الهيثم
الكنية:أبو الأحوص
اللقب:لا يوجد
النسب:لا يوجد
محمد بن الهيثم أبو الأحوص قاضي عكبرا عن أبي نعيم وسعيد بن أبي مريم وكان يحفظ قال الدارقطني ثقة حافظ وعنه بن ماجة والنجاد وأبو بكر الشافعي مات 279 ق
صفحة رقم:227


121-محمد بن يزيد

محمد بن يزيد

الاسم:محمد بن يزيد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:القزويني
محمد بن يزيد بن ماجة القزويني أبو عبد الله الحافظ صاحب السنن سمع أصحاب مالك والليث وعنه أبو الحسن القطان وطائفة ولد سنة تسع ومائتين ومات 273
صفحة رقم:232


122-محمد بن يزيد

محمد بن يزيد

الاسم:محمد بن يزيد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الآدمي الخراز البغدادي المقابري العابد
محمد بن يزيد الأدمي الخراز أبو جعفر البغدادي المقابري العابد عن بن عيينة وابن فضيل وعنه النسائي وابن صاعد والحضرمي ثقة توفي 245 س
صفحة رقم:232


123-محمد بن يزيد

محمد بن يزيد

الاسم:محمد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحزامي الكوفي البزاز
محمد بن يزيد الحزامي الكوفي البزاز عن شريك وابن المبارك وعنه البخاري والفسوي ومحمد بن عثمان بن أبي شيبة ثقة خ
صفحة رقم:231


124-محمد بن يزيد

محمد بن يزيد

الاسم:محمد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
محمد بن يزيد اليمامي عن يزيد بن عبد الرحمن وعنه إبراهيم بن عمر بن أبي الوزير د
صفحة رقم:231


125-محمد بن يزيد

محمد بن يزيد

الاسم:محمد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلاعي الواسطي
محمد بن يزيد الكلاعي الواسطي عن إسماعيل بن أبي خالد ومجالد وعنه أحمد وإسحاق حجة يعد من الأبدال مات 188 د ت س
صفحة رقم:231


126-محمد بن يزيد

محمد بن يزيد

الاسم:محمد بن يزيد
الكنية:أبو هشام أبو حاتم
اللقب:لا يوجد
النسب:الرفاعي الكوفي
محمد بن يزيد أبو هشام الرفاعي الكوفي قاضي بغداد عن المطلب بن زياد وحفص بن غياث وعنه مسلم والترمذي وابن ماجة وابن صاعد والمحاملي ضعفه النسائي وأبو حاتم توفي 248 م ت ق
صفحة رقم:231


127-محمد بن يزيد بن عبد الملك

محمد بن يزيد بن عبد الملك

الاسم:محمد بن يزيد بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسفاطي البصري
محمد بن يزيد بن عبد الملك الأسفاطي البصري خال العباس بن الفضل عن يزيد بن هارون وروح وعنه بن ماجة وابن خزيمة وابن صاعد ثقة ق
صفحة رقم:231


128-محمد بن يزيد بن أبي زياد

محمد بن يزيد بن أبي زياد

الاسم:محمد بن يزيد بن أبي زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفلسطيني
محمد بن يزيد بن أبي زياد الفلسطيني نزيل مصر صاحب حديث الصور عن القرظي ونافع وجماعة وعنه إسماعيل بن رافع وأبو بكر بن عياش ليس بحجة د ت ق
صفحة رقم:231


129-محمد بن يزيد بن خنيس

محمد بن يزيد بن خنيس

الاسم:محمد بن يزيد بن خنيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
محمد بن يزيد بن خنيس المكي عن أبيه وابن جريج وعنه بندار وحنبل وأبو يحيى بن أبي مسرة قال أبو حاتم شيخ صالح كتبنا عنه ت ق
صفحة رقم:231


130-محمد بن يعلى

محمد بن يعلى

الاسم:محمد بن يعلى
الكنية:لا يوجد
اللقب:زنبور
النسب:السلمي الكوفي
محمد بن يعلى السلمي الكوفي زنبور عن محمد بن عمرو وأبي حنيفة وعنه إسحاق وأبو كريب والصاغاني متروك توفي 205 ت ق
صفحة رقم:232


131-محمد بن معدان

محمد بن معدان

الاسم:محمد بن معدان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
محمد بن معدان الحراني عن الحسن بن محمد بن أعين والمقرئ وعنه النسائي ومحمد بن المسيب توفي 26 س
صفحة رقم:223


132-محمد بن الوزير

محمد بن الوزير

الاسم:محمد بن الوزير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الدمشقي
محمد بن الوزير السلمي الدمشقي عن الوليد وابن شابور وعنه أبو داود وابن جوصا ثقة مات 25 د
صفحة رقم:228


133-محمد بن المنكدر بن عبد الله بن الهدير

محمد بن المنكدر بن عبد الله بن الهدير

الاسم:محمد بن المنكدر بن عبد الله بن الهدير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي المدني الحافظ
محمد بن المنكدر بن عبد الله بن الهدير التيمي المدني الحافظ عن أبيه وعائشة وأبي هريرة وأبي قتادة وأبي أيوب وجابر وعنه شعبة ومالك والسفيانان إمام بكاء متأله توفي 13 ع
صفحة رقم:224


134-محمد بن منصور

محمد بن منصور

الاسم:محمد بن منصور
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الطوسي
محمد بن منصور الطوسي العابد أبو جعفر ببغداد عن بن عيينة وابن علية وعنه أبو داود والنسائي وابن صاعد والمحاملي ثقة صاحب أحوال توفي 254 د س
صفحة رقم:224


135-محمد بن منصور

محمد بن منصور

الاسم:محمد بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي المكي الجواز
محمد بن منصور الخزاعي المكي الجواز عن بن عيينة والوليد بن مسلم وعنه النسائي ثم بواسطة وابن خزيمة وابن صاعد توفي 252 س
صفحة رقم:224


136-محمد بن المنتشر بن الأجدع

محمد بن المنتشر بن الأجدع

الاسم:محمد بن المنتشر بن الأجدع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
محمد بن المنتشر بن الأجدع الهمداني عن أبيه وعنه مسروق وعائشة وعنه ابنه إبراهيم ومجالد ثقة ع
صفحة رقم:224


137-محمد بن مكي

محمد بن مكي

الاسم:محمد بن مكي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
محمد بن مكي المروزي عن بن المبارك وعمر بن هارون وعنه أبو داود وأحمد بن سيار والفسوي د س
صفحة رقم:223


138-محمد بن مقاتل

محمد بن مقاتل

الاسم:محمد بن مقاتل
الكنية:لا يوجد
اللقب:رخ
النسب:المروزي
محمد بن مقاتل المروزي رخ جاور وروى عن هشيم والداروردي وعنه البخاري ومحمد بن علي الصائغ ومحمد بن عبد الرحمن الشامي ثقة صاحب حديث توفي 226 خ
صفحة رقم:223


139-محمد بن معن

محمد بن معن

الاسم:محمد بن معن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
محمد بن معن الغفاري عن ربيعة الرأي وموسى بن سعد وعنه إبراهيم بن المنذر ويونس بن عبد الأعلى ثقة مات مع بن عيينة خ د ت ق
صفحة رقم:223


140-محمد بن مهاجر

محمد بن مهاجر

الاسم:محمد بن مهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الشامي
محمد بن مهاجر الأنصاري الشامي عن نافع وربيعة بن يزيد وعنه أبو مسهر والوحاظي ثقة توفي 17 م 4
صفحة رقم:225


141-محمد بن المعلى

محمد بن المعلى

الاسم:محمد بن المعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
محمد بن المعلى الهمداني كوفي بالري عن يحيى بن سعيد وزكريا بن أبي زائدة وعنه زنيج ومحمد بن حميد قال أبو حاتم صدوق ت
صفحة رقم:223


142-محمد بن مهران

محمد بن مهران

الاسم:محمد بن مهران
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الرازي الحافظ
محمد بن مهران أبو جعفر الرازي الجمال الحافظ عن فضيل بن عياض وجرير والداروردي وعنه البخاري ومسلم وأبو داود والسراج توفي 239 خ م د
صفحة رقم:225


143-محمد بن معاوية

محمد بن معاوية

الاسم:محمد بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنماطي
محمد بن معاوية الأنماطي بغدادي يعرف بابن مالج سمع إبراهيم بن سعد وخلف بن خليفة وعنه النسائي وابن صاعد والمحاملي ثقة س
صفحة رقم:222


144-محمد بن معاذ

محمد بن معاذ

الاسم:محمد بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري
محمد بن معاذ العنبري أخو معاذ عن أبي عوانة وعبد الواحد بن زياد وعنه مسلم وأبو داود وموسى بن إسحاق الأنصاري ثقة مات 223 م د
صفحة رقم:222


145-محمد بن مطرف

محمد بن مطرف

الاسم:محمد بن مطرف
الكنية:أبو غسان
اللقب:لا يوجد
النسب:الليثي
محمد بن مطرف أبو غسان الليثي مدني إمام سكن عسقلان عن زيد بن أسلم وابن المنكدر وعنه آدم وعلي بن الجعد وعدة حدث ببغداد ع
صفحة رقم:222


146-محمد بن مصفى

محمد بن مصفى

الاسم:محمد بن مصفى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي الحافظ
محمد بن مصفى الحمصي الحافظ عن بقية وابن عيينة وعنه أبو داود والنسائي وابن ماجة وأبو عروبة وابن فيل ثقة يغرب توفي 246 د س ق
صفحة رقم:222


147-محمد بن مصعب

محمد بن مصعب

الاسم:محمد بن مصعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرقساني
محمد بن مصعب القرقساني عن الأوزاعي وأبي بكر بن أبي مريم وعنه يعقوب الدورقي والرمادي والحارث فيه ضعف مات 208 ت ق
صفحة رقم:222


148-محمد بن مسلمة

محمد بن مسلمة

الاسم:محمد بن مسلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
محمد بن مسلمة الخزرجي بدري جليل عنه عروة والأعرج وكان أسود ضخما اعتزل الفتن بأمر نبوي ومات في عشر الثمانين بالمدينة سنة 43 ع
صفحة رقم:222


149-محمد بن مسلم بن أبي الوضاح

محمد بن مسلم بن أبي الوضاح

الاسم:محمد بن مسلم بن أبي الوضاح
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الجزري المؤدب
محمد بن مسلم بن أبي الوضاح الجزري أبو سعيد المؤدب عن عبد الكريم وسليمان التيمي وعنه بن مهدي وداود بن عمرو الضبي وثقه جماعة وتكلم فيه البخاري ولم يترك م 4
صفحة رقم:221


150-محمد بن مسلم

محمد بن مسلم

الاسم:محمد بن مسلم
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الرازي
محمد بن مسلم بن واره الحافظ أبو عبد الله الرازي عن أبي عاصم والفريابي وعنه النسائي وابن أبي حاتم والمحاملي توفي 27 في رمضان س
صفحة رقم:221


151-محمد بن مسلم بن عبيد الله بن عبد الله

محمد بن مسلم بن عبيد الله بن عبد الله

الاسم:محمد بن مسلم بن عبيد الله بن عبد الله
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الزهري
محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهري أبو بكر أحد الأعلام عن بن عمر وأنس وسهل وابن المسيب وحديثه عن أبي هريرة في الترمذي وعن رافع بن خديج في النسائي وذلك مرسل وعنه يونس وعقيل ومعمر والزبيدي وشعيب ومالك وابن عيينة قال بن المديني له نحو ألفي حديث وقال أبو داود أسند أكثر من ألف وحديثه ألفان ومائتا حديث نصفها مسندة مات في رمضان 124 ع صفحة خالية
صفحة رقم:219


152-محمد بن معمر

محمد بن معمر

الاسم:محمد بن معمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي البصري البحراني
محمد بن معمر القيسي البصري البحراني عن أبي أسامة وروح وعنه الجماعة والبزار وابن صاعد ع
صفحة رقم:223


153-محمد بن ميمون

محمد بن ميمون

الاسم:محمد بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن ميمون عن أبي الزناد وعنه محمد بن عثمان العثماني فقط ق
صفحة رقم:226


154-محمد بن هلال

محمد بن هلال

الاسم:محمد بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن هلال المدني عن سعيد بن المسيب وسالم وعنه معن وابن أبي فديك والقعنبي قال أبو حاتم صالح د س ق
صفحة رقم:227


155-محمد بن هشام بن عيسى

محمد بن هشام بن عيسى

الاسم:محمد بن هشام بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالقاني المروذي القصير
محمد بن هشام بن عيسى الطالقاني المروذي القصير ببغداد عن هشيم وابن عيينة وعنه البخاري وأبو داود والنسائي وابن صاعد ومحمد بن المسيب توفي 252 خ د س
صفحة رقم:227


156-محمد بن هشام بن شبيب بن أبي خيرة

محمد بن هشام بن شبيب بن أبي خيرة

الاسم:محمد بن هشام بن شبيب بن أبي خيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي
محمد بن هشام بن شبيب بن أبي خيرة السدوسي بصري نزل مصر عن عبد العزيز العمي ومعتمر وابن عيينة وعنه أبو داود والنسائي وابن أبي داود وعلي علان ثقة توفي 251 د س
صفحة رقم:227


157-محمد بن هاشم

محمد بن هاشم

الاسم:محمد بن هاشم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البعلي
محمد بن هاشم البعلي عن بقية والوليد وعنه النسائي وابن جوصا وأبو الدحداح صدوق مات 254 س
صفحة رقم:227


158-محمد بن نعيم

محمد بن نعيم

الاسم:محمد بن نعيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المجمر
محمد بن نعيم المجمر عن أبيه وعنه الواقدي وإسماعيل بن أبي أويس مستور ق
صفحة رقم:227


159-محمد بن النعمان بن بشير

محمد بن النعمان بن بشير

الاسم:محمد بن النعمان بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن النعمان بن بشير عن أبيه وأرسل عن جده وعنه الزهري وثق خ م ت س ق
صفحة رقم:227


160-محمد بن النضر بن مساور

محمد بن النضر بن مساور

الاسم:محمد بن النضر بن مساور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
محمد بن النضر بن مساور المروزي عن حماد بن زيد وجعفر بن سليمان وعنه أبو داود والنسائي وعبد الله بن محمود السعدي توفي 239 د س
صفحة رقم:227


161-محمد بن نصر

محمد بن نصر

الاسم:محمد بن نصر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيسابوري الفراء
محمد بن نصر النيسابوري الفراء عن سليمان بن حرب وطبقته وعنه النسائي وحرب الكرماني وغيرهما صدوق س
صفحة رقم:227


162-محمد بن المنهال

محمد بن المنهال

الاسم:محمد بن المنهال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي البصري
محمد بن المنهال التميمي البصري الحافظ عن يزيد بن زريع وأبي عوانة وعنه البخاري ومسلم وأبو يعلى ويوسف القاضي كان آية في الحفظ توفي في شعبان 231 خ م د س
صفحة رقم:224


163-محمد بن ميمون

محمد بن ميمون

الاسم:محمد بن ميمون
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:السكري
محمد بن ميمون أبو حمزة السكري محدث مرو عن عاصم بن بهدلة وزياد بن علاقة وعنه عبدان ونعيم بن حماد توفي 167 ع
صفحة رقم:226


164-محمد بن مسلم

محمد بن مسلم

الاسم:محمد بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
محمد بن مسلم الطائفي عن عمرو بن دينار وابن أبي يحيى وعنه بن مهدي ويحيى بن يحيى فيه لين وقد وثق له في مسلم حديث واحد توفي 177 م 4
صفحة رقم:219


165-محمد بن ميمون

محمد بن ميمون

الاسم:محمد بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزعفراني الكوفي
محمد بن ميمون الزعفراني الكوفي المفلوج عن هشام بن عروة وجعفر بن محمد وعنه بن معين وأبو كريب وثقه بن معين وأبو داود وقال البخاري والنسائي منكر الحديث وقال الدارقطني ليس به بأس د
صفحة رقم:226


166-محمد بن ميمون

محمد بن ميمون

الاسم:محمد بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي الخياط البزاز
محمد بن ميمون المكي الخياط البزاز عن بن عيينة والوليد وعنه الترمذي والنسائي وابن خزيمة وابن صاعد توفي 252 ت س ق
صفحة رقم:226


167-محمد بن ميسر

محمد بن ميسر

الاسم:محمد بن ميسر
الكنية:أبو سعد
اللقب:لا يوجد
النسب:الصاغاني البلخي الضرير
محمد بن ميسر الصاغاني البلخي أبو سعد الضرير نزيل بغداد عن هشام بن عروة وابن عجلان وعنه أحمد بن منيع وأبو كريب ضعفوه ورمي بالتجهم ت
صفحة رقم:226


168-محمد بن المؤمل

محمد بن المؤمل

الاسم:محمد بن المؤمل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهدادي
محمد بن المؤمل الهدادي بصري عن محمد بن جهضم وبدل بن المحبر وعنه بن ماجة وابن وهب الدينوري وأحمد بن يحيى التستري ق
صفحة رقم:225


169-محمد بن موسى

محمد بن موسى

الاسم:محمد بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصم
محمد بن موسى الأصم عن إسحاق الكوسج وعنه الترمذي ت
صفحة رقم:225


170-محمد بن موسى

محمد بن موسى

الاسم:محمد بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحرشي البصري
محمد بن موسى الحرشي البصري عن حماد بن زيد وسهيل بن أبي حزم وعنه الترمذي والنسائي وابن صاعد صويلح وهاه أبو داود وقواه غيره توفي 248 ت س
صفحة رقم:225


171-محمد بن موسى

محمد بن موسى

الاسم:محمد بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطان الواسطي
محمد بن موسى القطان الواسطي بن عمة أحمد بن سنان عن يزيد بن هارون وأبي سفيان الحميري وعنه البخاري ومسلم وابن ماجة والبزار وابن خزيمة خ م ق
صفحة رقم:225


172-محمد بن موسى

محمد بن موسى

الاسم:محمد بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفطري المدني
محمد بن موسى الفطري المدني عن المقبري وعون بن محمد بن الحنفية وعنه خالد بن مخلد وقتيبة وثق م 4
صفحة رقم:225


173-محمد بن موسى بن أعين

محمد بن موسى بن أعين

الاسم:محمد بن موسى بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
محمد بن موسى بن أعين الحراني عن زهير بن معاوية وعيسى بن يونس وعنه الذهلي وابن واره ثقة مات 223 خ س
صفحة رقم:225


174-محمد بن أبي معشر

محمد بن أبي معشر

الاسم:محمد بن أبي معشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السندي
محمد بن أبي معشر السندي عن أبيه وعنه الترمذي وأبو يعلى وابن جرير وثق مات 247 وله تسع وتسعون سنة ت
صفحة رقم:227


175-محمد بن خالد بن رافع

محمد بن خالد بن رافع

الاسم:محمد بن خالد بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن خالد بن رافع عن عمه الحارث وعنه عثمان بن زفر وإبراهيم بن أبي يحيى وثق د
صفحة رقم:167


176-محمد بن حرب

محمد بن حرب

الاسم:محمد بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي النشائي
محمد بن حرب الواسطي النشائي عن أبي معاوية وطبقته وعنه البخاري ومسلم وأبو داود وابن خزيمة مات 255 خ م د
صفحة رقم:163


177-محمد بن حميد

محمد بن حميد

الاسم:محمد بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
محمد بن حميد الرازي الحافظ عن يعقوب القمي وجرير وعنه أبو داود والترمذي وابن ماجة وابن جرير والبغوي وثقه جماعة والأولى تركه قال يعقوب بن شيبة كثير المناكير وقال البخاري فيه نظر وقال النسائي ليس بثقة مات 248 د ت ق
صفحة رقم:166


178-محمد بن حميد

محمد بن حميد

الاسم:محمد بن حميد
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:اليشكري المعمري
محمد بن حميد اليشكري أبو سفيان المعمري رحل إلى معمر عنه عمرو الناقد وجماعة قال أبو حاتم صالح الحديث وقال بن معين هو أحب إلي من عبد الرزاق توفي 182 م س ق
صفحة رقم:166


179-محمد بن أبي حميد

محمد بن أبي حميد

الاسم:محمد بن أبي حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن أبي حميد المدني حماد عن المقبري وطائفة وعنه القعنبي وعدة ضعفوه ت ق
صفحة رقم:166


180-محمد بن حمير

محمد بن حمير

الاسم:محمد بن حمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
محمد بن حمير الحمصي عن محمد بن زياد الألهاني وعدة وعنه محمد بن مصفى وعمرو بن عثمان وخلق وثقه بن معين ودحيم وقال أبو حاتم لا يحتج به مات سنة مائتين خ س ق
صفحة رقم:166


181-محمد بن حنظلة

محمد بن حنظلة

الاسم:محمد بن حنظلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن حنظلة عن معروف بن مشكان وعنه إبراهيم بن محمد الشافعي ق
صفحة رقم:166


182-محمد بن حيان

محمد بن حيان

الاسم:محمد بن حيان
الكنية:أبو الأحوص
اللقب:لا يوجد
النسب:البغوي
محمد بن حيان أبو الأحوص البغوي عن هشيم وعدة وعنه مسلم والبغوي قال يعقوب بن شيبة ثبت مات في ذي الحجة سنة 227 م
صفحة رقم:166


183-محمد بن خازم

محمد بن خازم

الاسم:محمد بن خازم
الكنية:أبو معاوية
اللقب:لا يوجد
النسب:الضرير
محمد بن خازم أبو معاوية الضرير الحافظ عن هشام والأعمش وعنه أحمد وإسحاق وعلي وابن معين ثبت في الأعمش وكان مرجئا مات في صفر 195 ع
صفحة رقم:167


184-محمد بن خالد

محمد بن خالد

الاسم:محمد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
محمد بن خالد المخزومي عن أبيه وعنه روح وأبو نعيم د
صفحة رقم:167


185-محمد بن حمزة بن عمرو

محمد بن حمزة بن عمرو

الاسم:محمد بن حمزة بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
محمد بن حمزة بن عمرو الأسلمي عن أبيه وعنه أبو الزناد وجماعة وثق حب د
صفحة رقم:166


186-محمد بن خالد بن خلي

محمد بن خالد بن خلي

الاسم:محمد بن خالد بن خلي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
محمد بن خالد بن خلي الحمصي عن أحمد الوهبي وعدة وعنه النسائي وأبو عوانة والأصم س
صفحة رقم:167


187-محمد بن حمران

محمد بن حمران

الاسم:محمد بن حمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
محمد بن حمران القيسي عن خالد الحذاء وطائفة وعنه نصر بن علي الجهضمي وطائفة قال النسائي ليس بالقوي ت
صفحة رقم:166


188-محمد بن خالد بن عبد الله

محمد بن خالد بن عبد الله

الاسم:محمد بن خالد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطحان
محمد بن خالد بن عبد الله الطحان عن أبيه وشريك وعنه بن ماجة وأبو يعلى ضعفه أبو زرعة وغيره وقال أبو حاتم هو على يدي عدل عاش تسعين سنة ومات 24 ق
صفحة رقم:167


189-محمد بن خالد

محمد بن خالد

الاسم:محمد بن خالد
الكنية:لا يوجد
اللقب:ابن عثمة
النسب:البصري
محمد بن خالد بن عثمة البصري عن مالك وعدة وعنه بندار والكديمي صدوق 4
صفحة رقم:167


190-محمد بن خالد

محمد بن خالد

الاسم:محمد بن خالد
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:الوهبي الحمصي
محمد بن خالد الوهبي أبو يحيى الحمصي عن إسماعيل بن أبي خالد وابن إسحاق وعنه محمد بن مصفى وكثير بن عبيد وطائفة قال أبو داود لا بأس به مات قبل بقية د ق
صفحة رقم:167


191-محمد بن خالد

محمد بن خالد

الاسم:محمد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجندي المؤذن
محمد بن خالد الجندي المؤذن عن أبان بن صالح وعدة وعنه الشافعي وجماعة ق
صفحة رقم:167


192-محمد بن خالد

محمد بن خالد

الاسم:محمد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
محمد بن خالد السلمي عن أبيه وعنه أبو المليح الرقي د
صفحة رقم:168


193-محمد بن خالد

محمد بن خالد

الاسم:محمد بن خالد
الكنية:لا يوجد
اللقب:سؤر الأسد
النسب:الضبي
محمد بن خالد الضبي سؤر الأسد عن أنس وسعيد بن جبير وعنه أبو معاوية وطائفة صدوق ت
صفحة رقم:168


194-محمد بن خالد

محمد بن خالد

الاسم:محمد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
محمد بن خالد القرشي عن عطاء بن أبي رباح وعنه هشيم وعبد الله بن الأسود ت
صفحة رقم:168


195-محمد بن أبي خالد

محمد بن أبي خالد

الاسم:محمد بن أبي خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القزويني
محمد بن أبي خالد القزويني عن عبد الرحمن بن مهدي وعدة وعنه بن ماجة وموسى بن هارون القزويني ق
صفحة رقم:168


196-محمد بن خلف

محمد بن خلف

الاسم:محمد بن خلف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن خلف حدث ببيروت عن أبي مسهر وطائفة وعنه أبو داود وابن جوصا ومكحول د
صفحة رقم:168


197-محمد بن خالد بن خداش

محمد بن خالد بن خداش

الاسم:محمد بن خالد بن خداش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المهلبي
محمد بن خالد بن خداش المهلبي عن بن علية وجماعة وعنه بن ماجة وابن خزيمة وابن أبي داود ق
صفحة رقم:167


198-محمد بن الحسن بن عمران

محمد بن الحسن بن عمران

الاسم:محمد بن الحسن بن عمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
محمد بن الحسن بن عمران المزني قاضي واسط عن عوف وطبقته وعنه أحمد وجماعة ثقة خ ت ق
صفحة رقم:164


199-محمد بن سفيان بن أبي الزرد

محمد بن سفيان بن أبي الزرد

الاسم:محمد بن سفيان بن أبي الزرد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبلي
محمد بن سفيان بن أبي الزرد الأبلي عن عثمان بن عمر بن فارس وطبقته وعنه أبو داود وابن خزيمة د
صفحة رقم:175


200-محمد بن أبي حرملة

محمد بن أبي حرملة

الاسم:محمد بن أبي حرملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن أبي حرملة المدني عن كريب وأبي سلمة وعنه مالك وآخرون خ م د ت س
صفحة رقم:163


201-محمد بن حزابة

محمد بن حزابة

الاسم:محمد بن حزابة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخياط
محمد بن حزابة الخياط العابد ببغداد عن أبي النضر وجماعة وعنه أبو داود وأحمد بن علي الجوزجاني وثقه الخطيب د
صفحة رقم:164


202-محمد بن حسان

محمد بن حسان

الاسم:محمد بن حسان
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:السمتي الضبي
محمد بن حسان السمتي أبو جعفر الضبي عن خلف بن خليفة وطبقته وعنه أبو داود والبغوي قال بن معين ليس به بأس مات 228 د
صفحة رقم:164


203-محمد بن حسان بن فيروز

محمد بن حسان بن فيروز

الاسم:محمد بن حسان بن فيروز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزرق البغدادي
محمد بن حسان بن فيروز الأزرق البغدادي عن بن عيينة وجماعة وعنه بن ماجة والمحاملي وخلق ثقة مات 257 ق
صفحة رقم:164


204-محمد بن حسان

محمد بن حسان

الاسم:محمد بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن حسان عن عبد الملك بن عمير وعنه مروان بن معاوية لا يعرف د
صفحة رقم:164


205-محمد بن بكار بن بلال

محمد بن بكار بن بلال

الاسم:محمد بن بكار بن بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العاملي
محمد بن بكار بن بلال العاملي قاضي دمشق عن سعيد بن عبد العزيز ومن بعده وعنه أبو حاتم وطائفة صدوق مات 216 د ت س
صفحة رقم:159


206-محمد بن الحسن بن تسنيم

محمد بن الحسن بن تسنيم

الاسم:محمد بن الحسن بن تسنيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن الحسن بن تسنيم بصري نزل الكوفة عن حجاج الأعور وطبقته وعنه أبو داود وابن خزيمة وقال ثبت مات 256 د
صفحة رقم:164


207-محمد بن الحسن بن زبالة

محمد بن الحسن بن زبالة

الاسم:محمد بن الحسن بن زبالة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي المدني
محمد بن الحسن بن زبالة المخزومي المدني عن مالك وطبقته وعنه الزبير بن بكار وطائفة متروك د
صفحة رقم:164


208-محمد بن حمزة بن يوسف بن عبد الله

محمد بن حمزة بن يوسف بن عبد الله

الاسم:محمد بن حمزة بن يوسف بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن حمزة بن يوسف بن عبد الله بن سلام عن أبيه وعنه معمر والوليد بن مسلم قال أبو حاتم لا بأس به ق
صفحة رقم:166


209-محمد بن الحسن بن عطية

محمد بن الحسن بن عطية

الاسم:محمد بن الحسن بن عطية
الكنية:أبو سعد
اللقب:لا يوجد
النسب:العوفي الكوفي
محمد بن الحسن بن عطية العوفي أبو سعد الكوفي عن أبيه وعنه الخريبي وغيره لينوه د
صفحة رقم:164


210-محمد بن خليفة

محمد بن خليفة

الاسم:محمد بن خليفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصيرفي
محمد بن خليفة الصيرفي عن يزيد بن زريع وعنه الترمذي وجعفر بن أحمد بن الصباح مات 261 ت
صفحة رقم:169


211-محمد بن الحسن بن هلال

محمد بن الحسن بن هلال

الاسم:محمد بن الحسن بن هلال
الكنية:لا يوجد
اللقب:محبوب
النسب:البصري
محمد بن الحسن بن هلال البصري محبوب عن خالد الحذاء وطبقته وعنه أحمد ومحمد بن سنان القزاز وخلق ضعفه النسائي وقال بن معين ليس به بأس خ ت
صفحة رقم:164


212-محمد بن الحسن بن أبي يزيد

محمد بن الحسن بن أبي يزيد

الاسم:محمد بن الحسن بن أبي يزيد
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الهمداني الكوفي الواسطي
محمد بن الحسن بن أبي يزيد الهمداني أبو الحسن الكوفي ثم الواسطي عن الأعمش وطبقته وعنه أحمد بن منيع وآخرون ضعفه جماعة وقال النسائي متروك ت
صفحة رقم:165


213-محمد بن الحسين

محمد بن الحسين

الاسم:محمد بن الحسين
الكنية:أبو جعفر
اللقب:ابن إشكاب
النسب:لا يوجد
محمد بن الحسين أبو جعفر بن إشكاب الحافظ عن أبي النضر وطبقته وعنه البخاري وأبو داود والنسائي ومحمد بن مخلد عاش ثمانين سنة ومات يوم عاشوراء سنة 261 خ د س
صفحة رقم:165


214-محمد بن الحسين بن أبي حليمة

محمد بن الحسين بن أبي حليمة

الاسم:محمد بن الحسين بن أبي حليمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القصري
محمد بن الحسين بن أبي حليمة القصري عن عيسى بن يونس وعنه الترمذي وحده ت
صفحة رقم:165


215-محمد بن الحصين

محمد بن الحصين

الاسم:محمد بن الحصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن الحصين وقيل أيوب بن الحصين د عن أبي علقمة وعنه سليمان بن بلال والداروردي وثق ت ق
صفحة رقم:165


216-محمد بن حفص

محمد بن حفص

الاسم:محمد بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطان
محمد بن حفص القطان عن بن مهدي وجماعة وعنه أبو داود ومطين وثقه بن حبان د
صفحة رقم:165


217-محمد بن أبي حفصة

محمد بن أبي حفصة

الاسم:محمد بن أبي حفصة
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:البصري
محمد بن أبي حفصة أبو سلمة بن ميسرة البصري عن الزهري وقتادة وجماعة وعنه بن المبارك وروح وثقه غير واحد وقال النسائي ضعيف ولينه القطان خ م س
صفحة رقم:165


218-محمد بن الحكم

محمد بن الحكم

الاسم:محمد بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
محمد بن الحكم المروزي عن النضر وعنه البخاري وثق خ
صفحة رقم:165


219-محمد بن حماد

محمد بن حماد

الاسم:محمد بن حماد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطهراني الرازي
محمد بن حماد الطهراني الرازي سمع عبد الرزاق والناس وعنه بن ماجة وابن أبي ثابت وخلق توفي 271 ق
صفحة رقم:165


220-محمد بن الحسن بن الزبير

محمد بن الحسن بن الزبير

الاسم:محمد بن الحسن بن الزبير
الكنية:لا يوجد
اللقب:ابن التل
النسب:الأسدي الكوفي
محمد بن الحسن بن الزبير الأسدي الكوفي بن التل عن شيبان وطبقته وعنه ابناه عمر وجعفر وجماعة ضعف قال بن عدي له أفراد ولا أرى بحديثه بأسا خ س ق
صفحة رقم:164


221-محمد بن سعد

محمد بن سعد

الاسم:محمد بن سعد
الكنية:أبو داود
اللقب:لا يوجد
النسب:الكاتب
محمد بن سعد الكاتب مولى بني هاشم صاحب الطبقات حافظ صدوق سمع هشيما وابن عيينة وعنه الحارث بن أبي أسامة وابن أبي الدنيا مات 23 أبو داود قوله د
صفحة رقم:174


222-محمد بن زياد

محمد بن زياد

الاسم:محمد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليشكري الكوفي الطحان الأعور
محمد بن زياد اليشكري الكوفي الطحان الأعور عن ميمون بن مهران وجماعة وعنه شيبان بن فروخ ومحمود بن خداش والفلاس قال أحمد كذاب خبيث ت
صفحة رقم:172


223-محمد بن زيد بن عبد الله بن عمر

محمد بن زيد بن عبد الله بن عمر

الاسم:محمد بن زيد بن عبد الله بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن زيد بن عبد الله بن عمر عن جده وابن عباس وعنه بنوه والأعمش وثقه أبو زرعة ع
صفحة رقم:172


224-محمد بن زيد بن علي

محمد بن زيد بن علي

الاسم:محمد بن زيد بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
محمد بن زيد بن علي البصري قاضي مرو عن بن المسيب وإبراهيم وعنه الأعمش ومعمر صدوق ق
صفحة رقم:172


225-محمد بن زيد بن المهاجر بن قنفذ

محمد بن زيد بن المهاجر بن قنفذ

الاسم:محمد بن زيد بن المهاجر بن قنفذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجدعاني
محمد بن زيد بن المهاجر بن قنفذ الجدعاني عن الصحابة وعنه الزهري وبشر بن المفضل وخلق ثقة م 4
صفحة رقم:172


226-محمد بن زيد

محمد بن زيد

الاسم:محمد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
محمد بن زيد العبدي عن شهر وعنه محمد بن إبراهيم الباهلي قال الدارقطني ليس بالقوي ت ق
صفحة رقم:173


227-محمد بن زيد

محمد بن زيد

الاسم:محمد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن زيد عن حيان الأعرج وعنه مغيرة الأزدي فقط ق
صفحة رقم:173


228-محمد بن سابق

محمد بن سابق

الاسم:محمد بن سابق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي البزاز
محمد بن سابق الكوفي البزاز نزيل بغداد عن مالك بن مغول ومسعر وعنه البخاري ثم قال أو حدثنا الفضل بن يعقوب عنه وعنه تمتام وأحمد بن زهير وثقوه إلا ما روي عن بن معين أنه ضعفه وقال يعقوب بن شيبة ثقة لا يوصف بالضبط توفي 214 خ م د ت س
صفحة رقم:173


229-محمد بن سالم

محمد بن سالم

الاسم:محمد بن سالم
الكنية:أبو سهل
اللقب:لا يوجد
النسب:الهمداني
محمد بن سالم الهمداني أبو سهل عن الشعبي وغيره وعنه بن فضيل ويزيد بن هارون قال أبو حاتم شبه متروك وقال النسائي لا يكتب حديثه ت
صفحة رقم:173


230-محمد بن سالم

محمد بن سالم

الاسم:محمد بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الربعي
محمد بن سالم الربعي عن ثابت وعنه محمد بن عيسى بن الطباع وجماعة قال أبو حاتم لا بأس به ت
صفحة رقم:173


231-محمد بن خلف بن عمار

محمد بن خلف بن عمار

الاسم:محمد بن خلف بن عمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العسقلاني
محمد بن خلف بن عمار العسقلاني عن أبي علي الحنفي وطائفة وعنه النسائي وابن ماجة وأبو حاتم وابن خزيمة صدوق مات 26 س ق
صفحة رقم:168


232-محمد بن السائب

محمد بن السائب

الاسم:محمد بن السائب
الكنية:أبو النضر
اللقب:لا يوجد
النسب:الكلبي الكوفي
محمد بن السائب الكلبي أبو النضر الكوفي عن الشعبي وأبي صالح وعنه ابنه هشام وأبو معاوية ويزيد ويعلى قال البخاري تركه القطان وابن مهدي مات 146 ت
صفحة رقم:174


233-محمد بن زياد بن عبيد الله

محمد بن زياد بن عبيد الله

الاسم:محمد بن زياد بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزيادي
محمد بن زياد بن عبيد الله الزيادي بصري صدوق عن حماد بن زيد ومسلم الزنجي وعنه البخاري مقرونا وابن ماجة وابن خزيمة وابن صاعد خ ق
صفحة رقم:171


234-محمد بن سعد بن أبي وقاص

محمد بن سعد بن أبي وقاص

الاسم:محمد بن سعد بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن سعد بن أبي وقاص عن أبيه وعثمان وعنه ابناه إبراهيم وإسماعيل وجماعة قتله الحجاج خ م ت س ق
صفحة رقم:174


235-محمد بن سعد

محمد بن سعد

الاسم:محمد بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري المدني
محمد بن سعد الأنصاري المدني عن بن عجلان وعنه محمد بن عبد الله المخرمي وغيره ثقة س
صفحة رقم:174


236-محمد بن سعد

محمد بن سعد

الاسم:محمد بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن سعد الأنصاري عن أبيه وغيره وعنه هشيم وابن فضيل قال بن معين ليس به بأس ت
صفحة رقم:174


237-محمد بن سعيد

محمد بن سعيد

الاسم:محمد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصلوب
محمد بن سعيد المصلوب شامي هالك عن مكحول ونحوه وعنه أبو معاوية وأبو بكر بن عياش كذبه النسائي وقال البخاري ترك حديثه ت ق
صفحة رقم:174


238-محمد بن سعيد بن سابق

محمد بن سعيد بن سابق

الاسم:محمد بن سعيد بن سابق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي القزويني
محمد بن سعيد بن سابق الرازي ثم القزويني عن أبي جعفر الرازي وطائفة وعنه أبو زرعة وأبو حاتم وابن الضريس ثقة مات 216 د س
صفحة رقم:175


239-محمد بن سعيد بن سليمان

محمد بن سعيد بن سليمان

الاسم:محمد بن سعيد بن سليمان
الكنية:أبو جعفر
اللقب:ابن الأصبهاني
النسب:الكوفي
محمد بن سعيد بن سليمان بن الأصبهاني أبو جعفر الكوفي عن شريك وأقرانه وعنه البخاري وابن ملاعب وبشر بن موسى قال يعقوب بن شيبة متقن مات 22 خ ت
صفحة رقم:175


240-محمد بن سعيد

محمد بن سعيد

الاسم:محمد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
محمد بن سعيد الخزاعي عن درست بن زياد وهمام وعنه البخاري وابن الضريس ومحمد البوشنجي خ
صفحة رقم:175


241-محمد بن سعيد

محمد بن سعيد

الاسم:محمد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التستري
محمد بن سعيد التستري عن معاذ بن هشام وطبقته وعنه بن ماجة وابن أبي داود ثقة ق
صفحة رقم:175


242-محمد بن سعيد

محمد بن سعيد

الاسم:محمد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي المؤذن
محمد بن سعيد الطائفي المؤذن عن طاوس وغيره وعنه معتمر وزيد بن الحباب صالح الحديث د س
صفحة رقم:175


243-محمد بن السائب بن بركة

محمد بن السائب بن بركة

الاسم:محمد بن السائب بن بركة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن السائب بن بركة عن أمه عن عائشة وعنه بن عيينة وابن علية وثقه بن معين ت س ق
صفحة رقم:174


244-محمد بن رافع

محمد بن رافع

الاسم:محمد بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري مولاهم
محمد بن رافع القشيري مولاهم الزاهد الحافظ سمع وكيعا وعبد الرزاق وعنه الجماعة سوى بن ماجة وابن خزيمة وابن أبي داود قال النسائي ثقة مأمون وقيل بعث إليه بن طاهر بخمسة آلاف فردها مع فقره المدقع وكان مهيبا كبير القدر مات 245 خ م د ت س
صفحة رقم:170


245-محمد بن حرب

محمد بن حرب

الاسم:محمد بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن حرب أخو سماك عن جابر بن سمرة وعنه أخوه م
صفحة رقم:163


246-محمد بن الخليل

محمد بن الخليل

الاسم:محمد بن الخليل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخشني البلاطي
محمد بن الخليل الخشني البلاطي عن إسماعيل بن عياش وعدة وعنه النسائي والدولابي وجماعة س
صفحة رقم:169


247-محمد بن خلاد

محمد بن خلاد

الاسم:محمد بن خلاد
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الباهلي
محمد بن خلاد الباهلي أبو بكر عن معتمر والطبقة وعنه مسلم وأبو داود وابن ماجة وابن ناجية مات 239 م د س ق
صفحة رقم:169


248-محمد بن داب

محمد بن داب

الاسم:محمد بن داب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن داب عن صفوان بن سليم وغيره وعنه محمد بن سلام الجمحي وجماعة كذبه أبو زرعة وغيره ق
صفحة رقم:169


249-محمد بن داود بن أبي ناجية

محمد بن داود بن أبي ناجية

الاسم:محمد بن داود بن أبي ناجية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الإسكندراني
محمد بن داود بن أبي ناجية الإسكندراني عن أبيه أبي جحيفة داود وابن وهب وعنه أبو داود وعمر البجيري وثقه النسائي مات في شوال 251 د
صفحة رقم:169


250-محمد بن داود بن سفيان

محمد بن داود بن سفيان

الاسم:محمد بن داود بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن داود بن سفيان عن عبد الرزاق وعنه أبو داود د
صفحة رقم:169


251-محمد بن داود بن صبيح

محمد بن داود بن صبيح

الاسم:محمد بن داود بن صبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي
محمد بن داود بن صبيح المصيصي عن أبي نعيم ونحوه وعنه أبو داود والنسائي والفريابي وأبو عروبة صدوق عاقل ورع د س
صفحة رقم:169


252-محمد بن دينار

محمد بن دينار

الاسم:محمد بن دينار
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الطاحي
محمد بن دينار أبو بكر الطاحي عن يونس والجريري وعنه عفان والمقدمي وقتيبة حسنوا أمره د ت
صفحة رقم:169


253-محمد بن ذكوان

محمد بن ذكوان

الاسم:محمد بن ذكوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطاحي الجهضمي
محمد بن ذكوان الطاحي وقيل الجهضمي عن أبي نضرة والحسن وعنه عبد الوارث وابنه وشعبة قال البخاري منكر الحديث وقال النسائي ليس بثقة وقواه بن حبان ق
صفحة رقم:169


254-محمد بن زياد

محمد بن زياد

الاسم:محمد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الألهاني
محمد بن زياد الألهاني عن أبي أمامة وابن بسر وعنه بقية ومحمد بن حمير وثقه جماعة خ 4
صفحة رقم:172


255-محمد بن راشد

محمد بن راشد

الاسم:محمد بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكحولي
محمد بن راشد المكحولي دمشقي نزل البصرة عن مكحول وطائفة وعنه عارم والحوضي وعلي بن الجعد وثقه أحمد وجماعة وقال دحيم يذكر بالقدر وعن أبي مسهر قال كان يرى رأي الخوارج وكان ورعا 4
صفحة رقم:170


256-محمد بن زياد

محمد بن زياد

الاسم:محمد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي الجمحي مولاهم
محمد بن زياد القرشي الجمحي مولاهم عن أبي هريرة وعائشة وعنه شعبة والحمادان ثقة ع
صفحة رقم:172


257-محمد بن ربيعة

محمد بن ربيعة

الاسم:محمد بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
محمد بن ربيعة الكلابي بن عم لوكيع عن الأعمش وهشام بن عروة وعنه أحمد ويحيى ومحمود بن غيلان وثقه أبو داود وجماعة وقال أبو حاتم صالح الحديث د ت س ق
صفحة رقم:170


258-محمد بن أبي رزين

محمد بن أبي رزين

الاسم:محمد بن أبي رزين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أبي رزين عن أمه وعنه سليمان بن حرب ومشيخة سليمان وثقهم أبو حاتم مطلقا ت
صفحة رقم:170


259-محمد بن رفاعة

محمد بن رفاعة

الاسم:محمد بن رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظي
محمد بن رفاعة القرظي عن أبيه ومحمد بن كعب وعنه أبو عاصم فقط وثق ت ق
صفحة رقم:171


260-محمد بن ركانة بن عبد يزيد

محمد بن ركانة بن عبد يزيد

الاسم:محمد بن ركانة بن عبد يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن ركانة بن عبد يزيد عن أبيه في المصارعة وعنه ابنه أبو جعفر لم يصح خبره د ت
صفحة رقم:171


261-محمد بن رمح

محمد بن رمح

الاسم:محمد بن رمح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن رمح الحافظ عن الليث وابن لهيعة وعنه مسلم وابن ماجة وبقي ومحمد بن زبان مكثر علامة أخباري قال النسائي ما أخطأ في حديث واحد مات 242 في شوال م ق
صفحة رقم:171


262-محمد بن زاذان

محمد بن زاذان

الاسم:محمد بن زاذان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن زاذان المدني عن جابر وأنس وعنه داود العطار وغيره قال البخاري لا يكتب حديثه ت ق
صفحة رقم:171


263-محمد بن الزبرقان

محمد بن الزبرقان

الاسم:محمد بن الزبرقان
الكنية:أبو همام
اللقب:لا يوجد
النسب:الأهوازي
محمد بن الزبرقان أبو همام الأهوازي عن سليمان التيمي وطبقته وعنه بندار وخلق وثقه علي خ م د س ق
صفحة رقم:171


264-محمد بن الزبير

محمد بن الزبير

الاسم:محمد بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنظلي
محمد بن الزبير الحنظلي عن أبيه والحسن وعنه عبد الوهاب الثقفي والخفاف ضعفوه س
صفحة رقم:171


265-محمد بن زنبور

محمد بن زنبور

الاسم:محمد بن زنبور
الكنية:أبو صالح
اللقب:لا يوجد
النسب:المكي
محمد بن زنبور أبو صالح المكي سمع حماد بن زيد وإسماعيل بن جعفر وعنه النسائي وأبو عروبة والديبلي وثقه النسائي وغيره ووهاه بن خزيمة وقال أبو أحمد الحاكم ليس بالمتين مات 248 س
صفحة رقم:171


266-محمد بن خلف

محمد بن خلف

الاسم:محمد بن خلف
الكنية:أبو بكر
اللقب:لا يوجد
النسب:البغدادي المقرىء
محمد بن خلف أبو بكر البغدادي المقرئ عن أبي أسامة وعدة وعنه البخاري وابن خزيمة والمحاملي خ
صفحة رقم:168


267-محمد بن راشد

محمد بن راشد

الاسم:محمد بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنقري
محمد بن راشد المنقري عن عوف وابن عون وعنه محمد بن منصور الطوسي وجماعة قواه بن حبان ق
صفحة رقم:170


268-محمد بن أحمد بن نافع

محمد بن أحمد بن نافع

الاسم:محمد بن أحمد بن نافع
الكنية:أبو بكر
اللقب:لا يوجد
النسب:البصري
محمد بن أحمد بن نافع أبو بكر بن أبي نافع البصري عن غندر والقطان وعنه مسلم والترمذي والنسائي وزكريا الساجي ثقة م ت س
صفحة رقم:155


269-محمد بن حرب

محمد بن حرب

الاسم:محمد بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبرش الخولاني
محمد بن حرب الأبرش الخولاني عن محمد بن زياد الألهاني وطائفة وعنه محمد بن مصفى وكثير بن عبيد والناس ولي قضاء دمشق قاله بن سعد مات 194 ع
صفحة رقم:163


270-محمد بن إسحاق بن يسار

محمد بن إسحاق بن يسار

الاسم:محمد بن إسحاق بن يسار
الكنية:أبو بكر أبو عبدالله
اللقب:لا يوجد
النسب:المطلبي مولاهم المدني
محمد بن إسحاق بن يسار أبو بكر ويقال أبو عبد الله المطلبي مولاهم المدني الإمام رأى أنسا وروى عن عطاء والزهري وعنه شعبة والحمادان والسفيانان ويونس بن بكير وأحمد بن خالد كان صدوقا من بحور العلم وله غرائب في سعة ما روى تستنكر واختلف في الاحتجاج به وحديثه حسن وقد صححه جماعة مات سنة إحدى وخمسين ومائة وقيل سنة اثنتين 4م مقرونا
صفحة رقم:156


271-محمد بن أبي يعقوب

محمد بن أبي يعقوب

الاسم:محمد بن أبي يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكرماني
محمد بن أبي يعقوب الكرماني عن يزيد بن زريع وطبقته وعنه البخاري وجماعة مات 244 خ
صفحة رقم:156


272-محمد بن إسحاق بن محمد

محمد بن إسحاق بن محمد

الاسم:محمد بن إسحاق بن محمد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:المخزومي المسيبي
محمد بن إسحاق بن محمد المخزومي المسيبي أبو عبد الله سمع أباه وابن عيينة وعنه مسلم وأبو داود وأبو يعلى ثقة فقيه صالح مات 236 م د
صفحة رقم:156


273-محمد بن إسحاق بن عون

محمد بن إسحاق بن عون

الاسم:محمد بن إسحاق بن عون
الكنية:أبو بكر
اللقب:لا يوجد
النسب:البكائي الكوفي
محمد بن إسحاق بن عون أبو بكر البكائي الكوفي عن يعلى بن عبيد وطبقته وعنه بن ماجة وأبو عوانة وابن عقدة وثق مات 264 ق
صفحة رقم:156


274-محمد بن إسحاق

محمد بن إسحاق

الاسم:محمد بن إسحاق
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الصاغاني
محمد بن إسحاق الحافظ أبو بكر الصاغاني عن يزيد بن هارون وأبي بدر وعنه الأربعة والصفار والأصم قال بن خراش ثقة مأمون قلت توفي في صفر 27 4
صفحة رقم:156


275-محمد بن أسامة بن زيد

محمد بن أسامة بن زيد

الاسم:محمد بن أسامة بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أسامة بن زيد عن أبيه وعنه عبد الله بن محمد بن عقيل وجماعة مات زمن الوليد ت
صفحة رقم:156


276-محمد بن آدم بن سليمان

محمد بن آدم بن سليمان

الاسم:محمد بن آدم بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي
محمد بن آدم بن سليمان المصيصي عن أبي المليح الرقي وطبقته وعنه أبو داود والنسائي وابن أبي داود ثقة ويقال كان من الأبدال مات 25 د س
صفحة رقم:156


277-محمد بن إدريس

محمد بن إدريس

الاسم:محمد بن إدريس
الكنية:أبو حاتم
اللقب:لا يوجد
النسب:الرازي
محمد بن إدريس أبو حاتم الرازي الحافظ سمع الأنصاري وعبيد الله بن موسى وعنه أبو داود والنسائي وولده عبد الرحمن بن أبي حاتم والمحاملي قال موسى بن إسحاق الأنصاري ما رأيت أحفظ منه مات في شعبان 277 د س
صفحة رقم:155


278-محمد بن إسماعيل بن علية

محمد بن إسماعيل بن علية

الاسم:محمد بن إسماعيل بن علية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن إسماعيل بن علية قاضي دمشق مات أبوه وهو صبي فسمع من بن مهدي وطبقته وعنه النسائي وابن جوصا وأبو الدحداح قال النسائي قاض ثقة حافظ وقال بن الفيض مات بدمشق قاضيا سنة 264 س
صفحة رقم:157


279-محمد بن أحمد

محمد بن أحمد

الاسم:محمد بن أحمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
محمد بن أحمد القرشي عن الحميدي وعنه أبو داود د
صفحة رقم:155


280-محمد بن إسماعيل بن البختري

محمد بن إسماعيل بن البختري

الاسم:محمد بن إسماعيل بن البختري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحساني الواسطي
محمد بن إسماعيل بن البختري الحساني الواسطي عن وكيع وطبقته وعنه الترمذي وابن ماجة والمحاملي والناس ثقة توفي 258 ت ق
صفحة رقم:157


281-محمد بن أحمد

محمد بن أحمد

الاسم:محمد بن أحمد
الكنية:أبو يوسف
اللقب:ابن الحجاج
النسب:الصيدلاني الرقي
محمد بن أحمد بن الحجاج أبو يوسف الصيدلاني الرقي الحافظ عن بن عيينة وطبقته وعنه النسائي وابن ماجة و أبو حاتم وقال صدوق وأبو عروبة مات 246 س ق
صفحة رقم:154


282-محمد بن أحمد بن أبي خلف

محمد بن أحمد بن أبي خلف

الاسم:محمد بن أحمد بن أبي خلف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطيعي
محمد بن أحمد بن أبي خلف القطيعي عن بن عيينة وجماعة وعنه مسلم وأبو داود والسراج وثقه أبو حاتم مات 236 م د
صفحة رقم:154


283-محمد بن أحمد بن حسين بن مدويه

محمد بن أحمد بن حسين بن مدويه

الاسم:محمد بن أحمد بن حسين بن مدويه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترمذي
محمد بن أحمد بن حسين بن مدويه الترمذي عن جعفر بن عون وخلق وعنه الترمذي وابن أبي داود ت
صفحة رقم:154


284-محمد بن إبراهيم

محمد بن إبراهيم

الاسم:محمد بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
محمد بن إبراهيم الباهلي عن محمد بن زيد وعنه جهضم بن عبد الله ت ق
صفحة رقم:154


285-محمد بن إبراهيم بن المطلب

محمد بن إبراهيم بن المطلب

الاسم:محمد بن إبراهيم بن المطلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
محمد بن إبراهيم بن المطلب السهمي عن أبيه وعنه إبراهيم بن المنذر وغيره وثق ق
صفحة رقم:154


286-محمد بن إبراهيم بن مسلم بن مهران

محمد بن إبراهيم بن مسلم بن مهران

الاسم:محمد بن إبراهيم بن مسلم بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن إبراهيم بن مسلم بن مهران وهو محمد بن مسلم ومحمد بن مهران ومحمد بن أبي المثنى سمع سلمة بن كهيل وجماعة وعنه الطيالسيان وجماعة لم يضعف د ت س
صفحة رقم:154


287-محمد بن إبراهيم بن العلاء

محمد بن إبراهيم بن العلاء

الاسم:محمد بن إبراهيم بن العلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشامي السائح
محمد بن إبراهيم بن العلاء الشامي السائح عن إسماعيل بن عياش ونحوه وعنه بن ماجة وأبو يعلى وجماعة كذبه الدارقطني ق
صفحة رقم:154


288-محمد بن إبراهيم بن أبي عدي

محمد بن إبراهيم بن أبي عدي

الاسم:محمد بن إبراهيم بن أبي عدي
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:لا يوجد
محمد بن إبراهيم بن أبي عدي أبو عمرو بصري ثقة سمع حميدا وطبقته وعنه أحمد بن سنان وعدة مات 194 ع
صفحة رقم:154


289-محمد بن أبي شيبة إبراهيم بن عثمان

محمد بن أبي شيبة إبراهيم بن عثمان

الاسم:محمد بن أبي شيبة إبراهيم بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبسي
محمد بن أبي شيبة إبراهيم بن عثمان العبسي عن أبيه والأعمش وعنه بنوه أبو بكر وعثمان والقاسم وثقه بن معين مات 182 س
صفحة رقم:153


290-محمد بن إدريس

محمد بن إدريس

الاسم:محمد بن إدريس
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:المطلبي المكي الشافعي
محمد بن إدريس أبو عبد الله المطلبي المكي الشافعي الإمام ناصر الحديث عن مالك والزنجي وعنه أحمد وأبو يعقوب البويطي والربيع ثقة مات 204 في آخر رجب عاش أربعا وخمسين سنة ومناقبه كثيرة 4
صفحة رقم:155


291-محمد بن الأشعث بن قيس

محمد بن الأشعث بن قيس

الاسم:محمد بن الأشعث بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
محمد بن الأشعث بن قيس الكندي بن أخت الصديق سمع بن مسعود وطائفة وعنه مجاهد وجماعة قتل 67 د س
صفحة رقم:158


292-محمد بن بشر

محمد بن بشر

الاسم:محمد بن بشر
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:العبدي الكوفي
محمد بن بشر العبدي أبو عبد الله الكوفي الثبت سمع هشام بن عروة وخلقا وعنه عبد وابن الفرات قال أبو داود هو أحفظ من كان بالكوفة مات 203 ع
صفحة رقم:159


293-محمد بن بشر

محمد بن بشر

الاسم:محمد بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
محمد بن بشر الأسلمي عن زياد بن علاقة وجماعة وعنه أبو عاصم وجماعة وثق س
صفحة رقم:159


294-محمد بن بشار بن عثمان

محمد بن بشار بن عثمان

الاسم:محمد بن بشار بن عثمان
الكنية:أبو بكر
اللقب:بندار
النسب:العبدي مولاهم
محمد بن بشار بن عثمان أبو بكر العبدي مولاهم الحافظ بندار عن معتمر وغندر عنه الجماعة وابن خزيمة قال أبو داود كتبت عنه خمسين ألف حديث ولولا سلامة فيه ترك حديثه قلت وثقه غير واحد وقد قال مرة عن عائشة قال قالت رسول الله A فقال رجل أعيذك بالله ما أفصحك قال كنت أختلف إلى أبي عبيدة فقال قد بان عليك عاش ثمانين سنة وتوفي في رجب 252 ع
صفحة رقم:159


295-محمد بن أبي أيوب

محمد بن أبي أيوب

الاسم:محمد بن أبي أيوب
الكنية:أبو عاصم
اللقب:لا يوجد
النسب:الثقفي
محمد بن أبي أيوب أبو عاصم الثقفي عن الشعبي وقيس بن مسلم وعنه أبو نعيم وخلاد بن يحيى وثقوه م
صفحة رقم:159


296-محمد بن أيوب

محمد بن أيوب

الاسم:محمد بن أيوب
الكنية:أبو هريرة
اللقب:لا يوجد
النسب:الكلابي
محمد بن أيوب أبو هريرة الكلابي عن الدراوردي وجماعة وعنه أبو حاتم وأبو زرعة صدوق ق
صفحة رقم:159


297-محمد بن إياس بن البكير

محمد بن إياس بن البكير

الاسم:محمد بن إياس بن البكير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
محمد بن إياس بن البكير الليثي عن أبي هريرة وجماعة وعنه أبو سلمة وغيره د
صفحة رقم:159


298-محمد بن أنس

محمد بن أنس

الاسم:محمد بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي مولاهم الكوفي
محمد بن أنس العدوي مولاهم الكوفي عن حصين وعدة وعنه علي بن بحر وجماعة وثق د
صفحة رقم:159


299-محمد بن أمية بن آدم

محمد بن أمية بن آدم

الاسم:محمد بن أمية بن آدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الساوي
محمد بن أمية بن آدم الساوي عن غنجار وجماعة وعنه أبو حاتم وجماعة صدوق مات 216 ق
صفحة رقم:159


300-محمد بن أبي أمامة بن سهل

محمد بن أبي أمامة بن سهل

الاسم:محمد بن أبي أمامة بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أبي أمامة بن سهل عن أبيه وعنه مالك وجماعة ثقة د س ق
صفحة رقم:159


301-محمد بن إسماعيل بن إبراهيم بن المغيرة

محمد بن إسماعيل بن إبراهيم بن المغيرة

الاسم:محمد بن إسماعيل بن إبراهيم بن المغيرة
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الجعفي مولاهم البخاري
محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه وقيل بذدزبه الإمام أبو عبد الله الجعفي مولاهم البخاري صاحب الصحيح ولد سنة 194 وطلب العلم بن عشر ورحل سنة عشر ومائتين سمع أبا عاصم ومكي بن إبراهيم وعبيد الله والفريابي وخلائق وعنه الترمذي وابن خزيمة وابن صاعد والفربري وابن الشرقي والمحاملي ومنصور بن محمد البزدوي والصحيح أن النسائي ما سمع عنه وكان إماما حافظا حجة رأسا في الفقه والحديث مجتهدا من أفراد العالم مع الدين والورع والتأله مات بقرية خرتنك من عمل بخارى ليلة الفطر سنة 256 ت
صفحة رقم:156


302-محمد بن أعين

محمد بن أعين

الاسم:محمد بن أعين
الكنية:أبو الوزير
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أعين أبو الوزير وصي بن المبارك سمع فضيل بن عياض وجماعة وعنه الترمذي وجماعة ت
صفحة رقم:159


303-محمد بن إبراهيم بن دينار

محمد بن إبراهيم بن دينار

الاسم:محمد بن إبراهيم بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن إبراهيم بن دينار المدني الفقيه عن موسى بن عقبة وطبقته وعنه أبو مصعب وجماعة قال بن عبد البر كان مفتي المدينة مع مالك وقال أبو حاتم ثقة مات 182 خ
صفحة رقم:153


304-محمد بن أبي إسماعيل راشد

محمد بن أبي إسماعيل راشد

الاسم:محمد بن أبي إسماعيل راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الكوفي
محمد بن أبي إسماعيل راشد السلمي الكوفي عن أنس وسعيد بن جبير وعنه القطان وطائفة قال شريك رأيت بني أبي إسماعيل أربعة ولدوا في بطن واحد وعاشوا ثقة مات 142 م د س
صفحة رقم:158


305-محمد بن إسماعيل

محمد بن إسماعيل

الاسم:محمد بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطبراني
محمد بن إسماعيل الطبراني عن أحمد وطبقته وعنه النسائي س
صفحة رقم:158


306-محمد بن إسماعيل بن يوسف

محمد بن إسماعيل بن يوسف

الاسم:محمد بن إسماعيل بن يوسف
الكنية:أبو إسماعيل
اللقب:لا يوجد
النسب:السلمي الترمذي
محمد بن إسماعيل بن يوسف أبو إسماعيل السلمي الترمذي الحافظ عن الأنصاري وسعيد بن أبي مريم وعنه الترمذي والنسائي وأبو بكر الشافعي وخلق وثقه النسائي مات 28 في رمضان ت س
صفحة رقم:158


307-محمد بن إسماعيل بن أبي فديك

محمد بن إسماعيل بن أبي فديك

الاسم:محمد بن إسماعيل بن أبي فديك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلي مولاهم
محمد بن إسماعيل بن أبي فديك الديلي مولاهم عن سلمة بن وردان وخلق وعنه سلمة بن شبيب وعبد صدوق مات سنة مائتين ع
صفحة رقم:158


308-محمد بن إسماعيل بن عياش

محمد بن إسماعيل بن عياش

الاسم:محمد بن إسماعيل بن عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي
محمد بن إسماعيل بن عياش العنسي عن أبيه وعنه محمد بن عوف وجماعة قال أبو داود رأيته ولم يكن بذاك قلت روى عن رجل عنه د
صفحة رقم:158


309-محمد بن إسماعيل بن أبي ضرار

محمد بن إسماعيل بن أبي ضرار

الاسم:محمد بن إسماعيل بن أبي ضرار
الكنية:أبو صالح
اللقب:لا يوجد
النسب:الرازي
محمد بن إسماعيل بن أبي ضرار أبو صالح الرازي سمع عبد الرزاق وطبقته وعنه بن ماجة ومحمد بن جرير وجماعة صدوق ق
صفحة رقم:158


310-محمد بن إسماعيل بن أبي سمينة

محمد بن إسماعيل بن أبي سمينة

الاسم:محمد بن إسماعيل بن أبي سمينة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
محمد بن إسماعيل بن أبي سمينة البصري عن معتمر وطبقته وعنه أبو داود والبخاري عن رجل عنه والبغوي ثقة توفي 23 خ د
صفحة رقم:158


311-محمد بن إسماعيل بن سمرة

محمد بن إسماعيل بن سمرة

الاسم:محمد بن إسماعيل بن سمرة
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الأحمسي
محمد بن إسماعيل بن سمرة الأحمسي أبو جعفر عن بن عيينة وعدة وعنه الترمذي والنسائي وابن ماجة وابن أبي حاتم والناس ثقة مات 26 ت س ق
صفحة رقم:158


312-محمد بن إسماعيل بن رجاء

محمد بن إسماعيل بن رجاء

الاسم:محمد بن إسماعيل بن رجاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيدي
محمد بن إسماعيل بن رجاء الزبيدي عن منصور ومغيرة وعنه أحمد بن يونس وعدة قال أبو حاتم صالح الحديث س
صفحة رقم:158


313-محمد بن أفلح

محمد بن أفلح

الاسم:محمد بن أفلح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيسابوري
محمد بن أفلح النيسابوري عن وكيع وجماعة وعنه الترمذي وطائفة ت
صفحة رقم:159


314-محمد بن جهضم

محمد بن جهضم

الاسم:محمد بن جهضم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
محمد بن جهضم اليمامي مولى ثقيف عن أبي معشر وجماعة وعنه الكوسج وأبو أمية وطائفة ثقة خ م د س
صفحة رقم:162


315-محمد بن جبلة

محمد بن جبلة

الاسم:محمد بن جبلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرافقي
محمد بن جبلة وقيل بن خالد بن جبلة الرافقي عن أبي نعيم وخلق وعنه النسائي والعباداني وطائفة وثق مات 265 س
صفحة رقم:161


316-محمد بن جبير بن مطعم

محمد بن جبير بن مطعم

الاسم:محمد بن جبير بن مطعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النوفلي
محمد بن جبير بن مطعم النوفلي عن أبيه وعمه وعنه الزهري وعدة عاش إلى سنة مائة ع
صفحة رقم:161


317-محمد بن جحادة

محمد بن جحادة

الاسم:محمد بن جحادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
محمد بن جحادة الكوفي عن أنس وطائفة وعنه شعبة وعبد الوارث ثقة صالح مات 13 ع
صفحة رقم:161


318-محمد بن جعفر بن الزبير بن العوام

محمد بن جعفر بن الزبير بن العوام

الاسم:محمد بن جعفر بن الزبير بن العوام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن جعفر بن الزبير بن العوام عن عروة وجماعة وعنه بن جريج وجماعة ع
صفحة رقم:161


319-محمد بن جعفر

محمد بن جعفر

الاسم:محمد بن جعفر
الكنية:أبو عمران
اللقب:لا يوجد
النسب:الوركاني
محمد بن جعفر الوركاني أبو عمران عن شريك وطبقته وعنه مسلم وأبو داود والبغوي وأبو يعلى صدوق مات 228 في رمضان م د س
صفحة رقم:162


320-محمد بن جعفر بن أبي كثير

محمد بن جعفر بن أبي كثير

الاسم:محمد بن جعفر بن أبي كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن جعفر بن أبي كثير المدني عن زيد بن أسلم وطبقته وعنه سعيد بن أبي مريم والأويسي وطائفة ثقة ع
صفحة رقم:162


321-محمد بن جعفر

محمد بن جعفر

الاسم:محمد بن جعفر
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الربعي البغدادي
محمد بن جعفر أبو بكر بن الإمام الربعي البغدادي نزيل دمياط عن أحمد بن يونس وسعدويه وعنه النسائي وحمزة الكناني مات سنة ثلاثمائة وثقه النسائي س
صفحة رقم:162


322-محمد بن جعفر

محمد بن جعفر

الاسم:محمد بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفيدي العلاف
محمد بن جعفر الفيدي العلاف عن وكيع ونحوه وعنه البخاري ومطين وجماعة مات بعد الثلاثين خ
صفحة رقم:162


323-محمد بن جعفر

محمد بن جعفر

الاسم:محمد بن جعفر
الكنية:أبو عبدالله
اللقب:غندر
النسب:الهذلي مولاهم البصري
محمد بن جعفر الهذلي مولاهم البصري الحافظ غندر أبو عبد الله عن حسين المعلم وشعبة وهو زوج أمه وعنه أحمد والفلاس وبندار قال بن معين أراد بعضهم أن يخطئه فلم يقدر وكان من أصح الناس كتابا بقي يصوم يوما ويوما خمسين عاما مات 193 في ذي القعدة O ع
صفحة رقم:162


324-محمد بن إبراهيم بن صدران

محمد بن إبراهيم بن صدران

الاسم:محمد بن إبراهيم بن صدران
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:المؤذن
محمد بن إبراهيم بن صدران المؤذن أبو جعفر بصري عن يزيد بن زريع وعدة وعنه أبو داود والترمذي والنسائي وابن خزيمة وثق توفي 247 د ت س
صفحة رقم:153


325-محمد بن جعفر

محمد بن جعفر

الاسم:محمد بن جعفر
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:القومسي السمناني
محمد بن جعفر القومسي السمناني أبو جعفر الحافظ عن أبي نعيم وطبقته وعنه البخاري والترمذي وابن ماجة وابن خزيمة خ ت ق
صفحة رقم:162


326-محمد بن ثور

محمد بن ثور

الاسم:محمد بن ثور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني العابد
محمد بن ثور الصنعاني العابد عن معمر وجماعة وعنه محمد بن عبد الأعلى وجماعة وثقوه د س
صفحة رقم:161


327-محمد بن حاتم بن بزيع

محمد بن حاتم بن بزيع

الاسم:محمد بن حاتم بن بزيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
محمد بن حاتم بن بزيع البصري عن يزيد بن هارون وطبقته وعنه البخاري وأبو داود وابن أبي داود ثقة مات 249 خ د
صفحة رقم:162


328-محمد بن حاتم

محمد بن حاتم

الاسم:محمد بن حاتم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزمي المؤدب
محمد بن حاتم الزمي المؤدب ببغداد عن هشيم وطبقته وعنه الترمذي والنسائي وأبو يعلى وخلق ثقة مات 246 ت س
صفحة رقم:162


329-محمد بن حاتم بن ميمون

محمد بن حاتم بن ميمون

الاسم:محمد بن حاتم بن ميمون
الكنية:لا يوجد
اللقب:السمين
النسب:المروزي القطيعي
محمد بن حاتم بن ميمون السمين المروزي ثم القطيعي عن بن عيينة وطبقته وعنه مسلم وأبو داود وأحمد بن الحسن الصوفي وثقه الدارقطني وغيره ولينه بن معين مات 235 م د
صفحة رقم:162


330-محمد بن حاتم بن نعيم

محمد بن حاتم بن نعيم

الاسم:محمد بن حاتم بن نعيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي المصيصي
محمد بن حاتم بن نعيم المروزي ثم المصيصي عن نعيم بن حماد وطائفة وعنه النسائي والطبراني بقي إلى قريب الثلاثمائة س
صفحة رقم:163


331-محمد بن حاتم بن يونس

محمد بن حاتم بن يونس

الاسم:محمد بن حاتم بن يونس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرجرائي المصيصي
محمد بن حاتم بن يونس الجرجرائي ثم المصيصي العابد عن بن المبارك وعدة وعنه أبو داود والنسائي بواسطة ويوسف القاضي وثقه أبو داود مات 225 د س
صفحة رقم:163


332-محمد بن الحارث بن راشد

محمد بن الحارث بن راشد

الاسم:محمد بن الحارث بن راشد
الكنية:لا يوجد
اللقب:صدرة
النسب:المصري
محمد بن الحارث بن راشد المصري صدرة عن الليث وجماعة وعنه بن ماجة والحسن بن سفيان وثق مات في ذي القعدة 241 ق
صفحة رقم:163


333-محمد بن الحارث بن زياد

محمد بن الحارث بن زياد

الاسم:محمد بن الحارث بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحارثي البصري
محمد بن الحارث بن زياد الحارثي البصري عن شعبة وجماعة وعنه بندار وجماعة ضعفوه وتركه أبو زرعة وأما بن حبان فذكره في الثقات ق
صفحة رقم:163


334-محمد بن حاطب بن الحارث

محمد بن حاطب بن الحارث

الاسم:محمد بن حاطب بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
محمد بن حاطب بن الحارث الجمحي له صحبة عنه سماك وأبو بلج يحيى مات 74 ت س ق
صفحة رقم:163


335-محمد بن حبيب

محمد بن حبيب

الاسم:محمد بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن حبيب قيل صحابي عنه بن السعدي حديثه مضطرب س
صفحة رقم:163


336-محمد بن جعفر

محمد بن جعفر

الاسم:محمد بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدائني
محمد بن جعفر المدائني عن ورقاء وجماعة وعنه الدوري والصغاني وخلق قال أبو داود ليس به بأس ولينه غيره مات 206 م ت
صفحة رقم:162


337-محمد بن أبي بكر بن محمد بن عمرو

محمد بن أبي بكر بن محمد بن عمرو

الاسم:محمد بن أبي بكر بن محمد بن عمرو
الكنية:أبو عبدالملك
اللقب:لا يوجد
النسب:الأنصاري
محمد بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري أبو عبد الملك قاضي المدينة وأبو قاضي بغداد عبد الملك سمع أباه وجماعة وعنه السفيانان وجماعة مات 132 ع
صفحة رقم:160


338-محمد بن الحسن

محمد بن الحسن

الاسم:محمد بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن الحسن المدني عن الزبير بن المنذر الساعدي وعنه صفوان بن سليم فيه جهالة ق
صفحة رقم:164


339-محمد بن بكار بن الريان

محمد بن بكار بن الريان

الاسم:محمد بن بكار بن الريان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن بكار بن الريان عن فليح وطبقته وعنه مسلم وأبو داود والبغوي والسراج وخلق وثقوه مات 238 م د
صفحة رقم:159


340-محمد بن إبراهيم

محمد بن إبراهيم

الاسم:محمد بن إبراهيم
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:التيمي المدني
محمد بن إبراهيم التيمي المدني أبو عبد الله الفقيه عن عائشة وأبي سعيد وعنه يحيى بن سعيد والأوزاعي وخلق وثقوه وقال أحمد روى مناكير مات 12 ع
صفحة رقم:153


341-محمد بن علي بن يزيد بن ركانة

محمد بن علي بن يزيد بن ركانة

الاسم:محمد بن علي بن يزيد بن ركانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن علي بن يزيد بن ركانة عن أبيه وعكرمة وعنه بن جريج وابن إسحاق وثقه بن حبان د
صفحة رقم:204


342-محمد بن علي

محمد بن علي

الاسم:محمد بن علي
الكنية:أبو القاسم
اللقب:ابن الحنفية
النسب:لا يوجد
محمد بن علي أبو القاسم بن الحنفية عن أبيه وعثمان وعمار وعنه بنوه وعمرو بن دينار والباقر وعبد الله بن محمد بن عقيل عاش سبعا وستين سنة ومات سنة ثمانين على الأشهر ع
صفحة رقم:203


343-محمد بن أبان بن وزير

محمد بن أبان بن وزير

الاسم:محمد بن أبان بن وزير
الكنية:أبو بكر
اللقب:لا يوجد
النسب:البلخي
محمد بن أبان بن وزير البلخي أبو بكر مستملي وكيع روى عنه الجماعة سوى مسلم وابن خزيمة وخلق حجة صنف وجمع مات 244 خ 4
صفحة رقم:153


344-محمد بن بكار بن الزبير

محمد بن بكار بن الزبير

الاسم:محمد بن بكار بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العيشي
محمد بن بكار بن الزبير العيشي بصري عن معتمر والطبقة وعنه مسلم وأبو داود وأبو يعلى وخلق مات 237 م د
صفحة رقم:160


345-محمد بن بكر

محمد بن بكر

الاسم:محمد بن بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرساني الأزدي
محمد بن بكر البرساني الأزدي بصري عن بن جريج وطبقته وعنه عبد وخلق ثقة صاحب حديث مات 203 ع
صفحة رقم:160


346-محمد بن الحافظ أبي بكر بن أبي شيبة

محمد بن الحافظ أبي بكر بن أبي شيبة

الاسم:محمد بن الحافظ أبي بكر بن أبي شيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن الحافظ أبي بكر بن أبي شيبة عن يحيى بن يعلى وعنه أبو داود ولا يكاد يعرف فالمشهور أخوه إبراهيم د
صفحة رقم:160


347-محمد بن جابر

محمد بن جابر

الاسم:محمد بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي اليمامي
محمد بن جابر الحنفي اليمامي عن حبيب بن أبي ثابت وعدة وعنه مسدد ولوين وخلق سيء الحفظ وقال أبو حاتم هو أحب إلي من بن لهيعة د ق
صفحة رقم:161


348-محمد بن أبي بكر

محمد بن أبي بكر

الاسم:محمد بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
محمد بن أبي بكر الثقفي عن أنس وعنه شعبة وطائفة خ م س ق
صفحة رقم:160


349-محمد بن جابر

محمد بن جابر

الاسم:محمد بن جابر
الكنية:أبو بجير
اللقب:لا يوجد
النسب:المحاربي
محمد بن جابر المحاربي أبو بجير عن وكيع وطبقته وعنه بن ماجة وابن أبي حاتم وخلق ثقة توفي 256 ق
صفحة رقم:161


350-محمد بن أبي بكر الصديق

محمد بن أبي بكر الصديق

الاسم:محمد بن أبي بكر الصديق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أبي بكر الصديق عن أمه أسماء بنت عميس وعنه ابنه القاسم مرسلا قدم مصر واليا لعلي فالتقاه معاوية بن حديج فهزمه ثم قتل بمصر 38 س ق
صفحة رقم:160


351-محمد بن بلال

محمد بن بلال

الاسم:محمد بن بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي التمار
محمد بن بلال الكندي التمار عن همام وعدة وعنه أحمد بن الأزهر والبخاري في الأدب د ق
صفحة رقم:160


352-محمد بن ثابت

محمد بن ثابت

الاسم:محمد بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البناني
محمد بن ثابت البناني عن أبيه وعنه أبو داود وجماعة قال البخاري فيه نظر ت
صفحة رقم:160


353-محمد بن ثابت بن سباع

محمد بن ثابت بن سباع

الاسم:محمد بن ثابت بن سباع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن ثابت بن سباع عن عائشة وأم كرز وعنه بنته جبرة وثق ت
صفحة رقم:160


354-محمد بن ثابت بن قيس

محمد بن ثابت بن قيس

الاسم:محمد بن ثابت بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
محمد بن ثابت بن قيس الخزرجي حنكه النبي A له عن أبيه وعنه ابناه يوسف وإسماعيل د
صفحة رقم:160


355-محمد بن ثابت

محمد بن ثابت

الاسم:محمد بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي البصري
محمد بن ثابت العبدي البصري عن نافع وجماعة وعنه قتيبة وجماعة قال غير واحد ليس بالقوي د ق
صفحة رقم:161


356-محمد بن ثابت

محمد بن ثابت

الاسم:محمد بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن ثابت عن أبي هريرة وعنه موسى بن عبيدة يجهل ت ق
صفحة رقم:161


357-محمد بن ثعلبة بن سواء

محمد بن ثعلبة بن سواء

الاسم:محمد بن ثعلبة بن سواء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن ثعلبة بن سواء عن عمه محمد وعنه بن ماجة وعبدان وعدة ق
صفحة رقم:161


358-محمد بن ثواب

محمد بن ثواب

الاسم:محمد بن ثواب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهباري
محمد بن ثواب الهباري عن بن نمير وأبي أسامة وعنه بن ماجة وأبو عوانة وابن أبي حاتم صدوق مات 26 ق
صفحة رقم:161


359-محمد بن إبراهيم بن سليمان

محمد بن إبراهيم بن سليمان

الاسم:محمد بن إبراهيم بن سليمان
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الأسباطي الكوفي
محمد بن إبراهيم بن سليمان أبو جعفر الأسباطي الكوفي عن المطلب بن زياد وجماعة وعنه أبو داود وابن أبي داود صدوق مات 248 د
صفحة رقم:153


360-محمد بن أبي بكر

محمد بن أبي بكر

الاسم:محمد بن أبي بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدمي
محمد بن أبي بكر المقدمي ثبت محدث سمع حماد بن زيد وخلقا وعنه البخاري ومسلم والبخاري أيضا بواسطة وأبو يعلى والحسن بن سفيان مات 234 خ م س
صفحة رقم:160


361-محمد بن علي بن الحسن بن شقيق

محمد بن علي بن الحسن بن شقيق

الاسم:محمد بن علي بن الحسن بن شقيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن علي بن الحسن بن شقيق عن النضر بن شميل ونحوه وعنه الترمذي والنسائي وابن خزيمة والمحاملي مات 25 ت س
صفحة رقم:202


362-محمد بن عبد الرحمن بن عرق

محمد بن عبد الرحمن بن عرق

الاسم:محمد بن عبد الرحمن بن عرق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليحصبي الحمصي
محمد بن عبد الرحمن بن عرق اليحصبي الحمصي عن عبد الله بن بسر وعنه بقية وجماعة وثق د ق
صفحة رقم:193


363-محمد بن عبد الرحمن بن عنج

محمد بن عبد الرحمن بن عنج

الاسم:محمد بن عبد الرحمن بن عنج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن بن عنج عن نافع وعنه الليث قال أبو حاتم صالح الحديث م د س
صفحة رقم:193


364-محمد بن عبد الرحمن بن لبيبة

محمد بن عبد الرحمن بن لبيبة

الاسم:محمد بن عبد الرحمن بن لبيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن بن لبيبة عن بن المسيب وجماعة وعنه وكيع وجماعة قال بن معين ليس بشيء د س
صفحة رقم:193


365-محمد بن عبد الله بن عمرو بن عثمان

محمد بن عبد الله بن عمرو بن عثمان

الاسم:محمد بن عبد الله بن عمرو بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديباج
محمد بن عبد الله بن عمرو بن عثمان الديباج سبط الحسين عن أمه فاطمة وطاوس وعنه الدراوردي ويحيى بن سليم وطائفة وثقه النسائي مرة ومرة قال ليس بالقوي قتل 145 ق
صفحة رقم:189


366-محمد بن عبد الله بن عمرو بن العاص

محمد بن عبد الله بن عمرو بن العاص

الاسم:محمد بن عبد الله بن عمرو بن العاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن عمرو بن العاص عن أبيه وعنه ابنه شعيب وحكيم بن الحارث مقل د ت س
صفحة رقم:188


367-محمد بن عثمان

محمد بن عثمان

الاسم:محمد بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
محمد بن عثمان العقيلي عن الطفاوي وعبد الأعلى وعنه النسائي وابن خزيمة وعبدان س
صفحة رقم:199


368-محمد بن أبي عتاب

محمد بن أبي عتاب

الاسم:محمد بن أبي عتاب
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أبي عتاب أبو بكر الأعين عن يزيد بن هارون فمن بعده وعنه مسلم في مقدمة الصحيح والبغوي والسراج وثقوه مات 24 في جمادي الآخرة مق ت
صفحة رقم:199


369-محمد بن أبي عبيدة بن معن

محمد بن أبي عبيدة بن معن

الاسم:محمد بن أبي عبيدة بن معن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسعودي
محمد بن أبي عبيدة بن معن المسعودي عن أبي عبيدة أبيه وعنه حفيده يحيى بن إبراهيم وابنا أبي شيبة وأبو كريب وثقه بن معين مات 205 م د ت س
صفحة رقم:199


370-محمد بن عبيد

محمد بن عبيد

الاسم:محمد بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبيد عن أبي حاتم المزني وعنه عبد الله بن هرمز الفدكي ت
صفحة رقم:199


371-محمد بن عبيد بن ميمون

محمد بن عبيد بن ميمون

الاسم:محمد بن عبيد بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التبان
محمد بن عبيد بن ميمون التبان مدني سمع الدراوردي وطبقته وعنه البخاري وابن ماجة ومطين وجماعة خ ق
صفحة رقم:199


372-محمد بن أبي سفيان بن العلاء بن جارية

محمد بن أبي سفيان بن العلاء بن جارية

الاسم:محمد بن أبي سفيان بن العلاء بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
محمد بن أبي سفيان بن العلاء بن جارية الثقفي عن قبيصة بن ذؤيب وعنه الزهري وجماعة ت
صفحة رقم:175


373-محمد بن عبد الوهاب

محمد بن عبد الوهاب

الاسم:محمد بن عبد الوهاب
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:العبدي الفراء
محمد بن عبد الوهاب أبو أحمد العبدي الفراء عن حفص بن عبد الله وجعفر بن عون والطبقة وعنه النسائي وأبو عوانة والأصم وابن الأخرم وخلق وكان كثير العلوم حافظا توفي 272 س
صفحة رقم:197


374-محمد بن علي

محمد بن علي

الاسم:محمد بن علي
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الباقر
محمد بن علي أبو جعفر الباقر عن أبويه وابن عمر وجابر وعنه ابنه جعفر الصادق والزهري وابن جريج والأوزاعي ولد 56 ومات 118 على الأصح ع
صفحة رقم:202


375-محمد بن عبد الرحمن بن سعد بن زرارة

محمد بن عبد الرحمن بن سعد بن زرارة

الاسم:محمد بن عبد الرحمن بن سعد بن زرارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن بن سعد بن زرارة والي المدينة عن عمته عمرة وطائفة وعنه شعبة وابن عيينة وطائفة مات 124 ع
صفحة رقم:192


376-محمد بن عبيد بن محمد

محمد بن عبيد بن محمد

الاسم:محمد بن عبيد بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
محمد بن عبيد بن محمد العامري عن عمر بن عبيد وغيره وعنه بن ماجة وابن صاعد وعدة وثقهما بن حبان ق
صفحة رقم:198


377-محمد بن علي بن حرب

محمد بن علي بن حرب

الاسم:محمد بن علي بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
محمد بن علي بن حرب المروزي عن زيد بن الحباب والطبقة وعنه النسائي ووثقه وعبد الله بن محمود س
صفحة رقم:202


378-محمد بن عبد الله بن علاثة

محمد بن عبد الله بن علاثة

الاسم:محمد بن عبد الله بن علاثة
الكنية:أبو اليسير
اللقب:لا يوجد
النسب:العقيلي الحراني القاضي
محمد بن عبد الله بن علاثة العقيلي الحراني القاضي أبو اليسير عن عبد الكريم الجزري وجماعة وعنه وكيع وأبو الوليد قال البخاري فيه نظر ووثقه بن معين وغيره وقال الدارقطني متروك وقال بن عدي أرجو أنه لا بأس به مات 168 د س ق
صفحة رقم:189


379-محمد بن علي بن حمزة

محمد بن علي بن حمزة

الاسم:محمد بن علي بن حمزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي الحافظ
محمد بن علي بن حمزة المروزي الحافظ عن إسحاق بن سليمان وطبقته وعنه النسائي وابن خزيمة س
صفحة رقم:203


380-محمد بن عبد الله بن عياض

محمد بن عبد الله بن عياض

الاسم:محمد بن عبد الله بن عياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
محمد بن عبد الله بن عياض الطائفي عن عثمان بن أبي العاص وعنه سعيد بن السائب د ق
صفحة رقم:189


381-محمد بن عبد الله بن أبي قدامة

محمد بن عبد الله بن أبي قدامة

الاسم:محمد بن عبد الله بن أبي قدامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن أبي قدامة عن عبد العزيز بن أخي حذيفة وعنه عكرمة بن عمار د
صفحة رقم:189


382-محمد بن عبد الله بن قهزاذ

محمد بن عبد الله بن قهزاذ

الاسم:محمد بن عبد الله بن قهزاذ
الكنية:أبو جابر
اللقب:لا يوجد
النسب:المروزي
محمد بن عبد الله بن قهزاد أبو جابر المروزي عن النضر بن شميل وطائفة وعنه مسلم وابن أبي داود وأبو عوانة م
صفحة رقم:189


383-محمد بن عكرمة بن عبد الرحمن

محمد بن عكرمة بن عبد الرحمن

الاسم:محمد بن عكرمة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
محمد بن عكرمة بن عبد الرحمن المخزومي عن بن المسيب وجماعة وعنه إبراهيم بن سعد وثق د س
صفحة رقم:202


384-محمد بن عبد الله بن المبارك

محمد بن عبد الله بن المبارك

الاسم:محمد بن عبد الله بن المبارك
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:المخرمي
محمد بن عبد الله بن المبارك أبو جعفر المخرمي الحافظ قاضي حلوان عن يحيى القطان وأبي معاوية وعنه البخاري وأبو داود والنسائي وابن خزيمة والمحاملي من أئمة الأثر مات 254 خ د س
صفحة رقم:189


385-محمد بن عبيد بن عتبة

محمد بن عبيد بن عتبة

الاسم:محمد بن عبيد بن عتبة
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الكندي
محمد بن عبيد بن عتبة أبو جعفر الكندي عن أبي يحيى الحماني وطائفة وعنه بن ماجة والأصم وجماعة ق
صفحة رقم:198


386-محمد بن عبد الله بن المثنى

محمد بن عبد الله بن المثنى

الاسم:محمد بن عبد الله بن المثنى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن عبد الله بن المثنى الأنصاري قاضي البصرة عن حميد وابن عون وعنه البخاري وأحمد وابن معين والكجي قال أبو حاتم صدوق لم أر من الأئمة إلا هو وأحمد وسليمان بن داود الهاشمي وقال بن معين ثقة مات 215 في رجب عن سبع وتسعين سنة ع
صفحة رقم:189


387-محمد بن عبد الله بن أبي عتيق

محمد بن عبد الله بن أبي عتيق

الاسم:محمد بن عبد الله بن أبي عتيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
محمد بن عبد الله بن أبي عتيق التيمي عن أبي يونس مولى عائشة وجماعة وعنه سليمان بن بلال ويزيد بن زريع قرنه البخاري بآخر خ د ت س
صفحة رقم:189


388-محمد بن عبيد

محمد بن عبيد

الاسم:محمد بن عبيد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:المحاربي الكوفي النحاس
محمد بن عبيد المحاربي أبو جعفر الكوفي النحاس عن شريك وأبي الأحوص وابن المبارك وعنه أبو داود والترمذي والنسائي وعبد الله بن زيدان وابن جرير وخلق قيل مات 245 د ت س
صفحة رقم:198


389-محمد بن عبيد الله

محمد بن عبيد الله

الاسم:محمد بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكريزي البصري
محمد بن عبيد الله الكريزي البصري قاضي ديار مصر عن أبي عاصم وعنه النسائي وأبو عروبة مات 206 س
صفحة رقم:197


390-محمد بن عبد الواحد بن أبي حزم

محمد بن عبد الواحد بن أبي حزم

الاسم:محمد بن عبد الواحد بن أبي حزم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطعي
محمد بن عبد الواحد بن أبي حزم القطعي عن يونس بن عبيد وجماعة وعنه القواريري وثق س
صفحة رقم:197


391-محمد بن عبد الله بن عثمان

محمد بن عبد الله بن عثمان

الاسم:محمد بن عبد الله بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
محمد بن عبد الله بن عثمان الخزاعي عن جرير بن حازم وشبيب بن شيبة وعنه أبو داود وإبراهيم الحربي وأبو خليفة وخلق وثقه علي مات 223 د ق
صفحة رقم:188


392-محمد بن عبد الله بن عبيد بن عقيل

محمد بن عبد الله بن عبيد بن عقيل

الاسم:محمد بن عبد الله بن عبيد بن عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي
محمد بن عبد الله بن عبيد بن عقيل الهلالي عن أبي عاصم وعدة وعنه أبو داود والنسائي وابن ماجة وأبو عروبة د س ق
صفحة رقم:188


393-محمد بن علي بن شافع

محمد بن علي بن شافع

الاسم:محمد بن علي بن شافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
محمد بن علي بن شافع المطلبي عن بن عم أبيه عبد الله بن علي بن السائب والزهري وعنه سبطه إبراهيم بن محمد والشافعي ووثقه ويونس بن محمد د س
صفحة رقم:203


394-محمد بن عبد الله بن عبد الرحيم

محمد بن عبد الله بن عبد الرحيم

الاسم:محمد بن عبد الله بن عبد الرحيم
الكنية:لا يوجد
اللقب:ابن البرقي
النسب:لا يوجد
محمد بن عبد الله بن عبد الرحيم بن البرقي عن الفريابي وعمرو بن أبي سلمة وعنه أبو داود والنسائي وعمر بن بجير ومحمد بن المعافى الصيداوي وثقه بن يونس مات 249 د س
صفحة رقم:188


395-محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة

محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة

الاسم:محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة المازني ومنهم من يختصر ذكر أبيه ومنهم من يختصر جده روى عن أبيه وعباد بن تميم وعنه مالك وابن عيينة مات 139 خ س ق
صفحة رقم:188


396-محمد بن عبيد الله

محمد بن عبيد الله

الاسم:محمد بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العرزمي الفزاري الكوفي
محمد بن عبيد الله العرزمي الفزاري الكوفي عن عطاء ومكحول وعنه شعبة والعقدي ويزيد بن هارون قال أحمد ترك الناس حديثه مات 155 ت ق
صفحة رقم:197


397-محمد بن عبد الله بن عبد الحكم

محمد بن عبد الله بن عبد الحكم

الاسم:محمد بن عبد الله بن عبد الحكم
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الفقيه المصري
محمد بن عبد الله بن عبد الحكم الفقيه أبو عبد الله المصري عن بن وهب وطائفة وعنه النسائي وابن خزيمة والأصم قال بن خزيمة ما رأيت في الفقهاء أعرف بأقاويل الصحابة والتابعين منه وقال بن يونس كان مفتي مصر ولد سنة 182 ومات 268 في نصف ذي القعدة س
صفحة رقم:187


398-محمد بن عبد الله بن أبي رافع

محمد بن عبد الله بن أبي رافع

الاسم:محمد بن عبد الله بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن أبي رافع عن أبي جعفر وعنه مسعر س ق
صفحة رقم:186


399-محمد بن عبيد بن حساب

محمد بن عبيد بن حساب

الاسم:محمد بن عبيد بن حساب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغبري
محمد بن عبيد بن حساب الغبري عن حماد بن زيد وأبي عوانة وعنه مسلم وأبو داود والفريابي وعبدان مات 238 م د س
صفحة رقم:198


400-محمد بن عبيد بن أبي صالح

محمد بن عبيد بن أبي صالح

الاسم:محمد بن عبيد بن أبي صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبيد بن أبي صالح عن صفية بنت شيبة وغيرها وعنه ثور بن يزيد وعبيد الله بن أبي جعفر ضعفه أبو حاتم د
صفحة رقم:198


401-محمد بن عبيد

محمد بن عبيد

الاسم:محمد بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطنافسي
محمد بن عبيد الطنافسي عن هشام بن عروة والأعمش وعنه أحمد وإسحاق وهناد وابن الفرات وكان يحفظ حديثه وهو أربعة آلاف توفي 205 ع
صفحة رقم:198


402-محمد بن عبد الرحمن بن عبيد

محمد بن عبد الرحمن بن عبيد

الاسم:محمد بن عبد الرحمن بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
محمد بن عبد الرحمن بن عبيد التيمي عن السائب بن يزيد وكريب وعنه شعبة وسعد بن الصلت قال بن عيينة كان أعلم من عندنا بالعربية م 4
صفحة رقم:192


403-محمد بن عبيد الله

محمد بن عبيد الله

الاسم:محمد بن عبيد الله
الكنية:أبو ثابت
اللقب:لا يوجد
النسب:المديني
محمد بن عبيد الله أبو ثابت المديني عن مالك وطائفة وعنه البخاري وأبو حاتم وإسماعيل القاضي خ
صفحة رقم:197


404-محمد بن عبد الرحمن

محمد بن عبد الرحمن

الاسم:محمد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري
محمد بن عبد الرحمن العنبري عن بن مهدي وطائفة وعنه أبو داود وعبدان وآخرون وثق د
صفحة رقم:192


405-محمد بن عبد الرحمن بن أبي ليلى

محمد بن عبد الرحمن بن أبي ليلى

الاسم:محمد بن عبد الرحمن بن أبي ليلى
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الأنصاري القاضي
محمد بن عبد الرحمن بن أبي ليلى أبو عبد الرحمن الأنصاري القاضي أحد الأعلام عن الشعبي وخلق وعنه شعبة ووكيع وأبو نعيم قال أحمد سيء الحفظ وقال أبو حاتم محله الصدق توفي 148 4
صفحة رقم:193


406-محمد بن عبد الله بن حفص بن هشام

محمد بن عبد الله بن حفص بن هشام

الاسم:محمد بن عبد الله بن حفص بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن عبد الله بن حفص بن هشام الأنصاري عن قرابته الأنصاري وأبي عاصم وعنه بن ماجة وابن خزيمة وابن صاعد ق
صفحة رقم:186


407-محمد بن عبد الله بن أبي حماد

محمد بن عبد الله بن أبي حماد

الاسم:محمد بن عبد الله بن أبي حماد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطرسوسي
محمد بن عبد الله بن أبي حماد الطرسوسي عن أبي تميلة وجماعة وعنه أبو داود وعلي بن الجنيد د
صفحة رقم:186


408-محمد بن عبد الرحمن بن المغيرة بن أبي ذئب

محمد بن عبد الرحمن بن المغيرة بن أبي ذئب

الاسم:محمد بن عبد الرحمن بن المغيرة بن أبي ذئب
الكنية:أبو الحارث
اللقب:لا يوجد
النسب:العامري
محمد بن عبد الرحمن بن المغيرة بن أبي ذئب أبو الحارث العامري أحد الأعلام عن عكرمة ونافع والزهري وعنه معمر وابن المبارك وابن وهب والقطان وعلي بن الجعد وكان كبير الشأن ثقة توفي 159 ع
صفحة رقم:194


409-محمد بن عبد الله بن حوشب

محمد بن عبد الله بن حوشب

الاسم:محمد بن عبد الله بن حوشب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
محمد بن عبد الله بن حوشب الطائفي عن إبراهيم بن سعد وهشيم وعنه البخاري وابن واره خ
صفحة رقم:186


410-محمد بن عثمان بن أبي صفوان

محمد بن عثمان بن أبي صفوان

الاسم:محمد بن عثمان بن أبي صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
محمد بن عثمان بن أبي صفوان الثقفي عن القطان وابن مهدي وعنه أبو داود والنسائي وابن خزيمة والدولابي وخلق وثقه أبو حاتم توفي 252 د س
صفحة رقم:200


411-محمد بن عثمان بن صفوان

محمد بن عثمان بن صفوان

الاسم:محمد بن عثمان بن صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
محمد بن عثمان بن صفوان الجمحي عن هشام بن عروة وعدة وعنه أحمد والحميدي ومحمد بن مهران لين ق
صفحة رقم:200


412-محمد بن عثمان بن عبد الرحمن

محمد بن عثمان بن عبد الرحمن

الاسم:محمد بن عثمان بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
محمد بن عثمان بن عبد الرحمن المخزومي عن بن المسيب وجماعة وعنه الدراوردي وصفوان بن عيسى وثق د
صفحة رقم:200


413-محمد بن عثمان بن خالد

محمد بن عثمان بن خالد

الاسم:محمد بن عثمان بن خالد
الكنية:أبو مروان
اللقب:لا يوجد
النسب:العثماني المدني
محمد بن عثمان بن خالد أبو مروان العثماني المدني عن إبراهيم بن سعد وجماعة وعنه بن ماجة والفريابي ومحمد بن يحيى بن منده ومحمد بن أحمد بن أبي عون وثقه أبو حاتم مات 241 ق
صفحة رقم:199


414-محمد بن عبد الرحمن بن سهم

محمد بن عبد الرحمن بن سهم

الاسم:محمد بن عبد الرحمن بن سهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنطاكي
محمد بن عبد الرحمن بن سهم الأنطاكي عن بن المبارك ومعتمر وعنه مسلم وأبو يعلى والبغوي مات 243 م
صفحة رقم:192


415-محمد بن عبد الرحمن بن خالد بن ميسرة

محمد بن عبد الرحمن بن خالد بن ميسرة

الاسم:محمد بن عبد الرحمن بن خالد بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
محمد بن عبد الرحمن بن خالد بن ميسرة الكوفي القاص عن عكرمة وعنه أبو معاوية وأسباط بن محمد س
صفحة رقم:192


416-محمد بن عبد الله بن المهاجر

محمد بن عبد الله بن المهاجر

الاسم:محمد بن عبد الله بن المهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشعيثي
محمد بن عبد الله بن المهاجر الشعيثي عن مكحول وخالد بن معدان وعنه وكيع والمقرئ وحجاج بن محمد وثقه دحيم بقي إلى بعد 154 4
صفحة رقم:190


417-محمد بن عبيد الله بن يزيد

محمد بن عبيد الله بن يزيد

الاسم:محمد بن عبيد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القردواني
محمد بن عبيد الله بن يزيد القردواني قاضي حران عن عثمان الطرائفي وعثمان بن عمرو بن ساج وعنه النسائي وأبو عروبة وابن صاعد مات 268 س
صفحة رقم:197


418-محمد بن عبد العزيز

محمد بن عبد العزيز

الاسم:محمد بن عبد العزيز
الكنية:أبو روح
اللقب:لا يوجد
النسب:الجرمي
محمد بن عبد العزيز الجرمي أبو روح عن أبي الشعثاء وعنه وكيع وأبو نعيم ثقة م ت
صفحة رقم:196


419-محمد بن عبد الله

محمد بن عبد الله

الاسم:محمد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
محمد بن عبد الله الرقاشي عن أبيه ومالك وعنه ابنه أبو قلابة والدارمي وحنبل قال العجلي ثقة متعبد عاقل يقال إنه كان يصلي في اليوم أربعمائة ركعة مات 219 خ م س ق
صفحة رقم:190


420-محمد بن عبد الله بن عباد

محمد بن عبد الله بن عباد

الاسم:محمد بن عبد الله بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن عباد عن عباد بن عبد الله بن الزبير وعنه فليح مجهول د
صفحة رقم:187


421-محمد بن عبد الله بن عباس

محمد بن عبد الله بن عباس

الاسم:محمد بن عبد الله بن عباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
محمد بن عبد الله بن عباس الهاشمي عن أبيه وعنه ابنه عبد الله والزهري هو أخو علي س
صفحة رقم:187


422-محمد بن عزيز

محمد بن عزيز

الاسم:محمد بن عزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
محمد بن عزيز الأيلي عن سلامة بن روح وعنه النسائي وابن ماجة وأبو عوانة وأبو الفوارس بن السندي تردد فيه النسائي وقال بن أبي حاتم صدوق توفي بأيلة 267 س ق
صفحة رقم:201


423-محمد بن عروة بن الزبير

محمد بن عروة بن الزبير

الاسم:محمد بن عروة بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عروة بن الزبير عن أبيه وعمه وعنه أخوه هشام والزهري وقع في إصطبل فتلف شابا ت
صفحة رقم:201


424-محمد بن عرعرة بن البرند

محمد بن عرعرة بن البرند

الاسم:محمد بن عرعرة بن البرند
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عرعرة بن البرند عن شعبة وعمر بن أبي زائدة وطائفة وعنه البخاري وبندار والكجي توفي 213 خ م د
صفحة رقم:201


425-محمد بن عبد الله بن عبد الأعلى

محمد بن عبد الله بن عبد الأعلى

الاسم:محمد بن عبد الله بن عبد الأعلى
الكنية:لا يوجد
اللقب:ابن كناسة
النسب:الأسدي الكوفي
محمد بن عبد الله بن عبد الأعلى الأسدي الكوفي بن كناسة عن هشام والأعمش وعنه أحمد والرمادي والحارث بن أبي أسامة وثقه بن معين توفي 207 س
صفحة رقم:187


426-محمد بن عجلان

محمد بن عجلان

الاسم:محمد بن عجلان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني الفقيه الصالح
محمد بن عجلان المدني الفقيه الصالح عن أبيه وأنس وخلق وعنه شعبة ومالك والقطان وأبو عاصم وثقه أحمد وابن معين وقال غيرهما سيء الحفظ قال الحاكم خرج له مسلم ثلاثة عشر حديثا كلها في الشواهد توفي 138 وحمله ثلاثة أعوام 4 م خت
صفحة رقم:200


427-محمد بن عثمان

محمد بن عثمان

الاسم:محمد بن عثمان
الكنية:أبو الجماهر أبو عبدالرحمن
اللقب:لا يوجد
النسب:التنوخي الكفرسوسي
محمد بن عثمان أبو الجماهر التنوخي الكفرسوسي أبو عبد الرحمن عن خليد بن دعلج وسعيد بن عبد العزيز وسليمان بن بلال وعنه أبو داود وأبو زرعة وأبو عبد الملك البسري قال عثمان الدارمي هو أوثق من أدركنا بدمشق رأيتهم يقدمونه ويجمعون على صلاحه توفي 224 د ق
صفحة رقم:200


428-محمد بن عبد الرحمن

محمد بن عبد الرحمن

الاسم:محمد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن عن سليمان بن بريدة وعنه بقية لعله القشيري وهو متهم ق
صفحة رقم:195


429-محمد بن عبد الرحيم

محمد بن عبد الرحيم

الاسم:محمد بن عبد الرحيم
الكنية:أبو يحيى
اللقب:صاعقة
النسب:لا يوجد
محمد بن عبد الرحيم أبو يحيى الحافظ صاعقة عن يزيد بن هارون وروح وعنه البخاري وأبو داود والترمذي والنسائي وابن صاعد والمحاملي وكان بزازا توفي 255 في شعبان خ د ت س
صفحة رقم:195


430-محمد بن عبد العزيز بن أبي رزمة

محمد بن عبد العزيز بن أبي رزمة

الاسم:محمد بن عبد العزيز بن أبي رزمة
الكنية:أبو عمرو
اللقب:لا يوجد
النسب:اليشكري المروزي
محمد بن عبد العزيز بن أبي رزمة أبو عمرو اليشكري المروزي الحافظ عن بن المبارك والوليد بن مسلم وعنه الأربعة وقال البخاري حدثنا سعيد بن مروان حدثنا سلمويه حدثنا محمد فذكر حديثا وابن خزيمة وأبو العباس السراج وثقه النسائي مات 241 خ 4
صفحة رقم:196


431-محمد بن عبد الله بن أبي سليم

محمد بن عبد الله بن أبي سليم

الاسم:محمد بن عبد الله بن أبي سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن أبي سليم عن أنس وعنه بكير بن الأشج وثق س
صفحة رقم:187


432-محمد بن عبد الرحمن

محمد بن عبد الرحمن

الاسم:محمد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن عن أبي هريرة وعنه مجاهد لا يدخل الجنة ولد زنا لم يصح س
صفحة رقم:195


433-محمد بن عبد الله بن السائب

محمد بن عبد الله بن السائب

الاسم:محمد بن عبد الله بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
محمد بن عبد الله بن السائب المخزومي عن أبيه وعنه السائب بن عمر مجهول د س
صفحة رقم:187


434-محمد بن عبد الرحمن

محمد بن عبد الرحمن

الاسم:محمد بن عبد الرحمن
الكنية:أبو المنذر
اللقب:لا يوجد
النسب:الطفاوي
محمد بن عبد الرحمن الطفاوي أبو المنذر عن حصين وأيوب وعنه أحمد وبندار وخلق توفي 187 خ د ت س
صفحة رقم:194


435-محمد بن عبد الكريم

محمد بن عبد الكريم

الاسم:محمد بن عبد الكريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري الحراني
محمد بن عبد الكريم العامري الحراني عن عثمان بن عمرو بن ساج وعنه النسائي س
صفحة رقم:196


436-محمد بن عبد الرحمن بن يزيد بن قيس

محمد بن عبد الرحمن بن يزيد بن قيس

الاسم:محمد بن عبد الرحمن بن يزيد بن قيس
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:النخعي الكوفي
محمد بن عبد الرحمن بن يزيد بن قيس النخعي أبو جعفر الكوفي عن علقمة والأسود عمه وعنه منصور والأعمش وطائفة قال أبو زرعة رفيع القدر من الجلة 4
صفحة رقم:194


437-محمد بن عبد الرحمن بن نوفل بن الأسود

محمد بن عبد الرحمن بن نوفل بن الأسود

الاسم:محمد بن عبد الرحمن بن نوفل بن الأسود
الكنية:أبو الأسود
اللقب:لا يوجد
النسب:الأسدي
محمد بن عبد الرحمن بن نوفل بن الأسود أبو الأسود يتيم عروة الأسدي عن عروة وطبقته وعنه شعبة ومالك والليث وثقه أبو حاتم مات بعد الثلاثين ومائة ع
صفحة رقم:194


438-محمد بن عبد الرحمن بن نبيه

محمد بن عبد الرحمن بن نبيه

الاسم:محمد بن عبد الرحمن بن نبيه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن بن نبيه عن بن المنكدر وعنه عبد الله بن جعفر المخرمي ت
صفحة رقم:194


439-محمد بن عبد المجيد بن سهيل

محمد بن عبد المجيد بن سهيل

الاسم:محمد بن عبد المجيد بن سهيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العوفي
محمد بن عبد المجيد بن سهيل العوفي عن حمزة بن محمد وعنه أبو جعفر النفيلي د
صفحة رقم:196


440-محمد بن عبد الملك بن زنجويه

محمد بن عبد الملك بن زنجويه

الاسم:محمد بن عبد الملك بن زنجويه
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الحافظ الغزال
محمد بن عبد الملك بن زنجويه الحافظ أبو بكر الغزال عن يزيد وعبد الرزاق وعنه الأربعة وابن أبي حاتم والمحاملي وخلق وثقه النسائي مات 258 4
صفحة رقم:196


441-محمد بن عثمان بن كرامة

محمد بن عثمان بن كرامة

الاسم:محمد بن عثمان بن كرامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي مولاهم
محمد بن عثمان بن كرامة العجلي مولاهم عن أبي أسامة وطبقته وعنه البخاري وأبو داود والترمذي وابن ماجة وابن صاعد والمحاملي وابن مخلد صاحب حديث صدوق مات 256 في رجب خ د ت ق
صفحة رقم:200


442-محمد بن عبد الرحمن بن مهران

محمد بن عبد الرحمن بن مهران

الاسم:محمد بن عبد الرحمن بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن بن مهران عن المقبري وعنه مروان بن معاوية والعقدي س
صفحة رقم:194


443-محمد بن عبد الملك بن أبي الشوارب

محمد بن عبد الملك بن أبي الشوارب

الاسم:محمد بن عبد الملك بن أبي الشوارب
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الأموي
محمد بن عبد الملك بن أبي الشوارب أبو عبد الله الأموي عن عبد العزيز بن المختار وكثير الأبلي وعنه مسلم والترمذي والنسائي وابن ماجة والبغوي وابن جرير مات 244 م ت س ق
صفحة رقم:196


444-محمد بن عبد الملك بن أبي محذورة

محمد بن عبد الملك بن أبي محذورة

الاسم:محمد بن عبد الملك بن أبي محذورة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
محمد بن عبد الملك بن أبي محذورة المكي عن أبيه وعنه الثوري والحارث بن عبيد الإيادي د
صفحة رقم:197


445-محمد بن عبد الملك بن مروان

محمد بن عبد الملك بن مروان

الاسم:محمد بن عبد الملك بن مروان
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الدقيقي
محمد بن عبد الملك بن مروان أبو جعفر الدقيقي عن يزيد وروح وخلق وعنه أبو داود وابن ماجة وابن صاعد والصفار والعباداني وثقه الدارقطني مات 266 د ق
صفحة رقم:197


446-محمد بن عبد العزيز

محمد بن عبد العزيز

الاسم:محمد بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي الواسطي
محمد بن عبد العزيز الرملي الواسطي عن قيس بن الربيع وحفص بن ميسرة وعنه البخاري والذهلي ومطلب بن شعيب قال يعقوب الفسوي حافظ ولينه غيره خ س
صفحة رقم:196


447-محمد بن عبد الرحمن بن أبي بكر

محمد بن عبد الرحمن بن أبي بكر

الاسم:محمد بن عبد الرحمن بن أبي بكر
الكنية:أبو الثورين
اللقب:لا يوجد
النسب:الجمحي
محمد بن عبد الرحمن بن أبي بكر الجمحي أبو الثورين عن بن عباس وعنه عمرو بن دينار وأبو الأسود ق
صفحة رقم:191


448-محمد بن عبد الوهاب

محمد بن عبد الوهاب

الاسم:محمد بن عبد الوهاب
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:القناد الكوفي
محمد بن عبد الوهاب القناد أبو يحيى الكوفي عن أبي حنيفة ومسعر وعنه هارون بن إسحاق والبرجلاني وأحمد بن جواس صالح عابد بكاء ثقة توفي 212 ت س ق
صفحة رقم:197


449-محمد بن عبد الله بن ميمون

محمد بن عبد الله بن ميمون

الاسم:محمد بن عبد الله بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
محمد بن عبد الله بن ميمون الطائفي عن عمرو بن الشريد وغيره وعنه وبر بن أبي دليلة فقط د س ق
صفحة رقم:190


450-محمد بن عبد الله بن ميمون

محمد بن عبد الله بن ميمون

الاسم:محمد بن عبد الله بن ميمون
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الإسكندراني
محمد بن عبد الله بن ميمون الإسكندراني أبو بكر عن بن عيينة والوليد بن مسلم وعنه أبو داود والنسائي وابن جوصا والطحاوي وعلي بن أبي مطرف قاضي الإسكندرية قال بن يونس ثقة مات 262 د س
صفحة رقم:190


451-محمد بن عبد الله بن نمير

محمد بن عبد الله بن نمير

الاسم:محمد بن عبد الله بن نمير
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الخارفي الكوفي
محمد بن عبد الله بن نمير الحافظ أبو عبد الرحمن الخارفي الكوفي الزاهد عن المطلب بن زياد وابن عيينة وعنه البخاري ومسلم وأبو داود وابن ماجة ومطين وأبو يعلى قال أبو إسماعيل الترمذي كان أحمد بن حنبل يعظم بن نمير تعظيما عجيبا وقال أحمد بن صالح ما رأيت بالعراق مثله ومثل أحمد مات 234 ع
صفحة رقم:191


452-محمد بن عبد الله بن عمرو بن هشام

محمد بن عبد الله بن عمرو بن هشام

الاسم:محمد بن عبد الله بن عمرو بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
محمد بن عبد الله بن عمرو بن هشام العامري عن بكير بن الأشج وعنه إبراهيم بن سعد وغيره س
صفحة رقم:189


453-محمد بن عبد الله بن يزيد

محمد بن عبد الله بن يزيد

الاسم:محمد بن عبد الله بن يزيد
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:المكي
محمد بن عبد الله بن يزيد المكي أبو يحيى بن المقرىء سمع بن عيينة وجماعة وعنه النسائي وابن ماجة وابن خزيمة وإبراهيم الهاشمي قال أبو حاتم صدوق مات 256 س ق
صفحة رقم:191


454-محمد بن عبد الله بن أبي يعقوب

محمد بن عبد الله بن أبي يعقوب

الاسم:محمد بن عبد الله بن أبي يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
محمد بن عبد الله بن أبي يعقوب الضبي عن عبد الله بن شداد وجماعة وعنه شعبة وجرير بن حازم قال شعبة كان سيد بني تميم ع
صفحة رقم:191


455-محمد بن عبد الله

محمد بن عبد الله

الاسم:محمد بن عبد الله
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الرزي البصري
محمد بن عبد الله الرزي البصري أبو جعفر عن معتمر ومحمد بن سواء وعنه مسلم وأبو داود وأبو يعلى والحسن بن سفيان توفي 231 م د
صفحة رقم:191


456-محمد بن عقيل بن أبي طالب

محمد بن عقيل بن أبي طالب

الاسم:محمد بن عقيل بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
محمد بن عقيل بن أبي طالب الهاشمي عن أبيه وعنه ابنه عبد الله وحده ق
صفحة رقم:202


457-محمد بن عقيل

محمد بن عقيل

الاسم:محمد بن عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي النيسابوري
محمد بن عقيل الخزاعي النيسابوري عن حفص بن عبد الله وجعفر بن عون وعنه النسائي وابن ماجة وابن خزيمة وابن الشرقي وثقه النسائي مات 257 س ق
صفحة رقم:202


458-محمد بن عقبة

محمد بن عقبة

الاسم:محمد بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القاضي
محمد بن عقبة القاضي عن أبيه وعنه أحمد بن يزيد الداري ق
صفحة رقم:202


459-محمد بن عقبة بن المغيرة

محمد بن عقبة بن المغيرة

الاسم:محمد بن عقبة بن المغيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني الكوفي
محمد بن عقبة بن المغيرة الشيباني الكوفي عن فضيل بن سليمان وجماعة وعنه البخاري والفسوي وابن الضريس خ
صفحة رقم:202


460-محمد بن عبد الله بن طاوس بن كيسان

محمد بن عبد الله بن طاوس بن كيسان

الاسم:محمد بن عبد الله بن طاوس بن كيسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن طاوس بن كيسان عن أبيه وعنه عمر بن يونس ونعيم بن حماد وثق د
صفحة رقم:187


461-محمد بن عبد الرحمن بن الأشعث

محمد بن عبد الرحمن بن الأشعث

الاسم:محمد بن عبد الرحمن بن الأشعث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الربعي الدمشقي
محمد بن عبد الرحمن بن الأشعث الربعي الدمشقي عن أبي مسهر وجماعة وعنه النسائي وأبو عوانة س
صفحة رقم:191


462-محمد بن عبد الله

محمد بن عبد الله

الاسم:محمد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن أخي الزهري عن عمه وعنه معن والقعنبي وطائفة لينة بن معين ووثقه أبو داود وغيره مات 157 ع
صفحة رقم:190


463-محمد بن عبد الرحمن بن البيلماني

محمد بن عبد الرحمن بن البيلماني

الاسم:محمد بن عبد الرحمن بن البيلماني
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
محمد بن عبد الرحمن بن البيلماني الكوفي عن أبيه وعنه محمد بن كثير والتبوذكي وجماعة واه د ق
صفحة رقم:192


464-محمد بن عقبة بن أبي مالك

محمد بن عقبة بن أبي مالك

الاسم:محمد بن عقبة بن أبي مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرظي
محمد بن عقبة بن أبي مالك القرظي عن أبيه وابن عباس وعنه سبطه زكريا بن منظور ومحمد بن رفاعة ق
صفحة رقم:201


465-محمد بن عبد الرحمن بن ثوبان

محمد بن عبد الرحمن بن ثوبان

الاسم:محمد بن عبد الرحمن بن ثوبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن بن ثوبان عن أبي هريرة وجماعة وعنه الزهري وابن الهاد ويحيى بن أبي كثير ع
صفحة رقم:192


466-محمد بن عبيد بن عبد الملك

محمد بن عبيد بن عبد الملك

الاسم:محمد بن عبيد بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الهمذاني الجلاب
محمد بن عبيد بن عبد الملك الأسدي الهمذاني الجلاب عن بن عيينة وجماعة وعنه الترمذي وأبو حاتم وأبو بشر الدولابي وخلق صالح عابد مات 243 ت
صفحة رقم:198


467-محمد بن عقبة بن أبي عياش

محمد بن عقبة بن أبي عياش

الاسم:محمد بن عقبة بن أبي عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
محمد بن عقبة بن أبي عياش الأسدي أخو موسى عن كريب وغيره وعنه السفيانان وجماعة وثقه أحمد م س ق
صفحة رقم:201


468-محمد بن عبد الرحمن بن الحارث بن هشام

محمد بن عبد الرحمن بن الحارث بن هشام

الاسم:محمد بن عبد الرحمن بن الحارث بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن بن الحارث بن هشام عن عائشة وعنه الزهري ثقة م س
صفحة رقم:192


469-محمد بن عبد الرحمن بن حارثة

محمد بن عبد الرحمن بن حارثة

الاسم:محمد بن عبد الرحمن بن حارثة
الكنية:أبو الرجال
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الرحمن بن حارثة أبو الرجال عن أمه عمرة وعنه ابناه حارثة وعبد الرحمن ومالك خ م س ق
صفحة رقم:192


470-محمد بن عبد الرحمن

محمد بن عبد الرحمن

الاسم:محمد بن عبد الرحمن
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الجعفي
محمد بن عبد الرحمن أبو بكر الجعفي حدث بدمشق عن عم أبيه حسين الجعفي وأبي أسامة وعنه بن ماجة وابن جوصا وأبو عوانة معدود في الحفاظ مات 26 ق
صفحة رقم:192


471-محمد بن عطية بن عروة

محمد بن عطية بن عروة

الاسم:محمد بن عطية بن عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
محمد بن عطية بن عروة السعدي عن أبيه وعنه ابنه عروة وثق د
صفحة رقم:201


472-محمد بن عبد الله

محمد بن عبد الله

الاسم:محمد بن عبد الله
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:الزبيري الكوفي الخباز
محمد بن عبد الله أبو أحمد الزبيري الكوفي الخباز عن فطر ومسعر وخلق وعنه أحمد ومحمود بن غيلان وأحمد بن الفرات قال بندار ما رأيت أحفظ منه وقال آخر كان يصوم الدهر مات 203 ع
صفحة رقم:186


473-محمد بن عبد الله بن زيد

محمد بن عبد الله بن زيد

الاسم:محمد بن عبد الله بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محمد بن عبد الله بن زيد الأنصاري عن أبيه وعدة وعنه محمد بن إبراهيم التيمي وجماعة وثق م 4
صفحة رقم:187


474-محمد بن عبد الله بن سابور

محمد بن عبد الله بن سابور

الاسم:محمد بن عبد الله بن سابور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
محمد بن عبد الله بن سابور الرقي عن سعيد بن مسلمة وعدة وعنه بن ماجة وأبو طاهر بن فيل قال أبو حاتم صدوق ق
صفحة رقم:187


475-محمد بن عبد الأعلى

محمد بن عبد الأعلى

الاسم:محمد بن عبد الأعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني البصري
محمد بن عبد الأعلى الصنعاني البصري عن بن عيينة ومعتمر وعنه مسلم والترمذي والنسائي وابن ماجة وابن خزيمة وابن بجير وثقه أبو حاتم مات 245 م ت س ق
صفحة رقم:191


476-محمد بن الطفيل

محمد بن الطفيل

الاسم:محمد بن الطفيل
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:النخعي
محمد بن الطفيل النخعي أبو جعفر عن شريك وحماد وعنه الدارمي وابن الضريس وعدة ت
صفحة رقم:183


477-محمد بن عبادة

محمد بن عبادة

الاسم:محمد بن عبادة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
محمد بن عبادة الواسطي عن إسحاق الأزرق وأبي أسامة وعنه البخاري وأبو داود وابن ماجة وعلي بن عبد الله بن مبشر وخلق قال أبو حاتم صدوق وصاحب نحو وأدب خ د ق
صفحة رقم:184


478-محمد بن صالح

محمد بن صالح

الاسم:محمد بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني الأزرق
محمد بن صالح المدني الأزرق عن بن المنكدر وجماعة وعنه زيد بن الحباب وعبد العزيز الأويسي د س ق
صفحة رقم:181


479-محمد بن الصباح

محمد بن الصباح

الاسم:محمد بن الصباح
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الجرجرائي
محمد بن الصباح أبو جعفر الجرجرائي التاجر عن هشيم ومعتمر وعنه أبو داود وابن ماجة والفريابي والسراج وحفيده جعفر بن أحمد وثقه أبو زرعة وله حديث منكر مات 24 د ق
صفحة رقم:181


480-محمد بن الصباح

محمد بن الصباح

الاسم:محمد بن الصباح
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الدولابي البزاز
محمد بن الصباح أبو جعفر الدولابي البزاز مصنف السنن عن شريك وإسماعيل بن زكريا وهشيم وعنه البخاري ومسلم وأبو داود وأحمد وعبد الله بن أحمد ثقة حافظ مات 227 ع
صفحة رقم:182


481-محمد بن صدقة

محمد بن صدقة

الاسم:محمد بن صدقة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجبلاني الحمصي المؤدب
محمد بن صدقة الجبلاني الحمصي المؤدب عن بقية وطبقته وعنه النسائي وابن أبي داود وابن بجير س
صفحة رقم:182


482-محمد بن صفوان

محمد بن صفوان

الاسم:محمد بن صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن صفوان وقيل صفوان بن محمد صحابي له في ذبح الأرنب عنه الشعبي د س ق
صفحة رقم:182


483-محمد بن الصلت

محمد بن الصلت

الاسم:محمد بن الصلت
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الأسدي الكوفي
محمد بن الصلت الأسدي أبو جعفر الكوفي عن فليح وابن الغسيل وعنه البخاري والدارمي وأبو زرعة مات 218 وثقه أبو حاتم خ ت س ق
صفحة رقم:182


484-محمد بن الصلت

محمد بن الصلت

الاسم:محمد بن الصلت
الكنية:أبو يعلى
اللقب:لا يوجد
النسب:التوزي
محمد بن الصلت أبو يعلى التوزي عن ثابت بن يزيد وعدة وعنه البخاري والذهلي وأبو خليفة صدقه أبو حاتم وقال كان يملي علينا من حفظه التفسير توفي 227 خ س
صفحة رقم:182


485-محمد بن صيفي

محمد بن صيفي

الاسم:محمد بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الخطمي
محمد بن صيفي الأنصاري الخطمي صحابي له في عاشوراء وعنه الشعبي س ق
صفحة رقم:182


486-محمد بن أبي الضيف

محمد بن أبي الضيف

الاسم:محمد بن أبي الضيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
محمد بن أبي الضيف المكي عن بن أبي نجيح وجماعة وعنه محمد بن ميمون الخياط وبكر بن خلف ق
صفحة رقم:182


487-محمد بن طارق

محمد بن طارق

الاسم:محمد بن طارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن طارق مكي عن بن عمر وطاوس وعنه السفيانان وثقه النسائي وكان من أولياء Q ق
صفحة رقم:182


488-محمد بن طالب

محمد بن طالب

الاسم:محمد بن طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن طالب عن أبي عوانة وعنه محمد بن خلف العسقلاني ق
صفحة رقم:182


489-محمد بن شيبة بن نعامة

محمد بن شيبة بن نعامة

الاسم:محمد بن شيبة بن نعامة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
محمد بن شيبة بن نعامة الضبي عن علقمة بن مرثد وجماعة وعنه هشيم وأبو معاوية م
صفحة رقم:181


490-محمد بن طريف

محمد بن طريف

الاسم:محمد بن طريف
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:البجلي
محمد بن طريف البجلي أبو جعفر عن عمر بن عبيد وأبي معاوية وعنه مسلم وأبو داود والترمذي وابن ماجة وعبد الله بن زيدان ثقة صاحب حديث مات 242 م د ت ق
صفحة رقم:182


491-محمد بن شمير

محمد بن شمير

الاسم:محمد بن شمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرعيني
محمد بن شمير الرعيني عن رجل سماه وعنه عبد الرحمن بن شريح س
صفحة رقم:180


492-محمد بن طلحة بن عبد الله بن عبد الرحمن

محمد بن طلحة بن عبد الله بن عبد الرحمن

الاسم:محمد بن طلحة بن عبد الله بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن طلحة بن عبد الله بن عبد الرحمن بن أبي بكر الصديق عن أبيه وعنه بن جريج وداود العطار وثق توفي 122 س ق
صفحة رقم:183


493-محمد بن طلحة بن عبد الرحمن بن طلحة

محمد بن طلحة بن عبد الرحمن بن طلحة

الاسم:محمد بن طلحة بن عبد الرحمن بن طلحة
الكنية:لا يوجد
اللقب:ابن الطويل
النسب:التيمي المدني
محمد بن طلحة بن عبد الرحمن بن طلحة التيمي المدني بن الطويل عن عبد الرحمن بن سالم وأبي سهيل بن مالك وعنه بن المديني والحميدي ودحيم وخلق قال أبو حاتم محله الصدق ولا يحتج به مات 18 س ق
صفحة رقم:183


494-محمد بن طلحة بن مصرف

محمد بن طلحة بن مصرف

الاسم:محمد بن طلحة بن مصرف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن طلحة بن مصرف عن أبيه وطائفة وعنه بن مهدي وسليمان بن حرب وابن الجعد قال النسائي ليس بالقوي وقال بن معين يتقى حديثه وقال مرة ضعيف وقال أبو زرعة وغيره صدوق مات 167 خ م د ت ق
صفحة رقم:183


495-محمد بن طلحة بن يزيد بن ركانة

محمد بن طلحة بن يزيد بن ركانة

الاسم:محمد بن طلحة بن يزيد بن ركانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
محمد بن طلحة بن يزيد بن ركانة المطلبي عن إبراهيم بن سعد بن أبي وقاص وعكرمة وعنه عمرو بن دينار وابن إسحاق وثقه بن معين وجماعة د ق
صفحة رقم:183


496-محمد بن عاصم

محمد بن عاصم

الاسم:محمد بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري المصري
محمد بن عاصم المعافري المصري عن مالك وجماعة وعنه الذهلي وغيره وثقه بن يونس مات 215 ق
صفحة رقم:183


497-محمد بن عامر

محمد بن عامر

الاسم:محمد بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنطاكي
محمد بن عامر الأنطاكي عن عبد الله بن بكر وعدة وعنه النسائي وأبو عوانة وجماعة س
صفحة رقم:183


498-محمد بن عائذ

محمد بن عائذ

الاسم:محمد بن عائذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكاتب
محمد بن عائذ الكاتب صاحب المغازي عن إسماعيل بن عياش والهيثم بن حميد وعنه أبو زرعة والفريابي وخلق قال دحيم صدوق مات 233 د س
صفحة رقم:183


499-محمد بن أبي عائشة

محمد بن أبي عائشة

الاسم:محمد بن أبي عائشة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن أبي عائشة عن أبي هريرة وجابر وعنه حسان بن عطية وجماعة وثقه بن معين م د س ق
صفحة رقم:183


500-محمد بن عباد بن آدم

محمد بن عباد بن آدم

الاسم:محمد بن عباد بن آدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
محمد بن عباد بن آدم الهذلي عن معتمر وابن أبي عدي وعنه النسائي وابن ماجة وابن أبي داود وأبو عروبة س ق
صفحة رقم:184


501-محمد بن عباد بن جعفر

محمد بن عباد بن جعفر

الاسم:محمد بن عباد بن جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
محمد بن عباد بن جعفر المخزومي عن عائشة وأبي هريرة وعنه الزهري وابن جريج والأوزاعي ع
صفحة رقم:184


502-محمد بن عباد بن الزبرقان

محمد بن عباد بن الزبرقان

الاسم:محمد بن عباد بن الزبرقان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
محمد بن عباد بن الزبرقان المكي حدث ببغداد عن الدراوردي وابن عيينة وعنه البخاري ومسلم وأبو يعلى والبغوي قال بن معين لا بأس به مات 235 خ م ت س ق
صفحة رقم:184


503-محمد بن عبد الله بن عمار

محمد بن عبد الله بن عمار

الاسم:محمد بن عبد الله بن عمار
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الأزدي الموصلي
محمد بن عبد الله بن عمار الأزدي الموصلي أبو جعفر الحافظ عن هشيم والمعافى وخلق وعنه النسائي والفريابي والحسين بن إدريس عاش ثمانين سنة مات 242 س
صفحة رقم:188


504-محمد بن طحلاء

محمد بن طحلاء

الاسم:محمد بن طحلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
محمد بن طحلاء المدني عن أبي سلمة والأعرج وعنه ابناه يعقوب ويحيى والداروردي صدوق د س
صفحة رقم:182


505-محمد بن سوار

محمد بن سوار

الاسم:محمد بن سوار
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:لا يوجد
محمد بن سوار أبو جعفر كوفي نزل مصر عن أبي خالد الأحمر وطبقته وعنه أبو داود وابن أبي داود وثق توفي 248 د
صفحة رقم:177


506-محمد بن سلمة

محمد بن سلمة

الاسم:محمد بن سلمة
الكنية:أبو الحارث
اللقب:لا يوجد
النسب:المرادي المصري
محمد بن سلمة المرادي أبو الحارث المصري عن بن وهب وجماعة وعنه مسلم وأبو داود والنسائي وابن ماجة وعلي بن أحمد علان وابن أبي داود فقيه إمام ثبت مات 248 م د س ق
صفحة رقم:175


507-محمد بن سلمة

محمد بن سلمة

الاسم:محمد بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
محمد بن سلمة الحراني مولى باهلة سمع بن عجلان وابن إسحاق وعنه أحمد والنفيلي وسريج بن يونس قال بن سعد ثقة عالم له فضل ورواية وفتوى مات 192 م 4
صفحة رقم:175


508-محمد بن سليم

محمد بن سليم

الاسم:محمد بن سليم
الكنية:أبو هلال
اللقب:لا يوجد
النسب:لا يوجد
محمد بن سليم أبو هلال عن الحسن ومحمد وقتادة وعنه بن مهدي وطالوت وشيبان وثقه أبو داود وقال بن معين صدوق وقال النسائي ليس بالقوي مات 167 4
صفحة رقم:176


509-محمد بن سليمان

محمد بن سليمان

الاسم:محمد بن سليمان
الكنية:أبو جعفر
اللقب:لوين
النسب:الأسدي
محمد بن سليمان لوين أبو جعفر الأسدي عن مالك وطبقته وعنه أبو داود والنسائي وابن أبي داود وابن صاعد كان يبيع الفرس فيقول له لوين وثقه النسائي ومات بأذنة 246 د س
صفحة رقم:176


510-محمد بن سليمان بن أبي حثمة

محمد بن سليمان بن أبي حثمة

الاسم:محمد بن سليمان بن أبي حثمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن سليمان بن أبي حثمة عن أبيه وعمه سهل وعنه بن إسحاق وغيره وثق ق
صفحة رقم:176


511-محمد بن سليمان بن أبي داود

محمد بن سليمان بن أبي داود

الاسم:محمد بن سليمان بن أبي داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
محمد بن سليمان بن أبي داود الحراني بومة عن جعفر بن برقان وطائفة وعنه سليمان بن سيف وأحمد الرهاوي ثقة مات 212 س
صفحة رقم:176


512-محمد بن سليمان

محمد بن سليمان

الاسم:محمد بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني القبائي
محمد بن سليمان المدني القبائي عن أبي أمامة بن سهل وعنه عيسى بن يونس وغيره وثق س ق
صفحة رقم:176


513-محمد بن سليمان بن أبي ضمرة

محمد بن سليمان بن أبي ضمرة

الاسم:محمد بن سليمان بن أبي ضمرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
محمد بن سليمان بن أبي ضمرة الحمصي القاص عن أبيه وغيره وعنه يحيى الوحاظي وجماعة وثق ق
صفحة رقم:176


514-محمد بن سليمان

محمد بن سليمان

الاسم:محمد بن سليمان
الكنية:لا يوجد
اللقب:ابن الأصبهاني
النسب:لا يوجد
محمد بن سليمان بن الأصبهاني عن أبيه وسهيل بن أبي صالح وعنه قتيبة وأبو بكر بن أبي شيبة ولوين ضعفه النسائي وقواه بن حبان مات سنة 181 له في النسائي حديث ت س ق
صفحة رقم:176


515-محمد بن سليمان بن هشام

محمد بن سليمان بن هشام

الاسم:محمد بن سليمان بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي الشطوي
محمد بن سليمان بن هشام البغدادي الشطوي عن أبي معاوية ووكيع وعنه بن ماجة وابن جوصا والمحاملي وابن الأعرابي ضعيف مات 265 ق
صفحة رقم:176


516-محمد بن أبي داود سليمان

محمد بن أبي داود سليمان

الاسم:محمد بن أبي داود سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنباري
محمد بن أبي داود سليمان الأنباري عن أبي معاوية وطبقته وعنه أبو داود وبقي وابن أبي عاصم مات 224 د
صفحة رقم:176


517-محمد بن سنان

محمد بن سنان

الاسم:محمد بن سنان
الكنية:أبو بكر
اللقب:لا يوجد
النسب:العوقي
محمد بن سنان العوقي أبو بكر عن همام وجرير بن حازم وفليح وعنه البخاري وأبو داود والكجي وخلق قال أبو حاتم صدوق توفي 223 خ د ت ق
صفحة رقم:176


518-محمد بن صالح بن دينار

محمد بن صالح بن دينار

الاسم:محمد بن صالح بن دينار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني التمار
محمد بن صالح بن دينار المدني التمار عن القاسم بن محمد وجماعة وعنه القعنبي وخالد بن مخلد وثقه أحمد وأبو داود وقال أبو حاتم ليس بالقوي مات 168 4
صفحة رقم:181


519-محمد بن سواء

محمد بن سواء

الاسم:محمد بن سواء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي الضرير
محمد بن سواء السدوسي الضرير عن بن عون وطائفة وعنه خليفة وابن راهويه مات 187 خ م ت س ق
صفحة رقم:177


520-محمد بن العباس

محمد بن العباس

الاسم:محمد بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن العباس عم الشافعي عن أبيه العباس بن عثمان بن شافع وعنه ابنه إبراهيم بن محمد ق
صفحة رقم:184


521-محمد بن سوقة

محمد بن سوقة

الاسم:محمد بن سوقة
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الغنوي الكوفي العابد
محمد بن سوقة أبو بكر الغنوي الكوفي العابد عن أنس والنخعي وعنه بن المبارك وابن عيينة وعلي بن عاصم يقال كان لا يحسن أن يعصي الله أنفق مائة ألف درهم على إخوانه قال النسائي ثقة مرضي ع
صفحة رقم:177


522-محمد بن سويد

محمد بن سويد

الاسم:محمد بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفهري
محمد بن سويد الفهري ولي دمشق لسليمان له عن حذيفة وعنه الزهري ومكحول س
صفحة رقم:177


523-محمد بن أبي سويد

محمد بن أبي سويد

الاسم:محمد بن أبي سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
محمد بن أبي سويد الثقفي عن عثمان بن أبي العاص وعنه إبراهيم بن ميسرة ت
صفحة رقم:177


524-محمد بن سلام

محمد بن سلام

الاسم:محمد بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البيكندي
محمد بن سلام البيكندي الحافظ عن إسماعيل بن جعفر وهشيم وعنه البخاري والبخاريون توفي 225 خ
صفحة رقم:177


525-محمد بن سيرين

محمد بن سيرين

الاسم:محمد بن سيرين
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
محمد بن سيرين أبو بكر أحد الأعلام عن أبي هريرة وعمران بن حصين وعنه بن عون وهشام بن حسان وقرة وجرير ثقة حجة كبير العلم ورع بعيد الصيت له سبعة أوراد بالليل مات في تاسع شوال سنة 11 ع
صفحة رقم:178


526-محمد بن سيف

محمد بن سيف

الاسم:محمد بن سيف
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:الحداني
محمد بن سيف أبو رجاء الحداني عن بن بريدة وطائفة وعنه شعبة ويزيد بن زريع وابن علية س
صفحة رقم:180


527-محمد بن شبيب

محمد بن شبيب

الاسم:محمد بن شبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهراني
محمد بن شبيب الزهراني عن الشعبي وجماعة وعنه شعبة وحماد بن زيد وثق م س
صفحة رقم:180


528-محمد بن شجاع

محمد بن شجاع

الاسم:محمد بن شجاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروذي
محمد بن شجاع المروذي ببغداد عن هشيم وطائفة وعنه الترمذي والسراج وأبو حامد الحضرمي وثق مات 244 ت س
صفحة رقم:180


529-محمد بن شداد

محمد بن شداد

الاسم:محمد بن شداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
محمد بن شداد الكوفي عن عبد الرحمن بن يزيد النخعي وعنه الحسن بن عبيد الله وثقه بن حبان س
صفحة رقم:180


530-محمد بن شرحبيل

محمد بن شرحبيل

الاسم:محمد بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن شرحبيل عن قيس بن سعد وعنه محمد بن عبد الرحمن بن أسعد بن زرارة ق
صفحة رقم:180


531-محمد بن شريك

محمد بن شريك

الاسم:محمد بن شريك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
محمد بن شريك المكي عن عطاء وجماعة وعنه أبو نعيم وأبو أحمد الزبيري وعدة وثقه أحمد د
صفحة رقم:180


532-محمد بن شعيب بن شابور

محمد بن شعيب بن شابور

الاسم:محمد بن شعيب بن شابور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
محمد بن شعيب بن شابور الدمشقي مولى الوليد بن عبد الملك قرأ على يحيى الذماري وسمع عمر مولى غفرة وخلقا وعنه بن المبارك ووثقه ودحيم ومحمود بن خالد قال أبو حاتم هو أثبت من بقية وابن حمير وقال دحيم ثقة مات سنة مائتين وقيل 199 4
صفحة رقم:180


533-محمد بن سهل بن عسكر

محمد بن سهل بن عسكر

الاسم:محمد بن سهل بن عسكر
الكنية:أبو بكر
اللقب:لا يوجد
النسب:لا يوجد
محمد بن سهل بن عسكر أبو بكر عن عبد الرزاق وبابته وعنه مسلم والترمذي والنسائي وابن صاعد توفي 251 م ت س
صفحة رقم:177


534-محمد بن عبد الله بن أبي الثلج

محمد بن عبد الله بن أبي الثلج

الاسم:محمد بن عبد الله بن أبي الثلج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي
محمد بن عبد الله بن أبي الثلج البغدادي صاحب أحمد عن يزيد بن هارون وعدة وعنه البخاري والترمذي وابن خزيمة وابن أبي حاتم مات 257 خ ت
صفحة رقم:184


535-محمد بن عبد الله بن إنسان

محمد بن عبد الله بن إنسان

الاسم:محمد بن عبد الله بن إنسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
محمد بن عبد الله بن إنسان الطائفي عن أبيه وعنه عبد الله بن الحارث قال أبو حاتم في حديثه نظر د
صفحة رقم:184


536-محمد بن عبد الله بن بزيع

محمد بن عبد الله بن بزيع

الاسم:محمد بن عبد الله بن بزيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن بزيع عن عبد الوارث وطبقته وعنه مسلم والترمذي والنسائي وابن خزيمة وابن جرير مات 247 م ت س
صفحة رقم:185


537-محمد بن عبد الله بن بكر

محمد بن عبد الله بن بكر

الاسم:محمد بن عبد الله بن بكر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدسي الخلنجي
محمد بن عبد الله بن بكر المقدسي الخلنجي عن بن عيينة وعنه النسائي س
صفحة رقم:185


538-محمد بن عبد الله بن جحش

محمد بن عبد الله بن جحش

الاسم:محمد بن عبد الله بن جحش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
محمد بن عبد الله بن جحش الأسدي قتل أبوه بمؤتة له عن النبي A وعن عائشة وحمنة وعنه ابنه إبراهيم ومولاه أبو كثير وغيرهما وقال البخاري قتل أبوه يوم أحد س ق
صفحة رقم:185


539-محمد بن عبد الله بن أبي جعفر

محمد بن عبد الله بن أبي جعفر

الاسم:محمد بن عبد الله بن أبي جعفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
محمد بن عبد الله بن أبي جعفر الرازي عن بن أبي حازم وغيره وعنه أبو حاتم وابن الضريس صدق د
صفحة رقم:185


540-محمد بن عبد الله بن الحارث بن نوفل

محمد بن عبد الله بن الحارث بن نوفل

الاسم:محمد بن عبد الله بن الحارث بن نوفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
محمد بن عبد الله بن الحارث بن نوفل الهاشمي عن أسامة وسعد وعنه الزهري وعمر بن عبد العزيز ت س
صفحة رقم:185


541-محمد بن عبد الله بن أبي حرة

محمد بن عبد الله بن أبي حرة

الاسم:محمد بن عبد الله بن أبي حرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبد الله بن أبي حرة عن المقبري وغيره وعنه الدراوردي والواقدي وثقه بن معين ق
صفحة رقم:185


542-محمد بن عباد

محمد بن عباد

الاسم:محمد بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهنائي
محمد بن عباد الهنائي عن شعبة وعدة وعنه زيد بن أخزم وعلي بن نصر الجهضمي قال أبو حاتم صدوق ت س ق
صفحة رقم:184


543-محمد بن عبيد الله

محمد بن عبيد الله

الاسم:محمد بن عبيد الله
الكنية:أبو عون
اللقب:لا يوجد
النسب:الثقفي
محمد بن عبيد الله أبو عون الثقفي عن جابر بن سمرة وطائفة وعنه شعبة ومسعر سوى ق
صفحة رقم:197


544-محمد بن عبيد الله بن أبي رافع

محمد بن عبيد الله بن أبي رافع

الاسم:محمد بن عبيد الله بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمد بن عبيد الله بن أبي رافع عن أبيه وجماعة وعنه إسماعيل بن عياش وجماعة ضعفوه ق
صفحة رقم:197


545-محمد بن عبد الله بن حسن

محمد بن عبد الله بن حسن

الاسم:محمد بن عبد الله بن حسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العلوي
محمد بن عبد الله بن حسن العلوي الخارج بالمدينة عن نافع وأبي الزناد وعنه الدراوردي وعبد الله بن نافع وجماعة وثقه النسائي وقال البخاري لا يتابع على حديثه قتل 145 في نصف رمضان د ت س
صفحة رقم:185


001-محمود بن غيلان

محمود بن غيلان

الاسم:محمود بن غيلان
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:المروزي
محمود بن غيلان أبو أحمد المروزي الحافظ عن الفضل بن موسى وابن عيينة وعنه سوى أبي داود وابن خزيمة والبغوي مات في رمضان 239 خ م ت س ق
صفحة رقم:246


002-محمود بن لبيد

محمود بن لبيد

الاسم:محمود بن لبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمود بن لبيد ولد في أيام النبوة وسمع عمر وعثمان وعنه الزهري ومحمد بن إبراهيم التيمي مات 96 م 4
صفحة رقم:246


003-محمود بن الربيع

محمود بن الربيع

الاسم:محمود بن الربيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
محمود بن الربيع الخزرجي له رؤية وروى عن عتبان بن مالك وعبادة وعنه مكحول والزهري مات 99 ع
صفحة رقم:246


004-محمود بن آدم

محمود بن آدم

الاسم:محمود بن آدم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
محمود بن آدم المروزي عن الفضل السيناني قيل روى عنه البخاري توفي 258
صفحة رقم:245


005-محمود بن سليمان

محمود بن سليمان

الاسم:محمود بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
محمود بن سليمان البلخي عن الفضل السيناني وعنه النسائي ووثقه س
صفحة رقم:246


006-محمود بن خالد

محمود بن خالد

الاسم:محمود بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي الدمشقي
محمود بن خالد السلمي الدمشقي عن الوليد ومروان بن معاوية وعنه أبو داود والنسائي وابن ماجة وأبو الدحداح ثبت مات 249 د س ق
صفحة رقم:245


007-محمود بن خداش

محمود بن خداش

الاسم:محمود بن خداش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالقاني
محمود بن خداش الطالقاني عن هشيم وفضيل بن عياض وعنه الترمذي وابن ماجة والنسائي في مسند علي والمحاملي ثقة قال ما اشتريت شيئا قط ولا بعته قال يعقوب الدورقي رأيته في المنام فقال غفر لي ولكل من شيعني عاش تسعين سنة توفي 25 ت ق
صفحة رقم:245


008-محمود بن عمرو بن يزيد بن السكن

محمود بن عمرو بن يزيد بن السكن

الاسم:محمود بن عمرو بن يزيد بن السكن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمود بن عمرو بن يزيد بن السكن عن عمته أسماء وسعد وعنه يحيى بن أبي كثير وحصين الأشهلي د س
صفحة رقم:246


009-محمود بن الوليد

محمود بن الوليد

الاسم:محمود بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
محمود بن الوليد عن خالد بن دهقان في حكاية د
صفحة رقم:247


001-محيصة بن مسعود

محيصة بن مسعود

الاسم:محيصة بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
محيصة بن مسعود الأنصاري صحابي عنه حفيده حرام بن سعد وبشير بن يسار 4
صفحة رقم:247


001-مخارق

مخارق

الاسم:مخارق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأحمسي
مخارق الأحمسي كوفي عن طارق بن شهاب وعنه شعبة والسفيانان خ ت س
صفحة رقم:247


002-مخارق بن سليم

مخارق بن سليم

الاسم:مخارق بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مخارق بن سليم صحابي عنه ابناه عبد الله وقابوس س
صفحة رقم:247


001-مختار بن غسان

مختار بن غسان

الاسم:مختار بن غسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي الكوفي التمار
مختار بن غسان العبدي الكوفي التمار عن إسماعيل بن مسلم وحفص البرجمي وعنه أبو كريب وجماعة ق
صفحة رقم:248


002-مختار بن صيفي

مختار بن صيفي

الاسم:مختار بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مختار بن صيفي عن يزيد بن هرمز وعنه الأعمش فقط م د
صفحة رقم:247


003-مختار بن نافع

مختار بن نافع

الاسم:مختار بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
مختار بن نافع الكوفي عن أبي حيان التيمي وعن كرز الحارثي وعنه مكي بن إبراهيم وأبو عتاب الدلال ضعفوه ت
صفحة رقم:248


001-مخرمة بن بكير بن الأشج

مخرمة بن بكير بن الأشج

الاسم:مخرمة بن بكير بن الأشج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مخرمة بن بكير بن الأشج مولى بني مخزوم عن أبيه وعامر بن عبد الله بن الزبير وعنه معن والقعنبي ضعفه بن معين وقال أبو داود لم يسمع من أبيه إلا حديث الوتر وقال النسائي ليس به بأس مات 159 م د س
صفحة رقم:248


002-مخرمة بن سليمان

مخرمة بن سليمان

الاسم:مخرمة بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الوالبي المدني
مخرمة بن سليمان الأسدي الوالبي المدني عن أسماء وابن الزبير وعنه مالك وابن أبي الزناد ثقة قتل بقديد 13 ع
صفحة رقم:248


001-مخلد بن مالك

مخلد بن مالك

الاسم:مخلد بن مالك
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الرازي
مخلد بن مالك الرازي أبو جعفر عن أبي عوانة وابن عيينة وعنه البخاري والحسن بن سفيان ثقة مات 241 خ
صفحة رقم:249


002-مخلد بن يزيد

مخلد بن يزيد

الاسم:مخلد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
مخلد بن يزيد الحراني عن يحيى بن سعيد وابن جريج وعنه أحمد وإسحاق ثقة مات 193 خ م د س ق
صفحة رقم:249


003-مخلد بن الحسين

مخلد بن الحسين

الاسم:مخلد بن الحسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
مخلد بن الحسين الأزدي بصري نزل المصيصة عن موسى بن عقبة وهشام بن حسان وعنه إسحاق بن الطباع والمسيب بن واضح ثقة كامل العقل مات 191 س
صفحة رقم:248


004-مخلد بن خفاف بن إيماء

مخلد بن خفاف بن إيماء

الاسم:مخلد بن خفاف بن إيماء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مخلد بن خفاف بن إيماء عن عروة وعنه بن أبي ذئب وحده حديث الخراج بالضمان 4
صفحة رقم:249


005-مخلد بن خالد

مخلد بن خالد

الاسم:مخلد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشعيري العسقلاني
مخلد بن خالد الشعيري العسقلاني نزيل طرسوس عن بن عيينة وأبي معاوية وعنه مسلم وأبو داود ووثقه عبد الله بن أحمد م د
صفحة رقم:248


006-مخلد بن خداش

مخلد بن خداش

الاسم:مخلد بن خداش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مخلد بن خداش بصري عن حماد بن زيد وعنه النسائي س
صفحة رقم:248


007-مخلد بن الحسن

مخلد بن الحسن

الاسم:مخلد بن الحسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
مخلد بن الحسن الحراني عن أبي المليح وعبيد الله بن عمرو وعنه النسائي وابن ناجية والسراج ثقة س
صفحة رقم:248


008-مخلد بن الضحاك

مخلد بن الضحاك

الاسم:مخلد بن الضحاك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مخلد بن الضحاك عن قتادة والزبير بن عبيد وعنه أبو عاصم وحرمي بن عمارة فيه لين ما توفي 167 ق
صفحة رقم:249


001-مخمر بن معاوية

مخمر بن معاوية

الاسم:مخمر بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مخمر بن معاوية ويقال حكيم ت بن معاوية النميري صحابي عنه بن أخيه حكيم ق
صفحة رقم:249


001-مخنف بن سليم

مخنف بن سليم

الاسم:مخنف بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغامدي
مخنف بن سليم الغامدي صحابي وله عن علي وعنه ابنه حبيب وعون بن أبي جحيفة ولي أصبهان لعلي ومن ذريته أبو مخنف لوط بن يحيى 4
صفحة رقم:249


001-مخول بن راشد

مخول بن راشد

الاسم:مخول بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهدي مولاهم الكوفي
مخول بن راشد النهدي مولاهم الكوفي عن أبي جعفر الباقر ومسلم البطين وعنه شعبة وأبو عوانة ثقة ع
صفحة رقم:250


001-مدرك بن سعد

مدرك بن سعد

الاسم:مدرك بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
مدرك بن سعد ويقال بن أبي سعد الفزاري عن يونس بن ميسرة ويحيى الذماري وعنه أبو مسهر وابن عائذ ثقة د
صفحة رقم:250


001-مرار بن حمويه

مرار بن حمويه

الاسم:مرار بن حمويه
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:الهمذاني
مرار بن حمويه أبو أحمد الهمذاني عن أبي نعيم وأبي الوليد وعنه بن ماجة وأبو عروبة وقال البخاري حدثنا أبو أحمد حدثنا أبو غسان فقيل هو مرار وقيل البيكندي وقيل محمد بن عبد الوهاب الفراء مات 254 ق
صفحة رقم:250


001-مرة بن وهب

مرة بن وهب

الاسم:مرة بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
مرة بن وهب الثقفي صحابي عنه ابنه يعلى ق
صفحة رقم:253


002-مرة بن شراحيل

مرة بن شراحيل

الاسم:مرة بن شراحيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الطيب
مرة بن شراحيل الهمداني الطيب عن بن مسعود وعمر وعنه عمرو بن مرة وطلحة بن مصرف وابن أبي خالد وكان من العابدين ع
صفحة رقم:253


001-مرثد بن عبد الله

مرثد بن عبد الله

الاسم:مرثد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مرثد بن عبد الله عن أبي ذر وعنه ابنه مالك ت س ق
صفحة رقم:250


002-مرثد بن وداعة

مرثد بن وداعة

الاسم:مرثد بن وداعة
الكنية:أبو قتيلة
اللقب:لا يوجد
النسب:الحمصي
مرثد بن وداعة أبو قتيلة الحمصي عن عبد الله بن حوالة وعنه حريز بن عثمان وصفوان بن عمرو قال البخاري له صحبة فوهم د
صفحة رقم:250


003-مرثد بن عبد الله

مرثد بن عبد الله

الاسم:مرثد بن عبد الله
الكنية:أبو الخير
اللقب:لا يوجد
النسب:اليزني المصري
مرثد بن عبد الله أبو الخير اليزني المصري عن عمرو بن العاص وأبي بصرة الغفاري وعنه يزيد بن أبي حبيب وجعفر بن ربيعة وكان مفتي أهل مصر مات 9 ع
صفحة رقم:250


004-مرثد بن أبي مرثد

مرثد بن أبي مرثد

الاسم:مرثد بن أبي مرثد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغنوي
مرثد بن أبي مرثد الغنوي بدري كأبيه قتل يوم الرجيع عنه عبد الله بن عمرو د ت س
صفحة رقم:250


001-مرجانة

مرجانة

الاسم:مرجانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مرجانة عن عائشة ومعاوية وعنها علقمة بن أبي علقمة س وثقت د ت س
صفحة رقم:517


001-مرجي بن رجاء

مرجي بن رجاء

الاسم:مرجي بن رجاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مرجي بن رجاء بصري عن أيوب وعدة وعنه حرمي وغيره مختلف في حاله خت
صفحة رقم:251


001-مرحب

مرحب

الاسم:مرحب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مرحب أو أبو مرحب عنه الشعبي د
صفحة رقم:251


001-مرحوم بن عبد العزيز

مرحوم بن عبد العزيز

الاسم:مرحوم بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري العطار
مرحوم بن عبد العزيز البصري العطار عن أبي عمران الجوني وثابت وعنه بن المديني وبندار وأحمد الدورقي ثقة عابد متأله توفي 188 ع
صفحة رقم:251


001-مرداس بن مالك

مرداس بن مالك

الاسم:مرداس بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
مرداس بن مالك الأسلمي شهد الشجرة عنه قيس بن أبي حازم وزياد بن علاقة خ
صفحة رقم:251


001-مرزوق

مرزوق

الاسم:مرزوق
الكنية:أبو بكر
اللقب:لا يوجد
النسب:التيمي الكوفي المؤذن
مرزوق أبو بكر التيمي الكوفي المؤذن عن أم الدرداء وعنه أبو بكر النهشلي وإسرائيل ثقة ت
صفحة رقم:252


002-مرزوق

مرزوق

الاسم:مرزوق
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الحمصي
مرزوق أبو عبد الله الحمصي نزل البصرة عن شهر وأبي أسماء الرحبي وعنه معتمر وروح صدوق ت
صفحة رقم:252


003-مرزوق

مرزوق

الاسم:مرزوق
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الباهلي البصري
مرزوق أبو بكر الباهلي البصري عن قتادة وابن المنكدر وعنه معتمر وأبو نعيم وثقه أبو زرعة ت
صفحة رقم:252


004-مرزوق بن أبي الهذيل

مرزوق بن أبي الهذيل

الاسم:مرزوق بن أبي الهذيل
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الثقفي
مرزوق بن أبي الهذيل أبو بكر الثقفي عن الزهري وعنه الوليد بن مسلم وثقه بن خزيمة وقال البخاري تعرف وتنكر ق
صفحة رقم:251


001-مرقع بن صيفي

مرقع بن صيفي

الاسم:مرقع بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مرقع بن صيفي عن أبي ذر وحنظلة بن الربيع عم أبيه وعنه ابنه عمر وموسى بن عقبة ثقة د س ق
صفحة رقم:252


001-مروان بن معاوية

مروان بن معاوية

الاسم:مروان بن معاوية
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الفزاري
مروان بن معاوية الفزاري أبو عبد الله الحافظ عن عاصم الأحول وحميد وعنه أحمد وإسحاق وابن ملاس توفي 193 ع
صفحة رقم:254


002-مروان

مروان

الاسم:مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصفر
مروان الأصفر مصري عن أبي هريرة وابن عمر وعنه خالد الحذاء وعوف وشعبة خ م د ت
صفحة رقم:254


003-مروان بن محمد

مروان بن محمد

الاسم:مروان بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي الطاطري
مروان بن محمد الدمشقي الطاطري ثقة إمام عن سعيد بن عبد العزيز ومعاوية بن سلام وعنه الدارمي والترقفي وكان عبدا قانتا لله توفي 21 م 4
صفحة رقم:254


004-مروان بن عثمان

مروان بن عثمان

الاسم:مروان بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
مروان بن عثمان الزرقي عن أبي أمامة بن سهل وعبيد بن حنين وعنه يحيى بن سعيد الأنصاري ومحمد بن عمر مختلف في توثيقه س
صفحة رقم:254


005-مروان بن شجاع

مروان بن شجاع

الاسم:مروان بن شجاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
مروان بن شجاع الجزري عن عبد الكريم وخصيف وعنه بن معين وابن عرفة صدوق مات 184 خ د ت ق
صفحة رقم:253


006-مروان بن سالم

مروان بن سالم

الاسم:مروان بن سالم
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الجزري
مروان بن سالم الجزري أبو عبد الله مولى بني أمية عن الأعمش وأبي حنيفة وعنه بقية والوليد بن شجاع قال البخاري ومسلم منكر الحديث وقال النسائي متروك ق
صفحة رقم:253


007-مروان بن سالم

مروان بن سالم

الاسم:مروان بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مروان بن سالم عن بن عمر وعنه الحسين بن واقد وعزرة بن ثابت وثق د س
صفحة رقم:253


008-مروان بن روبة

مروان بن روبة

الاسم:مروان بن روبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التغلبي الحمصي
مروان بن روبة التغلبي الحمصي أخو عمر عن عبد الرحمن بن أبي عوف وأبي فالج الأنماري وعنه الزبيدي وصفوان بن عمرو ثقة د
صفحة رقم:253


009-مروان بن الحكم

مروان بن الحكم

الاسم:مروان بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مروان بن الحكم ولد سنة اثنتين ولم يصح له سماع وله عن عثمان وبسرة وعنه عروة ومجاهد وعلي بن الحسين دولته تسعة أشهر وأيام مات في رمضان سنة 65 وتملك ابنه عبد الملك خ 4
صفحة رقم:253


010-مروان بن جناح

مروان بن جناح

الاسم:مروان بن جناح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
مروان بن جناح الدمشقي أخو روح عن مجاهد وعمر بن عبد العزيز وعنه الوليد وابن شابور ثقة د ق
صفحة رقم:253


011-مروان

مروان

الاسم:مروان
الكنية:أبو لبابة
اللقب:لا يوجد
النسب:لا يوجد
مروان أبو لبابة الوراق عن عائشة وأنس وعنه هشام بن حسان وحماد بن زيد ثقة ت س
صفحة رقم:254


001-مري بن قطري

مري بن قطري

الاسم:مري بن قطري
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مري بن قطري عن عدي بن حاتم وعنه سماك 4
صفحة رقم:254


001-مزاحم بن ذواد بن علبة

مزاحم بن ذواد بن علبة

الاسم:مزاحم بن ذواد بن علبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
مزاحم بن ذواد بن علبة الكوفي عن أبيه وعنه أبو كريب ليس بحجة ت
صفحة رقم:254


002-مزاحم بن أبي مزاحم زفر

مزاحم بن أبي مزاحم زفر

الاسم:مزاحم بن أبي مزاحم زفر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مزاحم بن أبي مزاحم زفر كوفي عن الشعبي ومجاهد وعنه شعبة وشريك ثقة خت م س
صفحة رقم:254


003-مزاحم بن أبي مزاحم

مزاحم بن أبي مزاحم

الاسم:مزاحم بن أبي مزاحم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مزاحم بن أبي مزاحم عن عمر بن عبد العزيز مولاه وعبيد الله بن أبي يزيد وعنه الزهري مع تقدمه وابن جريج ثقة د ت س
صفحة رقم:254


001-مزيدة بن جابر

مزيدة بن جابر

الاسم:مزيدة بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العصري
مزيدة بن جابر العصري صحابي عنه حفيده هود بن عبد الله ت
صفحة رقم:254


001-مسافع بن عبد الله بن شيبة

مسافع بن عبد الله بن شيبة

الاسم:مسافع بن عبد الله بن شيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدري الحجبي
مسافع بن عبد الله بن شيبة العبدري الحجبي عن عمته صفية ومعاوية وعنه منصور بن صفية وجويرية بن أسماء ثقة م د ت
صفحة رقم:254


001-مساور

مساور

الاسم:مساور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوراق
مساور الوراق عن أخيه لأمه سيار أبي الحكم وجعفر بن عمرو بن حريث وعنه وكيع وأبو أسامة وثق م 4
صفحة رقم:255


002-مساور

مساور

الاسم:مساور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري
مساور الحميري عن أمه وعنه أبو نصر الضبي ت ق
صفحة رقم:255


001-مسة

مسة

الاسم:مسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدية
مسة الأزدية عن أم سلمة وعنها أبو سهل كثير د ت ق
صفحة رقم:517


001-مستلم بن سعيد

مستلم بن سعيد

الاسم:مستلم بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي الواسطي
مستلم بن سعيد الثقفي الواسطي عن منصور بن زاذان والأوزاعي وعنه بن المبارك ويحيى بن أبي بكير صدوق قال يزيد بن هارون مكث أربعين عاما لا يضع جنبه 4
صفحة رقم:255


001-مستور بن عباد

مستور بن عباد

الاسم:مستور بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهنائي
مستور بن عباد الهنائي بصري عن الحسن وعطاء وعنه أبو عاصم ومسلم وثق س
صفحة رقم:255


001-مسحاج بن موسى

مسحاج بن موسى

الاسم:مسحاج بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي الكوفي
مسحاج بن موسى الضبي الكوفي عن أنس وعنه أبو معاوية وعبد الرحمن بن مغراء د
صفحة رقم:255


001-مسدد بن مسرهد بن مسربل

مسدد بن مسرهد بن مسربل

الاسم:مسدد بن مسرهد بن مسربل
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الأسدي البصري
مسدد بن مسرهد بن مسربل الأسدي البصري الحافظ أبو الحسن عن جويرية بن أسماء وحماد بن زيد وأبي عوانة وعنه البخاري وأبو داود وأبو حاتم وأبو خليفة مات 228 خ د ت س
صفحة رقم:256


001-مسرة بن معبد

مسرة بن معبد

الاسم:مسرة بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللخمي
مسرة بن معبد اللخمي عن نافع والزهري وعنه ضمرة وأبو أحمد الزبيري وثق د
صفحة رقم:256


001-مسروح

مسروح

الاسم:مسروح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسروح ويقال مسعود مولى عمر ومؤذنه عنه نافع د
صفحة رقم:256


001-مسروق بن الأجدع

مسروق بن الأجدع

الاسم:مسروق بن الأجدع
الكنية:أبو عائشة
اللقب:لا يوجد
النسب:الهمداني
مسروق بن الأجدع أبو عائشة الهمداني أحد الأعلام عن أبي بكر ومعاذ وعنه إبراهيم وأبو إسحاق ويحيى بن وثاب قال مرة الطيب ما ولدت همدانية مثل مسروق وعن الشعبي قال ما علمت أطلب منه للعلم كان أعلم بالفتيا من شريح وقال أبو إسحاق حج مسروق فما نام إلا ساجدا وقالت زوجة مسروق كان يصلي حتى تورم قدماه توفي 63 ع
صفحة رقم:256


002-مسروق بن أوس

مسروق بن أوس

الاسم:مسروق بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنظلي
مسروق بن أوس الحنظلي ويقال أوس بن مسروق عن أبي موسى وعنه قتادة وحميد بن هلال د س ق
صفحة رقم:256


003-مسروق بن المرزبان

مسروق بن المرزبان

الاسم:مسروق بن المرزبان
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الكندي الكوفي
مسروق بن المرزبان أبو سعيد الكندي الكوفي عن شريك وأبي الأحوص وعنه بن ماجة وعبدان وأبو يعلى وثق وقال أبو حاتم ليس بالقوي ق
صفحة رقم:256


001-مسعر بن حبيب

مسعر بن حبيب

الاسم:مسعر بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرمي
مسعر بن حبيب الجرمي عن عمرو بن سلمة وعنه وكيع والقطان ثقة د
صفحة رقم:256


002-مسعر بن كدام

مسعر بن كدام

الاسم:مسعر بن كدام
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:الهلالي الكوفي
مسعر بن كدام أبو سلمة الهلالي الكوفي أحد الأعلام عن عطاء وسعيد بن أبي بردة وقيس بن مسلم وعنه القطان ويحيى بن آدم حديث ألف قال القطان ما رأيت مثله وقال شعبة كنا نسميه المصحف من إتقانه قلت وكان من العباد القانتين توفي 155 ع
صفحة رقم:256


001-مسعود بن الحكم

مسعود بن الحكم

الاسم:مسعود بن الحكم
الكنية:أبو هارون
اللقب:لا يوجد
النسب:الزرقي
مسعود بن الحكم الزرقي أبو هارون عن أمه وعمر وعثمان وعنه بنوه إسماعيل وعيسى وقيس ويوسف والزهري مدني كبير القدر م 4
صفحة رقم:257


002-مسعود بن جويرية

مسعود بن جويرية

الاسم:مسعود بن جويرية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الموصلي
مسعود بن جويرية الموصلي عن هشيم والمعافى وعنه النسائي والمواصلة صدوق نبيل توفي 248 س
صفحة رقم:257


003-مسعود بن سعد

مسعود بن سعد

الاسم:مسعود بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
مسعود بن سعد الجعفي عن عطاء بن السائب ومطرف بن طريف وعنه أبو نعيم وأبو غسان النهدي صدوق س
صفحة رقم:257


004-مسعود بن مالك

مسعود بن مالك

الاسم:مسعود بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
مسعود بن مالك الأسدي عن مولاه سعيد بن جبير وعلي بن الحسين وعنه الأعمش والثوري ثقة م س
صفحة رقم:257


005-مسعود بن مالك

مسعود بن مالك

الاسم:مسعود بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
مسعود بن مالك أو رزين الأسدي عن علي وابن مسعود وعنه مغيرة والأعمش وعاصم م 4
صفحة رقم:257


006-مسعود بن هبيرة

مسعود بن هبيرة

الاسم:مسعود بن هبيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
مسعود بن هبيرة الأسلمي صحابي له في الإمامة وعنه بريدة بن سفيان س
صفحة رقم:257


007-مسعود بن واصل

مسعود بن واصل

الاسم:مسعود بن واصل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
مسعود بن واصل البصري عن النهاس بن قهم وعنه مالك بن عبد الواحد وعمر بن شبة قال أبو داود ليس بذاك ت ق
صفحة رقم:257


008-مسعود بن الأسود

مسعود بن الأسود

الاسم:مسعود بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
مسعود بن الأسود العدوي بن العجماء شهد الشجرة واستشهد بمؤتة عنه بنته عائشة ق
صفحة رقم:256


001-مسكين بن بكير

مسكين بن بكير

الاسم:مسكين بن بكير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
مسكين بن بكير الحراني عن ثابت بن عجلان وأرطاة بن المنذر وجعفر بن برقان وعنه أحمد وأحمد بن سليمان الرهاوي صدوق يغرب مات 198 خ م د س
صفحة رقم:257


001-مسلم بن عبيد

مسلم بن عبيد

الاسم:مسلم بن عبيد
الكنية:أبو نصيرة
اللقب:لا يوجد
النسب:الواسطي
أبو نصيرة الواسطي مسلم بن عبيد عن أبي عسيب وأنس وعنه هشيم ويزيد ثقة د ت
صفحة رقم:468


002-مسلم

مسلم

الاسم:مسلم
الكنية:أبو حسان
اللقب:لا يوجد
النسب:الأعرج الأجرد البصري
أبو حسان الأعرج الأجرد البصري مسلم عن أبي هريرة وعائشة وعنه قتادة وعاصم الأحول ثقة م 4
صفحة رقم:418


003-مسلم

مسلم

الاسم:مسلم
الكنية:أبو عازب
اللقب:لا يوجد
النسب:لا يوجد
أبو عازب عن النعمان بن بشير وعنه جابر والحارث بن زياد اسمه مسلم ق
صفحة رقم:437


004-مسلم

مسلم

الاسم:مسلم
الكنية:أبو العلانية
اللقب:لا يوجد
النسب:البصري
أبو العلانية البصري مسلم عن أبي سعيد وعنه بن سيرين وعبد الكريم أبو أمية وثقه أبو داود س
صفحة رقم:448


005-مسلم بن حاتم

مسلم بن حاتم

الاسم:مسلم بن حاتم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
مسلم بن حاتم الأنصاري إمام جامع البصرة عن بن عيينة وابن مهدي وعنه أبو داود والترمذي وابن جرير وابن بجير وثق د ت
صفحة رقم:258


006-مسلم بن أبي سهل

مسلم بن أبي سهل

الاسم:مسلم بن أبي سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النبال
مسلم بن أبي سهل النبال عن تابعي وعنه عبد الله بن أبي بكر بن زيد بن المهاجر وثق ت
صفحة رقم:259


007-مسلم بن الحجاج

مسلم بن الحجاج

الاسم:مسلم بن الحجاج
الكنية:أبو الحسين
اللقب:لا يوجد
النسب:القشيري
مسلم بن الحجاج أبو الحسين القشيري الحافظ صاحب الصحيح عن القعنبي ويحيى بن يحيى وعنه الترمذي وابن خزيمة وابن الشرقي ومحمد بن مخلد قيل ولد سنة 204 مات في رجب 261 ت
صفحة رقم:258


008-مسلم بن كيسان

مسلم بن كيسان

الاسم:مسلم بن كيسان
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الكوفي الملائي الأعور
مسلم بن كيسان الكوفي الملائي الأعور أبو عبد الله عن أنس ومجاهد وعنه شعبة وعلي بن مسهر واه ت ق
صفحة رقم:260


009-مسلم بن قرظة

مسلم بن قرظة

الاسم:مسلم بن قرظة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
مسلم بن قرظة الأشجعي عن عوف بن مالك وعنه ربيعة بن يزيد ورزيق بن حيان ثقة م
صفحة رقم:260


010-مسلم بن قرط

مسلم بن قرط

الاسم:مسلم بن قرط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن قرط عن عروة وعنه أبو حازم الأعرج نكرة د س
صفحة رقم:259


011-مسلم بن عمران

مسلم بن عمران

الاسم:مسلم بن عمران
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:البطين الكوفي
مسلم بن عمران البطين أبو عبد الله الكوفي عن أبي وائل وعلي بن الحسين وأبي عبد الرحمن السلمي وعنه الأعمش وابن عون ع
صفحة رقم:259


012-مسلم بن عمرو

مسلم بن عمرو

الاسم:مسلم بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني الحذاء
مسلم بن عمرو المدني الحذاء عن عبد الله بن نافع الصائغ وعنه الترمذي والنسائي وابن صاعد ثقة ت س
صفحة رقم:259


013-مسلم بن عبد الله

مسلم بن عبد الله

الاسم:مسلم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن عبد الله عن زياد البكائي وعنه بقية مع تقدمه مجهول ق
صفحة رقم:259


014-مسلم بن عبد الله بن خبيب

مسلم بن عبد الله بن خبيب

الاسم:مسلم بن عبد الله بن خبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
مسلم بن عبد الله بن خبيب الجهني عن جندب بن مكيث وعنه يعقوب بن عتبة د
صفحة رقم:259


015-مسلم بن صفوان

مسلم بن صفوان

الاسم:مسلم بن صفوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن صفوان عن صفية وعنه أبو إدريس المرهبي ت ق
صفحة رقم:259


016-مسلم بن مخراق

مسلم بن مخراق

الاسم:مسلم بن مخراق
الكنية:أبو الأسود
اللقب:لا يوجد
النسب:البصري القطان
مسلم بن مخراق أبو الأسود البصري القطان عن أبي بكرة وابن عباس وعنه ابنه سوادة وشعبة وثق م د س
صفحة رقم:260


017-مسلم بن سلام

مسلم بن سلام

الاسم:مسلم بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
مسلم بن سلام الحنفي عن علي بن طلق وعنه ابنه عبد الملك وعيسى بن حطان وثق د ت س
صفحة رقم:259


018-مسلم بن مخشي

مسلم بن مخشي

الاسم:مسلم بن مخشي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن مخشي عن بن الفراسي وعنه بكر بن سوادة د س ق
صفحة رقم:260


019-مسلم بن سالم

مسلم بن سالم

الاسم:مسلم بن سالم
الكنية:أبو فروة
اللقب:لا يوجد
النسب:الجهني الكوفي
مسلم بن سالم أبو فروة الجهني الكوفي عن عبد الله بن عكيم وعبد الرحمن بن أبي ليلى وعنه شعبة وابن عيينة خ م د س ق
صفحة رقم:259


020-مسلم بن زياد

مسلم بن زياد

الاسم:مسلم بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
مسلم بن زياد الحمصي عن أنس وغيره وعنه بن لهيعة وإسماعيل بن عياش وبقية د ت
صفحة رقم:258


021-مسلم بن خالد

مسلم بن خالد

الاسم:مسلم بن خالد
الكنية:أبو خالد
اللقب:لا يوجد
النسب:الزنجي المكي
مسلم بن خالد الزنجي المكي مولى بني مخزوم عالم الحرم أبو خالد عن بن أبي مليكة والزهري وعمرو وعنه الشافعي ومسدد والحميدي وثق وضعفه أبو داود لكثرة غلطه مات 18 د ق
صفحة رقم:258


022-مسلم بن الحارث

مسلم بن الحارث

الاسم:مسلم بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن الحارث ويقال الحارث بن مسلم عن النبي A وعنه عبد الرحمن بن حسان الفلسطيني قال الدارقطني لا يعرف د
صفحة رقم:258


023-مسلم بن جندب

مسلم بن جندب

الاسم:مسلم بن جندب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي المدني القاص
مسلم بن جندب الهذلي المدني القاص عن أبي هريرة وابن عمر وأسلم وعنه ابنه عبد الله ويحيى بن أبي كثير وابن أبي ذئب ثقة مقرئ مات 106 ت
صفحة رقم:258


024-مسلم بن جبير

مسلم بن جبير

الاسم:مسلم بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن جبير عن أبي سفيان وعنه يزيد بن أبي حبيب د
صفحة رقم:258


025-مسلم بن ثفنة

مسلم بن ثفنة

الاسم:مسلم بن ثفنة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن ثفنة ويقال بن شعبة عن سعر الدؤلي وعنه عمرو بن أبي سفيان وثق د س
صفحة رقم:258


026-مسلم بن أبي بكرة

مسلم بن أبي بكرة

الاسم:مسلم بن أبي بكرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
مسلم بن أبي بكرة الثقفي عن أبيه وعنه عثمان الشحام وسعيد بن جمهان وثق م د ت س
صفحة رقم:257


027-مسلم بن إبراهيم

مسلم بن إبراهيم

الاسم:مسلم بن إبراهيم
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الأزدي الفراهيدي
مسلم بن إبراهيم أبو عمر الأزدي الفراهيدي الحافظ لم يسمع بغير البصرة عن بن عون وقرة وهشام الدستوائي وعنه البخاري وأبو داود والدارمي وعبد وابن الضريس وأبو خليفة قال بن معين ثقة مأمون مات في صفر 222 ع
صفحة رقم:257


028-مسلم بن صبيح

مسلم بن صبيح

الاسم:مسلم بن صبيح
الكنية:أبو الضحى
اللقب:لا يوجد
النسب:الهمداني العطار
مسلم بن صبيح أبو الضحى الهمداني العطار عن بن عباس وعلقمة وعنه منصور والأعمش وفطر مات في خلافة عمر بن عبد العزيز ع
صفحة رقم:259


029-مسلم بن يسار

مسلم بن يسار

الاسم:مسلم بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
مسلم بن يسار هو مسلم بن أبي مريم المدني عن بن عمر وأبي سعيد وعنه مالك والليث وابن عيينة ثقة خ م د س ق
صفحة رقم:260


030-مسلم بن مشكم

مسلم بن مشكم

الاسم:مسلم بن مشكم
الكنية:أبو عبيدالله
اللقب:لا يوجد
النسب:الخزاعي
مسلم بن مشكم أبو عبيد الله الخزاعي كاتب أبي الدرداء عنه وعن شداد بن أوس ومعاوية وعنه عبد الله بن العلاء بن زبر وعبد الرحمن بن يزيد بن جابر ثقة د س ق
صفحة رقم:260


031-مسلم بن نذير

مسلم بن نذير

الاسم:مسلم بن نذير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن نذير ويقال بن يزيد عن علي وحذيفة وعنه أبو إسحاق وعياش العامري صالح ت س ق
صفحة رقم:260


032-مسلم بن هيصم

مسلم بن هيصم

الاسم:مسلم بن هيصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسلم بن هيصم عن النعمان بن مقرن والأشعث بن قيس وعنه سليمان بن بريدة ومقاتل بن حيان وثق م د س ق
صفحة رقم:261


033-مسلم بن يسار

مسلم بن يسار

الاسم:مسلم بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري المكي
مسلم بن يسار البصري ويقال المكي مولى قريش ويقال له مسلم سكرة ومسلم المصبح لأنه كان يوقد المسجد عن بن عباس وابن عمر وعنه أبو قلابة وقتادة ومحمد بن واسع كان من الفقهاء العاملين الأولياء توفي سنة مائة د س ق
صفحة رقم:261


034-مسلم بن يسار

مسلم بن يسار

الاسم:مسلم بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري الطنبذي
مسلم بن يسار المصري مولى الأنصار هو الطنبذي عن أبي هريرة وابن عمر وعنه بكر بن عمرو وحميد بن هانئ وابن أنعم ثقة بقي إلى سنة عشر ومائة د ت ق مق
صفحة رقم:261


035-مسلم بن يسار

مسلم بن يسار

الاسم:مسلم بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
مسلم بن يسار الجهني عن نعيم بن ربيعة عن عمر وربما أرسله وعنه عبد الحميد بن عبد الرحمن وثق د ت س
صفحة رقم:261


036-مسلم بن يناق

مسلم بن يناق

الاسم:مسلم بن يناق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
مسلم بن يناق الخزاعي مكي عن بن عباس وابن عمر وعنه حاتم بن أبي صغيرة وشعبة ثقة م س
صفحة رقم:262


037-مسلم

مسلم

الاسم:مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
مسلم القرشي والد عبيد الله مخضرم وقيل له صحبة عنه ولده س
صفحة رقم:262


038-مسلم

مسلم

الاسم:مسلم
الكنية:أبو المثنى
اللقب:لا يوجد
النسب:الكوفي
مسلم أبو المثنى الكوفي عن بن عمر وعنه حفيده محمد بن إبراهيم وابن أبي خالد ثقة د ت س
صفحة رقم:260


001-مسلمة بن عبد الملك بن مروان

مسلمة بن عبد الملك بن مروان

الاسم:مسلمة بن عبد الملك بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأمير
مسلمة بن عبد الملك بن مروان الأمير عن بن عمه عمر وعنه صالح بن محمد الليثي ويحيى بن يحيى الغساني مات 121 د
صفحة رقم:262


002-مسلمة بن مخلد

مسلمة بن مخلد

الاسم:مسلمة بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
مسلمة بن مخلد الأنصاري صحابي عنه علي بن رباح ومجاهد ولي مصر ومات 62 د
صفحة رقم:264


003-مسلمة بن محمد

مسلمة بن محمد

الاسم:مسلمة بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
مسلمة بن محمد الثقفي عن الحذاء وداود بن أبي هند وعنه مسدد وغيره ضعف د
صفحة رقم:264


004-مسلمة بن قعنب

مسلمة بن قعنب

الاسم:مسلمة بن قعنب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحارثي
مسلمة بن قعنب الحارثي عن نافع وهشام بن عروة وعنه ابناه عبد الله وإسماعيل ويوسف السمتي وثق د
صفحة رقم:263


005-مسلمة بن عمرو

مسلمة بن عمرو

الاسم:مسلمة بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
مسلمة بن عمرو الدمشقي عن عمير بن هانئ وعنه علي بن حجر وثق ت
صفحة رقم:263


006-مسلمة بن علقمة

مسلمة بن علقمة

الاسم:مسلمة بن علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني البصري
مسلمة بن علقمة المازني البصري عن يزيد الرقاشي وداود بن أبي هند وعنه علي والحسن بن قزعة ضعفه أحمد وقال أبو حاتم صالح الحديث م ت س ق
صفحة رقم:262


007-مسلمة بن عبد الله بن ربعي

مسلمة بن عبد الله بن ربعي

الاسم:مسلمة بن عبد الله بن ربعي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني الدمشقي
مسلمة بن عبد الله بن ربعي الجهني الدمشقي عن عمه أبي مشجعة وخالد بن اللجلاج وعنه محمد بن عبد الله الشعيثي وسعيد بن عبد العزيز ولي بيت المال لهشام د س ق
صفحة رقم:262


008-مسلمة بن علي

مسلمة بن علي

الاسم:مسلمة بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخشني الدمشقي
مسلمة بن علي الخشني الدمشقي عن الأعمش ويحيى الذماري وعنه هشام بن عمار ومحمد بن الخليل البلاطي تركوه توفي بمصر ق
صفحة رقم:263


001-مسيكة

مسيكة

الاسم:مسيكة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مسيكة عن عائشة وعنها ابنها يوسف بن ماهك د ت ق
صفحة رقم:517


001-مشاش

مشاش

الاسم:مشاش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السليمي
مشاش السليمي بصري عن طاوس وعطاء وعنه شعبة وهشيم س
صفحة رقم:265


001-مشرح بن هاعان

مشرح بن هاعان

الاسم:مشرح بن هاعان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
مشرح بن هاعان المعافري عن عقبة بن عامر وسليم بن عتر وعنه الليث وابن لهيعة ثقة د ت ق
صفحة رقم:265


001-مشعث بن طريف

مشعث بن طريف

الاسم:مشعث بن طريف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مشعث بن طريف عن عبد الله بن الصامت وعنه أبو عمران الجوني وثق د ق
صفحة رقم:266


001-مصدع

مصدع

الاسم:مصدع
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:المعرقب الأعرج
مصدع أبو يحيى المعرقب الأعرج عن عبد الله بن عمرو وابن عباس وعنه هلال بن يساف وسعد بن أوس وجماعة صدوق م 4
صفحة رقم:267


001-مصرف بن عمرو

مصرف بن عمرو

الاسم:مصرف بن عمرو
الكنية:أبو القاسم
اللقب:لا يوجد
النسب:اليامي الكوفي
مصرف بن عمرو اليامي أبو القاسم الكوفي قرابة طلحة بن مصرف سمع عبد الله بن إدريس وعبدة وعنه أبو داود ومطين وابن ذريح العكبري ثقة توفي 24 د
صفحة رقم:267


001-مصعب بن سليم

مصعب بن سليم

الاسم:مصعب بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مصعب بن سليم عن أنس وعنه وكيع وأبو نعيم وثق م د س
صفحة رقم:267


002-مصعب بن شيبة بن جبير

مصعب بن شيبة بن جبير

الاسم:مصعب بن شيبة بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحجبي
مصعب بن شيبة بن جبير الحجبي عن عمتهم صفية وطلق بن حبيب وعنه ابنه زرارة وحفيده عبد الله بن زرارة ومسعر فيه ضعف م 4
صفحة رقم:267


003-مصعب بن ثابت بن عبد الله بن الزبير

مصعب بن ثابت بن عبد الله بن الزبير

الاسم:مصعب بن ثابت بن عبد الله بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مصعب بن ثابت بن عبد الله بن الزبير عن أبيه وعمه عامر وعطاء وعنه ابنه عبد الله وابن المبارك وعبد الرزاق لين لغلطه د س ق
صفحة رقم:267


004-مصعب بن سعد بن أبي وقاص

مصعب بن سعد بن أبي وقاص

الاسم:مصعب بن سعد بن أبي وقاص
الكنية:أبو زرارة
اللقب:لا يوجد
النسب:لا يوجد
مصعب بن سعد بن أبي وقاص أبو زرارة عن أبيه وعلي وطلحة وعنه عمرو بن مرة وأبو إسحاق ثقة نزل الكوفة توفى 103 ع
صفحة رقم:267


005-مصعب بن سلام

مصعب بن سلام

الاسم:مصعب بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي الكوفي
مصعب بن سلام التميمي الكوفي عن جعفر الصادق وابن سوقه وعنه أحمد والأشج لينه أبو داود ت
صفحة رقم:267


006-مصعب بن عبد الله بن أبي أمية

مصعب بن عبد الله بن أبي أمية

الاسم:مصعب بن عبد الله بن أبي أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مصعب بن عبد الله بن أبي أمية عن عمته أم سلمة وعنه أخوه موسى وابنه عبد الله وثق ق
صفحة رقم:267


007-مصعب بن عبد الله بن مصعب بن ثابت

مصعب بن عبد الله بن مصعب بن ثابت

الاسم:مصعب بن عبد الله بن مصعب بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيري
مصعب بن عبد الله بن مصعب بن ثابت الزبيري عن مالك والضحاك بن عثمان وإبراهيم بن سعد وعنه بن ماجة والنسائي عن المخرمي عنه وعن الصغاني عنه والبغوي ثقة غمز للوقف مات عن ثمانين سنة سنة 236 س ق
صفحة رقم:268


008-مصعب بن محمد بن شرحبيل

مصعب بن محمد بن شرحبيل

الاسم:مصعب بن محمد بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
مصعب بن محمد بن شرحبيل العبدي عن أبي أمامة وأبي سلمة وعنه السفيانان ووهيب وثق وقال أبو حاتم لا يحتج به د س ق
صفحة رقم:268


009-مصعب بن المقدام

مصعب بن المقدام

الاسم:مصعب بن المقدام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
مصعب بن المقدام الكوفي عن بن جريج وفطر وعنه محمد بن رافع وعبد قال أبو داود لا بأس به وعن بن المديني تضعيفه مات 203 م ت س ق
صفحة رقم:268


001-مضارب

مضارب

الاسم:مضارب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مضارب عن عثمان وعلي وعنه قتادة والجريري ثقة ق
صفحة رقم:268


001-مطر بن ميمون

مطر بن ميمون

الاسم:مطر بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسكاف
مطر بن ميمون الإسكاف كوفي عن أنس وعكرمة وعنه يونس بن بكير وعبيد الله قال البخاري منكر الحديث ق
صفحة رقم:269


002-مطر بن عكامس

مطر بن عكامس

الاسم:مطر بن عكامس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
مطر بن عكامس السلمي له صحبة وعنه أبو إسحاق ت
صفحة رقم:269


003-مطر بن عبد الرحمن

مطر بن عبد الرحمن

الاسم:مطر بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعنق
مطر بن عبد الرحمن الأعنق عن الحسن ومعاوية بن قرة وعنه قتيبة وأبو سلمة وثق د
صفحة رقم:269


004-مطر

مطر

الاسم:مطر
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:الوراق الناسخ
مطر الوراق بن طهمان أبو رجاء الناسخ عن أنس فقيل مرسلا وعن شهر والحسن وعنه الحمادان وهمام قال أحمد هو في عطاء ضعيف وقال بن معين هو صالح توفي 129 م 4
صفحة رقم:268


005-مطر بن الفضل

مطر بن الفضل

الاسم:مطر بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
مطر بن الفضل المروزي عن وكيع ويزيد وعنه البخاري والحكيم الترمذي وثق خ
صفحة رقم:269


001-مطرح بن يزيد

مطرح بن يزيد

الاسم:مطرح بن يزيد
الكنية:أبو المهلب
اللقب:لا يوجد
النسب:الشامي
مطرح بن يزيد أبو المهلب الشامي عن عبيد الله بن زحر وبشر بن نمير وعنه بن إدريس والمحاربي ضعيف ق
صفحة رقم:269


001-مطرف بن طريف

مطرف بن طريف

الاسم:مطرف بن طريف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
مطرف بن طريف الكوفي عن عبد الرحمن بن أبي ليلى والشعبي وعنه عبثر وابن فضيل ثقة إمام عابد مات 143 ع
صفحة رقم:269


002-مطرف بن عبد الله بن الشخير

مطرف بن عبد الله بن الشخير

الاسم:مطرف بن عبد الله بن الشخير
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الحرشي العامري
مطرف بن عبد الله بن الشخير الحرشي العامري أبو عبد الله أحد الأعلام عن أبيه وأبي وعلي وعنه أخوه يزيد وقتادة وأبو التياح مات 95 ع
صفحة رقم:269


003-مطرف بن عبد الله بن مطرف بن سليمان

مطرف بن عبد الله بن مطرف بن سليمان

الاسم:مطرف بن عبد الله بن مطرف بن سليمان
الكنية:أبو مصعب
اللقب:لا يوجد
النسب:اليساري
مطرف بن عبد الله بن مطرف بن سليمان بن يسار أبو مصعب اليساري مولى ميمونة عن خاله مالك ونافع القارىء وابن أبي الموال وعنه البخاري وأبو زرعة والديرعاقولي مات 22 خ ت ق
صفحة رقم:269


001-مطعم بن المقدام

مطعم بن المقدام

الاسم:مطعم بن المقدام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني الشامي
مطعم بن المقدام الصنعاني الشامي عن مجاهد والحسن وعنه الهيثم بن حميد وابن شابور ثقة نبيل د
صفحة رقم:269


001-مطهر بن الهيثم

مطهر بن الهيثم

الاسم:مطهر بن الهيثم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
مطهر بن الهيثم الطائي عن أبيه وموسى بن علي وعنه بن المثنى والفلاس واه ق
صفحة رقم:271


001-مطير بن سليم

مطير بن سليم

الاسم:مطير بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مطير بن سليم عن ذي الزوائد وعنه ابناه سليم وشعيب لم يصح حديثه د
صفحة رقم:271


001-مطيع بن ميمون

مطيع بن ميمون

الاسم:مطيع بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مطيع بن ميمون عن صفية بنت عصمة وعنه معلى بن أسد وطالوت ضعف د س
صفحة رقم:271


002-مطيع بن الأسود

مطيع بن الأسود

الاسم:مطيع بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
مطيع بن الأسود العدوي صحابي عنه ابنه عبد الله وعيسى بن طلحة م
صفحة رقم:271


003-مطيع بن راشد

مطيع بن راشد

الاسم:مطيع بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
مطيع بن راشد البصري عن أنس وعنه زيد بن الحباب وقال دلني عليه شعبة د
صفحة رقم:271


004-مطيع بن عبد الله

مطيع بن عبد الله

الاسم:مطيع بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مطيع بن عبد الله عن الشعبي وعدة وعنه وكيع والقطان وثقه بن معين س
صفحة رقم:271


001-مظاهر بن أسلم

مظاهر بن أسلم

الاسم:مظاهر بن أسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
مظاهر بن أسلم المخزومي عن القاسم والمقبري وعنه الثوري وأبو عاصم ضعفوه د ت ق
صفحة رقم:271


001-مظفر بن مدرك

مظفر بن مدرك

الاسم:مظفر بن مدرك
الكنية:أبو كامل
اللقب:لا يوجد
النسب:الحافظ البغدادي
مظفر بن مدرك أبو كامل الحافظ البغدادي أصله من خراسان عن عاصم بن محمد العمري وشيبان وعنه أحمد ومحمد المخرمي قال احمد ليس فيهم مثله بصير بالحديث متقن وقال يحيى كنت آخذ هذا الشأن عنه قل من رأيت يشبهه وكان من الصالحين توفي 207 س
صفحة رقم:272


001-معاذ بن فضالة

معاذ بن فضالة

الاسم:معاذ بن فضالة
الكنية:أبو زيد
اللقب:لا يوجد
النسب:البصري
معاذ بن فضالة البصري أبو زيد عن هشام الدستوائي والثوري وعنه البخاري وأبو حاتم والكجي خ
صفحة رقم:273


002-معاذ بن هشام

معاذ بن هشام

الاسم:معاذ بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدستوائي
معاذ بن هشام الدستوائي عن أبيه وابن عون وعنه أحمد والكوسج قال بن معين صدوق ليس بحجة توفي سنة مائتين ع
صفحة رقم:274


003-معاذ بن هانئ

معاذ بن هانئ

الاسم:معاذ بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
معاذ بن هانئ البصري عن همام وإبراهيم بن طهمان وعنه بندار والدارمي ثقة توفي 209 خ 4
صفحة رقم:273


004-معاذ بن محمد بن معاذ بن أبي

معاذ بن محمد بن معاذ بن أبي

الاسم:معاذ بن محمد بن معاذ بن أبي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معاذ بن محمد بن معاذ بن أبي بن كعب عن أبيه وأبي الزبير وعنه بن لهيعة ومحمد بن الطباع وثق ق
صفحة رقم:273


005-معاذ بن عبد الرحمن بن عثمان

معاذ بن عبد الرحمن بن عثمان

الاسم:معاذ بن عبد الرحمن بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
معاذ بن عبد الرحمن بن عثمان التيمي عن أبيه وحمران وعنه الزهري وابن المنكدر ثقة خ م س
صفحة رقم:273


006-معاذ بن عبد الله بن خبيب

معاذ بن عبد الله بن خبيب

الاسم:معاذ بن عبد الله بن خبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني المدني
معاذ بن عبد الله بن خبيب الجهني المدني عن أبيه وعقبة بن عامر وابن عباس وعنه زيد بن أسلم وهشام بن سعد ثقة مات 118 4
صفحة رقم:273


007-معاذ بن سعد

معاذ بن سعد

الاسم:معاذ بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معاذ بن سعد أو سعد بن معاذ صحابي في التذكية بحجر قاله نافع عن رجل عنه خ
صفحة رقم:273


008-معاذ بن رفاعة بن رافع

معاذ بن رفاعة بن رافع

الاسم:معاذ بن رفاعة بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
معاذ بن رفاعة بن رافع الزرقي عن أبيه وجابر وعنه أهله ويحيى بن سعيد الأنصاري خ د ت س
صفحة رقم:273


009-معاذ بن خالد

معاذ بن خالد

الاسم:معاذ بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي المروزي
معاذ بن خالد العبدي المروزي عن الحسين بن واقد والثوري وعنه إسحاق ومحمد بن مقاتل ثقة مات قبل المائتين س
صفحة رقم:272


010-معاذ بن الحارث بن رفاعة

معاذ بن الحارث بن رفاعة

الاسم:معاذ بن الحارث بن رفاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:أنصاري
معاذ بن الحارث بن رفاعة أنصاري بدري وهو وأخواه بنو عفراء فاستشهدوا ببدر وبقي هو إلى أيام صفين س
صفحة رقم:272


011-معاذ بن معاذ

معاذ بن معاذ

الاسم:معاذ بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي العنبري
معاذ بن معاذ التميمي العنبري الحافظ قاضي البصرة عن حميد والتيمي وعنه ابناه عبيد الله ومثنى وأحمد وبندار قال أحمد إليه المنتهى في التثبت بالبصرة مات 196 ع
صفحة رقم:273


012-معاذ بن جبل

معاذ بن جبل

الاسم:معاذ بن جبل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزرجي
معاذ بن جبل الخزرجي من نجباء الصحابة عنه عبد الرحمن بن غنم ومسروق وكثير بن مرة قال أنس جمع معاذ القرآن في حياة رسول الله A وقال بن مسعود كنا نشبهه بإبراهيم عليه السلام كان أمة قانتا لله حنيفا توفي بالطاعون سنة 18 بالأردن عن ثمان وثلاثين سنة ع
صفحة رقم:272


013-معاذ بن أنس

معاذ بن أنس

الاسم:معاذ بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
معاذ بن أنس الجهني صحابي عنه ابنه سهيل د ت ق
صفحة رقم:272


014-معاذ بن أسد

معاذ بن أسد

الاسم:معاذ بن أسد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
معاذ بن أسد المروزي كاتب بن المبارك عن الفضيل بن عياض وعدة وعنه البخاري وأبو داود والكجي خ د
صفحة رقم:272


015-معاذ بن زهرة

معاذ بن زهرة

الاسم:معاذ بن زهرة
الكنية:أبو زهرة
اللقب:لا يوجد
النسب:الضبي
معاذ بن زهرة الضبي أبو زهرة تابعي أرسل وعنه حصين بن عبد الرحمن د
صفحة رقم:273


001-معاذة

معاذة

الاسم:معاذة
الكنية:أم الصهباء
اللقب:لا يوجد
النسب:العدوية
معاذة العدوية أم الصهباء من العوابد بالبصرة زوجة صلة بن أشيم عن علي وعائشة وعنها قتادة وأيوب وعمر بن ذر قيل كانت تحيي الليل ماتت 83 ع
صفحة رقم:517


001-معارك

معارك

الاسم:معارك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
معارك العبدي بصري عن عبد الله بن سعيد بن أبي هند وعبد الله بن الفضل وعنه مسلم وحجاج بن نصير قال أبو زرعة واه ت
صفحة رقم:274


001-معان بن رفاعة

معان بن رفاعة

الاسم:معان بن رفاعة
الكنية:أبو محمد
اللقب:لا يوجد
النسب:السلامي الدمشقي الحمصي
معان بن رفاعة السلامي أبو محمد الدمشقي ويقال الحمصي عن أبي الزبير وعلي بن يزيد الألهاني وعبد الوهاب بن بخت وعدة وعنه بقية والوليد ومسكين بن بكير قال أبو حاتم يكتب حديثه ولا يحتج به وقال يحيى ضعيف وقال دحيم ثقة ق
صفحة رقم:274


001-معاوية بن سلمة بن سليمان

معاوية بن سلمة بن سليمان

الاسم:معاوية بن سلمة بن سليمان
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:النصري الكوفي
معاوية بن سلمة بن سليمان النصري الكوفي أبو سلمة عن عطاء وسلمة بن كهيل وعنه عبد الله بن نمير ومحمد بن عيسى بن سميع ليس بقوي ق
صفحة رقم:275


002-معاوية بن إسحاق بن طلحة بن عبيد الله

معاوية بن إسحاق بن طلحة بن عبيد الله

الاسم:معاوية بن إسحاق بن طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معاوية بن إسحاق بن طلحة بن عبيد الله عن أبيه وعمومته وسعيد بن جبير وعنه أهله وشعبة وأبو عوانة وثق خ س ق
صفحة رقم:274


003-معاوية بن جاهمة

معاوية بن جاهمة

الاسم:معاوية بن جاهمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
معاوية بن جاهمة السلمي صحابي عنه عكرمة بن روح وقيل معاوية بن جاهمة عن أبيه س ق
صفحة رقم:275


004-معاوية بن حديج بن جفنة

معاوية بن حديج بن جفنة

الاسم:معاوية بن حديج بن جفنة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي التجيبي الأمير
معاوية بن حديج بن جفنة الكندي التجيبي الأمير له صحبة وله عن عمر وأبي ذر عنه علي بن رباح وابنه عبد الرحمن وعبد الرحمن بن شماسة توفي 52 د س ق
صفحة رقم:275


005-معاوية بن حفص

معاوية بن حفص

الاسم:معاوية بن حفص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معاوية بن حفص كوفي نزل حلب عن كامل أبي العلاء وداود الطائي وعنه أبو التقي هشام وابن مصفى ثقة س
صفحة رقم:275


006-معاوية بن الحكم

معاوية بن الحكم

الاسم:معاوية بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
معاوية بن الحكم السلمي الصحابي عنه أبو سلمة وعطاء بن يسار م د س
صفحة رقم:275


007-معاوية بن حكيم

معاوية بن حكيم

الاسم:معاوية بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النميري
معاوية بن حكيم النميري شامي عن أبيه وعمه وعنه يحيى بن جابر قاضي حمص ت
صفحة رقم:275


008-معاوية بن حيدة

معاوية بن حيدة

الاسم:معاوية بن حيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القشيري
معاوية بن حيدة القشيري بصري له صحبة عنه ابنه أبو بهز حكيم وحميد المزني مات غازيا 4
صفحة رقم:275


009-معاوية بن أبي مزرد عبد الرحمن

معاوية بن أبي مزرد عبد الرحمن

الاسم:معاوية بن أبي مزرد عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معاوية بن أبي مزرد عبد الرحمن عن عمه سعيد بن يسار وأبيه وعنه بن المبارك والواقدي صدوق خ م س
صفحة رقم:277


010-معاوية بن يحيى

معاوية بن يحيى

الاسم:معاوية بن يحيى
الكنية:أبو مطيع
اللقب:لا يوجد
النسب:الطرابلسي
معاوية بن يحيى أبو مطيع الطرابلسي عن أبي الزناد ويحيى بن سعد وعنه هشام بن عمار وإسحاق الفراديسي وثقه أبو زرعة وضعفه الدارقطني وقال جماعة لا بأس به س ق
صفحة رقم:277


011-معاوية بن أبي سفيان

معاوية بن أبي سفيان

الاسم:معاوية بن أبي سفيان
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الأموي
معاوية بن أبي سفيان أبو عبد الرحمن الأموي الخليفة من مسلمة الفتح عنه خالد بن معدان وعبد الله بن عامر والأعرج عاش ثمانيا وسبعين سنة مات في رجب سنة ستين ع
صفحة رقم:275


012-معاوية بن هشام

معاوية بن هشام

الاسم:معاوية بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القصار
معاوية بن هشام القصار كوفي ثقة عن حمزة والثوري وعنه أحمد والحسن بن علي بن عفان وكان بصيرا بعلم شريك قال بن معين صالح وليس بذاك توفي 205 م 4
صفحة رقم:277


013-معاوية بن قرة بن إياس بن هلال

معاوية بن قرة بن إياس بن هلال

الاسم:معاوية بن قرة بن إياس بن هلال
الكنية:أبو إياس
اللقب:لا يوجد
النسب:المزني البصري
معاوية بن قرة بن إياس بن هلال أبو إياس المزني البصري عن أبيه وابن عباس وابن مغفل وعنه ابنه إياس وشعبة وخلق عالم عامل ولد يوم الجمل ومات 113 ع
صفحة رقم:277


014-معاوية بن عمرو

معاوية بن عمرو

الاسم:معاوية بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي المعني
معاوية بن عمرو الأزدي المعني عن المسعودي وزائدة وفضيل بن مرزوق وعنه البخاري والجماعة بواسطة وسبطاه علي ومحمد ابنا أحمد بن النضر وكان شجاعا لا يبالي بلقاء عشرين توفي 214 ع
صفحة رقم:276


015-معاوية بن عمرو بن غلاب

معاوية بن عمرو بن غلاب

الاسم:معاوية بن عمرو بن غلاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النصري البصري
معاوية بن عمرو بن غلاب النصري البصري جد غسان الغلابي عن الحسن وجماعة وعنه القطان وعلي بن عاصم وثق م د س
صفحة رقم:276


016-معاوية بن عمار

معاوية بن عمار

الاسم:معاوية بن عمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدهني
معاوية بن عمار الدهني ودهن من بجلية ويقال دهن بالتحريك عن أبي الزبير وجعفر بن محمد وعنه معبد بن راشد وقتيبة ثقة وقال أبو حاتم لا يحتج به م س
صفحة رقم:276


017-معاوية بن عبد الله بن جعفر بن أبي طالب

معاوية بن عبد الله بن جعفر بن أبي طالب

الاسم:معاوية بن عبد الله بن جعفر بن أبي طالب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معاوية بن عبد الله بن جعفر بن أبي طالب عن أبيه ورافع بن خديج وعنه ابنه عبد الله والزهري وابن الهاد ثقة س ق
صفحة رقم:276


018-معاوية بن صالح بن الوزير أبي عبيد الله

معاوية بن صالح بن الوزير أبي عبيد الله

الاسم:معاوية بن صالح بن الوزير أبي عبيد الله
الكنية:أبو عبيدالله
اللقب:لا يوجد
النسب:الأشعري مولاهم الدمشقي
معاوية بن صالح بن الوزير أبي عبيد الله معاوية بن عبيد الله الأشعري مولاهم الدمشقي الحافظ أبو عبيد الله عن عبيد الله والفريابي وأبي مسهر وعنه النسائي وابن جوصا وأبو عوانة تخرج بابن معين ومات 263 س
صفحة رقم:276


019-معاوية بن صالح

معاوية بن صالح

الاسم:معاوية بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الحمصي
معاوية بن صالح الحضرمي الحمصي قاضي الأندلس عن مكحول وعبد الرحمن بن جبير وراشد بن سعد وعنه بن وهب وابن مهدي وأبو صالح صدوق إمام توفي 158 م 4
صفحة رقم:276


020-معاوية بن سلام بن أبي سلام ممطور

معاوية بن سلام بن أبي سلام ممطور

الاسم:معاوية بن سلام بن أبي سلام ممطور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
معاوية بن سلام بن أبي سلام ممطور الدمشقي عن أبيه وأخيه زيد والزهري وعنه محمد بن حمير وأبو مسهر وأبو توبة الحلبي ويحيى بن يحيى ثقة مات بعد 17 ع
صفحة رقم:276


021-معاوية بن سويد بن مقرن

معاوية بن سويد بن مقرن

الاسم:معاوية بن سويد بن مقرن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
معاوية بن سويد بن مقرن المزني عن أبيه والبراء وعنه الشعبي وأشعث بن أبي الشعثاء ع
صفحة رقم:276


022-معاوية بن سعيد

معاوية بن سعيد

الاسم:معاوية بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
معاوية بن سعيد المصري عن أبي قبيل ويزيد بن أبي حبيب وعنه رشدين بن سعد وجماعة وثق ق
صفحة رقم:275


023-معاوية بن عبد الكريم

معاوية بن عبد الكريم

الاسم:معاوية بن عبد الكريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي الضال
معاوية بن عبد الكريم الثقفي الضال صالح الحديث عن بن بريدة والحسن وعنه علي ولوين علق له البخاري وفيه لين ما مات 18 خت
صفحة رقم:276


024-معاوية بن يحيى

معاوية بن يحيى

الاسم:معاوية بن يحيى
الكنية:أبو روح
اللقب:لا يوجد
النسب:الصدفي الدمشقي
معاوية بن يحيى الصدفي أبو روح الدمشقي عن مكحول والزهري وعنه الوليد بن مسلم وإسحاق بن سليمان ولي بيت المال بالري للمهدي ضعفوه ت ق
صفحة رقم:277


001-معبد بن خالد

معبد بن خالد

الاسم:معبد بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجدلي القيسي الكوفي
معبد بن خالد الجدلي القيسي الكوفي القاص عن النعمان بن بشير والمستورد بن شداد وعنه مسعر وشعبة وكان من القانتين العباد توفى 118 ع
صفحة رقم:277


002-معبد

معبد

الاسم:معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
معبد الجهني قيل هو ولد عبد الله بن عكيم وقيل بن خالد أرسل عن عمر وعثمان وروى عن معاوية ويزيد بن عميرة وعنه قتادة وعوف وعدة قال أبو حاتم صدوق أول من تكلم في القدر بالبصرة وضعفه أبو زرعة عذبه الحجاج وقتله وقيل قتله عبد الملك سنة ثمانين بدمشق ق
صفحة رقم:279


003-معبد بن هلال

معبد بن هلال

الاسم:معبد بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي
معبد بن هلال العنزي عن عقبة بن عامر وأنس وعنه الحمادان ومعتمر خ م س
صفحة رقم:279


004-معبد بن هوذة

معبد بن هوذة

الاسم:معبد بن هوذة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معبد بن هوذة عن أبيه وعنه ابنه نعمان قال بن معين حديثه في الكحل منكر د
صفحة رقم:278


005-معبد بن هرمز

معبد بن هرمز

الاسم:معبد بن هرمز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معبد بن هرمز عن بن المسيب وعنه يعلى بن عطاء وثق حب د
صفحة رقم:278


006-معبد بن كعب بن مالك

معبد بن كعب بن مالك

الاسم:معبد بن كعب بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
معبد بن كعب بن مالك السلمي أصغر إخوته عن أبي قتادة وجابر وعنه وهب بن كيسان وابن إسحاق خ م س ق
صفحة رقم:278


007-معبد بن سيرين

معبد بن سيرين

الاسم:معبد بن سيرين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معبد بن سيرين عن أبي سعيد الخدري وعنه أخواه محمد وأنس خ م د س
صفحة رقم:277


008-معبد بن عبد الله بن هشام

معبد بن عبد الله بن هشام

الاسم:معبد بن عبد الله بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
معبد بن عبد الله بن هشام التيمي عن أبي هريرة وعنه ابنه زهرة وثق ق
صفحة رقم:277


001-معتمر بن سليمان

معتمر بن سليمان

الاسم:معتمر بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
معتمر بن سليمان التيمي عن أبيه ومنصور وعبد الملك بن عمير وعنه بن مهدي وعفان ومسدد وابن عرفة ولد 106 ومات 187 وكان رأسا في العلم والعبادة كأبيه ع
صفحة رقم:279


001-معدان بن أبي طلحة

معدان بن أبي طلحة

الاسم:معدان بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليعمري الشامي
معدان بن أبي طلحة أو بن طلحة اليعمري الشامي عن أبي الدرداء وثوبان وعنه سالم بن أبي الجعد والوليد بن هشام ثقة م 4
صفحة رقم:279


001-معدي بن سلمان

معدي بن سلمان

الاسم:معدي بن سلمان
الكنية:لا يوجد
اللقب:صاحب الطعام
النسب:لا يوجد
معدي بن سلمان صاحب الطعام عن بن جدعان وابن عجلان وعنه بندار وابن مثنى قال الشاذكوني كان يعد من الأبدال ت ق
صفحة رقم:279


001-معرف بن واصل

معرف بن واصل

الاسم:معرف بن واصل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي الكوفي
معرف بن واصل السعدي الكوفي عن أبي وائل والشعبي وعنه أبو حذيفة وعلي بن الجعد وثقوه م د
صفحة رقم:279


001-معروف بن سويد

معروف بن سويد

الاسم:معروف بن سويد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجذامي
معروف بن سويد الجذامي عن علي بن رباح وأبي قبيل وعنه سعيد بن أبي أيوب وابن وهب ثقة د س
صفحة رقم:280


002-معروف بن مشكان

معروف بن مشكان

الاسم:معروف بن مشكان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقرىء
معروف بن مشكان المقرىء باني الكعبة عن مجاهد وعطاء وعنه بن المبارك ومروان بن معاوية وقرأ عليه القسط وأبو الإخريط توفي 165 ق
صفحة رقم:280


003-معروف بن خربوذ

معروف بن خربوذ

الاسم:معروف بن خربوذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
معروف بن خربوذ المكي عن أبي الطفيل والباقر وعنه أبو داود وأبو عاصم وعدة ضعفه بن معين وقواه غيره وقال أبو حاتم يكتب حديثه خ م د ق
صفحة رقم:280


001-معقل بن سنان

معقل بن سنان

الاسم:معقل بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
معقل بن سنان الأشجعي حمل يوم الفتح لواء قومه وعنه علقمة والحسن ونافع بن جبير خلع يزيد وحاربه فقتله مسرف يوم الحرة صبرا B 4
صفحة رقم:281


002-معقل بن عبيد الله

معقل بن عبيد الله

الاسم:معقل بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري العبسي مولاهم
معقل بن عبيد الله الجزري العبسي مولاهم عن عطاء وابن أبي مليكة وعنه الفريابي وأبو جعفر النفيلي وأحمد بن يونس صدوق تردد فيه بن معين توفي 166 م د س
صفحة رقم:281


003-معقل بن مالك

معقل بن مالك

الاسم:معقل بن مالك
الكنية:أبو شريك
اللقب:لا يوجد
النسب:الباهلي
معقل بن مالك الباهلي أبو شريك عن عقبة الأصم ومحمد بن راشد وعنه البخاري في القراءة خلف الإمام والكجي ثقة ت
صفحة رقم:281


004-معقل بن أبي معقل

معقل بن أبي معقل

الاسم:معقل بن أبي معقل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
معقل بن أبي معقل الأسدي صحابي عنه أبو سلمة والوليد أبو زيد د س ق
صفحة رقم:281


005-معقل بن يسار

معقل بن يسار

الاسم:معقل بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
معقل بن يسار المزني حديبي عنه الحسن ومعاوية بن قرة وعدة بقي إلى آخر دولة معاوية ع
صفحة رقم:281


006-معقل

معقل

الاسم:معقل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معقل أو زهير بن معقل عن علي وعنه محمد بن أبي إسماعيل وثق د
صفحة رقم:281


001-معلى بن زياد

معلى بن زياد

الاسم:معلى بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القردوسي
معلى بن زياد القردوسي عن الحسن ومعاوية بن قرة وعنه هشام بن حسان وحماد بن زيد وثقوه م 4
صفحة رقم:281


002-معلى بن هلال

معلى بن هلال

الاسم:معلى بن هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الطحان
معلى بن هلال الكوفي الطحان عن منصور وأبي إسحاق وعنه قتيبة ومحمد بن عبيد المحاربي كذبوه ق
صفحة رقم:282


003-معلى بن عبد الرحمن

معلى بن عبد الرحمن

الاسم:معلى بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
معلى بن عبد الرحمن الواسطي عن بن أبي ذئب وشعبة وعبد الحميد بن جعفر وعنه الدقيقي وأبو أمية الطرسوسي كذبه الدارقطني ق
صفحة رقم:282


004-معلى بن راشد

معلى بن راشد

الاسم:معلى بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
معلى بن راشد الهذلي بصري عن جدته أم عاصم والحسن وعنه القواريري ونصر بن علي صدوق ت ق
صفحة رقم:281


005-معلى بن أسد

معلى بن أسد

الاسم:معلى بن أسد
الكنية:أبو الهيثم
اللقب:لا يوجد
النسب:العمي
معلى بن أسد العمي أبو الهيثم الحافظ أخو بهز عن أبي المنذر سلام القارىء وسلام بن أبي مطيع ووهيب وعنه البخاري وأبو حاتم والكجي ثبت ذو صلاح مات 218 خ م ت س ق
صفحة رقم:281


006-معلى بن منصور

معلى بن منصور

الاسم:معلى بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي الفقيه الحافظ
معلى بن منصور الرازي الفقيه الحافظ عن مالك والليث وعنه أبو ثور وعباس الدوري قال العجلي ثقة نبيل صاحب سنة طلبوه على القضاء غير مرة فأبى وكان من كبار أصحاب أبي يوسف ومحمد توفي 211 ع
صفحة رقم:282


001-معمر بن سليمان

معمر بن سليمان

الاسم:معمر بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
معمر بن سليمان الرقي عن خصيف وإسماعيل بن أبي خالد وعنه أحمد وعمرو الناقد والأشج ثقة وقور صالح مات 191 ت س ق
صفحة رقم:283


002-معمر بن أبي حبيبة

معمر بن أبي حبيبة

الاسم:معمر بن أبي حبيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معمر بن أبي حبيبة عن بن المسيب وعبيد الله بن عدي وعنه بكير بن الأشج والليث ثقة ت
صفحة رقم:282


003-معمر بن راشد

معمر بن راشد

الاسم:معمر بن راشد
الكنية:أبو عروة
اللقب:لا يوجد
النسب:الأزدي مولاهم
معمر بن راشد أبو عروة الأزدي مولاهم عالم اليمن عن الزهري وهمام وعنه غندر وابن المبارك وعبد الرزاق قال معمر طلبت العلم سنة مات الحسن ولي أربع عشرة سنة وقال أحمد لا تضم معمرا إلى أحد إلا وجدته يتقدمه كان من أطلب أهل زمانه للعلم وقال عبد الرزاق سمعت منه عشرة آلاف توفي في رمضان 153 ع
صفحة رقم:282


004-معمر بن عبد الله بن حنظلة

معمر بن عبد الله بن حنظلة

الاسم:معمر بن عبد الله بن حنظلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معمر بن عبد الله بن حنظلة عن يوسف بن عبد الله بن سلام وعنه بن إسحاق وثق د
صفحة رقم:282


005-معمر بن عبد الله بن نافع بن نضلة

معمر بن عبد الله بن نافع بن نضلة

الاسم:معمر بن عبد الله بن نافع بن نضلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدوي
معمر بن عبد الله بن نافع بن نضلة العدوي من مهاجرة الحبشة عنه بن المسيب وبسر بن سعيد م د ت ق
صفحة رقم:282


006-معمر بن المثنى

معمر بن المثنى

الاسم:معمر بن المثنى
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:اللغوي
معمر بن المثنى أبو عبيدة اللغوي لحق هشام بن عروة وأبا عمرو وعنه أبو عبيد وعبد الله بن محمد التوزي وعدة ثقة له تفسير حديث في الزكاة توفي بعد عشر ومائتين د
صفحة رقم:282


007-معمر بن مخلد

معمر بن مخلد

الاسم:معمر بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السروجي
معمر بن مخلد السروجي وقيل معمر عن حماد بن زيد وعبيد الله بن عمرو وعنه هلال بن العلاء والفضل الرخامي ثقة توفي بملطية 231 س
صفحة رقم:283


008-معمر بن يحيى بن سام

معمر بن يحيى بن سام

الاسم:معمر بن يحيى بن سام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
معمر بن يحيى بن سام الضبي وقيل معمر عن فاطمة بنت علي والباقر وعنه وكيع وأبو نعيم وثق خ
صفحة رقم:283


009-معمر بن يعمر

معمر بن يعمر

الاسم:معمر بن يعمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
معمر بن يعمر الليثي عن معاوية بن سلام وعنه الذهلي وأحمد بن يوسف السلمي وثق س
صفحة رقم:284


010-معمر بن محمد بن عبيد الله بن أبي رافع

معمر بن محمد بن عبيد الله بن أبي رافع

الاسم:معمر بن محمد بن عبيد الله بن أبي رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معمر بن محمد بن عبيد الله بن أبي رافع عن جده وأبيه وعنه أبو قلابة وعباس الدوري ليس بثقة اتهم ق
صفحة رقم:284


001-معن بن عيسى

معن بن عيسى

الاسم:معن بن عيسى
الكنية:أبو يحيى
اللقب:لا يوجد
النسب:المدني القزاز
معن بن عيسى المدني القزاز الإمام أبو يحيى عن بن أبي ذئب ومالك ومعاوية بن صالح وعنه علي ويحيى ومحمد بن رافع قال أبو حاتم هو أثبت أصحاب مالك مات في شوال 198 ع
صفحة رقم:284


002-معن بن عبد الرحمن بن عبد الله بن مسعود

معن بن عبد الرحمن بن عبد الله بن مسعود

الاسم:معن بن عبد الرحمن بن عبد الله بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي
معن بن عبد الرحمن بن عبد الله بن مسعود الهذلي عن أبيه وأخيه القاسم وعنه مسعر والمسعودي ثقة إمام عفيف ولي القضاء وهو والد القاسم وأبي عبيدة خ م
صفحة رقم:284


003-معن بن يزيد بن الأخنس

معن بن يزيد بن الأخنس

الاسم:معن بن يزيد بن الأخنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
معن بن يزيد بن الأخنس صحابي كأبيه وجده وعنه سهيل بن ذراع وأبو الجويرية الجرمي بقي إلى دولة مروان خ د
صفحة رقم:284


004-معن بن محمد بن معن بن نضلة

معن بن محمد بن معن بن نضلة

الاسم:معن بن محمد بن معن بن نضلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
معن بن محمد بن معن بن نضلة الغفاري عن المقبري وغيره وعنه ابنه محمد وابن جريج وعمر بن علي المقدمي خ ت س ق
صفحة رقم:284


001-معيقيب بن أبي فاطمة

معيقيب بن أبي فاطمة

الاسم:معيقيب بن أبي فاطمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدوسي
معيقيب بن أبي فاطمة الدوسي بدري عنه ابنه محمد وأبو سلمة ابتلي بالجذام توفي 4 ع
صفحة رقم:284


001-مغراء

مغراء

الاسم:مغراء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
مغراء العبدي عن بن عمر وعنه الأعمش ويونس بن أبي إسحاق وله عن عدي بن ثابت د
صفحة رقم:284


001-مغيث بن سمي

مغيث بن سمي

الاسم:مغيث بن سمي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوزاعي
مغيث بن سمي الأوزاعي عن عمر مرسلا وعن بن عمر وطائفة وعنه زيد بن واقد وعبد الرحمن بن يزيد بن جابر وثق روى أبو بكر بن سعيد عنه أنه قال لقيت زهاء ألف من الصحابة ق
صفحة رقم:284


001-مغيرة بن أبي بردة

مغيرة بن أبي بردة

الاسم:مغيرة بن أبي بردة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مغيرة بن أبي بردة عن أبي هريرة أو عن أبيه وقيل غير ذلك وعنه يحيى بن سعيد الأنصاري وسعيد بن سلمة وثق 4
صفحة رقم:284


002-مغيرة بن سعد بن الأخرم

مغيرة بن سعد بن الأخرم

الاسم:مغيرة بن سعد بن الأخرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مغيرة بن سعد بن الأخرم عن أبيه وعنه شمر بن عطية وأبو حمزة ثقة ت
صفحة رقم:285


003-مغيرة بن سلمة

مغيرة بن سلمة

الاسم:مغيرة بن سلمة
الكنية:أبو هشام
اللقب:لا يوجد
النسب:المخزومي
مغيرة بن سلمة المخزومي أبو هشام عن أبان بن يزيد ونافع بن عمر وعنه بندار والمخرمي ثقة متعبد كبير القدر توفي سنة مائتين م د س ق
صفحة رقم:285


004-مغيرة بن مقسم

مغيرة بن مقسم

الاسم:مغيرة بن مقسم
الكنية:أبو هشام
اللقب:لا يوجد
النسب:الضبي مولاهم الكوفي الضرير
مغيرة بن مقسم الضبي مولاهم الكوفي الفقيه الضرير أبو هشام عن أبي وائل وإبراهيم والشعبي وعنه شعبة وزائدة وابن فضيل حكى جرير عنه قال ما وقع في مسامعي شيء فنسيته توفي 133 ع
صفحة رقم:288


005-مغيرة بن النعمان

مغيرة بن النعمان

الاسم:مغيرة بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
مغيرة بن النعمان النخعي عن سعيد بن جبير وغيره وعنه شعبة وسفيان ثقة خ م د ت س
صفحة رقم:288


006-مغيرة بن نهيك

مغيرة بن نهيك

الاسم:مغيرة بن نهيك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
مغيرة بن نهيك المصري عن عقبة بن عامر وعنه عثمان بن نعيم الرعيني ق
صفحة رقم:288


001-مفضل بن مهلهل

مفضل بن مهلهل

الاسم:مفضل بن مهلهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي الكوفي
مفضل بن مهلهل السعدي الكوفي عن منصور وبيان وعنه حسين الجعفي ويحيى بن آدم إمام عابد ورع قانت صدوق توفي 167 م س ق
صفحة رقم:289


002-مفضل بن صالح

مفضل بن صالح

الاسم:مفضل بن صالح
الكنية:أبو جميلة
اللقب:لا يوجد
النسب:الأسدي النخاس
مفضل بن صالح الأسدي أبو جميلة النخاس عن زياد بن علاقة وسماك عنه أحمد بن بديل ومحمد بن عبيد المحاربي النخاس ضعفوه ت
صفحة رقم:289


001-مقاتل بن حيان

مقاتل بن حيان

الاسم:مقاتل بن حيان
الكنية:أبو بسطام
اللقب:لا يوجد
النسب:البلخي الخراز
مقاتل بن حيان البلخي أبو بسطام الخراز عن مجاهد وعروة والضحاك وعنه علقمة بن مرثد وهو أكبر منه وإبراهيم بن أدهم وابن المبارك ثقة عالم صالح م 4
صفحة رقم:290


002-مقاتل بن بشير

مقاتل بن بشير

الاسم:مقاتل بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
مقاتل بن بشير العجلي عن شريح بن هانئ وعنه مالك بن مغول وثق د س
صفحة رقم:289


001-مقدم بن محمد

مقدم بن محمد

الاسم:مقدم بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدمي الواسطي
مقدم بن محمد المقدمي الواسطي عن عمه القاسم بن يحيى وعنه البخاري والمقانعي وأحمد بن حمدون الأعمشي خ
صفحة رقم:290


001-مقسم بن بجرة

مقسم بن بجرة

الاسم:مقسم بن بجرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مقسم بن بجرة أو بن نجدة عن بن عباس وعائشة وعنه الحكم وخصيف وعبد الكريم الجزريان توفي 101 خ 4
صفحة رقم:290


001-مكتوم بن العباس

مكتوم بن العباس

الاسم:مكتوم بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
مكتوم بن العباس المروزي عن الفريابي وعنه الترمذي ت
صفحة رقم:291


001-مكحول

مكحول

الاسم:مكحول
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مكحول فقيه الشام عن عائشة وأبي هريرة مرسلا وعن واثلة وأبي أمامة وكثير بن مرة وجبير بن نفير وعنه الزبيدي والأوزاعي وسعيد بن عبد العزيز توفي 113 م 4 صفحة خالية
صفحة رقم:291


001-مكي بن إبراهيم

مكي بن إبراهيم

الاسم:مكي بن إبراهيم
الكنية:أبو السكن
اللقب:لا يوجد
النسب:الحنظلي البلخي الحافظ
مكي بن إبراهيم أبو السكن الحنظلي البلخي الحافظ عن يزيد بن أبي عبيد وجعفر بن محمد وعنه البخاري والجماعة بواسطة ومعمر بن محمد وإبراهيم بن زهير الحلواني قال عبد الصمد بن الفضل سمعته يقول حججت ستين حجة وتزوجت ستين امرأة وكتبت عن سبعة عشر تابعيا مات ببلخ 215 في نصف شعبان ع
صفحة رقم:293


001-ملازم بن عمرو

ملازم بن عمرو

الاسم:ملازم بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السحيمي
ملازم بن عمرو السحيمي عن عبد الله بن بدر وموسى بن نجدة وعنه بن معين وهناد ثقة مفوه 4
صفحة رقم:310


001-ملقام

ملقام

الاسم:ملقام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ملقام وقيل هلقام بن التلب بصري عن أبيه وعنه غالب بن حجرة وبنته د
صفحة رقم:293


001-ممطور

ممطور

الاسم:ممطور
الكنية:أبو سلام
اللقب:لا يوجد
النسب:لا يوجد
ممطور أبو سلام الأسود عن ثوبان وحذيفة والنعمان بن بشير وعنه ابنه سلام وحفيده زيد و الأوزاعي وما أراه لقيه قال أبو مسهر سمع من عبادة قلت غالب رواياته مرسلة ولذا ما أخرج له البخاري م 4
صفحة رقم:293


001-منبوذ بن أبي سليمان

منبوذ بن أبي سليمان

الاسم:منبوذ بن أبي سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
منبوذ بن أبي سليمان عن أبيه وعنه بن جريج وابن عيينة ثقة س
صفحة رقم:293


002-منبوذ

منبوذ

الاسم:منبوذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
منبوذ عن الفضل بن عبيد الله وعنه بن جريج وابن أبي ذئب س
صفحة رقم:294


001-منجاب بن الحارث

منجاب بن الحارث

الاسم:منجاب بن الحارث
الكنية:أبو محمد
اللقب:لا يوجد
النسب:الكوفي
منجاب بن الحارث أبو محمد الكوفي عن القاسم بن معن وشريك وابن المبارك وعنه مسلم ومطين والفريابي ثقة توفي 231 م
صفحة رقم:294


001-مندل بن علي

مندل بن علي

الاسم:مندل بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي الكوفي
مندل بن علي العنزي الكوفي واسمه عمرو عن مغيرة وعاصم الأحول وعنه أحمد بن يونس وجبارة وعدة ضعفه أحمد مات 168 د ق
صفحة رقم:294


001-منذر

منذر

الاسم:منذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
منذر عن بن المنكدر وعنه جرير بن يزيد ق
صفحة رقم:296


001-منصور بن وردان

منصور بن وردان

الاسم:منصور بن وردان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الكوفي العطار
منصور بن وردان الأسدي الكوفي العطار عن أبان بن تغلب وفطر وعنه أحمد والزعفراني وثق ت ق
صفحة رقم:298


002-منصور بن أبي الأسود

منصور بن أبي الأسود

الاسم:منصور بن أبي الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي الكوفي
منصور بن أبي الأسود الليثي الكوفي عن حصين ومغيرة والأعمش وعنه بن مهدي وأبو الربيع الزهراني صدوق شيعي د ت س
صفحة رقم:296


003-منصور بن حيان

منصور بن حيان

الاسم:منصور بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
منصور بن حيان الأسدي عن أبي الطفيل وسعيد بن جبير وعنه شعبة ويزيد بن هارون حجة م د س
صفحة رقم:296


004-منصور بن زاذان

منصور بن زاذان

الاسم:منصور بن زاذان
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:الواسطي العابد
منصور بن زاذان الواسطي العابد أبو المغيرة مولى ثقيف عن أنس وأبي العالية والحسن وعنه شعبة وهشيم ثقة كبير الشأن سريع القراءة جدا مات 128 ع
صفحة رقم:296


005-منصور بن سعد

منصور بن سعد

الاسم:منصور بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري اللؤلؤي
منصور بن سعد البصري اللؤلؤي عن الفرزدق وعمار بن أبي عمار وعنه بن مهدي وأبو سلمة ثقة خ س
صفحة رقم:296


006-منصور

منصور

الاسم:منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلبي
منصور الكلبي عن دحية وعنه أبو الخير مرثد لا يعرف د
صفحة رقم:296


007-منصور بن سلمة

منصور بن سلمة

الاسم:منصور بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي البغدادي الحافظ
منصور بن سلمة الخزاعي البغدادي الحافظ عن عبد العزيز الماجشون ومالك والليث وعنه صاعقة والصغاني مات بالثغر 21 خ م س
صفحة رقم:297


008-منصور بن صقير

منصور بن صقير

الاسم:منصور بن صقير
الكنية:أبو النضر
اللقب:لا يوجد
النسب:البغدادي
منصور بن صقير أبو النضر البغدادي عن حماد بن سلمة وأبي معشر وعنه تمتام وبشر بن موسى وكان جنديا ق
صفحة رقم:297


009-منصور بن عبد الرحمن بن طلحة بن الحارث

منصور بن عبد الرحمن بن طلحة بن الحارث

الاسم:منصور بن عبد الرحمن بن طلحة بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدري الحجبي المكي
منصور بن عبد الرحمن بن طلحة بن الحارث العبدري الحجبي المكي عن أمه صفية بنت شيبة وسعيد بن جبير وعنه السفيانان ووهيب وداود العطار قال أبو حاتم صالح الحديث وكان خاشعا بكاء عابدا مات 137 خ م د س ق
صفحة رقم:297


010-منصور بن عبد الرحمن

منصور بن عبد الرحمن

الاسم:منصور بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغداني الأشل
منصور بن عبد الرحمن الغداني الأشل عن الحسن والشعبي وعنه بن علية وبشر بن المفضل وثقه جماعة وقال أبو حاتم لا يحتج به م د
صفحة رقم:297


011-منصور بن أبي مزاحم بشير

منصور بن أبي مزاحم بشير

الاسم:منصور بن أبي مزاحم بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التركي البغدادي الكاتب
منصور بن أبي مزاحم بشير التركي البغدادي الكاتب عن فليح ومالك وعنه مسلم وأبو داود والفريابي والبغوي قال بن معين صدوق مات 235 م د س
صفحة رقم:297


012-منصور بن المعتمر

منصور بن المعتمر

الاسم:منصور بن المعتمر
الكنية:أبو عتاب
اللقب:لا يوجد
النسب:السلمي
منصور بن المعتمر أبو عتاب السلمي من أئمة الكوفة عن أبي وائل وزيد بن وهب وعنه شعبة والسفيانان قال ما كتبت حديثا قط ومناقبه جمة مات 132 ع
صفحة رقم:297


013-منصور بن النعمان

منصور بن النعمان

الاسم:منصور بن النعمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
منصور بن النعمان عن أبي مجلز وعكرمة وعنه بن المبارك وجماعة وثق خت
صفحة رقم:298


001-منظور بن سيار

منظور بن سيار

الاسم:منظور بن سيار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
منظور بن سيار الفزاري عن بهيسة وعنه ابنه سيار د س
صفحة رقم:298


001-منيب بن عبد الله

منيب بن عبد الله

الاسم:منيب بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
منيب بن عبد الله الأنصاري عن أبيه وأنس وعنه ابنه عبد الله وثق س
صفحة رقم:298


001-منية بنت عبيد بن أبي برزة

منية بنت عبيد بن أبي برزة

الاسم:منية بنت عبيد بن أبي برزة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
منية بنت عبيد بن أبي برزة الأسلمي عن جدها وعنها أم الأسود ت
صفحة رقم:518


001-منير بن الزبير

منير بن الزبير

الاسم:منير بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
منير بن الزبير عن مكحول والحسن وعنه الوليد بن مسلم ضعيف ق
صفحة رقم:299


001-مهاجر بن عكرمة

مهاجر بن عكرمة

الاسم:مهاجر بن عكرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
مهاجر بن عكرمة المخزومي عن جابر وعنه يحيى بن أبي كثير وجابر الجعفي وثق د ت س
صفحة رقم:299


002-مهاجر بن عمرو

مهاجر بن عمرو

الاسم:مهاجر بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مهاجر بن عمرو شامي عن بن عمر وعنه ليث بن أبي سليم وصفوان بن عمرو وثق د س ق
صفحة رقم:299


003-مهاجر بن قنفذ

مهاجر بن قنفذ

الاسم:مهاجر بن قنفذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
مهاجر بن قنفذ التيمي من الطلقاء عنه أبو ساسان حضين د س ق
صفحة رقم:299


004-مهاجر بن مخلد

مهاجر بن مخلد

الاسم:مهاجر بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مهاجر بن مخلد عن أبي العالية وغيره وعنه حماد بن زيد والثقفي قال بن معين صالح ت س ق
صفحة رقم:299


005-مهاجر بن أبي مسلم

مهاجر بن أبي مسلم

الاسم:مهاجر بن أبي مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مهاجر بن أبي مسلم عن مولاته أسماء بنت يزيد وعنه ابناه عمرو ومحمد ومعاوية بن صالح وثق د ق
صفحة رقم:299


006-مهاجر بن مسمار

مهاجر بن مسمار

الاسم:مهاجر بن مسمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري مولاهم
مهاجر بن مسمار الزهري مولاهم عن عامر وعائشة ولدي سعد وعنه بن أبي ذئب وحاتم بن إسماعيل ثقة م ت
صفحة رقم:299


007-مهاجر

مهاجر

الاسم:مهاجر
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الكوفي الصائغ
مهاجر أبو الحسن الكوفي الصائغ عن بن عباس والبراء وعنه مسعر وشعبة وأبو عوانة ثقة خ م د ت س
صفحة رقم:299


001-مهدي بن حرب

مهدي بن حرب

الاسم:مهدي بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهجري
مهدي بن حرب الهجري عن عكرمة وعنه حوشب بن عقيل بس د س ق
صفحة رقم:299


002-مهدي بن حفص

مهدي بن حفص

الاسم:مهدي بن حفص
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:لا يوجد
مهدي بن حفص أبو أحمد عن حماد بن زيد وإسماعيل بن عياش وعنه أبو داود وابن أبي الدنيا ثقة توفي 223 د
صفحة رقم:299


003-مهدي

مهدي

الاسم:مهدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مهدي ويقال مهند عن عمته أم الدرداء وعنه عاصم بن رجاء ق
صفحة رقم:300


004-مهدي بن ميمون

مهدي بن ميمون

الاسم:مهدي بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعولي
مهدي بن ميمون المعولي عن أبي رجاء وابن سيرين وعنه يحيى وابن مهدي ومسدد ثقة توفي 172 ع
صفحة رقم:300


001-مهران

مهران

الاسم:مهران
الكنية:أبو صفوان
اللقب:لا يوجد
النسب:لا يوجد
مهران أبو صفوان عن بن عباس وعنه الحسن الفقيمي يجهل حاله د
صفحة رقم:300


002-مهران بن أبي عمر

مهران بن أبي عمر

الاسم:مهران بن أبي عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
مهران بن أبي عمر الرازي عن إسماعيل بن أبي خالد وأبي حيان التيمي وعنه بن معين وعمرو بن رافع فيه لين ووثقه أبو حاتم ق
صفحة رقم:300


001-مهنأ بن عبد الحميد

مهنأ بن عبد الحميد

الاسم:مهنأ بن عبد الحميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
مهنا بن عبد الحميد عن حماد بن سلمة وعنه أحمد والكوسج ثقة د
صفحة رقم:300


001-مورق

مورق

الاسم:مورق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
مورق العجلي عن عمر وسلمان وعنه قتادة وحميد ثقة عابد مجاهد بار ع
صفحة رقم:300


001-موسى بن شيبة

موسى بن شيبة

الاسم:موسى بن شيبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
موسى بن شيبة الحضرمي عن يونس والأوزاعي وعنه بن وهب وثق س
صفحة رقم:304


002-موسى بن أيوب

موسى بن أيوب

الاسم:موسى بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغافقي
موسى بن أيوب الغافقي عن عمه إياس وعكرمة وعنه الليث وابن المبارك ثقة فقيه توفي 152 د ق
صفحة رقم:302


003-موسى بن عبد الله بن موسى

موسى بن عبد الله بن موسى

الاسم:موسى بن عبد الله بن موسى
الكنية:أبو طلحة
اللقب:لا يوجد
النسب:الخزاعي
موسى بن عبد الله بن موسى أبو طلحة الخزاعي عن أبيه وأحمد بن إسحاق الحضرمي وعنه النسائي والروياني صدوق س
صفحة رقم:305


004-موسى بن سعد

موسى بن سعد

الاسم:موسى بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن سعد أو بن سعيد عن سالم بن عبد الله وربيعة الرأي وعنه عمر بن محمد والعطاف بن خالد وثق م د ق
صفحة رقم:304


005-موسى بن سعيد

موسى بن سعيد

الاسم:موسى بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطرسوسي الدنداني
موسى بن سعيد الطرسوسي الدنداني عن أبي اليمان والقعنبي وعنه النسائي وأبو عوانة وابن صاعد صدوق حافظ س
صفحة رقم:304


006-موسى بن سلمة بن المحبق

موسى بن سلمة بن المحبق

الاسم:موسى بن سلمة بن المحبق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن سلمة بن المحبق عن بن عباس وعنه قتادة وأبو التياح ثقة م د س
صفحة رقم:304


007-موسى بن سلمة بن أبي مريم

موسى بن سلمة بن أبي مريم

الاسم:موسى بن سلمة بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن سلمة بن أبي مريم عن هشام بن عروة وداود بن أبي هند وعنه بن أخته سعيد بن أبي مريم وابن وهب شاب ثقة مات 163 س
صفحة رقم:304


008-موسى بن سهل

موسى بن سهل

الاسم:موسى بن سهل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي
موسى بن سهل الرملي أخو علي نسائي الأصل عن علي بن عياش وسعيد بن أبي مريم وعنه أبو داود وابن خزيمة وابن أبي حاتم ثقة توفي 262 د
صفحة رقم:304


009-موسى بن سالم

موسى بن سالم

الاسم:موسى بن سالم
الكنية:أبو جهضم
اللقب:لا يوجد
النسب:لا يوجد
موسى بن سالم أبو جهضم عن الباقر وغيره وعنه بن علية ويحيى بن آدم صدوق 4
صفحة رقم:304


010-موسى بن طارق

موسى بن طارق

الاسم:موسى بن طارق
الكنية:أبو قرة
اللقب:لا يوجد
النسب:الزبيدي
موسى بن طارق أبو قرة الزبيدي عن موسى بن عقبة وابن جريج وعنه أحمد وأبو حمة محمد بن يوسف الزبيدي وكان قاضي زبيد س
صفحة رقم:305


011-موسى بن طلحة بن عبيد الله

موسى بن طلحة بن عبيد الله

الاسم:موسى بن طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
موسى بن طلحة بن عبيد الله التيمي عن أبيه وأبي ذر وعنه الحكم وسماك وخلق ثقة وقور عابد كان يسمى المهدي في زمانه مات في آخر 103 ع
صفحة رقم:305


012-موسى بن عامر بن عمارة

موسى بن عامر بن عمارة

الاسم:موسى بن عامر بن عمارة
الكنية:أبو عامر
اللقب:لا يوجد
النسب:المري الدمشقي
موسى بن عامر بن عمارة المري أبو عامر بن أمير العرب أبي الهيذام الدمشقي عن بن عيينة والوليد وعنه أبو داود وابن جوصا وابن أبي داود ثقة مكثر عن الوليد مات 255 د
صفحة رقم:305


013-موسى بن أبي عائشة

موسى بن أبي عائشة

الاسم:موسى بن أبي عائشة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الكوفي
موسى بن أبي عائشة الهمداني الكوفي عن سعيد بن جبير وعبد الله بن شداد وعنه شعبة وجرير وعبيدة وكان إذا رئي ذكر Q ع
صفحة رقم:305


014-موسى بن سليمان

موسى بن سليمان

الاسم:موسى بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المنبجي
موسى بن سليمان المنبجي عن بقية وعنه النسائي وعمر بن سعيد المنبجي ثقة س
صفحة رقم:304


015-موسى بن أيوب

موسى بن أيوب

الاسم:موسى بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النصيبي
موسى بن أيوب النصيبي عن أبي المليح وابن المبارك وعنه أبو حاتم ومحمد البوشنجي ثقة د س
صفحة رقم:302


016-موسى بن سرجس

موسى بن سرجس

الاسم:موسى بن سرجس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن سرجس عن القاسم وعنه يزيد بن أبي حبيب وابن الهاد ت ق
صفحة رقم:304


017-موسى بن زياد بن حذيم

موسى بن زياد بن حذيم

الاسم:موسى بن زياد بن حذيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السعدي
موسى بن زياد بن حذيم السعدي عن أبيه وعنه مغيرة وثق س
صفحة رقم:304


018-موسى بن داود

موسى بن داود

الاسم:موسى بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبي
موسى بن داود الضبي قاضي طرسوس عن سفيان وشعبة وعنه أحمد وسعدان ثقة زاهد مصنف توفي 217 م ت س ق
صفحة رقم:303


019-موسى بن خلف

موسى بن خلف

الاسم:موسى بن خلف
الكنية:أبو خلف
اللقب:لا يوجد
النسب:العمي العابد
موسى بن خلف العمي أبو خلف العابد عن قتادة ويحيى بن أبي كثير وعنه ابناه عبد الحميد وخلف وعفان وقال ما رأيت مثله قط كان يعد من البدلاء وقال أبو حاتم صالح الحديث د س
صفحة رقم:303


020-موسى بن خالد

موسى بن خالد

الاسم:موسى بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحلبي
موسى بن خالد الحلبي عن معتمر وابن عيينة وعنه الدارمي والترقفي م
صفحة رقم:303


021-موسى بن حزام

موسى بن حزام

الاسم:موسى بن حزام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترمذي
موسى بن حزام الترمذي عن حسين الجعفي وأبي أسامة وعنه البخاري والترمذي والنسائي وابن أبي داود ثقة عابد داعية إلى السنة خ ت س
صفحة رقم:303


022-موسى الكاظم بن جعفر بن محمد

موسى الكاظم بن جعفر بن محمد

الاسم:موسى الكاظم بن جعفر بن محمد
الكنية:لا يوجد
اللقب:الكاظم
النسب:العلوي
موسى الكاظم بن جعفر بن محمد العلوي عن أبيه وعبد الله بن دينار أرسله وعنه ابنه علي الرضا وأخوه علي ومحمد وبنوه إبراهيم وإسماعيل وحسين وصالح قال أبو حاتم ثقة إمام مات في حبس الرشيد ولد 128 ومات 183 ت ق
صفحة رقم:303


023-موسى بن جبير

موسى بن جبير

الاسم:موسى بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري الحذاء
موسى بن جبير الأنصاري الحذاء عن أبي أمامة بن سهل وجماعة وعنه الليث وزهير بن محمد ثقة د ق
صفحة رقم:303


024-موسى بن أبي الجارود

موسى بن أبي الجارود

الاسم:موسى بن أبي الجارود
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:المكي الفقيه
موسى بن أبي الجارود أبو الوليد المكي الفقيه عن بن عيينة والشافعي وعنه الترمذي والفسوي ثقة ت
صفحة رقم:303


025-موسى بن إبراهيم

موسى بن إبراهيم

الاسم:موسى بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
موسى بن إبراهيم المخزومي عن أبيه وسلمة بن الأكوع وعنه القطان والداروردي ثقة د س
صفحة رقم:301


026-موسى بن ثروان

موسى بن ثروان

الاسم:موسى بن ثروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري المؤدب
موسى بن ثروان البصري المؤدب عن بديل بن ميسرة ومورق العجلي وعنه بن المبارك والنضر بن شميل وشاذ بن فياض ثقة م د س
صفحة رقم:302


027-موسى بن أبي تميم

موسى بن أبي تميم

الاسم:موسى بن أبي تميم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن أبي تميم عن سعيد بن يسار وعنه سليمان بن بلال ومالك ثقة م س
صفحة رقم:302


028-موسى بن باذان

موسى بن باذان

الاسم:موسى بن باذان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن باذان عن علي ويعلى بن أمية وعنه عمارة بن ثوبان د
صفحة رقم:302


029-موسى بن أيوب

موسى بن أيوب

الاسم:موسى بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن أيوب أو بن أبي أيوب حمصي أرسل عن معاذ وسمع سليم بن عامر وعنه زيد بن أبي أنيسة وشعبة ثقة د ت س
صفحة رقم:302


030-موسى بن نافع

موسى بن نافع

الاسم:موسى بن نافع
الكنية:أبو شهاب
اللقب:لا يوجد
النسب:الحناط
موسى بن نافع أبو شهاب الحناط عراقي عن مجاهد وسعيد بن جبير وعنه القطان وأبو الوليد قال أحمد منكر الحديث خ م س
صفحة رقم:309


031-موسى بن محمد بن إبراهيم

موسى بن محمد بن إبراهيم

الاسم:موسى بن محمد بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
موسى بن محمد بن إبراهيم التيمي عن أبيه وعبد الرحمن بن أبان وعنه الدراوردي وعبد الله بن نافع الصائغ ضعيف ت ق
صفحة رقم:308


032-موسى بن محمد

موسى بن محمد

الاسم:موسى بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشامي
موسى بن محمد الشامي عن ميمون بن أصبغ وعنه النسائي س
صفحة رقم:308


033-موسى بن مروان

موسى بن مروان

الاسم:موسى بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي التمار
موسى بن مروان البغدادي التمار عن أبي المليح والمعافى بن عمران وعنه أبو داود وابن ماجة والفريابي صدوق مات 246 د س ق
صفحة رقم:308


034-موسى بن السائب

موسى بن السائب

الاسم:موسى بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن السائب عن قتادة وعنه شعبة وهشيم ثقة د س
صفحة رقم:304


035-موسى بن مسلم بن رومان

موسى بن مسلم بن رومان

الاسم:موسى بن مسلم بن رومان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن مسلم بن رومان ويقال صالح عن أبي الزبير وعنه يزيد بن هارون لا يعرف د
صفحة رقم:308


036-موسى بن المسيب

موسى بن المسيب

الاسم:موسى بن المسيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي البزاز
موسى بن المسيب الثقفي البزاز عن شهر وسالم بن أبي الجعد وعنه عبدة بن سليمان ويعلى بن عبيد صالح س ق
صفحة رقم:308


037-موسى

موسى

الاسم:موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى عن محمد بن سعد وعنه الجريري س
صفحة رقم:309


038-موسى بن ميسرة

موسى بن ميسرة

الاسم:موسى بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن ميسرة عن أبي مرة مولى عقيل وعكرمة وعنه بن أخته ثور بن زيد ومالك ثقة د
صفحة رقم:308


039-موسى بن قيس

موسى بن قيس

الاسم:موسى بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
موسى بن قيس الحضرمي عصفور الجنة عن سلمة بن كهيل وعطية العوفي وعنه أبو نعيم وخلاد بن يحيى ثقة شيعي د
صفحة رقم:307


040-موسى بن نجدة

موسى بن نجدة

الاسم:موسى بن نجدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن نجدة عن جده أبي كثير السحيمي وعنه ملازم بن عمرو جهل د
صفحة رقم:309


041-موسى بن هارون

موسى بن هارون

الاسم:موسى بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي البردي البني
موسى بن هارون القيسي البردي البني عن بن وهب والوليد بن مسلم وعنه الذهلي ويحيى بن عثمان بن صالح وأحمد زغبة ثقة مات 224 خ د س
صفحة رقم:309


042-موسى بن وردان

موسى بن وردان

الاسم:موسى بن وردان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
موسى بن وردان العامري القاص عن أبي هريرة وجابر وعنه الليث وضمام صدوق توفي 117 د ت ق
صفحة رقم:309


043-موسى بن يسار

موسى بن يسار

الاسم:موسى بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن يسار عن أبي هريرة وعنه بن أخيه محمد بن إسحاق وأبو معشر وثق م د س ق
صفحة رقم:309


044-موسى بن يسار

موسى بن يسار

الاسم:موسى بن يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأردني
موسى بن يسار الأردني شامي عن عطاء ونافع وعنه يحيى بن حمزة وابن المبارك صدوق صحب مكحولا أربع عشرة سنة ت
صفحة رقم:309


045-موسى بن يعقوب

موسى بن يعقوب

الاسم:موسى بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزمعي
موسى بن يعقوب الزمعي عن أبي الحويرث عبد الرحمن بن معاوية وأبي حازم الأعرج وعنه بن مهدي وخالد بن مخلد فيه لين 4
صفحة رقم:309


046-موسى بن فلان بن أنس

موسى بن فلان بن أنس

الاسم:موسى بن فلان بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن فلان بن أنس عن بن عمه ثمامة وعنه بن إسحاق يقال موسى بن حمزة ت ق
صفحة رقم:309


047-موسى بن أبي موسى

موسى بن أبي موسى

الاسم:موسى بن أبي موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
موسى بن أبي موسى الأشعري عن أبيه وابن عباس وعنه أسيد بن أبي أسيد ومقاتل بن بشير وثق ت ق
صفحة رقم:308


048-موسى بن علي بن رباح

موسى بن علي بن رباح

الاسم:موسى بن علي بن رباح
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:اللخمي
موسى بن علي بن رباح أبو عبد الرحمن اللخمي ولي نيابة مصر للمنصور ست سنين عن أبيه والزهري وعنه بن المبارك وابن وهب والمقرئ ثبت صالح ولد بإفريقية عام تسعين ومات 163 م 4
صفحة رقم:306


049-موسى بن عبد الله بن يزيد

موسى بن عبد الله بن يزيد

الاسم:موسى بن عبد الله بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخطمي
موسى بن عبد الله بن يزيد الخطمي عن أبيه وأبي حميد وعنه الأعمش ومسعر ثقة م د ق
صفحة رقم:305


050-موسى بن عبد الله

موسى بن عبد الله

الاسم:موسى بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
موسى بن عبد الله أو بن عبد الرحمن الجهني عن زيد بن وهب والشعبي وعنه القطان ويعلى بن عبيد حجة م ت س ق
صفحة رقم:305


051-موسى بن عبد الرحمن

موسى بن عبد الرحمن

الاسم:موسى بن عبد الرحمن
الكنية:أبو سعيد
اللقب:ابن القلاء
النسب:الحلبي الأنطاكي
موسى بن عبد الرحمن الحلبي الأنطاكي أبو سعيد بن القلاء عن بقية ومحمد بن سلمة الحراني وعنه أبو داود والنسائي وابن أبي داود وابن قتيبة ثقة د س
صفحة رقم:305


052-موسى بن عبد الرحمن

موسى بن عبد الرحمن

الاسم:موسى بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي المسروقي
موسى بن عبد الرحمن الكندي المسروقي عن القطان والجعفي وعنه الترمذي والنسائي وابن ماجة وأبو عروبة وابن أبي حاتم ثقة توفي 258 ت س ق
صفحة رقم:305


053-موسى بن عبد العزيز

موسى بن عبد العزيز

الاسم:موسى بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القنباري
موسى بن عبد العزيز القنباري عن الحكم بن أبان وعنه عبد الرحمن بن بشر وإسحاق بن أبي إسرائيل وعدة قال بن معين والنسائي ليس به بأس د ق
صفحة رقم:305


054-موسى بن عبيدة

موسى بن عبيدة

الاسم:موسى بن عبيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الربذي
موسى بن عبيدة الربذي عن القرظي ومحمد بن إبراهيم التيمي وعنه شعبة وعبيد الله بن موسى ومكي ضعفوه توفي 152 ت ق
صفحة رقم:306


055-موسى بن أبي عثمان

موسى بن أبي عثمان

الاسم:موسى بن أبي عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التبان
موسى بن أبي عثمان التبان عن سعيد بن جبير وإبراهيم وعنه شعبة وسفيان ثقة د س ق
صفحة رقم:306


056-موسى بن كردم

موسى بن كردم

الاسم:موسى بن كردم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن كردم عن محمد بن قيس وعنه نصر بن حماد جهل ق
صفحة رقم:308


057-موسى بن أبي علقمة

موسى بن أبي علقمة

الاسم:موسى بن أبي علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفروي
موسى بن أبي علقمة الفروي عن مالك وعنه ابنه هارون ت
صفحة رقم:306


058-موسى بن أبي كثير

موسى بن أبي كثير

الاسم:موسى بن أبي كثير
الكنية:أبو الصباح
اللقب:لا يوجد
النسب:لا يوجد
موسى بن أبي كثير أبو الصباح عن بن المسيب ومجاهد وعنه شعبة وهشيم ثقة قدري وقيل مرجىء س
صفحة رقم:308


059-موسى بن عمرو بن سعيد

موسى بن عمرو بن سعيد

الاسم:موسى بن عمرو بن سعيد
الكنية:لا يوجد
اللقب:ابن الأشدق
النسب:الأموي
موسى بن عمرو بن سعيد بن الأشدق الأموي عن أبيه وعنه أيوب ابنه وثق ت
صفحة رقم:307


060-موسى بن عمير

موسى بن عمير

الاسم:موسى بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنبري
موسى بن عمير العنبري عن الشعبي وعلقمة بن وائل وعنه وكيع وعبيد الله ثقة س
صفحة رقم:307


061-موسى بن عيسى

موسى بن عيسى

الاسم:موسى بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي القارىء
موسى بن عيسى الليثي القارىء عن زائدة ومفضل بن يوسف وعنه إسحاق وابن نمير توفي 183 م
صفحة رقم:307


062-موسى بن أبي عيسى

موسى بن أبي عيسى

الاسم:موسى بن أبي عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحناط الغفاري
موسى بن أبي عيسى الحناط الغفاري أخو عيسى الحناط عن أبي عبد الله القارظ ونافع وعنه بن عيينة والقطان ثقة م د ق
صفحة رقم:307


063-موسى بن الفضل

موسى بن الفضل

الاسم:موسى بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الربعي
موسى بن الفضل الربعي عن شعبة وأيوب بن عتبة وعن سويد بن سعيد وعمر بن شبة ق
صفحة رقم:307


064-موسى بن قريش

موسى بن قريش

الاسم:موسى بن قريش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البخاري
موسى بن قريش البخاري عن إسحاق بن بكر والوحاظي وعنه مسلم م
صفحة رقم:307


065-موسى بن مسلم

موسى بن مسلم

الاسم:موسى بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطحان الصغير
موسى بن مسلم الطحان الصغير عن إبراهيم وعكرمة وعنه أبو معاوية والقطان ثقة مات ساجدا د ق
صفحة رقم:308


066-موسى بن عقبة

موسى بن عقبة

الاسم:موسى بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن عقبة مولى آل الزبير ويقال مولى أم خالد زوجة الزبير عن أم خالد وعلقمة بن وقاص وعروة وعنه مالك والسفيانان ثقة مفت توفي 141 ع
صفحة رقم:306


067-موسى بن مسعود

موسى بن مسعود

الاسم:موسى بن مسعود
الكنية:أبو حذيفة
اللقب:لا يوجد
النسب:النهدي
موسى بن مسعود أبو حذيفة النهدي عن الثوري وأيمن بن نابل وعكرمة بن عمار وعنه البخاري وحفص سنجة والكجي صدوق يصحف مات 22 خ د ت ق
صفحة رقم:308


068-موسى بن أنس بن مالك

موسى بن أنس بن مالك

الاسم:موسى بن أنس بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
موسى بن أنس بن مالك قاضي البصرة عن أبيه وابن عباس وعنه بن عون وشعبة ثقة مقل ع
صفحة رقم:302


069-موسى بن أعين

موسى بن أعين

الاسم:موسى بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
موسى بن أعين الحراني عن خصيفة وابن عقيل وعنه ابنه محمد والنفيلي ويحيى بن يحيى ثقة مات 177 سوى ت
صفحة رقم:301


070-موسى بن إسماعيل

موسى بن إسماعيل

الاسم:موسى بن إسماعيل
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:التبوذكي الحافظ
موسى بن إسماعيل أبو سلمة التبوذكي الحافظ عن شعبة وهمام وخلق وعنه البخاري وأبو داود وابن الضريس وابن أبي عاصم سبطه قال عباس الدوري كتبنا عنه خمسة وثلاثين ألف حديث قلت ثقة ثبت مات 223 ع
صفحة رقم:301


071-موسى بن إبراهيم بن كثير

موسى بن إبراهيم بن كثير

الاسم:موسى بن إبراهيم بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحرامي
موسى بن إبراهيم بن كثير الحرامي عن طلحة بن خراش وعنه إبراهيم بن المنذر ودحيم وثق ت ق
صفحة رقم:301


072-موسى بن عبد الله بن أبي أمية

موسى بن عبد الله بن أبي أمية

الاسم:موسى بن عبد الله بن أبي أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
موسى بن عبد الله بن أبي أمية المخزومي عن أخيه مصعب وعنه محمد بن إبراهيم ق
صفحة رقم:305


001-ميسرة بن يعقوب

ميسرة بن يعقوب

الاسم:ميسرة بن يعقوب
الكنية:أبو جميلة
اللقب:لا يوجد
النسب:الطهوي
ميسرة بن يعقوب أبو جميلة الطهوي عن علي وعنه ابنه عبد الله وعبد الأعلى الثعلبي وثق د س ق
صفحة رقم:310


002-ميسرة

ميسرة

الاسم:ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ميسرة عن مولاه فضالة بن عبيد وعنه إسماعيل بن عبيد الله نكرة ق
صفحة رقم:310


003-ميسرة

ميسرة

الاسم:ميسرة
الكنية:أبو صالح
اللقب:لا يوجد
النسب:الكندي
ميسرة أبو صالح الكندي عن علي وعن سويد بن غفلة وعنه هلال بن خباب وعطاء بن السائب وثق د س
صفحة رقم:310


004-ميسرة

ميسرة

الاسم:ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
ميسرة الأشجعي عن أبي حازم وابن المسيب وعنه سفيان وزائدة وثق خ م س
صفحة رقم:310


005-ميسرة بن حبيب

ميسرة بن حبيب

الاسم:ميسرة بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهدي
ميسرة بن حبيب النهدي عن المنهال وعدي بن ثابت وعنه شعبة وإسرائيل ثقة د ت س
صفحة رقم:310


001-ميمون

ميمون

الاسم:ميمون
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الكندي
ميمون أبو عبد الله الكندي عن زيد بن أرقم وابن عباس وعنه عوف وشعبة قال أحمد أحاديثه مناكير ت س ق
صفحة رقم:312


002-ميمون بن أصبغ

ميمون بن أصبغ

الاسم:ميمون بن أصبغ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ميمون بن أصبغ عن يزيد وجعفر بن عون وعنه الفريابي وموسى بن محمد وحاجب بن أركين ثقة مات 256 س
صفحة رقم:311


003-ميمون بن جابان

ميمون بن جابان

الاسم:ميمون بن جابان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ميمون بن جابان بصري عن أبي رافع الصائغ وغيره وعنه الحمادان ثقة د
صفحة رقم:311


004-ميمون بن سياه

ميمون بن سياه

الاسم:ميمون بن سياه
الكنية:أبو بحر
اللقب:لا يوجد
النسب:لا يوجد
ميمون بن سياه أبو بحر عن جندب وأنس وعنه سلام بن مسكين وحزم القطعي ورع تقي صدوق وقد ضعفه بن معين خ س
صفحة رقم:311


005-ميمون بن أبي شبيب

ميمون بن أبي شبيب

الاسم:ميمون بن أبي شبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الربعي
ميمون بن أبي شبيب الربعي عن علي وابن مسعود وعنه الحكم ومنصور بن زاذان صدوق تاجر 4
صفحة رقم:311


006-ميمون بن العباس

ميمون بن العباس

الاسم:ميمون بن العباس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرافقي
ميمون بن العباس الرافقي عن عبيد الله بن موسى والطبقة وعنه النسائي وأبو حاتم ثقة توفي 254 س
صفحة رقم:311


007-ميمون بن عبد الله

ميمون بن عبد الله

الاسم:ميمون بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ميمون بن عبد الله عن ثابت وعنه زيد بن الحباب د
صفحة رقم:311


008-ميمون بن موسى

ميمون بن موسى

الاسم:ميمون بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المرئي
ميمون بن موسى المرإي عن الحسن وميمون بن سياه وعنه ابنه موسى والقطان وأبو الوليد صويلح يدلس ت ق
صفحة رقم:312


009-ميمون

ميمون

الاسم:ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القناد
ميمون القناد بصري عن بن المسيب وأبي قلابة وعنه بن أبي عروبة وكهمس وثق د س
صفحة رقم:312


010-ميمون

ميمون

الاسم:ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
ميمون المكي عن بن عباس وابن الزبير وعنه عبد الله بن هبيرة د
صفحة رقم:312


011-ميمون بن أبان

ميمون بن أبان

الاسم:ميمون بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ميمون بن أبان عن ثابت وعنه زيد بن الحباب وأبو عاصم وثق ق
صفحة رقم:310


012-ميمون

ميمون

الاسم:ميمون
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:القصاب
ميمون أبو حمزة القصاب عن بن المسيب وأبي وائل وعنه الفضيل وابن علية ضعفوه ت ق
صفحة رقم:312


013-ميمون بن مهران

ميمون بن مهران

الاسم:ميمون بن مهران
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:لا يوجد
ميمون بن مهران أبو أيوب عالم الرقة عن بن عباس وابن عمر وعنه ابنه عمرو وجعفر بن برقان وأبو المليح ثقة عابد كبير القدر ولد 4 وتوفي 117 م 4
صفحة رقم:312


001-ميمونة بنت كردم

ميمونة بنت كردم

الاسم:ميمونة بنت كردم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ميمونة بنت كردم صحابية عنها يزيد بن مقسم وغيره د ق
صفحة رقم:518


002-ميمونة بنت سعد

ميمونة بنت سعد

الاسم:ميمونة بنت سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ميمونة بنت سعد أو سعيد صحابية عنها أيوب بن خالد وأبو يزيد الضني وابنا أبي سودة 4
صفحة رقم:518


003-ميمونة بنت الحارث

ميمونة بنت الحارث

الاسم:ميمونة بنت الحارث
الكنية:أم المؤمنين
اللقب:لا يوجد
النسب:الهلالية
ميمونة بنت الحارث الهلالية أم المؤمنين عنها بن أختها بن عباس وابن أختها عبد الله بن شداد وابن أختها يزيد بن الأصم توفيت بسرف سنة 51 ع
صفحة رقم:518


001-ميناء

ميناء

الاسم:ميناء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ميناء عن مولاه بن عوف وعثمان وعنه والد عبد الرزاق ضعفوه ت


001-النجراني

النجراني

الاسم:النجراني
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
النجراني عن بن عمر وعنه أبو إسحاق مجهول ق
صفحة رقم:493


001-النزال بن عمار

النزال بن عمار

الاسم:النزال بن عمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
النزال بن عمار عن أبي عثمان النهدي وغيره وعنه قرة بن خالد وعمران بن حدير وثق د
صفحة رقم:318


002-النزال بن سبرة

النزال بن سبرة

الاسم:النزال بن سبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهلالي الكوفي
النزال بن سبرة الهلالي الكوفي قيل له صحبة عن أبي بكر وابن مسعود وعنه الشعبي وعبد الملك بن ميسرة ثقة خ د س ق
صفحة رقم:318


001-النضر بن محمد

النضر بن محمد

الاسم:النضر بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرشي اليمامي
النضر بن محمد الجرشي اليمامي عن عكرمة بن عمار وشعبة وعنه أحمد العجلي ومؤمل بن يهاب ثقة ع غير س
صفحة رقم:321


002-النضر بن محمد

النضر بن محمد

الاسم:النضر بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
النضر بن محمد القرشي عن بن المنكدر والعلاء بن المسيب وعنه إسحاق والحسن بن عيسى ثقة من أئمة مرو توفي 183 س
صفحة رقم:321


003-النضر بن عبد الله بن مطر

النضر بن عبد الله بن مطر

الاسم:النضر بن عبد الله بن مطر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
النضر بن عبد الله بن مطر عن قيس بن عباد وأنس وعنه ابنه عبيد الله والحكم بن عطية ثقة د
صفحة رقم:321


004-النضر بن إسماعيل

النضر بن إسماعيل

الاسم:النضر بن إسماعيل
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:البجلي الكوفي القاص
النضر بن إسماعيل أبو المغيرة البجلي الكوفي القاص عن الأعمش وابن أبي خالد وعنه بن عرفة وزياد بن أيوب ليس بالقوي ت س
صفحة رقم:320


005-النضر بن أنس بن مالك

النضر بن أنس بن مالك

الاسم:النضر بن أنس بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
النضر بن أنس بن مالك عن أبيه وابن عباس وزيد بن أرقم وعنه قتادة وابن أبي عروبة ثقة ع
صفحة رقم:320


006-النضر بن حماد

النضر بن حماد

الاسم:النضر بن حماد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العتكي الكوفي
النضر بن حماد العتكي الكوفي عن سيف وعنه أبو بكر بن نافع والكديمي ضعيف ت
صفحة رقم:320


007-النضر بن سفيان

النضر بن سفيان

الاسم:النضر بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدؤلي
النضر بن سفيان الدؤلي عن أبي هريرة وعنه علي بن خالد ومسلم بن جندب ثقة س
صفحة رقم:320


008-النضر بن منصور

النضر بن منصور

الاسم:النضر بن منصور
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:لا يوجد
النضر بن منصور أبو عبد الرحمن عن أبي الجنوب عقبة بن علقمة وسهل الفزاري وعنه أبو كريب والأشج ضعفه جماعة ت
صفحة رقم:322


009-النضر بن شيبان

النضر بن شيبان

الاسم:النضر بن شيبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحداني
النضر بن شيبان الحداني عن أبي سلمة وعنه أبو عقيل الدورقي والقاسم بن الفضل قال البخاري لم يصح حديثه قد رواه الزهري وجماعة عن أبي سلمة عن أبي هريرة س ق
صفحة رقم:321


010-النضر بن كثير

النضر بن كثير

الاسم:النضر بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري العابد
النضر بن كثير البصري العابد عن بن طاوس وابن عقيل وعنه عمر بن شبة وأحمد الدورقي ضعيف د س
صفحة رقم:321


011-النضر بن عبد الله

النضر بن عبد الله

الاسم:النضر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصم
النضر بن عبد الله الأصم عن إسماعيل بن زكريا وعنه محمد بن علي بن شقيق وثق ت
صفحة رقم:321


012-النضر بن عبد الله

النضر بن عبد الله

الاسم:النضر بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي
النضر بن عبد الله السلمي عن عمرو بن حزم وعنه أبو بكر بن محمد بن عمرو بن حزم س
صفحة رقم:321


013-النضر بن عبد الرحمن

النضر بن عبد الرحمن

الاسم:النضر بن عبد الرحمن
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الخزاز
النضر بن عبد الرحمن أبو عمر الخزاز عن عكرمة وعنه وكيع والمحاربي ساقط ت
صفحة رقم:321


014-النضر بن شميل

النضر بن شميل

الاسم:النضر بن شميل
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:المازني البصري النحوي
النضر بن شميل أبو الحسن المازني البصري النحوي شيخ مرو ومحدثها عن حميد وهشام بن عروة وعنه بن معين وإسحاق والدارمي ثقة إمام صاحب سنة مات في سلخ عام 203 ع
صفحة رقم:320


015-النضر بن عربي

النضر بن عربي

الاسم:النضر بن عربي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي الحراني
النضر بن عربي الباهلي الحراني عن مجاهد وعكرمة وعنه النفيلي ويحيى الوحاظي ثقة إن شاء الله توفي 168 د ت
صفحة رقم:321


016-النضر بن عبد الجبار بن نضير

النضر بن عبد الجبار بن نضير

الاسم:النضر بن عبد الجبار بن نضير
الكنية:أبو الأسود
اللقب:لا يوجد
النسب:المرادي المصري
النضر بن عبد الجبار بن نضير أبو الأسود المرادي المصري عن الليث وبكر بن مضر وعنه بن معين ومقدام الرعيني قال أبو حاتم صدوق عابد شبهته بالقعنبي مات عن أربع وسبعين سنة في آخر 219 د س ق
صفحة رقم:321


001-النعمان بن أبي عياش

النعمان بن أبي عياش

الاسم:النعمان بن أبي عياش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
النعمان بن أبي عياش الزرقي عن أبي سعيد وابن عمر وعنه يحيى بن سعيد وابن عجلان ثقة من أبناء كبار الصحابة خ م ت س ق
صفحة رقم:323


002-النعمان بن أبي شيبة عبيد

النعمان بن أبي شيبة عبيد

الاسم:النعمان بن أبي شيبة عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجندي
النعمان بن أبي شيبة عبيد الجندي عن طاوس وابن طاوس وعنه هشام بن يوسف وعبد الرزاق ثقة د
صفحة رقم:323


003-النعمان بن سعد

النعمان بن سعد

الاسم:النعمان بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
النعمان بن سعد الأنصاري عن علي والمغيرة وعنه بن أخته عبد الرحمن بن إسحاق وثق ت
صفحة رقم:323


004-النعمان بن سالم

النعمان بن سالم

الاسم:النعمان بن سالم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
النعمان بن سالم الطائفي عن عثمان بن أبي العاص وابن عمر وعنه داود بن أبي هند وشعبة ثقة م 4
صفحة رقم:323


005-النعمان بن راشد

النعمان بن راشد

الاسم:النعمان بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري
النعمان بن راشد الجزري عن ميمون بن مهران والزهري وعنه جرير بن حازم وحماد بن زيد ضعف وقال البخاري صدوق في حديثه وهم كثير م 4
صفحة رقم:323


006-النعمان بن ثابت بن زوطا

النعمان بن ثابت بن زوطا

الاسم:النعمان بن ثابت بن زوطا
الكنية:أبو حنيفة
اللقب:لا يوجد
النسب:لا يوجد
النعمان بن ثابت بن زوطا الإمام أبو حنيفة فقيه العراق مولى بني تيم الله بن ثعلبة رأى أنسا وسمع عطاء ونافعا وعكرمة وعنه أبو يوسف ومحمد وأبو نعيم والمقرئ أفردت سيرته في مؤلف عاش سبعين عاما مات في رجب 15 ت س
صفحة رقم:322


007-النعمان بن بشير بن سعد

النعمان بن بشير بن سعد

الاسم:النعمان بن بشير بن سعد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الخزرجي الأمير
النعمان بن بشير بن سعد الخزرجي الأمير أبو عبد الله عن عروة وأبي قلابة وسماك ولي حمص ليزيد قتل في آخر سنة 64 ع
صفحة رقم:322


008-النعمان بن مقرن

النعمان بن مقرن

الاسم:النعمان بن مقرن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
النعمان بن مقرن المزني حامل لواء مزينة يوم الفتح عنه ابنه معاوية وجبير بن حية استشهد يوم نهاوند سنة 21 ع
صفحة رقم:323


009-النعمان بن عبد السلام

النعمان بن عبد السلام

الاسم:النعمان بن عبد السلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي الأصبهاني
النعمان بن عبد السلام التيمي الأصبهاني عن بن جريج وأبي حنيفة وعنه عفان وسليمان الشاذكوني قال أبو حاتم محله الصدق توفي 183 وكان يتفقه للثوري ويتعبد س
صفحة رقم:323


010-النعمان بن معبد

النعمان بن معبد

الاسم:النعمان بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
النعمان بن معبد عن أبيه وعنه ابنه عبد الرحمن وثق د
صفحة رقم:323


011-النعمان بن المنذر

النعمان بن المنذر

الاسم:النعمان بن المنذر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغساني الدمشقي
النعمان بن المنذر الغساني الدمشقي عن مجاهد وطاوس وعنه صدقة السمين ويحيى بن حمزة صدوق قدري مات 132 د س
صفحة رقم:323


001-النمر بن تولب

النمر بن تولب

الاسم:النمر بن تولب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
النمر بن تولب صحابي عنه يزيد بن الشخير ولكن لم يسم في الكتابين د س
صفحة رقم:326


001-النهاس بن قهم

النهاس بن قهم

الاسم:النهاس بن قهم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيسي
النهاس بن قهم القيسي عن أنس وعطاء وعنه أبو عاصم والأنصاري ضعفوه د ت ق
صفحة رقم:326


001-النواس بن سمعان

النواس بن سمعان

الاسم:النواس بن سمعان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلابي
النواس بن سمعان الكلابي له صحبة عنه جبير بن نفير وأبو إدريس م 4
صفحة رقم:327


001-نائل بن نجيح

نائل بن نجيح

الاسم:نائل بن نجيح
الكنية:أبو سهل
اللقب:لا يوجد
النسب:لا يوجد
نائل بن نجيح أبو سهل عن فطر وكامل أبي العلاء وعنه عمر بن شبه ومحمد بن سنان ضعيف ق
صفحة رقم:316


001-نابل

نابل

الاسم:نابل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نابل صاحب العباء عن أبي هريرة وابن عمر وعنه بكير بن الأشج وصالح بن عبيد ثقة د ت س
صفحة رقم:313


001-ناجية بن كعب

ناجية بن كعب

الاسم:ناجية بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
ناجية بن كعب الأسدي عن علي وعمار وعنه أبو إسحاق وابنه يونس د ت س
صفحة رقم:313


002-ناجية بن كعب

ناجية بن كعب

الاسم:ناجية بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
ناجية بن كعب الأسلمي صاحب بدن النبي A عنه مجزأة وعروة 4
صفحة رقم:313


001-ناشرة بن سمي

ناشرة بن سمي

الاسم:ناشرة بن سمي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليزني
ناشرة بن سمي اليزني عن معاذ وعمر وعنه علي بن رباح وعبد الرحمن بن عائذ ثقة س
صفحة رقم:313


001-ناصح بن عبد الله

ناصح بن عبد الله

الاسم:ناصح بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحلمي
ناصح بن عبد الله المحلمي عن سماك ويحيى بن أبي كثير وعنه يحيى بن يعلى وإسحاق السلولي صالح ضعفوه ت
صفحة رقم:313


001-ناعم بن أجيل

ناعم بن أجيل

الاسم:ناعم بن أجيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
ناعم بن أجيل الهمداني عن مولاته أم سلمة وأبي هريرة وعنه يزيد بن أبي حبيب وعبد الله بن المغيرة مات سنة ثمانين م س
صفحة رقم:314


001-نافذ

نافذ

الاسم:نافذ
الكنية:أبو معبد
اللقب:لا يوجد
النسب:لا يوجد
نافذ أبو معبد عن مولاه بن عباس وعنه أبو الزبير وسليمان الأحول مات 104 ع
صفحة رقم:314


001-نافع

نافع

الاسم:نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نافع عن عائشة وعنه الزبير بن عبيد ويقال نافع بن عطاء ق
صفحة رقم:316


002-نافع بن جبير بن مطعم

نافع بن جبير بن مطعم

الاسم:نافع بن جبير بن مطعم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نافع بن جبير بن مطعم عن أبيه وعائشة وعنه الزهري وصالح بن كيسان شريف مفت توفي 99 ع
صفحة رقم:314


003-نافع بن عاصم بن عروة بن مسعود

نافع بن عاصم بن عروة بن مسعود

الاسم:نافع بن عاصم بن عروة بن مسعود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
نافع بن عاصم بن عروة بن مسعود الثقفي عن عبد الله بن عمرو وعنه يعلى بن عطاء وغضيف ثقة س
صفحة رقم:314


004-نافع

نافع

الاسم:نافع
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
نافع أبو محمد عن أبي قتادة مولاه وأبي هريرة وعنه سالم أبو النضر والزهري ثقة ع
صفحة رقم:314


005-نافع

نافع

الاسم:نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نافع عن فروة بن قيس وعنه أنس بن عياض ق
صفحة رقم:314


006-نافع بن عبد الحارث

نافع بن عبد الحارث

الاسم:نافع بن عبد الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي الصحابي
نافع بن عبد الحارث الخزاعي الصحابي عنه أبو الطفيل وأبو سلمة ولي مكة واستناب مولاه بن أبزى م د س ق
صفحة رقم:314


007-نافع بن عتبة بن أبي وقاص

نافع بن عتبة بن أبي وقاص

الاسم:نافع بن عتبة بن أبي وقاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نافع بن عتبة بن أبي وقاص أخو هاشم من الطلقاء عنه جابر بن سمرة م ق
صفحة رقم:314


008-نافع بن عجير بن عبد يزيد

نافع بن عجير بن عبد يزيد

الاسم:نافع بن عجير بن عبد يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المطلبي
نافع بن عجير بن عبد يزيد المطلبي عن أبيه وعمه ركانة وعنه ابنه محمد ومحمد بن إبراهيم التيمي وعبد الله بن علي وثق د
صفحة رقم:314


009-نافع بن عمر

نافع بن عمر

الاسم:نافع بن عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي المكي
نافع بن عمر الجمحي المكي الحافظ عن بن أبي مليكة وعمرو بن دينار وسعيد بن أبي هند وعنه القطان وسعيد بن أبي مريم وداود الضبي ثقة مات 169 ع
صفحة رقم:315


010-نافع بن مالك بن أبي عامر

نافع بن مالك بن أبي عامر

الاسم:نافع بن مالك بن أبي عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأصبحي
نافع بن مالك بن أبي عامر الأصبحي عن بن عمر وسهل بن سعد وعنه بن أخيه مالك والداروردي ثقة مقرئ بقي إلى زمن السفاح ع
صفحة رقم:315


011-نافع بن محمود

نافع بن محمود

الاسم:نافع بن محمود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدسي
نافع بن محمود المقدسي عن عبادة بن الصامت وعنه مكحول وحرام بن حكيم ثقة د س
صفحة رقم:315


012-نافع بن أبي نافع

نافع بن أبي نافع

الاسم:نافع بن أبي نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البزاز
نافع بن أبي نافع البزاز عن أبي هريرة ومعقل بن يسار وعنه خالد بن طهمان وابن أبي ذئب ثقة د ت س
صفحة رقم:315


013-نافع بن يزيد

نافع بن يزيد

الاسم:نافع بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلاعي
نافع بن يزيد الكلاعي عن بن الهاد وجعفر بن ربيعة وعنه سعيد بن أبي مريم وأبو صالح ثقة توفي 168 م د س ق
صفحة رقم:315


014-نافع

نافع

الاسم:نافع
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الفقيه
نافع أبو عبد الله الفقيه عن مولاه بن عمر وأبي هريرة وعائشة وعنه أيوب ومالك والليث من أئمة التابعين وأعلامهم مات 117 ع
صفحة رقم:315


015-نافع

نافع

الاسم:نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نافع عن مولاته أم سلمة وعنه عبد الرحمن بن الحارث س
صفحة رقم:315


001-نباتة

نباتة

الاسم:نباتة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوالبي المؤدب
نباته الوالبي المؤدب عن عمر وغيره وعنه إبراهيم وعاصم بن كليب س
صفحة رقم:316


001-نبهان

نبهان

الاسم:نبهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نبهان عن مولاته أم سلمة وعنه الزهري ومحمد بن عبد الرحمن ثقة 4
صفحة رقم:316


001-نبيح

نبيح

الاسم:نبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي
نبيح العنزي كوفي عن بن عباس وجابر وعنه الأسود بن قيس وأبو خالد الدالاني ثقة 4
صفحة رقم:316


001-نبيشة

نبيشة

الاسم:نبيشة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهذلي الصحابي
نبيشة الهذلي الصحابي عنه أم عاصم وأبو المليح الهذلي م 4
صفحة رقم:317


001-نبيط بن شريط

نبيط بن شريط

الاسم:نبيط بن شريط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي الكوفي
نبيط بن شريط الأشجعي الكوفي له صحبة عنه ابنه سلمة ونعيم بن أبي هند د س ق
صفحة رقم:317


002-نبيط

نبيط

الاسم:نبيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نبيط عن جابان وعنه سالم بن أبي الجعد وثق س
صفحة رقم:317


001-نبيه بن وهب

نبيه بن وهب

الاسم:نبيه بن وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدري الحجبي
نبيه بن وهب العبدري الحجبي عن أبي هريرة وابن الحنفية وعنه ربيعة الرأي وابن إسحاق ثقة تأخر م 4
صفحة رقم:317


001-نجدة

نجدة

الاسم:نجدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
نجدة الحنفي عن بن عباس وعنه عبد المؤمن بن خالد المروزي د
صفحة رقم:317


001-نجي

نجي

الاسم:نجي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
نجي الحضرمي عن علي وعنه ابنه عبد الله لين د س ق
صفحة رقم:317


001-نجيح بن عبد الرحمن

نجيح بن عبد الرحمن

الاسم:نجيح بن عبد الرحمن
الكنية:أبو معشر
اللقب:لا يوجد
النسب:السندي
نجيح بن عبد الرحمن أبو معشر السندي مولى بني هاشم عن المقبري والقرظي ونافع وعنه بن مهدي وسعيد بن منصور قال أحمد صدوق لا يقيم الإسناد وقال بن معين ليس بالقوي وقال بن عدي يكتب حديثه مع ضعفه مات 17 4
صفحة رقم:317


001-ندبة

ندبة

الاسم:ندبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
ندبة وقيل بدية وقيل بدنة عن مولاتها ميمونة وعنها حبيب مولى عروة د س
صفحة رقم:518


001-نزار بن حيان

نزار بن حيان

الاسم:نزار بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
نزار بن حيان الأسدي عن أبيه وعكرمة وعنه ابنه علي والقاسم بن حبيب التمار ت ق
صفحة رقم:317


001-نسي

نسي

الاسم:نسي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
نسي الكندي عن أبي الدرداء وعبادة وعنه ابنه عبادة بن نسي د ق
صفحة رقم:318


001-نسيبة

نسيبة

الاسم:نسيبة
الكنية:أم عطية
اللقب:لا يوجد
النسب:الأنصارية
نسيبة ويقال نسيبة بنت كعب أم عطية الأنصارية صحابية جليلة وعنها محمد وحفصة ابنا سيرين وعبد الملك بن عمير ع
صفحة رقم:518


001-نسير بن ذعلوق

نسير بن ذعلوق

الاسم:نسير بن ذعلوق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
نسير بن ذعلوق الكوفي عن بن عمر والربيع بن خثيم وعنه ابنه عمرو والثوري وقيس بن الربيع وثق ق
صفحة رقم:318


001-نصر بن زيد

نصر بن زيد

الاسم:نصر بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي المجدر
نصر بن زيد البغدادي المجدر عن مالك وشريك وعنه محمد بن عيسى بن الطباع ومحمد بن الصباح الدولابي ثقة د
صفحة رقم:318


002-نصر بن دهر

نصر بن دهر

الاسم:نصر بن دهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
نصر بن دهر الأسلمي صحابي عنه ابنه أبو الهيثم س
صفحة رقم:318


003-نصر بن عاصم

نصر بن عاصم

الاسم:نصر بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنطاكي
نصر بن عاصم الأنطاكي عن الوليد ومسكين بن بكير وله رحلة ومعرفة وعنه أبو داود والفريابي د
صفحة رقم:318


004-نصر بن مهاجر

نصر بن مهاجر

الاسم:نصر بن مهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي
نصر بن مهاجر المصيصي عن عمر بن عبيد ويزيد بن هارون وعنه أبو داود ومحمد عوف ثقة د
صفحة رقم:320


005-نصر بن محمد بن سليمان

نصر بن محمد بن سليمان

الاسم:نصر بن محمد بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
نصر بن محمد بن سليمان الحمصي عن أبيه وإسماعيل بن عياش وعنه بن ماجة والفسوي ضعفه أبو حاتم ق
صفحة رقم:320


006-نصر بن القاسم

نصر بن القاسم

الاسم:نصر بن القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نصر بن القاسم وقيل نصير عن أبي إسحاق وعنه بشر بن ثابت حديثه موضوع قاله البخاري ق
صفحة رقم:320


007-نصر بن عمران

نصر بن عمران

الاسم:نصر بن عمران
الكنية:أبو جمرة
اللقب:لا يوجد
النسب:الضبعي
نصر بن عمران أبو جمرة الضبعي عن بن عباس وابن عمر وعنه شعبة وعباد بن عباد ثقة توفي 128 ع
صفحة رقم:319


008-نصر بن عمرو

نصر بن عمرو

الاسم:نصر بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
نصر بن عمرو الحمصي عنه النسائي قاله صاحب النبل
صفحة رقم:319


009-نصر بن علي

نصر بن علي

الاسم:نصر بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهضمي الكبير
نصر بن علي الجهضمي الكبير عن جده لأمه أشعث الحداني وغيره وعنه أبو نعيم وعبد الصمد ثقة لم يتكهل 4
صفحة رقم:319


010-نصر بن علقمة

نصر بن علقمة

الاسم:نصر بن علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الحمصي
نصر بن علقمة الحضرمي الحمصي عن أخيه محفوظ وجبير بن نفير وعنه بن بن أخيه خزيمة بن جنادة وبقية ثقة س ق
صفحة رقم:319


011-نصر بن عبد الرحمن

نصر بن عبد الرحمن

الاسم:نصر بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
نصر بن عبد الرحمن القرشي عن جد له وعنه سعد بن إبراهيم س
صفحة رقم:319


012-نصر بن عبد الرحمن

نصر بن عبد الرحمن

الاسم:نصر بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني
نصر بن عبد الرحمن الكناني عن رجل وعنه ثور بن يزيد د
صفحة رقم:319


013-نصر بن عبد الرحمن

نصر بن عبد الرحمن

الاسم:نصر بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوشاء الكوفي
نصر بن عبد الرحمن الوشاء الكوفي عن المحاربي ووكيع وعنه الترمذي وابن ماجة وابن جرير وأبو عروبة ثقة مات 248 ت ق
صفحة رقم:319


014-نصر بن عاصم

نصر بن عاصم

الاسم:نصر بن عاصم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي النحوي
نصر بن عاصم الليثي النحوي عن أبي بكرة الثقفي ومالك بن الحويرث وعنه قتادة ومالك بن دينار ثقة نقط المصاحف وقرأ على أبي الأسود قال أبو داود خارجي م د س ق
صفحة رقم:318


015-نصر بن حماد

نصر بن حماد

الاسم:نصر بن حماد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوراق
نصر بن حماد الوراق بصري عن مسعر وشعبة وعنه الصاغاني ومحمد بن الجهم حافظ متهم قال أبو زرعة لا يكتب حديثه ق
صفحة رقم:318


001-نصير بن الأشعث

نصير بن الأشعث

الاسم:نصير بن الأشعث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نصير بن الأشعث أو بن أبي الأشعث عن حبيب بن أبي ثابت وسماك وعنه مسلم والتبوذكي ثقة خ
صفحة رقم:320


002-نصير بن الفرج

نصير بن الفرج

الاسم:نصير بن الفرج
الكنية:أبو حمزة
اللقب:لا يوجد
النسب:الثغري الزاهد
نصير بن الفرج أبو حمزة الثغري الزاهد عن شعيب بن حرب ومعاذ بن هشام وعنه أبو داود والنسائي وابن أبي داود ثقة توفي 245 د س
صفحة رقم:320


001-نضلة بن عبيد

نضلة بن عبيد

الاسم:نضلة بن عبيد
الكنية:أبو برزة
اللقب:لا يوجد
النسب:الأسلمي
نضلة بن عبيد أبو برزة الأسلمي الصحابي عنه أبو عثمان النهدي وأبو الوضيء وبقي إلى 64 ع
صفحة رقم:322


001-نعيم بن همار

نعيم بن همار

الاسم:نعيم بن همار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نعيم بن همار أو هبار أو حمار أو حمار أو هدار صحابي شامي عنه كثير بن مرة وأبو إدريس د س
صفحة رقم:325


002-نعيم بن قعنب

نعيم بن قعنب

الاسم:نعيم بن قعنب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نعيم بن قعنب عن أبي ذر وعنه يزيد بن الشخير س
صفحة رقم:325


003-نعيم بن عبد الله

نعيم بن عبد الله

الاسم:نعيم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المجمر
نعيم بن عبد الله المجمر مولى آل عمر عن أبي هريرة وجابر وعنه مالك وفليح ثقة جالس أبا هريرة عشرين سنة ع
صفحة رقم:324


004-نعيم بن عبد الله

نعيم بن عبد الله

الاسم:نعيم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القيني الكاتب
نعيم بن عبد الله القيني الكاتب عن عمر بن عبد العزيز وعنه رجاء بن أبي سلمة س
صفحة رقم:324


005-نعيم بن حنظلة

نعيم بن حنظلة

الاسم:نعيم بن حنظلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نعيم بن حنظلة أو النعمان أو بن قبيصة عن عمار وعنه الركين بن الربيع وثق د
صفحة رقم:324


006-نعيم بن زياد

نعيم بن زياد

الاسم:نعيم بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنماري
نعيم بن زياد الأنماري عن بلال وأبي هريرة وعنه مكحول ومعاوية بن صالح ثقة س
صفحة رقم:324


007-نعيم بن حماد

نعيم بن حماد

الاسم:نعيم بن حماد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:الخزاعي المروزي الأعور
نعيم بن حماد الخزاعي الحافظ أبو عبد الله المروزي الأعور عن أبي حمزة السكري وإبراهيم بن سعد وعنه البخاري مقرونا والدارمي وحمزة الكاتب مختلف فيه امتحن فمات محبوسا بسامراء 229 خ د ت ق
صفحة رقم:324


008-نعيم بن ميسرة

نعيم بن ميسرة

الاسم:نعيم بن ميسرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النحوي الكوفي
نعيم بن ميسرة النحوي الكوفي نزل الري عن عكرمة وقيس بن مسلم وعنه يحيى بن يحيى وزنيج ومحمد بن حميد ثقة مات 174 ت
صفحة رقم:325


009-نعيم بن أبي هند

نعيم بن أبي هند

الاسم:نعيم بن أبي هند
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
نعيم بن أبي هند الأشجعي عن أبيه وله صحبة وعنه شعبة وشيبان وله عن سويد بن غفلة ثقة م ت س ق
صفحة رقم:325


010-نعيم بن حكيم

نعيم بن حكيم

الاسم:نعيم بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدائني
نعيم بن حكيم المدائني عن أبي مريم الثقفي وعنه القطان وشبابة ثقة مات 148 د
صفحة رقم:323


011-نعيم بن مسعود

نعيم بن مسعود

الاسم:نعيم بن مسعود
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:الأشجعي
نعيم بن مسعود أبو سلمة الأشجعي الذي خذل بين الأحزاب عنه ابنه سلمة د
صفحة رقم:325


012-نعيم بن هزال

نعيم بن هزال

الاسم:نعيم بن هزال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
نعيم بن هزال الأسلمي مختلف في صحبته عنه ابنه يزيد د س
صفحة رقم:325


013-نعيم بن دجاجة

نعيم بن دجاجة

الاسم:نعيم بن دجاجة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
نعيم بن دجاجة الأسدي عن عمر وعلي وعنه أبو حصين ويحيى بن هانئ ثقة س
صفحة رقم:324


014-نعيم بن ربيعة

نعيم بن ربيعة

الاسم:نعيم بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نعيم بن ربيعة عن عمر وعنه مسلم بن يسار الجهني د
صفحة رقم:324


001-نفيع

نفيع

الاسم:نفيع
الكنية:أبو رافع
اللقب:لا يوجد
النسب:الصائغ
نفيع أبو رافع الصائغ مدني نزل البصرة عن عمر وعثمان وأبي وعنه قتادة وبكر المزني ثقة نبيل ع
صفحة رقم:325


002-نفيع بن الحارث

نفيع بن الحارث

الاسم:نفيع بن الحارث
الكنية:أبو داود
اللقب:لا يوجد
النسب:الهمداني الكوفي الأعمى
نفيع بن الحارث أبو داود الهمداني الكوفي الأعمى عن عمران بن حصين وأبي برزة وعنه الثوري وشريك تركوه وكان يترفض ت ق
صفحة رقم:325


003-نفيع بن الحارث بن كلدة

نفيع بن الحارث بن كلدة

الاسم:نفيع بن الحارث بن كلدة
الكنية:أبو بكرة
اللقب:لا يوجد
النسب:الثقفي
نفيع بن الحارث بن كلدة أبو بكرة الثقفي وقيل اسمه مسروح كناه النبي A لتدليه ببكرة من الطائف عنه أولاده والحسن وعدة توفي 51 ع
صفحة رقم:325


001-نقادة بن عبد الله

نقادة بن عبد الله

الاسم:نقادة بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
نقادة بن عبد الله الأسدي أعرابي له صحبة عنه ابنه سعد وزيد بن أسلم ق
صفحة رقم:326


001-نقيب

نقيب

الاسم:نقيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نقيب أو نقيد عن رجل وعنه إسماعيل بن محمد الطلحي حديث السفرجلة ق
صفحة رقم:326


001-نمران بن جارية

نمران بن جارية

الاسم:نمران بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
نمران بن جارية الحنفي عن أبيه وعنه دهثم وثق ق
صفحة رقم:326


002-نمران بن عتبة

نمران بن عتبة

الاسم:نمران بن عتبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذماري
نمران بن عتبة الذماري عن أم الدرداء وعنه الوليد بن رباح وثق د
صفحة رقم:326


001-نملة بن أبي نملة

نملة بن أبي نملة

الاسم:نملة بن أبي نملة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
نملة بن أبي نملة الأنصاري عن أبيه وله صحبة وعنه الزهري وعاصم بن عمر د
صفحة رقم:326


001-نمير

نمير

الاسم:نمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
نمير الخزاعي صحابي عنه ابنه مالك د س ق
صفحة رقم:326


002-نمير بن عريب

نمير بن عريب

الاسم:نمير بن عريب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
نمير بن عريب الهمداني عن عامر بن مسعود وعنه أبو إسحاق وثق حب ت
صفحة رقم:326


003-نمير بن أوس

نمير بن أوس

الاسم:نمير بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
نمير بن أوس الأشعري قاضي دمشق عن مالك بن مسروح وأم الدرداء وعنه الزبيدي والأوزاعي توفي 121 ت
صفحة رقم:326


001-نميلة

نميلة

الاسم:نميلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
نميلة الفزاري عن بن عمر وعنه ابنه عيسى د
صفحة رقم:326


001-نهار

نهار

الاسم:نهار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
نهار العبدي عن أبي سعيد وعنه أبو طوالة ومحمد بن يحيى بن حبان ثقة ق
صفحة رقم:326


001-نهشل بن سعيد

نهشل بن سعيد

الاسم:نهشل بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخراساني
نهشل بن سعيد الخراساني عن الضحاك والربيع بن أنس وعنه رواد بن الجراح وابن نمير واه ق
صفحة رقم:327


001-نهيك بن يريم

نهيك بن يريم

الاسم:نهيك بن يريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأوزاعي
نهيك بن يريم الأوزاعي عن مغيث الأوزاعي وعنه أبو عمرو الأوزاعي صدوق ق
صفحة رقم:327


001-نوح بن يزيد

نوح بن يزيد

الاسم:نوح بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المؤدب
نوح بن يزيد المؤدب عن إبراهيم بن سعد وعنه الذهلي وعباس الدوري ثقة د
صفحة رقم:328


002-نوح بن أبي مريم

نوح بن أبي مريم

الاسم:نوح بن أبي مريم
الكنية:أبو عصمة
اللقب:لا يوجد
النسب:لا يوجد
نوح بن أبي مريم قاضي مرو وهو نوح الجامع فقيه واسع العلم تركوه مات 173 يكنى أبا عصمة تفقه بأبي حنيفة وابن أبي ليلى وأخذ عن حجاج بن أرطاة وروى عن الزهري ومحمد بن المنكدر وعنه نعيم بن حماد وحبان بن موسى وسويد وخلق ت
صفحة رقم:327


003-نوح بن قيس

نوح بن قيس

الاسم:نوح بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحداني الطاحي
نوح بن قيس الحداني أو الطاحي عن أيوب وأبي هارون العبدي وعنه مسدد وخليفة حسن الحديث وقد وثق مات 183 م 4
صفحة رقم:327


004-نوح بن ربيعة

نوح بن ربيعة

الاسم:نوح بن ربيعة
الكنية:أبو مكين
اللقب:لا يوجد
النسب:لا يوجد
نوح بن ربيعة أبو مكين عن أبي مجلز وعكرمة وعنه يحيى القطان ووكيع ثقة د س ق
صفحة رقم:327


005-نوح بن ذكوان

نوح بن ذكوان

الاسم:نوح بن ذكوان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نوح بن ذكوان عن الحسن وعطاء وعنه سويد بن عبد العزيز وثوابة بن مسعود واه ق
صفحة رقم:327


006-نوح بن حكيم

نوح بن حكيم

الاسم:نوح بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
نوح بن حكيم الثقفي عن بعض التابعين وعنه بن إسحاق وثق حب د
صفحة رقم:327


007-نوح بن حبيب

نوح بن حبيب

الاسم:نوح بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القومسي
نوح بن حبيب القومسي عن بن إدريس والقطان وعنه أبو داود والنسائي والحسن بن سفيان ثقة صاحب سنة توفي 242 د س
صفحة رقم:327


008-نوح بن أبي بلال

نوح بن أبي بلال

الاسم:نوح بن أبي بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نوح بن أبي بلال عن سعيد بن المسيب وأبي سلمة وعنه زيد بن الحباب وأبو بكر الحنفي ثقة س
صفحة رقم:327


009-نوح بن صعصعة

نوح بن صعصعة

الاسم:نوح بن صعصعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نوح بن صعصعة عن يزيد بن عامر وعنه سعيد بن السائب وثق حب د
صفحة رقم:327


001-نوفل بن معاوية

نوفل بن معاوية

الاسم:نوفل بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الديلي
نوفل بن معاوية الديلي له صحبة عنه عراك بن مالك وأبو بكر بن عبد الرحمن تأخر موته خ م س
صفحة رقم:328


002-نوفل

نوفل

الاسم:نوفل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي
نوفل الأشجعي صحابي نزل الكوفة عنه ولده فروة د ت س
صفحة رقم:328


003-نوفل بن عبد الملك

نوفل بن عبد الملك

الاسم:نوفل بن عبد الملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
نوفل بن عبد الملك الهاشمي عن أبيه وعنه إبراهيم بن أبي يحيى والربيع بن حبيب ق
صفحة رقم:328


004-نوفل بن مساحق

نوفل بن مساحق

الاسم:نوفل بن مساحق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي
نوفل بن مساحق القرشي عن عمر وسعيد بن زيد وعنه ابنه عبد الملك وصالح بن كيسان ثقة ولي قضاء المدينة د
صفحة رقم:328


001-نيار بن مكرم

نيار بن مكرم

الاسم:نيار بن مكرم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
نيار بن مكرم له صحبة عنه عروة ت


001-الهرماس بن حبيب

الهرماس بن حبيب

الاسم:الهرماس بن حبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الهرماس بن حبيب عن أبيه وعنه النضر بن شميل أعرابي نكرة د ق
صفحة رقم:334


002-الهرماس بن زياد

الهرماس بن زياد

الاسم:الهرماس بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي
الهرماس بن زياد الباهلي صحابي عنه ابنه القعقاع وعكرمة بن عمار د ق
صفحة رقم:334


001-الهيثم

الهيثم

الاسم:الهيثم
الكنية:أبو معقل
اللقب:لا يوجد
النسب:الأنصاري
أبو معقل الأنصاري صحابي اسمه الهيثم مات في حجة الوداع هو والد معقل حليف بني أسد عنه أبو بكر بن عبد الرحمن بن الحارث س ق
صفحة رقم:462


002-الهيثم بن مروان

الهيثم بن مروان

الاسم:الهيثم بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي الدمشقي
الهيثم بن مروان العنسي الدمشقي عن محمد بن عيسى بن سميع والفريابي وعنه النسائي وابن جوصا صدوق مشهور س
صفحة رقم:345


003-الهيثم بن الربيع

الهيثم بن الربيع

الاسم:الهيثم بن الربيع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الهيثم بن الربيع عن قرة وحماد بن سلمة وعنه نصر بن علي وأبو أمية صويلح ت
صفحة رقم:344


004-الهيثم بن شفي

الهيثم بن شفي

الاسم:الهيثم بن شفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرعيني
الهيثم بن شفي الرعيني عن فضالة بن عبيد وعبد الله بن عمرو وعنه يزيد بن أبي حبيب وعياش القتباني د س ق
صفحة رقم:345


005-الهيثم بن أبي سنان

الهيثم بن أبي سنان

الاسم:الهيثم بن أبي سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الهيثم بن أبي سنان عن أبي هريرة وابن عمر وعنه الزهري وبكير بن الأشج صدوق خ
صفحة رقم:345


006-الهيثم بن أيوب

الهيثم بن أيوب

الاسم:الهيثم بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالقاني
الهيثم بن أيوب الطالقاني عن معتمر والداروردي وعنه النسائي والفريابي ثقة نبيل توفي 238 س
صفحة رقم:344


007-الهيثم بن جميل

الهيثم بن جميل

الاسم:الهيثم بن جميل
الكنية:أبو سهل
اللقب:لا يوجد
النسب:البغدادي
الهيثم بن جميل الحافظ أبو سهل البغدادي عن حماد بن سلمة ومالك وعنه الذهلي ومحمد بن عوف حجة صالح مات 213 ق
صفحة رقم:344


008-الهيثم بن حميد

الهيثم بن حميد

الاسم:الهيثم بن حميد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغساني
الهيثم بن حميد الغساني عن يحيى الذماري وزيد بن واقد وعنه هشام بن عمار وعلي بن حجر قال دحيم كان أعلم الناس بقول مكحول وقال أبو داود ثقة قدري 4
صفحة رقم:344


009-الهيثم بن خارجة

الهيثم بن خارجة

الاسم:الهيثم بن خارجة
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:الخراساني
الهيثم بن خارجة أبو أحمد الخراساني الحافظ ببغداد عن مالك والليث وعنه البخاري وأبو يعلى وأحمد الصوفي وكان يسمى شعبة الصغير مات 227 خ س ق
صفحة رقم:344


010-الهيثم بن خالد

الهيثم بن خالد

الاسم:الهيثم بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
الهيثم بن خالد الجهني عن وكيع والجعفي وعنه أبو داود ووثقه د
صفحة رقم:344


011-الهيثم بن رافع

الهيثم بن رافع

الاسم:الهيثم بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الهيثم بن رافع عن عطاء وأبي يحيى المكي وعنه يزيد وزيد بن الحباب صدوق أنكروا حديثه في الحكرة ق
صفحة رقم:344


001-هارون بن إسحاق

هارون بن إسحاق

الاسم:هارون بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الكوفي
هارون بن إسحاق الهمداني الكوفي حافظ عن بن عيينة ومعتمر وعنه الترمذي والنسائي وابن ماجة وابن خزيمة والمحاملي ثقة متعبد مات 258 ت س ق
صفحة رقم:329


002-هارون بن سلمان

هارون بن سلمان

الاسم:هارون بن سلمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هارون بن سلمان ويقال بن موسى عن مولاه عمرو بن حريث وعنه أبو نعيم وزيد بن الحباب لا بأس به د ت س
صفحة رقم:330


003-هارون بن سعيد

هارون بن سعيد

الاسم:هارون بن سعيد
الكنية:أبو جعفر
اللقب:لا يوجد
النسب:الأيلي
هارون بن سعيد الأيلي أبو جعفر عن بن عيينة وابن وهب وعنه مسلم وأبو داود والنسائي وابن ماجة والطحاوي فقيه ثقة توفي 253 م د س ق
صفحة رقم:329


004-هارون بن حميد

هارون بن حميد

الاسم:هارون بن حميد
الكنية:أبو أحمد
اللقب:لا يوجد
النسب:الدهكي الواسطي
هارون بن حميد الدهكي أبو أحمد الواسطي عن غندر والقطان وعنه زكريا خياط السنة وابن أبي حاتم وثق س
صفحة رقم:329


005-هارون بن سعد

هارون بن سعد

الاسم:هارون بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الأعور
هارون بن سعد الكوفي الأعور عن أبي حازم الأشجعي وأبي الضحى وعنه شعبة وسفيان صدوق م
صفحة رقم:329


006-هارون بن زيد بن أبي الزرقاء

هارون بن زيد بن أبي الزرقاء

الاسم:هارون بن زيد بن أبي الزرقاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الموصلي
هارون بن زيد بن أبي الزرقاء الموصلي نزيل الرملة عن أبيه وضمرة وعنه أبو داود والنسائي وابن أبي داود ثقة د س
صفحة رقم:329


007-هارون بن صالح

هارون بن صالح

الاسم:هارون بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطلحي
هارون بن صالح الطلحي عن بن أبي حازم وغيره وعنه أبو حاتم ومحمد بن إسماعيل الترمذي ثقة ت
صفحة رقم:330


008-هارون بن إسماعيل

هارون بن إسماعيل

الاسم:هارون بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاز
هارون بن إسماعيل الخزاز بصري عن قرة وهمام وعنه الكوسج وعبد والكديمي ثقة توفي 206 خ م ت س ق
صفحة رقم:329


009-هارون بن عنترة

هارون بن عنترة

الاسم:هارون بن عنترة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني
هارون بن عنترة الشيباني عن أبيه وسعيد بن جبير وعنه بن فضيل وعباد بن العوام وثقوه د س
صفحة رقم:330


010-هارون بن إبراهيم

هارون بن إبراهيم

الاسم:هارون بن إبراهيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأهوازي
هارون بن إبراهيم الأهوازي عن بن سيرين وعطاء وعنه العقدي وأبو نعيم ثقة س
صفحة رقم:329


011-هارون بن رئاب

هارون بن رئاب

الاسم:هارون بن رئاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسيدي البصري العابد
هارون بن رئاب الأسيدي البصري العابد عن أنس وابن المسيب وعنه الأوزاعي وشعبة ثقة م د س
صفحة رقم:329


012-هارون بن الأشعث

هارون بن الأشعث

الاسم:هارون بن الأشعث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البخاري
هارون بن الأشعث البخاري عن وكيع وجماعة وعنه البخاري وسهل بن شاذويه وثق خ
صفحة رقم:329


013-هارون بن هارون

هارون بن هارون

الاسم:هارون بن هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
هارون بن هارون التيمي أخو محرر عن مجاهد والأعرج وعنه بن أبي فديك وذؤيب بن عمامة ضعفوه ق
صفحة رقم:332


014-هارون بن عباد

هارون بن عباد

الاسم:هارون بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنطاكي
هارون بن عباد الأنطاكي عن جرير وابن علية وعنه أبو داود ومحمد بن وضاح د
صفحة رقم:330


015-هارون

هارون

الاسم:هارون
الكنية:أبو محمد
اللقب:لا يوجد
النسب:لا يوجد
هارون أبو محمد عن مقاتل بن حيان وعنه الحسن بن حي مجهول ت
صفحة رقم:332


016-هارون بن موسى

هارون بن موسى

الاسم:هارون بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي مولاهم البصري النحوي الأعور
هارون بن موسى الأزدي مولاهم البصري النحوي الأعور صاحب القراءة عن أنس بن سيرين وثابت وعنه أبو سلمة وهدبة وشيبان صدوق علامة نبيل خ م د ت س
صفحة رقم:332


017-هارون بن المغيرة

هارون بن المغيرة

الاسم:هارون بن المغيرة
الكنية:لا يوجد
اللقب:زنيج
النسب:البجلي الرازي
هارون بن المغيرة البجلي الرازي عن عبيد الله بن عمر وحجاج بن أرطاة وعنه بن معين ومحمد بن عمرو زنيج ثقة يتشيع د ت
صفحة رقم:331


018-هارون بن موسى بن أبي علقمة

هارون بن موسى بن أبي علقمة

الاسم:هارون بن موسى بن أبي علقمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفروي
هارون بن موسى بن أبي علقمة الفروي عن أبيه ومحمد بن فليح وأبي ضمرة وعنه الترمذي والنسائي وابن صاعد صدوق مات 252 ت س
صفحة رقم:331


019-هارون بن معروف

هارون بن معروف

الاسم:هارون بن معروف
الكنية:أبو علي
اللقب:لا يوجد
النسب:الخزاز الضرير
هارون بن معروف أبو علي الخزاز الضرير عن حاتم بن إسماعيل وهشيم وعنه مسلم وأبو داود والبغوي ثقة خير مات 231 خ م د
صفحة رقم:331


020-هارون بن مسلم

هارون بن مسلم

الاسم:هارون بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
هارون بن مسلم البصري عن قتادة وعنه أبو داود وسلم بن قتيبة ق
صفحة رقم:331


021-هارون بن محمد بن بكار بن بلال

هارون بن محمد بن بكار بن بلال

الاسم:هارون بن محمد بن بكار بن بلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
هارون بن محمد بن بكار بن بلال الدمشقي عن أبيه ومنبه بن عثمان وعنه أبو داود والنسائي وابن جوصا والحسين بن إسماعيل البقار ثقة د س
صفحة رقم:331


022-هارون بن أبي عيسى

هارون بن أبي عيسى

الاسم:هارون بن أبي عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هارون بن أبي عيسى عن إسماعيل بن أبي خالد وابن جريج وعنه ابنه عبد الله ومعلى بن أسد ثقة س
صفحة رقم:331


023-هارون بن عبد الله بن مروان

هارون بن عبد الله بن مروان

الاسم:هارون بن عبد الله بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البغدادي البزاز الحافظ الحمال
هارون بن عبد الله بن مروان البغدادي البزاز الحافظ الحمال عن بن عيينة ومعن بن عيسى وعنه مسلم والأربعة وابنه موسى الحافظ وابن صاعد ثقة حمل رجلا على ظهره انقطع بطريق مكة مات 243 م 4
صفحة رقم:330


024-هارون بن موسى بن حيان

هارون بن موسى بن حيان

الاسم:هارون بن موسى بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القزويني
هارون بن موسى بن حيان القزويني عن عبد الرحمن بن عبد الله الدشتكي وجماعة وعنه بن ماجة وسعيد بن عمرو البردعي ثقة إمام مات 248 ق
صفحة رقم:331


025-هارون بن معاوية بن عبيد الله

هارون بن معاوية بن عبيد الله

الاسم:هارون بن معاوية بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري
هارون بن معاوية بن عبيد الله الأشعري عن أبيه أبي عبيد الله وأبي إسماعيل المؤدب وعنه الدارمي وعبد الكريم الديرعاقولي صدوق ت
صفحة رقم:331


026-هارون

هارون

الاسم:هارون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هارون ولد أم هانئ عنها وعنه سماك بن حرب س
صفحة رقم:332


001-هاشم بن البريد

هاشم بن البريد

الاسم:هاشم بن البريد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هاشم بن البريد عن أبي إسحاق وابن عقيل وعنه ابنه علي ووكيع والخريبي ثقة د س ق
صفحة رقم:332


002-هاشم بن هاشم

هاشم بن هاشم

الاسم:هاشم بن هاشم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري الوقاصي
هاشم بن هاشم الزهري الوقاصي عن بن المسيب وعامر بن سعد وعنه أبو أسامة ومكي ثقة ع
صفحة رقم:332


003-هاشم بن القاسم

هاشم بن القاسم

الاسم:هاشم بن القاسم
الكنية:أبو النضر
اللقب:قيصر
النسب:لا يوجد
هاشم بن القاسم أبو النضر الحافظ قيصر عن بن أبي ذئب وعكرمة بن عمار وعنه أحمد والحارث بن أبي أسامة ثقة صاحب سنة تفتخر به بغداد عاش ثلاثا وسبعين سنة مات 207 ع
صفحة رقم:332


004-هاشم بن القاسم

هاشم بن القاسم

الاسم:هاشم بن القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحراني
هاشم بن القاسم الحراني عن عتاب بن بشير وابن وهب وعنه بن ماجة وأبو عروبة توفي 26 ق
صفحة رقم:332


005-هاشم بن بلال

هاشم بن بلال

الاسم:هاشم بن بلال
الكنية:أبو عقيل
اللقب:لا يوجد
النسب:لا يوجد
هاشم بن بلال ويقال بن سلام أبو عقيل عن سابق بن ناجية وعنه شعبة وهشيم ثقة د ق
صفحة رقم:332


006-هاشم بن سعيد

هاشم بن سعيد

الاسم:هاشم بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هاشم بن سعيد عن زيد بن عطية وهشام بن عروة وعنه عبد الصمد وشاذ بن فياض ضعف ت
صفحة رقم:332


001-هانئ بن هانئ

هانئ بن هانئ

الاسم:هانئ بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
هانئ بن هانئ الهمداني عن علي وعنه أبو إسحاق قال النسائي ليس به بأس د ت ق
صفحة رقم:333


002-هانئ بن أيوب

هانئ بن أيوب

الاسم:هانئ بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
هانئ بن أيوب الحنفي عن الشعبي وطاوس وعنه بن مهدي وعبيد الله ثقة س
صفحة رقم:333


003-هانئ

هانئ

الاسم:هانئ
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:لا يوجد
هانئ أبو سعيد دمشقي عن عثمان وعنه عبد الله بن بحير القاص وغيره وثق د ت ق
صفحة رقم:334


004-هانئ بن يزيد

هانئ بن يزيد

الاسم:هانئ بن يزيد
الكنية:أبو شريح
اللقب:لا يوجد
النسب:لا يوجد
هانئ بن يزيد أبو شريح صحابي عنه ابنه شريح د س
صفحة رقم:333


005-هانئ بن قيس

هانئ بن قيس

الاسم:هانئ بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هانئ بن قيس عن الضحاك وغيره وعنه كليب بن وائل وسالم الأفطس وثق د
صفحة رقم:333


006-هانئ

هانئ

الاسم:هانئ
الكنية:أبو بردة
اللقب:لا يوجد
النسب:البلوي
أبو بردة بن نيار البلوي هانئ ويقال الحارث وقيل مالك من كبار الصحابة عنه البراء وجابر مات عام الجماعة ع
صفحة رقم:407


007-هانئ بن عبد الله بن الشخير

هانئ بن عبد الله بن الشخير

الاسم:هانئ بن عبد الله بن الشخير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هانئ بن عبد الله بن الشخير عن أبيه وعنه أبو بشر س
صفحة رقم:333


008-هانئ بن كلثوم

هانئ بن كلثوم

الاسم:هانئ بن كلثوم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفلسطيني
هانئ بن كلثوم الفلسطيني عن معاوية ومحمود بن الربيع وعنه أسيد بن عبد الرحمن الخثعمي ويحيى السيباني صدوق عرضت عليه إمرة فلسطين فامتنع د
صفحة رقم:333


009-هانئ بن عثمان

هانئ بن عثمان

الاسم:هانئ بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجهني
هانئ بن عثمان الجهني عن أمه حميضة وعنه محمد بن بشر والخريبي وثق د ت
صفحة رقم:333


001-هبيرة بن يريم

هبيرة بن يريم

الاسم:هبيرة بن يريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هبيرة بن يريم عن علي وابن مسعود وعنه أبو إسحاق وأبو فاختة وثق وقال النسائي ليس بالقوي توفي 66 4
صفحة رقم:334


001-هجيمة ويقال جهيمة بنت حيي

هجيمة ويقال جهيمة بنت حيي

الاسم:هجيمة ويقال جهيمة بنت حيي
الكنية:أم الدرداء
اللقب:أم الدرداء الصغرى
النسب:الأوصابية الحميرية
أم الدرداء الصغرى هجيمة ويقال جهيمة بنت حيي الاوصابية الحميرية عن زوجها وسلمان وعبادة وعنها مكحول ويونس بن ميسرة وزيد بن أسلم فقيهة كبيرة القدر بقيت إلى بعد الثمانين ع
صفحة رقم:523


001-هدبة بن خالد

هدبة بن خالد

الاسم:هدبة بن خالد
الكنية:أبو خالد
اللقب:هداب
النسب:القيسي البصري
هدبة بن خالد القيسي البصري أبو خالد الحافظ المسند هداب عن حماد بن سلمة وجرير بن حازم وعنه مسلم وأبو داود والبغوي وأبو يعلى صدوق قال بن عدي لا أعرف له حديثا منكرا توفى 235 خ م د
صفحة رقم:334


001-هدية بن عبد الوهاب

هدية بن عبد الوهاب

الاسم:هدية بن عبد الوهاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
هدية بن عبد الوهاب المروزي عن الفضل بن موسى وابن عيينة وعنه بن ماجة والفريابي ثقة توفي 241 ق
صفحة رقم:334


001-هذيل بن الحكم

هذيل بن الحكم

الاسم:هذيل بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
هذيل بن الحكم الأزدي عن الحكم بن أبان وغيره وعنه معلى بن أسد ومحمد بن المثنى منكر الحديث ق
صفحة رقم:334


001-هذيم بن عبد الله

هذيم بن عبد الله

الاسم:هذيم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هذيم بن عبد الله حكى عنه الصبي بن معبد س
صفحة رقم:334


001-هرمي بن عبد الله

هرمي بن عبد الله

الاسم:هرمي بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هرمي بن عبد الله وقيل عبد الله بن هرمي مختلف في صحبته له عن خزيمة بن ثابت وعنه عمرو بن شعيب وعبد الله بن علي بن السائب س
صفحة رقم:334


001-هرير بن عبد الرحمن بن رافع بن خديج

هرير بن عبد الرحمن بن رافع بن خديج

الاسم:هرير بن عبد الرحمن بن رافع بن خديج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هرير بن عبد الرحمن بن رافع بن خديج عن أبيه وجده وعنه ابناه وموسى بن عبيدة وثقه بن معين د
صفحة رقم:335


001-هريم بن عبد الأعلى

هريم بن عبد الأعلى

الاسم:هريم بن عبد الأعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي البصري
هريم بن عبد الأعلى الأسدي البصري عن معتمر ويزيد بن زريع وعنه مسلم وعبدان ثقة توفي 235 م
صفحة رقم:335


002-هريم بن سفيان

هريم بن سفيان

الاسم:هريم بن سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
هريم بن سفيان البجلي عن منصور وعبد الملك بن عمير وعنه أبو نعيم وأحمد بن يونس ثبت ع
صفحة رقم:335


003-هريم بن مسعر

هريم بن مسعر

الاسم:هريم بن مسعر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الترمذي
هريم بن مسعر الترمذي عن فضيل والداروردي وعنه الترمذي والفريابي ثقة ت
صفحة رقم:335


001-هزال بن يزيد

هزال بن يزيد

الاسم:هزال بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
هزال بن يزيد الأسلمي صحابي عنه ابنه نعيم وحفيده يزيد س
صفحة رقم:335


001-هزيل بن شرحبيل

هزيل بن شرحبيل

الاسم:هزيل بن شرحبيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي
هزيل بن شرحبيل الأودي عن طلحة وابن مسعود وعنه طلحة بن مصرف وأبو إسحاق ثقة خ 4
صفحة رقم:335


001-هشام بن أبي عبد الله

هشام بن أبي عبد الله

الاسم:هشام بن أبي عبد الله
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الدستوائي
هشام بن أبي عبد الله أبو بكر الدستوائي الحافظ كان يتجر في الثياب الدستوائية ودستواء من الأهواز عن قتادة ويحيى بن أبي كثير وعنه أبو نعيم ومسلم وكان يطلب العلم لله قال الطيالسي هشام أمير المؤمنين في الحديث مات 154 ع
صفحة رقم:337


002-هشام بن يونس بن وابل

هشام بن يونس بن وابل

الاسم:هشام بن يونس بن وابل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النهشلي الكوفي اللؤلؤي
هشام بن يونس بن وابل النهشلي الكوفي اللؤلؤي عن بن أبي حازم وابن عيينة وعنه الترمذي وابن أبي داود ثقة مات 252 ت
صفحة رقم:338


003-هشام بن يوسف

هشام بن يوسف

الاسم:هشام بن يوسف
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:لا يوجد
هشام بن يوسف أبو عبد الرحمن قاضي صنعاء عن بن جريج ومعمر وعنه بن معين وإسحاق مات 197 خ 4
صفحة رقم:338


004-هشام بن يحيى بن العاص

هشام بن يحيى بن العاص

الاسم:هشام بن يحيى بن العاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
هشام بن يحيى بن العاص المخزومي عن أبي هريرة وأبي بكر بن عبد الرحمن وعنه عمرو بن دينار ومحمد بن راشد مختلف فيه ق
صفحة رقم:338


005-هشام بن الغاز بن ربيعة

هشام بن الغاز بن ربيعة

الاسم:هشام بن الغاز بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرشي
هشام بن الغاز بن ربيعة الجرشي عن عطاء ومكحول وعنه شبابة وأبو المغيرة صدوق عابد توفي 156 4
صفحة رقم:338


006-هشام بن عمرو

هشام بن عمرو

الاسم:هشام بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
هشام بن عمرو الفزاري عن عبد الرحمن بن الحارث عن علي في الوتر وعنه حماد بن سلمة وثقوه 4
صفحة رقم:337


007-هشام بن عمار

هشام بن عمار

الاسم:هشام بن عمار
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:السلمي الدمشقي المقرىء الحافظ
هشام بن عمار أبو الوليد السلمي الدمشقي المقرىء الحافظ خطيب دمشق وعالمها عن مالك ويحيى بن حمزة وعنه البخاري وأبو داود والنسائي وابن ماجة ومحمد بن خريم والباغندي عاش اثنتين وتسعين سنة مات 245 خ 4
صفحة رقم:337


008-هشام بن عروة

هشام بن عروة

الاسم:هشام بن عروة
الكنية:أبو المنذر أبو عبدالله
اللقب:لا يوجد
النسب:القرشي
هشام بن عروة أبو المنذر وقيل أبو عبد الله القرشي أحد الأعلام سمع عمه بن الزبير وأباه وعنه شعبة ومالك والقطان توفي 146 قال أبو حاتم ثقة إمام في الحديث ع
صفحة رقم:337


009-هشام بن إسماعيل

هشام بن إسماعيل

الاسم:هشام بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العطار
هشام بن إسماعيل العطار دمشقي إمام عن إسماعيل بن عياش والهقل بن زياد وعنه بن الفرات وأبو زرعة النصري ثقة مفت عابد يشبه بالقعنبي مات 217 د ت س
صفحة رقم:335


010-هشام بن عبد الملك

هشام بن عبد الملك

الاسم:هشام بن عبد الملك
الكنية:أبو التقي
اللقب:لا يوجد
النسب:اليزني الحمصي
هشام بن عبد الملك أبو التقي اليزني الحمصي عن إسماعيل بن عياش وبقية وعنه أبو داود والنسائي وابن ماجة والفريابي وأبو عروبة ثقة توفي 251 د س ق
صفحة رقم:337


011-هشام بن إسحاق

هشام بن إسحاق

الاسم:هشام بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
هشام بن إسحاق المدني عن أبيه وعنه الثوري وحاتم بن إسماعيل صدوق 4
صفحة رقم:335


012-هشام بن عائذ

هشام بن عائذ

الاسم:هشام بن عائذ
الكنية:أبو كليب
اللقب:لا يوجد
النسب:الأزدي
هشام بن عائذ الأزدي أبو كليب عن أبيه والشعبي وعنه وكيع والقطان ثقة س
صفحة رقم:336


013-هشام بن حكيم بن حزام

هشام بن حكيم بن حزام

الاسم:هشام بن حكيم بن حزام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
هشام بن حكيم بن حزام الأسدي من الطلقاء كأبيه عنه جبير بن نفير وعروة وكان أمارا بالمعروف ذا فضل م د س
صفحة رقم:336


014-هشام بن بهرام

هشام بن بهرام

الاسم:هشام بن بهرام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدائني
هشام بن بهرام المدائني عن مالك وحماد بن زيد وعنه أبو داود وتمتام والأثرم وثق د س
صفحة رقم:335


015-هشام بن عبد الملك

هشام بن عبد الملك

الاسم:هشام بن عبد الملك
الكنية:أبو الوليد
اللقب:لا يوجد
النسب:الطيالسي
هشام بن عبد الملك أبو الوليد الطيالسي الحافظ عن هشام الدستوائي وشعبة وعنه البخاري وأبو داود وابن الضريس قال أحمد هو اليوم شيخ الإسلام وقال أبو زرعة كان إماما في زمانه وقال أبو حاتم إمام فقيه حافظ ما رأيت في يده كتابا قط مات 227 عاش أربعا وتسعين سنة O ع
صفحة رقم:337


016-هشام بن حسان

هشام بن حسان

الاسم:هشام بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي مولاهم الحافظ
هشام بن حسان الأزدي مولاهم الحافظ عن الحسن وابن سيرين وعنه القطان وأبو عاصم الأنصاري مات في صفر 148 ع
صفحة رقم:336


017-هشام بن عامر

هشام بن عامر

الاسم:هشام بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
هشام بن عامر الأنصاري له صحبة كأبيه عنه ابنه سعد ومعاذة وعدة م 4
صفحة رقم:336


018-هشام بن خالد

هشام بن خالد

الاسم:هشام بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي الأزرق
هشام بن خالد الدمشقي الأزرق عن الوليد وبقية وعنه أبو داود وابن ماجة وعمر البجيري ثقة مفت مات 249 د ق
صفحة رقم:336


019-هشام بن زياد

هشام بن زياد

الاسم:هشام بن زياد
الكنية:أبو المقدام
اللقب:لا يوجد
النسب:لا يوجد
هشام بن زياد أبو المقدام عن القرظي والحسن وعنه شيبان والقواريري ضعفوه ت ق
صفحة رقم:336


020-هشام بن زيد بن أنس

هشام بن زيد بن أنس

الاسم:هشام بن زيد بن أنس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هشام بن زيد بن أنس عن جده وعنه شعبة وحماد بن سلمة وثق ع
صفحة رقم:336


021-هشام بن سعد

هشام بن سعد

الاسم:هشام بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هشام بن سعد عن زيد بن أسلم ونافع والمقبري وعنه بن وهب والقعنبي وابن مهدي قال أبو حاتم لا يحتج به وقال أحمد لم يكن بالحافظ قلت حسن الحديث مات 16 م 4
صفحة رقم:336


022-هشام بن سعيد

هشام بن سعيد

الاسم:هشام بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطالقاني البزاز
هشام بن سعيد الطالقاني البزاز ببغداد عن معاوية بن سلام وابن لهيعة وعنه أحمد وابن أبي خيثمة ثقة عابد د س
صفحة رقم:336


023-هشام بن سليمان

هشام بن سليمان

الاسم:هشام بن سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
هشام بن سليمان المخزومي عن هشام وابن جريج وعنه سويد ومحمد بن يحيى العدني صدوق م ق
صفحة رقم:336


024-هشام بن حجير

هشام بن حجير

الاسم:هشام بن حجير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هشام بن حجير مكي ثقة عن طاوس ومالك بن أبي عامر وعنه بن جريج وسفيان قال أحمد ليس بالقوي خ م س
صفحة رقم:335


001-هشيم بن بشير

هشيم بن بشير

الاسم:هشيم بن بشير
الكنية:أبو معاوية
اللقب:لا يوجد
النسب:السلمي الواسطي
هشيم بن بشير أبو معاوية السلمي الواسطي حافظ بغداد عن عمرو بن دينار وأبي الزبير وعنه أحمد وابن معين وهناد إمام ثقة مدلس عاش ثمانين سنة توفى 183 ع
صفحة رقم:338


001-هصان بن كاهن

هصان بن كاهن

الاسم:هصان بن كاهن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هصان بن كاهن أو كاهل عن عائشة وأبي موسى وعنه حميد بن هلال وأسود بن عبد الرحمن العدويان ثقة ق
صفحة رقم:338


001-هقل بن زياد

هقل بن زياد

الاسم:هقل بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكسكي
هقل بن زياد السكسكي كاتب الأوزاعي إمام مفت ثبت عن هشام بن حسان ومثنى بن الصباح وعنه علي بن حجر وهشام بن عمار توفي 179 م 4
صفحة رقم:339


001-هلال بن عبد الله

هلال بن عبد الله

الاسم:هلال بن عبد الله
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:الباهلي
هلال بن عبد الله أبو هاشم الباهلي عن أبي إسحاق وعنه عفان ومسلم قال البخاري منكر الحديث ت
صفحة رقم:342


002-هلال بن رداد

هلال بن رداد

الاسم:هلال بن رداد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هلال بن رداد عن الزهري وعنه ابنه محمد خت
صفحة رقم:340


003-هلال بن بشر

هلال بن بشر

الاسم:هلال بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني الأحدب
هلال بن بشر المزني الأحدب عن حماد بن زيد ومرحوم العطار وعنه أبو داود والنسائي وابن خزيمة وابن صاعد ثقة مات 246 د س
صفحة رقم:340


004-هلال بن جبير

هلال بن جبير

الاسم:هلال بن جبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هلال بن جبير بصري عن أنس وعنه مسعر وثق ق
صفحة رقم:340


005-هلال بن عمرو

هلال بن عمرو

الاسم:هلال بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هلال بن عمرو عن علي وعنه أبو الحسن مجهول د
صفحة رقم:342


006-هلال بن خباب

هلال بن خباب

الاسم:هلال بن خباب
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:لا يوجد
هلال بن خباب أبو العلاء عن سعيد بن جبير ومجاهد وعنه هشيم وعباد بن العوام ثقة 4
صفحة رقم:340


007-هلال بن زيد

هلال بن زيد

الاسم:هلال بن زيد
الكنية:أبو عقال
اللقب:لا يوجد
النسب:لا يوجد
هلال بن زيد أبو عقال بصري عن أنس وعنه إبراهيم بن سويد وعقبة بن علقمة البيروتي روى بعسقلان مناكير ق
صفحة رقم:340


008-هلال بن أبي زينب

هلال بن أبي زينب

الاسم:هلال بن أبي زينب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هلال بن أبي زينب عن شهر وعنه بن عون وثق حب ق
صفحة رقم:340


009-هلال بن سراج بن مجاعة

هلال بن سراج بن مجاعة

الاسم:هلال بن سراج بن مجاعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
هلال بن سراج بن مجاعة اليمامي عن أبي هريرة وابن عمر وعنه دخيل بن إياس ويحيى بن أبي كثير وثق د
صفحة رقم:341


010-هلال بن عامر بن عمرو

هلال بن عامر بن عمرو

الاسم:هلال بن عامر بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
هلال بن عامر بن عمرو المزني عن أبيه ورافع بن عمرو وعنه يعلى بن عبيد وأبو معاوية ثقة د س
صفحة رقم:342


011-هلال بن عامر

هلال بن عامر

الاسم:هلال بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هلال بن عامر عن قبيصة بن مخارق وعنه أبو قلابة د
صفحة رقم:342


012-هلال

هلال

الاسم:هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هلال مولى ربعي عن مولاه وعنه عبد الملك بن عمير ففي الترمذي وابن ماجة عن مولى لربعي لم يسم
صفحة رقم:343


013-هلال بن العلاء بن هلال

هلال بن العلاء بن هلال

الاسم:هلال بن العلاء بن هلال
الكنية:أبو عمر
اللقب:لا يوجد
النسب:الباهلي الرقي
هلال بن العلاء بن هلال أبو عمر الباهلي الرقي الحافظ عن أبيه وحجاج الأعور والقعنبي وعنه النسائي والنجاد وخيثمة صدوق توفي 28 س
صفحة رقم:342


014-هلال بن ميمون

هلال بن ميمون

الاسم:هلال بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرملي
هلال بن ميمون الرملي عن بن المسيب وعطاء بن يزيد وعنه أبو معاوية ووكيع صدوق د ق
صفحة رقم:342


015-هلال بن أبي هلال

هلال بن أبي هلال

الاسم:هلال بن أبي هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي
هلال بن أبي هلال الأسلمي له صحبة عنه بنته أم بلال ق
صفحة رقم:342


016-هلال بن أبي هلال

هلال بن أبي هلال

الاسم:هلال بن أبي هلال
الكنية:أبو ظلال
اللقب:لا يوجد
النسب:القسملي الأعمى
هلال بن أبي هلال ويقال بن أبي مالك أبو ظلال القسملي الأعمى عن أنس وعنه مروان بن معاوية ويزيد ضعفوه سوى بن حبان ت
صفحة رقم:342


017-هلال بن أبي هلال

هلال بن أبي هلال

الاسم:هلال بن أبي هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هلال بن أبي هلال عن أبي هريرة وميمونة بنت سعد وعنه ولده محمد وثق د س ق
صفحة رقم:343


018-هلال بن يساف

هلال بن يساف

الاسم:هلال بن يساف
الكنية:أبو الحسن
اللقب:لا يوجد
النسب:الأشجعي
هلال بن يساف الأشجعي أبو الحسن عن عمران بن حصين وعائشة وعنه عمرو بن مرة ومنصور وابن أبي خالد ثقة م 4
صفحة رقم:343


019-هلال بن علي

هلال بن علي

الاسم:هلال بن علي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هلال بن علي وهو هلال بن أبي ميمونة عن أنس وعطاء بن يسار وعنه مالك وفليح وهو هلال بن أسامة نسب إلى جده ع
صفحة رقم:342


020-هلال

هلال

الاسم:هلال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوزان
هلال الوزان عن عبد الله بن عكيم وعبد الرحمن بن أبي ليلى وعنه شعبة وابن عيينة ثقة خ م د ت س
صفحة رقم:340


001-هلب

هلب

الاسم:هلب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
هلب الطائي له صحبة وعنه ابنه قبيصة د ت ق
صفحة رقم:339


001-همام بن الحارث

همام بن الحارث

الاسم:همام بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النخعي
همام بن الحارث النخعي عن عمر وعمار وعنه إبراهيم ووبرة وكان من العلماء العباد مات قبل بن عباس ع
صفحة رقم:339


002-همام بن منبه

همام بن منبه

الاسم:همام بن منبه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأبناوي الصنعاني
همام بن منبه الأبناوي الصنعاني عن أبي هريرة ومعاوية وعنه بن أخيه عقيل بن معقل ومعمر توفى 132 صدوق ع
صفحة رقم:339


003-همام بن نافع

همام بن نافع

الاسم:همام بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
همام بن نافع عن عكرمة ووهب وعنه ابنه عبد الرزاق وثق ت
صفحة رقم:339


004-همام بن يحيى

همام بن يحيى

الاسم:همام بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العوذي الحافظ
همام بن يحيى العوذي الحافظ عن الحسن وقتادة وعطاء وعنه بن مهدي وهدبة وشيبان قال أحمد هو ثبت في كل المشايخ مات 163 ع
صفحة رقم:339


001-هناد بن السري

هناد بن السري

الاسم:هناد بن السري
الكنية:أبو السري
اللقب:لا يوجد
النسب:التميمي الدارمي الكوفي الحافظ الزاهد
هناد بن السري أبو السري التميمي الدارمي الكوفي الحافظ الزاهد عن شريك وعبثر وعنه مسلم والأربعة والسراج كان يقال له راهب الكوفة لتعبده توفي 243 م 4
صفحة رقم:339


001-هند بنت الحارث

هند بنت الحارث

الاسم:هند بنت الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هند بنت الحارث زوجة بن المقداد عن أم سلمة وعنها الزهري خ 4
صفحة رقم:519


002-هند

هند

الاسم:هند
الكنية:أم سلمة أم المؤمنين
اللقب:لا يوجد
النسب:المخزومية
هند أم سلمة بنت أبي أمية أم المؤمنين المخزومية عنها ولداها عمر وزينب ونافع مولاها ونافع العمري وهي آخر أمهات المؤمنين موتا ماتت في إمرة يزيد وأما الواقدي فقال سنة 59 ع
صفحة رقم:519


003-هند بنت شريك

هند بنت شريك

الاسم:هند بنت شريك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هند بنت شريك عن عائشة وعنها أبو طود عبد الملك س
صفحة رقم:519


001-هني بن نويرة

هني بن نويرة

الاسم:هني بن نويرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هني بن نويرة عن علقمة وعنه إبراهيم وأبو جبير العابد وثق د ق
صفحة رقم:339


001-هنيدة بن خالد

هنيدة بن خالد

الاسم:هنيدة بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هنيدة بن خالد عن علي وعائشة وعنه عدي بن ثابت وأبو إسحاق ثقة د س
صفحة رقم:339


002-هنيدة

هنيدة

الاسم:هنيدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
هنيدة عن عائشة وعنها إسحاق بن سويد س
صفحة رقم:519


001-هود بن عبد الله

هود بن عبد الله

الاسم:هود بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العصري
هود بن عبد الله العصري عن جده لأمه مزيدة ومعبد بن وهب وعنه طالب بن حجير ت
صفحة رقم:340


001-هوذة بن خليفة بن عبد الله بن عبد الرحمن

هوذة بن خليفة بن عبد الله بن عبد الرحمن

الاسم:هوذة بن خليفة بن عبد الله بن عبد الرحمن
الكنية:أبو الأشهب
اللقب:لا يوجد
النسب:الثقفي الأصم
هوذة بن خليفة بن عبد الله بن عبد الرحمن بن أبي بكرة الثقفي أبو الأشهب الأصم مسند بغداد عن سليمان التيمي وعوف وابن عون وعنه إبراهيم الحربي والحارث بن أبي أسامة صدوق مات 216 ق
صفحة رقم:340


001-هياج بن عمران بن فصيل

هياج بن عمران بن فصيل

الاسم:هياج بن عمران بن فصيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرجمي
هياج بن عمران بن فصيل البرجمي عن عمران بن حصين وسمرة وعنه الحسن وثق د
صفحة رقم:343


002-هياج بن بسطام

هياج بن بسطام

الاسم:هياج بن بسطام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البرجمي الهروي
هياج بن بسطام البرجمي الهروي عن حميد وليث بن أبي سليم وعنه ابنه خالد ويونس المؤدب وسعدويه ضعيف مات 177 ق


001-الوضين بن عطاء

الوضين بن عطاء

الاسم:الوضين بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي الدمشقي
الوضين بن عطاء الخزاعي الدمشقي عن خالد بن معدان وعطاء وعنه بقية والوليد ثقة وبعضهم ضعفه مات 149 د ق
صفحة رقم:349


001-الوليد بن عبد الله بن أبي ثور

الوليد بن عبد الله بن أبي ثور

الاسم:الوليد بن عبد الله بن أبي ثور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
الوليد بن عبد الله بن أبي ثور الهمداني عن زياد بن علاقة وسماك وعنه سعيد الجرمي ولوين ضعفوه توفي 172 د ت ق
صفحة رقم:352


002-الوليد بن عمرو

الوليد بن عمرو

الاسم:الوليد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
الوليد بن عمرو الضبعي عن مؤمل بن إسماعيل وأبي عاصم وعنه بن ماجة وأبو عروبة ثقة ق
صفحة رقم:353


003-الوليد بن محمد

الوليد بن محمد

الاسم:الوليد بن محمد
الكنية:أبو بشر
اللقب:لا يوجد
النسب:الموقري البلقاوي
الوليد بن محمد الموقري أبو بشر البلقاوي عن الزهري وعطاء الخراساني وعنه بن عائذ وعلي بن حجر تركوه توفي 182 ت ق
صفحة رقم:354


004-الوليد بن عبدة

الوليد بن عبدة

الاسم:الوليد بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن عبدة عن عبد الله بن عمرو وغيره وعنه يزيد بن أبي حبيب وثق مات سنة مائة د
صفحة رقم:352


005-الوليد بن عتبة

الوليد بن عتبة

الاسم:الوليد بن عتبة
الكنية:أبو العباس
اللقب:لا يوجد
النسب:الأشجعي
الوليد بن عتبة أبو العباس الأشجعي عن بقية وسويد بن عبد العزيز وعنه أبو داود وعمر المنبجي والفريابي مات 24 د
صفحة رقم:353


006-الوليد بن عطاء

الوليد بن عطاء

الاسم:الوليد بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن عطاء عن الحارث بن عبد الله بن أبي ربيعة وعنه بن جريج وثق م قرنه
صفحة رقم:353


007-الوليد بن عقبة بن أبي معيط

الوليد بن عقبة بن أبي معيط

الاسم:الوليد بن عقبة بن أبي معيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
الوليد بن عقبة بن أبي معيط الأموي أخو عثمان لأمه أروى ابنة عمة النبي A من الطلقاء استعمله النبي A على صدقات بني المصطلق عنه الشعبي وحارثة بن مضرب ولي الكوفة فلما قتل أخوه اعتزل الفتنة بالرقة د
صفحة رقم:353


008-الوليد بن عبد الرحمن بن أبي مالك

الوليد بن عبد الرحمن بن أبي مالك

الاسم:الوليد بن عبد الرحمن بن أبي مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الدمشقي
الوليد بن عبد الرحمن بن أبي مالك الهمداني الدمشقي أخو يزيد سكن الكوفة عن أبي إدريس الخولاني وقزعة وعنه حجاج بن أرطاة ومسعر صالح مات 125 ت س
صفحة رقم:352


009-الوليد بن عبقة بن نزار

الوليد بن عبقة بن نزار

الاسم:الوليد بن عبقة بن نزار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن عقبة بن نزار عن رجل وعنه زيد بن الحباب مجهول ق
صفحة رقم:353


010-الوليد بن عبد الرحمن

الوليد بن عبد الرحمن

الاسم:الوليد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
الوليد بن عبد الرحمن العبدي عن شعبة وحماد وعنه ابنه منذر فقط مات 202 خ
صفحة رقم:352


011-الوليد بن العيزار بن حريث

الوليد بن العيزار بن حريث

الاسم:الوليد بن العيزار بن حريث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
الوليد بن العيزار بن حريث العبدي عن أنس وأبي عمرو الشيباني وعنه شعبة وإسرائيل ثقة خ م ت س
صفحة رقم:353


012-الوليد بن القاسم بن الوليد

الوليد بن القاسم بن الوليد

الاسم:الوليد بن القاسم بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني الخبذعي الكوفي
الوليد بن القاسم بن الوليد الهمداني الخبذعي الكوفي عن الأعمش وأبي حيان التيمي وعنه عبد والرمادي وثقه أحمد وضعفه يحيى ت ق
صفحة رقم:353


013-الوليد بن قيس

الوليد بن قيس

الاسم:الوليد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التجيبي
الوليد بن قيس التجيبي عن رجل وعنه بشير بن أبي عمرو وسالم بن غيلان وثق د ت
صفحة رقم:354


014-الوليد بن قيس

الوليد بن قيس

الاسم:الوليد بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني
الوليد بن قيس السكوني عن الشعبي والقاسم بن حسان وعنه سفيان وزهير بن معاوية ثقة س
صفحة رقم:354


015-الوليد بن عبد الله بن أبي مغيث

الوليد بن عبد الله بن أبي مغيث

الاسم:الوليد بن عبد الله بن أبي مغيث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن عبد الله بن أبي مغيث عن بن الحنفية وغيره وعنه عبيد الله بن الأخنس ومعقل بن عبد الله ثقة د ق
صفحة رقم:352


016-الوليد بن كثير

الوليد بن كثير

الاسم:الوليد بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني الراذاني
الوليد بن كثير المزني الراذاني عن ربيعة الرأي وعبيد الله بن عمر وعنه يوسف بن عدي والأشج قال أبو حاتم يكتب حديثه س
صفحة رقم:354


017-الوليد بن عقبة

الوليد بن عقبة

الاسم:الوليد بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الطحان
الوليد بن عقبة الكوفي الطحان عن حمزة الزيات وحنظلة بن أبي سفيان وعنه أحمد ومحمد بن رافع صدوق د
صفحة رقم:353


018-الوليد بن سريع

الوليد بن سريع

الاسم:الوليد بن سريع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن سريع عن مولاه عمرو بن حريث وابن أبي أوفى وعنه مسعر وخلف بن خليفة ثقة م س
صفحة رقم:351


019-الوليد بن أبي الوليد عثمان

الوليد بن أبي الوليد عثمان

الاسم:الوليد بن أبي الوليد عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن أبي الوليد عثمان عن بن عمر وجابر وعنه يحيى بن أيوب والليث ثقة مصري م 4
صفحة رقم:356


020-الوليد بن بكير

الوليد بن بكير

الاسم:الوليد بن بكير
الكنية:أبو خباب
اللقب:لا يوجد
النسب:الطهوي
الوليد بن بكير أبو خباب الطهوي عن الأعمش وعمر بن نافع الثقفي وعنه بن عرفة وابن نمير وثق ق
صفحة رقم:350


021-الوليد بن ثعلبة

الوليد بن ثعلبة

الاسم:الوليد بن ثعلبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن ثعلبة عن بن بريدة والضحاك وعنه عيسى بن يونس ووكيع وثق د ق
صفحة رقم:351


022-الوليد بن جميل

الوليد بن جميل

الاسم:الوليد بن جميل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفلسطيني
الوليد بن جميل الفلسطيني عن مكحول والقاسم أبي عبد الرحمن وعنه يزيد بن هارون وأبو النضر لينه أبو زرعة ت ق
صفحة رقم:351


023-الوليد بن حرب

الوليد بن حرب

الاسم:الوليد بن حرب
الكنية:لا يوجد
اللقب:ولاد
النسب:الأشعري
الوليد بن حرب الأشعري ولاد عن سلمة بن كهيل وعنه شعبة وابن عيينة م
صفحة رقم:351


024-الوليد بن عبد الرحمن

الوليد بن عبد الرحمن

الاسم:الوليد بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجرشي الحمصي
الوليد بن عبد الرحمن الجرشي الحمصي عن أبي هريرة وابن عمر وعنه إبراهيم بن أبي عبلة ومحمد بن مهاجر ثقة م 4
صفحة رقم:352


025-الوليد بن زوران

الوليد بن زوران

الاسم:الوليد بن زوران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
الوليد بن زوران الرقي عن أنس وعنه جعفر بن برقان وأبو المليح ثقة د
صفحة رقم:351


026-الوليد بن كثير

الوليد بن كثير

الاسم:الوليد بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
الوليد بن كثير المدني بالكوفة عن سعيد بن أبي هند والأعرج وعنه بن عيينة وأبو أسامة ثقة توفي 151 ع
صفحة رقم:354


027-الوليد بن سفيان بن أبي مريم

الوليد بن سفيان بن أبي مريم

الاسم:الوليد بن سفيان بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغساني
الوليد بن سفيان بن أبي مريم الغساني عن يزيد بن قطيب وعنه بن عمه أبو بكر بن أبي مريم وثق حب د ت ق
صفحة رقم:351


028-الوليد بن سليمان بن أبي السائب

الوليد بن سليمان بن أبي السائب

الاسم:الوليد بن سليمان بن أبي السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
الوليد بن سليمان بن أبي السائب الدمشقي عن أبي الأشعث الصنعاني ومكحول وعنه بن شابور وأبو المغيرة صدوق س ق
صفحة رقم:352


029-الوليد بن شجاع بن الوليد

الوليد بن شجاع بن الوليد

الاسم:الوليد بن شجاع بن الوليد
الكنية:أبو همام
اللقب:لا يوجد
النسب:السكوني
الوليد بن شجاع بن الوليد أبو همام السكوني عن شريك وإسماعيل بن جعفر وعنه مسلم وأبو داود والترمذي وابن ماجة وابن صاعد حافظ يغرب مات 243 م د ت ق
صفحة رقم:352


030-الوليد بن صالح

الوليد بن صالح

الاسم:الوليد بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري النخاس
الوليد بن صالح الجزري النخاس عن إسرائيل وجرير بن حازم وعنه البخاري وإسماعيل القاضي والحسن المعمري صدوق خ م
صفحة رقم:352


031-الوليد بن عبادة بن الصامت

الوليد بن عبادة بن الصامت

الاسم:الوليد بن عبادة بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن عبادة بن الصامت عن أبيه وعنه ابنه عبادة ومحمد بن يحيى بن حبان ثقة خ م ت س ق
صفحة رقم:352


032-الوليد بن عبد الله بن جميع

الوليد بن عبد الله بن جميع

الاسم:الوليد بن عبد الله بن جميع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن عبد الله بن جميع عن أبي الطفيل وأبي سلمة وعنه القطان ووكيع وثقوه وقال أبو حاتم صالح الحديث م د ت س
صفحة رقم:352


033-الوليد بن رباح

الوليد بن رباح

الاسم:الوليد بن رباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن رباح مدني عن أبي هريرة وسهل بن حنيف وعنه ابناه محمد ومسلم وكثير بن زيد صدوق د ت ق
صفحة رقم:351


034-الوليد بن مسلم

الوليد بن مسلم

الاسم:الوليد بن مسلم
الكنية:أبو بشر
اللقب:لا يوجد
النسب:العنبري
الوليد بن مسلم أبو بشر العنبري عن جندب بن عبد الله وحمران بن أبان وعنه منصور وابن أبي عروبة ثقة م د س
صفحة رقم:355


035-الوليد بن كامل

الوليد بن كامل

الاسم:الوليد بن كامل
الكنية:أبو عبيدة
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن كامل أبو عبيدة عن رجاء بن حيوة ونصر بن علقمة وعنه علي بن عياش ويحيى الوحاظي قال البخاري عنده عجائب وقواه بن حبان د
صفحة رقم:354


036-الوليد بن مسلم

الوليد بن مسلم

الاسم:الوليد بن مسلم
الكنية:أبو العباس
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن مسلم الحافظ أبو العباس عالم أهل الشام عن يحيى الذماري وثور بن يزيد وعنه أحمد وإسحاق ودحيم قال بن المديني ما رأيت من الشاميين مثله وقال بن جوصا كنا نسمع أنه من كتب مصنفات الوليد صلح للقضاء وهي سبعون كتابا قلت كان مدلسا فيتقى من حديثه ما قال فيه عن مات 195 ع
صفحة رقم:355


037-الوليد بن نافع

الوليد بن نافع

الاسم:الوليد بن نافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن نافع عن شعبة وعنه أبو داود الحراني س
صفحة رقم:355


038-الوليد بن هشام

الوليد بن هشام

الاسم:الوليد بن هشام
الكنية:أبو يعيش
اللقب:عامل قنسرين
النسب:المعيطي
الوليد بن هشام أبو يعيش المعيطي عامل قنسرين عن بن محيريز وأم الدرداء وعنه الأوزاعي وابن عيينة ويعيش ابنه ثقة م 4
صفحة رقم:355


039-الوليد بن هشام

الوليد بن هشام

الاسم:الوليد بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن هشام عن القاسم بن محمد وغيره وعنه السدي د ت
صفحة رقم:355


040-الوليد بن مزيد

الوليد بن مزيد

الاسم:الوليد بن مزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العذري
الوليد بن مزيد العذري عن الأوزاعي وابن شوذب وعنه ابنه العباس ودحيم وابن أبي الحواري ثقة مات 203 د س
صفحة رقم:355


041-الوليد بن أبي هشام زياد

الوليد بن أبي هشام زياد

الاسم:الوليد بن أبي هشام زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
الوليد بن أبي هشام زياد عن الحسن ونافع وعنه وهيب وابن علية ثقة م 4
صفحة رقم:355


001-وائل بن داود

وائل بن داود

الاسم:وائل بن داود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
وائل بن داود التيمي عن ولده بكر وعكرمة وإبراهيم وعنه السفيانان والقطان صدوق 4
صفحة رقم:347


002-وائل بن حجر

وائل بن حجر

الاسم:وائل بن حجر
الكنية:أبو هنيدة
اللقب:لا يوجد
النسب:الكندي
وائل بن حجر أبو هنيدة الكندي صحابي عنه ابناه عبد الجبار وعلقمة وكليب بن شهاب م 4
صفحة رقم:347


003-وائل بن مهانة

وائل بن مهانة

الاسم:وائل بن مهانة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
وائل بن مهانة عن بن مسعود وعنه ذر الهمداني وثق س
صفحة رقم:348


001-وابصة بن معبد

وابصة بن معبد

الاسم:وابصة بن معبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
وابصة بن معبد الأسدي وفد سنة تسع عنه سالم بن أبي الجعد وهلال بن يساف وكان صالحا بكاء قبره بالرقة د ت ق
صفحة رقم:346


001-واثلة بن الأسقع

واثلة بن الأسقع

الاسم:واثلة بن الأسقع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
واثلة بن الأسقع الليثي من أهل الصفة غزا تبوك عنه مكحول ويونس بن ميسرة عاش ثمانيا وتسعين سنة مات 85 ع
صفحة رقم:346


001-واسع بن حبان بن منقذ

واسع بن حبان بن منقذ

الاسم:واسع بن حبان بن منقذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
واسع بن حبان بن منقذ المازني عن بن عمر وجابر وعنه ابنه حبان وابن أخيه محمد بن يحيى ثقة ع
صفحة رقم:346


001-واصل بن حيان

واصل بن حيان

الاسم:واصل بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الأحدب
واصل بن حيان الأسدي الأحدب عن شريح والمعرور بن سويد وعنه شعبة وسفيان مات 12 ع
صفحة رقم:346


002-واصل بن السائب

واصل بن السائب

الاسم:واصل بن السائب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
واصل بن السائب الرقاشي عن أبي سورة وعطاء وعنه وكيع ومحمد بن عبيد واه مات 144 ت ق
صفحة رقم:346


003-واصل بن عبد الأعلى

واصل بن عبد الأعلى

الاسم:واصل بن عبد الأعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
واصل بن عبد الأعلى عن أبي بكر بن عياش ووكيع وعنه مسلم والأربعة وأبو يعلى ثقة توفي 244 م 4
صفحة رقم:346


004-واصل بن عبد الرحمن

واصل بن عبد الرحمن

الاسم:واصل بن عبد الرحمن
الكنية:أبو حرة
اللقب:لا يوجد
النسب:البصري
واصل بن عبد الرحمن أبو حرة البصري عن الحسن ومحمد وعنه القطان وبكر بن بكار ثقة يختم في كل ليلتين وقد لينه النسائي مات 152 م س
صفحة رقم:346


005-واصل

واصل

الاسم:واصل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
واصل مولى أبي عيينة بن المهلب بن أبي صفرة عن الحسن وابن بريدة وعنه شعبة وعبد الوارث ثقة حجة م د س ق
صفحة رقم:346


001-واقد بن محمد بن زيد

واقد بن محمد بن زيد

الاسم:واقد بن محمد بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
واقد بن محمد بن زيد العمري عن أبيه وابن أبي مليكة وعنه شعبة وغيره ثقة خ م د س
صفحة رقم:347


002-واقد بن عمرو بن سعد بن معاذ

واقد بن عمرو بن سعد بن معاذ

الاسم:واقد بن عمرو بن سعد بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
واقد بن عمرو بن سعد بن معاذ عن جابر وأنس وعنه يحيى بن سعيد ومحمد بن عمرو ثقة مات 12 م د س ق
صفحة رقم:347


003-واقد بن أبي واقد

واقد بن أبي واقد

الاسم:واقد بن أبي واقد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
واقد بن أبي واقد الليثي عن أبيه وعنه زيد بن أسلم د
صفحة رقم:347


004-واقد بن عبد الرحمن بن سعد بن معاذ

واقد بن عبد الرحمن بن سعد بن معاذ

الاسم:واقد بن عبد الرحمن بن سعد بن معاذ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
واقد بن عبد الرحمن بن سعد بن معاذ عن جابر وعنه داود بن الحصين وابن إسحاق ثقة د
صفحة رقم:346


005-واقد

واقد

الاسم:واقد
الكنية:أبو عبدالله
اللقب:لا يوجد
النسب:لا يوجد
واقد أبو عبد الله عن سعيد بن جبير وزاذان وعنه شعبة وزائدة صالح س
صفحة رقم:347


001-والدة داود بن صالح التمار

والدة داود بن صالح التمار

الاسم:والدة داود بن صالح التمار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
والدة داود بن صالح التمار عن عائشة وعنها ولدها د
صفحة رقم:529


002-والدة عبد الله بن أبي مليكة

والدة عبد الله بن أبي مليكة

الاسم:والدة عبد الله بن أبي مليكة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
والدة عبد الله بن أبي مليكة عن عائشة وعنها ابنها د ق
صفحة رقم:529


001-وبر بن أبي دليلة

وبر بن أبي دليلة

الاسم:وبر بن أبي دليلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
وبر بن أبي دليلة الطائفي عن علي البارقي ومحمد بن عبد الله بن ميمون وعنه وكيع وأبو عاصم ثقة د س ق
صفحة رقم:348


001-وبرة

وبرة

الاسم:وبرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحارثي
وبرة الحارثي عن ربيعة وعنه ابنه كرز والأعمش س
صفحة رقم:348


002-وبرة بن عبد الرحمن

وبرة بن عبد الرحمن

الاسم:وبرة بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المسلي
وبرة بن عبد الرحمن المسلي عن بن عباس والأسود وعنه بيان بن بشر ومسعر ثقة خ م د س
صفحة رقم:348


001-وحشي بن حرب

وحشي بن حرب

الاسم:وحشي بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحبشي
وحشي بن حرب الحبشي قاتل حمزة ومسيلمة عنه ابنه حرب وعبيد الله بن عدي خ د ت
صفحة رقم:348


002-وحشي بن حرب بن وحشي

وحشي بن حرب بن وحشي

الاسم:وحشي بن حرب بن وحشي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
وحشي بن حرب بن وحشي عن أبيه وعنه الوليد بن مسلم وابن شابور لين د ق
صفحة رقم:348


001-وراد

وراد

الاسم:وراد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
وراد كاتب المغيرة ومولاه عنه وعنه الشعبي ورجاء بن حيوة ثقة ع
صفحة رقم:348


001-ورقاء بن عمر

ورقاء بن عمر

الاسم:ورقاء بن عمر
الكنية:أبو بشر
اللقب:لا يوجد
النسب:اليشكري
ورقاء بن عمر أبو بشر اليشكري الحافظ عن عمرو بن دينار وابن المنكدر وعنه الفريابي ويحيى بن آدم صدوق صالح ع
صفحة رقم:348


001-وزير بن صبيح

وزير بن صبيح

الاسم:وزير بن صبيح
الكنية:أبو روح
اللقب:لا يوجد
النسب:الشامي
وزير بن صبيح أبو روح الشامي عن يونس بن ميسرة وعنه نعيم بن حماد وهشام بن عمار قال دحيم ليس بشيء وقال أبو حاتم صالح الحديث ق
صفحة رقم:348


001-وساج بن عقبة بن وساج

وساج بن عقبة بن وساج

الاسم:وساج بن عقبة بن وساج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقدسي
وساج بن عقبة بن وساج المقدسي عن الهقل بن زياد والوليد الموقري وعنه إبراهيم بن محمد الفريابي وسليمان بن عبد الحميد البهراني وثق ق
صفحة رقم:349


001-وضاح بن عبد الله

وضاح بن عبد الله

الاسم:وضاح بن عبد الله
الكنية:أبو عوانة
اللقب:لا يوجد
النسب:اليشكري
وضاح بن عبد الله الحافظ أبو عوانة اليشكري مولى يزيد بن عطاء سمع قتادة وابن المنكدر وعنه عفان وقتيبة ولوين ثقة متقن لكتابه توفي 176 ع
صفحة رقم:349


001-وفاء بن شريح

وفاء بن شريح

الاسم:وفاء بن شريح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
وفاء بن شريح المصري عن رويفع بن ثابت والمستورد بن شداد وعنه بكر بن سوادة وزياد بن نعيم د
صفحة رقم:349


001-وقاء بن إياس

وقاء بن إياس

الاسم:وقاء بن إياس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوالبي
وقاء بن إياس الوالبي عن سعيد بن جبير ومجاهد وعنه ابنه إياس والقطان وقال لم يكن بالقوي وقال أبو حاتم صالح س
صفحة رقم:349


001-وقاص بن ربيعة

وقاص بن ربيعة

الاسم:وقاص بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنسي
وقاص بن ربيعة العنسي عن أبي الدرداء والمستورد وعنه محمد بن زياد الألهاني ومكحول ثقة د
صفحة رقم:350


001-وقدان

وقدان

الاسم:وقدان
الكنية:أبو يعفور
اللقب:لا يوجد
النسب:العبدي الكبير
وقدان أبو يعفور العبدي الكبير وقيل اسمه واقد عن بن أبي أوفى وأنس وعنه ابنه يونس وشعبة وزائدة ع
صفحة رقم:350


001-وكيع بن عدس

وكيع بن عدس

الاسم:وكيع بن عدس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي
وكيع بن عدس أو حدس العقيلي عن أبي رزين وعنه يعلى بن عطاء وثق 4
صفحة رقم:350


002-وكيع بن محرز

وكيع بن محرز

الاسم:وكيع بن محرز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الناجي
وكيع بن محرز الناجي عن زيد العمي وعثمان بن الجهم وعنه بن المديني والعباس البحراني صدوق ق
صفحة رقم:350


003-وكيع بن الجراح

وكيع بن الجراح

الاسم:وكيع بن الجراح
الكنية:أبو سفيان
اللقب:لا يوجد
النسب:الرؤاسي
وكيع بن الجراح أبو سفيان الرؤاسي أحد الأعلام عن الأعمش وهشام بن عروة وعنه أحمد وإسحاق وإبراهيم بن عبد الله القصار ولد سنة 128 قال أحمد ما رأيت أوعى للعلم منه ولا أحفظ كان أحفظ من بن مهدي وقال حماد بن زيد لو شئت لقلت إنه أرجح من سفيان وقال أحمد لما ولي حفص بن غياث القضاء هجره وكيع مات بفيد يوم عاشوراء 197 ع
صفحة رقم:350


001-وهب بن حذيفة

وهب بن حذيفة

الاسم:وهب بن حذيفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغفاري
وهب بن حذيفة الغفاري صحابي عنه واسع بن حبان ت
صفحة رقم:356


002-وهب بن بقية

وهب بن بقية

الاسم:وهب بن بقية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
وهب بن بقية الواسطي عن هشيم وجعفر بن سليمان وعنه مسلم وأبو داود والبغوي ثقة مات 239 م د س
صفحة رقم:356


003-وهب بن إسماعيل

وهب بن إسماعيل

الاسم:وهب بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي
وهب بن إسماعيل الأسدي عن عمر بن ذر والأوزاعي وعنه أحمد وابن نمير صالح له مناكير ق
صفحة رقم:356


004-وهب بن بيان

وهب بن بيان

الاسم:وهب بن بيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
وهب بن بيان الواسطي عن بن عيينة وابن وهب وعنه أبو داود والنسائي وأبو طاهر بن فيل ثقة توفي 246 د س
صفحة رقم:356


005-وهب بن جرير بن حازم

وهب بن جرير بن حازم

الاسم:وهب بن جرير بن حازم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
وهب بن جرير بن حازم الأزدي الحافظ عن بن عون وهشام بن حسان وعنه أحمد والدقيقي ثقة مات 206 ع
صفحة رقم:356


006-وهب بن خالد

وهب بن خالد

الاسم:وهب بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحميري
وهب بن خالد الحميري عن محمد بن زياد الألهاني وبنت العرباض وعنه سعيد بن سنان وأبو عاصم ثقة د ت ق
صفحة رقم:357


007-وهب بن خنبش

وهب بن خنبش

الاسم:وهب بن خنبش
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
وهب بن خنبش الطائي له صحبة عنه الشعبي س ق
صفحة رقم:357


008-وهب بن ربيعة

وهب بن ربيعة

الاسم:وهب بن ربيعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
وهب بن ربيعة عن بن مسعود وعنه عمارة بن عمير وثق م ت
صفحة رقم:357


009-وهب بن زمعة

وهب بن زمعة

الاسم:وهب بن زمعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي
وهب بن زمعة المروزي عن بن المبارك وعدة وعنه إبراهيم الجوزجاني وأحمد بن عبدة الآملي ثقة ت س
صفحة رقم:357


010-وهب بن عبد الله

وهب بن عبد الله

الاسم:وهب بن عبد الله
الكنية:أبو جحيفة
اللقب:لا يوجد
النسب:السوائي الصحابي
وهب بن عبد الله أبو جحيفة السوائي الصحابي عنه ابنه عون وأبو إسحاق وابن أبي خالد توفي 74 ع
صفحة رقم:357


011-وهب بن عثمان

وهب بن عثمان

الاسم:وهب بن عثمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
وهب بن عثمان المخزومي عن أبي حازم المدني وعنه إبراهيم بن حمزة خت
صفحة رقم:357


012-وهب بن كيسان

وهب بن كيسان

الاسم:وهب بن كيسان
الكنية:أبو نعيم
اللقب:لا يوجد
النسب:المؤدب
وهب بن كيسان أبو نعيم المؤدب عن جابر وعنه مالك وابن الماجشون ثقة مات 127 ع
صفحة رقم:357


013-وهب بن مأنوس

وهب بن مأنوس

الاسم:وهب بن مأنوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
وهب بن مانوس عن سعيد بن جبير وعنه إبراهيم بن نافع وإبراهيم بن عمر ثقة د س
صفحة رقم:357


014-وهب بن منبه

وهب بن منبه

الاسم:وهب بن منبه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
وهب بن منبه الصنعاني أخو همام عن بن عباس وابن عمر وعنه آله وسماك بن الفضل أخباري علامة قاص صدوق صاحب كتب مات 114 خ م د ت س
صفحة رقم:358


015-وهب

وهب

الاسم:وهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
وهب مولى أبي أحمد بن جحش عن أم سلمة وعنه حبيب بن أبي ثابت وثق حب د
صفحة رقم:358


016-وهب بن الأجدع

وهب بن الأجدع

الاسم:وهب بن الأجدع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
وهب بن الأجدع عن علي وعنه هلال بن يساف والشعبي د س
صفحة رقم:356


017-وهب بن جابر

وهب بن جابر

الاسم:وهب بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخيواني
وهب بن جابر الخيواني عن عبد الله بن عمرو وعنه أبو إسحاق وثق د س
صفحة رقم:356


018-وهب بن عقبة

وهب بن عقبة

الاسم:وهب بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العامري
وهب بن عقبة العامري عن فجيع وعنه ابنه عقبة وثق حب د
صفحة رقم:357


001-وهيب بن خالد

وهيب بن خالد

الاسم:وهيب بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الباهلي مولاهم الكرابيسي
وهيب بن خالد الباهلي مولاهم الكرابيسي الحافظ عن أيوب ومنصور وعنه عفان وهدبة وعبد الأعلى بن حماد قال بن مهدي كان من أبصرهم بالحديث والرجال وقال أبو حاتم ثقة يقال لم يكن بعد شعبة أعلم بالرجال منه مات 165 عاش ثمانيا وخمسين سنة ع
صفحة رقم:358


002-وهيب بن عمرو

وهيب بن عمرو

الاسم:وهيب بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النميري
وهيب بن عمرو النميري عن أبيه وهارون بن موسى وعنه روح بن عبد المؤمن والكديمي وثق د


001-ياسين

ياسين

الاسم:ياسين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي
ياسين العجلي عن إبراهيم بن محمد بن الحنفية وعنه وكيع وأبو نعيم ضعف ق
صفحة رقم:360


002-ياسين بن عبد الأحد

ياسين بن عبد الأحد

الاسم:ياسين بن عبد الأحد
الكنية:أبو اليمن
اللقب:لا يوجد
النسب:القتباني المصري
ياسين بن عبد الأحد أبو اليمن القتباني المصري عن جده الليث بن عاصم وأيوب بن سويد وعنه النسائي وابن خزيمة وأبو بكر بن زياد توفي 269 س
صفحة رقم:360


001-يحنس بن أبي موسى

يحنس بن أبي موسى

الاسم:يحنس بن أبي موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحنس بن أبي موسى عن عائشة وأبي هريرة وعنه يحيى بن سعيد ويزيد بن الهاد ثقة م س
صفحة رقم:360


001-يحيى بن معلى بن منصور

يحيى بن معلى بن منصور

الاسم:يحيى بن معلى بن منصور
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
يحيى بن معلى بن منصور الرازي عن أبيه وأبي اليمان وعنه بن ماجة والمحاملي ثقة محدث ق
صفحة رقم:376


002-يحيى بن المهلب

يحيى بن المهلب

الاسم:يحيى بن المهلب
الكنية:أبو كدينة
اللقب:لا يوجد
النسب:البجلي
يحيى بن المهلب أبو كدينة البجلي عن حصين ومغيرة وعنه عفان ومحمد بن الصلت ثقة خ ت س
صفحة رقم:377


003-يحيى بن محمد بن يحيى

يحيى بن محمد بن يحيى

الاسم:يحيى بن محمد بن يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذهلي
يحيى بن محمد بن يحيى الذهلي حيكان عن عمرو بن الحصين وأبي الوليد ومسدد وعنه بن ماجة وقيل بل ذاك أبوه والظاهر أنه يحيى لأن ذلك من روايته عن عمرو بن الحصين ويحيى معروف بالرواية عنه
صفحة رقم:375


004-يحيى بن المقدام بن معدي كرب

يحيى بن المقدام بن معدي كرب

الاسم:يحيى بن المقدام بن معدي كرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن المقدام بن معدي كرب عن أبيه وعنه ابنه صالح وثق د س ق
صفحة رقم:377


005-يحيى بن ميمون

يحيى بن ميمون

الاسم:يحيى بن ميمون
الكنية:أبو أيوب
اللقب:لا يوجد
النسب:التمار
يحيى بن ميمون التمار أبو أيوب عن بن جدعان وثابت وعنه الحسن بن الصباح وحفص الربالي تركوه مات 19 د
صفحة رقم:377


006-يحيى بن المغيرة

يحيى بن المغيرة

الاسم:يحيى بن المغيرة
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:المخزومي المدني
يحيى بن المغيرة أبو سلمة المخزومي المدني عن أبي ضمرة وابن أبي فديك وعنه الترمذي وابن صاعد والساجي ثقة توفي 253 ت
صفحة رقم:377


007-يحيى بن ميمون

يحيى بن ميمون

الاسم:يحيى بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي
يحيى بن ميمون الحضرمي قاضي مصر عن سهل بن سعد وأبي سالم الجيشاني وعنه عمرو بن الحارث وابن لهيعة صالح د س
صفحة رقم:377


008-يحيى بن معين

يحيى بن معين

الاسم:يحيى بن معين
الكنية:أبو زكريا
اللقب:لا يوجد
النسب:المري البغدادي
يحيى بن معين أبو زكريا المري البغدادي الحافظ إمام المحدثين عن عباد بن عباد وهشيم وعنه البخاري ومسلم وأبو داود والفريابي والصوفي فضائله كثيرة ولد 158 ومات طالب الحج بالمدينة في ذي القعدة 233 وحمل على أعواد النبي كذا قيل وما احتاج النبي A إلى أعواد لأنه في حجرته غسل وفيها صلى عليه ودفن إلا أن يراد بالأعواد التخت الذي غسل عليه ع
صفحة رقم:376


009-يحيى بن موسى

يحيى بن موسى

الاسم:يحيى بن موسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي السختياني
يحيى بن موسى البلخي السختياني خت عن بن عيينة ووكيع وعنه البخاري وأبو داود والترمذي والنسائي والسراج والحكيم الترمذي مات 24 خ د ت س
صفحة رقم:377


010-يحيى بن أبي المطاع

يحيى بن أبي المطاع

الاسم:يحيى بن أبي المطاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأردني
يحيى بن أبي المطاع الأردني بن أخت بلال عن العرباض ومعاوية وعنه عطاء الخراساني وعبد الله بن العلاء بن زبر ثقة ق
صفحة رقم:376


011-يحيى بن محمد بن عبد الله بن مهران

يحيى بن محمد بن عبد الله بن مهران

الاسم:يحيى بن محمد بن عبد الله بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجاري
يحيى بن محمد بن عبد الله بن مهران الجاري عن الدراوردي وعبد المهيمن بن عباس وعنه مؤمل بن إهاب والزبير ليس بالقوي د ت س
صفحة رقم:375


012-يحيى

يحيى

الاسم:يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكاء
يحيى البكاء بصري عن بن عمر وأبي العالية وعنه عبد الوارث وعلي بن عاصم ضعيف مات 13 ت ق
صفحة رقم:376


013-يحيى بن مسلم

يحيى بن مسلم

الاسم:يحيى بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن مسلم عن الحسن وعطاء وعنه عبد المنعم بن نعيم ت
صفحة رقم:376


014-يحيى بن المختار

يحيى بن المختار

الاسم:يحيى بن المختار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
يحيى بن المختار الصنعاني عن الحسن وعنه معمر ويوسف بن يعقوب الضبعي س
صفحة رقم:376


015-يحيى بن محمد بن معاوية

يحيى بن محمد بن معاوية

الاسم:يحيى بن محمد بن معاوية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي اللؤلؤي
يحيى بن محمد بن معاوية المروزي اللؤلؤي عن النضر بن شميل وعنه مسلم وعمر بن بجير مات 257 م
صفحة رقم:375


016-يحيى بن ميمون

يحيى بن ميمون

الاسم:يحيى بن ميمون
الكنية:أبو المعلى
اللقب:لا يوجد
النسب:العطار
يحيى بن ميمون أبو المعلى العطار كوفي وقيل بصري عن أبي عثمان النهدي وإبراهيم وعنه شعبة وعلي بن عاصم ثقة س ق
صفحة رقم:377


017-يحيى بن يعلى

يحيى بن يعلى

الاسم:يحيى بن يعلى
الكنية:أبو المحياة
اللقب:لا يوجد
النسب:التيمي الكوفي
يحيى بن يعلى أبو المحياة التيمي الكوفي عن أبيه وسلمة بن كهيل وعنه يحيى بن يحيى وهناد بن السري ثقة مات 18 م ت س ق
صفحة رقم:379


018-يحيى بن محمد بن قيس

يحيى بن محمد بن قيس

الاسم:يحيى بن محمد بن قيس
الكنية:أبو زكير
اللقب:لا يوجد
النسب:المؤدب الضرير
يحيى بن محمد بن قيس أبو زكير المؤدب الضرير عن أبي طوالة وزيد بن أسلم وعنه أحمد بن صالح وبندار ضعفه بن معين وغيره وقال بن عدي أحاديثه مستقيمة سوى أربعة م ت س ق
صفحة رقم:375


019-يحيى بن مخلد

يحيى بن مخلد

الاسم:يحيى بن مخلد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقسمي
يحيى بن مخلد المقسمي بغدادي مفت عن المعافى بن عمران وعمرو بن عاصم وعنه النسائي وابن صاعد ثقة س
صفحة رقم:376


020-يحيى بن يزيد

يحيى بن يزيد

الاسم:يحيى بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهنائي البصري
يحيى بن يزيد الهنائي البصري عن أنس والفرزدق وعنه شعبة وابن علية صالح م د
صفحة رقم:378


021-يحيى بن كثير

يحيى بن كثير

الاسم:يحيى بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكاهلي
يحيى بن كثير الكاهلي عن مسور بن يزيد وعنه مروان بن معاوية ضعيف د
صفحة رقم:373


022-يحيى بن محمد بن عباد بن هانئ

يحيى بن محمد بن عباد بن هانئ

الاسم:يحيى بن محمد بن عباد بن هانئ
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشجري
يحيى بن محمد بن عباد بن هانئ الشجري عن موسى بن عقبة وابن إسحاق وعنه ابنه إبراهيم وعبد الجبار المساحقي ضعيف ت
صفحة رقم:375


023-يحيى

يحيى

الاسم:يحيى
الكنية:أبو هاشم
اللقب:لا يوجد
النسب:الرماني
أبو هاشم الرماني يحيى وقيل نافع عن أبي العالية وعنه شعبة وهشيم ثقة مات 122 ع
صفحة رقم:469


024-يحيى بن سليم

يحيى بن سليم

الاسم:يحيى بن سليم
الكنية:أبو بلج
اللقب:لا يوجد
النسب:الفزاري
أبو بلج الفزاري يحيى بن سليم أو بن أبي سليم عن أبيه وعمرو بن ميمون الأودي وعنه شعبة وهشيم وثقه بن معين والدارقطني وقال أبو حاتم لا بأس به وقال البخاري فيه نظر 4
صفحة رقم:414


025-يحيى

يحيى

الاسم:يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
يحيى الأنصاري عن أبيه وعنه ابنه عبد الله ق
صفحة رقم:380


026-يحيى بن يوسف

يحيى بن يوسف

الاسم:يحيى بن يوسف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزمي
يحيى بن يوسف الزمي ببغداد عن أبي المليح وضمام بن إسماعيل وعنه البخاري وأحمد بن الحسن الصوفي مات 225 وقيل 229 خ ق
صفحة رقم:380


027-يحيى بن يمان

يحيى بن يمان

الاسم:يحيى بن يمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العجلي الكوفي
يحيى بن يمان العجلي الكوفي عن هشام بن عروة وابن عجلان وعنه بن نمير وعلي بن حرب صدوق فلج فساء حفظه قال وكيع ما كان أحد أحفظ منه يحفظ في المجلس خمسمائة حديث م 4
صفحة رقم:379


028-يحيى بن يعمر

يحيى بن يعمر

الاسم:يحيى بن يعمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن يعمر قاضي مرو عن عائشة وابن عباس وعنه سليمان التيمي وإسحاق بن سويد ثقة مقرئ مفوه ع
صفحة رقم:379


029-يحيى بن يزيد

يحيى بن يزيد

الاسم:يحيى بن يزيد
الكنية:أبو شيبة
اللقب:لا يوجد
النسب:الرهاوي
يحيى بن يزيد أبو شيبة الرهاوي عن زيد بن أبي أنيسة وعنه إسماعيل بن عياش وغيره قال البخاري لم يصح حديثه وقبله غيره د
صفحة رقم:379


030-يحيى بن يعلى

يحيى بن يعلى

الاسم:يحيى بن يعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي الكوفي
يحيى بن يعلى المحاربي الكوفي عن أبيه وزائدة وعنه البخاري وأبو حاتم ثقة توفي 216 خ م د س ق
صفحة رقم:379


031-يحيى بن النضر

يحيى بن النضر

الاسم:يحيى بن النضر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السلمي المدني
يحيى بن النضر السلمي المدني عن أبي قتادة وأبي هريرة وعنه ابنه أبو بكر ومحمد بن عمرو وإبراهيم بن أبي يحيى وثقه أبو حاتم ق
صفحة رقم:377


032-يحيى بن يزداد

يحيى بن يزداد

الاسم:يحيى بن يزداد
الكنية:أبو السقر
اللقب:لا يوجد
النسب:العسكري
يحيى بن يزداد أبو السقر العسكري عن أبي نعيم والمقرئ وعنه بن ماجة وابن صاعد ق
صفحة رقم:378


033-يحيى بن أبي يحيى

يحيى بن أبي يحيى

الاسم:يحيى بن أبي يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن أبي يحيى عن عمرو بن دينار وعنه ورقاء لا يعرف س
صفحة رقم:378


034-يحيى بن يحيى بن قيس

يحيى بن يحيى بن قيس

الاسم:يحيى بن يحيى بن قيس
الكنية:أبو عثمان
اللقب:لا يوجد
النسب:الغساني
يحيى بن يحيى بن قيس الغساني أبو عثمان سيد أهل الشام في زمانه ولي قضاء الموصل لعمر بن عبد العزيز سمع أبا إدريس وابن المسيب وعنه محمد بن راشد وابن عيينة قال بن سعد ثقة عالم بالفتيا والقضاء مات 135 د
صفحة رقم:378


035-يحيى بن يحيى بن بكر

يحيى بن يحيى بن بكر

الاسم:يحيى بن يحيى بن بكر
الكنية:أبو زكريا
اللقب:لا يوجد
النسب:التميمي النيسابوري
يحيى بن يحيى بن بكر التميمي النيسابوري أبو زكريا أحد الأعلام عن مالك وزهير بن معاوية وعنه البخاري ومسلم وداود بن الحسين البيهقي قال أحمد ما أخرجت خراسان بعد بن المبارك مثله وقال بن راهويه ما رأيت مثله ولا رأى مثل نفسه مات 226 ثبت فقيه صاحب حديث وليس بالمكثر جدا خ م ت س
صفحة رقم:378


036-يحيى بن الوليد

يحيى بن الوليد

الاسم:يحيى بن الوليد
الكنية:أبو الزعراء
اللقب:لا يوجد
النسب:الطائي
يحيى بن الوليد أبو الزعراء الطائي عن محل بن خليفة وعنه بن مهدي وأبو عاصم صالح د س ق
صفحة رقم:378


037-يحيى بن الوليد بن عبادة بن الصامت

يحيى بن الوليد بن عبادة بن الصامت

الاسم:يحيى بن الوليد بن عبادة بن الصامت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن الوليد بن عبادة بن الصامت عن جده وعنه جبلة بن عطية وثق حب س
صفحة رقم:378


038-يحيى بن وثاب

يحيى بن وثاب

الاسم:يحيى بن وثاب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي مولاهم
يحيى بن وثاب الأسدي مولاهم عن بن عباس وابن عمر وعلقمة وعنه الأعمش وأبو العميس ثقة خاشع متأله مقرئ مات 103 خ م ت س ق
صفحة رقم:378


039-يحيى بن واضح

يحيى بن واضح

الاسم:يحيى بن واضح
الكنية:أبو تميلة
اللقب:لا يوجد
النسب:الأنصاري مولاهم المروزي
يحيى بن واضح أبو تميلة الأنصاري مولاهم المروزي الحافظ عن أبي إسحاق والحسين بن واقد وعنه أحمد وابن أبي شيبة ويعقوب الدورقي صدوق ع
صفحة رقم:377


040-يحيى بن هانئ بن عروة

يحيى بن هانئ بن عروة

الاسم:يحيى بن هانئ بن عروة
الكنية:أبو داود
اللقب:لا يوجد
النسب:المرادي
يحيى بن هانئ بن عروة المرادي أبو داود عن أبيه ونعيم بن دجاجة وعنه شعبة وأبو بكر بن عياش قال شعبة كان سيد أهل الكوفة وثق د ت س
صفحة رقم:377


041-يحيى بن يعلى

يحيى بن يعلى

الاسم:يحيى بن يعلى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسلمي الكوفي
يحيى بن يعلى الأسلمي الكوفي عن الأعمش ويونس بن خباب وعنه قتيبة وحميد بن الربيع ضعيف ت
صفحة رقم:379


042-يحيى بن درست بن زياد

يحيى بن درست بن زياد

الاسم:يحيى بن درست بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن درست بن زياد عن حماد بن زيد وأبي عوانة وعنه الترمذي والنسائي وابن ماجة وقاسم المطرز ت س ق
صفحة رقم:365


043-يحيى بن سليم

يحيى بن سليم

الاسم:يحيى بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهاشمي
يحيى بن سليم الهاشمي عن إسماعيل بن بشير وغيره وعنه الليث د
صفحة رقم:367


044-يحيى بن حرب

يحيى بن حرب

الاسم:يحيى بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن حرب عن المقبري وعنه موسى بن عبيدة شاب مجهول ق
صفحة رقم:363


045-يحيى بن حسان

يحيى بن حسان

الاسم:يحيى بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التنيسي
يحيى بن حسان التنيسي عن معاوية بن سلام وحماد بن سلمة وعنه الدارمي والربيع ثقة إمام رئيس مات 208 خ م د ت س
صفحة رقم:363


046-يحيى بن حسان

يحيى بن حسان

الاسم:يحيى بن حسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البكري الفلسطيني
يحيى بن حسان البكري الفلسطيني عن أبي قرصافة وربيعة بن عامر وعنه هشام بن سعد وابن المبارك ثقة س
صفحة رقم:363


047-يحيى بن حسن

يحيى بن حسن

الاسم:يحيى بن حسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري
يحيى بن حسن الزهري عن أشعث بن إسحاق وعنه موسى بن يعقوب وثق حب د
صفحة رقم:364


048-يحيى بن الحصين

يحيى بن الحصين

الاسم:يحيى بن الحصين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن الحصين عن جدته أم الحصين وطارق وعنه أبو إسحاق وشعبة ثقة م د س ق
صفحة رقم:364


049-يحيى بن حكيم بن صفوان بن أمية

يحيى بن حكيم بن صفوان بن أمية

الاسم:يحيى بن حكيم بن صفوان بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن حكيم بن صفوان بن أمية عن عبد الله بن عمرو وعنه بن أبي مليكة وثق حب س ق
صفحة رقم:364


050-يحيى بن حكيم

يحيى بن حكيم

الاسم:يحيى بن حكيم
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:المقوم
يحيى بن حكيم المقوم أبو سعيد عن بن عيينة وغندر وعنه أبو داود والنسائي وابن ماجة وابن صاعد حجة ورع صالح حافظ توفي 256 د س ق
صفحة رقم:364


051-يحيى بن حماد

يحيى بن حماد

الاسم:يحيى بن حماد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني مولاهم
يحيى بن حماد الشيباني مولاهم ختن أبي عوانة وراويته له عن عكرمة بن عمار وشعبة وعنه البخاري والدارمي والكديمي ثقة متأله توفي 215 خ م ت س ق
صفحة رقم:364


052-يحيى بن حمزة

يحيى بن حمزة

الاسم:يحيى بن حمزة
الكنية:أبو عبدالرحمن
اللقب:لا يوجد
النسب:الحضرمي البتلهي
يحيى بن حمزة الحضرمي قاضي دمشق أبو عبد الرحمن البتلهي عن زيد بن واقد ويحيى بن الحارث وعنه هشام بن عمار وابن عائذ ثقة إمام مات 183 ع
صفحة رقم:364


053-يحيى بن أبي حية

يحيى بن أبي حية

الاسم:يحيى بن أبي حية
الكنية:أبو جناب
اللقب:لا يوجد
النسب:الكلبي
يحيى بن أبي حية أبو جناب الكلبي عن عبد الرحمن بن أبي ليلى وطاوس وعنه أبو نعيم وجعفر بن عون قال النسائي وغيره ليس بالقوي مات 147 د ت ق
صفحة رقم:364


054-يحيى بن خذام

يحيى بن خذام

الاسم:يحيى بن خذام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغبري السقطي البصري
يحيى بن خذام الغبري السقطي البصري عن صفوان بن عيسى والأنصاري وعنه بن ماجة وابن خزيمة توفي 252 ق
صفحة رقم:364


055-يحيى بن حبيب بن عربي

يحيى بن حبيب بن عربي

الاسم:يحيى بن حبيب بن عربي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن حبيب بن عربي عن حماد بن زيد ويزيد بن زريع وعنه مسلم والأربعة وابن خزيمة حجة نبيل مات 248 م 4
صفحة رقم:363


056-يحيى بن خلاد بن رافع

يحيى بن خلاد بن رافع

الاسم:يحيى بن خلاد بن رافع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
يحيى بن خلاد بن رافع الزرقي حنكه النبي A له عن عمه رفاعة وعن عمر وعنه ابنه علي وحفيده يحيى بن علي صدوق خ 4
صفحة رقم:365


057-يحيى بن الحارث

يحيى بن الحارث

الاسم:يحيى بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيرازي
يحيى بن الحارث الشيرازي عن زهير بن محمد وأبي غسان وعنه زيد بن أخزم وإبراهيم بن محمد وثق ق
صفحة رقم:363


058-يحيى بن راشد

يحيى بن راشد

الاسم:يحيى بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي الطويل
يحيى بن راشد الدمشقي الطويل عن بن عمر وابن الزبير وعنه جعفر بن برقان وإسماعيل بن عياش ثقة عاش تسعين سنة د
صفحة رقم:365


059-يحيى بن راشد

يحيى بن راشد

الاسم:يحيى بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني البصري البراء
يحيى بن راشد المازني البصري البراء عن حميد والحذاء وعنه محمد بن يحيى القطعي والفلاس ضعف ق
صفحة رقم:365


060-يحيى بن زرارة

يحيى بن زرارة

الاسم:يحيى بن زرارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
يحيى بن زرارة السهمي عن أبيه وعنه أبو الوليد وعفان ثقة س
صفحة رقم:365


061-يحيى بن زكريا بن أبي زائدة

يحيى بن زكريا بن أبي زائدة

الاسم:يحيى بن زكريا بن أبي زائدة
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الوادعي
يحيى بن زكريا بن أبي زائدة أبو سعيد الوادعي الحافظ عن أبيه وعاصم الأحول وداود بن أبي هند وعنه بن معين وأبو كريب قال بن المديني لم يكن بالكوفة بعد الثوري أثبت منه انتهى إليه العلم بعد الثوري وقال العجلي هو ممن جمع له الفقه والحديث وله تصانيف مات 183 ع
صفحة رقم:365


062-يحيى بن أبي زكريا

يحيى بن أبي زكريا

الاسم:يحيى بن أبي زكريا
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغساني الواسطي
يحيى بن أبي زكريا الغساني الواسطي عن هشام بن حسان ويونس بن عبيد وعنه محمد بن حرب النشائي وأيوب الفراء ضعفه أبو داود مات 188 خ
صفحة رقم:365


063-يحيى بن زياد

يحيى بن زياد

الاسم:يحيى بن زياد
الكنية:لا يوجد
اللقب:فهير
النسب:الرقي
يحيى بن زياد الرقي فهير عن بن جريج وخليد بن دعلج وعنه داود بن رشيد وأيوب الوزان ثقة عابد ق
صفحة رقم:366


064-يحيى بن سام

يحيى بن سام

الاسم:يحيى بن سام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن سام عن موسى بن طلحة وعنه الأعمش وفطر وثق ت س
صفحة رقم:366


065-يحيى بن سعيد بن أبان

يحيى بن سعيد بن أبان

الاسم:يحيى بن سعيد بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
يحيى بن سعيد بن أبان الأموي الحافظ عن أبيه وهشام بن عروة وابن إسحاق وعنه ابنه سعيد صاحب المغازي وأحمد وإسحاق ثقة يغرب عن الأعمش عاش ثمانين سنة مات 194 ع
صفحة رقم:366


066-يحيى بن سعيد بن العاص

يحيى بن سعيد بن العاص

الاسم:يحيى بن سعيد بن العاص
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
يحيى بن سعيد بن العاص الأموي عن عثمان وعائشة وعنه الزهري والربيع بن سبرة ثقة بخ م
صفحة رقم:366


067-يحيى بن سعيد بن قيس بن عمرو

يحيى بن سعيد بن قيس بن عمرو

الاسم:يحيى بن سعيد بن قيس بن عمرو
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الأنصاري
يحيى بن سعيد بن قيس بن عمرو الإمام أبو سعيد الأنصاري قاضي السفاح عن أنس وابن المسيب وعنه مالك والقطان حافظ فقيه حجة مات 143 ع
صفحة رقم:366


068-يحيى بن أبي سفيان

يحيى بن أبي سفيان

الاسم:يحيى بن أبي سفيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأخنسي
يحيى بن أبي سفيان الأخنسي عن أبي هريرة ومعاوية وعنه عبد الله بن عبد الرحمن وإسحاق بن رافع وثق د ق
صفحة رقم:366


069-يحيى بن سلمة بن كهيل

يحيى بن سلمة بن كهيل

الاسم:يحيى بن سلمة بن كهيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن سلمة بن كهيل عن أبيه وبيان بن بشر وعنه قبيصة ويحيى الحماني ضعيف مات 172 ت
صفحة رقم:367


070-يحيى بن خلف

يحيى بن خلف

الاسم:يحيى بن خلف
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:الباهلي
يحيى بن خلف الباهلي أبو سلمة عن معتمر وعمر بن علي وعنه مسلم وأبو داود والترمذي وابن ماجة وعبدان مات 242 م د ت ق
صفحة رقم:365


071-يحيى بن محمد بن السكن

يحيى بن محمد بن السكن

الاسم:يحيى بن محمد بن السكن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري
يحيى بن محمد بن السكن البصري البزار عن معاذ بن هشام وروح وعنه البخاري وأبو داود والنسائي والمحاملي ثقة خ د س
صفحة رقم:374


072-يحيى بن آدم بن سليمان

يحيى بن آدم بن سليمان

الاسم:يحيى بن آدم بن سليمان
الكنية:أبو زكريا
اللقب:لا يوجد
النسب:الأموي مولاهم الكوفي
يحيى بن آدم بن سليمان الأموي مولاهم الكوفي أبو زكريا أحد الأعلام عن فطر ومسعر ويونس بن أبي إسحاق وعنه أحمد وإسحاق وابن عفان توفي 203 ع
صفحة رقم:360


073-يحيى بن أزهر

يحيى بن أزهر

الاسم:يحيى بن أزهر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصري
يحيى بن أزهر المصري عن حجاج بن شداد وأفلح بن حميد وعنه بن القاسم وسعيد بن عفير ثقة توفي 161 د
صفحة رقم:360


074-يحيى بن إسحاق بن عبد الله بن أبي طلحة

يحيى بن إسحاق بن عبد الله بن أبي طلحة

الاسم:يحيى بن إسحاق بن عبد الله بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن إسحاق بن عبد الله بن أبي طلحة عن جده وعنه عمر بن ذر وعكرمة بن عمار ثقة د
صفحة رقم:360


075-يحيى بن عبد الله

يحيى بن عبد الله

الاسم:يحيى بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البابلتي
يحيى بن عبد الله البابلتي عن الأوزاعي وعنه سمويه وأبو شعيب الحراني لين توفي 218 خت سي
صفحة رقم:369


076-يحيى بن إسحاق

يحيى بن إسحاق

الاسم:يحيى بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السيلحيني
يحيى بن إسحاق السيلحيني عن عبد العزيز بن الماجشون وسعيد بن عبد العزيز وعنه بشر بن موسى وأحمد بن زهير ثقة حافظ توفي 21 م 4
صفحة رقم:361


077-يحيى بن إسحاق

يحيى بن إسحاق

الاسم:يحيى بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن إسحاق عن رافع بن خديج وعنه يحيى بن أبي كثير وعكرمة بن عمار ثقة ت
صفحة رقم:361


078-يحيى بن أبي إسحاق

يحيى بن أبي إسحاق

الاسم:يحيى بن أبي إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النحوي الحضرمي
يحيى بن أبي إسحاق النحوي الحضرمي عن أنس وسليمان بن يسار وعنه عباد بن العوام وعبد الوارث وابن علية ثقة صاحب قرآن وعربية مات 136 ع
صفحة رقم:361


079-يحيى بن أبي إسحاق

يحيى بن أبي إسحاق

الاسم:يحيى بن أبي إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهنائي
يحيى بن أبي إسحاق الهنائي عن أنس وعنه عتبة بن حميد ق
صفحة رقم:361


080-يحيى بن أسعد بن زرارة

يحيى بن أسعد بن زرارة

الاسم:يحيى بن أسعد بن زرارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن أسعد بن زرارة مختلف في صحبته عنه محمد بن عبد الرحمن ق
صفحة رقم:361


081-يحيى بن إسماعيل

يحيى بن إسماعيل

الاسم:يحيى بن إسماعيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي
يحيى بن إسماعيل الواسطي عن إبراهيم بن سعد وابن المبارك وعنه أبو داود وتمتام د
صفحة رقم:361


082-يحيى بن أكثم

يحيى بن أكثم

الاسم:يحيى بن أكثم
الكنية:أبو محمد
اللقب:لا يوجد
النسب:التميمي المروزي القاضي
يحيى بن أكثم أبو محمد التميمي المروزي القاضي عن عبد العزيز بن أبي حازم وابن المبارك وعنه الترمذي والسراج وكان من بحور العلم لولا دعابة فيه تكلم فيه توفي 243 ت
صفحة رقم:361


083-يحيى بن أبي أنيسة

يحيى بن أبي أنيسة

الاسم:يحيى بن أبي أنيسة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجزري الرهاوي
يحيى بن أبي أنيسة الجزري الرهاوي أخو زيد عن بن أبي مليكة والحكم وعنه عبد الوارث وأبو إسحاق الفزاري تالف مات 146 ت
صفحة رقم:361


084-يحيى بن أبي الحجاج

يحيى بن أبي الحجاج

الاسم:يحيى بن أبي الحجاج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأهتمي المنقري
يحيى بن أبي الحجاج الأهتمي المنقري عن الجريري وابن عون وعنه الذهلي وأحمد بن الأزهر قال أبو حاتم ليس بالقوي ت س
صفحة رقم:363


085-يحيى بن أيوب بن أبي زرعة

يحيى بن أيوب بن أبي زرعة

الاسم:يحيى بن أيوب بن أبي زرعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي
يحيى بن أيوب بن أبي زرعة البجلي عن جده والشعبي وعنه عبد الوارث وعبد الله بن رجاء الغداني ثقة د ت
صفحة رقم:361


086-يحيى بن سعيد بن فروخ

يحيى بن سعيد بن فروخ

الاسم:يحيى بن سعيد بن فروخ
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الحافظ الكبير التميمي مولاهم البصري
يحيى بن سعيد بن فروخ الحافظ الكبير أبو سعيد التميمي مولاهم البصري القطان عن هشام بن عروة وحميد والأعمش وعنه أحمد وعلي ويحيى قال أحمد ما رأيت مثله وقال بندار حدثنا إمام أهل زمانه يحيى القطان واختلفت إليه عشرين سنة فما أظن أنه عصى الله قط ولد القطان 12 ومات 198 في صفر وكان رأسا في العلم والعمل ع
صفحة رقم:366


087-يحيى بن أيوب

يحيى بن أيوب

الاسم:يحيى بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الغافقي المصري
يحيى بن أيوب الغافقي المصري أحد العلماء عن يزيد بن أبي حبيب وجعفر بن ربيعة وعنه بن وهب وسعيد بن أبي مريم صالح الحديث قال أبو حاتم لا يحتج به وقال النسائي ليس بالقوي توفي 168 ع
صفحة رقم:362


088-يحيى بن أبي كثير

يحيى بن أبي كثير

الاسم:يحيى بن أبي كثير
الكنية:أبو نصر
اللقب:لا يوجد
النسب:الإمام اليمامي الطائي مولاهم
يحيى بن أبي كثير الإمام أبو نصر اليمامي الطائي مولاهم أحد الأعلام عن جابر وأنس مرسلا وأبي سلمة وعنه هشام الدستوائي وهمام قال أيوب ما بقي على وجه الأرض مثل يحيى بن أبي كثير قلت كان من العباد العلماء الأثبات مات 129 ع
صفحة رقم:373


089-يحيى بن أيوب

يحيى بن أيوب

الاسم:يحيى بن أيوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المقابري البغدادي العابد
يحيى بن أيوب المقابري البغدادي العابد عن شريك وإسماعيل بن جعفر وعنه مسلم وأبو داود والبغوي وأبو يعلى ثقة مات 234 م د
صفحة رقم:362


090-يحيى بن بشر

يحيى بن بشر

الاسم:يحيى بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأسدي الحريري
يحيى بن بشر الأسدي الحريري عن معاوية بن سلام وسعيد بن بشير وعنه مسلم ومطين مات 229 م
صفحة رقم:362


091-يحيى بن بشر

يحيى بن بشر

الاسم:يحيى بن بشر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
يحيى بن بشر البلخي الزاهد عن بن عيينة ووكيع وعنه البخاري والدارمي ثقة مات 232 خ
صفحة رقم:362


092-يحيى بن بشير

يحيى بن بشير

الاسم:يحيى بن بشير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن بشير عن أمه وعنه بن أبي فديك وإبراهيم بن المنذر د
صفحة رقم:362


093-يحيى بن أبي بكير

يحيى بن أبي بكير

الاسم:يحيى بن أبي بكير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
يحيى بن أبي بكير العبدي قاضي كرمان عن شعبة وفضيل بن مرزوق وعنه محمد بن المثنى والحارث بن أبي أسامة ثقة مات 208 ع
صفحة رقم:362


094-يحيى بن جابر

يحيى بن جابر

الاسم:يحيى بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائي
يحيى بن جابر الطائي قاضي حمص عن عوف بن مالك والمقدام بن معدي كرب وجبير بن نفير وعنه الزبيدي ومعاوية بن صالح صدوق مات 126 م 4
صفحة رقم:363


095-يحيى بن الجزار

يحيى بن الجزار

الاسم:يحيى بن الجزار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العرني
يحيى بن الجزار العرني عن علي وعائشة وعنه الحكم والحسن العرني ثقة م 4
صفحة رقم:363


096-يحيى بن جعدة بن هبيرة

يحيى بن جعدة بن هبيرة

الاسم:يحيى بن جعدة بن هبيرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
يحيى بن جعدة بن هبيرة المخزومي عن جدته أم هانئ وابن مسعود وعنه أبو الزبير وابن جدعان ثقة د س ق
صفحة رقم:363


097-يحيى بن جعفر بن أعين

يحيى بن جعفر بن أعين

الاسم:يحيى بن جعفر بن أعين
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي البيكندي
يحيى بن جعفر بن أعين الأزدي البيكندي الحافظ عن بن عيينة ووكيع وعنه البخاري وعبيد الله بن واصل صدوق مات 243 خ
صفحة رقم:363


098-يحيى بن الحارث

يحيى بن الحارث

الاسم:يحيى بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الذماري
يحيى بن الحارث الذماري إمام جامع دمشق قرأ القرآن على واثلة وابن عامر وله عن بن المسيب وعدة وعنه يحيى بن حمزة والوليد ثقة مات 145 4
صفحة رقم:363


099-يحيى بن أيوب بن بادي

يحيى بن أيوب بن بادي

الاسم:يحيى بن أيوب بن بادي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العلاف
يحيى بن أيوب بن بادي العلاف عن سعيد بن أبي مريم وسعيد بن عفير وعنه النسائي والطبراني صدوق مات 289 س
صفحة رقم:361


100-يحيى بن أبي عمرو

يحيى بن أبي عمرو

الاسم:يحيى بن أبي عمرو
الكنية:أبو زرعة
اللقب:لا يوجد
النسب:السيباني الشامي
يحيى بن أبي عمرو السيباني أبو زرعة الشامي عن بن محيريز والوليد بن سفيان وعنه بن المبارك وضمرة ثقة عاش خمسا وثمانين سنة توفي 148 د س ق
صفحة رقم:372


101-يحيى بن عبيد

يحيى بن عبيد

الاسم:يحيى بن عبيد
الكنية:أبو عمر
اللقب:لا يوجد
النسب:البهراني الكوفي
يحيى بن عبيد البهراني أبو عمر الكوفي عن بن عباس وعنه زيد بن أبي أنيسة وشعبة ثقة م د س ق
صفحة رقم:371


102-يحيى بن عبيد

يحيى بن عبيد

الاسم:يحيى بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
يحيى بن عبيد المكي عن أبيه وعنه بن جريج وواصل مولى أبي عيينة ثقة د س
صفحة رقم:371


103-يحيى بن سليم

يحيى بن سليم

الاسم:يحيى بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
يحيى بن سليم الطائفي مولى قريش عن عبد الله بن عثمان بن خثيم وداود بن أبي هند وعنه أحمد وإسحاق ثقة قال أبو حاتم لا يحتج به وقال النسائي منكر الحديث عن عبيد الله بن عمر مات 195 ع
صفحة رقم:367


104-يحيى بن عتيق

يحيى بن عتيق

الاسم:يحيى بن عتيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطفاوي
يحيى بن عتيق الطفاوي عن مجاهد والحسن وعنه الحمادان وابن علية ثقة خت م س د
صفحة رقم:371


105-يحيى بن سعيد بن حيان

يحيى بن سعيد بن حيان

الاسم:يحيى بن سعيد بن حيان
الكنية:أبو حيان
اللقب:لا يوجد
النسب:التيمي
يحيى بن سعيد بن حيان أبو حيان التيمي عن أبي زرعة والشعبي وعنه يحيى القطان وأبو أسامة إمام ثبت مات 145 ع
صفحة رقم:366


106-يحيى بن عثمان بن صالح

يحيى بن عثمان بن صالح

الاسم:يحيى بن عثمان بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السهمي
يحيى بن عثمان بن صالح السهمي عن أبيه وسعيد بن أبي مريم وعنه بن ماجة والطبراني حافظ أخباري له ما ينكر مات 282 ق
صفحة رقم:371


107-يحيى بن عثمان

يحيى بن عثمان

الاسم:يحيى بن عثمان
الكنية:أبو سهل
اللقب:لا يوجد
النسب:البزاز
يحيى بن عثمان أبو سهل البزاز عن أيوب وابن أبي نجيح وعنه مسلم والفلاس ضعفوه مات 18 ق
صفحة رقم:371


108-يحيى بن عروة

يحيى بن عروة

الاسم:يحيى بن عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن عروة عن أبيه وعنه ابنه محمد وأخوه هشام وابن إسحاق ثقة خ م د
صفحة رقم:371


109-يحيى بن عقيل

يحيى بن عقيل

الاسم:يحيى بن عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي
يحيى بن عقيل الخزاعي بمرو عن عمران بن حصين وأنس وعنه الحسين بن واقد وسليمان التيمي صدوق م د س ق
صفحة رقم:372


110-يحيى بن علي بن يحيى بن خلاد

يحيى بن علي بن يحيى بن خلاد

الاسم:يحيى بن علي بن يحيى بن خلاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
يحيى بن علي بن يحيى بن خلاد الزرقي عن أبيه وعنه إسماعيل بن جعفر د ت س
صفحة رقم:372


111-يحيى بن عمارة بن أبي حسن

يحيى بن عمارة بن أبي حسن

الاسم:يحيى بن عمارة بن أبي حسن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المازني
يحيى بن عمارة بن أبي حسن المازني عن عبد الله بن زيد بن عاصم وأبي سعيد وعنه الزهري ومحمد بن يحيى بن حبان ثقة ع
صفحة رقم:372


112-يحيى بن عمارة

يحيى بن عمارة

الاسم:يحيى بن عمارة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن عمارة وقيل بن عباد ت وقيل عباد س عن سعيد بن جبير وعنه الأعمش وثق حب ت س
صفحة رقم:372


113-يحيى بن عبيد الله بن عبد الله بن موهب

يحيى بن عبيد الله بن عبد الله بن موهب

الاسم:يحيى بن عبيد الله بن عبد الله بن موهب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
يحيى بن عبيد الله بن عبد الله بن موهب التيمي عن أبيه وعنه القطان ويعلى ضعفوه وتركه القطان بآخره ت ق
صفحة رقم:371


114-يحيى بن أبي عمر

يحيى بن أبي عمر

الاسم:يحيى بن أبي عمر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدني
يحيى بن أبي عمر العدني عن مالك وعنه ابنه محمد قرنه مسلم بآخر م
صفحة رقم:372


115-يحيى بن عبيد

يحيى بن عبيد

الاسم:يحيى بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن عبيد عن عطاء وعنه محمد بن الأصبهاني ت
صفحة رقم:371


116-يحيى بن عمير

يحيى بن عمير

الاسم:يحيى بن عمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
يحيى بن عمير المدني عن نافع والمقبري وعنه القعنبي وخالد بن مخلد صدوق س
صفحة رقم:372


117-يحيى بن العلاء

يحيى بن العلاء

الاسم:يحيى بن العلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرازي
يحيى بن العلاء الرازي عن الزهري وعاصم بن بهدلة وعنه عبد الرزاق وعاصم بن علي تركوه د ق
صفحة رقم:372


118-يحيى بن عيسى

يحيى بن عيسى

الاسم:يحيى بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي النهشلي الفاخوري
يحيى بن عيسى التميمي النهشلي الفاخوري بالرملة عن الأعمش وابن أبي ليلى وعنه المخرمي ومحمد بن مصفى قال النسائي وغيره ليس بالقوي م د ت
صفحة رقم:372


119-يحيى بن غيلان

يحيى بن غيلان

الاسم:يحيى بن غيلان
الكنية:أبو الفضل
اللقب:لا يوجد
النسب:البغدادي
يحيى بن غيلان أبو الفضل البغدادي عن مالك ويزيد بن زريع وعنه أحمد وإسحاق الحربي ثقة مات 21 م ت س
صفحة رقم:373


120-يحيى بن الفضل

يحيى بن الفضل

الاسم:يحيى بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العنزي الخرقي
يحيى بن الفضل العنزي الخرقي عن عبد الصمد وعمر بن يونس وعنه أبو داود وابن ماجة وابن خزيمة صدوق مات 256 د ق
صفحة رقم:373


121-يحيى بن الفضل

يحيى بن الفضل

الاسم:يحيى بن الفضل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السجستاني
يحيى بن الفضل السجستاني عن حاتم بن إسماعيل وعنه أبو داود وعبدان الأهوازي د
صفحة رقم:373


122-يحيى بن فياض

يحيى بن فياض

الاسم:يحيى بن فياض
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزماني
يحيى بن فياض الزماني عن الثوري وهمام وعنه ابنه محمد وابن المثنى د
صفحة رقم:373


123-يحيى بن قزعة

يحيى بن قزعة

الاسم:يحيى بن قزعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي المؤذن
يحيى بن قزعة المكي المؤذن عن مالك ونافع بن أبي نعيم وعنه البخاري وابن واره ثقة خ
صفحة رقم:373


124-يحيى بن قيس

يحيى بن قيس

الاسم:يحيى بن قيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن قيس عن أنس وعطاء وعنه ابنه محمد المأربي ومحمد بن بكر البرساني صدوق د ت
صفحة رقم:373


125-يحيى بن كثير بن درهم

يحيى بن كثير بن درهم

الاسم:يحيى بن كثير بن درهم
الكنية:أبو غسان
اللقب:لا يوجد
النسب:العنبري مولاهم
يحيى بن كثير بن درهم العنبري مولاهم أبو غسان عن قرة وعلي بن المبارك وعنه بندار والكديمي ثقة مات 206 ع
صفحة رقم:373


126-يحيى بن كثير

يحيى بن كثير

الاسم:يحيى بن كثير
الكنية:أبو النضر
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن كثير صاحب البصري أبو النضر عن أيوب وعاصم الأحول وعنه بن كثير ومحمد بن يحيى القطعي ضعفوه ق
صفحة رقم:373


127-يحيى بن المتوكل

يحيى بن المتوكل

الاسم:يحيى بن المتوكل
الكنية:أبو عقيل
اللقب:لا يوجد
النسب:المدني الحذاء
يحيى بن المتوكل أبو عقيل المدني الحذاء عن بهية وابن المنكدر وعنه أمية بن بسطام وأبو الربيع الزهراني ضعفوه مات 167 د
صفحة رقم:374


128-يحيى بن محمد بن سابق

يحيى بن محمد بن سابق

الاسم:يحيى بن محمد بن سابق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن محمد بن سابق كوفي بالمصيصة عن بن إدريس ويحيى بن سليم الطائفي وعنه محمد بن داود المصيصي والأثرم ثقة س
صفحة رقم:374


129-يحيى بن عمرو بن مالك

يحيى بن عمرو بن مالك

الاسم:يحيى بن عمرو بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النكري
يحيى بن عمرو بن مالك النكري بصري عن أبيه وعنه ابنه مالك وبشر بن الوليد ضعيف ت
صفحة رقم:372


130-يحيى بن عباد

يحيى بن عباد

الاسم:يحيى بن عباد
الكنية:أبو هبيرة
اللقب:لا يوجد
النسب:الأنصاري السلمي
يحيى بن عباد أبو هبيرة الأنصاري السلمي عن أبيه وجابر وعنه منصور ومسعر ثقة من أفاضل الكوفيين م 4
صفحة رقم:368


131-يحيى بن سليمان

يحيى بن سليمان

الاسم:يحيى بن سليمان
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:الجعفي الكوفي
يحيى بن سليمان الجعفي الكوفي أبو سعيد بمصر عن الدراوردي والمحاربي وعنه البخاري والحسن بن سفيان صويلح مات 237 قال النسائي ليس بثقة وقال أبو حاتم شيخ خ ت مات معه في العام بمصر
صفحة رقم:367


132-يحيى بن أبي سليمان

يحيى بن أبي سليمان

الاسم:يحيى بن أبي سليمان
الكنية:أبو صالح
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن أبي سليمان أبو صالح عن عطاء والمقبري وعنه شعبة وعبد الله بن رجاء الغداني قال البخاري منكر الحديث د ت س
صفحة رقم:367


133-يحيى بن صالح

يحيى بن صالح

الاسم:يحيى بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الوحاظي الحمصي
يحيى بن صالح الوحاظي الحمصي الحافظ الفقيه عن سعيد بن عبد العزيز وفليح وعنه البخاري وإبراهيم بن ديزيل وثقه بن معين وقال العقيلي جهمي مات 222 خ م د ت ق
صفحة رقم:368


134-يحيى بن أبي صالح

يحيى بن أبي صالح

الاسم:يحيى بن أبي صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن أبي صالح عن أبي هريرة وعنه الخليل بن مرة مجهول ت
صفحة رقم:368


135-يحيى بن صبيح

يحيى بن صبيح

الاسم:يحيى بن صبيح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:النيسابوري المقرىء
يحيى بن صبيح النيسابوري المقرىء عن قتادة وعمرو بن دينار وعنه بن عيينة والقطان ثقة د
صفحة رقم:368


136-يحيى بن الضريس

يحيى بن الضريس

الاسم:يحيى بن الضريس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البجلي مولاهم
يحيى بن الضريس البجلي مولاهم قاضي الري عن بن إسحاق وابن جريج وعنه بن معين وابن حميد ثقة قال إبراهيم بن موسى منه تعلمنا الحديث توفي 203 م ق
صفحة رقم:368


137-يحيى بن عثمان بن سعيد

يحيى بن عثمان بن سعيد

الاسم:يحيى بن عثمان بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
يحيى بن عثمان بن سعيد الحمصي أخو عمرو عن بقية والوليد وعنه أبو داود والنسائي وابن ماجة وأبو عروبة ثقة عابد من الأبدال توفي 255 د س ق
صفحة رقم:371


138-يحيى بن طلحة

يحيى بن طلحة

الاسم:يحيى بن طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليربوعي
يحيى بن طلحة اليربوعي عن قيس بن الربيع وأبي الأحوص وعنه الترمذي وعبد الله بن زيدان قال النسائي ليس بشيء ووثقه بن حبان ت
صفحة رقم:368


139-يحيى بن عبد الملك بن حميد بن أبي غنية

يحيى بن عبد الملك بن حميد بن أبي غنية

الاسم:يحيى بن عبد الملك بن حميد بن أبي غنية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الخزاعي الكوفي
يحيى بن عبد الملك بن حميد بن أبي غنية الخزاعي الكوفي عن أبيه وهشام بن عروة وعنه أحمد وابن معين والأشج ثقة وقور صالح مات 188 قرنه البخاري بآخر خ م ت س ق
صفحة رقم:370


140-يحيى بن عباد بن عبد الله بن الزبير

يحيى بن عباد بن عبد الله بن الزبير

الاسم:يحيى بن عباد بن عبد الله بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن عباد بن عبد الله بن الزبير عن جده وأبيه وعنه هشام بن عروة وابن إسحاق ثقة لم يتكهل 4
صفحة رقم:368


141-يحيى بن عباد

يحيى بن عباد

الاسم:يحيى بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضبعي
يحيى بن عباد الضبعي عن شعبة وهمام وعنه أحمد والزعفراني صالح خ م ت س
صفحة رقم:368


142-يحيى بن عبد الله بن بحير

يحيى بن عبد الله بن بحير

الاسم:يحيى بن عبد الله بن بحير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليماني
يحيى بن عبد الله بن بحير اليماني القاص عن رجل وعنه معمر وثق حب د
صفحة رقم:369


143-يحيى بن عبد الله بن بكير

يحيى بن عبد الله بن بكير

الاسم:يحيى بن عبد الله بن بكير
الكنية:أبو زكريا
اللقب:لا يوجد
النسب:المخزومي مولاهم المصري
يحيى بن عبد الله بن بكير الحافظ أبو زكريا المخزومي مولاهم المصري عن مالك والليث وعبد العزيز بن الماجشون وعنه البخاري وبقي ومحمد البوشنجي قال أبو حاتم كان يفهم هذا الشأن ولا يحتج به وقال النسائي ضعيف قلت كان صدوقا واسع العلم مفتيا توفي 231 خ م ق
صفحة رقم:369


144-يحيى بن عبد الرحمن

يحيى بن عبد الرحمن

الاسم:يحيى بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأرحبي
يحيى بن عبد الرحمن الأرحبي وأرحب من همدان عن يونس بن أبي يعفور والمطلب بن زياد وعنه أبو كريب ومحمد بن عمر بن هياج صدوق ت س ق
صفحة رقم:370


145-يحيى بن عبد العزيز

يحيى بن عبد العزيز

الاسم:يحيى بن عبد العزيز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأردني
يحيى بن عبد العزيز الأردني عن عبادة بن نسي وسعيد بن مقلاص وعنه يحيى بن حمزة والوليد بن مسلم د
صفحة رقم:370


146-يحيى بن طلحة بن عبيد الله

يحيى بن طلحة بن عبيد الله

الاسم:يحيى بن طلحة بن عبيد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن طلحة بن عبيد الله عن أبيه وأبي هريرة وعنه بنوه وعبد الملك بن عمير ثقة ت ق
صفحة رقم:368


147-يحيى بن عبد الرحمن

يحيى بن عبد الرحمن

الاسم:يحيى بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكناني
يحيى بن عبد الرحمن الكناني عن عمر بن عبد العزيز وعبيد الله بن المغيرة وعنه الوليد بن مسلم وكاتب الليث وثق ق
صفحة رقم:370


148-يحيى بن عبد الرحمن بن حاطب بن أبي بلتعة

يحيى بن عبد الرحمن بن حاطب بن أبي بلتعة

الاسم:يحيى بن عبد الرحمن بن حاطب بن أبي بلتعة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللخمي
يحيى بن عبد الرحمن بن حاطب بن أبي بلتعة اللخمي عن أسامة وعائشة وعنه زيد بن أسلم ومحمد بن عمرو ثقة رفيع القدر توفي 104 م 4
صفحة رقم:370


149-يحيى بن عبد الله بن محمد بن صيفي

يحيى بن عبد الله بن محمد بن صيفي

الاسم:يحيى بن عبد الله بن محمد بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن عبد الله بن محمد بن صيفي ويقال يحيى بن محمد عن أبي معبد وعكرمة وعنه بن جريج وعبد الله بن المؤمل ثقة ع
صفحة رقم:370


150-يحيى بن عبد الله بن مالك

يحيى بن عبد الله بن مالك

الاسم:يحيى بن عبد الله بن مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدار
يحيى بن عبد الله بن مالك الدار عن أبيه وحبيب بن عبد الله بن الزبير وعنه بن عجلان وسعيد بن أبي هلال ثقة س
صفحة رقم:370


151-يحيى بن عبد الله بن عبد الرحمن

يحيى بن عبد الله بن عبد الرحمن

الاسم:يحيى بن عبد الله بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
يحيى بن عبد الله بن عبد الرحمن الأنصاري عن سودة وزيد بن ثابت وعنه يحيى بن سعيد وعبد الله بن أبي بكر ثقة م د
صفحة رقم:370


152-يحيى بن عبد الله بن سالم بن عبد الله

يحيى بن عبد الله بن سالم بن عبد الله

الاسم:يحيى بن عبد الله بن سالم بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العمري
يحيى بن عبد الله بن سالم بن عبد الله العمري عن عمرو بن أبي عمرو ويزيد بن الهاد وعنه بن وهب والمقرئ صدوق مات 153 م د س
صفحة رقم:369


153-يحيى بن عبد الله بن زياد

يحيى بن عبد الله بن زياد

الاسم:يحيى بن عبد الله بن زياد
الكنية:أبو سهيل
اللقب:لا يوجد
النسب:المروزي
يحيى بن عبد الله بن زياد المروزي أبو سهيل عن بن المبارك وحفص بن غياث وعنه البخاري والسراج ثقة خ
صفحة رقم:369


154-يحيى بن عبد الله بن الحارث

يحيى بن عبد الله بن الحارث

الاسم:يحيى بن عبد الله بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي الجابر الكوفي
يحيى بن عبد الله بن الحارث التيمي الجابر الكوفي عن سالم بن أبي الجعد وأبي ماجدة وعنه شعبة والسفيانان صدوق فيه ضعف د ت ق
صفحة رقم:369


155-يحيى بن عبد الله بن عبيد الله بن أبي مليكة

يحيى بن عبد الله بن عبيد الله بن أبي مليكة

الاسم:يحيى بن عبد الله بن عبيد الله بن أبي مليكة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يحيى بن عبد الله بن عبيد الله بن أبي مليكة عن أبيه وعنه يحيى بن عثمان لين ق
صفحة رقم:370


001-يزيد

يزيد

الاسم:يزيد
الكنية:لا يوجد
اللقب:ذو مصر
النسب:الحمصي
يزيد ذو مصر الحمصي عن عتبة بن عبد وعنه أبو حميد الرحبي وثق د
صفحة رقم:392


002-يزيد بن هرمز

يزيد بن هرمز

الاسم:يزيد بن هرمز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن هرمز رأس الموالي يوم الحرة عن أبي هريرة وابن عباس وعنه الباقر والزهري وهو والد عبد الله الفقيه بقي إلى سنة مائة م د ت س
صفحة رقم:391


003-يزيد بن يزيد بن جابر

يزيد بن يزيد بن جابر

الاسم:يزيد بن يزيد بن جابر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
يزيد بن يزيد بن جابر الأزدي عن عمر بن عبد العزيز ويزيد بن الأصم وعنه السفيانان ثقة صالح بكاء خلف مكحولا بدمشق ثم خرج معهم على الوليد قال هشام بن عمار فأخذ مائة ألف دينار مات 133 م د ت ق
صفحة رقم:391


004-يزيد بن يزيد

يزيد بن يزيد

الاسم:يزيد بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
يزيد بن يزيد الرقي عن يزيد بن الأصم وعنه أبو المليح الرقي أراه بن جابر د
صفحة رقم:391


005-يزيد

يزيد

الاسم:يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرشك
يزيد الرشك هو بن أبي يزيد الضبعي عن مطرف ومعاذة وعنه شعبة وابن علية ثقة متعبد توفي 13 ع
صفحة رقم:391


006-يزيد بن يوسف

يزيد بن يوسف

الاسم:يزيد بن يوسف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرحبي الصنعاني الدمشقي
يزيد بن يوسف الرحبي الصنعاني الدمشقي عن ثابت بن ثوبان والقاسم بن مخيمرة وعنه أبو مسهر وسعدويه واه ت
صفحة رقم:391


007-يزيد

يزيد

الاسم:يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفارسي
يزيد الفارسي عن بن عباس وعنه مالك بن دينار وعوف د ت س
صفحة رقم:391


008-يزيد بن قطيب

يزيد بن قطيب

الاسم:يزيد بن قطيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني
يزيد بن قطيب السكوني عن أبي بحرية وعنه صفوان بن عمرو ويحيى بن عبيدة ثقة د ت ق
صفحة رقم:388


009-يزيد

يزيد

الاسم:يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد مولى المنبعث عن أبي هريرة وزيد بن خالد وعنه ربيعة ويحيى بن سعيد ثقة ع
صفحة رقم:392


010-يزيد

يزيد

الاسم:يزيد
الكنية:أبو خالد
اللقب:لا يوجد
النسب:الدالاني
أبو خالد الدالاني يزيد وفي أبيه أقوال عن المنهال وقيس بن مسلم وعنه شعبة والمحاربي وثقه أبو حاتم وقال بن عدي في حديثه لين 4
صفحة رقم:422


011-يزيد بن عطارد

يزيد بن عطارد

الاسم:يزيد بن عطارد
الكنية:أبو البزري
اللقب:لا يوجد
النسب:لا يوجد
أبو البزري يزيد بن عطارد عن بن عمر وعنه عمران بن حدير مجهول ت
صفحة رقم:407


012-يزيد بن هارون

يزيد بن هارون

الاسم:يزيد بن هارون
الكنية:أبو خالد
اللقب:لا يوجد
النسب:السلمي الواسطي
يزيد بن هارون أبو خالد السلمي الواسطي أحد الأعلام عن حميد والجريري وعنه الذهلي وعبد والحارث بن أبي أسامة قال أحمد حافظ متقن وقال بن المديني ما رأيت أحفظ منه وقال العجلي ثبت متعبد حسن الصلاة جدا يصلى الضحى ست عشرة ركعة وقد عمي توفي 206 ع
صفحة رقم:391


013-يزيد

يزيد

الاسم:يزيد
الكنية:أبو مرة
اللقب:لا يوجد
النسب:لا يوجد
يزيد أبو مرة مولى عقيل أو مولى أم هانئ عنهما وعن أبي الدرداء وعنه زيد بن أسلم وأبو حازم ثقة ع
صفحة رقم:392


014-يزيد بن أبي سمية

يزيد بن أبي سمية

الاسم:يزيد بن أبي سمية
الكنية:أبو صخر
اللقب:لا يوجد
النسب:الأيلي
يزيد بن أبي سمية أبو صخر الأيلي عن بن عمر وأبي بكر بن عبد الرحمن وعنه سعدان بن سالم وهشام بن سعد عابد بكاء صادق د
صفحة رقم:383


015-يزيد بن زياد بن أبي الجعد

يزيد بن زياد بن أبي الجعد

الاسم:يزيد بن زياد بن أبي الجعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشجعي مولاهم الكوفي
يزيد بن زياد بن أبي الجعد الأشجعي مولاهم الكوفي عن عبد الرحمن بن عابس وزبيد اليامي وعنه عبد الله بن نمير ووكيع ثقة س ق
صفحة رقم:382


016-يزيد بن زياد

يزيد بن زياد

الاسم:يزيد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن زياد ويقال بن أبي زياد المدني عن محمد بن كعب وعنه بن إسحاق ومالك ثقة
صفحة رقم:382


017-يزيد بن زياد

يزيد بن زياد

الاسم:يزيد بن زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن زياد ويقال بن أبي زياد أوهما اثنان دمشقي عن الزهري وسليمان بن حبيب وعنه وكيع وأبو نعيم والوحاظي واه ت ق
صفحة رقم:382


018-يزيد بن أبي زياد

يزيد بن أبي زياد

الاسم:يزيد بن أبي زياد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
يزيد بن أبي زياد الكوفي مولى بني هاشم عن مولاه عبد الله بن الحارث بن نوفل وأبي جحيفة وابن أبي ليلى وعنه زائدة وابن إدريس شيعي عالم فهم صدوق رديء الحفظ لم يترك مات 137 4 م مقرونا
صفحة رقم:382


019-يزيد بن سعيد

يزيد بن سعيد

الاسم:يزيد بن سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
يزيد بن سعيد الكندي من الطلقاء عنه ابنه السائب بخ د ت
صفحة رقم:382


020-يزيد بن أبي سعيد

يزيد بن أبي سعيد

الاسم:يزيد بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن أبي سعيد مولى المهري عن أبيه وعنه يزيد بن أبي حبيب ورباح بن بشير م د
صفحة رقم:382


021-يزيد بن أبي سعيد

يزيد بن أبي سعيد

الاسم:يزيد بن أبي سعيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي النحوي
يزيد بن أبي سعيد المروزي النحوي عن مجاهد وابن بريدة وعنه الحسين بن واقد وأبو حمزة السكري متقن عابد قتله أبو مسلم 4
صفحة رقم:383


022-يزيد بن أبي سفيان بن حرب

يزيد بن أبي سفيان بن حرب

الاسم:يزيد بن أبي سفيان بن حرب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي الأمير
يزيد بن أبي سفيان بن حرب الأموي الأمير من الطلقاء حسن إسلامه عنه عياض الأشعري وجنادة بن أبي أمية مات على نيابة دمشق سنة عشرين ق
صفحة رقم:383


023-يزيد بن سلمة

يزيد بن سلمة

الاسم:يزيد بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجعفي
يزيد بن سلمة الجعفي صحابي بالكوفة عنه وائل وابنه علقمة وسعيد بن أشوع فقيل مرسل ت
صفحة رقم:383


024-يزيد بن عامر

يزيد بن عامر

الاسم:يزيد بن عامر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السوائي
يزيد بن عامر السوائي صحابي عنه نوح بن صعصعة وسعيد بن يسار د
صفحة رقم:385


025-يزيد بن السمط

يزيد بن السمط

الاسم:يزيد بن السمط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني الدمشقي الفقيه
يزيد بن السمط الصنعاني الدمشقي الفقيه عن النعمان بن المنذر والأوزاعي وعنه مروان الطاطري وأبو مسهر ثقة ورع قديم ق
صفحة رقم:383


026-يزيد بن رباح

يزيد بن رباح

الاسم:يزيد بن رباح
الكنية:لا يوجد
اللقب:مشفر
النسب:السهمي
يزيد بن رباح السهمي مشفر عن مولاه عبد الله بن عمرو وأم سلمة وعنه الزهري وجعفر بن ربيعة مات سنة تسعين م ق
صفحة رقم:381


027-يزيد بن سنان

يزيد بن سنان

الاسم:يزيد بن سنان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري القزاز
يزيد بن سنان البصري القزاز عن عبد الرحمن بن مهدي ومعاذ بن هشام وعنه النسائي وأبو عوانة وابن أبي حاتم ثقة نزل مصر مات 264 س
صفحة رقم:383


028-يزيد بن سنان

يزيد بن سنان

الاسم:يزيد بن سنان
الكنية:أبو فروة
اللقب:لا يوجد
النسب:التميمي الرهاوي
يزيد بن سنان التميمي أبو فروة الرهاوي عن ميمون بن مهران وزيد بن أبي أنيسة وعنه شعبة وأبو أسامة ضعفه أحمد مات 155 ت ق
صفحة رقم:383


029-يزيد بن شريح

يزيد بن شريح

الاسم:يزيد بن شريح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الحمصي
يزيد بن شريح الحضرمي الحمصي عن عائشة وثوبان وعنه ثور والزبيدي ثقة من الصلحاء د ت ق
صفحة رقم:384


030-يزيد بن شريك

يزيد بن شريك

الاسم:يزيد بن شريك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي الكوفي
يزيد بن شريك التيمي الكوفي عن عمر وأبي ذر وعنه ابنه إبراهيم وإبراهيم والحكم ثقة ع
صفحة رقم:384


031-يزيد بن شيبان

يزيد بن شيبان

الاسم:يزيد بن شيبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن شيبان صحابي قال أتانا بن مربع بعرفة عنه عمرو بن عبد الله 4
صفحة رقم:384


032-يزيد بن صالح

يزيد بن صالح

الاسم:يزيد بن صالح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرحبي
يزيد بن صالح أو بن صبح الرحبي عن ذي مخبر وعنه حريز بن عثمان وثق د
صفحة رقم:384


033-يزيد بن صبح

يزيد بن صبح

الاسم:يزيد بن صبح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن صبح عن عقبة بن عامر وجنادة وعنه معروف بن سويد وعمرو بن الحارث ثقة د
صفحة رقم:384


034-يزيد بن صهيب

يزيد بن صهيب

الاسم:يزيد بن صهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفقير
يزيد بن صهيب الفقير كوفي عن بن عمر وجابر وعنه أبو حنيفة ومسعر ثقة شكا فقار ظهره فقالوا الفقير خ م د س ق
صفحة رقم:384


035-يزيد بن طلق

يزيد بن طلق

الاسم:يزيد بن طلق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن طلق عن عبد الرحمن بن البيلماني وعنه يعلى بن عطاء لين س ق
صفحة رقم:384


036-يزيد بن كيسان

يزيد بن كيسان

الاسم:يزيد بن كيسان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليشكري الكوفي
يزيد بن كيسان اليشكري الكوفي عن أبي حازم الأشجعي وغيره وعنه القطان ويعلى حسن الحديث م 4
صفحة رقم:389


037-يزيد بن أبي سليمان

يزيد بن أبي سليمان

الاسم:يزيد بن أبي سليمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن أبي سليمان عن زر وأبي وائل وعنه العلاء بن المسيب وليث بن أبي سليم س
صفحة رقم:383


038-يزيد بن أبي حبيب

يزيد بن أبي حبيب

الاسم:يزيد بن أبي حبيب
الكنية:أبو رجاء
اللقب:لا يوجد
النسب:الأزدي
يزيد بن أبي حبيب الأزدي أبو رجاء عالم أهل مصر عن عبد الله بن الحارث بن جزء وأبي الطفيل وعنه الليث وابن لهيعة وكان حبشيا ثقة من العلماء الحكماء الأتقياء مات 128 ع
صفحة رقم:381


039-يزيد بن أبان

يزيد بن أبان

الاسم:يزيد بن أبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
يزيد بن أبان الرقاشي الزاهد القاص عن أنس والحسن وعنه صالح المري وحماد بن سلمة ضعيف ت ق
صفحة رقم:380


040-يزيد بن إبراهيم

يزيد بن إبراهيم

الاسم:يزيد بن إبراهيم
الكنية:أبو سعيد
اللقب:لا يوجد
النسب:التستري
يزيد بن إبراهيم التستري أبو سعيد عن الحسن وعطاء وعنه القعنبي وعلي بن الجعد وهدبة ثقة توفي 162 ع
صفحة رقم:380


041-يزيد بن الأسود

يزيد بن الأسود

الاسم:يزيد بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن الأسود له صحبة عنه ابنه جابر د ت س
صفحة رقم:380


042-يزيد بن الأصم

يزيد بن الأصم

الاسم:يزيد بن الأصم
الكنية:أبو عوف
اللقب:لا يوجد
النسب:العامري
يزيد بن الأصم العامري أبو عوف عن خالته ميمونة وأبي هريرة وعنه الزهري وجعفر بن برقان ثقة مات 103 م 4
صفحة رقم:380


043-يزيد بن أمية

يزيد بن أمية

الاسم:يزيد بن أمية
الكنية:أبو سنان
اللقب:لا يوجد
النسب:الدؤلي
يزيد بن أمية أبو سنان الدؤلي عن علي وابن عباس وعنه الزهري وزيد بن أسلم ثقة د س ق
صفحة رقم:380


044-يزيد بن أبي أمية

يزيد بن أبي أمية

الاسم:يزيد بن أبي أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأعور
يزيد بن أبي أمية الأعور عن بن عمر ويوسف بن عبد الله بن سلام وعنه محمد بن أبي يحيى د
صفحة رقم:380


045-يزيد بن أوس

يزيد بن أوس

الاسم:يزيد بن أوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن أوس عن أبي موسى وعلقمة وعنه إبراهيم النخعي وثق حب د س
صفحة رقم:380


046-يزيد بن بابنوس

يزيد بن بابنوس

الاسم:يزيد بن بابنوس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن بابنوس عن عائشة وعنه أبو عمران الجوني قال الدارقطني لا بأس به د س
صفحة رقم:380


047-يزيد بن البراء

يزيد بن البراء

الاسم:يزيد بن البراء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن البراء عن أبيه وعنه عدي بن ثابت وأبو جناب وثق د س
صفحة رقم:380


048-يزيد بن بيان

يزيد بن بيان

الاسم:يزيد بن بيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العقيلي الضرير
يزيد بن بيان العقيلي الضرير عن أبي الرحال وعنه الدارمي ومحمد بن يحيى القزاز حسن الترمذي له ت
صفحة رقم:380


049-يزيد بن زريع

يزيد بن زريع

الاسم:يزيد بن زريع
الكنية:أبو معاوية
اللقب:لا يوجد
النسب:الحافظ البصري
يزيد بن زريع الحافظ أبو معاوية البصري عن أيوب ويونس وعنه علي ومسدد قال أحمد إليه المنتهي في التثبت بالبصرة عاش إحدى وثمانين سنة مات في شوال 182 ع
صفحة رقم:382


050-يزيد بن جارية

يزيد بن جارية

الاسم:يزيد بن جارية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
يزيد بن جارية المدني عن معاوية وعنه الحكم بن ميناء وثق س
صفحة رقم:381


051-يزيد بن رومان

يزيد بن رومان

الاسم:يزيد بن رومان
الكنية:أبو روم
اللقب:لا يوجد
النسب:المدني القارىء
يزيد بن رومان مولى آل الزبير المدني القارىء أبو روم عن بن الزبير وصالح بن خوات وعنه جرير بن حازم ومالك ثقة ع
صفحة رقم:382


052-يزيد بن حجر

يزيد بن حجر

الاسم:يزيد بن حجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن حجر عن صالح بن يحيى وعنه إسماعيل بن عياش مجهول د
صفحة رقم:381


053-يزيد بن أبي حكيم

يزيد بن أبي حكيم

الاسم:يزيد بن أبي حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العدني الكناني
يزيد بن أبي حكيم العدني الكناني عن الحكم بن أبان والثوري وعنه سلمة بن شبيب والرمادي صدوق خ ت س ق
صفحة رقم:381


054-يزيد بن حميد

يزيد بن حميد

الاسم:يزيد بن حميد
الكنية:أبو التياح
اللقب:لا يوجد
النسب:الضبعي
يزيد بن حميد أبو التياح الضبعي أحد الأئمة عن أنس ومطرف وعنه عبد الوارث وابن علية ثقة عابد مات 128 ع
صفحة رقم:381


055-يزيد بن الحوتكية

يزيد بن الحوتكية

الاسم:يزيد بن الحوتكية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن الحوتكية عن عمر وأبي وعنه موسى بن طلحة س
صفحة رقم:381


056-يزيد بن حيان

يزيد بن حيان

الاسم:يزيد بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي
يزيد بن حيان التيمي عن زيد بن أرقم وغيره وعنه بن أخيه أبو حيان وفطر ثقة م د س
صفحة رقم:381


057-يزيد بن حيان

يزيد بن حيان

الاسم:يزيد بن حيان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البلخي
يزيد بن حيان البلخي عن أبي مجلز وابن بريدة وأخيه مقاتل وعنه أحمد بن يونس وإبراهيم بن الحجاج السامي قال البخاري عنده غلط كثير ت ق
صفحة رقم:381


058-يزيد بن خالد بن يزيد بن عبد الله

يزيد بن خالد بن يزيد بن عبد الله

الاسم:يزيد بن خالد بن يزيد بن عبد الله
الكنية:أبو خالد
اللقب:لا يوجد
النسب:الرملي
يزيد بن خالد بن يزيد بن عبد الله بن موهب أبو خالد الرملي الثقة الزاهد عن الليث وبكر بن مضر وعنه أبو داود والفريابي وابن قتيبة مات 232 د س ق
صفحة رقم:381


059-يزيد بن خمير

يزيد بن خمير

الاسم:يزيد بن خمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرحبي الهمداني الحمصي
يزيد بن خمير الرحبي الهمداني الحمصي عن أبي أمامة وعبد الله بن بسر وعنه شعبة وأبو عوانة ثقة سكن الكوفة م 4
صفحة رقم:381


060-يزيد بن خمير

يزيد بن خمير

الاسم:يزيد بن خمير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليزني الحمصي
يزيد بن خمير اليزني الحمصي عن أبي الدرداء وعوف بن مالك وعنه خالد بن معدان وشبيب بن نعيم وثق د
صفحة رقم:381


061-يزيد بن عبد الله بن أسامة بن الهاد

يزيد بن عبد الله بن أسامة بن الهاد

الاسم:يزيد بن عبد الله بن أسامة بن الهاد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
يزيد بن عبد الله بن أسامة بن الهاد الليثي عن أبي مرة مولى أم هانئ والقرظي وعنه مالك وأبو ضمرة ثقة مكثر مات 139 ع
صفحة رقم:385


062-يزيد بن ثابت

يزيد بن ثابت

الاسم:يزيد بن ثابت
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن ثابت أخو زيد قتل يوم اليمامة عنه بن أخيه خارجة يقال إنه بدري س ق
صفحة رقم:380


063-يزيد بن محمد بن قيس بن مخرمة

يزيد بن محمد بن قيس بن مخرمة

الاسم:يزيد بن محمد بن قيس بن مخرمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن محمد بن قيس بن مخرمة عن علي بن رباح وأبي الهيثم وعنه الليث وجماعة وثق خ د س
صفحة رقم:389


064-يزيد بن عميرة

يزيد بن عميرة

الاسم:يزيد بن عميرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن عميرة عن أبي بكر ومعاذ وعنه شهر وأبو قلابة مخضرم د ت س
صفحة رقم:388


065-يزيد بن عوف

يزيد بن عوف

الاسم:يزيد بن عوف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن عوف عن أبي الزبير وعنه بقية مجهول ق
صفحة رقم:388


066-يزيد بن قبيس

يزيد بن قبيس

الاسم:يزيد بن قبيس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن قبيس عن إسماعيل بن عياش والوليد وعنه أبو داود وأحمد بن عبد الوهاب الحوطي ثقة د
صفحة رقم:388


067-يزيد بن نمران

يزيد بن نمران

الاسم:يزيد بن نمران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المذحجي
يزيد بن نمران المذحجي وقيل بن غزوان عن عمر وأبي الدرداء وعنه مولاه سعيد وعبد الرحمن بن يزيد بن جابر د
صفحة رقم:391


068-يزيد بن أبي نشبة

يزيد بن أبي نشبة

الاسم:يزيد بن أبي نشبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن أبي نشبة عن أنس وعنه جعفر بن برقان مجهول د
صفحة رقم:390


069-يزيد بن طهمان

يزيد بن طهمان

الاسم:يزيد بن طهمان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقاشي
يزيد بن طهمان الرقاشي عن الحسن ومحمد وعنه سفيان ووكيع صدوق د ق
صفحة رقم:385


070-يزيد بن كعب

يزيد بن كعب

الاسم:يزيد بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العوذي
يزيد بن كعب العوذي عن عمرو بن مالك النكري وعنه نوح بن قيس وثق د س
صفحة رقم:388


071-يزيد بن عمرو

يزيد بن عمرو

الاسم:يزيد بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعافري
يزيد بن عمرو المعافري عن عبد الله بن عمرو وتدوم الحميري وعنه الليث وابن لهيعة صدوق د ت ق
صفحة رقم:388


072-يزيد بن محمد بن فضيل

يزيد بن محمد بن فضيل

الاسم:يزيد بن محمد بن فضيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرسعني
يزيد بن محمد بن فضيل الرسعني أخو جعفر عن عبد الرزاق وأبي نعيم وعنه النسائي وحاجب الفرغاني س
صفحة رقم:389


073-يزيد بن عياض بن جعدبة

يزيد بن عياض بن جعدبة

الاسم:يزيد بن عياض بن جعدبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
يزيد بن عياض بن جعدبة الليثي عن الأعرج ونافع وعنه علي بن الجعد وسعيد بن أبي مريم ترك ت ق
صفحة رقم:388


074-يزيد بن نعامة

يزيد بن نعامة

الاسم:يزيد بن نعامة
الكنية:أبو مودود
اللقب:لا يوجد
النسب:الضبي
يزيد بن نعامة أبو مودود الضبي يرسل وله عن أنس وعنه أبو خلدة وسلام بن مسكين صدوق قال البخاري له صحبة فوهم ت
صفحة رقم:390


075-يزيد بن مردانبة

يزيد بن مردانبة

الاسم:يزيد بن مردانبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
يزيد بن مردانبه الكوفي عن أنس وأبي بردة وعنه أبو نعيم والخريبي ثقة س
صفحة رقم:389


076-يزيد بن أبي مريم

يزيد بن أبي مريم

الاسم:يزيد بن أبي مريم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
يزيد بن أبي مريم الدمشقي إمام الجامع زمن الوليد عن أبي إدريس وقزعة وعنه يحيى بن حمزة والوليد ثقة مات 144 خ 4
صفحة رقم:389


077-يزيد بن المقدام بن شريح

يزيد بن المقدام بن شريح

الاسم:يزيد بن المقدام بن شريح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي الكوفي
يزيد بن المقدام بن شريح الحضرمي الكوفي عن أبيه وعنه قتيبة ومنجاب صدوق د س ق
صفحة رقم:390


078-يزيد بن مقسم

يزيد بن مقسم

الاسم:يزيد بن مقسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
يزيد بن مقسم الطائفي عن ميمونة بنت كردم وعنه ابنه عبد الله وحفيده عبد العظيم شاعر مفلق ويقال له بن ضبة أدركه الأصمعي ق
صفحة رقم:390


079-يزيد بن أبي منصور

يزيد بن أبي منصور

الاسم:يزيد بن أبي منصور
الكنية:أبو روح
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن أبي منصور أبو روح بصري سكن إفريقية مدة عن أنس وذي اللحية الكلابي وعنه موسى بن علي وعبد العزيز القسملي صدوق ت
صفحة رقم:390


080-يزيد بن مهران

يزيد بن مهران

الاسم:يزيد بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي الخباز
يزيد بن مهران الكوفي الخباز عن أبي بكر بن عياش ويحيى بن يمان وعنه أبو حاتم ومطين ثقة توفي 229 س
صفحة رقم:390


081-يزيد بن محمد بن عبد الصمد

يزيد بن محمد بن عبد الصمد

الاسم:يزيد بن محمد بن عبد الصمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
يزيد بن محمد بن عبد الصمد الدمشقي عن أبي مسهر وسليمان بن حرب وعنه أبو داود والنسائي وأبو عوانة وابن جزلان ثقة حافظ مات 276 د س
صفحة رقم:389


082-يزيد بن عبد الله

يزيد بن عبد الله

الاسم:يزيد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن عبد الله عن صفوان بن أمية وعنه مكحول ق
صفحة رقم:386


083-يزيد بن عبد الله بن الشخير

يزيد بن عبد الله بن الشخير

الاسم:يزيد بن عبد الله بن الشخير
الكنية:أبو العلاء
اللقب:لا يوجد
النسب:العامري
يزيد بن عبد الله بن الشخير أبو العلاء العامري عن أبيه وأخيه مطرف وعائشة وعنه قتادة والحذاء والناس مات 108 ع
صفحة رقم:386


084-يزيد بن عبد الله بن قسيط

يزيد بن عبد الله بن قسيط

الاسم:يزيد بن عبد الله بن قسيط
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
يزيد بن عبد الله بن قسيط الليثي عن أبي هريرة وعن بن المسيب وعنه مالك والليث وثقه النسائي مات 122 ع
صفحة رقم:386


085-يزيد بن عبد الله

يزيد بن عبد الله

الاسم:يزيد بن عبد الله
الكنية:أبو محمد
اللقب:لا يوجد
النسب:اليمامي
يزيد بن عبد الله اليمامي أبو محمد حدث بمكة عن عكرمة بن عمار وعنه بن ماجة وموسى بن هارون ومطين بقي إلى سنة 233 وثقه بن حبان ق
صفحة رقم:386


086-يزيد بن عبد الله

يزيد بن عبد الله

الاسم:يزيد بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشيباني
يزيد بن عبد الله الشيباني عن طاوس وشهر وعنه قبيصة وأحمد بن يونس وثقه بن معين ت ق
صفحة رقم:386


087-يزيد بن نعيم بن هزال

يزيد بن نعيم بن هزال

الاسم:يزيد بن نعيم بن هزال
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن نعيم بن هزال عن أبيه وجابر وعنه يحيى بن أبي كثير وعكرمة بن عمار وثق م د س
صفحة رقم:391


088-يزيد بن عبد الله بن رزيق

يزيد بن عبد الله بن رزيق

الاسم:يزيد بن عبد الله بن رزيق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الشامي
يزيد بن عبد الله بن رزيق الشامي عن الوليد وابن شابور وعنه سليمان بن حذلم وعبد الله بن الزفتي ثقة س
صفحة رقم:386


089-يزيد بن عطاء

يزيد بن عطاء

الاسم:يزيد بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الواسطي البزاز
يزيد بن عطاء الواسطي البزاز عن نافع وعلقمة بن مرثد وعنه سعدويه ويحيى الحماني قال بن عدي مع لينه حسن الحديث مات 177 د
صفحة رقم:388


090-يزيد بن عبد ربه

يزيد بن عبد ربه

الاسم:يزيد بن عبد ربه
الكنية:أبو الفضل
اللقب:الجرجسي
النسب:الحمصي المؤذن
يزيد بن عبد ربه الحافظ أبو الفضل الحمصي المؤذن المعروف بالجرجسي عن بقية والوليد وعنه أبو داود وابن واره ومحمد بن عوف توفي كهلا 224 م د س ق
صفحة رقم:386


091-يزيد بن عبد الرحمن بن علي بن شيبان

يزيد بن عبد الرحمن بن علي بن شيبان

الاسم:يزيد بن عبد الرحمن بن علي بن شيبان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اليمامي
يزيد بن عبد الرحمن بن علي بن شيبان اليمامي عن أبيه وعنه محمد بن يزيد اليمامي د
صفحة رقم:387


092-يزيد بن عبيدة بن أبي المهاجر

يزيد بن عبيدة بن أبي المهاجر

الاسم:يزيد بن عبيدة بن أبي المهاجر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السكوني
يزيد بن عبيدة بن أبي المهاجر السكوني عن أبيه وأبي الأشعث وعنه يحيى بن حمزة وابن شابور ثقة ق
صفحة رقم:388


093-يزيد بن عبد الرحمن بن أبي مالك

يزيد بن عبد الرحمن بن أبي مالك

الاسم:يزيد بن عبد الرحمن بن أبي مالك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الهمداني
يزيد بن عبد الرحمن بن أبي مالك الهمداني قاضي دمشق عن واثلة وأنس وابن المسيب وعنه الأوزاعي وسعيد بن عبد العزيز وثقه أبو حاتم توفي 13 د س ق
صفحة رقم:387


094-يزيد بن عبد العزيز بن سياه

يزيد بن عبد العزيز بن سياه

الاسم:يزيد بن عبد العزيز بن سياه
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحماني
يزيد بن عبد العزيز بن سياه الحماني أخو قطبة عن هشام بن عروة والأعمش وعنه يحيى بن آدم وأبو نعيم ثقة خ م د س
صفحة رقم:387


095-يزيد بن عبد الملك

يزيد بن عبد الملك

الاسم:يزيد بن عبد الملك
الكنية:أبو المغيرة
اللقب:لا يوجد
النسب:النوفلي
يزيد بن عبد الملك أبو المغيرة النوفلي عن أبي سلمة والمقبري وعنه بن القاسم وعبد العزيز الأويسي ضعف ق
صفحة رقم:387


096-يزيد بن أبي عبيد

يزيد بن أبي عبيد

الاسم:يزيد بن أبي عبيد
الكنية:أبو خالد
اللقب:لا يوجد
النسب:لا يوجد
يزيد بن أبي عبيد أبو خالد عن مولاه سلمة وعمير مولى آبي اللحم وعنه حاتم بن إسماعيل والقطان ومكي مات 146 وقيل بعدها صدوق ع
صفحة رقم:388


097-يزيد بن عبد الرحمن بن الأسود

يزيد بن عبد الرحمن بن الأسود

الاسم:يزيد بن عبد الرحمن بن الأسود
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأودي
يزيد بن عبد الرحمن بن الأسود الأودي عن علي وأبي هريرة وعنه ابناه داود وإدريس وثق ت ق
صفحة رقم:386


098-يزيد بن عبيد

يزيد بن عبيد

الاسم:يزيد بن عبيد
الكنية:أبو وجزة
اللقب:لا يوجد
النسب:السعدي الشاعر
يزيد بن عبيد أبو وجزة السعدي الشاعر عن عمر بن أبي سلمة وعنه بن إسحاق وسليمان بن بلال ثقة مات 13 د س
صفحة رقم:387


099-يزيد بن عبد الله بن خصيفة

يزيد بن عبد الله بن خصيفة

الاسم:يزيد بن عبد الله بن خصيفة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكندي
يزيد بن عبد الله بن خصيفة الكندي عن السائب بن يزيد وعروة وعنه مالك والداروردي ثقة ناسك وأما أحمد فقال منكر الحديث ع
صفحة رقم:385


100-يزيد بن عبد

يزيد بن عبد

الاسم:يزيد بن عبد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المزني
يزيد بن عبد المزني من أبناء الصحابة عنه أيوب بن موسى وثق حب ق
صفحة رقم:387


001-يسار

يسار

الاسم:يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المروزي المؤدب
يسار المروزي المؤدب عن يزيد النحوي وعنه أبو تميلة د
صفحة رقم:392


002-يسار بن زيد

يسار بن زيد

الاسم:يسار بن زيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يسار بن زيد مولى النبي A عن أبيه وعنه ابنه بلال وثق د ت
صفحة رقم:392


003-يسار

يسار

الاسم:يسار
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يسار عن مولاه بن عمر وعنه أبو علقمة وثق د ت ق
صفحة رقم:392


004-يسار

يسار

الاسم:يسار
الكنية:أبو نجيح
اللقب:لا يوجد
النسب:لا يوجد
يسار أبو نجيح عن بن عباس وابن عمر وعن ابنه عبد الله المكي وعمرو بن دينار ثقة توفي 109 م د ت س
صفحة رقم:392


005-يسار بن عبد

يسار بن عبد

الاسم:يسار بن عبد
الكنية:أبو عزة
اللقب:لا يوجد
النسب:الهذلي
يسار بن عبد أبو عزة الهذلي صحابي عنه أبو قلابة وأبو المليح ت
صفحة رقم:392


001-يسرة بن صفوان بن جميل

يسرة بن صفوان بن جميل

الاسم:يسرة بن صفوان بن جميل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:اللخمي البلاطي
يسرة بن صفوان بن جميل اللخمي البلاطي عن نافع بن عمر وفليح وعنه البخاري وأبو زرعة الدمشقي ثقة مفت مات 216 خ
صفحة رقم:392


001-يسير بن عميلة

يسير بن عميلة

الاسم:يسير بن عميلة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفزاري
يسير بن عميلة الفزاري عن خريم بن فاتك وعنه أخوه الربيع ت س
صفحة رقم:392


002-يسير بن عمرو

يسير بن عمرو

الاسم:يسير بن عمرو
الكنية:أبو الخيار
اللقب:لا يوجد
النسب:لا يوجد
يسير بن عمرو وقيل بن جابر أبو الخيار يقال له رؤية سمع عمر وسلمان وعنه أبو نضرة وأبو إسحاق الشيباني مات 85 خ م س
صفحة رقم:392


001-يسيرة

يسيرة

الاسم:يسيرة
الكنية:أم ياسر
اللقب:لا يوجد
النسب:لا يوجد
يسيرة أم ياسر صحابية عنها حميضة بنت ياسر د ت
صفحة رقم:519


001-يسيع بن معدان

يسيع بن معدان

الاسم:يسيع بن معدان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يسيع بن معدان عن النعمان بن بشير وعنه ذر وثق 4
صفحة رقم:393


001-يعقوب بن عمرو

يعقوب بن عمرو

الاسم:يعقوب بن عمرو
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الضمري
يعقوب بن عمرو الضمري عن جعفر بن عمرو وعنه حاتم بن إسماعيل وعبد الله بن موسى التيمي وثق س
صفحة رقم:395


002-يعقوب بن أبي يعقوب

يعقوب بن أبي يعقوب

الاسم:يعقوب بن أبي يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
يعقوب بن أبي يعقوب المدني عن أبي هريرة وأم المنذر وعنه أيوب بن عبد الرحمن وعثمان بن عبد الرحمن ثقة د ت ق
صفحة رقم:396


003-يعقوب بن كعب

يعقوب بن كعب

الاسم:يعقوب بن كعب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحلبي الأنطاكي
يعقوب بن كعب الحلبي الأنطاكي عن عيسى بن يونس وبقية وعنه أبو داود وابن أبي عاصم ثقة صالح سني د
صفحة رقم:395


004-يعقوب

يعقوب

الاسم:يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعقوب مولى الحرقة عن عمر وحذيفة وعنه ابنه عبد الرحمن والوليد بن أبي الوليد ت
صفحة رقم:396


005-يعقوب بن يحيى بن عباد

يعقوب بن يحيى بن عباد

الاسم:يعقوب بن يحيى بن عباد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزبيري
يعقوب بن يحيى بن عباد الزبيري عن أبي صالح السمان وعنه صالح بن عبد الله غير حجة ق
صفحة رقم:396


006-يعقوب بن الوليد

يعقوب بن الوليد

الاسم:يعقوب بن الوليد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
يعقوب بن الوليد الأزدي عن هشام بن عروة وأبي حازم المدني وعنه أحمد بن منيع ومحمود بن خداش هالك نزل بغداد ت ق
صفحة رقم:396


007-يعقوب بن محمد بن عيسى

يعقوب بن محمد بن عيسى

الاسم:يعقوب بن محمد بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري العوفي المدني
يعقوب بن محمد بن عيسى الزهري العوفي المدني عن إبراهيم بن سعد ومحمد بن أخي الزهري وعنه الفسوي وابن أبي مسرة وهاه أبو زرعة وغيره وقواه أبو حاتم وذكره بن حبان في الثقات قال البخاري في الصلح حدثنا يعقوب حدثنا إبراهيم بن سعد فلعله العوفي توفي 213 ق
صفحة رقم:396


008-يعقوب بن محمد بن طحلاء

يعقوب بن محمد بن طحلاء

الاسم:يعقوب بن محمد بن طحلاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعقوب بن محمد بن طحلاء عن بلال بن أبي هريرة وأبي الرجال وعنه بن مهدي والقعنبي ثقة م
صفحة رقم:395


009-يعقوب بن مجمع

يعقوب بن مجمع

الاسم:يعقوب بن مجمع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
يعقوب بن مجمع الأنصاري عن أبيه وعمه وعنه ابنه مجمع وابن أخيه إبراهيم بن إسماعيل وثق د
صفحة رقم:395


010-يعقوب بن مجاهد

يعقوب بن مجاهد

الاسم:يعقوب بن مجاهد
الكنية:أبو حزرة
اللقب:لا يوجد
النسب:المدني
يعقوب بن مجاهد أبو حزرة المدني القاص عن القاسم وعبادة بن الوليد وعنه حسين الجعفي والقطان ثقة توفي 15 م د
صفحة رقم:395


011-يعقوب بن ماهان

يعقوب بن ماهان

الاسم:يعقوب بن ماهان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعقوب بن ماهان بغدادي سمع هشيما وعنه النسائي والسراج صدوق س
صفحة رقم:395


012-يعقوب بن القعقاع

يعقوب بن القعقاع

الاسم:يعقوب بن القعقاع
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأزدي
يعقوب بن القعقاع الأزدي قاضي مرو عن الحسن وعطاء وعنه الثوري وابن المبارك ثقة د س
صفحة رقم:395


013-يعقوب بن عطاء بن أبي رباح

يعقوب بن عطاء بن أبي رباح

الاسم:يعقوب بن عطاء بن أبي رباح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعقوب بن عطاء بن أبي رباح عن أبيه وصفية بنت شيبة وعنه عبد الرزاق ومكي ضعيف توفي 155 س
صفحة رقم:395


014-يعقوب بن عتبة

يعقوب بن عتبة

الاسم:يعقوب بن عتبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
يعقوب بن عتبة الثقفي عن عروة وسليمان بن يسار وعنه عبد العزيز بن الماجشون وإبراهيم بن سعد ثقة من العلماء مات 128 د س ق
صفحة رقم:395


015-يعقوب بن حميد بن كاسب

يعقوب بن حميد بن كاسب

الاسم:يعقوب بن حميد بن كاسب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
يعقوب بن حميد بن كاسب المدني الحافظ عن إبراهيم بن سعد ومعتمر وعنه بن ماجة وابن أبي عاصم والبخاري في الصلح حدثنا يعقوب حدثنا إبراهيم بن سعد فهو هو ولا يجوز أن يكون يعقوب بن محمد الزهري ولا يعقوب الدورقي قال أبو حاتم ضعيف وقال غيره صاحب مناكير وقال البخاري لم تر إلا خيرا هو في الأصل صدوق مات 241 خ ق
صفحة رقم:393


016-يعقوب بن إبراهيم بن كثير

يعقوب بن إبراهيم بن كثير

الاسم:يعقوب بن إبراهيم بن كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدورقي البغدادي
يعقوب بن إبراهيم بن كثير الدورقي البغدادي الحافظ عن هشيم والداروردي وعنه الجماعة والمحاملي له مسند مات 252 ع
صفحة رقم:393


017-يعقوب بن عبد الرحمن

يعقوب بن عبد الرحمن

الاسم:يعقوب بن عبد الرحمن
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القاري المدني
يعقوب بن عبد الرحمن القاري المدني نزل الإسكندرية عن زيد بن أسلم وسهيل وعنه قتيبة وابن بكير مات 181 خ م د ت س
صفحة رقم:395


018-يعقوب بن إسحاق

يعقوب بن إسحاق

الاسم:يعقوب بن إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحضرمي مولاهم
يعقوب بن إسحاق الحضرمي مولاهم مقرئ البصرة عن شعبة وهمام وعنه أبو قلابة وإسحاق شاذان ثقة توفي 205 م د س ق
صفحة رقم:393


019-يعقوب بن سفيان

يعقوب بن سفيان

الاسم:يعقوب بن سفيان
الكنية:أبو يوسف
اللقب:لا يوجد
النسب:الفسوي
يعقوب بن سفيان أبو يوسف الفسوي الحافظ عن أبي عاصم وأبي نعيم وعنه النسائي والترمذي وعبد الله بن درستويه ثقة مصنف خير صالح مات 277 س ت
صفحة رقم:394


020-يعقوب بن سلمة

يعقوب بن سلمة

الاسم:يعقوب بن سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي المدني
يعقوب بن سلمة الليثي المدني عن أبيه وعنه محمد بن موسى الفطري وغيره ليس بحجة د ق
صفحة رقم:394


021-يعقوب بن أبي سلمة

يعقوب بن أبي سلمة

الاسم:يعقوب بن أبي سلمة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الماجشون
يعقوب بن أبي سلمة الماجشون مولى آل المنكدر أرسل عن صحابة وسمع الأعرج وعنه ابناه عبد العزيز ويوسف وابن أخيه الفقيه عبد العزيز م د ت س
صفحة رقم:394


022-يعقوب بن عاصم بن عروة

يعقوب بن عاصم بن عروة

الاسم:يعقوب بن عاصم بن عروة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
يعقوب بن عاصم بن عروة الثقفي عن عبد الله بن عمرو والشريد وعنه إبراهيم بن ميسرة والنعمان بن سالم ثقة م د س
صفحة رقم:394


023-يعقوب بن عبد الله بن الأشج

يعقوب بن عبد الله بن الأشج

الاسم:يعقوب بن عبد الله بن الأشج
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المدني
يعقوب بن عبد الله بن الأشج المدني عن أبي أمامة بن سهل وابن المسيب وعنه بن عجلان والليث ثقة قتل 122 م ت س ق
صفحة رقم:394


024-يعقوب بن عبد الله

يعقوب بن عبد الله

الاسم:يعقوب بن عبد الله
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأشعري القمي
يعقوب بن عبد الله الأشعري القمي عن جعفر بن أبي المغيرة وزيد بن اسلم وعنه بن مهدي وأبو الربيع الزهراني صدوق مات 172 4
صفحة رقم:394


025-يعقوب بن عبد الله بن أبي طلحة

يعقوب بن عبد الله بن أبي طلحة

الاسم:يعقوب بن عبد الله بن أبي طلحة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعقوب بن عبد الله بن أبي طلحة أخو إسحاق عن أنس وعنه أسامة بن زيد الليثي وغيره صدوق مقل م
صفحة رقم:395


026-يعقوب بن إبراهيم بن سعد

يعقوب بن إبراهيم بن سعد

الاسم:يعقوب بن إبراهيم بن سعد
الكنية:أبو يوسف
اللقب:لا يوجد
النسب:الزهري
يعقوب بن إبراهيم بن سعد الزهري أبو يوسف عن أبيه وشعبة وعنه أحمد وعبد حجة ورع مات 208 ع
صفحة رقم:393


001-يعلى بن عبيد

يعلى بن عبيد

الاسم:يعلى بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطنافسي
يعلى بن عبيد الطنافسي أخو عمر ومحمد عن يحيى بن سعيد والأعمش وعنه بن نمير والصاغاني ثقه عابد قال بن معين ثقة إلا في سفيان مات في شوال 209 ع
صفحة رقم:397


002-يعلى بن أبي يحيى

يعلى بن أبي يحيى

الاسم:يعلى بن أبي يحيى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعلى بن أبي يحيى عن فاطمة بنت الحسين وعنه مصعب بن محمد مجهول وثق د
صفحة رقم:398


003-يعلى بن مملك

يعلى بن مملك

الاسم:يعلى بن مملك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعلى بن مملك عن أم الدرداء وأم سلمة وعنه بن أبي مليكة وثق حب د ت س
صفحة رقم:398


004-يعلى بن مسلم بن هرمز

يعلى بن مسلم بن هرمز

الاسم:يعلى بن مسلم بن هرمز
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعلى بن مسلم بن هرمز عن أبي الشعثاء وسعيد بن جبير وعنه بن جريج وشعبة خ م د ت س
صفحة رقم:398


005-يعلى بن مرة

يعلى بن مرة

الاسم:يعلى بن مرة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي العامري
يعلى بن مرة الثقفي ويقال العامري هو يعلى بن سيابة شهد خيبر عنه ابناه عبد الله وعثمان وراشد بن سعد ت س ق
صفحة رقم:398


006-يعلى بن أمية

يعلى بن أمية

الاسم:يعلى بن أمية
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التميمي
يعلى بن أمية التميمي حليف قريش وهو بن منية شهد حنينا عنه عكرمة وعطاء ع
صفحة رقم:397


007-يعلى بن شداد بن أوس

يعلى بن شداد بن أوس

الاسم:يعلى بن شداد بن أوس
الكنية:أبو ثابت
اللقب:لا يوجد
النسب:الأنصاري
يعلى بن شداد بن أوس أبو ثابت الأنصاري عن أبيه وعبادة بن الصامت وعنه هلال بن ميمون وسليمان بن بشير وجماعة وثق د ق
صفحة رقم:397


008-يعلى بن شبيب

يعلى بن شبيب

الاسم:يعلى بن شبيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المكي
يعلى بن شبيب المكي عن عبد الله بن عثمان بن خثيم وهشام بن عروة وعنه الحميدي وقتيبة ثقة ت ق
صفحة رقم:397


009-يعلى بن حكيم

يعلى بن حكيم

الاسم:يعلى بن حكيم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
يعلى بن حكيم الثقفي عن سعيد بن جبير وطاوس وعنه جرير بن حازم وحماد بن زيد ثقة خ م د س ق
صفحة رقم:397


010-يعلى بن الحارث

يعلى بن الحارث

الاسم:يعلى بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المحاربي الكوفي
يعلى بن الحارث المحاربي الكوفي عن إياس بن سلمة وطائفة وعنه ابنه يحيى وابن مهدي وأحمد بن يونس ثقة مات 168 خ م د س ق
صفحة رقم:397


011-يعلى بن عطاء

يعلى بن عطاء

الاسم:يعلى بن عطاء
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
يعلى بن عطاء الطائفي نزل واسط عن أوس بن أبي أوس وعمارة بن حديد وعنه شعبة وأبو عوانة ثقة بقي إلى سنة 13 م 4
صفحة رقم:398


012-يعلى بن عقبة

يعلى بن عقبة

الاسم:يعلى بن عقبة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يعلى بن عقبة عن عائشة وأبي هريرة وعنه رجاء بن حيوة وصالح بن النطاح س
صفحة رقم:398


001-يعيش بن الوليد بن هشام

يعيش بن الوليد بن هشام

الاسم:يعيش بن الوليد بن هشام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعيطي
يعيش بن الوليد بن هشام المعيطي شامي عن أبيه ومعاوية وعنه عكرمة بن عمار والأوزاعي ثقة د ت س
صفحة رقم:398


001-يمان بن المغيرة

يمان بن المغيرة

الاسم:يمان بن المغيرة
الكنية:أبو حذيفة
اللقب:لا يوجد
النسب:لا يوجد
يمان بن المغيرة أبو حذيفة بصري واه عن القاسم وعكرمة وعنه سعدويه وطالوت ت
صفحة رقم:398


002-يمان بن عدي

يمان بن عدي

الاسم:يمان بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحمصي
يمان بن عدي الحمصي عن محمد بن زياد والزبيدي وعنه الربيع بن روح وموسى بن أيوب النصيبي قال البخاري في حديثه نظر ق
صفحة رقم:398


001-يوسف بن سعد

يوسف بن سعد

الاسم:يوسف بن سعد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الجمحي
يوسف بن سعد الجمحي عن الحسن بن علي والحارث بن حاطب وعنه حماد بن سلمة والقاسم الحداني ثقة ت س
صفحة رقم:399


002-يوسف بن حماد

يوسف بن حماد

الاسم:يوسف بن حماد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المعني البصري
يوسف بن حماد المعني البصري عن حماد بن زيد وعبد الوارث وعنه مسلم والترمذي والنسائي وابن ماجة وابن خزيمة مات 245 م ت س ق
صفحة رقم:399


003-يوسف بن الحكم بن أبي عقيل

يوسف بن الحكم بن أبي عقيل

الاسم:يوسف بن الحكم بن أبي عقيل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
يوسف بن الحكم بن أبي عقيل الثقفي والد الحجاج عن محمد بن سعد وعنه محمد بن أبي سفيان وكعب بن علقمة وقال كان صالحا ت
صفحة رقم:399


004-يوسف بن الحكم

يوسف بن الحكم

الاسم:يوسف بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الطائفي
يوسف بن الحكم الطائفي عن بن المسيب وغيره وعنه بن جريج وكثير بن شنظير وثق د
صفحة رقم:399


005-يوسف بن بهلول

يوسف بن بهلول

الاسم:يوسف بن بهلول
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنباري
يوسف بن بهلول الأنباري عن شريك وابن المبارك وعنه البخاري والحارث التميمي مات 218 خ
صفحة رقم:399


006-يوسف بن أبي بردة

يوسف بن أبي بردة

الاسم:يوسف بن أبي بردة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يوسف بن أبي بردة سمع أباه وعنه إسرائيل وسعيد بن مسروق ثقة د ت ق
صفحة رقم:399


007-يوسف بن إبراهيم

يوسف بن إبراهيم

الاسم:يوسف بن إبراهيم
الكنية:أبو شيبة
اللقب:لا يوجد
النسب:التميمي الجوهري
يوسف بن إبراهيم أبو شيبة التميمي الجوهري عن أنس وعنه سلم بن قتيبة وعقبة بن خالد ضعفوه ت س
صفحة رقم:398


008-يوسف بن الزبير

يوسف بن الزبير

الاسم:يوسف بن الزبير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يوسف بن الزبير عن بن الزبير ومعاوية وعنه مجاهد وبكر بن عبد الله وثق س
صفحة رقم:399


009-يوسف بن إسحاق بن أبي إسحاق

يوسف بن إسحاق بن أبي إسحاق

الاسم:يوسف بن إسحاق بن أبي إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السبيعي
يوسف بن إسحاق بن أبي إسحاق السبيعي عن جده والشعبي وعنه ابنه إبراهيم وابن عيينة حافظ مات 157 ع
صفحة رقم:398


010-يوسف بن يحيى

يوسف بن يحيى

الاسم:يوسف بن يحيى
الكنية:أبو يعقوب
اللقب:لا يوجد
النسب:البويطي
يوسف بن يحيى أبو يعقوب البويطي صاحب الشافعي عن بن وهب وغيره وعنه أبو حاتم وزكريا الساجي ثقة إمام متعبد زاهد امتحن على السنة ومات في السجن والقيد ببغداد 231 ت
صفحة رقم:401


011-يوسف

يوسف

الاسم:يوسف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأموي
يوسف الأموي عن مولاه عثمان ومعاوية وعنه ابنه محمد وثق س ق
صفحة رقم:402


012-يوسف بن يعقوب

يوسف بن يعقوب

الاسم:يوسف بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصفار
يوسف بن يعقوب الصفار كوفي عن أبي بكر بن عياش ومعن وعنه البخاري ومسلم ومطين والحسن بن سفيان مات 231 خ م
صفحة رقم:402


013-يوسف بن يعقوب

يوسف بن يعقوب

الاسم:يوسف بن يعقوب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السدوسي السلعي
يوسف بن يعقوب السدوسي السلعي لسلعة به عن سليمان التيمي وابن عون وعنه بندار والكديمي ثقة مات بعد المائتين خ ت س ق
صفحة رقم:402


014-يوسف بن خالد

يوسف بن خالد

الاسم:يوسف بن خالد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السمتي البصري
يوسف بن خالد السمتي البصري عن الأعمش وموسى بن عقبة وعنه ابنه خالد وشباب والجهضمي تركوه توفي 189 ق
صفحة رقم:399


015-يوسف بن يزيد

يوسف بن يزيد

الاسم:يوسف بن يزيد
الكنية:أبو معشر
اللقب:لا يوجد
النسب:البصري البراء العطار
يوسف بن يزيد أبو معشر البصري البراء العطار عن حنظلة السدوسي ويونس وعنه لوين والقواريري صدوق وضعفه بن معين خ م
صفحة رقم:401


016-يوسف بن واضح

يوسف بن واضح

الاسم:يوسف بن واضح
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري المكتب
يوسف بن واضح البصري المكتب عن معتمر وقدامة بن شهاب وعنه النسائي وابن خزيمة ثقة توفي 251 س
صفحة رقم:401


017-يوسف بن ميمون

يوسف بن ميمون

الاسم:يوسف بن ميمون
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المخزومي
يوسف بن ميمون المخزومي عن الحسن وعطاء وعنه وكيع وأبو نعيم ضعفوه فلا عبرة بذكر بن حبان له في الثقات ق
صفحة رقم:401


018-يوسف بن موسى بن راشد

يوسف بن موسى بن راشد

الاسم:يوسف بن موسى بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القطان الكوفي
يوسف بن موسى بن راشد القطان الكوفي تجر إلى الري وسمع جريرا وأبا خالد الأحمر وابن وهب وعنه البخاري وأبو داود والترمذي وابن ماجة والمحاملي وسمع منه بن معين مات 253 خ د ت ق
صفحة رقم:401


019-يوسف بن مهران

يوسف بن مهران

الاسم:يوسف بن مهران
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يوسف بن مهران لا بن ماهك عن بن عباس وجابر وعنه علي بن زيد وثقه أبو زرعة ت
صفحة رقم:401


020-يوسف بن المنازل

يوسف بن المنازل

الاسم:يوسف بن المنازل
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكوفي
يوسف بن المنازل الكوفي عن بن إدريس وابن فضيل وعنه إبراهيم الحربي وابن أبي خيثمة ثقة قديم الموت س ق
صفحة رقم:401


021-يوسف بن مسعود بن الحكم

يوسف بن مسعود بن الحكم

الاسم:يوسف بن مسعود بن الحكم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزرقي
يوسف بن مسعود بن الحكم الزرقي عن أم أبيه ولها صحبة وعنه عبيد الله بن عمر ويحيى بن سعيد وثق س
صفحة رقم:401


022-يوسف بن مروان

يوسف بن مروان

الاسم:يوسف بن مروان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الرقي
يوسف بن مروان الرقي المؤذن عن عبيد الله بن عمرو وابن المبارك وعنه عبد الله بن أحمد والقاضي أبو بكر المروزي ثقة مات 228 س
صفحة رقم:401


023-يوسف بن محمد

يوسف بن محمد

الاسم:يوسف بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العصفري
يوسف بن محمد العصفري عن الثوري ويحيى بن سليم وعنه البخاري وحرب الكرماني ثقة خ
صفحة رقم:401


024-يوسف بن عبد الله بن الحارث

يوسف بن عبد الله بن الحارث

الاسم:يوسف بن عبد الله بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري البصري
يوسف بن عبد الله بن الحارث الأنصاري البصري عن أنس وخاله بن سيرين وعنه خالد الحذاء ومهدي بن ميمون ثقة م ت س ق
صفحة رقم:400


025-يوسف بن يعقوب بن أبي سلمة

يوسف بن يعقوب بن أبي سلمة

الاسم:يوسف بن يعقوب بن أبي سلمة
الكنية:أبو سلمة
اللقب:لا يوجد
النسب:الماجشون المدني
يوسف بن يعقوب بن أبي سلمة الماجشون أبو سلمة المدني عن أبيه والمقبري والزهري وعنه أحمد ومسدد ثقة مات 185 خ م ت س ق
صفحة رقم:402


026-يوسف بن محمد بن المنكدر

يوسف بن محمد بن المنكدر

الاسم:يوسف بن محمد بن المنكدر
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يوسف بن محمد بن المنكدر عن أبيه وعنه بن أبي فديك وسنيد بن داود ضعيف ق
صفحة رقم:401


027-يوسف بن سعيد بن مسلم

يوسف بن سعيد بن مسلم

الاسم:يوسف بن سعيد بن مسلم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المصيصي
يوسف بن سعيد بن مسلم المصيصي عن حجاج بن محمد وعبيد الله بن موسى وعنه النسائي وخيثمة قال النسائي ثقة حافظ مات 271 س
صفحة رقم:399


028-يوسف بن صهيب

يوسف بن صهيب

الاسم:يوسف بن صهيب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يوسف بن صهيب عن الشعبي وابن بريدة وعنه القطان وأبو نعيم ثقة د ت س
صفحة رقم:399


029-يوسف بن عبد الله بن سلام

يوسف بن عبد الله بن سلام

الاسم:يوسف بن عبد الله بن سلام
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يوسف بن عبد الله بن سلام أجلسه النبي A في حجره وسماه له عن عثمان وأبي الدرداء وعنه ابنه محمد ومحمد بن المنكدر ويحيى بن أبي الهيثم بقي إلى سنة مائة 4
صفحة رقم:400


030-يوسف بن عبدة

يوسف بن عبدة

الاسم:يوسف بن عبدة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري القصاب
يوسف بن عبدة البصري القصاب عن الحسن ومحمد وعنه مسلم والتبوذكي ثقة ت
صفحة رقم:400


031-يوسف بن محمد

يوسف بن محمد

الاسم:يوسف بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأنصاري
يوسف بن محمد الأنصاري عن أبيه وعنه عمرو بن يحيى د
صفحة رقم:400


032-يوسف بن عمرو

يوسف بن عمرو

الاسم:يوسف بن عمرو
الكنية:أبو يزيد
اللقب:لا يوجد
النسب:المصري
يوسف بن عمرو المصري أبو يزيد عن مالك والليث وعنه يونس وابن عبد الحكم صالح مات 205 د س
صفحة رقم:400


033-يوسف بن عيسى

يوسف بن عيسى

الاسم:يوسف بن عيسى
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الزهري المروزي
يوسف بن عيسى الزهري المروزي عن السيناني وابن عيينة وعنه البخاري ومسلم والترمذي والنسائي وعمر البجيري مات 249 خ م ت س
صفحة رقم:400


034-يوسف بن أبي كثير

يوسف بن أبي كثير

الاسم:يوسف بن أبي كثير
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يوسف بن أبي كثير عن نوح بن ذكوان وعنه بقية مجهول ق
صفحة رقم:400


035-يوسف بن ماهك

يوسف بن ماهك

الاسم:يوسف بن ماهك
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الفارسي المكي
يوسف بن ماهك الفارسي المكي عن أبيه وعائشة وأبي هريرة وعنه أيوب وحميد ثقة توفي 113 ع
صفحة رقم:400


036-يوسف بن عدي

يوسف بن عدي

الاسم:يوسف بن عدي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:التيمي مولاهم الكوفي
يوسف بن عدي التيمي مولاهم الكوفي حدث بمصر عن مالك وشريك وعنه البخاري وأبو الزنباع والفسوي ثقة مات في ربيع الآخر 232 خ س
صفحة رقم:400


037-يوسف بن سلمان

يوسف بن سلمان

الاسم:يوسف بن سلمان
الكنية:أبو عمر
اللقب:لا يوجد
النسب:البصري
يوسف بن سلمان البصري أبو عمر عن الدراوردي وحاتم بن إسماعيل وعنه الترمذي وابن خزيمة والنسائي خارج السنن وقال لا بأس به ت
صفحة رقم:399


038-يوسف بن محمد بن صيفي

يوسف بن محمد بن صيفي

الاسم:يوسف بن محمد بن صيفي
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يوسف بن محمد بن صيفي عن عمه وعنه إبراهيم بن المنذر وهشام بن عمار قال البخاري فيه نظر ق
صفحة رقم:400


001-يونس بن عبد الأعلى

يونس بن عبد الأعلى

الاسم:يونس بن عبد الأعلى
الكنية:أبو موسى
اللقب:لا يوجد
النسب:الصدفي
يونس بن عبد الأعلى أبو موسى الصدفي أحد الأئمة عن بن عيينة والوليد بن مسلم وعنه مسلم والنسائي وابن ماجة والطحاوي وأبو الطاهر المديني ثقة فقيه محدث مقرئ من العقلاء النبلاء مات 264 م س ق
صفحة رقم:403


002-يونس بن سيف

يونس بن سيف

الاسم:يونس بن سيف
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الكلاعي
يونس بن سيف الكلاعي عن أبي إدريس وعمرو بن الأسود وعنه الزبيدي ومعاوية بن صالح ثقة مات 12 د س
صفحة رقم:403


003-يونس بن سليم

يونس بن سليم

الاسم:يونس بن سليم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الصنعاني
يونس بن سليم الصنعاني عن يونس بن يزيد وعنه عبد الرزاق واه ت س
صفحة رقم:403


004-يونس بن راشد

يونس بن راشد

الاسم:يونس بن راشد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يونس بن راشد أخو إسحاق قاضي حران عن عبد الكريم بن مالك وعطاء الخراساني وعنه النفيلي وغيره صدوق د
صفحة رقم:403


005-يونس بن خباب

يونس بن خباب

الاسم:يونس بن خباب
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يونس بن خباب عن أبي البختري ومجاهد وعنه شعبة وعباد بن عباد قال البخاري منكر الحديث 4
صفحة رقم:403


006-يونس بن جبير

يونس بن جبير

الاسم:يونس بن جبير
الكنية:أبو غلاب
اللقب:لا يوجد
النسب:الباهلي
يونس بن جبير أبو غلاب الباهلي بصري عن جندب والبراء وعنه حميد بن هلال وابن عون ثقة صلى عليه أنس ع
صفحة رقم:402


007-يونس بن عبيد

يونس بن عبيد

الاسم:يونس بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يونس بن عبيد أحد أئمة البصرة عن الحسن وأبي بردة وعنه عبد الوهاب الثقفي وابن علية من العلماء العاملين الأثبات مات 139 ع
صفحة رقم:403


008-يونس بن أبي يعفور وقدان

يونس بن أبي يعفور وقدان

الاسم:يونس بن أبي يعفور وقدان
الكنية:لا يوجد
اللقب:لا يوجد
النسب:العبدي
يونس بن أبي يعفور وقدان العبدي عن عون بن أبي جحيفة والزهري وعنه سويد وعثمان بن أبي شيبة ضعفه بن معين وقال أبو حاتم صدوق م ق
صفحة رقم:404


009-يونس بن بكير

يونس بن بكير

الاسم:يونس بن بكير
الكنية:أبو بكر
اللقب:لا يوجد
النسب:الشيباني
يونس بن بكير أبو بكر الشيباني الحافظ عن هشام بن عروة والأعمش وابن إسحاق وعنه أبو كريب وابن نمير والعطاردي قال بن معين صدوق وقال أبو داود ليس بحجة يوصل كلام بن إسحاق بالأحاديث مات 199 د ت ق م تبعا
صفحة رقم:402


010-يونس بن الحارث

يونس بن الحارث

الاسم:يونس بن الحارث
الكنية:لا يوجد
اللقب:لا يوجد
النسب:لا يوجد
يونس بن الحارث طائفي نزل الكوفة عن الشعبي وعمرو بن الشريد وعنه أبو نعيم وأبو عاصم قالوا ليس بالقوي وقال أحمد ضعيف د ت ق
صفحة رقم:403


011-يونس بن عبيد

يونس بن عبيد

الاسم:يونس بن عبيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الثقفي
يونس بن عبيد الثقفي عن البراء وعنه إسحاق بن إبراهيم وثق له حديث واحد د ت س
صفحة رقم:403


012-يونس بن أبي الفرات

يونس بن أبي الفرات

الاسم:يونس بن أبي الفرات
الكنية:لا يوجد
اللقب:لا يوجد
النسب:البصري الأسكاف
يونس بن أبي الفرات البصري الإسكاف عن الحسن وعمر بن عبد العزيز وعنه هشام الدستوائي والبرساني ثقة خ ت س ق
صفحة رقم:404


013-يونس بن القاسم

يونس بن القاسم

الاسم:يونس بن القاسم
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الحنفي
يونس بن القاسم الحنفي عن عكرمة بن خالد وعطاء وعنه ابنه عمر ومسدد ثقة حدث بمكة خ
صفحة رقم:404


014-يونس بن محمد

يونس بن محمد

الاسم:يونس بن محمد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:المؤدب البغدادي
يونس بن محمد المؤدب البغدادي الحافظ عن شيبان والقاسم الحداني وله عن أم نهار عن أنس وعنه أحمد وعبد مات 208 ع
صفحة رقم:404


015-يونس بن ميسرة بن حلبس

يونس بن ميسرة بن حلبس

الاسم:يونس بن ميسرة بن حلبس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الدمشقي
يونس بن ميسرة بن حلبس الدمشقي عن معاوية وابن عمر وعنه سعيد بن عبد العزيز والهيثم بن عمران ثقة كبير القدر قتل بالجامع في دخول المسودة د ت ق
صفحة رقم:404


016-يونس بن نافع

يونس بن نافع

الاسم:يونس بن نافع
الكنية:أبو غانم
اللقب:لا يوجد
النسب:القاضي المروزي
يونس بن نافع القاضي أبو غانم المروزي عن عمرو بن دينار وأبي الزبير وعنه بن المبارك وعتبة بن عبد الله مات 159 د س
صفحة رقم:404


017-يونس بن يزيد

يونس بن يزيد

الاسم:يونس بن يزيد
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الأيلي
يونس بن يزيد الأيلي أحد الأثبات عن الزهري والقاسم وعكرمة وعنه بن المبارك وابن وهب توفي 159 ع
صفحة رقم:404


018-يونس بن يوسف بن حماس

يونس بن يوسف بن حماس

الاسم:يونس بن يوسف بن حماس
الكنية:لا يوجد
اللقب:لا يوجد
النسب:الليثي
يونس بن يوسف بن حماس الليثي عن بن المسيب وسليمان بن يسار وعنه مالك والداروردي صدوق م س ق
صفحة رقم:404


019-يونس بن أبي إسحاق

يونس بن أبي إسحاق

الاسم:يونس بن أبي إسحاق
الكنية:لا يوجد
اللقب:لا يوجد
النسب:السبيعي
يونس بن أبي إسحاق السبيعي عن ناجية بن كعب ومجاهد وعنه ابناه إسرائيل وعيسى والفريابي صدوق وثقه بن معين وقال أحمد حديثه مضطرب وقال أبو حاتم لا يحتج به مات 159 م 4
صفحة رقم:402


020-يونس بن يحيى بن نباتة

يونس بن يحيى بن نباتة

الاسم:يونس بن يحيى بن نباتة
الكنية:لا يوجد
اللقب:لا يوجد
النسب:القرشي المدني النحوي
يونس بن يحيى بن نباتة القرشي المدني النحوي عن سلمة بن وردان وابن أبي ذئب وعنه الزبير ومحمد بن الحسين البرجلاني صدوق مات 206 ت س ق


000-أ

أ

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ب

ب

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ت

ت

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ث

ث

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ج

ج

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ح

ح

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-خ

خ

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-د

د

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ذ

ذ

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ر

ر

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ز

ز

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-س

س

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ش

ش

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ص

ص

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ض

ض

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ط

ط

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ظ

ظ

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ع

ع

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-غ

غ

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ف

ف

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ق

ق

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ك

ك

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ل

ل

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-م

م

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ن

ن

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ه

ه

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-و

و

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ي

ي

الكاشف - للحافظ أبو عبد الله محمد بن أحمد الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية